Крис Банч - Король-провидец

1 Крис Банч

Глава 1 Ссылка

Скончался Король-Провидец, император Лейш Тенедос.
Новость пришла с курьерским пакетботом сегодня утром, и начальник тюрьмы объявил этот день праздничным.
Полагаю, мне следовало бы сказать «заключенный Тенедос», так как я и сам более не являюсь Дамастесом а’Симабу, Дамастесом Справедливым, как некоторые называли меня в шелковых павильонах Никеи, а также первым трибуном а’Симабу, бароном Дамастесом Газийским. Я всего лишь «заключенный Дамастес».
Я знал, какие вести пришли с кораблем, еще до того как он ошвартовался у причала и стражники разразились торжествующими криками, прочитав сообщения сигнальных флажков.
Там говорилось, что император умер от естественных причин, что у него отказало сердце. Может быть. Но хватило бы и одного человека из числа его тюремщиков, способного сотворить смертоносное заклятие, подсыпать щепотку яда в питье или организовать несчастный случай во время одной из его долгих прогулок вдоль побережья, так похожих на мои, когда я вглядываюсь в серый горизонт, тщетно пытаясь увидеть хотя бы проблеск той Нумантии, которую он привел к величию, а затем обратил в руины.
Сержант Перак, командующий моей охраной,— человек, к которому я привязался душой за год, прошедший после моего пленения,— сказал, что он верит официальному сообщению, однако в могилу Тенедоса отправила не болезнь, а превратности ссылки. Разбитое сердце, как мог бы выразиться романтик.
Но он сказал это очень тихо и лишь убедившись, что нас никто не подслушивает. Негоже тюремщику выказывать даже малейшие признаки расположения к заключенному или к делу, которому тот поклялся служить до самой смерти.
За ужином я заметил, что офицеры гарнизона искоса поглядывают на меня. Я знал, о чем они думают: как долго мне будет позволено жить на этой земле?
Повидимому, теперь я последний трибун самого высокого ранга, оставшийся от великой армии императора Тенедоса, за исключением Эрна, предавшего нас, и Линергеса, который, насколько мне известно, сумел бежать из страны. Единственным из выживших, равных мне по рангу, может быть Йонг, уже давно пропавший в горах Спорных Земель.
Наверное, для меня тоже уже подготовлен подходящий несчастный случай или неизлечимая болезнь.
Это не имеет значения.
За свою жизнь я видел и совершил столько, сколько вообще может быть отпущено одному человеку. Я прорубал себе путь на полях сражений, где кровь хлюпала под копытами моей лошади.
Я дважды любил и один раз пал жертвой предательства. Те, которых я любил, теперь мертвы, как и та часть меня, которая любила их.
Я стоял в главе армии в тысячу тысяч воинов, салютовавших мне и устремлявшихся по моей команде на верную смерть и возвращение к великому Колесу.
Я видел величайшие города Майсира и Нумантии, земли от Каллио до пограничных джунглей, объятые пламенем пожаров, устроенных по моему приказу.
Я видел поля сражений, терзаемые демонами, вызванными самыми злобными и могущественными чародеями. Эти демоны ломали строй атакующей кавалерии одним своим появлением, уничтожали роту копейщиков одним ударом когтистой лапы или поражали людей самоубийственным безумием.
Я ел с золотых тарелок, утопая в шелках под звуки нежной музыки.
Это одна сторона. А вот другая:
Спотыкаясь, я брел прочь с поля боя, и душа моя стонала при виде наших знамен, поверженных и разорванных торжествующим врагом.
Я выхватывал из маленького костерка полусырую картофелину и с жадностью вгрызался в нее — то была единственная еда почти за целую неделю.
Я с воплями метался на койке в хижине колдуньи, пока она бормотала слова заклинания и перевязывала мои раны, а затем неделями ожидал блаженного прихода смерти в палатке для выздоравливающих.
Однако я не стар. Мне еще нет и сорока. Все то, о чем я говорю, произошло меньше чем за пятнадцать лет.
Пятнадцать лет, плюс-минус несколько месяцев, с тех пор, как я впервые встретился с Провидцем по имени Тенедос, который смотрел в лицо своей смерти в горном проходе посреди Спорных Земель.
Пятнадцать лет я стоял рядом с императором, будучи сначала его адъютантом, потом командиром кавалерии и, наконец, трибуном. Я неукоснительно соблюдал наш фамильный девиз: «Мы служим верно» — хотя теперь понимаю, что преданность была священна только для одного из нас.
Я был единственным, кто стоял с ним у самых истоков — и теперь разделил горький конец.
Наши враги сказали бы, что нас было трое:
Лейш Тенедос.
Я сам.
И Смерть, это темное воплощение великой богини Сайонджи, чей оскаленный в улыбке череп зловеще выглядывает из-под капюшона ее плаща, мечи вскинуты вверх, а бледный конь храпит и встает на дыбы, готовясь разить снова и снова.
Теперь нас осталось двое.
Я и Смерть.
Моя последняя подруга.

Глава 2 Провидец Тенедос

В тот роковой для меня день, в который была решена не только моя дальнейшая судьба, но и судьба всей Нумантии, я забил пять мячей во время игры в ролл.
Это кажется невероятным — как может потешная забава для всадников сподвигнуть Сайонджи на растерзание наших земель и бросить миллионы жизней на Колесо, к ожиданию грядущего рождения?
Но в тот день моего позора мне было не до шуток. В 17-м полку Юрейских Улан к спортивным состязаниям относились очень серьезно.
Если бы не было этих пяти голов, гордыни адъютанта, его лжи и моего последующего бесчестья, в Сулемское ущелье могли бы послать другого офицера, менее отчаянного и более осмотрительного. Тогда Тенедос мог бы умереть с копьем хиллмена в горле, и не было бы всех этих лет кровавых войн и черной магии.
Я был самым неопытным офицером в полку, получившим чин лишь несколько месяцев назад. Я искал службы на границе, желая сражаться вместо того, чтобы до одури маршировать по плацу. С первого же назначения мне выпала удача стать командиром колонны в элитном уланском полку.
Мое падение можно рассматривать как иронию судьбы, поскольку я проявлял сдержанность и (как о том будет сказано позже) тщательно избегал стычек и глупых выходок, присущих молодым легатам. В сущности, я так хорошо зарекомендовал себя в патрульном рейде против бандита-чародея из Спорных Земель, что удостоился похвалы самого домициуса Херсталла, командира нашего полка. Это случилось всего лишь за несколько дней до злосчастного матча.
Ролл — простая игра для всадников на широком и ровном поле. С обоих концов поля расположены затянутые сеткой воротца шириной в фут и примерно такой же высоты. Играют две команды по пять человек, вооруженные деревянными молотками с длинными рукоятями. Цель — забить в воротца противника деревянный шар размером с крупный кулак. Игра ведется до десяти очков. Я особенно любил ролл, поскольку он требует от всадника искусного владения как собственным телом, так и своей лошадью — а я был в этом весьма силен. В лицее я играл за команду, завоевавшую первый приз.
Я уже говорил, что в нашем полку к спортивным состязаниям подходили со всей серьезностью. В особенности это относилось к адъютанту командира полка, субкапитану Баниму Ланетту. Наверное, мне следует объяснить, что такое адъютант и чем он занимается, поскольку офицер в таком сравнительно невысоком чине теоретически не способен сломать карьеру другому офицеру, даже младшему легату. Адъютант — это смазка, в которой вращаются колеса и шестеренки полка. Наш командир, домициус Херсталл, однажды утром мог выйти на плац и как бы между прочим осведомиться, не будет ли каменный бордюр выглядеть лучше, если его выкрасить в желтый цвет вместо белого. Капитан Ланетт кивал и говорил: «Очень интересная идея, домициус». Как только командир полка удалялся за пределы слышимости, капитан ревом подзывал к себе эскадронного проводника; в считанные минуты в бараках начиналось светопреставление, и спешно собранные наряды принимались за покраску, так что когда домициус выходил на послеполуденный смотр, плац был окружен желтым бордюром, словно по мановению волшебной палочки. Херсталл никогда не интересовался обстоятельствами выполнения своих приказов, и однажды закрытая тема больше не поднималась, кроме тех случаев, когда сделанная работа оказывалась неудовлетворительной, или ему в голову приходила новая идея.
Капитан Ланетт был знающим свое дело офицером, имевшим лишь один недостаток, хотя в то время я считал его низким и лживым ублюдком. Я бросил бы ему вызов, если бы армейские правила не предусматривали запрещение дуэлей с вышестоящими офицерами.
Его недостаток был из разряда обычных, одним из тех, что широко распространены как в армии, так и в гражданской жизни. Для некоторых это женщины, для других гордыня или пристрастие к азартным играм.
Недостатком Ланетта была его любовь к спорту, а точнее, к игре в ролл. Вне игрового поля он являл собой образец выдержки, но в седле, с деревянным молотком в руке, он был готов на все, чтобы выиграть матч — включая убийство соперника, если бы под рукой оказалось оружие, а судья в тот момент посмотрел в другую сторону.
Был назначен матч между двумя эскадронами полка, и я преисполнился решимости добыть победу к вящей славе своего эскадрона Пантеры. Как обычно, я играл в центре нападения, на острие атаки, и поначалу наши дела продвигались очень неплохо. В первой четверти я забил два гола под радостные возгласы двадцати улан из моей колонны. Игра перекатывалась с одного конца поля на другой, чаша весов клонилась то в одну, то в другую сторону.
Наконец, в последней четверти мне удалось забить еще два гола, и счет сравнялся — 9:9. Мы заняли оборонительную позицию. Я пытался блокировать одновременно двух защитников противника, совершая быстрые рывки поперек травянистой площадки.
Капитан Ланетт вырвался к нашим воротам. Он получил точный пас и катил деревянный шар перед собой, собираясь нанести решающий удар. Я устремился наперерез на полном галопе, хотя и видел, что не успеваю. Однако вопреки ожиданиям, мой маневр оказался успешным: я подрезал его слева, откинулся вбок и ударил наискось, послав шар к противоположным воротцам. Капитан гневно вскрикнул; я не обратил на это внимания. Резко осадив коня, я развернулся и поскакал вдогонку за шаром. За моей спиной гремели копыта, но я уже чувствовал на губах пряный привкус победы. Казалось, для удара остается целая вечность; маленькие воротца как будто вдруг распахнулись навстречу мне и увеличились в размерах, став похожими на ловушку для слонов. Резкий удар молота — и шар полетел точно в центр сетки. Радостный рев возвестил о нашей победе, но сзади раздался другой окрик, в котором слышалась ярость.
Я дернул поводья и развернулся. Адъютант шагом подъехал ко мне, хватаясь одной рукой за колено.
— Сукин сын! — выкрикнул он.— Ты ударил меня исподтишка в начале игры, а теперь еще раз! За это я получу твою задницу!
Он повернулся в седле и крикнул, обращаясь к судьям:
— Этот человек дважды ударил меня, и я требую справедливого наказания!
Зрители кричали: некоторые праздновали победу, некоторые недоумевали, какая муха укусила поссорившихся офицеров. Но два уланских майора, избранные судьями матча, хранили молчание. Они медленно подъехали к нам в сопровождении других игроков.
— Сэр,— сказал один из них.— Я ничего не видел.
— И я тоже, капитан,— добавил другой.
— Значит, вы ослепли! Я утверждаю, что этот человек нарушил правила. Вы обвиняете меня во лжи?
— Легат? — один из судей вопросительно взглянул на меня.
Вероятно, мне следовало сформулировать свой ответ повежливее, но я знал, что не прикасался к Ланетту: в обоих случаях мой удар был выполнен чисто, и, разумеется, задев игрока, я бы почувствовал отдачу в рукояти молота.
— Ни черта подобного не было! — заявил я, покраснев от гнева.— Капитан ошибся. Должно быть, он ударился случайно, когда поворачивался вслед за мной.
— Нет, легат,— голос капитана Ланетта был холоден, как лед.— Вы хотите сказать, что я лгу?
Я начал было говорить, что я думаю по этому поводу, но вовремя сдержался.
— Никак нет, сэр,— ответил я, сделав ударение на последнем слове.— Я знаю, что делал я сам, и полагаю, все присутствующие на этом поле тоже знают это.
Адъютант уставился на меня, и я готов поклясться, что крики болельщиков внезапно смолкли. Он ничего не сказал, но развернул свою лошадь и поскакал к конюшням.
Разумеется, эскадрон Пантеры был объявлен победителем, но последние несколько секунд испортили вкус этой победы. Люди из моей колонны поздравляли меня, однако даже их похвалы звучали приглушенно и сдержанно. Любому солдату из 17-го Уланского полка понадобилось немного времени, чтобы разобраться в случившемся: полковой адъютант, уважаемый и известный своей честностью человек, обвинил молодого легата, зеленого новичка из провинции, в грязной игре, а проклятый мальчишка имел наглость отрицать это.
Я надеялся, что инцидент будет забыт. Вечером в столовой офицеры действительно избегали этой темы, но на следующее утро стало очевидно, что моя ссора с капитаном Ланеттом превратилась в сенсацию и так будет продолжаться до тех пор, пока не разразится новый скандал.
Ланнет лишь усугублял положение, отказываясь глядеть в мою сторону или обращаться ко мне, кроме тех случаев, когда это полагалось по уставу.
Я чувствовал себя опозоренным. Хуже того: со мной обошлись так же несправедливо, как и с любым человеком, чью моральную правоту боги решили подвергнуть суровому испытанию. Тысячи планов и замыслов теснились в моей голове — от надежды на то, что бог нашего семейного очага Танис снизойдет ко мне и вытянет душу из капитана Ланетта, заставив его сказать правду, до менее достойных мыслей, включая хитроумно подстроенный «несчастный случай».
Событие это могло показаться абсурдным и незначительным, что и соответствовало действительности. Но недоразумения с воинской честью — обычное дело, когда армия не воюет и у солдат остается много свободного времени. С другой стороны, это не так уж и глупо: разве торговец принял бы на работу молодого служащего, которого другой его уважаемый коллега обвинил в краже?
Фактически, кроме своей жизни солдат владеет лишь одной вещью: своей честью.
Я не знал, что мне делать.
Теперь я понимаю, что решением было само время. Раньше или позже разразится новый скандал, и мои невзгоды отодвинутся на задний план. Если я не учиню никакой глупости вроде дезертирства или драки со старшим офицером, инцидент будет предан забвению, особенно если я хорошо зарекомендую себя и не буду давать никаких поводов для порицания.
Но этому не суждено было случиться.
Меньше чем через две недели, в самом конце Периода Жары, когда я занимался на скаковом кругу вместе со своей колонной, меня вызвали в штаб-квартиру домициуса.
Я был встревожен: до сих пор командир полка не уделял внимания злосчастному случаю во время игры в ролл, и я пытался убедить себя в том, что он даже ничего не знает. Но теперь… младших легатов никогда не вызывают к домициусу, разве что в случае настоящей катастрофы.
Я торопливо надел свой лучший мундир и отправился в штаб-квартиру полка. Полковой проводник Эватт отвел меня прямо в кабинет домициуса Херсталла, и я понял, что начинаются крупные неприятности.
В кабинете был только один человек: капитан Ланетт. Он сидел за столом домициуса — огромной пластиной полированного тикового дерева — и делал вид, будто внимательно изучает какие-то документы.
Я отсалютовал ему, ударив кулаком в грудь, и вытянулся по стойке «смирно». Выждав долгую паузу, он поднял голову.
— Легат Дамастес а’Симабу, вы получаете новое назначение,— без обиняков начал он.
Надеюсь, мне удалось сохранить бесстрастное выражение лица, хотя сейчас я сомневаюсь в этом. Проклятье! Без сомнения, меня сошлют в какую-нибудь глухомань, заботиться о вдовах и сиротах погибших улан, или прикомандируют к школе для погонщиков слонов, где моей карьере наступит бесславный конец. Подлец-адъютант не успокоится, пока не покончит со мной!
— Сэр! — это было все, что я сказал, несмотря на закипавший гнев и неприятное ощущение пустоты в желудке.
— Хотите узнать, куда вас назначают?
— Если капитан желает сообщить мне об этом.
— Не назначение, а конфетка,— тонкие губы Ланетта скривились в недружелюбной улыбке.— Многие офицеры готовы на все, лишь бы получить его.
Здесь уместно напомнить о правиле, которое подтверждается во всех жизненных ситуациях: чем энергичнее восхваляется дело, которое вам поручают, тем более вероятно, что оно окажется опасным, неблагодарным или бессмысленным.
Я молча ждал. Капитан Ланетт начал читать документ, лежавший перед ним на столе.
— По соизволению Совета Десяти вы, вместе со всеми уланами и уоррент-офицерами эскадрона Пантеры, откомандировываетесь в расположение нового полномочного посла на территории Спорных Земель, иначе называемых Кейтом. Вы будете обеспечивать безопасность посла до тех пор, пока не получите новых распоряжений. Вы назначаетесь военным советником и помощником посла, а также обязаны выступать в любом ином качестве, которое он сочтет необходимым, до официального освобождения от должности или перевода по приказу посла или командующего домициуса 17-го полка Юрейских Улан. В дополнение к этому…
Капитан продолжал читать, но я больше ничего не слышал. Минуту спустя он замолчал и вопросительно взглянул на меня.
— Сэр, если я вас правильно понимаю, то меня назначают командующим эскадроном Пантеры? — неожиданно для самого себя выпалил я.— Целым эскадроном?
Я не верил своим ушам. Всего лишь один поворот песочных часов назад я ожидал, что меня отправят в ссылку, а теперь получил то, о чем мог лишь мечтать в течение ближайших пяти, а скорее всего, десяти лет: командование целым эскадроном. Более ста улан, повышение сразу на два чина! Что-то было не так.
— Совершенно верно.
— Могу я спросить, почему выбрали меня?
Я понимал, что выдаю себя этим вопросом, и ожидал услышать от капитана суровую отповедь. Вместо этого он опустил голову, как бы не желая встречаться со мной взглядом, однако его голос звучал резко:
— Решение принято домициусом Херсталлом и мною,— ответил он.— Оно не подлежит обсуждению.
— Да, сэр. Но…
— Если у вас есть вопросы, можете обратиться к полковому проводнику Эватту. В течение двух часов ваш эскадрон должен собраться и подготовиться к выезду в Ренан, где ожидает посол. Все женатые мужчины должны быть переведены в другие эскадроны и заменены холостяками. Вы свободны.
Я открыл рот, словно рыба, вынутая из воды, но вовремя опомнился. Прижав кулак к груди, я развернулся на каблуках и вышел из комнаты.
Чтото было очень не так, но я не мог понять, что именно.
Полковой проводник Эватт имел привычку общаться с солдатами в грубовато-отцовской манере, в результате чего многие молодые рекруты и легаты впадали в заблуждение и начинали относиться к нему как к доброму стареющему дядюшке. Но их постигало жестокое разочарование, когда он сдирал шкуру с провинившихся и «приколачивал ее к стене своего кабинета». Я не совершил подобной ошибки, но относился к Эватту так, как он того заслуживал,— как к совести, сердцу и верховному судье нашего полка. Если бы он не был уоррент-офицером, то все, включая самого домициуса Херсталла, обращались бы к нему «сэр». Взамен я удостоился чести называться «молодым человеком» или «молодым легатом» — так он обращался ко всем офицерам, не достигшим пятидесятилетнего возраста.
Но в тот день Эватт вел себя странно, как будто знал, что делает что-то заведомо нехорошее и постыдное. Как и капитан Ланетт, он избегал смотреть мне в глаза, а его ответы были лишь немногим менее уклончивыми, чем у адъютанта.
Он сообщил мне, что приказ был получен два часа назад по гелиографу. Я поинтересовался, почему домициус Херсталл не проинструктировал меня лично: перевод одного из шести эскадронов его драгоценного полка был большим событием и мне казалось, что он захочет сам присутствовать при этом.
— У него не было времени, легат. Он занимается другими делами.
Мне было интересно знать, что еще за «другие дела» могли появиться в нашем сонном гарнизоне одновременно с нашим отъездом, но я благоразумно промолчал.
— Но почему назначили меня? — боюсь, мой тон был умоляющим.
— Потому что…голос Эватта звучал размеренно, механически, словно он давал давно подготовленный ответ на ожидаемый вопрос,— потому что домициус считает, что все молодые офицеры должны как можно раньше овладевать командной практикой.
— В Спорных Землях?
— У вас не будет больших проблем, легат а’Симабу,— сказал он.— Это дипломатическая миссия, а не карательная операция.
— Я слышал, что хиллмены не вдаются в подобные тонкости, когда видят любого нумантийского солдата на расстоянии выстрела из лука,— заметил я.
У меня на языке вертелся другой вопрос: если наша миссия будет мирной, то почему все женатые уланы и уоррент-офицеры остаются здесь?
— Легат, у нас нет времени на болтовню,— проворчал полковой проводник.— Домициус хочет, чтобы вы выступили ускоренным маршем и достигли Ренана в течение трех дней. Посол и пехотная рота уже ожидают вас там.
Я не смог добиться от него большего. Поблагодарив его (боюсь, не слишком искренне), я направился к баракам эскадрона Пантеры.
Там царила неразбериха, сопровождавшаяся гулом проклятий: люди неожиданно лишались привычного казарменного уюта. Уланы из моей собственной колонны, получившие приказ последними, а следовательно, имевшие меньше времени для сборов, ругались громче и усерднее остальных.
Перед бараком выстроился ряд повозок с уже запряженными волами, куда непрерывным потоком загружались вещи и провиант.
К счастью, со мною остался эскадронный проводник Биканер, обе жены которого несколько месяцев назад отправились в родные края, чтобы пройти ритуал очищения, и должны были вернуться не раньше, чем через год.
Находясь посреди этого хаоса, он был растерян и даже приказы выкрикивал неуверенно. Женатые уланы, довольные или рассерженные в зависимости от своего характера, отбывали в свои новые эскадроны, а новоприбывшие входили или въезжали в наше расположение с пожитками в руках или в седельных сумах.
Я остановил одного улана, приказав ему сложить мои вещи в сумки, лежавшие под кроватью, поставить Лукана и Кролика под седло и навьючить двух сменных лошадей.
Затем я принялся помогать эскадронному проводнику Биканеру, делая вид, будто руковожу сборами, но на самом деле стараясь как можно меньше мешать ему. За годы службы в полку ему не раз приходилось заниматься передислокацией, а я делал это лишь однажды, да и то на учениях в лицее.
Как ни странно, но через полтора часа мы выстроились на плацу вместе с повозками, нагруженными нашей амуницией и запасом продовольствия для путешествия. Нас сопровождала горстка поваров, кузнецов, погонщиков и квартирьеров из эскадрона Солнечного Медведя — группы снабжения и поддержки полка.
Появился домициус Херсталл. После того как я скомандовал своим людям «смирно», он коротко обратился к ним. Они отправляются нести новую и, возможно, трудную службу. Они должны подчиняться легату а’Симабу как командиру эскадрона, следуя всем правильным и разумным приказаниям (формулировка показалась мне довольно необычной), а также соблюдать бдительность по ту сторону гор и благополучно вернуться по окончании службы.
Это была самая невыразительная речь, которую мне когда-либо приходилось слышать.
Затем капитан Ланетт вручил мне пакет из промасленной бумаги, где лежали приказы, домициус Херсталл принял наш прощальный салют, и мы выехали из расположения Мехулского гарнизона в сторону Ренана.
В свое время мне у меня ушло полтора дня неторопливой езды, чтобы добраться от Мехула до Ренана. Эскадрону же на это понадобилось трое суток ускоренного марша. Разумеется, верна старая истина: «Чем больше народу, тем длиннее дорога», но наше движение к тому же сильно замедлялось поклажей и повозками. Я был рад, что мы не путешествуем с семьями и пестрой толпой приблудных душ, обычно сопровождающих любую армию на марше.
Я чувствовал, что творится что-то странное, но не мог понять, в чем дело. Тяжело было размышлять над этим вопросом, одновременно изображая жизнерадостность и поддерживая бравую выправку перед людьми, не подозревавшими о ненормальности нашего положения. В конце концов я придумал приемлемую ложь: домициус Херсталл, без сомнения, уже давно знал о возможности такого назначения, но преподнес его как неожиданность, поскольку хочет проверить готовность полка к быстрой передислокации, например, в случае войны с Майсиром. Это сняло напряжение, но шепотки вроде «почему эскадрон Пантеры такой особенный — разве мы не могли оставаться счастливым дерьмом в задних рядах?» стал заметно громче.
В свете того, что произошло потом, мое объяснение выглядело особенно абсурдным, поскольку между Нумантией и огромным королевством Майсир уже давно царил мир, и наше соперничество проявлялось только в торговле.
Эскадронный проводник Биканер искоса поглядывал на меня. Я попросил его выехать перед колонной вместе со мной и спросил, нет ли у него лучшего объяснения. Как истинный уоррент-офицер, он трижды отвергал всякое сомнение в моих словах, но наконец усмехнулся и согласился: да, все не так просто.
— Вы должны поверить, сэр… домициус Херсталл был удивлен этим приказом не меньше остальных. Что бы ни произошло наверху, он к этому не причастен. Я знаю его с тех пор, как он стал капитаном, и в нем нет ни капли лукавства.
Я решил, что искренность будет лучшим оружием.
— Тогда я задам вам тот же самый вопрос, который хотел задать капитану Ланетту и задал полковому проводнику Эватту, не получив вразумительного ответа: почему меня поставили командовать эскадроном?
Наступила долгая пауза, заполненная лишь шелестом жаркого ветра в листьях придорожных деревьев, да негромким постукиванием копыт.
— Не хочу отвечать сэр, ничего толком не зная. У меня есть только догадки, а это говорит не в пользу полка.
— Я не стану приказывать вам, Биканер, но ваша задница… и задницы всех остальных уланов нашего эскадрона, включая и мою, находятся в одной корзине. Думаю, мне понадобится любая помощь, которую я смогу получить, даже если она будет похожа на ложное пророчество самого низкого пошиба.
— Хорошо, сэр. Вы задали вопрос. Я не имею понятия, что нас ожидает, но есть старая армейская поговорка: когда мост на пути ненадежен, посылай вперед тех, о ком потом меньше всего пожалеешь, чтобы они испытали его на прочность.
Поговорка Биканера не удивила меня. Я уже почти не сомневался в том, что назревают крупные неприятности и полк избрал наиболее подходящего жертвенного агнца на алтарь бога войны. Я поблагодарил эскадронного проводника за пищу для размышлений, но не стал развивать эту тему. Его моральный дух был для меня гораздо важнее, чем состояние любого из моих людей, и я не был заинтересован в его дальнейшем расстройстве. Груз ответственности лежал на моих плечах. Мой отец неоднократно повторял: «Если хочешь носить плащ командующего, то помни, что нет одежды тяжелее, и эта ноша по плечу лишь настоящему мужчине».
Мы достигли Ренана и сразу же направились к баракам, где согласно полученным мною приказам нас ожидала пехотная рота. Они были на месте — сто двадцать человек из Куррамской Легкой Пехоты. По словам эскадронного проводника Биканера, они не считались лучшими солдатами, но и далеко не самыми худшими.
— Поначалу у них будут проблемы, так как они не имеют опыта в стычках с хиллменами,— добавил он.— Но они быстро научатся, если захотят выжить, иначе на горных склонах прибавится новых костей.
Рота была полностью укомплектована офицерами под руководством капитана Меллета, который производил впечатление надежного служаки, не скорого в нападении, зато прочного в обороне. Он не выказал удивления тем, что я, уступавший ему в чине, назначался командующим экспедицией; лишь выразил надежду, что я не стану отдавать распоряжений пехотинцам через его голову. Я заверил его в том, что несмотря на мою молодость мне знакомо понятие армейской субординации. Потом я поинтересовался, где остановился наш новый начальник, новый полномочный посол на территории Спорных Земель, чтобы обратиться к нему с рапортом.
— Он уже в пути,— ответил капитан Меллет.
— Что?
— Позавчера вечером он получил шифрованное послание по гелиографу из Никеи. Ему предписывалось немедленно отправиться в Сайану, не дожидаясь эскорта. Приказ исходил напрямую от Совета Десяти. Там говорилось, что на основании надежных сведений о нарастающем кризисе в столице Кейта, полученных от придворных провидцев, Нумантия должна немедленно направить туда своего представителя. От отбыл вчера на рассвете, сказав, что мы сможем догнать его в пути после прибытия кавалерии.
Я был потрясен.
— Капитан, вы утверждаете, что посол уехал в Спорные Земли без всякого эскорта? Ведь его путь лежит через Сулемское ущелье, не так ли?
— Да, сэр. Мы все считали это неправильным, но он заявил, что полученный им приказ совершенно четкий и не подлежит обсуждению. Он также добавил, что по сведениям Совета Десяти, с горскими племенами существует договоренность о безопасном проходе через ущелье. Как вы знаете, он тоже провидец и считает, что сможет почувствовать любую угрозу, прежде чем на него нападут.
— Голый Иса с проклятым мечом! — выругался я.— Неужели Совет Десяти воображает, будто хиллмены сдержат свое слово?
Даже такой новичок, как я, понимал, насколько это нелепо. Особенно при проходе через Сулемское ущелье высокопоставленного чиновника, который, несомненно, везет с собой богатые дары для правителя Сайаны.
— Сколько человек в его отряде? Он передвигается быстро?
— Около двадцати. У него четыре слона с погонщиками, шестеро всадников и четыре повозки, тяжело нагруженные поклажей и припасами. Восемь возниц, по двое на каждую повозку. С упряжными животными он без труда обгоняет пехоту на марше.
Это было глупо. Хуже того, это было настоящим безумием! Я вспомнил поговорку эскадронного проводника Биканера, но я не стал тратить время на размышления.
— Капитан, как скоро ваши люди смогут подготовиться к выходу?
— Два… три часа.
— Даю вам два часа. Я хочу, чтобы к этому времени ваша рота выстроилась у ворот с готовым обозом. Нужно догнать посла, прежде чем этот болван погубит себя и своих людей — а это произойдет, как только они углубятся в Сулемское ущелье на расстояние полета стрелы… если только хиллмены не полные идиоты.
На лице капитана Меллета медленно проступило встревоженное выражение. Оттолкнув стул, он зычным голосом позвал своих легатов. Я было направился к двери, но по пути обернулся.
— Капитан, как зовут нашего высокочтимого посла-самоубийцу?
— Тенедос. Лейш Тенедос.
Прошло почти три часа, прежде чем мы выступили в поход. Мои отец и лучшие лицейские инструкторы утверждали, что терпение может быть величайшим достоинством офицера; так оно и вышло в тот день. Мне хотелось криком подгонять солдат, размеренно марширующих по грунтовой дороге, медленно поднимавшейся к предгорьям. Мне хотелось припустить наших волов спотыкающейся рысью. Клянусь доспехами Исы, мне хотелось, чтобы все мы оседлали коней и пустились галопом!
Но я хранил молчание, пережевывая свой язык, словно первосортную говядину, и мы медленно тащились вперед.
Раньше я считал, что наши повозки движутся медленно, но они выглядели скаковыми колесницами по сравнению с фургонами пехоты. Похоже, КЛП* путешествовала со всеми пожитками, накопленными за годы службы, включая нескольких женщин из обоза, которые могли сделать честь мехулскому борделю под названием «Гнилой Ряд».
* Аббревиатура от «Куррамская Легкая Пехота».
В ту ночь мы встали лагерем, так и не увидев на горизонте отряда посла Тенедоса.
С первыми лучами солнца я выслал вперед по дороге наряд из пяти улан. В случае встречи с дипломатом они должны были попросить его остановиться и подождать до прибытия эскорта. Я также приказал им возвращаться не позднее сумерек: мы были уже неподалеку от гор, а хиллмены весьма свободно трактуют понятие границы. Они вполне могли выставить засады на подступах к ущелью.
На закате мы разбили лагерь для второй ночевки. Высланный мною наряд вернулся, как только зажглись походные костры. Должно быть, посол ехал быстрее, чем думал капитан Меллет: они никого не видели. Но он — или, во всяком случае, какой-то караван — проезжал впереди, поскольку наряд обнаружил кучи слоновьего помета.
— Может, это и слоны,— проворчал кто-то из задних рядов.— А может, нашего дипломата прохватил такой понос после запора, какого я не видел с тех пор, как маменька напоила моего братца отваром крушины.
Я сделал вид, что ничего не слышал, но взял шутника на заметку, и когда пришло время посылать наряд на мытье посуды после ужина, этот улан оказался в числе избранных.
Теперь горы угрожающе приблизились. Мы должны были достигнуть их завтра до полудня. Кое-что в донесении патруля обеспокоило меня еще больше: они не встретили ни одного путешественника, направлявшегося на север. Если по дороге из Спорных Земель не едет ни один купец, бродяга или нищий — тогда действительно жди беды.
На рассвете я выслал вперед другой патруль, на этот раз из десяти человек, поскольку мы вступали на вражескую территорию.
Подножия гор были голыми и каменистыми, и мы постоянно следили за нашими флангами. Несколько раз разведчики докладывали о каком-то движении, но мы не видели ни лошадей, ни всадников.
— Они там,— мрачно процедил майор Уэйс.— Но мы увидим их только тогда, когда они захотят показаться нам.
Патрульные вернулись задолго до темноты и доложили, что они доехали до устья Сулемского ущелья, так и не встретившись с послом Тенедосом.
Мы опоздали.
Мы встали лагерем, и я установил четырехсменную стражу — по четверти всех людей, находившихся под моим командованием. Теперь мы были готовы к нападению в любой момент. Мы распаковали лишь жизненно необходимые вещи, а несчастные волы были накормлены и напоены прямо в упряжи.
За два часа до рассвета мы свернули лагерь и двинулись в путь, как только небо на востоке начало бледнеть. Я попросил капитана Меллета расставить своих пехотинцев по обе стороны дороги и держал одну колонну кавалерии наготове для отражения внезапного удара. Мы двигались в открытом строю, представляя собой большую, но хорошо защищенную мишень.
С первыми лучами солнца мы вошли в Сулемское ущелье.
Как известно, это ущелье является наиболее короткой дорогой из Нумантии в Майсир. Между двумя королевствами расположены Спорные Земли, или Кейт. В мирные времена здесь пролегает главный торговый путь.
Но хиллмены редко позволяют такую роскошь, как безопасный проход. Для них любой торговец — не что иное, как личный поставщик, готовый расстаться со всеми своими товарами и золотом, как только свирепый хиллмен помашет саблей перед его носом.
Извилистое Сулемское ущелье тянется около двадцати лиг и открывается на холмистые равнины, ведущие к городу Сайане. Проход обступают голые скалы, высотой от шестисот до тысячи футов. Путь начинается в узком каньоне, а затем лиг через восемь-девять выходит на плато, где река Сулем делает поворот и несет свои бурные воды к югу. Оттуда до равнин Кейта местность выглядит более гостеприимно, и дорога идет вдоль реки.
Двадцать лиг — всего лишь двухдневный переход для всадника, но никто, даже хиллмены, не проезжали ущелье за такое короткое время. За каждым поворотом, каждым зигзагом пути или просто большим валуном могла таиться засада.
Устье ущелья с юрейской стороны — самое узкое место. Скалы отстоят друг от друга лишь на несколько сотен футов, и их неприступные склоны вздымаются почти отвесно.
Мы медленно двигались в этом каменном мешке. Я выслал вперед всадников, а за ними — тех пехотинцев, которых капитан Меллет рекомендовал как наиболее надежных и расторопных. Если они заметят опасность, то успеют вернуться к основной колонне и поднять тревогу.
Они вели разведку парами, и каждый получил приказ не бросать своего товарища ни при каких обстоятельствах. Хиллмены ценят храбрость превыше всего, а храбрейший человек может молча вынести любую боль. Пленника — неважно, раненого или нет — все равно подвергнут пыткам, и если он умрет мужественно, то вокруг костров хиллменов о нем пойдет хорошая молва. Но такое случается редко: горцы — великие мастера заплечных дел.
Мои кавалеристы, будучи опытными солдатами, имели свои правила: никогда не покидай товарища, пока он жив, а если придется — убей его своей рукой. Некоторые уланы носили на шее маленькие кинжалы в ножнах, предназначавшиеся для себя, если никто не сможет оказать им последнюю милость.
Через четверть мили после входа в ущелье путь стал шире, но наше продвижение еще больше замедлилось. Это звучит нелогично, но дело в том, что более открытая местность отлично подходила для ловушки.
У воинских подразделений существует особая тактика продвижения по Сулемскому ущелью. Сперва высылаются пехотинцы, которые поднимаются на вершины ближайших скал или холмов и закрепляются там. Затем основная колонна подтягивается вровень с пикетами. Вторая группа занимает следующие высоты и ждет, пока первая благополучно спустится вниз. Спуск был самым вероятным временем для атаки из засады: солдат теряет бдительность и торопится поскорее присоединиться к своим товарищам.
Именно в этот момент незаметный валун мог превратиться в улюлюкающую группу хиллменов человек в десять — двадцать, набрасывающихся на пикет с саблями и кинжалами наголо. Прежде чем кто-либо успевал сдвинуться с места, на склоне оставались мертвые тела, а горцы быстро отступали с добычей и (если Иса не был милостив) с парочкой пленных для последующих кровавых забав.
Меня учили, что в стычках нумантийцев с хиллменами крупные победы одерживались редко. Иногда удавалось найти одно-два тела, но чаще лишь следы крови, и колонне приходилось снова отправляться в путь.
Мы двигались по ущелью со скоростью полмили в час, если не меньше. Я кипел от злости. Меня сердили странные приказы, заставившие безрассудного дипломата отправиться на верную смерть. Меня сердили улитки, которыми я командовал, но больше всего меня сердило собственное бессилие и неспособность придумать хоть какой-нибудь план.
Проход снова сузился, и я увидел высоко над нами руины каменного форта, построенного нумантийцами два столетия назад, когда нашей страной правил король, а не Совет Десяти, и до того, как мы позволили Кейту при молчаливой поддержке Майсира грабить наши караваны на протяжении всего пути к южным равнинам.
Государственное устройство Кейта соответствовало жизненному складу его обитателей. Это была анархия, где каждый незнакомый человек считался врагом, а большинство племен находилось в кровной вражде друг с другом. Ахим, правящий в Сайане, считался не более чем формальным лидером, будучи сам разбойником, использовавшим преимущество своего положения для мелких войн с другими кланами.
Ущелье расширилось; впереди показалась маленькая деревня. Примечание на моей карте гласило: «Жители делают вид, что лояльно относятся к любым путешественникам, но не поворачивайтесь к ним спиной. Дайте одному из них попробовать воду и фрукты, прежде чем покупать».
Я увидел лишь полдюжины стариков и нескольких малышей. Женщин не было вообще. Впрочем, последнее не вызывало удивления: хиллмены считают своих женщин достоянием, которое следует держать в надежном месте из страха перед более сильным или наглым соперником. Но то, что здесь не было мужчин, небрежно опиравшихся на копья или поигрывавших саблями в ножнах, вызывало легкую тревогу.
По словам Биканера, это скорее всего означало, что мужчины отправились в набег на соседнюю деревню. «И это еще наилучшее объяснение для нас»,— добавил он.
Когда мы двинулись вперед, я заметил на одной из самых высоких скал легкое движение, выдающее присутствие наблюдателя. Затем последовала вспышка: кто-то передавал зеркальцем весть о нашем появлении дальше по ущелью.
Мили через полторы мы наткнулись на полусгнившие тела, тянувшиеся редкой цепочкой, ведущей вверх по склону от дороги. Люди были мертвы уже несколько дней, и трупы совсем почернели.
Один из моих улан спешился и подошел к ним. В воздух с хриплым клекотом поднялось несколько коршунов, недовольных, что им помешали в их трапезе. Вернувшись, солдат доложил, что это хиллмены. Все трупы были раздеты догола, и он видел древко горской стрелы, торчащей из груди одного из мертвецов.
— В деревне я сказал, что если местные отправились в разбойничий набег, то это еще полбеды,— проворчал Биканер.— Но это…он обвел рукой поле маленького сражения,— это уже гораздо хуже. По меньшей мере, кровная вражда. Или подготовка к войне.
— С кем? — спросил я.
— Со всеми,— ответил Биканер.— Может быть, с жителями Сайаны, которых они презирают как малодушных ублюдков, не желающих жить в родных горах. А может быть, даже с Майсиром. Но, скорее всего, им не терпится напасть на Юрей. Прошло уже несколько лет с тех пор, как мы отбили последнее вторжение, и теперь у них слюнки текут при мысли о том, как разбогател северный край.
Он был прав: в офицерской столовой мне приходилось слышать о крупной стычке на границе, случившейся пять лет назад, когда повышения в чине падали как листья в осеннюю бурю. Если хиллмены смогут выставить голову высокопоставленного нумантийского чиновника на острие копья, это станет идеальным предлогом для начала большой войны.
Сержанты капитана Меллета что-то кричали, и я увидел наши пикеты, ускоренным шагом спускавшиеся со склона последнего холма, который они заняли всего полчаса назад. Уорренты собирали группы пехотинцев для следующего передового дозора.
Это было совершенно невыносимо. Солнце стояло высоко в небе, и день уже начинал переваливать за вторую половину.
«Отлично,— подумал я.— Меня назначили командующим этой боевой единицы. Следовательно, я должен командовать». Становилось все более очевидным, что до сих пор я если и не был уверен в неудаче нашего похода, то, во всяком случае, ожидал ее. Лучше потерпеть поражение, делая что-то, чем ожидая или не делая ничего.
Я подъехал к фургону капитана Меллета.
— Капитан, я хочу, чтобы вы взяли на себя командование движением колонны, включая кавалерийский обоз и сменных лошадей.
Он ненадолго задумался, затем кивнул.
— Слушаюсь, легат а’Симабу. А вы?
— Кавалерийский эскадрон поскачет вперед без остановки, пока мы не отыщем посла Тенедоса.
— Но, легат…Меллет огляделся, словно опасаясь, что нас могут подслушать, и подошел ко мне поближе,— легат, это противоречит полученному приказу. Ни одно из подразделений не может двигаться без поддержки, за исключением сражения или патрульной службы.
— Мой приказ, сэр, заключался в том, что я должен сопровождать полномочного посла через Сулемское ущелье до его места назначения в Сайане,— я постарался вложить в эти слова всю свою силу убеждения.— Это единственный приказ, который я собираюсь выполнить.
Я не стал ждать его ответа и сразу подозвал к себе Биканера. Наполнив фляжки из бочек с водой, стоявших на повозках, каждый улан взял с собой один фунт сухого пайка: вяленого мяса и сушеных ягод. Через несколько минут эскадрон быстрой рысью поскакал по дороге.
Я выслал вперед двух дозорных с приказом оставаться в пределах видимости эскадрона, ждать нашего приближения у любой возможной засады, а затем галопом скакать дальше. Каждые полчаса я менял их.
Это был смертельный риск, но я считал, что у нас есть шансы на успех. Во-первых, мы двигались быстрее хиллменов, хотя они и могли на бегу развивать скорость горной антилопы. А во-вторых, еще никто не путешествовал по Спорным Землям таким образом.
Разумеется, мне хотелось иметь поддержку пехоты, поскольку кавалерия, скачущая по пересеченной местности без острых глаз пехотинцев, способных заметить лежащих в засаде лучников, нарывается на скорую гибель. Я даже мечтал о способе двигаться быстрее вместе с пехотой: либо сажать людей за спину и ссаживать их при встрече с противником, либо даже позволять им бежать рядом с лошадью, держась за стремя, что я не раз проделывал мальчишкой, когда на пятерых желающих приходилась всего лишь одна лошадь. Тяжело для животных, тяжело для людей — но я думал, что это сработает. Позднее моя задумка воплотилась в одну из наиболее прославленных тактик императора. Но тогда у меня не было времени ни объяснять все это капитану Меллету, ни заниматься с его подчиненными.
Мы ехали до наступления темноты, затем устроили привал, не разжигая костров и держа половину людей на страже. В ту ночь я совсем не спал, а как только смог различить свою руку, вытянутую перед лицом, приказал седлать лошадей.
Через два часа после рассвета мы услышали стоны умирающих животных и вопли людей, сражавшихся за свою жизнь.
Позже я узнал, что Лейш Тенедос со своим отрядом практически круглосуточно находился в пути, торопясь миновать Сулемское ущелье. Он хотел дать хиллменам как можно меньше поводов для искушения и не слишком верил в байки о безопасном проходе. В тот день они выехали до рассвета и достигли плато, где река Сулем делает поворот и некоторое время течет параллельно дороге.
До сих пор они не видели врагов, и стрелы хиллменов из засады не нанесли им урона. Не имея никакого опыта ведения боевых действий в горах, они считали это хорошим предзнаменованием, в то время как любой улан должен был насторожиться, ожидая, что впереди их ожидает какая-то особенно коварная ловушка.
Я услышал шум как раз в тот момент, когда оба патрульных галопом примчались назад и доложили о схватке у брода через реку. У оборонявшихся были слоны, и я понял, что мы наконец-то догнали отряд Тенедоса.
Я уже собрался подать сигнал к атаке (в одной книге сказано, что так делают все безмозглые кавалеристы, когда слышат бряцание оружием) но сдержался, памятуя о том, что на флангах нас может ожидать засада, и тогда мы попадем в другую ловушку — на этот раз приготовленную для спасателей.
Я приказал майору Уэйсу готовить эскадрон к бою, а сам вместе с Биканером проехал немного вперед, затем спешился и прошел к тому месту, откуда мы могли видеть долину, лежавшую перед нами. Мы легли ничком и изучили сцену.
С этого момента и до конца сражения я буду описывать его так, как оно сохранилось в моей памяти, поскольку это — «Встреча Дамастеса а’Симабу и молодого Провидца Тенедоса в битве при Сулемском ущелье» — одна из наиболее известных сцен в современной истории Нумантии, знакомая каждому по картинам, песням и рассказам и представленная либо во вздорно-романтичной манере, либо с таким количеством ссылок на «великое предзнаменование», что происходившее представляется чуть ли не религиозным обрядом. Лишь наша последняя битва много лет спустя, на залитом кровью поле Камбиасо, окружена еще б ольшим ореолом славы и всевозможных домыслов.
Позвольте начать с фактов. С одной стороны было, пожалуй, около шестисот хиллменов, а с другой — менее трехсот пятидесяти нумантийцев. По меркам Спорных Земель это была крупная баталия, но уж никак не великая битва от горизонта до горизонта, какой она представляется на некоторых полотнах.
Я не видел ни ликов озабоченных богов, следящих с небес за ходом сражения, ни демонов с той или другой стороны. Не было также никаких волшебных эмиссаров, умолявших меня поторопиться и спасти будущего императора.
И наконец, я не видел величественной фигуры волшебника, стоявшей посреди руин и метавшей молнии в противника, словно грозное воплощение самой богини Сайонджи.
Я увидел пустынную долину, там и сям усеянную пятнышками чахлого кустарника, и несколько жалких лачуг с участками обработанной земли, которые с натяжкой можно было бы назвать фермой. Через долину протекала река Сулем, и дорога пересекала ее на мелкой переправе.
Именно оттуда и был нанесен первый удар. На другой стороне брода лежали два убитых слона, и нумантийцы прятались за их трупами, используя их как прикрытие. Там было четыре повозки — одна на дальнем берегу, одна опрокинутая посреди течения, и две другие на ближнем к нам берегу. Еще два слона опустились на колени по обе стороны от этих повозок; погонщики как могли сдерживали их беспокойство.
Остатки каравана были окружены трупами лошадей, волов и людей. Но там были и живые нумантийцы, и они еще держались.
Я поискал взглядом врага и через некоторое время заметил нескольких хиллменов, хорошо замаскированных в своих балахонах песчаного цвета за скалами на дальнем берегу. Ниже по течению я увидел еще один отряд горцев, пересекавший реку вброд с явным намерением окружить людей Тенедоса.
— Неплохо, сэр,— сказал эскадронный проводник.— Хиллмены подождали, пока отряд Провидца не подошел к переправе, где обычно начинается толкотня и неразбериха — все стараются удержать лошадей и напоить вьючных животных. Тут-то горцы и ударили по ним. Правда, если бы засадой командовал я, то напал бы неподалеку от реки — пусть выжившие после первой стычки бесятся от запаха воды, до которой им не дотянуться.
Он снова выглянул в долину и прищелкнул языком.
— Боюсь, это не лучшие хиллмены, которых мне приходилось видеть. Они даже не позаботились о резерве.
— Отлично, Биканер. Я уверен, что как стратега вас ожидает великое будущее,— суховато отозвался я.— Итак, одна колонна под командованием майора Уэйса отделяется, чтобы разобраться с теми, кто сейчас переходит реку. Остальные встретятся с главными силами атакующих у брода. Вода там по колено, не больше. Затем по сигналу рожка выстраиваемся клином, проходим сквозь них… вон там,— продолжал я, указывая пальцем.— Сминаем противника, разворачиваемся и подчищаем остатки. На отряд посла вообще можно не обращать внимания: я не хочу, чтобы они послужили причиной нашего промедления.
Полковой проводник Биканер промолчал. Я повернулся к нему.
— Вы уверены, что это все приказы, которые вы хотите отдать, сэр? — с непроницаемым видом спросил он.
Наверное, я покраснел, но все же воздержался от резкого ответа. Боевое безумие еще не овладело мною.
— Что я пропустил?
— Посмотрите повнимательнее, сэр. На этом поле действует магия.
Я вгляделся пристальнее и на этот раз увидел легкую дымку, плывущую над переправой — что-то похожее на колыхание разогретого воздуха или даже облачко мерцающей пыли. До этого я видел такое лишь однажды, во время учебной демонстрации в лицее. Эта дымка (прошу прощения за сумбурность описания, но у меня нет более подходящего определения) собралась над трупом слона, ближайшим к вражеской позиции. Неподалеку валялась белая лошадь, пронзенная тремя или четырьмя копьями.
Я услышал крики, доносившиеся снизу, а затем увидел, как нумантийцы поднимаются и осыпают стрелами атакующих. В их центре стоял безоружный мужчина, делавший руками странные пассы. Очевидно, при этом он читал заклинание. Я вспомнил, как капитан Меллет называл нумантийского посла Провидцем, и обрадовался тому, что Тенедос еще жив.
Биканер указал на небольшой холм, отстоявший немного к востоку от места сражения. На вершине холма я увидел человека в длинном балахоне с колдовскими знаками. Его тело окружала такая же легкая дымка, какую я видел у переправы.
— Это один из их чародеев,— сказал Биканер. Он вытянул шею и вгляделся вдаль: — А вот и другой, в арьергарде атаки за рекой. Должен быть и третий…
Он повернулся и посмотрел вверх и направо.
— Ага, вон он где, ублюдок!… Я ошибся насчет их замысла, сэр. Это хороший план. У них есть три чародея, и в центре треугольника, где был нанесен удар, их магия сходится как бы в фокусе. Заклятья наверняка обычные, те, к которым они всегда прибегают,— замешательство, страх, чувство беспомощности, когда человек не может правильно натянуть тетиву или отбить удар.
Я заметил третьего чародея на скале немного впереди нас, над дорогой. На мгновение мне показалось, будто я слышу тихое, зловещее песнопение, исходившее с трех сторон одновременно.
— Может, у этого дипломата и есть силенки по части волшебства,— продолжал Биканер,— но с тремя против одного у него мало шансов.
— Тогда давай уравняем шансы перед атакой.
— Это можно, сэр,— согласился Биканер.
Он подбежал к своей лошади и галопом поскакал к эскадрону. Двенадцать моих лучших лучников спешились и в сопровождении эскорта с саблями наголо разделились на две группы. Первая направилась вверх по узкому распадку, ведущему к скале, где чародей хиллменов продолжал выкрикивать свои заклинания, не обращая ни малейшего внимания на окружающее. Другая двинулась на восток, ко второму кейтскому чародею.
Через несколько минут одна группа приблизилась к ближайшему чародею на расстояние выстрела, и лучники тщательно прицелились. Три стрелы пронзили грудь под темным балахоном, и мне показалось, что мир содрогнулся. Я услышал вопль боли, как будто человек стоял рядом со мной. Потом колдун согнулся пополам и упал. Солдаты торопливо поднялись на вершину, чтобы убедиться в его смерти.
Как было оговорено заранее, мы не стали ждать, пока вторая группа лучников ликвидирует следующего колдуна, и изготовились к атаке.
— Рысью… вперед!
Эскадрон Пантеры 17-го полка Юрейских Улан лавиной устремился из-за гребня холма в долину реки Сулем.
Я услышал крики радости, а затем вой изумления и разочарования, когда хиллмены на другой стороне реки увидели нас. В считанные секунды мы достигли брода и поскакали вперед, расплескивая воду.
— Труби атаку! — крикнул я. Мой трубач поднял длинный рожок и заиграл сигнал, эхом раскатившийся по долине.
При звуках рожка я увидел нечто, чего никогда не забуду: одно из самых благородных зрелищ, какому мне приходилось бывать свидетелем в сражении.
Один из слонов, которого я считал мертвым, должно быть, служивший в регулярной армии, прежде чем состарился и был бесстыдно превращен во вьючное животное, услышал сигнал и шатаясь поднялся на ноги. Его хобот гордо поднялся, и он протрубил собственный боевой клич, обращенный к противнику. Потом слон прошел несколько шагов, пытаясь повиноваться давно забытой команде, и упал замертво.
Уланы перестроились на ходу, и теперь я возглавлял острие атакующего клина. Передо мной выросли люди в балахонах. Один из них натягивал лук, и моя пика ударила его в грудь — первого человека, которого я убил в своей жизни,— отшвырнув с дороги. Я развернул лошадь, рывком вытащил пику, вернулся на линию атаки и свалил другого хиллмена. Затем я отбросил пику и обнажил саблю, а весь эскадрон повторил мое движение так, словно мы были единым существом.
Возможно, хиллмены были мерзавцами, но, во всяком случае, смелыми мерзавцами. Я не видел признаков бегства и замешательства в их строю, что обычно происходит при внезапной атаке кавалерии на пехотинцев.
Вместо этого хиллмены удержали строй, а затем контратаковали, пытаясь валить наших лошадей копьями и нанося рубящие удары саблями, когда мы проезжали мимо.
Это была жестокая, кровавая сеча. Орущие люди наседали друг на друга, лошади с вывалившимися кишками падали на землю, и ярость взрывалась огненным шаром. Сабли были слишком хороши для такой работы. Кинжалы впивались в тела врагов, мелькали кулаки, растопыренные пальцы впивались в плоть, словно хищные когти.
Строй хиллменов надвинулся на нас, как будто регулярная армия, соблюдающая боевой порядок, и я предупреждающе вскрикнул.
Затем мир вокруг меня застонал, загудел, и произошло нечто невообразимое. Неподалеку от меня торчало копье, воткнутое в песок. Я увидел, как оно само собой вырвалось из земли, взмыло в воздух, устремилось вперед по широкой дуге и с силой вонзилось в грудь хиллмена. Ужас объял меня, когда я увидел, как другое брошенное оружие — стрелы, мечи, копья и кинжалы — присоединяются к сражению, словно подхваченное невидимыми воинами.
На открытом месте по ту сторону брода я заметил человека, которого считал Провидцем Тенедосом, и услышал громовые раскаты его голоса, посылавшего заклятье.
Хиллмены были готовы выстоять против любого врага — но не против колдовства. Раздались вопли ужаса, и хиллмены начали в панике разбегаться, бросая свое оружие, но безжалостное заклятье продолжало свою работу. Они падали один за другим в тщетных попытках ускользнуть от возмездия.
Вскоре на поле битвы остались только трупы, раненые и победители.
Колонна майора Уэйса с победным кличем галопом пересекла реку в нашем направлении, я и понял, что мы можем не опасаться атаки с фланга.
Я пустил Лукана неспешной рысью обратно к переправе, где вместе с остатками своего отряда находился Тенедос.
Считается, что волшебники должны быть намного выше ростом, чем обычные люди, а их спутанные бороды и костлявые пальцы — внушать суеверный ужас одним своим видом.
Человек, который подошел ко мне, когда я слез с лошади, ничуть не напоминал такого волшебника.
Он был немного старше меня, но все же моложе тридцати лет. Невысокий, почти на целый фут ниже меня. Его темные волосы были коротко стрижены по никейской моде того времени, а круглое лицо имело приятное, почти мальчишеское выражение. Он носил бриджи и куртку хорошего покроя, но ни то, ни другое не могло скрыть его склонности к полноте.
Его черные глаза, пылающие демоническим огнем, сразу же приковали меня к месту.
Затем раздался голос, звучавший словно повелительный гром самого Ирису, однако слова были совершенно неожиданными:
— Я — Провидец Лейш Тенедос. А вы, должно быть, мой палач

Глава 3 Мечты волшебника

На какоето мгновение мне показалось, что Провидец сошел с ума. Но прежде чем я успел ответить, его лицо озарилось улыбкой, и я словно искупался в теплых лучах весеннего солнца.
— Ага, теперь я вижу, что ошибся,— промолвил Тенедос.— Я чувствую, что вы не собираетесь причинить мне вред, и нижайше извиняюсь за свою выходку. Лишь ничтожнейший из людей способен оскорбить того, кто спас ему жизнь.
Он низко поклонился. Я отсалютовал и представился, доложив о своей миссии и о полученном приказе. Потом я поведал о проблемах, с которыми нам пришлось столкнуться: от очевидной ошибки в приказе до мучительно медленного продвижения по ущелью. Тенедос молча кивал.
— Мы обсудим это позднее,— наконец сказал он.— Может быть, я смогу кое-что добавить к вашим сомнениям. По вашему акценту я заметил, что вы родом из Симабу, верно?
Я внутренне сжался, приготовившись к какому-нибудь великодушному, но уничижительному замечанию, однако Тенедос неожиданно добавил:
— В таком случае, мы должны стать близкими знакомыми, а со временем, надеюсь, и друзьями, ибо я тоже родом из провинции, далекой от никейской роскоши и интриг, а потому мне часто и не к месту напоминали о моем происхождении. Я родился на островах Палмерас.
Я знал земли, о которых он говорил, но только по урокам географии в лицее. Это группа островов неподалеку от западного побережья Нумантии, самый крупный из которых дал наименование всему архипелагу. Местные жители пользуются такой же дурной славой, как и симабуанцы, за свою злопамятность, вспыльчивость и нетерпимость ко лжи. С другой стороны, они также известны своей честностью, преданностью друзьям и горячим стремлением исправить все то, что, по их мнению, является неправильным. Как и симабуанцы, в Никее они считаются некими низшими существами, а не собратьями-нумантийцами.
— А что до того великого оскорбления, которое я вам причинил… позвольте мне объяснить свою ошибку после того, как мы разберемся с неотложными делами.
Мы перевязали наших раненых и избавили от мук животных, бившихся в агонии. О хиллменах нам заботиться не пришлось — их раненые были либо унесены при отступлении, либо добиты. Война в Спорных Землях не ведает жалости: с нашими ранеными обошлись бы точно так же, хотя их смерть была бы далеко не такой быстрой как та, которую даровали противникам мои солдаты.

1 Следующая страница


Король-провидец 2

Потом мы вытащили повозку, застрявшую на переправе, и вынесли на берег все вещи, которые можно было спасти. У Тенедоса осталось достаточно волов, чтобы запрячь все повозки, хотя было ясно, что наше продвижение существенно замедлится.
Трупы двух слонов были сдвинуты вместе волами, запряженными попарно. Я не преминул помолиться за храбрую душу того животного, которое попыталось присоединиться к сигналу атаки, чтобы она благополучно продвинулась с поворотом Колеса и, возможно, возродилась ребенком, из которого вырастет настоящий воин.
Затем трупы убитых волов, лошадей и людей были уложены вокруг слонов. Под палящими лучами солнца они уже начали пованивать.
Тенедос приказал вынести из своего фургона сундук и вынул оттуда несколько предметов. Он побрызгал маслом на ближайшие трупы, затем взял маленькую ветку и прикоснулся ею по очереди к крови людей, лошадей, волов и слонов.
Все было готово, но сперва он попросил меня собрать солдат, чтобы сказать им несколько слов. Это было необычно, но я подчинился, оставив лишь нескольких часовых следить, чтобы нас не застала врасплох вражеская атака, и за нашей пехотой, подтягивавшейся по ущелью.
— Юрейские Уланы! — начал Тенедос, и его голос, усиленный волшебством, снова загремел над долиной.— Вы хорошо послужили Лейшу Тенедосу, и ваши деяния не будут забыты. Вы воины, настоящие нумантийцы; я горжусь знакомством с вами и считаю вас своими товарищами, хотя мы встретились лишь час назад, на этом поле брани.
Я, Провидец Лейш Тенедос, готов скрепить кровью наших павших товарищей свое обещание: впереди нас ожидают великие времена, когда будут совершены великие дела и завоеваны великие награды. Надеюсь, что вы, доказавшие сегодня свою храбрость и преданность, окажетесь в числе тех, кому достанутся эти награды.
Вместе с вами я скорблю о ваших собратьях, павших в этот день, хотя их возвращение к Колесу благословенно, ибо они умерли за правое дело, и боги видели это. Возможно, они вернутся и будут жить вместе с нами в великие времена, что грядут впереди.
Тенедос склонил голову, и все остальные сделали то же самое. Я дивился его словам: они звучали так, словно Тенедос был командиром моего эскадрона или боевым генералом, а не каким-то дипломатом, которого мы обязались сопровождать по приказу Совета Десяти. Я слышал, как другие правительственные эмиссары с пухлыми щеками и бегающими глазами мямлили о том, что они солдаты в душе, и был свидетелем молчаливого презрения, с которым выслушивались их речи. Но сейчас все было по-другому. Лейш Тенедос мог одеваться как правительственный служащий, но говорил он как истинный лидер, и я начал понимать, что буду с радостью служить под его началом.
Тенедос установил жаровню и зажег ее от кресала. Поднялось маленькое пламя, и он начал медленное песнопение:
Слушай, внимай,
Чувствуй тепло,
Чувствуй огонь.
Ты служишь богам,
Ты уносишь погибших,
Ты служишь Сайонджи.
Огонь, жги,
Огонь, служи!
Замолчав, он прикоснулся веточкой к крошечному пламени на жаровне. В следующее мгновение на погребальной площадке с ревом вспыхнул огромный костер. Языки пламени взмывали высоко, гораздо выше, чем у любого костра, зажженного от дерева.
Тенедос наблюдал за сожжением, и его губы кривились в недоброй улыбке.
— Хотелось бы мне, чтобы это видели в Никее как знамение грядущих времен,— тихо произнес он. Сомневаюсь, что кто-нибудь кроме меня слышал его.
Мы отошли на небольшое расстояние вверх по течению, подальше от погребального костра, но достаточно близко, чтобы следить за переправой, и заняли оборонительную позицию. Я удостоверился, что часовые расставлены как следует, и присел отдохнуть на плоский камень, пока повара Тенедоса с помощью добровольцев из моих солдат готовили обед из роскошных яств, имевшихся в обозе посла. Тенедос предложил мне выбирать по своему вкусу, заметив: «То, что могло достаться в дар ахиму Фергане, пусть лучше съедят ваши честные люди». И снова обычная гипербола прозвучала в его устах искренней похвалой.
Тенедос подошел ко мне.
— Теперь, когда нам выпала свободная минута и никто не может слышать нас, я объясню, что я имел в виду при нашей встрече.
Он попросил разрешения сесть, и я махнул рукой в сторону соседнего камня, надеясь услышать интересный рассказ. Объяснение и впрямь было интересным, но таким же необычным, как и его поведение.
— Скажите, приходилось ли вам видеть человека, считавшего, что весь мир ополчился против него, и сами боги вступили в заговор ради его уничтожения?
Мне приходилось — в лицее. Один из наиболее многообещающих кадетов вбил себе в голову идею, что завистники пытаются отравить его, о чем предупреждают тайные послания богов, которые пишут на небе огненными буквами, понятными только ему одному. Провидцы и травники пытались вылечить его, но безуспешно, и он вернулся к своей опечаленной семье. Спустя несколько месяцев мне сообщили, что он покончил с собой во время вспышки безумия, так как теперь считал, что даже его собственная кровь замышляет изменить ему.
Я кивнул.
— Хорошо. По-видимому, кое-что из того, о чем я собираюсь рассказать, покажется вам безумием. Но я прошу вас держать свое мнение при себе и ничего не предпринимать до тех пор, пока я не стану выглядеть полным кретином… или же до тех пор, пока не подтвердится моя правота.
Теперь я смотрел на Провидца Тенедоса с некоторой опаской. Его солнечная улыбка вспыхнула снова, и я каким-то образом понял, что этот человек находится в здравом рассудке; возможно, в более здравом, чем я сам.
— Я начну свой рассказ с вопроса. Не кажется ли вам странным, что Провидец вроде меня был назначен полномочным послом в Сайану?
Это действительно удивляло меня, но я предположил, что у Тенедоса есть друзья или связи в правительстве, и это назначение является политической услугой. Правда, большинство нумантийцев сочтет такую услугу не более полезной, чем ботинки, подаренные безногому калеке.
— Ремесло Провидца едва ли способствует назначению на такой пост, разве что в случае, если страной правит чародей, чего нельзя сказать о Кейте,— продолжал Тенедос.— Причина, по которой меня назначили послом в наиболее удаленное от Никеи и опасное место, заключается в том, что я непопулярная личность, одержимая радикальными идеями.
Ну, об этом-то я уже догадался, судя по его поведению. Полагаю, эта мысль ясно отражалась на моем лице, так как Тенедос снова улыбнулся.
— Меня выслали сюда, дабы честные никейцы более не подвергались воздействию моей опасной ереси. Я также считаю, что мне было суждено умереть, учитывая «специальные» приказы, в которых мне предписывалось выезжать немедленно, не ожидая военного эскорта… причем безопасность моего пути была явной выдумкой.
Теперь я могу привести новые доказательства. Не хочу обидеть вас, легат Дамастес а’Симабу, но крайне необычно видеть столь молодого офицера, командующего целым кавалерийским эскадроном, не говоря уже о том, что под его началом находится пехотная рота во главе с капитаном. Складывается впечатление, что этого легата подставили как кеглю, в которую будут катать шары.
Я сохранял на лице каменное выражение.
— Прекрасно, легат,— одобрил Тенедос.— Я был бы удивлен и разочарован, если бы вы сделали какое-нибудь замечание. Позвольте мне задать еще несколько вопросов. Вы можете отвечать на них лишь в том случае, если ответ будет положительным. Итак, находитесь ли вы в особенном фаворе в своем полку? Понес ли ваш полк большие потери в офицерском составе за последние несколько месяцев? Известны ли вы своим неповторимым искусством в обращении с велеречивыми и высокомерными дипломатами вроде меня?
При последних словах я невольно улыбнулся, но не сказал ни слова.
— Я так и думал,— вздохнул Тенедос.— Тогда позвольте высказать некоторые предположения. Во-первых, Совет Десяти был прав, утверждая, что Кейт бурлит и готовится к новому восстанию. Давайте дальше предположим, что Совет Десяти желает сокрушить этот мятеж бронированным кулаком, чего не случалось при жизни последних двух поколений. В таком случае, разве гибель посла не будет достаточной причиной для того, чтобы отправить в Спорные Земли части регулярной армии, а не просто карательную экспедицию? Если Нумантия получит такой повод для вторжения, Кейт может сколько угодно взывать к Майсиру, но вряд ли король Байран прислушается к их мольбам. Ага, я вижу, вы не знаете, что Кейт постоянно разыгрывает нумантийскую и майсирскую карты? Потому-то ни одна страна не может присоединить Спорные Земли к своим владениям, не рискуя оскорбить своего великого соседа.
Убийство полномочного посла может также послужить поводом к тому, чтобы провинция Дара расширила свои границы, аннексировав Юрей и положив конец давнему спору между нами, Каллио и Майсиром о истинной принадлежности этого чудесного уголка.
— Я ничего не смыслю в подобных материях,— заявил я.— Я солдат, а не политик.
На этот раз улыбка Тенедоса была жалостливой.
— Дамастес, друг мой,— мягко произнес он.— Близится время, когда всем нумантийцам придется стать политиками.
Он собирался что-то добавить, но в этот момент послышался крик часового. Колонна капитана Меллета подходила по дороге, и через несколько минут все увидели пыльное облако, приближавшееся к нам.
Я не ожидал прибытия пехоты до начала следующего дня, но Меллет сказал, что он был пристыжен моим порывом и заставил солдат маршировать с удвоенной скоростью, посменно позволяя им отдыхать на повозках и рискуя нарваться на засаду при движении в сумерках.
— Я решил, что этого от нас не ожидают, и поэтому у хиллменов не будет времени устроить западню,— сказал он.— Так и случилось.
Лагерная рутина и определение нового порядка направления нашего движения заняли остаток дня. Все это время я продолжал размышлять над словами Провидца Тенедоса. Все знают, что я не отличаюсь быстротой мышления, зато я чрезвычайно дотошен и работаю над идеей или концепцией до тех пор, пока она окончательно не прояснится в моем разуме. Однако речи Тенедоса все еще озадачивали меня поутру, когда встало солнце и мы отправились в Сайану.
Теперь, когда в спешке не было необходимости, мы могли двигаться так, как диктовала логика и общепринятая практика, прикрывая фланги пехотой и высылая пикеты на вершину каждого следующего холма. Местность стала более пологой, и мы развили вполне приличную скорость.
Первые деревни, которые мы миновали, были пусты, за исключением детей, женщин и глубоких стариков. Горцы что-то замышляли, и я надеялся, что они преследуют более отдаленные цели, чем уничтожение нашей колонны.
Третья деревня выглядела почти такой же, как и первые две. Лейш Тенедос ехал впереди, рядом со мной. Хотя я не слышал никаких подозрительных звуков, но по какой-то непонятной причине обернулся и увидел мальчишку. Он спрятался за глинобитной стеной и целился мне в грудь из старого лука размером с него самого. У меня не было времени уклониться, и я услышал голос своей судьбы в предупреждающих криках собратьев по оружию, но тут гнилое дерево, из которого был сделан лук, разломилось надвое, как раз под захватом руки маленького лучника. Мальчишка вскрикнул от ярости и бросился бежать, но один из уланов, которого звали Карьян, галопом догнал его и втащил, лягающегося и извивающегося словно угорь, к себе на лошадь, уложив поперек седла.
Я спешился и подошел к лошади Карьяна. Ухватив мальчишку за волосы, я приподнял его голову, чтобы взглянуть ему в лицо.
— Ты хотел убить меня?
— Кшишти! — выругался он.
Кшишти — непристойное слово одного из горских диалектов, означающее мужчину, который переспал со своей матерью.
— Кшишти нумантиец! — этого было достаточно для того, чтобы жестоко наказать мальчишку.
Тенедос рассмеялся.
— Львенок всегда считает себя взрослым львом, не так ли?
— Убить его, сэр? — проворчал Карьян, положив руку на свой кинжал.
— Нет,— ответил я.— Отпусти его. Я не убиваю младенцев.
Улан помедлил, но подчинился, швырнув мальчишку на землю. Он должен был упасть ничком, но успел сгруппироваться в воздухе и приземлился на ноги. Оскалившись, он озирался по сторонам, как пойманное в ловушку хищное животное.
— Уходи,— приказал я.— В следующий раз не забудь взять новый лук, а не дедовскую рухлядь.
В ответ на этот совет мальчишка плюнул мне в лицо и убежал, растворившись в кривом проулке между хижинами, прежде чем я успел вытереть глаза.
— Вот так вознаграждается милосердие на этих холмах,— насмешливо-скорбным тоном заметил Тенедос.— Возможно, вам следовало убить его, легат. Львята вырастают, становятся львами, и тогда с ними не так легко справиться.
— Возможно,— согласился я, взяв фляжку с седла Лукана и ополоснув лицо. По выражению лица Карьяна я видел, что он полностью согласен с таким мнением.— Но я надеюсь, что мальчишка запомнит мой поступок, и может быть, когда вырастет — если он вырастет — вернет кому-нибудь этот дар.
Я взглянул на Карьяна.
— Не трудитесь показывать мне, что вы думаете об этой идее, солдат. И спасибо за расторопность. В следующий раз я тоже буду чуть проворнее, чем сейчас.
Кавалерист усмехнулся в бороду, и мы поехали дальше.
Мне приходилось признать, что хиллмены ничем не отличаются друг от друга. И женщины, и старики были едины в своем желании получить хотя бы полминуты для предательского удара кинжалом в спину неосторожного нумантийца, а затем еще минуту для того, чтобы обобрать труп.
Сулемское ущелье превратилось в проход почти в милю шириной, окруженный низкими и пологими холмами. Мы внимательно следили за придорожными оврагами, прорезавшими сушу словно следы кинжальных ударов, но уже не ожидали серьезного нападения.
Некоторое время Лейш Тенедос ехал в молчании, а потом сказал:
— Случай с этим мальчишкой представляет собой хорошую головоломку для начинающего судьи. Должен ли я проявить милосердие и надеяться, что мое решение прервет бесконечную цепь убийств, влекущих за собой новые убийства? Или мне следует избрать другой путь и навсегда покончить с этой проблемой? Мертвые не могут мстить.
Мне не хотелось комментировать его замечание. Внезапно меня посетила другая мысль.
— Сэр, вчера вы говорили о своих радикальных идеях,— начал я, тщательно подбирая слова.— В Никее живет много людей с разными взглядами, и некоторые из них более чем радикальны. Однако Совет Десяти не затыкает им рот и не… отсылает на верную смерть, если у них нет фанатичных последователей или хотя бы большой слушательской аудитории.
— Хороший аргумент, Дамастес,— Тенедос второй раз назвал меня по имени, и с тех пор обращение на «ты» вошло у него в привычку, за исключением официальных случаев, что было крайне необычно, учитывая огромную разницу в нашем положении. Но почему-то это казалось совершенно уместным.
— Я немного расскажу тебе о себе,— продолжал он.— Как я уже говорил, я родом с Палмераса. О своей семье я сейчас упоминать не стану, за исключением того, что меня снабдили достаточной суммой денег, и я мог посвятить себя занятиям магией. Еще в детстве я проявлял признаки владения Великим Талантом; мое поведение казалось непонятным и вызывало раздражение, но в конце концов меня оставили в покое. Если позволят обстоятельства, я постараюсь отплатить за эту услугу и подыщу своим братьям достойное место в жизни.
В шестнадцать мне посчастливилось победить в состязаниях, что позволило мне уехать из Палмераса в Никею и закончить свое обучение… Иногда мне снится мой остров и резкий терпкий запах сухого розмарина под лучами летнего солнца, или терпкий вкус нашего виноградного вина, и мне хочется снова вернуться туда, чтобы уже никогда не уезжать. Но даже в те годы я предчувствовал свое предназначение.
Я уже начал было отказываться от мысли, что Тенедос не в своем уме, но это слово — «предназначение» — неприятно кольнуло меня, всколыхнув прежние сомнения.
— Я поступил в подмастерья к опытному чародею,— продолжал Тенедос,— и учился у него в течение пяти лет. В двадцать два года я понял, что пора начинать собственную жизнь и стать хозяином своих поступков.
Я путешествовал еще четыре года, посещая каждую провинцию Нумантии, изучая Искусство под руководством любого мастера, который мог меня чем-то научить. Но я знал: то, к чему я стремлюсь, лежит за пределами магии. Поэтому я прочел много книг о нашей истории и особенно о наших войнах.
Не смейся, но мне иногда хочется, чтобы моя жизнь сложилась немного по-другому, и я бы вырос в семье потомственного военного. Я ощущаю внутреннее сродство с армией, с полями сражений. Тогда я удивлялся, как удивляюсь и сейчас, почему магия не играет почти никакой роли в великих битвах. Где-то глубоко внутри себя я уверен, что так будет не всегда.
Но это будущее, а я рассказываю о своем прошлом. Как-то раз, сидя у ног старого отшельника в далеком Джафарите, я внезапно и полностью осознал, какие меры нужно предпринять — причем не мешкая — для спасения моей любимой Нумантии. В прошлом году я вернулся в Никею, и тогда же начались мои неприятности.
Я открыл практику в качестве Провидца, но был разочарован обычными посетителями, хотевшими получить от меня дешевое приворотное зелье или простенькое предсказание будущего. Но мало-помалу я начал подбирать клиентов, в которых нуждался. Сперва это был богач, желавший узнать, благоприятствуют ли боги его планам, потом торговец, нуждавшихся в защитных заклинаниях для безопасности своего каравана. Я помогал — иногда с помощью магии, но гораздо чаще с помощью обычного здравого смысла. Затем появились другие люди, более высокопоставленные… люди из правительства. Поначалу они тоже спрашивали о зельях и заклятьях, но постепенно стали искать моего совета в других делах.
Двое из Совета Десяти, числившиеся среди покупателей моих услуг, проявили живейший интерес к новым идеям.
Поэтому меня и выслали из Никеи, Дамастес. Остальные члены Совета Десяти и многие прихлебатели из чиновничьей иерархии боятся, что правда, которую они скрывают, прогремит на всю Нумантию.
Я нервно огляделся по сторонам, надеясь, что нас никто не слышит. Тенедос заметил мое беспокойство.
— Не волнуйся, Дамастес. Я не деревенский идиот, выбалтывающий свои секреты первому встречному. То, о чем я говорю, предназначается лишь для твоих ушей… однако наступит время, и об этом услышат во всем нашем королевстве!
Его глаза вспыхнули, как в момент нашей первой встречи.
— Мои убеждения просты,— сказал он.— Наша страна слишком долго пребывала в покое и довольстве, доставшимся в наследство от былых времен; мы привыкли к этому, словно фермерский вол, каждый год тянущий плуг по одной и той же борозде. Умар-Создатель более не уделяет внимания нашему миру. Нам пора отвернуться от Ирису-Хранителя, за которым мы следовали последние двести лет, и встать под знамена Сайонджи, третьего воплощения Верховного Духа. Настало время разрушать, а уж потом мы сможем ясно увидеть, что и как нужно строить.
Он выпрямился в седле.
— Нумантия слишком долго оставалась без короля!
Это был уже не обычный радикализм, но нечто очень близкое к государственной измене. Как армейский офицер, получивший свой чин по милости Совета Десяти, я должен был заявить ему, чтобы он замолчал, иначе я буду вынужден принять соответствующие меры.
Но вместо этого я продолжал слушать. По правде говоря, его слова были не сильнее тех, которые мне приходилось слышать от отца и других людей.
Нумантия была основана как монархия и в течение столетий управлялась наследственными королевскими династиями. Иногда правители сменялись насильственным путем, иногда через перекрестные браки; гораздо реже их род приходил в упадок и угасал. Примерно за двести лет до моего рождения правивший король погиб в бою, а его единственный сын был слишком мал, чтобы занять трон. Как принято в таких случаях, было учреждено регентство, но на этот раз регентом стал не один человек, а группа из десяти доверенных советников покойного короля.
Через три года наследник тоже умер, и королевство оказалось перед лицом катастрофы, так как в стране не осталось ни одного прямого потомка правящей династии. Наши летописи умалчивают о том, существовали ли побочные ветви семьи и были ли среди них достойные кандидаты на трон. Годы спустя ученые провели в архивах обширные поиски, чтобы удовлетворить мое любопытство. Про их утверждениям, из летописей были тщательно вычищены все ссылки на возможных родственников.
Так или иначе, эти советники, назвавшие себя Советом Десяти, взвалили на себя бремя управления страной и поначалу правили с такой же мудростью и осмотрительностью, как и многие монархи прошлого. Проблемы появились лишь тогда (вам следует помнить, что в то время я ничего не знал об этом), когда они отказались формально закреплять свое положение, заявив, что останутся «опекунами» Нумантии до тех пор, пока не будет найден настоящий правитель. Со временем советники старели, назначали своих преемников, и так оно шло до настоящего времени. Не утвержденное законом правление неспешно продолжалось многие годы, приспосабливаясь к обстановке. Поскольку Совет Десяти постоянно твердил о необходимости найти нового короля, правление так и не стало открытым, и нумантийцам то и дело напоминали, что ими правят как бы временно.
Нумантия еще существовала как страна, но не более того. Дара, самая крупная провинция со столицей в Никее, где обосновался Совет Десяти, была флагманом, хотя в последнее время соседняя провинция Каллио активизировалась, и там начались волнения, которыми руководил честолюбивый и властный премьер-министр Чардин Шер.
— Нумантия не может продолжать жить по-старому,— сказал Тенедос.— Без твердой руки, направляющей королевство, провинции неизбежно выйдут из-под контроля и провозгласят себя независимыми королевствами. Тогда мы придем к тому, что формально можно назвать гражданской войной, но этот термин неправилен, поскольку Нумантия к тому времени будет не более чем юридической фикцией.
— Некоторые говорят, что это справедливо уже сейчас,— мрачно добавил он.— Если ситуация не изменится в ближайшее время, страна сползет к войне, а затем к анархии. Сама природа подтверждает это — в ней есть либо порядок, либо хаос бурь и водоворотов!
Я отнесся к его словам с изрядной долей скептицизма.
— Вы нарисовали безрадостную картину, Провидец. Мне приходилось слышать подобные пророчества, однако Нумантия уже долгие годы как-то умудряется существовать без крупных потрясений.
— Прошлое, мой дорогой друг, не имеет почти ничего общего с настоящим или будущим,— назидательным тоном произнес Тенедос.— Я чувствовал непокой в Никее, в Даре, во всех других провинциях Нумантии. Люди остались без лидера, без направления, и они это понимают!
Мне не нужно пользоваться своим даром, чтобы увидеть, как ничтожный инцидент в городе станет той искрой, которая выведет на улицы бесчинствующие толпы. Сможет ли Совет Десяти справиться с подобной катастрофой? А городской совет Никеи? Более чем сомнительно. Даже если они призовут к порядку, то какое из воинских подразделений, расквартированных в городе или окрестностях, сможет обеспечить его? Не рассматривайте это как оскорбление в адрес настоящей армии, в которой вы служите, но те солдаты, которых я видел в Никее, немногим отличаются от расфуфыренных кукол, считающих, что доспехи существуют лишь для того, чтобы драить их до блеска и увешивать наградами.
Это целиком и полностью совпадало с моим собственным мнением, но я промолчал. В семье не принято выносить сор из избы.
— Несчастная Нумантия,— продолжал Тенедос.— Враги внутренние, враги внешние, и однако мы ничего не делаем! Возьмем, к примеру, Каллио. Возможно, Чардин Шер единственный достойный премьер-министр, но он правит провинцией так, словно это его собственная вотчина. Что произойдет, если он решит свергнуть немощных правителей из Совета Десяти? Поднимется ли Дара на их поддержку? А другие провинции? Погибнет ли Нумантия в пожаре гражданской войны?
А как насчет Майсира? Что с того, если между нами уже больше ста лет царит мир? Король Байран молод, он лишь на три-четыре года старше нас с вами. Молодость — время алчности, время поисков большего. Что случится, если завтра он решит аннексировать Спорные Земли?
Поэтомуто я и надеюсь, что моя теория правильна, и Совет Десяти все же решил установить более жесткий контроль над Кейтом, хотя моей шее совсем не нравится тот способ, который они выбрали для воплощения своих замыслов.
Но предположим, что я неправ. Допустим, ситуация остается неизменной, и мы не предпринимаем никаких попыток навести порядок в Спорных Землях. Что, если Майсир в самом деле вторгнется в Кейт? Спорные Земли всегда служили буфером между нашими королевствами. Если этому придет конец, то Майсир заявит о своих правах также и на Юрей.
Если они пошлют армии через Сулемское ущелье с намерением оккупировать Юрей, сможем ли мы остановить их? И что более важно — поскольку в наши дни все считают себя не нумантийцами, а каллианцами, даранцами, палмерасцами, симабуанцами — хватит ли у нас силы духа, чтобы выстоять против Байрана?
Итак, легат Дамастес а’Симабу, что вы думаете по этому поводу?
Я тщательно обдумал свой ответ. Тенедос сказал многое, но умолчал об одном: кто, по его мнению, должен править в Нумантии. После недолгих размышлений я пришел к выводу, что ему и не нужно было этого делать.
Наконец мне показалось, что я нашел правильные слова.
— Думаю, я слышал слишком много «если»,— медленно ответил я.— Боюсь, меня ждут крупные неприятности, если я начну загадывать так далеко вперед и уподоблюсь человеку, который позволяет кошке съесть свой завтрак, беспокоясь о том, не сожрет ли собака мясо, приготовленное для обеда.
Долгое время Тенедос молча смотрел на меня, а затем неожиданно расхохотался.
— Легат,— выговорил он,— если кто-нибудь осмелится заявить мне, что симабуанцы не хитрые бестии, а дуболомы, способные лишь говорить правду, я высмею этого человека и выгоню его вон. Это был лучший уход от ответа на вопрос, который я слышал после общения с Советом Десяти.
Вы делаете успехи, Дамастес, очень большие успехи. Поэтому давайте думать о завтраке, то есть о мятежной маленькой провинции под названием Кейт. Подумаем о том, как удержать ее жителей от междоусобной резни и убийства нумантийцев, сохранив при этом собственные головы на плечах.
На следующий день мы въехали в Сайану, столицу Спорных Земель.

Глава 4 Тигр в ночи

С трудом верится, что прошло пятнадцать лет, когда я оглядываюсь на молодого легата, скачущего рядом с дипломатом и волшебником, чью жизнь он недавно спас, всматривающегося в зловещие башни и шпили Сайаны, вырастающие впереди, и чувствующего вкус приключений в мягком дуновении пустынного ветерка.
Кем я был? Откуда я пришел?
Несмотря на повороты фортуны, я считаю себя наименее значительным из людей. В отличие от других, я никогда не думал себе как об избраннике богов, отмеченном особой печатью.
Я весьма высокого роста, это правда, выше шести футов. Некоторые утверждают, что черты моего лица не лишены приятности, однако я не стремился выяснить, так ли это на самом деле. Смотрясь в зеркало, я не нахожу в себе ничего особенного.
У меня светлые волосы, и я отпускаю их подлиннее, даже сейчас, когда они, увы, начинают редеть на макушке. Я всегда предпочитал ходить чисто выбритым, считая бороду не только местом, где застревает разный мусор, но и большим неудобством в битве. Поскольку в этих мемуарах я собираюсь быть откровенным в меру моих возможностей, то должен добавить, что нежелание отпускать бороду отчасти вызвано моим тщеславием: волосы у меня лице растут как колючий кустарник, узлами и спутанными пучками. Когда я ношу бороду, то больше напоминаю не внушительного полководца, а странствующего знахаря или нищенствующего святого, избравшего неверный путь, чтобы наполнить свою чашу для подаяний.
Как явствует из моего имени, я родом из тропической провинции Симабу. Возможно, на свете есть люди, не знающие, какой репутацией пользуются мои соотечественники, или разнообразных анекдотов о нашей лености, ненадежности, тупости и врожденной косности мысли. Одной остроты будет достаточно: симабуанец просидел до рассвета всю свою первую брачную ночь, поскольку Провидец на свадебной церемонии сказал ему, что это будет самая замечательная ночь в его жизни.
Кстати говоря, подобные остроты редко рассказываются в присутствии симабуанцев более одного раза: мы также пользуемся заслуженной репутацией людей вспыльчивых и безжалостных в своем гневе. Я сам провел много часов за чисткой конюшен в наказание за суровую расплату с шутниками среди моих одноклассников в Кавалерийском лицее.
Моя семья крепка воинскими традициями. Предки мои служили либо в нашей провинции, либо (что случалось чаще) в Нумантии, всегда помня о тех днях, когда страна была настоящим королевством, а не собранием отдельных провинций, дурно управляемых и ищущих любую возможность причинить вред своим соседям.
Мы были богаты землей — наше поместье занимало много лиг, покрытых лесистыми холмами. Земля обрабатывалась наемными работниками, издавна преданными моей семье. В Симабу вообще мало рабов, и дело не в том, что мы противники рабства: все люди, не лишенные разума, понимают, что с новым поворотом Колеса раб может родиться господином. Одна жизнь, проведенная в суровых условиях, значит ничтожно мало и может послужить лишь для усовершенствования души и обучения на ошибках прошлого.
Наша вилла напоминала не дом, а скорее старую крепость, построенную много поколений назад основателем рода, употребившим свой меч и армейский пенсион для того, чтобы отвоевать у девственных джунглей территорию для своих владений и защитить их от диких племен, ныне удалившихся в горы, где никто не осмеливается беспокоить их, так как они вооружены не только дикарской хитростью, но и черной магией, благословенной самой Джакини.
Даже имея немного денег в сундуках, моя семья отнюдь не бедствовала, ибо земля в избытке родила все, что может понадобиться для стола. У нас имелось приличное стадо животных, в основном зебр, а также волы и полудикие яки, которые использовались для пахоты и перевозки грузов. К якам могли без опаски приближаться лишь дети и погонщики этих свирепых животных. Дважды в год через наши земли проходил торговый караван, и мы могли покупать все, что было необходимо,— ткани, соль, пряности, сталь и железо — и что мы не могли производить сами.
Я был младшим ребенком, родившимся после трех девочек. Говорят, в детстве я был очень милым и пригожим мальчиком, и потому в нормальной семье скорее всего вырос бы хрупким, капризным и избалованным.
Однако мой отец, Кадал, не допустил этого. В армии он участвовал во многих пограничных стычках, и несмотря на то, что не имел друзей в высших сферах, которых солдаты называют «священниками», смог дослужиться до капитана, прежде чем потерял ногу и был вынужден подать в отставку. Это произошло в знаменитой битве при Тьеполо; по иронии судьбы, мы сражались не с внешним врагом, но с нашими соотечественниками-нумантийцами из провинции Каллио.
Он настоял на том, чтобы я получил армейское воспитание. Это означало жизнь на свежем воздухе в любую погоду — от иссушающего зноя Периода Жары до неистовых тайфунов и гроз Периода Дождей. В возрасте пяти лет меня переселили в одну из надворных построек поместья, небольшой домик со спальней и рабочим кабинетом. Это было мое святилище, и никому не разрешалось входить туда без моего разрешения. Отныне я должен был обходиться без слуг, и ожидалось, что я смогу превратить оплетенную лианами грязную лачугу, которая, судя по всему, когда-то служила стойлом для коров, в жилище, достойное солдата и будущего офицера.
Я начал было протестовать, но взглянув в глаза моего отца, пронзительно-ясные над рано поседевшей бородой, закрывавшей б ольшую часть его лица, понял, что это бесполезно. С плачем и стонами я приступил к работе, вычищая и отмывая свой будущий дом. Затем, воспользовавшись несколькими медяками, полученными опять-таки от отца, я «сторговал» себе мебель: койку, маленький шкаф и открытый гардероб. Я также получил старинный стол — понадобилось два человека, чтобы занести его в мой кабинет.
Расслабляться мне не разрешалось. Поначалу отец ежедневно инспектировал мое жилище, и от результатов осмотра зависело, какой работой мне разрешат заняться в этот день.
Я понимаю, что в моем описании отец выглядит чуть ли не тираном, но это было не так. Не помню ни одного случая, когда он поднял бы руку на меня, моих сестер или на мою мать Серао.
Он объяснял свои действия: «Ты мой сын, единственный сын, и ты должен учиться мужеству. Я предчувствую, что тебе предстоят нелегкие испытания. Чтобы справиться с ними, ты должен иметь внутреннюю силу. Даже маленький волчонок должен научиться кусаться, прежде чем стая примет его и допустит к охоте.»
До тех пор, пока я не узнал на собственном опыте, что такое настоящая любовь, я и представить не мог, насколько близки были мои родители. Мать была дочерью провинциального Провидца, человека со странной репутацией, применявшего лишь честные заклятья и отказывавшимся совершать магические действия, способные причинить вред кому-либо, пусть даже отъявленному злодею. Мой отец мог бы жениться с большей выгодой — в нашей провинции солдатское ремесло ценится высоко, и многие землевладельцы сочли бы за честь отдать свою дочь за потомственного военного, особенно за соотечественника, не обделенного деньгами. Но отец говорил, что когда он впервые увидел Серао, помогавшую своему отцу благословлять посевы в Период Орошения, то понял, что в его жизни не будет другой женщины.
Мать была тихой и кроткой с виду женщиной. После свадьбы она заключила с Кадалом договор: он отвечает за все, что творится вне дома, а она — за домашнее хозяйство. Условия сделки строго соблюдались, хотя я припоминаю случаи, когда особенно неумелый повар или пьяный конюх вызывал приступ раздражения у той или другой стороны, и им приходилось усилием воли сдерживать резкие слова.
Я очень любил их обоих и надеюсь, что поворот Колеса вознес их к тем высотам, которых они заслуживают.
Что касается моих сестер, тут можно сказать немногое. Мы постоянно соперничали друг с другом и любили друг друга. Со временем они вышли замуж, заключив выгодные браки: одна с деревенским старостой, другая с состоятельным землевладельцем, а третья — с солдатом, служившим в милиции нашей провинции. О последнем я слышал, что он дослужился до колер-сержанта и теперь управляет семейными поместьями. Боги благословили их всех обильным потомством. Более я не стану рассказывать о них, ибо их жизнь сложилась удачно, но к моей истории она не имела уже никакого отношения. Я посылал им золото во времена своего богатства и могущества и смог обеспечить их безопасность, когда мы с императором Тенедосом потерпели поражение.
Мне говорили, что большинство мальчишек проходят через такой период, когда им хочется стать то тем, то этим — от волшебника до погонщика слонов, от золотых дел мастера до генерала. Передо мной никогда не вставал вопрос подобного выбора. Я хотел одного: стать солдатом, как о том мечтал мой отец.
В день моего совершеннолетия меня отвели к чародею, которого особенно уважал мой отец, и попросили его бросить кости для гадания о моем будущем. Он трижды бросил кости и сообщил родителям, что моя судьба представляется ему туманной. Он видел, что я стану могучим воином, увижу дальние земли и совершу дела, невообразимые для нашей сонной глуши.
Этого было более чем достаточно для моего отца, как, впрочем, и для меня.
Незадолго до своей смерти моя мать сказала, что чародей заключил свое предсказание тихим предупреждением. Она ясно помнила его слова: «Придет время, когда мальчик будет ездить на тигре, но потом тигр обратится против него и будет терзать его. Я вижу великую боль и печаль, но нить его жизни будет продолжаться. О дальнейшем я не могу судить, ибо туман окутывает мой разум, когда я заглядываю за черту».
Это обеспокоило мою мать, но не отца. «Солдаты служат и умирают»,— сказал он, пожав плечами.— «Если моему сыну выпал этот жребий, пусть будет так. Порядок вещей неизменен, сколько бы мы ни молили Умара-Создателя вернуться в этот мир, обуздать Ирису и Сайонджи и обратить свое внимание на наши беды».
Уже в детстве я знал, на какие искусства мне следует обратить особое внимание, а какие будут для меня бессмысленны. Я учился драться и вызывал ребят из деревни, старше и сильнее меня, потому что именно так создается репутация. Я всегда первым поднимался на самую вершину дерева, прыгал в бассейн с самого высокого помоста или ближе всех пробегал перед яком, грозно фыркающим в своем стойле.
Я внимательно слушал и смотрел, когда охотники учили меня стрельбе из лука, когда отец давал мне уроки владения мечом, когда конюхи наставляли меня, как нужно ездить на лошади и ухаживать за ней.
Одну из наиболее важных вещей я узнал от отца, хотя он никогда не говорил об этом прямо: наилучшее оружие для солдата всегда самое простое и общепринятое. Он учил меня избегать таких эффектных орудий, как «утренняя звезда»* или боевая секира, предпочитая им простой меч с рукоятью из самого твердого дерева без украшений, выложенной мягким металлом, способным задержать вражеский клинок на жизненно важное мгновение; с захватом из грубой кожи, предпочтительно акульей, и полукруглой головкой. Лезвие прямое, заточенное с обоих концов. Меч должен быть выкован из лучшей стали, которую только можно найти, даже если ради этого придется залезть в долги в полковой кассе. Само лезвие надо закаливать без глупостей, вроде опускания в свежую кровь,— это бесполезно и лишь ослабляет крепость стали. Не следует также украшать его рукоять затейливой гравировкой или накладным золотом. По словам отца, он знавал мужчин, погибших лишь из-за красоты своего меча — самая глупая причина смерти, которую только можно себе представить.
* Средневековое оружие — шипастые ядра, прикрепленные цепью к булаве.
Меч не должен быть ни слишком длинным, ни слишком коротким. Поскольку я выше большинства мужчин, то предпочитаю клинок длиной в ярд без трех дюймов.
Отец добавил, что если я стану кавалеристом, то скорее всего получу саблю. Мне придется носить ее до тех пор, пока я не достигну офицерского чина или не наберусь боевого опыта, а затем мне придется хорошенько обдумать выбор оружия. Исходя из его опыта, сабля вполне годилась для того, чтобы размахивать ею в общей свалке или рубить бегущую пехоту, но пешем строю или в поединке один на один он бы предпочел хороший лук и пятьдесят футов между собой и своим оппонентом. Это был один из ценнейших уроков, усвоенных мною от него, и не раз сохранявший мне жизнь, когда вокруг лежало слишком много мертвых тел.
Я доводил выносливость своего тела до предела, достижимого для меня. Я бегал, плавал, поднимался на горные кручи, не обращая внимания на режущую боль в мышцах и страшную усталость, заставляя себя подняться на еще один холм, сделать еще один круг в бассейне, просидеть еще один час в кустах под дождем, дрожа от холода и сжимая охотничью пращу онемевшими пальцами.
Одно умение пришло ко мне естественным путем: я любил и понимал лошадей. Возможно, в одной из прошлых жизней я был лошадью. Когда меня впервые принесли в конюшню и отец поднял меня на руках к морде огромного животного, я вскрикнул от радости, словно узнав старого друга, а лошадь тихонько заржала в ответ и ткнулась носом мне в плечо.
Не подумайте, будто я превозношу лошадей. Я знаю, что, может быть, кому-то они кажутся не особенно умными, но что с того? Меня тоже не назовешь светочем разума, да и многие из солдат, служивших под моим началом до самой смерти, не лучше.
Верховая езда была другой частью моего обучения. Я мог ездить на лошади в седле, без седла, или с одеялом и веревочной уздечкой — говорят, так ездят вожди некоторых племен на далеком Юге.
Я учился тому, как заставлять лошадь повиноваться без жестокого обращения с нею. Кончики моих шпор всегда оканчивались шариками, а не заостренными звездочками. Некоторые из лошадей стали моими друзьями, зато другие, хотя не превратились в настоящих врагов, но и не входили в число тех, кого я мог бы запросто оседлать для вечерней прогулки верхом.
В моей душе накрепко отпечаталось, что для воина лошадь всегда должна стоять на первом месте. Ее нужно накормить, напоить и вычистить, прежде чем всадник будет вправе позаботиться о собственном комфорте, иначе он сам — хуже любого животного. Мои люди часто проклинали меня за то, что я постоянно заставлял их возиться со скребками и кормушками, зато полки, которыми я командовал, оставались в седле еще долго после того, как другие спешивались и спотыкаясь брели вместе с обычной пехотой, а их павшие скакуны шли в общий котел.
Я проводил долгие часы в отцовских конюшнях, учась премудрости у старых конюхов и понимая, что моя солдатская судьба может зависеть от судьбы моего коня. Я научился лечить некоторые болезни лошадей, а однажды, когда одна из наших кобыл тяжело заболела и пришлось вызвать Провидца из соседней деревни, то забрался на крышу конюшни и подглядывал оттуда, стараясь запомнить названия лекарств и слова заклятий. Разумеется, поскольку я совершенно лишен Таланта, по части заклинаний у меня ничего не получалось, но по крайней мере я научился различать настоящего чародея в толпе шарлатанов, обычно сопровождающих армию во время военной кампании.
Иса, бог войны, которого некоторые считают одним из воплощений самой Сайонджи, наделил меня другими талантами. Я вырос высоким и сильным. Другие подростки прислушивались к моему мнению, да и мозгов у меня было достаточно, чтобы вести их за собой.
Я любил охотиться, но не ради убийства, а ради удовлетворения, которое боги даруют тому, кто хорошо выполняет поставленную задачу. Я брал лук, стрелы, маленький нож, трут с кресалом и отправлялся в джунгли. Иногда я возвращался через сутки, иногда бродил целую неделю. Моя мать и сестры беспокоились, отец делал вид, что ему все равно. Если меня сожрет тигр, то, значит, чародей ошибался.
Вдалеке от нашего поместья и окружающих деревень я учился истинному солдатскому искусству: способности мириться с одиночеством и сохранять спокойствие, когда на землю опускается ночь и лесные звуки кажутся опасными и зловещими, хотя большинство из них издают существа, которые могут уместиться на вашей ладони; способности быть неприхотливым в пище, уметь довольствоваться сырой рыбой, слегка обжаренным мясом, фруктами и растениями из леса; способности спать под проливным дождем, промокнув до костей. А самое важное — всегда думать о своем следующем шаге: например, предвидеть то, что камень, на который ты собираешься прыгнуть, может предательски уйти в сторону, и ты превратишься в калеку вдалеке от человеческого жилья и медицинской помощи. Пещера, которая кажется таким удобным укрытием от непогоды, может оказаться логовом солнечного медведя — и что тогда, дружок? Все эти уроки я хорошо усвоил, и они неоднократно спасали мне жизнь в последующие годы.
Были и два других «искусства». Обычно они приписываются солдатам, однако мой отец мало распространялся о них. Одно пришло само собой, а вот в другом я потерпел неудачу.
Под последним я подразумеваю выпивку. Известна поговорка: солдат что губка — выпьет все, что перебродило или прошло через перегонный куб. Увы, в большинстве случаев это справедливо, но не для меня. В подростковом возрасте меня мутило от запаха вина или бренди, что едва ли можно считать необычным, но с годами запах и вкус алкоголя не стали для меня более привлекательными. В ранней юности, надеясь постигнуть тайны опьянения, я заставил себя напиться вместе с приятелями, когда мы нашли мех с вином, выпавший из повозки торговца в придорожную канаву. Второй раз это случилось в лицее, на празднике в честь окончания первого года учебы. Я так и не смог превратиться в неистового осла, как это происходило с другими. С самого начала мне стало нехорошо, и я поплелся в постель. Следующие два дня я мучался от расстройства желудка и тупой головной боли — сомнительное вознаграждение за хмельную удаль. Разумеется, я не говорю, что вообще не пью. На словах люди уважают трезвенников, но на деле чувствуют себя неуютно в их обществе. За вечер я могу обойтись одним бокалом вина, причем никто не заметит, что я только подношу его к губам. Иногда я выпиваю немного хорошего пива, но, как правило, предпочитаю воду, если уверен в ее чистоте. В зрелом возрасте мне приходилось несколько раз напиваться вдрызг, но это исключение, причем даже более дурацкое, чем мои юношеские опыты.
Другой солдатской добродетелью, или, наоборот, пороком, является, конечно же, умение задирать юбки. Я рано познал секс, и он стал тайным благословением моего крошечного домика в джунглях с тех пор, как я избавился от слуг и сиделок. Возможно, отец рассчитывал на это, когда вверил моему попечению две комнатки, воспоминания о которых до сих пор греют мне душу.
Деревенские простушки, увлеченные больше возможностью переспать с сыном лендлорда, чем настоящей страстью ко мне, тайком пробирались по ночам в мое жилище и учили меня тому, что знали сами. Спустя год-полтора, познакомившись с несколькими девушками, я смог сполна отблагодарить их за незатейливые инструкции.
Девушки и молодые женщины приезжали также с купеческими караванами. По окончании торговли обычно устраивалось празднество, и часто одна из них, даже не дождавшись наступления темноты, уходила в заросли вместе со мной.
Я помню один вечер, когда ко мне подошла молодая женщина. Вскоре после захода солнца ее муж, здоровенный торговец шелком, выдул третий мех с вином и захрапел, пуская пузыри.
Она сказала мне (возможно, покривив душой), что была продана ему против ее воли. Я не нашелся, что ответить, ибо этот обычай, к сожалению, до сих пор распространен в нашей провинции.
Она спросила, знаю ли я, что можно сделать с шелком. Я рассмеялся и ответил, что несмотря на свою неотесанность, я все же не полный идиот. Она загадочно улыбнулась и предположила, что, возможно, есть такие применения, о которых я еще не догадываюсь: например, обивка будуара и — тут она пробежала кончиком языка по губам — других мест в спальне.
Я выразил интерес, почувствовав как мой «петушок» зашевелился под набедренной повязкой. Она исчезла в своей повозке и через некоторое время вышла обратно с котомкой в руках.
Никто не заметил, как мы покинули деревенскую площадь и направились к моей хижине. Вскоре выяснилось, что она говорила правду: для шелка нашлось много применений, о которых я до сих пор не подозревал. Я знал, как груботканое покрывало, скорее показывающее, чем скрывающее смуглую плоть, при свете одной-единственной свечи может вскружить голову мужчине. Но до той ночи я ничего не знал ни о прикосновении шелкового кнута, ни о том, как шелковые путы могут заставить женскую страсть вспыхнуть ярким пламенем.
Мы отдыхали, прижавшись к друг к другу, липкие от пота и от любви, когда из кустов за окном послышалось раздраженное рычание тигра.
Ее тело непроизвольно напряглось.
— Он может забраться сюда? — прошептала она.
Честно говоря, я не знал. Окна были забраны железными решетками, а дверь заперта на два тяжелых засова, но я видел, как тигр убивает вола одним взмахом когтистой лапы, а затем хватает свою жертву и без видимых усилий перепрыгивает через ограду высотой в девять футов.
Но я уже умел лгать.
Дыхание женщины участилось, когда мы услышали, как тигр расхаживает под стенами. Мой член моментально отвердел. Женщина вскинула ноги, и я с размаху вошел в нее, нанося все новые удары, пока она качалась и терлась о меня бедрами, выгнув спину и крепко сжав ладонями мои ягодицы. Утробный рев зверя, расхаживавшего снаружи, и испуганные крики обезьян заглушили ее вскрик, когда наши тела стали одним целым и я излился в нее.
Мы дождались рассвета, а затем я отвел ее обратно к повозкам. На всякий случай я взял с собой увесистую дубину. Мы видели следы лап тигра на влажной почве, но зверь давно ушел. Когда впереди показался караван, она остановила меня и смущенно хихикнула.
— Не стоит рассказывать им, как ты сражался с тигром,— заметила она, указав на мое тело. Я увидел царапины от ногтей и следы укусов на своей груди; другие следы остались под набедренной повязкой.
Она рассмеялась, поцеловала меня и убежала.
Следующий день я провел вдали от семьи, блуждая в джунглях. Иногда я вспоминаю об этой женщине и желаю ей добра, надеясь что Джаен сделала ее счастливой и даровал долгую жизнь, а ее мужу — много мехов с вином для блаженного забытья.
Короче говоря, плотские утехи не остались для меня тайной за семью печатями, но солдатский обычай вставать навытяжку, завидев женщину любого возраста на расстоянии полумили — нет уж, увольте! Я избегал не только недоразумений, но и болезней. В один из тех редких случаев, когда мой отец упоминал о сексе, предварительно удостоверившись, что поблизости нет матери и сестер, он сказал: «Некоторые люди готовы совать свой член туда, куда я побрезговал бы сунуть конец своей трости.» И он был совершенно прав.
Я также слышал утверждения о том, что когда человек занимается любовью, то вся кровь приливает к нижней части его тела, и потому мы не можем сношаться и думать одновременно. Звучит вполне логично, но достаточно об этом.
Может показаться, будто я хвастаюсь, но это не входит в мои намерения. Я обладаю многими недостатками, что очевидно, принимая во внимание мое теперешнее положение на этом уединенном острове и жизнь изгнанника, который может ожидать лишь смерти, возвращающей к великому Колесу и дающей шанс искупить свои грехи в следующей жизни.
Я плохой чтец и нахожу мало удовольствия в эпических поэмах и научных дебатах. Мне скучно смотреть, как актеры на сцене изображают дела реальных людей. Я могу похвалить мастерство художника или скульптора, но в моих словах не будет настоящей правды, идущей от чистого сердца. Одна лишь музыка из всех искусств трогает меня — будь то мальчишка, играющий на деревянной флейте, или певец, аккомпанирующий себе на струнном инструменте, или затейливая симфония, исполняемая придворным оркестром.
Такие вещи как философия, религия, этика и так далее созданы для гораздо более умных голов, чем моя.
Было время, когда я бы мог назвать своим величайшим талантом то самое качество, о котором так любил говорить Лейш Тенедос: я был одарен удачливостью, жизненно необходимой для любого солдата, будь то в бою или в мирное время.
А теперь?
Это гордое заявление оказалось не более чем шуткой из разряда тех, что заставляют обезьяноподобного Вахана, бога и покровителя дураков, заливаться визгливым смехом и выкидывать антраша в злобном веселье. Еще одним правилом, усвоенным мною от отца, было всегда — всегда — соблюдать фамильный девиз: «Мы служим верно». Когда я принес клятву верности Лейшу Тенедосу в своем сердце (задолго до того, как возложил на его голову императорский венец), это была клятва до самой смерти. Печально, что мои обеты перед ним не удостоились равного уважения с его стороны. Но что было, то было, и возможно, Тенедос сейчас отвечает за этот грех перед хранителем равновесия Ирису — богом, которого он всегда презирал. Кто знает, в каком виде он снова вернется на землю от великого Колеса? Когда мне исполнилось семнадцать, я твердо знал, что поступлю на военную службу. Я предполагал добраться до ближайшего пункта набора рекрутов и завербоваться простым солдатом. Если я буду служить честно и доблестно, то, может быть, мне выпадет счастье получить повышение и даже окончить свои дни в том же чине, которого достиг мой отец. Это было наибольшее, о чем я мог мечтать в те дни. Разумеется, оставались смутные мечты о славе, о том, как какой-нибудь генерал оценит мою доблесть на поле брани, но в глубине души я сознавал, что скорее всего стану побитым жизнью сержантом, каких я время от времени встречал в соседских деревнях. А еще вероятнее, Иса возьмет мою душу из израненного на поле сражения тела, или же я умру в бараке от одной из тех болезней, которые сопровождают армию вместе со шлюхами и поставщиками негодных продуктов. Теоретически я мог бы обратиться в один из лицеев, выпускающих молодых офицеров — наша семья имела более чем благородное происхождение для такого обращения. Но старая поговорка справедлива и по сей день: моя семья, а, в сущности, и вся провинция Симабу, находилась вдали от помыслов и чаяний тех могущественных людей, которые управляли нумантийской армией из Никеи. Но мне было все равно. Полагаю, такое отношение можно причислить к моим недостаткам, однако я никогда не был высокого мнения о человеке лишь потому, что поворот Колеса сделал его отпрыском знатного семейства. Несмотря на все мои прежние титулы и мой аристократический брак, общение с такими людьми заставляет меня заметно нервничать, хотя с годами я научился скрывать свои чувства. Гораздо уютнее мне в бараке, в походной палатке, на охоте или в таверне, в обществе простого люда. Дворцы и роскошные хоромы наводят на меня тоску. Поэтому перспектива стать простым копейщиком или лучником не пугала меня и не вызывала стыда, хотя я полагал, что смогу показать себя с лучшей стороны и добиться перевода в кавалерию. Но тут снова вмешалась моя удача. Как я уже говорил, у моего отца не было связей в высших армейских эшелонах, но кое-то задолжал ему одну услугу. Это был отставной домициус Рошанар, полковой командир моего отца в битве при Тьеполо. Не знаю, что совершил мой отец в тот день — он никогда не рассказывал о своих воинских подвигах — но, очевидно, это не осталось забытым. В один прекрасный день в наше поместье прибыл гонец. Он привез с собой официальный свиток, который, после того как были сломаны сургучные печати, оказался предложением места в Кавалерийском лицее, расположенном неподалеку от Никеи. Этот лицей считался одной из наиболее элитных военных школ. Туда поступали лишь сыновья богатых вельмож и наследники старших офицеров, имеющих особенно хорошие связи наверху. Никто из нас не имел понятия о том, как это могло случиться. Среди лиц, подавших прошение о поступлении в лицей, пять мест распределяются по жребию, но поскольку я не посылал писем в Никею, подобный выигрыш был невозможен. Объяснение, конечно же, крылось в другом месте. Со следующей почтой пришло письмо от домициуса Рошанара. Он писал, что не только рекомендовал меня в лицей, поскольку не имеет собственных детей, но также выделил сумму, достаточную для моего содержания за все годы обучения. Я видел, как грозно ощетинились усы моего отца, но он продолжал читать вслух довольно невнятные объяснения Рошанара насчет слухов о якобы необыкновенно низких урожаях в Симабу и разорении многих землевладельцев. Письмо заканчивалось призывом рассматривать этот поступок не как благотворительность, но как способ пополнить достойными офицерами ряды армии, которой они отдали лучшие годы жизни. Мне показалось, что отец готов взорваться и разразиться гневной тирадой насчет «подачек от бывшего начальства», но мать быстро увела его в другую комнату. Я не знал, что она ему сказала, но когда они вернулись, мое поступление в Кавалерийский лицей было делом решенным. Учеба в лицее начиналась в Период Орошения, до наступления которого оставалось не так уж много времени. Мне предстояло длительное путешествие, ведь Никея расположена очень далеко от Симабу. Последние дни я провел с отцом, выясняя у него все подробности об армейских лицеях, которые он мог припомнить. Хотя он сам не учился в подобном лицее, а закончил офицерские курсы в нашей провинции, он слышал много историй от офицеров, которые считали,— и по-прежнему считают, сухо добавил он,— что лучшие годы их жизни были проведены именно там. Когда пришло время, я выехал из дома на Лукане — жеребце, которого я выбрал сам. Он не был моим любимцем, зато ему лишь недавно исполнилось пять лет, и я надеялся, что он разделит со мной большую часть моей военной карьеры. Я взял сменного коня — Кролика, названного так за длинные уши, но, к счастью, не за трусливый нрав, а также пару мулов, нагруженных моими пожитками. Доехав до поворота дороги, я обернулся, чтобы помахать на прощание и последний раз взглянуть на свой родной дом. Было жарко, но пелена, заволакивавшая мои глаза, исходила не от солнца. Мой отец... мать... сестры... все преданные слуги и деревенские друзья оставались там. Я запечатлел их в своей памяти словно художник, бросающий последний взгляд на модель перед тем как взяться за кисть — как будто мне было не суждено увидеть их слова. По правде говоря, почти так оно и случилось. Я возвращался в Симабу лишь дважды, на похороны своих родителей. Иногда я находился на другом конце света, в другое время был невероятно занят, а потом визиты на родину стали невозможными из соображений безопасности моих близких. Впрочем, и это не вся правда. Не раз выпадала оказия, когда я мог отправиться домой, а не в какое-нибудь другое место. Но я этого не делал, сам не зная почему. Возможно, это было бы похоже на возвращение в мечту лишь для того, чтобы убедиться, какой эфемерной безделушкой она оказалась в действительности.

Глава 5 Кавалерийский лицей

Мое знакомство с лицеем началось с громоподобного рева суровых отставных кавалеристов, бывших уланских майоров, эскадронных или полковых проводников, получивших должности инструкторов за луженые глотки и глаза, способные с другой стороны плаца разглядеть пятнышко на мундире или кусочек навоза, прилипший к лошадиному копыту. Это было нелегко, и многие кадеты отчислились по собственному желанию.
В конце концов, отсеялось достаточное количество слабаков. Остальные получили молчаливое одобрение, и армия начала перекраивать нас на свой манер.
Я упорно трудился в учебных аудиториях, но моя успеваемость едва ли превышала среднюю по нашему классу. От некоторых обязательных курсов меня просто тошнило — например от «армейского этикета» и «парадных церемониалов». Они были жизненно необходимы для успешной карьеры какого-нибудь лизоблюда, мечтающего попасть в адъютанты к генералу, но не имели ни малейшего отношения к моим намерениям относительно дальнейшей службы. Я неплохо успевал по математике, во всяком случае, до тех пор, пока инструктор мог показать мне возможности ее применения на местности. Я до сих пор могу с точностью до дюйма рассчитать высоту горы, которую необходимо взять приступом, зная расстояние до нее и угол к вершине. Но что касается радостей игры с абстрактными числами, предположительно выражающими нашу связь со Вселенной… по-моему, это не намного лучше, чем болтовня жрецов и священников.
Один из курсов, который я хорошо помню сейчас, назывался «Боевая магия». Занятия вел не чародей, что поначалу показалось мне странным, а кадровый офицер, предложивший нам не дремать на его лекциях и не досаждать неуместными вопросами, если мы не хотим получить свое первое назначение на Забытый Остров, который, как всем известно, находится у черта на рогах. Он объяснил, что владеет небольшим Талантом, и по этой причине был выбран инструктором. Для лицейского начальства важно, чтобы занятия вел «реалист», а не какой-нибудь школяр с мозгами набекрень, пичкающий учеников бесполезными теориями и бессмысленными заклинаниями.
Слушая его лекции, мы усваивали армейские понятия о роли чародейства на полях сражений. Она имеет важное значение, но едва ли решающее в том случае, если присутствует с обеих сторон, объяснил офицер. Армия идет в бой, а сопровождающие ее чародеи налагают на противника заклятия смятения и страха, пытаются повлиять на погоду, вызвать оползень, заставить реки выйти из берегов или, наоборот, обмелеть, в соответствии с тактическими требованиями. Но поскольку противник может творить собственную магию, заклинания с обеих сторон почти неизбежно нейтрализуют друг друга. Конечно, если одна сторона сражается «голой», то есть без магии, она быстро потерпит поражение.
Один из моих более ученых товарищей поинтересовался, почему бой нельзя вести с применением одной лишь магии, или же полностью уничтожить чародейством целую армию при наличии достаточно могущественного волшебника.
— Теоретически это возможно,— ответил инструктор, и его губы презрительно скривились, показывая, что он на самом деле думает об этой идее.— Точно так же при наличии достаточно длинного и прочного рычага, а также твердой точки опоры, ты можешь поднять в воздух город Никею и перенести его на другую сторону реки Латаны.
В классе послышались смешки.
— Но мы солдаты, и учимся иметь дело с повседневными фактами. Возможно, если твои интересы лежат в более эфемерных сферах, то тебе следует обратиться в Академию Волшебства и уступить свое место в лицее более прагматичному молодому человеку.
Кадеты поглупее засмеялись еще громче: в то время армейские чародеи считались витающими в облаках чудаками, ломающими голову над вопросом, почему вызванный ими демон оказался зеленым, а не синим, и не замечающими, что этот самый демон уже пожирает их.
Юноша покраснел и опустился на свое место.
— Я не собирался обидеть или унизить вас, кадет,— сказал офицер, который, в сущности, был добрым человеком.— Все мы знаем о великих битвах, где чародеи сражались с чародеями, особенно перед объявлением войны или на ранних стадиях схватки. Волшебство обладает неоценимым значением, особенно когда ему ничто не противостоит — например, когда командир хочет узнать, есть ли у противника скрытые резервы. Возможно, если его чародей достаточно силен, а его оппонент слаб, он может повлиять на волю вражеского генерала и заставить его признать свое поражение.
И наконец, магия вступает в свои права, когда армия разбита, а ее боевой дух сломлен. Точно так же кавалерия используется для того, чтобы добить бегущую пехоту.
Но все эти цели, несмотря на свою важность, являются вторичными по отношению к нашей реальной цели, которой мы как солдаты посвятили свою жизнь. Когда аргументом становится острая сталь, и поле боя определено, тогда магия должна отойти в сторону. Как и мастерство кузнецов, конюхов и квартирьеров, магия существует лишь для того, чтобы облегчить участь солдата в сражении, но никоим образом не заменить его.
В этот момент мне захотелось задать вопрос. Я не думал, что слова инструктора следует понимать буквально: к примеру, решение командира перевести лучников ближе к сражающимся или отодвинуть их, чтобы поражать резервы противника, не означает, что пехота в это время должна стоять без дела.
Но я промолчал.
Потом мне пришла в голову другая мысль. Колдунья из нашей деревни могла лечить простуду, успокаивать боли в стариковских костях и облегчать роды — короче говоря, выполнять много важных задач. Однако она не могла срастить сломанную кость за одну ночь или заставить остановившееся сердце забиться хотя бы ненадолго. Для этого приходилось посылать за более искусным чародеем. Но это не означало, что она в принципе отрицала возможность вылечить сломанную ногу.
Ее попытки предсказать или изменить погоду всегда заканчивались провалом. Но означало ли это, что никто не способен совершить такое чудо? Разумеется, нет: просто для этого требовался более сильный чародей.
Итак, боевая магия была сложной темой. Возможно, ни один достаточно могущественный маг еще не пытался применять ее, или никто еще не изобрел мощных заклятий, которые могут переломить ход большого сражения. Но опять-таки, это не означало, что такого не может быть. На самом деле, инструктор имел в виду другое: никто из известных нам волшебников не овладел подобным мастерством. Даже я, приехавший из симабуанской глуши, не считал, будто Нумантия — это весь мир.
Мне представляется, что в этом случае, как и во многих других, армия поторопилась сказать: «Так было, есть и будет». Но предрассудки заразительны, и я тоже принимал вещи такими, какими они «должны быть».
До тех пор, пока не встретился с Провидцем Тенедосом.
Особенно хорошо мне удавались внеклассные занятия — будь то на плацу, где я играючи выполнял самые сложные упражнения с полной выкладкой, или в спортивных состязаниях (особенно верхом), а также в военных играх.
Наверное, я смог бы добиться больших успехов, но, как я уже говорил, буйный характер заставлял меня закипать, когда кто-либо из кадетов начинал потешаться над моим акцентом, оскорблять меня, мою провинцию, или хуже того, мою семью. Поэтому в моем послужном списке имелось немало отметок о дисциплинарных нарушениях. Впрочем, это меня не беспокоило: для мужчины гораздо важнее отстаивать свои убеждения, чем подобострастно склоняться перед чужим мнением. Подхалим не может быть воином.
Здесь следует упомянуть об еще одной особенности армейских порядков. Если меня оскорбляли и я прикасался к рукоятке поясного кинжала, положенного по уставу, это означало, что вызов брошен и мы с противником должны встретиться на рассвете с обнаженными клинками. Ранение или смерть одного из дуэлянтов считались частью цены, которую приходится платить за офицерское обучение. Но схватить обидчика за пояс, как я однажды сделал, поднять его и швырнуть в бочку с помоями… такой неблагородный поступок вызвал всеобщее осуждение, и мне пришлось три дня чистить конюшни, чтобы искупить свой грех.
Как я и ожидал, у меня было мало друзей. Большинство рассказов молодых людей, впервые оказавшихся далеко от дома, сводится к безудержной браваде и историям о своих любовных похождениях. Я не был расположен к беседам на эти темы, поэтому меня считали молчуном. Поскольку я был очень беден — пособие домициуса Рошанара едва покрывало мои расходы, и в конце каждого месяца у меня оставалось лишь три-четыре медяка,— богатые кадеты не разделяли со мной свои забавы, а озорники называли скучным парнем. Те же немногие, кто всецело посвятил себя изучению военной премудрости, не ожидали ничего интересного от такого тугодума, как я.
Повидимому, в этом описании я предстаю перед читателями очень одиноким молодым человеком. Мне в самом деле хотелось иметь друзей, но теперь я понимаю, что в то время я и не представлял, что такое настоящий друг. Дома я принадлежал к высшему классу, что отличало меня от деревенских жителей, и с самого начала знал, что мои зрелые годы пройдут вдалеке от родных джунглей.
Возможно, я уже тогда уловил отпечаток жестокости, который армия накладывает на человеческие взаимоотношения. Солдаты клянутся, что дружба, которую они завязали еще зелеными рекрутами, продлится вечно, но такое случается редко, особенно в офицерском лицее. Вначале вступают в силу обычные различия в положении, богатстве и успеваемости, разделяющие молодых мужчин на несколько категорий. С получением первого чина положение лишь ухудшается. Друзья исчезают, как осенние листья под дождем. Некоторые умирают от болезней, некоторые погибают в бою, но еще большее количество просто отворачивается от тебя: человек, дослужившийся до капитана, уже не может по-приятельски балагурить с легатами. Домициусы не чувствуют себя уютно в обществе капитанов, а генералы — в обществе домициусов. Отец предупреждал меня об этом. Он говорил, что несмотря на браваду и напускное веселье, жизнь солдата на самом деле очень одинока. Думаю, он хорошо подготовил меня к восприятию этой истины.
Немногие люди, к которым я испытывал теплые чувства, были из нижних чинов, хотя я накрепко запомнил другой отцовский совет: офицер не должен сближаться с подчиненными до такой степени, чтобы в решающий момент не найти в себе мужества послать их на смерть. Но мне нравилось слушать рассказы старых уоррент-офицеров о давно забытых военных кампаниях или проводить время вместе с конюхами и учиться у них всему, чего я еще не знал о лошадях.
Готов признать, что самые счастливые часы я проводил в одиночестве, когда у меня не было занятий или других обязанностей по лицею. Обычно я седлал Лукана, клал в сумку немного сыра, хлеба и фруктов и выезжал в чистое поле без определенной цели. Иногда я брал с собой лук с тупыми стрелами и пробовал охотиться на птиц, или крючок с леской для ловли рыбы. В моих одиноких странствиях мне встречались фермеры или охотники. Полагаю, среди последних было немало браконьеров, но это не имело для меня никакого значения. Всем людям нужно есть.
Несколько раз, особенно во время Сезона Урожая, я встречался с молодыми женщинами. Полагаю, им было лестно переспать с будущим кавалерийским офицером, а поскольку я без труда говорил на языке простолюдинов, то мое присутствие не стесняло их. Такие встречи обычно заканчивались на мшистой полянке или в укромном сарае, где я лежал обнаженным с девушкой, а то и с двумя, хихикавшими и обрабатывавшими меня по очереди. Только горожане считают деревенскую жизнь чопорной и невинной. До сегодняшнего дня запах свежескошенного сена может вызвать у меня улыбку и воскресить в моих чреслах воспоминания о юношеском пыле.
Иногда я спрашиваю себя, была бы моя жизнь более счастливой, если бы я родился в одной из этих деревень и никогда не уезжал оттуда. Возможно, Ирису готовил меня к такой судьбе, но тут вмешалась Сайонджи в обличье моего отца? Я не знаю.
Когда наступил последний семестр, я начал подыскивать полк, в котором буду служить. Выпускникам разрешалось обращаться в любое армейское подразделение по своему выбору, и если там имелась вакансия, ему предоставлялась возможность получить требуемое место. Как выпускник элитной школы, я по крайней мере мог рассчитывать, что попаду в кавалерию, а не в пехоту, или хуже того, в какую-нибудь вспомогательную службу.
Я предполагал, что мои сверстники-кадеты, имевшие богатых родителей со связями, снимут все пенки и оставят мне на закуску сухие косточки.
С особенной тоской и томлением я думал о кавалерийских полках, расквартированных «где-то там», как выражались никейцы — рассеянных по дальним лагерям приграничных земель или стоявших гарнизонами на границе между Дарой и Каллио. Эти провинции находились в состоянии перемирия, которое не было ни войной, ни миром.
Больше всего мне хотелось служить в одном из трех Юрейских полков, защищавших вассальную провинцию Дары от неистовых набегов хиллменов, этих бесстрашных убийц Спорных Земель, спускавшихся со своих бесплодных гор лишь для того, чтобы убивать, насиловать и грабить.
Они занимали передовой рубеж обороны против Каллио, также заявлявшей о своих правах на Юрей, и сдерживали самого опасного потенциального врага по другую сторону Спорных Земель — королевство Майсир. Это были 20-й Гусарский полк, 10-й полк Тяжелой Кавалерии и 17-й полк Юрейских Улан, охранявший главный проход в Спорные Земли — Сулемское ущелье.
Насколько я мог судить, у меня было не больше шансов попасть в любой из этих трех полков, чем получить титул королевы красоты на Празднике Плодородия и танцевать вокруг лингамного столба с венком из орхидей, болтающимся между грудями.
И снова вмешалась удача — как далекая, так и близкая. Далекая и неведомая удача заключалась в том, что на границах стало неспокойно. В жалких деревушках и пустынных нагорьях Кейта, как горцы называли Спорные Земли, племена волновались и с вожделением смотрели на Юг: на зеленые поля, жирный скот, толстые кошельки и нежных девушек Юрея.
Были и другие, кто обращал свои взоры на Юг. Но в то время мы еще не слышали о них, а их притязания далеко превосходили незамысловатые радости насилия и убийства.
Я поверил в свою удачу, когда узнал, какие посты ищут для себя мои одноклассники. Они стремились либо получить карьерное назначение — предпочтительно службу под началом высокопоставленного армейского чиновника, который обеспечит их дальнейшее продвижение — либо поступить в один из «парадных» полков, расквартированных в Никее и ее окрестностях. Эти полки тоже считались элитными. Их ознакомительные посещения поощрялись, чтобы кадеты могли заранее прельститься их великолепием. Я видел, сколько времени там уходило на полировку всего и вся, от доспехов до лошадиных копыт, и как мало времени уделялось настоящей боевой выучке, а не красивым, но бессмысленным кульбитам, псевдо-атакам в развернутом строю и сложным поворотам. Я поступил в армию не для того, чтобы ежечасно проверять, свисает ли плюмаж моего шлема точно до второй пуговицы парадного мундира.
Я разослал просьбы о назначении во все три Юрейских полка, после чего мне оставалось только ждать.
Говорят, что выпускной вечер в лицее — это величайший момент в жизни любого офицера. Может быть, но не для меня. Для меня гораздо важнее была ночь, проведенная с женщиной и тигром в крошечной хижине… или тот день, когда я получил приглашение сразу из двух полков. Одним из них был 17-й Уланский, и, пожалуй, я еще никогда не был так счастлив.
Дни, оставшиеся до выпуска, тянулись невыносимо долго. Но вот наконец я выехал на Лукане из строя и приблизился к подиуму, где стоял отставной домициус, заведовавший нашим лицеем. Я спешился, поднялся по ступеням и получил офицерские нашивки.
Потом я ходил на выпускные вечеринки и клялся вместе с другими в вечной дружбе и верности, но моя душа была далеко на Юге — там, где начинаются бесплодные холмы Спорных Земель.

Глава 6 Волк из Гази

Казалось, все жители Никеи высыпали на улицы, когда я ехал к порту через весь город. Я то и дело поглядывал на солнце, опасаясь пропустить время отплытия, но не мог двигаться только шагом — иначе Лукан или Кролик могли задавить кого-нибудь из прохожих.
В толпе с гордым видом шествовали потные жрецы, несущие раскрашенные статуэтки, изображавшие богов или богинь, и сопровождаемые поющими аколитами; торговцы, погруженные в свои дела и не обращавшие внимание на уличную толкотню; хнычущие нищие; богатые жены, выехавшие за покупками в паланкинах или каретах; носильщики, тащившие на спине все что угодно — от буханок хлеба до церемониальных риз. Один мужчина — все широко расступались перед ним — нес открытую корзину с живыми змеями.
Посреди улицы сидел обнаженный отшельник, погруженный в глубокую медитацию. Толпа огибала его, словно речной валун. Рано или поздно он сдвинется со своего места: какой-нибудь богач бросит золотую монету в его чашу для подаяний, и он выйдет из транса, или же его раздавит продуктовая повозка. Было ясно, что ему совершенно безразлично, что с ним случится.
Его окружало легкое сияние, исполненное такой мысленной силы, что когда я проезжал мимо, меня невольно втянуло в его видение:
«Мы сидели в прохладной лощине возле смеющегося ручейка. Мягкий ветерок ласкал нашу кожу, солнце согревало наши тела. Вокруг щебетали птицы, и совсем рядом паслась дикая косуля. Святой человек улыбнулся, и на меня снизошел вечный покой».
Очнувшись, я вытер пот со лба, опустил пару медяков в чашу отшельника и поехал дальше.
Судя по всему, в 17-м Уланском полку с нетерпением ожидали моего прибытия, ибо мне было предписано плыть на борту «Таулера» — быстроходного пакетбота, который мог доставить меня в Ренан менее чем за две недели.
«Таулер» еще стоял на якоре у причала, и я улучил минутку, чтобы полюбоваться судном. Оно лишь год назад сошло со стапелей и являло собой прекрасный образец искусства даранских механиков и корабелов. У судна длиной более двухсот футов и шириной около сорока было три палубы с пассажирскими каютами, поднятые над главной палубой, где располагались грузовые отсеки и стойла для животных. Навигационная рубка находилась в небольшом куполе на носу. Все палубные надстройки были отделаны тиковым деревом с бесчисленными резными изображениями богов, людей и демонов, раскрашенными в самые разнообразные цвета.
Но самым поразительным был метод его передвижения. На корме находились два маховика, похожие на те, которые используются для вращения мельничного колеса, но гораздо больше и тяжелее, хотя поблизости не было никаких тягловых животных — здесь работало могучее волшебство. Группа сильнейших никейских магов потратила годы на изобретение заклятья, позволявшее маховикам не только сохранять в себе огромную энергию, высвобождая ее порциями для движения корабля, но и поддерживать эту энергию в течение нескольких недель. Я восхищался и снова думал о косности армейских чиновников, считающих магию второстепенным орудием.
Остальная часть механизма была более прозаична, но не менее удивительна для меня. Маховики вращали два колеса, соединенные ременным приводом с другим, более крупным колесом, выпиравшим из кормы судна на уровне ватерлинии и снабженным гребными лопастями. Оно толкало корабль вперед и поворачивалось на длинных тросах, соединенных с рулями управления. Команды рулевым подавались голосом из навигационной рубки, а случае шторма — шифрованной азбукой по сигнальному шнуру.
Корабельный казначей стоял на пристани, и я договорился о погрузке своих лошадей, отдав полдюжины из немногих оставшихся у меня серебряных монет, чтобы конюхи как следует позаботились о Лукане и Кролике. Потом мне вручили латунный жетон с номером моей каюты. Я распрощался с сопровождающим из лицея и поднялся на борт.
Каюта была опрятной, но маленькой, и располагалась на самой нижней палубе. Тем не менее, она обошлась недешево, в гораздо б ольшую сумму, чем мое будущее месячное жалованье. Поскольку все мои пожитки умещались в одной седельной скатке и четырех кожаных сумках, места было более чем достаточно.
Я вернулся на палубу и стал ждать отплытия. Неподалеку от причалов была устроена открытая купальня — длинные мостки спускались прямо в мутно-коричневую воду, и люди толпились на них. Некоторые вели себя очень целомудренно — я видел целую семью, члены которой с головы до ног были облачены в белые балахоны. Они пытались вымыться и одновременно сохранить благопристойный вид. Другие щеголяли в небрежно повязанных на чреслах набедренных повязках, но в основном люди купались в том виде, в каком они пришли в мир.
В толпе были бедные и богатые, купцы и воры. Я вспомнил старую пословицу о том, что в голом виде все равны. Глядя на некоторых купальщиков, трудно было не признать, что первые люди, сделавшие одежды из листьев и травы, оказали своим потомкам добрую услугу.
Впрочем, были и исключения. Я заметил юную девушку, совершенно обнаженную, если не считать тонкой серебряной цепочки вокруг талии, с улыбкой смотревшую на меня. Я подмигнул ей, она поманила меня к себе. Я со вздохом развел руками, как раз в тот момент, когда раздался гудок. Причальные трапы втянулись на борт, и мы медленно отошли от берега.
«Таулер» оказался достоин своей горделивой внешности: мы помчались к Югу с такой скоростью, словно демоны гнались за нами. Первые несколько дней тянулись дольше всего. Судно осторожно лавировало, проходя по огромной дельте, впадавшей в море сотнями крупных и мелких устьев. На реке попадались острова, едва умещавшие на себе несколько чахлых кустиков; другие казались мне размером с провинцию Симабу. Все крупные острова были густо заселены, и я с содроганием подумал о том, где могут укрыться их обитатели в случае наводнения. Ответ на этот вопрос был настолько очевидным, что я решил размышлять о чем-нибудь более веселом.
Выйдя из дельты, мы смогли двигаться быстрее. Коричневые воды великой реки, впадающей в море, простирались от горизонта до горизонта. Вокруг было много других судов, от маленьких яликов и рыбачьих баркасов до ветхих барж, служивших домом для целых семейных кланов. Попадались также торговые корабли и пакетботы вроде «Таулера», обменивавшиеся с нами приветственными гудками.
Я спускался в свою каюту только для сна. Все остальное время я находился на палубе, восхищаясь огромной и прекрасной страной Нумантией, которой я поклялся служить.
Пассажиры, путешествовавшие вместе со мной, принадлежали в основном к обеспеченному классу, поэтому я держался особняком. Несколько раз мужчины предлагали угостить меня выпивкой, на что я соглашался с радостью, так как заключил тайную договоренность с барменом: что бы я ни заказывал, мне будут подавать бокал кипяченой воды с кубиками льда и дольками лимона. С виду этот напиток весьма напоминал какой-нибудь смертоносный коктейль из очищенного алкоголя.
Я не пытался заводить друзей — меня значительно больше интересовали окрестности, чем праздные разговоры,— поэтому обычно завтракал рано и в одиночестве. Кроме того, я много читал. Незадолго до отъезда я купил книги по истории Юрея, Спорных Земель, и даже одну тонкую брошюру о 17-м Уланском полке. Не то, чтобы мне нравилось чтение, но все же оно было менее тягостным, чем перспектива предстать полным невеждой по прибытии в Ренан.
Помню, как прохаживаясь по прогулочной палубе, я заметил чародея, забавлявшего молодую семью. Он был одним из артистов, нанятых владельцами корабля вместе с менестрелями, музыкантами и мимами для развлечения пассажиров.
Несмотря на опрятную одежду, вид этих людей не свидетельствовал о большом достатке. Я предположил, что они либо берегут деньги для праздника, либо едут за деньги какого-то богатого родственника. Их было четверо: двое мальчиков в возрасте трех — пяти лет, отец примерно моего возраста и мать, чья очередная беременность была уже заметна для окружающих.
Чародей оказался довольно одаренным — полный дружелюбный мужчина, болтавший без умолку, пока его ловкие руки творили чудеса. Он взял у одного из ребят маленького игрушечного тигра и последовательно превратил его в мяукающую кошку, лающую собаку, брыкающуюся зебру и, наконец, в настоящего тигра, разинувшего клыкастую пасть. Прежде чем дети успели испугаться, тигр жалобно замяукал и уменьшился в размерах. Ребята залились смехом, и волшебник протянул игрушку обратно. Отец повернулся, увидел меня и почтительно наклонил голову, здороваясь с молодым офицером.
Я смущенно ответил на его приветствие и пошел дальше. Остановившись на корме, я думал о странном чувстве отстраненности, которое я испытывал, наблюдая за этими людьми. Они вели жизнь такую же странную и далекую для меня, как если бы они жили в одном из других миров, к которым, без сомнения, прикасается великое Колесо.
По мере нашего продвижения на Юг земля становилась суше и негостеприимнее. Поселения попадались реже, а фермы отстояли друг от друга дальше. Люди на берегу и в лодках выглядели беднее, их одежда больше не сверкала радужными красками севера.
Мы остановились, чтобы пополнить запасы в порту, представлявшем собой причал с кучкой ветхих зданий. Я вышел на берег размять ноги. В конце причала на корточках сидел старик — беднейший из бедных, судя по его лохмотьям. Рядом с ним примостилась девочка лет девяти-десяти. На обоих лицах лежала печать терпеливой мудрости, которую порождает нищета — боги не могут дать мне ничего в этой жизни, и свое единственное благословение я обрету с новым поворотом Колеса. Я поискал в своем кошельке монетку, хотя старик не обратился ко мне с просьбой о подаянии.
— Добрый сэр,— произнес он, и его взгляд на мгновение прояснился, когда он различил стоявшего перед ним человека.— Вы не купите мою внучку?
Не знаю, почему я удивился. Мне случалось видеть мужчин и женщин, бесстыдно предлагавших своих детей на продажу в грязных переулках Никеи. Но отчего-то у меня по спине пробежал холодок.
— Нет,— ответил я.— Я всего лишь солдат. У меня нет места для нее.
— Она не причинит вам беспокойства,— продолжал он, словно не услышав меня.— Она хорошая девочка и никогда не болеет. У нее целы почти все зубы. Кроме того, она очень мало ест. Она умеет шить, и я уверен, что вы сможете найти кого-нибудь, кто научит ее готовить. Она даже может…старик понизил голос,— может быть ласкова с вами. Но лучше бы ей сперва подрасти.
Он подтолкнул девочку, и та попыталась улыбнуться как одна из портовых шлюх, лениво бродивших вдоль причала. Но я ясно видел страх на ее лице.
Возможно, мне следовало ударить старика или сделать еще что-нибудь. Но я лишь уронил в пыль перед ним серебряную монетку и торопливо вернулся на борт «Таулера». В очередной раз я получил напоминание о том, что, несмотря на свое величие, Нумантия несет на себе ужасное бремя отчаяния и нищеты.
Тогда я пожелал, как желаю и сейчас, чтобы все мы были богаты, или по крайней мере ни в чем не нуждались. Но полагаю, в таком случае наша праздность прогневит богов и заставит их разбудить Умара, чтобы тот начал все сначала и сотворил для своей забавы новый мир.
По окончании второй недели путешествие стало меня тяготить. Мои застоявшиеся мышцы требовали физических упражнений. Я подумал о возможности бегать вверх-вниз по палубам или взбираться на тиковые надстройки на потеху матросам и отверг ее, решив не уподобляться обезьяне, запертой в клетке.
Река Латана теперь стала голубой и чистой, а окружавшие ее земли вновь зазеленели и покрылись богатыми фермами. Мы вступали в самую благословенную область Нумантии — провинцию Юрей. Река разветвлялась снова и снова, но каждое русло оставалось пригодным для навигации. С вершины третьей палубы я мог видеть за дымкой расстояния горную гряду, по которой проходила граница Спорных Земель. Здесь я собирался получить боевое крещение и сделать себе имя.
Когда мы причалили, я оседлал своих лошадей и поехал через город по дороге, которая должна была привести меня в Мехул, где стоял гарнизон 17-го Уланского полка.
Я ожидал увидеть красивый город, а вместо этого обнаружил, что попал в волшебную сказку. Ренан был очень стар и когда-то служил летней резиденцией нумантийских королей.
Если повсюду стояла жара, то здесь было прохладно. Приятный ветерок дул с горных вершин и играл листьями деревьев многочисленных городских парков. Таких деревьев я еще никогда не видел — шестидесяти футов в обхвате, с огромными разноцветными листьями, которые могли служить зонтиками от коротких, но благодатных дождей, орошавших здешние земли в любое время года.
В центре города вместо дворца или мрачной крепости был разбит сад с фонтанами среди колонн из черного мрамора с золотым орнаментом. Журчащие каскады сбегали в маленькие бассейны.
Сеть каналов пронизывала город, соединяя его с многочисленными озерами провинции. Огромные разноцветные здания, невероятно древние, тянулись вдоль улиц; их балконы и решетки напоминали причудливые арабески, на крышах росли цветы.
То и дело попадались придорожные таверны, откуда доносился аромат жареных уток, рыбы, тушеной с пряностями, и других деликатесов.
Все люди выглядели одинаково веселыми и дружелюбными. Конечно, здесь попадались и нищие, но судя по их внешности, они часто мылись и неплохо питались. Даже подаяние они просили так, словно были порядочными мужчинами и женщинами, которые занимаются своим ремеслом и не требуют более того, что им причитается.
На озерах я видел острова дрейфующих лилий, черных лебедей и стоявшие на якоре плавучие дома с восхитительной резьбой по дереву, выкрашенному во все мыслимые оттенки. За каждым из этих домов длиной не менее ста футов покачивались суденышки меньшего размера, снабженные балдахинами и мягкими подушками,— отличное место для ленивой идиллии теплым летним вечером. Я с легкой завистью подумал о том, каково проводить здесь отпуск или предаваться любовным забавам.
Дальше я ехал по сельской местности. Земля была зеленой и цветущей, с богатыми фермерскими хозяйствами, перемежавшимися лесами и озерами, манившими к себе рыбаков, лодочников или пловцов.

Предыдущая страница 2 Следующая страница


3 Крис Банч

Пословица гласит, что у всех людей есть два дома: их собственная родина и Юрей. В те дни я понял, что это правда. Клянусь, даже пыль из-под копыт Лукана пахла слаще любой другой.
Я понял, почему Юрей, хотя и находившийся под протекторатом Нумантии, был таким лакомым кусочком для соседней провинцией Каллио и даже (вместе со Спорными Землями) для Майсира, хотя в то время никто не думал, что их притязания можно рассматривать всерьез.
Я ехал дальше, приближаясь к Мехулу. Если представить Ренан одной вершиной равностороннего треугольника, а Сулемское ущелье — другой, то третьей вершиной будет Мехул. Гарнизон, расквартированный там, охраняет не только ущелье, но и другой опасный район, нагорье Урши. Оно тоже является частью Спорных Земель, но легенды гласят, что его обитатели слишком свирепы даже для своих собратьев из Кейта, хотя соблюдают те же обычаи и говорят почти на таком же языке. Разумеется, они причиняли армии и жителям Юрея не меньше беспокойств, чем любые разбойники, ходившие в набеги из Сулемского ущелья. В этом мне предстояло убедиться уже через несколько недель.
В ту ночь я встал лагерем возле небольшой речушки и развернул постель под звездами. Прислушиваясь к отдаленным трубным звукам оленя-самца, призывавшего подругу, я незаметно заснул.
Через два дня я въехал в Мехул. Городок представлял собой типичное пограничное поселение с тремя-четырьмя тысячами жителей, большинство которых прямо или косвенно работало на гарнизон 17-го Уланского полка.
Их лагерь находится в пяти минутах ходьбы от города и существует уже много лет: молодые деревца, посаженные в робкой надежде, что полк пробудет на одном месте достаточно долго, чтобы пустить их на растопку, успели вырасти в огромные деревья, дарующие желанную тень в Период Жары. Бараки выстроены из камня с деревянной отделкой изнутри и черепичными крышами, защищающими от зноя и позволяющими воде свободно стекать на землю в Период Дождей.
Территория гарнизона содержится в превосходном состоянии — достаточно взглянуть на зеленые лужайки и ухоженные клумбы. Впрочем, это не удивительно, если принимать во внимание тот факт, что в распоряжении командования находится несколько сотен человек, в любой момент готовых по приказу стричь траву хоть ножницами для ногтей.
В полку служит около семисот улан, прикрепленных к шести эскадронам и штаб-квартире. Это эскадрон Гепарда, выполняющий функции разведки, Льва, Леопарда, Пантеры, Тигра и, наконец, Солнечного Медведя. Последнее подразделение обеспечивает снабжение и поддержку четырех боевых эскадронов. Каждый эскадрон состоит из четырех колонн по двадцать пять улан, пронумерованных по порядку, дабы не возникало путаницы в строю.
Я въехал на территорию гарнизона, доложился полковому адъютанту и был прикреплен к третьей колонне эскадрона Пантеры.
Следующие несколько дней пролетели в счастливой круговерти. Мне выдали мундир и боевое оружие, снабдили Заклятьем Понимания для местных языков и прочим снаряжением. Я познакомился со своими товарищами-офицерами, но самое главное — с людьми из моей колонны. Я до сих пор могу назвать каждого из них по имени — даже тех, кто не последовал за мной позже, когда я создавал Императорскую Стражу.
Они также стали источником моего единственного страха. Я боялся обмануть их доверие, подвести их и себя, стать причиной неоправданных смертей. К счастью, отец подробно рассказывал мне о всех этапах, через которые мне придется пройти с моими первыми подчиненными, и предупредил о необходимости почаще оставлять людей в покое, а не возиться с ними словно старая дева, то и дело переставляющая мебель в своей гостиной и вечно чем-нибудь недовольная. «Поначалу будь для своих людей не больше чем присутствием и учись у уоррент-офицеров»,— говорил он. Я старался следовать этому правилу.
Кроме того, я хорошо понимал, что бы самым молодым и неопытным офицером в полку, поэтому старался держаться в тени. Я молчал, пока ко мне не обращались, и отвечал по возможности лаконично.
Некоторые из других молодых легатов поддразнивали меня, пытаясь найти слабое место. Я отвечал в том же духе, но не сближался с ними, выполняя еще одно из поучений моего отца. Весельчак, который первым хочет завести дружбу с тобой, сначала займет у тебя денег, потом украдет твое снаряжение и наконец бросит тебя в бою. Дружба — не весенний цветок, говорил отец, она растет как дуб. Впрочем, добавил он, здесь встречаются исключения, как и в любви.
Миновало два месяца, и клянусь, я становился все счастливее с каждым днем. Затем наступил апогей: я получил приказ направить свою колонну в одну из окрестных деревень, подвергшуюся налету горцев, и, по словам домициуса Херсталла, «расставить все уцелевшее по местам и разобраться с остальным, как сочтешь нужным».
Иной поразится тому, что опытный боевой командир назначил безусого юнца на должность защитника, судьи и возможного палача одновременно, но Херсталл был далеко не глуп. По его указанию меня сопровождал эскадронный проводник Биканер, служивший в полку более тридцати лет и, как я узнал позднее, обломавший не один десяток свежеиспеченных легатов. Мои старшины имели почти такой же боевой опыт, и колонна была укомплектована в основном старослужащими уланами. Фактически, лишь два рекрута были в чине простого всадника. Имея под началом двадцать пять таких молодцов, я был бы полным болваном, если бы потерпел неудачу.
Поскольку разбойники явились из-за границы, к нам прикомандировали горца-ренегата по имени Юсэй, которого мы использовали как разведчика. Мне он показался законченным подлецом, и эскадронный проводник Биканер добродушно заверил меня, что я абсолютно прав, но он был безраздельно предан полку хотя бы по той причине, что на родине его объявили вне закона, а здесь, в Юрее, он тоже успел совершить убийство. Мы были для него последним и единственным убежищем, «если он не зацепится за что-нибудь еще»,— добавил Биканер.— Тогда он с легким сердцем предаст и нас, как и всех остальных».
Мы въехали в деревню и на центральной площади провели подобие военного трибунала. Ситуация была простой — по крайней мере, так казалось на первый взгляд.
Командовал набегом предводитель родом из Урши, слывший чародеем в этих краях. Он называл себя Волком из Гази. Его отряд ворвался в деревню на рассвете, убил двух пастухов, тяжело ранил третьего и увел несколько волов. Но главная жалоба селян заключалась не в этом. Он также взломал лавку местного торговца, избил и ограбил его и похитил его единственную дочь.
Под плач и причитания семьи я спросил, с какой целью это было сделано. Послышался невнятный лепет — Волк либо возьмет ее в жены и сделает шлюхой для своих людей, либо (последнее мнение преобладало) принесет ее в жертву какого-нибудь ужасного обряда, так как, по словам торговца, она была «девственницей, благословенной богами, любимицей всей деревни». Я спросил, как этот бандит узнал, на какой дом следует нападать, и мне ответили, что он несомненно видел девушку — этот прекрасный цветок Юрея, несравненное чудо девственности и перл красоты — когда приезжал в деревню мирно обмениваться товарами.
Я уже было хотел спросить, почему они оказались столь глупы, позволив известному разбойнику беспрепятственно приезжать к ним, особенно учитывая тот факт, что торговля со Спорными Землями незаконна, за исключением определенных дней, четко установленных правительством. Но Биканер едва заметно покачал головой, и я промолчал. Позднее он сказал мне, что жители всех пограничных поселений занимаются торговлей со своими врагами и довольно часто заключают смешанные браки. Последнее, как он сказал, «превращает исполнение закона в интересную игру, в которой трудно разобраться, где чужие, а где свои».
Староста умолял нас немедленно спасти дочь торговца, которую звали Тигриньей, пока ее не принесли в жертву какому-нибудь темному демону. При этом мы не должны были забывать о выкупе не только за украденных волов (которых тоже следует по возможности вернуть), но и за погибших и искалеченных крестьян.
Вот так я пересек границу, отправившись в свою первую военную кампанию: двадцать семь человек в погоне за мелким разбойником и крестьянской девушкой, которую он похитил.
Юсэй знал, где находится логово Волка,— не более чем в трех лигах от границы, к северу от деревни, где он родился и которую теперь провозгласил своим родовым имением.
Мы шли по следу в холмах и дважды видели навоз не более чем двухдневной давности — верный признак недавнего перехода. Я не сомневался, что мы разделаемся с разбойником, и эта победа принесет нам славу и почет.
Передовой улан предупреждающе вскрикнул, и я увидел троих людей впереди, там, где тропа терялась в узкой теснине между холмами. Они разразились воинственными криками и выпустили в нас стрелы, не долетевшие до цели.
Мы наконец-то догнали их! Я уже собирался подать сигнал к атаке, но эскадронный проводник Биканер сказал: «Сэр!» В его тоне слышались повелительные нотки, и я удержался от команды, хотя во мне вспыхнул гнев: перед сражением не время совещаться.
— Прошу прощения, легат, но у горцев принято заманивать солдат, высылая нескольких бойцов для вызова, пока главные силы находятся в засаде.
Моя уверенность и бравада быстро улетучились, и я выругался, сознавая правоту Биканера. Кроме того, Волк мог сотворить заклятье, рассчитанное как раз на горячие головы, наполняющее их кровожадностью и безрассудством.
— Колонна… стой! — выкрикнул я.— Спешиться! Эскадронный проводник Биканер, расставьте четырех человек по флангам на вершины холмов над расщелиной. Пятерым лучникам занять позицию на полпути к проходу для поддержки патруля. Убедитесь, что они не поджидают нас с другой стороны.
Когда мои разведчики выдвинулись вперед, перебегая от укрытия к укрытию словно проворные ящерицы, я услышал из-за холма приглушенный топот конских копыт.
— Мы спугнули засаду,— объяснил Биканер.— Теперь там никого нет.
Но я усвоил урок. Горцы могли подстроить двойную ловушку, поэтому мы продвигались вперед с большой осторожностью. За узкой расщелиной обнаружился небольшой карман, защищенный каменным карнизом,— отличное место для того, чтобы спрятать лошадей, пока их всадники ждут дураков, готовых сунуть шею в петлю. Но сейчас здесь дымился лишь свежий конский навоз: всадники Волка отступили.
— Так уж принято у этих ублюдков,— буркнул майор Уэйс.— Они нападают только со спины, боятся честной схватки лицом к лицу.
Полагаю, он считал бесчестным, что горсточка плохо обученных горцев не пожелала сойтись в ближнем бою почти с тремя десятками солдат регулярной армии. Мне же казалось, что с их стороны это было бы верхом глупости.
Мы продвигались все дальше в горы, но не встретили других засад или ловушек.
Обогнув излучину, где тропа взбиралась по склону низкого холма с мрачными скальными выступами с обеих сторон, мы увидели цитадель Волка из Гази.
Это была круглая башня высотой примерно пятьдесят футов и немногим больше в диаметре, сложенная из плоских камней, скрепленных глиной из речушки, протекавшей поблизости. В стенах имелись бойницы для стрельбы; я насчитал три этажа и платформу для лучников, защищенную каменными зубцами. Бойницы верхнего этажа были шире нижних и скорее напоминали окна.
Не такой уж неприступный замок… Но с другой стороны, Волку и не требовалось настоящей крепости для защиты от нас.
На вершине башни появились люди, и внезапно на нас дождем посыпались стрелы. Они упали, не долетев до цели, но я благоразумно приказал своему отряду отступить, стреножить лошадей и приготовиться к бою.
Прежде чем мой приказ был выполнен, на вершину башни поднялся высокий бородатый мужчина. Он был одет в высокие сапоги и ярко-красный плащ, скрепленный на талии тяжелым поясом, с которого свисало разнообразное оружие. Его голову обхватывала витая повязка из голубого шелка. Это мог быть только Волк из Гази.
— Вы все мертвецы! — завопил он, и его голос магически усилился, загремев над холмами.— Бегите, иначе вы узнаете, что такое мой гнев!
Я вызвал двух своих лучших лучников и выехал вперед. Возможно, мне следовало спешиться, поскольку лошадь под обстрелом может резко шарахнуться в сторону, но я обязан был держаться с достоинством. Оценив на глазок максимальную дальность полета стрелы, я остановился на этом расстоянии.
— Я легат Дамастес а’Симабу из 17-го Уланского полка, и говорю от лица юрейских крестян! — прокричал я в ответ.— Ты нарушил законы нашей страны и должен понести наказание!
Волк разразился хохотом.
— Единственный закон, которому я подчиняюсь,— это я сам! Ты глупец!
— Верни женщину и заплати за свои злодеяния,— крикнул я.— Ты обязан также внести выкуп золотом семьям убитых тобой людей и семье того человека, которого ты искалечил!
— Покинь мои земли, или издохнешь как собака!
Мы явно не могли достигнуть взаимопонимания.
— У тебя есть четыре часа на размышление! — отозвался я, и боюсь, мои голос прозвучал довольно слабо. В ответ раздался очередной взрыв смеха.
Мы тронулись обратно. Внезапно один из моих лучников, очень проворный улан по имени Курти, выругался и со звонким щелчком спустил тетиву своего лука. C башни донесся крик, и из верхнего окна медленно вывалился горец; лук выпал из его мертвых пальцев, прежде чем он успел выстрелить в меня.
Я был рад, что не совершил еще большей глупости и не выехал под белым флагом перемирия: это лишь помогло бы стрелку получше прицелиться. Зато теперь я знал еще кое-что о том, как ведется война в Спорных Землях.
Я вернулся к солдатам, и мы устроили небольшой военный совет. Наши возможности выглядели крайне ограниченными, и ни одна тактика не обещала быстрого успеха. Да, мы обложили логово Волка, но как долго двадцать семь человек смогут осаждать его крепость? По моим предположениям, пройдет не больше суток, и бандиты ускользнут через потайные ходы, о которых мы не знаем, либо нас атакуют другие хиллмены. Я сомневался, что у Волка много союзников, но не без оснований полагал, что горцы на время забудут о кровной вражде ради возможности заполучить голову нумантийского офицера.
Мы могли предпринять фронтальную атаку, но я понимал, что прежде чем мы доберемся до башни, мы понесем большие потери.
Или же мы могли сдаться и отступить.
Все три варианта меня не устраивали, поэтому я отрядил солдат на строительство бруствера — низкой каменной стены вокруг холма, на котором мы расположились. Этого будет достаточно, чтобы сдержать атаку, если на нас нападут с тыла. Мой приказ был встречен недовольным ворчанием, быстро подавленным уоррент-офицерами: кавалеристы не любят заниматься тяжелым физическим трудом. Когда люди принялись за работу, я отошел на несколько ярдов и уселся на камень, рассматривая башню.
В башню вели две двери, обе деревянные и несомненно запертые изнутри. Возможно ли ночью подобраться ближе и поджечь их? Вряд ли — что я буду использовать в качестве растопки? Если бы в моем отряде был провидец, он мог бы сотворить заклинание, от которого двери вспыхнут ярким пламенем, но в любом случае, что это мне даст? Атакующим нужно преодолеть полсотни ярдов, чтобы выйти из простреливаемой зоны. Я продолжал наблюдать. Через некоторое время меня посетила интересная мысль, и я подозвал к себе Юсэя.
Указав на окна третьего этажа, я спросил:
— Может ли человек пробраться туда?
Он посмотрел, прищурился и согласился. Да, может, если этот человек очень худой. Эскадронный проводник Биканер, например, ни за что не пролезет. Я указал на каменную кладку башни.
— По ней можно подняться?
— Я смог бы сделать это,— гордо ответил Юсэй.— Для меня… для любого горца это все равно что лестница. Но вы… и остальные солдаты? Нет, не думаю.
Я придерживался более высокого мнения о своих подчиненных. Но возможно ли бесшумно подняться наверх в таком количестве? Я уже было отказался от этого, как от очередной дурацкой идеи, но затем увидел новую возможность.
— Как ты думаешь, Юсэй, Волк боится магии?
— Разумеется. Разве воин, носящий меч, не беспокоится о том, что однажды ему встретится кто-то, владеющий клинком лучше, чем он? Но среди нас нет чародеев… конечно, если легат еще не раскрыл все свои таланты,— лукаво добавил он.
— Вот именно,— сурово ответил я. Потом я попросил у него маленький пузырек с голубой краской, которой все хиллмены подкрашивают веки, считая, что это делает их более привлекательными. Он удивился, но выполнил просьбу.
Я послал за Курти и одолжил у него одну стрелу, а затем поднялся на свой наблюдательный пункт в сопровождении двух лучников и начал кричать, вызывая Волка. Через некоторое время он вышел, накинув на плечи свой красный плащ.
— Чего ты хочешь, глупец? Я как раз собирался развлечься с женщиной.
Не обращая внимания на его слова, я поднял стрелу, выкрашенную в голубой цвет краской из пузырька Юсэя. Я направил ее на Волка, затем указал наконечником на четыре стороны света.
— Волк, о Волк,— завопил я, изо всех сил стараясь подражать речитативу чародея.— Узри свою судьбу и познай свой конец. Перестань грешить, примирись с Сайонджи и Исой, богом войны, иначе отправишься к великому Колесу. Повинуйся мне, о Волк, и ты останешься в живых. Отдай женщину, отдай золото, и я не выпущу эту стрелу.
Волк инстинктивно спрятался за каменным зубцом башни, но когда ничего не произошло, он осторожно выглянул наружу.
— Прятаться бессмысленно, о Волк! — крикнул я.— Твоя судьба предрешена. Не заставляй меня выпускать эту стрелу, ибо ей не нужно лука и тетивы. Она найдет тебя, где бы ты ни был, и убьет на месте. О Волк, от моей стрелы не уйти, и нет таких стен, за которыми ты мог бы чувствовать себя в безопасности. Услышь меня и повинуйся! Не заставляй меня выпускать стрелу!
Волк напряженно ждал, когда я начну произносить заклинание. Потом он согнулся пополам от хохота, и у меня появилась надежда, что он задохнется со смеху.
Не ответив мне, он исчез.
Я вернулся к своим подчиненным. Эскадронный проводник Биканер убедился, что нас не могут подслушать, и тихо обратился ко мне:
— Хорошо придумано, легат, но этого типа обманом не возьмешь. Он знает цену словам. Нам придется придумать что-нибудь другое.
Я покачал головой.
— Возможно, Биканер. Но мы подождем до завтра, поскольку мой план только начинает работать.
Я подождал до темноты, позвал Юсэя и сказал ему, что настало время выполнить свое хвастливое обещание. Я хотел, чтобы он поднялся на башню и выполнил определенное действие.
Юсэй побледнел. Его глаза забегали, и он облизнул неожиданно пересохшие губы, прежде чем ответить.
— Я повинуюсь, легат. Мне понадобится лишь несколько минут…
— Я всецело доверяю тебе, Юсэй,— торжественно заверил я.— Я отправлюсь вместе с тобой и возьму Курти — он отлично стреляет в темноте. Он прикроет тебя с тыла, если нас обнаружат. А если ты не вернешься через четверть оборота луны…я сделал многозначительную паузу,— тогда мы решим, что ты заблудился, и поднимем тревогу.
У него вытянулось лицо. Я отрезал ему все возможные пути отступления. Взяв стрелу, на которую было наложено «заклятье», я объяснил ему, что нужно сделать.
Мы подкрались ближе. Башня была освещена сверху донизу, изнутри доносился смех и нестройное пение. Люди Волка явно не воспринимали нас всерьез.
Юсэй посмотрел на меня, на Курти, стоявшего с луком наготове, и снял свои лохмотья, оставшись в набедренной повязке.
— Думаю, легат, в прошлой жизни вы были одним из нас,— прошептал он и исчез во тьме.
Через некоторое время мне показалось, что я увидел фигурку, ползущую вверх по стене словно огромный паук.
Юсэй вернулся через полчаса. Он тяжело дышал и был покрыт ссадинами и царапинами.
— Я ошибся,— заявил он, торопливо одеваясь.— Подняться туда было почти невозможно. Думаю, я единственный во всей округе человек, способный на такой подвиг.
— Уверен, что это так,— согласился я, усмехнувшись в темноте.— Я позабочусь о том, чтобы домициус Херсталл узнал о твоей доблести и вознаградил тебя… если наш план сработает.
Мы вернулись к остальным и стали ждать. Через два часа огни в башне начали гаснуть, а затем я услышал пронзительный крик, который обычно издает человек, охваченный внезапным ужасом.
— Отлично,— сказал я.— Теперь дождемся рассвета.
С восходом солнца дверь башни открылась, и Волк вышел наружу. За ним появилась смазливая молодая девушка, которая, как я понял, была Тигриньей, и трое мужчин со тяжелыми шкатулками. Затем я услышал мычание скота и увидел полдюжины волов, подгоняемых пастухами из соседней деревушки.
Когда Волк подошел ближе, я увидел, что он плохо спал: под его глазами набрякли тяжелые мешки, лицо приобрело землистый оттенок. В одной руке он держал стрелу, которую Юсэй бросил в верхнее окно башни,— она-то и поразила его, когда он наступил на нее.
Я вышел навстречу, но остановился вне досягаемости внезапного выпада кинжалом, хотя Волк и его люди выглядели безоружными. Мои лучники приладили стрелы к тетивам.
Волк медленно опустился на колени и протянул стрелу.
— О Провидец! — прохныкал он.— Прости мне мои грехи! Я не знал, с каким могучим волшебником имею дело. Клянусь всеми богами, я больше не осмелюсь оскорблять тебя!
Возьми женщину — клянусь, я обращался с ней ласково и почтительно.
Вот мое золото,— при этих словах его люди открыли шкатулки.— Возьми все, что сочтешь нужным, но сохрани мне жизнь!
— Я дарю тебе жизнь, о Волк,— торжественно произнес я.— И я доволен, что ты внял ниспосланному мною предупреждению. Но эта стрела останется у меня, и если я когда-нибудь услышу о том, что ты пересек нашу границу и грабишь невинных людей, то знай: я выпущу ее, и она поразит тебя, где бы ты ни был!
— Клянусь, клянусь, я буду соблюдать законы! — он помедлил и искоса взглянул на меня.— По крайней мере, в Юрее.
— То, что ты творишь в своих землях, мне безразлично,— ответил я, опасаясь подвергать испытанию свою удачу. Волку никогда не стать овцой.
Я отдал распоряжение, и мои люди повели Тигринью к лошадям. Она казалась чем-то рассерженной и уклонялась от их рук, когда они предлагали помощь. Судя по всему, Волк не солгал: она вовсе не казалась жертвой изнасилования и варварской жестокости.
Я заглянул в шкатулки: там было лишь две дюжины золотых монет, в три раза больше серебра и примерно столько же медяков. Остальную добычу составляли грубые медные украшения, бусы и камушки из цветного стекла.
Я забрал золото и серебро и строго приказал Волку больше не грешить. Кланяясь и униженно благодаря, он отступил в свою цитадель. Больше я никогда не видел его и не слышал о его набегах на Юрей.
Мы поехали в деревню Тигриньи, погоняя волов перед собой. Я был очень доволен: мне удалось не только выполнить поставленную задачу, но и не пролить ни капли крови своих людей. Конечно, кровь — естественная дань богу войны, но чем меньше ее пролито, тем выше ценится искусство командующего. Есть печальная ирония в том, что я всегда старался следовать этому правилу, и, однако, служил под началом одного из самых кровавых лидеров в нашей истории.
В ту ночь мы встали лагерем по нашу сторону границы, рассчитывая прибыть в деревню на следующее утро. Внезапно оттуда, где мы соорудили грубое подобие палатки для девушки, донесся какой-то шум. Через некоторое время ко мне подошел эскадронный проводник Биканер, едва сдерживавший смех. Я спросил его, в чем дело, и он объяснил.
Тигринья была очень рассержена. Она испытала единственное приключение в своей жизни, вырвавшись, по ее словам, «из этой проклятой богами деревни, где я гнила заживо» и попав в объятия романтического мятежника. А потом появились мы и разрушили ее мечты.
— Но она упорная девка, легат. Она предложила одному из наших солдат потешиться ее прелестями, если он возьмет ее с собой в Ренан, и очень заковыристо прокляла его, а затем и меня, когда мы объяснили ей, что это невозможно. Спорим, сэр, что через месяц мы увидим ее в «Гнилом Ряду» вместе с остальными шлюхами?
Такова была правда пограничной жизни.
Мы вернули надутую Тигринью ее отцу, отдали деньги Волка деревенскому старосте, который выглядел необычайно довольным (я подумал, что вдовы убитых вряд ли увидят хотя бы одну монетку), и ускоренным маршем вернулись в расположение полка. Домициус Херсталл выразил свое одобрение и сказал, что я начинаю осваивать солдатское ремесло. Полковой адъютант Ланетт поднес мне бокал вина в офицерской столовой; впрочем, я незаметно вылил вино в помойное ведро.
Моя жизнь в 17-м Уланском полку наконец-то началась по-настоящему.
Месяц спустя я забил пять мячей на матче в ролл, и мне показалось, что она закончилась.

Глава 7 Сайана

Сайана — очень старый и злой город. Легенда гласит, что он был выстроен за одну ночь ордой демонов под управлением Верховного Чародея, который таким образом смог прибрать к рукам все окрестные земли и объединить их узами алчности и кровожадности. Возможно, это и правда, но к тому времени я уже знал, что самые злобные демоны могут кое-чему поучиться у хиллменов.
Когда мы подъезжали к городу, Провидец Тенедос вкратце поведал мне о его прошлом и более подробно объяснил, как мы собираемся представлять здесь интересы Нумантии.
Сайана стоит на низком каменистом плато, выпирающем из равнин Кейта, или Спорных Земель. Город обнесен стеной и хорошо защищен от вторжения извне, будь то иностранная армия или гораздо более частые межплеменные стычки, которые здесь считаются нормой жизни. Он контролирует южные подступы к Сулемскому ущелью, поэтому его правитель может диктовать свою волю тем, кто проходит мимо с Юга, из Майсира, или с Севера, из Юрея и Нумантии.
Кейт представляет собой змеиное гнездо различных семей и кланов, большей частью кровно враждующих между собой. Тот, кто сидит на троне в Сайане, называется ахимом и считается верховным лордом Спорных Земель — по крайней мере, до следующего бокала отравленного вина, выпущенной исподтишка стрелы или удара кинжалом в спину.
Нынешнего ахима звали Бейбер Фергана, и по кейтским стандартам его можно было считать потомком настоящей династии: его семья удерживала трон в течение трех поколений. Согласно обычаю, Бейбер Фергана оповестил о своем намерении править Кейтом, перебив всех своих братьев и женив сестер на крестьянах. Однако, в отличие своего отца и деда, он допустил небольшую промашку. Его младший брат Шамиссо Фергана сумел бежать и теперь заручился поддержкой тех горцев, которые не числились в списке друзей Бейбера Ферганы.
— Раньше или позже Шамиссо спустится с гор, возьмет город приступом, убьет брата и станет новым ахимом,— сказал Тенедос.— Либо Бейбер Фергана преуспеет в засылке наемных убийц в походные шатры Шамиссо, и тогда воцарится вечный мир — до тех пор, пока у кого-нибудь из их детей не достанет силы вынуть меч из ножен. Или пока кто-нибудь не соберет достаточно войска и чародеев, чтобы свергнуть так называемое законное правительство.
Это было нормальным состоянием дел в Спорных Землях и мало касалось Нумантии. Однако в горах в последнее время появилась новая сила, беспокоившая Совет Десяти.
Их называли « Товиети». Тенедос сказал, что на Совете Десяти их было принято величать не иначе как «культом фанатиков» и «обезумевшими бандитами».
— Из чего можно заключить, что наши правители очень боятся их,— добавил он с легкой улыбкой.
Об организации было известно мало, за исключением того, что она очень многочисленна, и ее ячейки имеются повсюду, а большинство членов происходит из крестьян, безземельных бродяг и низших классов. Основным лозунгом, начертанным на их знамени, было обещание сладкой жизни и богатства — причем не в каком-то грядущем раю, а прямо сейчас. Эта цель достигалась убийством всех, чье имущество представляло какую-либо ценность. «Разумеется, кроме тех, кто добровольно присоединяется к их шайке»,— заметил Тенедос. Товиети также клялись в абсолютной преданности и послушании своим лидерам и обещали хранить тайну организации под любыми пытками.
Я слушал, но без особого внимания: у меня давно сложилось мнение, что начальство всегда выдумывает для публики какую-нибудь байку об организации злоумышленников, подрывающей основы государственности и общественной морали. Как солдат, я был обязан выполнять приказы, но не собирался тратить время на поиски злодеев под своей кроватью, пока не увижу их воочию. Меня не интересовали призраки, порожденные воспаленным воображением никейских политиков.
Повидимому, моя невнимательность не осталась незамеченной для Тенедоса.
— Это не просто страшилки для взрослых,— сказал он.— Товиети убивали на границах Спорных Земель, в Юрее, Даре и даже в Каллио; во всяком случае, так докладывают агенты Совета Десяти. Большинство жертв — торговцы, чьи караваны или жилища были ограблены подчистую. На месте не оставалось ничего, кроме обнаженных тел.
Товиети душат людей желтым шелковым шнуром, и обычно оставляют шнур на шее жертвы как знак и предупреждение другим.
В докладах агентов также говорится, что убийцы используют мощную магию, поскольку ни один из них еще не был пойман на месте преступления. Кроме того, когда по их следу организуется погоня, они необъяснимым образом исчезают.
Признаюсь, я не верю, что какие-нибудь сельские стражники могут устроить настоящую погоню, обнаружив, скажем, с полдюжины мертвых купцов и разграбленный караван. Но меня заверили, что доклады агентов насчет товиети полностью соответствуют истине.
— Как их удалось проследить до Спорных Земель?
— Меня самого интересовал этот вопрос, а что толку? Мне ответили, что информация поступила от «надежного источника»,— Тенедос пожал плечами.— Кроме того, мне сообщили, что Шамиссо Фергана либо является вожаком, либо входит в число лидеров этой организации, которая растет с каждым днем. Скоро он спустится с гор, захватит Сайану и развяжет войну с Нумантией. Совет Десяти полагает, что товиети несут ответственность за все последние грабежи и стычки на границе… Теперь ты понимаешь, какое восхитительное осиное гнездо зла и черной магии мы собираемся разворошить?
Сайана, лежавшая не более чем в миле впереди, была ослепительно белой под солнцем — такой же белой, как наряд новобрачной. Но между нами и городскими стенами мы увидели истинные символы Сайаны. По обе стороны от дороги возвышались железные стойки высотой около тридцати футов, с которых свисали кованые железные клетки. В каждой находились гниющие человеческие останки. Некоторые были не более чем костями, дочиста обклеванными коршунами и воронами, другие умерли не так давно; трупы почернели под солнцем, выклеванные глаза зияли темными ямами, руки, судорожно сжимавшие прутья клеток, молили о милосердии, которое не будет даровано до тех пор, пока Сайонджи не позволит им вернуться к Колесу.
Я услышал хриплый клекот, но звук исходил не от пожирателей падали, а от еще живого существа, заключенного в клетку,— под грязью и лохмотьями я не мог разобрать, мужчина это или женщина. Откуда-то выглянул мутный глаз, и рука со скрюченными пальцами слабо шевельнулась, умоляя о последнем даре.
Я знал, что не могу вручить этот дар, как бы мне ни хотелось взять лук у одного из своих людей и послать меткую стрелу в сердце существа в клетке. За такую дерзость я бы подвергся суровому наказанию и, скорее всего, угодил бы на место того, кому оказал милость.
Я отвернулся, и мы поехали дальше.
Впереди выросли городские ворота. Под ними выстроилось около пятидесяти всадников с командиром во главе.
— Как видно, нас уже ждут,— произнес Тенедос. Он внимательно посмотрел на меня, словно желая убедиться, не собираюсь ли я разразиться паническими приказами — скажем, перевести эскадрон на церемониальный шаг и заставить людей отряхнуть дорожную пыль со своих мундиров. Я промолчал, так как полностью доверял своему эскадронному проводнику и уоррент-офицерам, несомненно отдавшим все необходимые распоряжения сегодня утром. Кроме того, я сомневался, что хиллмены ценят щегольскую выправку так же высоко, как сталь, наточенную до бритвенной остроты.
Стража едва ли напоминала безупречный строй почетного караула, положенного при встрече государственного посла из Нумантии. Лошади ржали и нетерпеливо перебирали копытами, словно готовые пуститься в галоп. Всадники были одеты в многоцветные плащи и шлемы с фантастическими плюмажами из птичьих перьев, развевавшихся на ветру. Их одеяние дополняли туники с колоколообразными дутыми рукавами под кожаными кафтанами, и широкие кожаные бриджи. Холки многих лошадей тоже были украшены плюмажами.
Но ножны их сабель, сделанные из простой кожи, выглядели изрядно потертыми, как и незамысловатые рукояти их клинков. Они были вооружены длинными копьями; приблизившись, я увидел, что наконечники сверкают отнюдь не от полировки, а от частой заточки.
Возможно, эти всадники и принадлежали к дворцовой страже, но они ничуть не походили на парадных вояк вроде Золотых Шлемов из Никеи, с великой помпой охранявших наш Совет Десяти. Это были воины, а не попугаи.
Сперва мне показалось, что человек, возглавлявший строй, был их командиром, но потом я осознал, что это не так.
Он носил мерцающий зеленый балахон, менявший оттенки в зависимости от угла падения солнечных лучей. В одной руке он держал посох, сделанный как будто из стекла и переливавшийся жидким пламенем, заключенным внутри. Он был высоким, лишь немного ниже меня, но гораздо более худощавым. Угольно-черные волосы, смазанные маслом и зачесанные назад, прямыми прядями падали ему на плечи. Его борода была навощена и разделена на два аккуратных клина, доходивших ему до половины груди.
Это мог быть только чародей.
— Приветствую вас! — загремел его магически усиленный голос.— Приветствую Провидца Лейша Тенедоса и солдат из Нумантии. Я — Иршад, главный джак нашего Сиятельнейшего Владыки, ахима Бейбера Ферганы, а также его Смиреннейший Главный Советник в вопросах войны и мира.
Он приветственно распростер руки, и из ниоткуда появился легкий туман, благоухавший розовой водой и мускусом.
Я ожидал изумленного шепота среди своих людей и был очень обрадован воцарившейся тишиной.
— Благодарю тебя за приветствие, джак Иршад,— ответил Тенедос.— Ты предвидел наш приезд и угадал во мне Дар, которым мы оба обладаем. Может быть, я сумею достойно ответить на твое приветствие и благосклонность. Но боюсь, мой ответ нельзя передать по воздуху. Могу я попросить твоих храбрых солдат опустить свои копья так, чтобы они указывали мне в сердце?
— Можете, конечно же, можете,— с улыбкой ответил чародей и сделал едва заметный знак. Пятьдесят копий немедленно опустились, и я увидел, как некоторые всадники оскалили зубы.— Оцените их выдержку, господин посол. Некоторые из них объявили кровную вражду всей Нумантии.
— Пустяки,— беззаботно махнул Тенедос.— Я приехал сюда как гость, по вашему приглашению, и всецело доверяю чести хиллменов. Или то, что мне рассказывали о ней,— всего лишь пустые слухи?
Не ожидая ответа, он тронул поводья и поехал вперед, поочередно прикасаясь к наконечникам выставленных копий. Я заметил, что он держит в руке какой-то маленький предмет, тщательно прикрывая его ладонью, но так и не разглядел, что это было. Губы Тенедоса едва заметно шевелились, когда он прикасался к наконечникам.
Он возложил руки на пять или шесть копий, когда послышались изумленные возгласы: если раньше наконечники отливали смертоносным стальным блеском, то теперь они сверкали золотом.
Дисциплина стражников, если таковая имелась, быстро была нарушена, и они начали протискиваться вперед, надеясь раньше других получить «золотое прикосновение».
Лицо Иршада затуманилось от гнева, но он усилием воли взял себя в руки.
— Ты владеешь великим Даром, и, по-видимому, имеешь мало равных у себя на родине,— сказал он.— Мои люди благодарят меня. Остается лишь надеяться, что ты проявишь такую же щедрость по отношению к моему властелину, Тигру Пустыни.
Тенедос закончил одаривать копейщиков и вернулся ко мне, прежде чем ответить. Мне показалось, что в его руке тусклым золотым блеском сверкнул какой-то предмет, но из кармана она появилась пустой.
— Я в самом деле привез ценные дары ахиму Бейберу Фергане,— ответил он.— Но не из золота или серебра, ибо я понимаю, что человек, обладающий его мудростью и вкусом, знает цену блестящим безделушкам.
Столь благородный человек счел бы себя уязвленным, даже если бы я обратил в золото самые ворота этого города — ведь его интересы лежат далеко за пределами всего материального.
Теперь Иршад заулыбался.
— Нумантия сделала хороший выбор, о Провидец Тенедос, послав человека, чьи уста отмечены печатью необыкновенного красноречия. Несомненно, ахим Фергана также отдаст должное вашим способностям, хотя всем известна его прямота и умение видеть сердцевину вещей.
— Я уверен, что эта встреча принесет взаимную пользу и послужит на благо нашим великим государствам,— ответил Тенедос с такой же фальшивой улыбкой.
Так мы въехали в Сайану.
Узкие мощеные улочки были запружены повозками и людьми, как пешими так и верхом. Я почти не видел женщин, так как местные мужчины считают их способными на самые бесстыдные распутства, стоит лишь отвести глаза, и поэтому держат своих жен и дочерей взаперти. Те немногие, которых я видел, отважно улыбались, а одна-две даже позволили своим одеяниям ненароком распахнуться снизу, открывая кусочек лодыжки или даже колено, чтобы я мог оценить товар.
Улицы периодически выводили нас на площади, полные лавок, где торговали одеждой, фруктами и овощами, медными безделушками, сомнительного вида мясом и пованивавшей рыбой. Многие лавочники торговали различными заклятьями, заговорами, амулетами и волшебными зельями.
Тенедос нагнулся ко мне и прошептал:
— Теперь я вижу, что ошибся, когда говорил, что со стороны Совета Десяти было странно назначать чародея на должность полномочного посла в Спорных Землях. Возможно, я в самом деле гожусь на эту роль. Либо я… либо деревенская колдунья.
Его губы снова изогнулись в улыбке, и я невольно улыбнулся в ответ. Мне начинал нравиться этот маленький человек с его необычным самоуничижительным юмором, редко встречающимся у людей, занимающих высокие посты.
Каменные дома по обеим сторонам улицы, с массивными прочными дверьми, с виде не поражали своей роскошью. В особняках побольше помимо дверей имелись надежно запертые внешние ворота. Тенедос заметил, что, должно быть, у ахима очень расторопные сборщики налогов: люди не выставляют своего богатства напоказ лишь когда страна кишит фискалами или ворами.
— Многие сказали бы, что это одно и то же,— добавил он.
Джак Иршад вывел нас в центр города, где улицы были шире, а дома роскошнее, чем на окраинах. Отдельные особняки занимали почти по целому кварталу. Остановившись перед одним из таких зданий, обнесенных каменной оградой с железными воротами, он объяснил, что это резиденция полномочного посла Нумантии.
— Слуги ожидают вас, и в доме есть все необходимое, согласно выбору его прежнего владельца, также нумантийца. Если чего-то не хватает, они будут готовы выполнить любое ваше пожелание.
— Вы можете отдыхать до завтрашнего утра, а затем мой повелитель, Десница Мира и Оплот Законности, будет иметь удовольствие принять вас у себя во дворце.
Слуги с поклонами распахнули ворота — тяжелую железную решетку с острыми пиками наверху — и хором приветствовали нас.
Так началось наше пребывание в Сайане.
Однако у нас оставалось мало времени для отдыха, а нам предстояло выполнить еще несколько неотложных дел.
Сперва мы принесли жертвы Ирису-Хранителю и Паноану, богу Никеи, в честь нашего благополучного прибытия. Мои люди вознесли молитвы Исе, а я добавил дары из свежих фруктов симабуанскому обезьяньему богу Вахану и божеству моего семейного очага Танису. Тенедос тоже совершил отдельное жертвоприношение. Я был уверен, что оно посвящено Сайонджи-разрушительнице — богине, которую мало кто осмеливался почитать, не говоря уже о том, чтобы привлечь к себе ее внимание, кроме как в мужском аспекте бога войны Исы.
После церемонии Тенедос приказал слугам оборудовать особое помещение, где могли бы поправляться раненые во время битвы на переправе, а затем подготовить его собственные жилые комнаты.
Кейтские слуги, несомненно сообщавшие обо всем происходившем у нас либо ахиму Фергане, либо джаку Иршаду, оказались хорошо вышколенными и расторопными — удивительно для страны, где люди так высоко ценят свою свободу. Хозяйством заведовал скользкий тип по имени Элюард, в чьем обществе я чувствовал себя совершенно уверенно: мошенник занимался таким множеством мелких делишек, приносивших ему побочные доходы, что вряд ли осмелился бы раскачивать лодку и строчить на нас доносы, если вознаграждение не превысит все выгоды от теплого местечка. Лейш Тенедос тоже с первого взгляда раскусил его и назначил ему повышенное жалованье.
Затем Тенедос взял несколько магических инструментов из своего снаряжения и обошел особняк в поисках «различных предметов чародейского интереса», как он их описал. Я поинтересовался, что он имеет в виду.
Скажем так: предусмотрительный чародей может оставить кое-какие предметы в том доме, где будут жить люди, привлекающие повышенный интерес его хозяина. В одном месте можно оставить заклинание, которое перенесет любые слова, произнесенные в пределах радиуса его действия, в другое место — например, во дворец Ферганы. Я мог бы оставить в спальне своего многоуважаемого оппонента заклинание повышенной восприимчивости, чтобы хорошо обученный агент в виде соблазнительной девушки или юноши, в зависимости от его вкуса, мог бы оказывать на него влияние. Более конкретное заклинание можно наложить на обычную дверь: все, кто посмотрит на нее, не увидят ничего, кроме голой стены. Но если мне или моим солдатам понадобится срочно войти внутрь, я не стану стоять перед воротами и заниматься пустыми увещеваниями или устраивать долгую осаду без видимых шансов на успех.
— Ваш мир сумрачен и жесток,— пробормотал я, уже понимая, что сморозил глупость.
Тенедос изумленно уставился на меня.
— А ты знаешь другой мир?
Я ничего не смог на это ответить, поэтому он вернулся к своим занятиям. Позднее я спросил его, нашел ли он какие-нибудь из тех заклинаний, о которых говорил.
— Болтовня до добра не доведет,— сухо отозвался он.— Не буду вдаваться в детали, но могу заверить, что теперь здесь безопасно… хотя надо признать, джак Иршад обладает впечатляющими талантами.
Я погрузился в собственные хлопоты.
Особняк мог служить казармой для целого уланского полка. Здесь были любые помещения, какие только можно вообразить, от огромного бального зала и чертога для аудиенций до конюшен и надворных построек. Главный дом имел форму квадрата, с садом и внутренним двором в центре.
Я выделил помещения для своих людей и Куррамской Легкой Пехоты капитана Меллета. В дополнение к нумантийским частям, на территории посольства в целях его охраны было расквартировано еще около ста рекрутов из туземцев во главе с майсирским наемником Гайлой Уолло. Он не распространялся о том, что привело его в Спорные Земли и заставило поступить на службу к ахиму Фергане. Я не слишком жаловал его, а доверял ему еще меньше.
Эскадронный проводник Биканер только взглянул на неотесанных, драчливых кейтских солдат и предложил мне немедленно распустить их по домам. По его словам, они были по меньшей мере шпионами, готовыми предать нас при первой же возможности или перерезать во сне.
Я не исключал такой возможности, но сначала решил попробовать иной способ, хотя приказал Биканеру выставить часовых и убедиться в том, что двери, ведущие в казармы кейтской охраны, могут в случае необходимости запираться с нашей стороны. Другая часть моего плана могла подождать до лучших времен. Сперва следовало подготовиться к встрече с ахимом Бейбером Ферганой.
Мои апартаменты были роскошными, даже более просторными, чем жилье домициуса, заведовавшего Кавалерийским лицеем. Они состояли из гостиной, спальни, столовой, ванной, кабинета и библиотеки. Спальня поражала бархатной и шелковой роскошью; к тому же она была такой огромной, что в ней можно было бы разместить целый гарем, и еще осталось бы свободное место. Она произвела головокружительное впечатление на такого молодого легата, как я.
Чтобы не забыть о том, кто я такой и каким мимолетным может оказаться все это великолепие, я выбрал себе денщика из рядовых уланов. Мой выбор пал на Карьяна, чей вид настолько отличался от подобострастно-лакейского, насколько это вообще возможно. Когда я спросил его, нравится ли ему эта идея, он что-то буркнул, собрался сплюнуть на пол, не нашел удобного места и проворчал «наше дело солдатское». Лучшего я не мог и ожидать.
Мы оба принялись приводить в порядок наши мундиры и оружие; тем же самым занимались мои уланы и пехотинцы капитана Меллета. О поддержании боевой готовности можно будет позаботиться позже — сейчас пришло время парадных маршей и сверкающих регалий.
Дворец ахима Бейбера Ферганы возвышался над остальным городом. Первый этаж прямоугольного шестиэтажного здания был закрыт и использовался как склад. Темницы ахима Ферганы уходили глубоко в монолитную скалу под фундаментом. По углам здания возвышались четыре квадратные башни с каменной зубчаткой по верхнему торцу. Вход был устроен в виде наклонного ската к привратному замку, а оттуда — по насыпной дамбе через небольшой тоннель, запиравшийся решетками снаружи и изнутри. Слов нет, прекрасно защищенная крепость, но какая м ука для бедного мясника, которому приходится втаскивать туда туши убитых животных перед праздничным пиром!
На аудиенцию с ахмимом отправились четыре нумантийца: полномочный посол Тенедос, я сам, эскадронный проводник Биканер и еще один улан, которого звали Свальбардом. Его выбрали не только за молодецкую выправку и безупречно сидевший мундир, но также за надежность и искусство в рукопашной схватке. Капитан Меллет и старшина Уэйс остались за старших.
Тенедос надел церемониальную мантию: белую, с гербом Нумантии, вышитым с левой стороны, подвязанную кушаком расцветки нашего государственного флага. В руке он нес любопытную палку — не посох, но подлиннее обычного жезла,— вырезанную из слоновой кости и покрытую затейливым орнаментом.
Биканер и Свальбард облачились в парадную форму, включавшую, помимо мундира, уланский шлем с гребнем, нагрудную пластину, перчатки и сабли в ножнах. Кроме того, Свальбард нес обитую кожей шкатулку с дарами для ахима, привезенными из Никеи.
На мне были высокие сапоги и льняная туника с нагрудным гербом Нумантии, сабля и кинжал в ножнах. Вместо шлема, который я бы предпочел, пришлось надеть церемониальную треуголку, также украшенную эмблемой Нумантии.
Во дворце нас встретили двое сопровождающих, и мы направились в присутственный покой ахима Ферганы.
Это было очень странное помещение. Оно начиналось на третьем этаже дворца и занимало все пространство до самой крыши. Потолок был не сплошным, а представлял собой радиальную паутину кованого железа со вставками из разноцветных стекол, так что толпа внизу постоянно освещалась разноцветными оттенками по мере движения солнца по небосклону.
Столь же искусно обработанное кованое железо в изобилии присутствовало в огромном зале. Из него были сделаны скамьи, скульптуры, перегородки и декоративные украшения. Но в то время как нумантийцы оставили бы металл в естественном виде, кейтские мастера разрисовали свою работу, стремясь придать ей подобие природных объектов. Заросли кустарника сбоку от меня выглядели вполне настоящими до тех пор, пока проходя мимо я случайно не задел их, больно ушибив лодыжку.
Каменный пол, выложенный мозаикой, был отполирован до блеска. В дальнем конце зала располагался низкий помост. Высота приступки не позволяла подняться на помост из зала, не уронив свое достоинство, и я не сомневался в том, что это было сделано специально. В центре помоста находился трон ахима Ферганы, на котором могли бы свободно разместиться трое человек. Спинка трона высотой более десяти футов расходилась веером, словно павлиний хвост — но павлин был бы посрамлен роскошью этого трона, изукрашенного всеми драгоценными камнями, какие только существуют на свете.
Стены чертога причудливо изгибались, образуя небольшие коридорчики и закутки, прекрасно подходившие для доверительных бесед с глазу на глаз. Позднее я узнал, что за каждым из таких закутков находилась крошечная тайная комнатка, где сидел один из агентов Иршада, слушавший и запоминавший любые изменнические речи.
Зал был заполнен примерно наполовину. Здесь можно было увидеть людей, одетых в самую разнообразную одежду — от лохмотьев хиллменов до роскошных мантий, усыпанных драгоценностями. Некоторые (как мне сказали, постоянные члены двора) носили конические кожаные шапки, заменявшие здесь шлемы. Я заметил несколько прекрасно одетых женщин, одни из которых были женами или дочерями вельмож, другие — благородными особами, потерявшими отца или мужа и ищущими защитника на определенных условиях.
Казалось, здесь присутствовали представители всех классов кейтского общества. Я обнаружил, что несмотря на деспотическую натуру ахима Ферганы, он держал свой двор открытым для любых просителей и даже для праздных зевак; впрочем, так было заведено у всех ахимов. Такой обычай мог быть соблазнительным для наемных убийц, зато препятствовал возникновению в народе невероятных слухов о жизни правителя.
Я заметил одного человека, стоявшего неподалеку от трона в сопровождении двух слуг, присутствие которого выглядело там очень неуместно. Его наряд можно было бы встретить в каком-нибудь никейском дворце: красная шелковая туника, черные бриджи, заправленные в высокие скаковые сапоги, черный плащ для верховой езды, скрепленный цепочкой на груди, и пурпурная шапочка в тон тунике. Светлая борода мужчины была аккуратно подстрижена. Его вооружение выглядело экзотически: он носил не меч или саблю, а десятидюймовый кинжал в горизонтальных ножнах, расположенных сбоку от пряжки ремня.
Зал опоясывала галерея, но было невозможно увидеть, есть ли там кто-нибудь, так как взгляд не мог проникнуть за плотные кованые решетки с замысловатым узором. Там сидели женщины ахима Ферганы, слушавшие речи своего хозяина и «припадавшие к источнику божественной мудрости».
Над этой галереей располагалась следующая, предназначенная для совершенной иной цели. С трех сторон стояли лучники со стрелами наготове, сменявшиеся через каждые несколько минут. До тех пор, пока я не открыл этого секрета, мне не давала покоя мысль, почему в этой стране, пропитанной предательством, ахим не проявляет интереса к вооружению своих посетителей.
Но это было еще не все. Для полной безопасности на четвертой стороне галереи, расположенной прямо над троном, сидела группа джаков, готовых нанести магический удар по любому, кто вздумает причинить вред их повелителю.
Узнав об этих предосторожностях, я невольно задал себе вопрос: зачем кто-то стремится занять трон Сайаны, если в результате ему придется окружить себя таким количеством телохранителей? Некоторое время я ломал голову над этим вопросом, потом сдался. Пожалуй, если бы я довел свои размышления до логического и неизбежного вывода, многие миллионы людей остались бы живы, и я сейчас не ожидал бы смерти на пустынном островке.
Но всему этому лишь предстояло случиться.
Напоследок для описания я приберег два величайших чуда. Вот первое: среди мужчин и женщин свободно расхаживали дикие животные, существа Спорных Земель. Я видел тигра, маленького медового медведя, парочку вилорогих антилоп, парочку шакалов и других зверей. Над нами летали птицы Кейта — совы, ястребы и ласточки, а под самой крышей, недоступный в своем мрачном величии, восседал рогатый орел. Все они вели себя так, словно были полноправными членами двора, как и любое животное, ходившее на двух ногах.
Теперь я был воистину поражен магией Спорных Земель. Эти существа вели себя мирно, не пожирая друг друга и не вступая в схватку со своими смертельными врагами; судя по всему, их поведение строго контролировалось силой волшебства. Никто из нас не мог наступить на кучку навоза или почуять тяжелый звериный дух.
Изо всех зрелищ, которые мне приходилось видеть при дворах многих правителей, это до сих пор остается одним из наиболее впечатляющих.
Вторым и последним чудом был человек, сидевший на троне,— ахим Бейбер Фергана.
Он был по-настоящему крупным мужчиной. Должно быть, в молодости он слыл устрашающим воителем, причем не только благодаря своему росту и мускулатуре. Его темные волосы, навощенные, как и борода, были заплетены в множество косичек, перевитых сверкающими бусами. Ему было, пожалуй, немного за пятьдесят, и он уже начал полнеть: живот угрожающе выпирал над поясом, унизанные перстнями пальцы были пухлыми, как и его щеки.
Но он попрежнему оставался опасным человеком. Если бы мне пришлось сойтись с ним лицом к лицу в борцовском круге, наилучшей тактикой было бы держаться подальше от его сокрушительных объятий и пытаться свалить его подсечкой. В бою с оружием он наверное предпочел бы секиру или двуручный меч. Его облику соответствовала тактика мощного рубаки, а не изощренного фехтовальщика.
Ахим заговорил рокочущим, медвежьим басом:
— Я желаю говорить с вельможами из Нумантии!
Тенедос поклонился и направился к трону. В следующее мгновение из-за трона появился джак Иршад и встал рядом со своим повелителем.
— Подойди вместе со своими спутниками, Провидец,— продолжал Фергана.— Я хочу познакомиться со всеми новыми лицами при моем дворе.
Мы втроем последовали за Тенедосом. Когда он остановился, остановились и мы. Когда он трижды поклонился, мы повторили его движение.
— Вы можете приблизиться к трону и назвать себя.
— Я Лейш Тенедос, назначенный полномочным послом в Кейтское Королевство под властью Его Царственного Величества, ахима Бейбера Ферганы.
— Достопочтенный посол, имеете ли вы с собой верительные грамоты?
— О да, разумеется,— Тенедос протянул пергаментный свиток, перехваченный красным шелковым шнуром и запечатанный сургучом. Ахим Фергана вскрыл печать, развернул свиток и сделал вид, будто внимательно изучает его. Потом он передал документ джаку Иршаду, и церемония продолжалась своим чередом. Незадолго до ее окончания Тенедос вручил ахиму дары из Нумантии.
Он показал их мне перед тем, как мы отправились в посольство. Эти дары произвели на меня большое впечатление. В шкатулке лежали ножи ручной работы, созданные лучшими мастерами из различных провинций Нумантии. Здесь был рыбацкий нож с тонким лезвием из Палмераса; длинный и широкий нож дарфурского пастуха; симабуанское мачете, пригодное не только для рубки тростника, но и для ближнего боя,— всего двенадцать клинков. Все они были сделаны из закаленной стали, а рукояти, гарды и головки — из экзотических пород дерева и металлов с инкрустированными самоцветами.
Было ясно, что ахиму Фергане они очень понравились. Он издал низкий довольный рык и поставил шкатулку справа от себя.
Церемония продолжалась. Я делал вид, будто внимательно слушаю, хотя на самом деле больше глазел по сторонам. Меня слегка удивляло, что такому закаленному вояке, как ахим Фергана, нравятся пустые славословия, но потом пришел к выводу, что в его глазах это прибавляет законности его бандитскому правлению.
В конце концов Иршад и Фергана заключили, что Тенедос не самозванец и может быть желанным гостем при дворе… до тех пор, пока он будет соблюдать законы и обычаи великого Кейта. Ахим Фергана выразил живейший интерес к последним новостям из Нумантии и пожелал узнать, как идут дела у его друзей, уважаемых лидеров из Совета Десяти.
При этих словах кто-то тихонько хмыкнул, и я скосил глаза, пытаясь увидеть того, кому они не понравились. Этим человеком оказался мужчина в красной шапочке с горизонтально подвешенным у пояса кинжалом.
Очевидно, Фергана тоже отличался острым слухом. По окончании церемонии он жестом приказал этому человеку приблизиться.
— Ландграф Малебранш, подойдите сюда, пожалуйста.
Тот молча повиновался.
— Нам выпала честь иметь при своем дворе двух представителей древних и уважаемых государств,— произнес Фергана.— Воистину приятно видеть, что Кейт, иногда презрительно называемый Спорными Землями, привлекает к себе такое высокое внимание.
Посол Тенедос, позвольте представить вам полномочного посла из Каллио, ландграфа Эллиаса Малебранша.
Я сумел скрыть свое изумление. Разумеется, ахим Фергана прекрасно знал, что Каллио — не более чем провинция Нумантии, точно так же, как и Никея. Но прежде чем кто-либо успел вмешаться, Малебранш отвесил изящный поклон.
— Возможно, о ахим, два наших государства так сильно отличаются друг от друга, что со стороны иногда проще думать о нас как о разных народах,— сказал он.— Но мы — одна нация. Некоторые этим гордятся, другие же сожалеют об этом.
Тенедос медленно повернулся к послу — в иерархии знати этот титул примерно соответствовал нашему графскому.
— Приветствую вас от имени ваших истинных правителей,— произнес он, подчеркнув последние три слова.— Я уверен, что мы сможем стать лучшими друзьями. Но, ландграф, вы говорите, что некоторые сожалеют о том, что являются гражданами Нумантии. Как они могут быть столь глупы?
— Наверное, я допустил небрежность,— признал Малебранш.— Я не имел в виду, что кто-то сожалеет о своем нумантийском гражданстве, но есть люди — разумеется, я не принадлежу к их числу,— считающие, что в последние годы Нумантия управляется, э-ээ… скажем, довольно сумбурным образом.
Ахим Фергана разразился рокочущим хохотом.
— Нам предстоят веселые времена, если два представителя одного и того же королевства вступают в склоку между собой, даже не будучи полностью представленными друг другу! Это будет новым развлечением при моем дворе!
Тенедос слегка улыбнулся, а затем сжал губы.
— Я рад, что Ваше Величество довольны, и надеюсь порадовать вас в дальнейшем в других, более важных делах, которые нам предстоит обсудить. Однако прошу вас не считать склокой небольшое семантическое разногласие. В конце концов, все нумантийцы — братья.
Фергана рассмеялся еще громче.
— Это верно, ландграф Малебранш? Правда ли, что ваши народы объединяются, когда наступают тяжелые времена?
Гримаса на лице Малебранша могла означать все что угодно, но он промолчал. Впрочем, Фергана и не настаивал на ответе. Вместо этого он снова повернулся к Тенедосу.
— Да, интересные времена наступают,— он взглянул на меня через плечо Провидца.— Вот, например, вы, молодой человек. С вами мне будет особенно любопытно познакомиться.
Каюсь, при этом я вытаращил глаза.
— Вы тот самый хитроумный офицер, который напугал Волка из Гази своим чародейством и заставил его расстаться с добычей, не так ли?
Туман в моей голове ничуть не прояснился, однако я сумел сохранить на лице непроницаемое выражение. Неужели этот человек с помощью волшебства своих джаков узнает обо всем, что происходит на границах?
— Да, это я, Ваше Величество,— ответил я.
— Вы весьма хитроумны,— продолжал Бейбер Фергана.— Будет любопытно посмотреть, как это качество проявится в будущем… а я надеюсь, что вам представится такая возможность.
— Но будьте осторожны,— вставил Иршад.— Некоторые из нас не отличаются таким чувством юмора, как великий ахим.
Я поклонился.
— Спасибо за похвалу… и за предупреждение.
Оба уставились на меня, словно запечатлевая в своей памяти не только мои черты, но и душу. Я чуть было не отступил на шаг, но удержался на месте. Секунду спустя они одновременно перевели взгляд на Лейша Тенедоса.
— Я рад пригласить вас к своему двору как почетных представителей Нумантии,— произнес ахим Фергана.— Вам остается выполнить лишь одну, последнюю обязанность.
— Мы в вашем распоряжении,— вежливо отозвался Тенедос.
Иршад взмахнул рукой, и весь помост вместе с троном отъехал назад, отодвинувшись к дальней стене. Я снова напомнил себе, что несмотря на варварские обычаи хиллменов, нельзя недооценивать их мастерство или образ мыслей.
Там, где только что находился помост, открылась круглая железная пластина в виде Колеса, изумительно разрисованная всеми живыми тварями этого мира.
Иршад сделал еще один знак рукой, и пластина скользнула в сторону, открыв неглубокую яму.
— Подойдите ближе,— распорядился ахим Фергана.— Все четверо.
Мы приблизились и увидели, что под нами открылась миниатюрная копия присутственного чертога, в котором мы находились. Все предметы обстановки были скопированы до мельчайших подробностей, и более того: макет был заставлен куклами размером примерно в половину человеческой руки. Я изучил их, затем оглянулся вокруг, узнавая придворных, послуживших моделями для манекенов. Их лица были с большим мастерством вырезаны из слоновой кости, костюмы воспроизведены с замечательным реализмом.
В яме было гораздо больше кукол, чем людей, присутствовавших в зале в тот день. Я заметил также еще одно отличие: на крошечном помосте не было кукол, представлявших ахима Бейбера Фергану или джака Иршада.
Иршад спустился в яму и вынул одну куклу — поразительно точную копию каллианца, ландграфа Малебранша.
— Это сделано не из детского тщеславия, посол Тенедос,— вкрадчиво произнес Фергана.
— Я уже почувствовал это, о ахим,— отозвался Тенедос.— Как вам известно, мое основное ремесло имеет мало общего с дипломатией.
— Ах да, я забыл. Итак, каждая из этих фигурок содержит хотя бы прядь волос мужчины или женщины, которую она изображает. Я требую от любого человека, желающего состоять при моем дворе, предоставить частицу своего тела для изготовления соответствующего манекена.
— Я вынужден заявить протест,— холодно сказал Тенедос.— Это может дать вам магическую власть над человеком… вам, или вашим чародеям.
— Может,— согласился Фергана.— Но я человек чести и никогда не стану извлекать из этого выгоду, а тем более не позволю моим джакам совершить подобное преступление.
— Тогда зачем вы требуете этого?
— Честь взывает к чести,— со вздохом отозвался Фергана.— Как ни грустно говорить, но ко мне приходили люди, таившие в душе черные помыслы. Однако как только их ставили перед этим выбором, они либо бежали, покрыв себя позором, либо с почетом оставались в Сайане.
— Как только ваша служба здесь подойдет к концу, манекен будет немедленно предоставлен в ваше распоряжение. То же самое относится и к вашим представителям, включая хитроумного легата Дамастеса а’Симабу.
— Я не могу согласиться на это условие,— отрезал Тенедос.— И снова вынужден выразить протест в связи с недоверием, которое вы выказываете полномочному послу Нумантии.
— Ваш протест принят во внимание и отклонен.
— В таком случае, мне остается лишь отозвать свои полномочия.
— Делайте то, что вы считаете нужным,— Бейбер Фергана явно наслаждался ситуацией.
— Совет Десяти будет крайне недоволен.
— Несомненно,— согласился Фергана.— Но обратный путь через Сулемское ущелье и Юрей, а затем по реке Латане к вашей столице очень долог. К тому времени, когда Совет Десяти узнает о случившемся — если это вообще произойдет — и решит предпринять меры для защиты воображаемых интересов одного человека… что ж, за это время многое может измениться.
Ландграф Малебранш улыбнулся. Я хорошо понимал, о чем он думает. Если нумантийский посол, который с его точки зрения мог говорить только от лица Дары и Никеи, потеряет свои полномочия, появится прекрасная возможность для заключения пакта с новым премьер-министром Каллио, Чардином Шером. Несомненно, это и было причиной появления ландграфа в Сайане.
Я взглянул на своих людей: на лицах Биканера и Свальбарда застыло выражение упрямого вызова.
Тенедос взглянул на меня, сердито поджав губы. В этот момент я увидел, как мимо прошло одно из придворных животных, полосатая антилопа. Внезапно у меня возникла идея.
Считается, что волшебники умеют обмениваться мыслями, не прибегая к человеческой речи. Я слышал о таком чуде, хотя никогда не был его свидетелем и не слишком верю в человеческую способность читать мысли на расстоянии. Но в тот момент я пристально смотрел на Лейша Тенедоса, изо всех сил желая, чтобы моя мысль проникла в его мозг, непостижимым образом преодолев разделявшие нас несколько футов. Затем я едва заметно кивнул.
Тенедос моргнул, его брови вопросительно поползли вверх. Я рискнул и еще раз слегка наклонил голову.

Предыдущая страница 3 Следующая страница


Король-провидец 4

Тенедос повернулся к ахиму Фергане.
— Я понимаю,— медленно произнес он.— Это новая и во многих отношениях шокирующая идея…
— Это требование, которое должно быть выполнено.
— Могу я получить один день на размышление?
Иршад порывался что-то сказать, но взгляд Ферганы остановил его.
— Не хочу вас обидеть, но способа обойти этот эдикт не существует. Ни ловкость рук, ни заклинания здесь не помогут. Вы должны предоставить мне хотя бы прядь волос. Многие мои подданные дают также капельку крови или слюны, чтобы заверить меня в своей преданности.
Но будь по-вашему. Завтра, в это же время, вы должны предстать передо мной… нет, пожалуй, я дам вам еще один день. За это время мои мастера изготовят кукол, и вы будете иметь удовольствие лицезреть их.
По прошествии двух суток вы должны либо предоставить по пряди своих волос для кукол, либо навсегда покинуть мой двор, город Сайану и Кейтское Королевство как официальные враги нашей страны. Надеюсь, я выразился достаточно ясно?
Тенедос снова взглянул на меня. Он выглядел слегка встревоженным. Я же, напротив, был совершенно спокоен. Либо мой план сработает за несколько секунд… либо вовсе не сработает.
Его губы плотно сжались.
— Я согласен.
— Отлично,— произнес ахим Фергана. — Через сорок восемь часов мы встретимся в этом зале. Разрешаю вам удалиться.

Глава 8 Обманщики

Когда мы вернулись в посольство, Тенедос отвел меня в свои апартаменты. Он быстро произнес несколько фраз в каждом углу комнаты, чтобы убедиться в отсутствии подслушивающих заклинаний, и повернулся ко мне.
— Надеюсь, ты кивал мне не потому, что у тебя начался нервный тик, Дамастес,— хмуро произнес он.
— Нет. Возможно, я нашел решение нашей проблемы.
— Тогда я внимательно слушаю. Мне бы гораздо больше хотелось обойти это затруднение, чем идти на открытую конфронтацию,— он лукаво улыбнулся.— Только подумать, в каком положении мы оказались! Если моя догадка верна, и Совет Десяти хочет, чтобы со мной что-то случилось, то боюсь, такого мелкого предлога как лишение посольских полномочий при дворе ахима Ферганы едва ли будет достаточно для объявления войны. Однако этого будет более чем достаточно, чтобы погубить мою репутацию в Никее. Могу себе представить, как эти шуты с довольным видом потирают руки. Как же — опытный Провидец, великий волшебник из Нумантии, с треском провалил свое первое государственное поручение по милости какого-то варвара с деревянными куклами! Но я не собираюсь сдаваться,— в его голосе зазвучала сталь.— Итак, друг мой, в чем заключается твой план?
— Можно сначала задать вопрос, сэр? Когда мы входили в город, и вы превратили в золото наконечники копий стражников, вы прятали что-то в руке… держали вот так, верно?
Тенедос кивнул.
— Хорошее зрение, друг мой. Я держал маленький золотой амулет, обладающий определенными возможностями для трансмутации базового металла. Хотя количество энергии, необходимое для выполнения этой задачи, делает ее необычайно обременительной — иначе любой деревенский шарлатан без труда превращал бы песок в золото, и металл потерял бы всякую ценность.
Полагаю, когда ты был мальчиком, ярмарочные фокусники ненавидели тебя за то, что ты разоблачал их трюки.
— Нет, сэр. Однажды я попытался объяснить своему приятелю, как фокусник прячет платки в рукаве, но он рассердился и заявил, что ему это неинтересно. С тех пор я помалкивал. Но вы работали очень искусно: я смог заметить амулет лишь потому, что стоял сбоку и позади. Если бы я был спереди, как кейтские стражники, то ничего бы не заподозрил.
— Тем не менее, мне придется и дальше развивать ловкость пальцев,— сказал Тенедос.— Нельзя, чтобы такие маленькие хитрости были замечены. Итак, ты полагаешь, что мой амулет поможет нам?
Я объяснил ему свой замысел. Губы Тенедоса медленно растянулись в улыбке.
— Однако! Это мне нравится. Думаю, твой план может сработать, так как мы будем на виду у другого волшебника, а нет ничего проще чем одурачить того, кто сам носит маску.
Пожалуй, нужно сразу же начинать практиковаться. И еще: нам придется посвятить в этот маленький заговор твоего эскадронного проводника.
Через два дня мы вернулись во дворец ахима Ферганы. На этот раз нас было трое. Мы прибыли немного раньше назначенного часа и убивали время, расхаживая среди придворных. В тот день в зале собралось много народу: несомненно, слухи о предстоящем унижении ненавистных нумантийцев привлекли лишних зрителей.
Тенедос держался как превосходный дипломат. Он останавливался то тут, то там, перебрасываясь вежливыми фразами с одними придворными и представляясь другим; делал паузы, чтобы взять бокал или конфетку с подноса проходившего мимо слуги; рассеянно похлопывал по спине проходивших мимо животных. Эскадронный проводник Биканер с невозмутимым видом держался позади, словно его секретарь.
Затем раздались приветственные крики, и в зал вошел ахим Бейбер Фергана в сопровождении джака Иршада. Он без лишних слов уселся на трон и подождал, пока все не закончили свои поклоны, как в нашем случае, или перестали простираться ниц на полу, как того требовали кейтские обычаи.
— Полномочный посол Тенедос,— прогремел его голос.— Два дня назад вы выслушали мое распоряжение. Готовы ли вы сейчас выполнить его, или отвергаете мой эдикт и наши обычаи?
— Меня по-прежнему возмущает предположение, будто я или любой из моих подчиненных может хотя бы помыслить о причинении вреда Вашему Величеству,— ответил Тенедос.— Однако в интересах дружбы между нашими народами я готов согласиться.
Он выступил вперед, вынул из мешочка на своем поясе три крошечных золотых шкатулки и открыл их.
— Эскадронный проводник Биканер из Нумантии, готовы ли вы принести жертву ради блага страны, которой вы служите?
— Готов,— ответил Биканер. Легкая дрожь неуверенности в его голосе казалась неподдельной. Он подошел ближе и снял свой шлем. Тенедос вынул маленькие серебряные ножницы. С некоторым трудом, из-за того, что у Биканера волосы были слишком короткими, он отстриг несколько волосков и положил их в шкатулку. Потом он захлопнул шкатулку, подержал ее в руке, как будто взвешивая, и протянул ахиму Фергане. Джак Иршад проворно взял шкатулку, закрыл глаза и прикоснулся ею к середине своего лба.
— Здесь нет ничего лишнего,— провозгласил он и поставил шкатулку на край помоста.
— Легат Дамастес а’Симабу, готовы ли вы принести жертву ради блага страны, которой вы служите? — спросил Тенедос.
— Готов.
Волосы, срезанные с моей головы, были положены в другую шкатулку, и Иршад снова поднес ее ко лбу, убеждаясь в том, что мы не подменили свои волосы чужими, тайком пронесенными во дворец. Затем настала очередь Тенедоса.
Когда все три шкатулки выстроились на помосте, Иршад зашел за трон и вынес три манекена. Они были сделаны великолепно: наряд каждой куклы точно копировал нашу одежду на предыдущей церемонии, и даже выражение лиц, искусно вырезанных из слоновой кости, казалось очень знакомым, хотя, честно говоря, я не думал, что выгляжу настолько молодо.
Куклам расстегнули одежду, открыв деревянные болванки туловищ. В центре каждого каркаса виднелось небольшое отверстие, заполненное глиной. Беззвучно шевеля губами, Иршад поочередно открыл каждую из шкатулок, вынул волосы и вмазал их в глину.
Затем он выпрямился и взмахнул рукой. Помост отъехал назад, а после следующего повелительного жеста железная пластина скользнула вбок, открыв миниатюрную копию зала, в котором мы стояли.
Иршад поставил три новых манекена на сцену рядом с куклой, изображавшей ландграфа Малебранша. Потом крышка скользнула обратно, и помост вернулся на прежнее место.
Иршад поклонился.
— Благодарю вас от имени Щедрейшего Владыки, ахима Бейбера Ферганы, и поздравляю с благополучным присоединением к нашему двору. Да воцарятся между нами мир и согласие!
— Вот и хорошо,— проворчал ахим Фергана.— Достаточно магии, пора переходить к делу.
В его голосе слышалось облегчение, и я заподозрил, что он, как и многие из нас, испытывал неудобство, используя любое чародейство, даже призванного служить его интересам.
Начался медленный дипломатический танец: обмен любезностями, скрытыми намеками и невысказанными обещаниями.
Наш обман удался.
В Сайане перед нами стояло три главных задачи. Во-первых, мы должны были представлять интересы Нумантии и удерживать ахима Фергану от любых решений, способных повредить нашему государству. Во-вторых, мы собирали сведения о новой опасной секте, называвшей себя Товиети. Третья задача, с дальним прицелом и самая трудная, заключалась в попытке заставить кейтцев умерить свою необузданную воинственность или хотя бы направить их интересы куда-нибудь подальше от наших границ, особенно от Юрея.
Прошло пять лет с тех пор, как в Сайане была учреждена должность полномочного посла Нумантии. Предыдущий посол умер внезапно, при весьма загадочных обстоятельствах. Нам неоднократно говорили о его пристрастии к алкоголю и к жгучим кейтским пряностям, которыми в изобилии приправлялись здешние блюда. Ходили слухи о болезни и последующем умопомешательстве. По словам Тенедоса, он не верил ни одной из версий, но не собирался строить догадок.
Совет Десяти предоставил Тенедосу список агентов, завербованных предыдущим послом. Нам предписывалось связаться с ними и возобновить их активную работу.
Это оказалось почти невозможным делом. За любым нумантийцем, выходившим из резиденции, немедленно устанавливалась слежка, либо его обступала возмущенная толпа, из которой неслись угрозы и время от времени летели камни.
Однако расследование не заняло много времени. Нам понадобилось нанести лишь несколько коротких визитов в предположительные места жительства нумантийских агентов, чтобы понять: мы можем не беспокоиться, что навлечем на этих людей гнев ахима и подвергнем пыткам его палачей. Бывший посол либо выдумал всех своих шпионов и прикарманил их жалованье, либо они разбежались после его смерти. Первое мне казалось наиболее вероятным. Конюшня, в которой якобы работал наш кузнец, оказалась сожжена дотла. «Надежная» таверна превратилась в лавку предсказателя судьбы, а в доме, где жил «рослый юноша», не оказалось никого, кроме дряхлых стариков.
Если мы собирались иметь собственных шпионов, нам предстояло начинать дело с нуля. Поскольку я мало знал об этом темном занятии и имел еще меньше склонности к нему, мы оказались в крайне невыгодном положении. Я поинтересовался, почему среди слуг Тенедоса нет опытного человека, который умел бы работать с информаторами и знал толк в тайных операциях. Тенедос немного пристыженно ответил, что он сам всегда интересовался шпионажем и даже имеет некоторые теории, но эта ужасная страна не годится для того, чтобы опробовать их на практике. Помощи от него ждать не приходилось.
Мы многое узнали о джаке Иршаде, и эти сведения нельзя было назвать приятными. Он был первым чародеем королевства и обладал невероятным честолюбием. Он довольно поздно присоединился ко двору ахима Бейбера Ферганы, и некоторые злые языки утверждали, что он медлил с клятвой верности до тех пор, пока не убедился, что ахим крепко сидит на троне. С тех пор он постепенно подводил своего повелителя к мысли, что является самым ценным и преданным его слугой. Он снабдил Бейбера Фергану не только чародейской защитой, но и сетью агентов, опутавшей все слои сайанского общества. Я считал его гнусным типом, и он, похоже, придерживался того же мнения обо мне. Одним из его немногих искренних убеждений была ненависть ко всем инородцам.
Однажды я упомянул при Тенедосе о своей неприязни к Иршаду. Тот пожал плечами и сказал, что не испытывает к нему особой ненависти.
— Он в своем роде патриот,— добавил Тенедос.— Очень амбициозен, ну и что с того? Разве мы все не патриоты? Честно говоря, я учусь у него некоторым вещам и предлагаю тебе, Дамастес, последовать моему примеру. По-моему на свете нет таких ужасных людей, чей характер или образ мыслей не были бы достойны изучения.
Я подумал, что с б ольшим удовольствием отправился бы изучать городскую канализация, но удержал эту мысль при себе.
Больше всего меня беспокоила туземная солдатня. Близость к нашему расположению делала их самыми опасными из потенциальных противников.
Я вызвал их во внутренний двор и приказал смотреть, как мой эскадрон занимается строевой подготовкой и упражнениями с оружием. Это не произвело на них впечатления, так как они бились один на один и считали солдат, сражавшихся в строю, не более чем марионетками.
Тогда мои лучшие мечники и борцы показали им свои способности. Это зрелище было более понятным для хиллменов, и они оценили его по достоинству.
Потом я пригласил их лучших бойцов испытать свое искусство в бою против моих людей, используя, впрочем, тупые клинки. Хиллмены старались изо всех сил, но смогли победить нумантийцев лишь в одном из четырех поединков.
Наконец я разделил их на небольшие группы, сделал то же самое со своими солдатами и выставил их друг против друга — один на один, один против двоих, трое против одного, и все прочие сочетания, встречающиеся в настоящей битве. И снова уланы и Куррамская Легкая Пехота посрамили их бойцов.
Тогда я выстроил их на плацу и объявил, что собираюсь сделать из них настоящих солдат, а если кто-нибудь возражает, то он вправе уволиться с нашей службы. Послышались недовольные шепотки; я ловил на себе мрачные взгляды исподлобья.
Прежде чем недовольство успело перерасти в открытый мятеж, я объявил о первых четырех переменах — их старые вонючие мундиры нужно сжечь и заменить нормальной военной формой, уже заказанной у местных портных; их грязные казармы должны быть вычищены и выкрашены, и впоследствии содержаться в безупречной чистоте; их повара увольняются за полной непригодностью, а сами они теперь будут есть вместе с нами ту пищу, которую едим мы сами; и наконец, их жалованье повышается на двадцать процентов и выплачивается золотом еженедельно.
Услышав это, их командир Гайла Уолло помрачнел еще больше, зато остальные разразились криками энтузиазма.
Пока не угас первый пыл, я приставил к работе своих уоррент-офицеров и сержантов из КЛП. Указания были простыми: муштровать туземцев строго, но не до полного изнеможения, ни под каким предлогом не ругаться и относиться к хиллменам как к благороднейшим нумантийцам.
Когда мои уорренты выразили удовлетворение достигнутыми результатами, я издал приказ о присоединении наемников к нумантийским вооруженным силам, так как надеялся, что хиллмены научатся солдатскому ремеслу на нашем примере. Кроме того, теперь, когда рядом с ними постоянно находились надежные люди, наша безопасность вызывала меньше опасений. Дополнительное преимущество заключалось в том, что мои солдаты тоже учились чему-то новому, а разнообразные упражнения поддерживали их боевой дух.
Я послал за Уолло и сообщил ему, что хочу получить отчет о выплате солдатского содержания горцам за последние полгода и убедиться, что там нет ошибок.
Он яростно уставился на меня.
— А если что-нибудь не сойдется? Я не очень-то смыслю в цифрах.
— У тебя будет возможность объяснить любые расхождения.
— Вы же знаете, в Сайане нет честных людей,— попробовал он зайти с другой стороны.— Иногда приходится прикарманивать пару монет, жить-то надо.
— Не сомневаюсь,— согласился я.— Если у меня или полномочного посла Тенедоса возникнут вопросы, ваши объяснения будут внимательно выслушаны.
— Даже если у вас не будет другого доказательства, кроме моего слова?
— Вы офицер, а любой офицер, который служит под моим командованием, либо всегда говорит правду, либо с позором изгоняется из армии. Кроме того, посол Тенедос — Провидец, или джак, по-местному. С помощью своего волшебства он сразу же увидит правду. Честному человеку нечего бояться.
Уолло попытался улыбнуться, не смог и торопливо вышел. Как и следовало ожидать, он сбежал задолго до того, как мы закрыли ворота на ночь, даже не захватив свои пожитки. Однако мое расследование по расходу средств, причитающихся для выплаты жалованья наемникам, показало, что если он не был отчаянным прожигателем жизни, то на украденные деньги мог бы купить себе новый гардероб и небольшой особняк в придачу. Я и не ожидал ничего иного.
Слуги Тенедоса также приложили много стараний в работе со старым персоналом посольства, и мало-помалу резиденция начала превращаться в пристойное место для жилья. Они получали неоценимую помощь от нашего кастеляна Элюарда, после того как его заверили, что мы не собираемся проверять его учетные книги. После этого воришка твердо стоял на нашей стороне.
Со временем предстояли еще б ольшие перемены, но никто из нас не питал иллюзий, что времени окажется достаточно.
Не требовалось ни шпионов, ни волшебства, чтобы понять: Сайана бурлит и приближается к точке кипения. Мы не осмеливались выезжать за город, но предполагали, что все, что творится в столице, происходит во всех Спорных Землях. Хуже того, мы слышали, что повсюду снова возродилась кровная вражда, сопровождающаяся зловещими обещаниями «больших перемен». Кейт жил в ожидании близкой войны.
Нумантийцев здесь ненавидели, как и других иностранцев. Излюбленный лозунг, написанный на любой открытой стене, гласил:
М’рт те Ф’ренг!
Смерть инородцам.
Достаточно было короткого разговора в таверне, чтобы уяснить: большинство кейтцев понимает под этим всех иностранцев, невзирая на чины и звания. Если ты прибыл из Юрея, Никеи, Каллио, любой другой нумантийской провинции, Майсира или даже из других пограничных областей, ты автоматически становился врагом и законной добычей, потенциальной жертвой грабежа или копья в спину.
Кроме моих солдат и слуг Тенедоса в Сайане жили около трехсот нумантийцев, занимавшихся разными ремеслами — торговцев, аптекарей, оружейников — а также горсточка тех, кто женился на уроженках Кейта и остался жить здесь. Мы с Тенедосом хотели бы, чтобы они успели бежать из Сайаны, прежде чем разразится буря, но нам приходилось молчать. В случае катастрофы мы обязаны будем защитить их.
Единственными, о ком я так ничего и не узнал, были Товиети. Случайное упоминание этого слова прерывало оживленный разговор на полуслове, и устанавливалось зловещее молчание. Не было даже слухов, по крайней мере таких, которые бы повторялись бы в присутствии нумантийцев. Однако Тенедос говорил, что такое молчание указывает на то, что Товиети действительно существуют, а не являются плодом воспаленного воображения какого-нибудь никейского паникера.
— Ценна любая информация, включая и ее отсутствие, мой дорогой Дамастес,— говорил он.
Вскоре я кое-что узнал о брате Бейбера Ферганы, Шамиссо. Мнения разделились. В основном о нем говорили как о законченном негодяе и позоре для всей страны. Это мнение высказывали все, кто обладал властью и занимал более или менее ответственные посты, или те, кто не был уверен в политических симпатиях собеседника. Другие — слуги, ремесленники и бедняки — наделяли Шамиссо всеми добродетелями рода Ферганы, а его брату-ахиму приписывали все мыслимые пороки. Было совершенно ясно, что претендент на трон значительно более популярен, чем считается при дворе, и эта популярность постоянно растет.
Я разрешал своим уланам выходить за пределы посольства лишь четверками или в большем количестве, в сопровождении минимум одного уоррент-офицера. Это им не нравилось, и даже капитан Меллет считал мои меры чересчур строгими, но после того как полдюжины его пехотинцев были избиты до полусмерти в «случайных» пьяных драках, он отдал такие же распоряжения.
Как бы то ни было, немногие из моих подчиненных выказывали желание гулять по городу. Я устроил у нас армейскую таверну, закупив вдоволь вина и крепких напитков, и продавал их по оптовым ценам, а что касается еды, то в наших кухнях всегда было вдоволь вкусных блюд, приготовленных по нумантийским рецептам.
Что касается секса… у нас были шлюхи, привезенные в обозе Куррамской Легкой Пехоты, а туземная прислуга в основном укомплектовывалась женщинами. Поскольку они состояли на жаловании у Иршада либо у Ферганы, то их отбирали не столько за талант к уборке помещений или чистке посуды, сколько за внешний вид и общительность. Почти все они были молоды, довольно красивы и очень дружелюбны.
Их отношения с солдатами меня не касались, поэтому я не интересовался, с кем спит тот или иной человек, когда он не находится на боевом посту. В Кавалерийском лицее меня учили, что шпионы высоко ценят «постельные беседы», и это беспокоило меня в течение нескольких дней, пока я не пришел к очевидному выводу: разговоры в постели не могу причинить вреда, если тот, кто болтает, не знает ничего важного.
На самом деле у нас было мало секретов; б ольшую их часть знали мы с Лейшем Тенедосом и капитаном Меллетом. Были, правда, кое-какие сведения, которые противник мог выведать у глупого или пьяного улана — например, время смены караула или местонахождение постов,— но я очень часто менял и то, и другое.
Сам я спал в одиночестве, согласно заветам отца. Правда, я еще и сейчас помню одну молодую женщину, ухаживавшую за цветами в наших комнатах. Она была смуглой, с быстрой пугливой улыбкой. Кроме того, у нее были полные груди с розовыми сосками и стройные бедра, которые я увидел однажды, когда она «подумала, что я вышел» и переодевалась в моей комнате, пока я принимал ванну. Уверен, что со временем мы бы оказались в одной постели, но как раз времени-то у нас и не оставалось.
Лейш Тенедос немного удивлял меня: я не раз видел женщин, выскальзывавших из его комнат в неподобающий час, и однажды, проходя мимо кухонной кладовой, услышал отрывок разговора, перемежавшегося веселым хихиканьем: «Ах да, волшебник знает толк в любви и склонен к необычному, но есть одна странная…» — но тут мои шаги были услышаны, и я так и не узнал, в чем заключалось это «необычное». Однако чем больше я думал об этом, тем меньше это для меня значило. Тенедос не был женат или же никогда не упоминал о своей супруге. Какая разница, спит ли он в одиночестве, или с женщиной? Кейтские нравы едва ли можно было назвать строгими, и чем более высокое положение в обществе занимал человек, тем распущеннее он становился. Я больше не размышлял на эти темы. Тенедос был моим начальником, и, кроме того, я полагал, что у него хватит благоразумия не болтать о своих любовных утехах.
Вскоре у меня у меня появились другие, более важные дела.
Было уже далеко за полночь. Я сидел с Тенедосом в его кабинете, когда раздались крики.
Мы отдыхали после долгого дня, проведенного в обществе алчных вельмож ахима Ферганы за разработкой пакта между Нумантией и Спорными Землями. Предполагалось, что Нумантия предоставит в распоряжение ахима изрядную сумму золотом, за что он обязуется делать «все, что в его силах и власти», чтобы удержать хиллменов от разбойничьих набегов на Юрей. Тенедос хотел получить более конкретные заверения, например, о готовности Бейбера Ферганы разрешить преследование разбойничьих шаек по ту сторону границы или даже сотрудничать с нашими патрулями. Ахим же хотел только одного: золота, и побольше.
Я слушал, как Тенедос рассказывает о недостатках нынешнего правления в Нумантии и о том, как все провинции нужно обязать оказывать значительную поддержку своему королевству, что принесет им в будущем гораздо б ольшие выгоды, чем сейчас, когда мирная тишина ночи взорвалась дикими воплями.
Прежде чем замерло эхо, я уже был в коридоре с обнаженным клинком в руке. Вопли доносились снизу, с первого этажа здания. Я слышал крики дежурных уоррентов, зовущих стражу, и невнятные восклицания штатских.
Виновница переполоха стояла на пороге комнаты Элюарда. Это была одна из девушек, работавших на кухне, и я удивился, не понимая, что она здесь делала в такой поздний час.
Девушка была в истерике и могла лишь показывать пальцем на распахнутую дверь. Я отодвинул ее в сторону и вошел внутрь.
Апартаменты оказались очень роскошными; стены и мягкая мебель были так же затянуты бархатом, как и в комнатах Тенедоса. Очевидно, мелкое воровство Элюарда со временем помогло ему сколотить весьма приличную сумму.
Сам Элюард раскинулся в широком кресле с подголовником. На столе перед ним стояли два бокала. Один, ближний к нему, был пуст, другой полон до краев.
На его груди болтались концы длинного шнура из желтого шелка, а сам шнур скрывался в складках его побагровевшей шеи. Язык Элюарда вывалился наружу, глаза вылезли из орбит, и я сразу же почувствовал вонь от его опорожнившегося кишечника.
Тело было еще теплым, но, без сомнения, Элюард был уже мертв.
За мной в дверях толпились люди, и кто-то произнес:
— Товиети!
Через час тело унесли кейтские стражники, с явной неохотой выполнявшие это поручение. Они боялись прикасаться к трупу и отказывались давать какое-либо объяснение случившемуся. Никто не имел представления, почему жертвой оказался Элюард.
Все ворота резиденции были по-прежнему заперты или заложены изнутри засовами.
Стражники не стали обыскивать дом или допрашивать кого-либо из слуг. Девушка-посудомойка оказалась одной из любовниц Элюарда; в ту ночь была ее очередь спать с ним.
Я быстро допросил часовых и приказал тщательно осмотреть здание на предмет не замеченных ранее дверей или проходов, но сомневался, что обычные поиски дадут результат.
Единственной нашей путеводной нитью было орудие убийства — желтый шелковый шнур. Сейчас он лежал на столе Лейша Тенедоса.
Тенедос открыл оба сундука, где хранились его магические принадлежности, и приготовил несколько инструментов. Он убрал с пола ковры и начертил какие-то символы внутри трех концентрических окружностей с треугольником, вписанным в последнюю, самую маленькую из них. От вида этих таинственных символов у меня почему-то пробегал холодок по спине, и я старался не смотреть на них.
Тенедос поставил на стол маленькую жаровню и насыпал в нее сушеных трав из стеклянных пузырьков. Я видел некоторые этикетки: полынь, ракитник, мандрагора, бузина, повилика.
Перемешав травы, он установил жаровню на одной из вершин треугольника, потом взял шелковую удавку и встал в маленький круг, опираясь ногами на две других вершины треугольника.
— Друг мой, я буду очень признателен, если ты возьмешь эту тонкую свечку и поднесешь ее к жаровне по моему сигналу. После этого, пожалуйста, держи свой кинжал наготове. Если случится что-нибудь… непредвиденное, или если тебе покажется, что мне угрожает опасность, ты должен разрубить кинжалом все три окружности. Сделай это быстро, поскольку события могут произойти стремительно, и я предчувствую, что встал на опасный путь.
Я понимающе кивнул. На самом деле я нервничал гораздо сильнее Тенедоса — мне никогда не приходилось присутствовать при исполнении магического ритуала, не говоря уже о том, чтобы ассистировать при нем.
— Зажигай жаровню,— голос Тенедоса звучал спокойно.
Я подчинился и отпрыгнул назад, когда голубое пламя с ревом взмыло вверх и коснулось потолка. Однако пламя оказалось холодным.
Тенедос начал декламировать:
Теперь мы идем
Прямо к сердцу,
К тому месту,
Откуда ты пришел.
С твоими братьями,
С твоими сестрами —
Откуда ты пришел,
Туда мы идем.
Пламя опало, но, тем не менее, достигало человеческого роста. Вдоль границ каждой окружности, нарисованной мелом на полу, появились новые огоньки; они метались взад-вперед, словно преследуя друг друга.
Темное зеленое пламя вспыхнуло в каждой из вершин треугольника, а затем Тенедос как будто исчез.
Он еще стоял там, но его дух перенесся в другое место. Его голова стала резко поворачиваться из стороны в сторону, и это напомнило мне ястреба, осматривающего землю с большой высоты в поисках добычи. Его взгляд перемещался туда-сюда, затем обратился вверх, словно ястреб приближался к горному утесу. Губы Тенедоса растянулись в гримасе то ли ярости, то ли испуга, и он вздрогнул всем телом.
Я приготовился нанести режущий удар, но в последнюю секунду сдержался.
Его глаза снова стали вращаться, а потом широко распахнулись, как бы в изумлении. Он ахнул, охваченный ужасом. Его рот раскрылся в беззвучном крике, и тогда я ударил, а затем еще раз, для верности.
Пламя погасло. Лейш Тенедос напоминал человека, проснувшегося после кошмара. Он выронил шелковый шнур и попытался отойти в сторону, но ноги плохо слушались его. Я помог ему сесть в кресло и потянулся к графину с бренди.
— Нет,— прохрипел он.— Сначала воды.
Я налил полный бокал, и он осушил его залпом, затем попросил еще.
— Теперь я знаю нашего врага,— мрачно сказал он.— Можешь налить бренди… и себе тоже.
Я подчинился, хотя не хотел спиртного. Он сделал медленный глоток, собираясь с мыслями.
— Товиети действительно существуют,— сказал он.— Я двинулся по следу, оставленному удавкой, и вышел на их логово. А возможно, это лишь одно из их многочисленных убежищ. Оно находится в огромной пещере довольно далеко отсюда — в двух, может быть, в трех днях пути. Высоко в горах. Думаю, если кто-нибудь поможет мне с картой, я смогу отыскать его.
Я обнаружил пещеру и вошел в нее, не пользуясь обычным входом. Там моему взору предстал гигантский центральный зал и коридоры, расходившиеся в разные стороны. Не знаю, куда они ведут.
Внутри стояли люди, мужчины и женщины. По меньшей мере тысяча человек, или больше. Все они были одеты в белое, хотя некоторые из них выглядели так, словно выбрались из помойной ямы. Думаю, большинство из них — уроженцы Кейта. У одной стены возвышалась огромная куча золота, драгоценных камней и других сокровищ.
Казалось, будто все эти люди чего-то ждут.
Там был трон, а перед ним — нечто напоминавшее алтарь, хотя я никогда не видел такого алтаря и не слышал ни о чем подобном. Он имел цилиндрическую форму, вроде военного барабана, и был довольно высоким — пожалуй, двадцать футов от пола.
Вокруг него стояли мужчины и женщины, также одетые в белое, но каждый из них, кроме того, носил желтый кушак. Мне показалось, что один из них очень похож на Бейбера Фергану, но помоложе и не такой толстый.
— Его брат? — предположил я.
— Возможно. Я попытался переместиться поближе, а затем кто-то… что-то… ощутило меня. Толпа сразу же взвыла от ярости. Люди вокруг алтаря — по-видимому, их лидеры — как будто увидели меня. Они выкрикивали проклятья и указывали на меня пальцами. Я не знал, что делать. На меня нахлынуло ощущение леденящего ужаса и полной беспомощности, словно я внезапно оказался на пути у разъяренного тигра.
В следующее мгновение меня бы схватили и разорвали в клочья… но тут вмешался ты и спас меня.
Это уже второй раз, Дамастес. Еще раз, и тебе придется усыновить меня, ибо только близкие родственники могут находиться в подобном долгу друг у друга.
Тенедос слабо улыбнулся своей шутке. Я не обратил на это внимания.
— Но что за существо в пещере, которое могло увидеть вас? Еще один волшебник или группа волшебников? Вы ощутили присутствие Иршада?
— Не знаю… не могу сказать. Если это волшебник, то очень могущественный. Может быть, группа чародеев или джаков.
Зато теперь я знаю, что Товиети действительно существуют, и если их реакция на мое появление может служить показателем, то они враждебны по отношению к нумантийцам. Возможно, если бы я носил знак, напоминающий всем и каждому, что я родом из Палмераса и питаю не больше любви к другим нумантийцам, чем они сами, я был бы в безопасности,— он передернул плечами и допил остатки бренди.— Все-таки в Совете Десяти заседают не такие паникеры, как я думал. В пещере есть… что-то опасное. Когда мы пошлем курьеров через Сулемское ущелье, я обязательно оповещу Совет о случившемся.
— А как быть с убийством Элюарда?
— Не знаю,— ответил Тенедос.— Шнур не помог мне узнать, как убийце удалось проникнуть в посольство, а все слуги, которых я проверил, чисты. Чародейская сеть Товиети сплетена весьма искусно. Пожалуй, я смог проследить за удавкой до места ее появления лишь потому, что в Сайане мало чародеев, равных мне по силе.
А что до наших дальнейших действий… я могу усилить магическую защиту, наложенную на резиденцию, но это не более чем временная, оборонительная мера. Нам остается соблюдать крайнюю осторожность и надеяться, что мы сумеем раскрыть их планы… прежде чем они начнут экзекуцию*. Прошу прощения, кажется, я выразился неудачно.
* Игра слов: в английском языке слова «экзекуция» и «исполнение» пишутся одинаково, т. е. «начать экзекуцию» равнозначно «привести в исполнение».
Он осушил еще один бокал бренди, не заметив, что я едва прикоснулся к своему. Попрощавшись, я вернулся в свои апартаменты.
Но в ту ночь я так и не заснул.
Врочем, судя по числу освещенных окон, все остальные тоже не спали.
Через два дня мы получили приглашение на банкет при дворе ахима Бейбера Ферганы. Его можно было рассматривать как приказ, ибо празднество устраивалось в честь годовщины восхождения нынешнего ахима на трон. Любой человек благородного звания, не прикованный к смертному одру, был обязан явиться с подобающими подарками, иначе его отсутствие рассматривалось как объявление кровной вражды.
Я уже пропустил несколько приемов у ахима и надеялся найти какой-нибудь предлог, чтобы пропустить и этот. Его представление о веселом празднике сводилось к выслушиванию бесконечных речей, песен и стихов, восхвалявших его несравненные достоинства во всех сферах жизни — от постели до войны и политики. Одновременно он непрерывно поглощал огромное количество деликатесов, сопровождая этот процесс обильными возлияниями, и постепенно входил в полусонное состояние — этакий полубог, наделенный всеми добродетелями, дарованными человечеству. Чтобы не заснуть, приглашенные пили арак — маслянистый, смертоносно крепкий самогон из апельсинового сока. На следующее утро похмелье было таким, что смерть казалась одним из величайших благодеяний Умара.
Поскольку на банкете присутствовал лишь один человек, чье моральное и физическое совершенство не подвергалось сомнению, за столом время от времени вспыхивали ссоры, которые, по обычаю хиллменов, быстро перерастали в дуэли. Ахим Фергана находил это развлечение превосходным и поощрял своих дворян биться друг с другом до тех пор, пока по крайней мере один из бойцов не выбывал из строя.
С самого начала все пошло вкривь и вкось.
Тронный зал был заставлен столами, а животные загнаны в стойла, где их также ожидала щедрая трапеза. Огромный чертог кишел кейтскими вельможами: на праздничные банкеты допускались только мужчины. Настенные канделябры и небольшие масляные лампы, стоявшие на каждом столе, освещали нарядный, празднично украшенный зал.
Ахим Бейбер Фергана сидел на троне за персональным столом. На таких приемах высокородные дворяне и знатные иностранцы обычно рассаживались за первым длинным столом, прямо перед ним. В тот вечер мы с Тенедосом сидели через три места от посла Каллио, ландграфа Эллиаса Малебранша. Встретившись со мною взглядом, Малебранш с ироничной улыбкой поднял свой бокал. Я ответил на его насмешливый тост: было ясно, что он получает от вечера не больше удовольствия, чем мы сами.
Ахим Фергана пребывал в самом дурном расположении духа, и нетрудно было понять, почему. Центральное место за нашим столом пустовало — это было кресло, предназначенное для джака Иршада. Рядом сидели трое чародеев из его свиты, но сам верховный маг куда-то запропастился. Меня изумляло, что он, несмотря на его исключительное положение, осмелился нарушить волю ахима. Должно быть, случилось что-то из ряда вон выходящее.
Естественно, ахим топил свой гнев в алкоголе, жуя пряные листья и едва прикасаясь к лакомствам, расставленным перед ним. Огромная куча подарков справа от трона оставалась незамеченной.
Обстановка еще более накалилась, когда какой-то особенно бездарный бард затянул длинную здравицу:
Ахим Фергана, ты — Врагов Посрамленье,
Угроза Неверным и Дев Наслажденье.
Рассыплется войско противника в прах,
Когда твое имя у нас на устах.
С клинком обнаженным в деснице твоей,
Могучий…
С «Могучего» было более чем достаточно. Издав яростный рев, он размахнулся и швырнул в поэта золотым блюдом. Тот осознал, что шедевр не получил должного признания, и торопливо ретировался.
— Где мой джак, дьявол его разбери? — завопил Фергана.— Как он осмеливается унизить меня в этот час, когда я праздную свой триумф? Капитаны стражи, обыщите весь дворец, пока не найдете его! Отрядите роту… нет, возьмите целый полк и обыщите все улицы Сайаны, если это будет необходимо!
Он продолжал буйствовать. Я зачарованно наблюдал, впервые став свидетелем монаршего гнева, но внезапно вздрогнул и осознал, что в зале стало очень холодно. Из моего рта повалил пар, пальцы начали коченеть.
Потом я увидел туман.
Он наползал ниоткуда и отовсюду, словно распахнулись невидимые двери и вокруг задула зимняя поземка. Туман уплотнился, превратившись в темный, кипящий океан с проблесками света внутри. Я было подумал, что теперь он заполнит весь зал, но он сгустился в почти твердую, мерцающую форму.
И тут над нами грянул чей-то мощный голос:
— Бейбер Фергана… Наконец-то настал час расплаты! О брат мой, пришло время отомстить за твои злодеяния!
Шамиссо Фергана! Однако я не мог разглядеть в тумане человеческий силуэт.
Туман качнулся к трону. Один из вельмож ахима Ферганы вскочил на ноги с мечом в руке и наотмашь рубанул по воздуху. Туман всосал его в себя, поднял ввысь и разорвал надвое. Кровь хлынула потоком, смешиваясь с внутренностями, источавшими пар в морозном воздухе. Человек даже не успел вскрикнуть, как умер, и его изувеченный труп был отброшен в сторону.
Фергана выпрямился, обнажив свой клинок. Туман схватил его и распял в воздухе, разведя его руки в стороны. Со стороны казалось, будто он беспомощно висит на невидимой дыбе.
Решетки над нами с лязгом распахнулись. Лучники ахима, стоявшие на верхней галерее, прицелились и пустили стрелы. Некоторые нашли свою цель — кейтских вельмож — но большинство стрел поломалось о каменный пол.
Туман взвихрился, потянулся вверх, и с галереи донеслись вопли и хрипы стражников. В считанные мгновения их передушили как котят.
Тенедос лихорадочно шарил в небольшом мешочке, подвешенном к его поясу. С другой стороны стола джаки Ферганы что-то бессвязно бормотали, пытаясь изобрести контрзаклинание.
Смех прокатился по залу, и мне показалось, что я уже где-то слышал этот смех раньше. Затем раздался голос джака Иршада:
— Можете не тратить сил, идиоты. Моя магия гораздо сильнее, чем могут вообразить ваши скудные умы. Я — величайший джак этого мира!
Бейбер Фергана, о ложный ахим, теперь пришло время расплаты за тот стыд и унижение, которым ты подвергал меня все эти годы, хотя когда-то я был твоим самым преданным слугой. Я бежал от твоей тирании еще до рассвета, зная, что вернусь с наступлением темноты и нанесу ответный удар, согласно воле благородного Шамиссо Ферганы.
Уже давно, когда я впервые познал глубины твоего злодейства, я предложил тебе изобретение, которое должно было обеспечить тебе полную безопасность — кукол, в каждой из которых находятся жизненные элементы всех, кто тебя окружает.
Эта идея показалась тебе превосходной, о безмозглый жирный глупец, и поэтому ты позволил тому, кто владеет куклами, владеть сердцем Кейта.
Взгляни под помост, о ложный ахим, чей жребий предрешен! Куклы у меня, и я нахожусь в безопасном месте, где поклялся в вечной верности твоему брату, будущему ахиму Шамиссо Фергане.
Узнай и еще одну новость, нечестивый пес. С годами, мало-помалу, я изготовил другую куклу. Это твоя копия, хотя ее можно спутать с каким-нибудь грязным боровом с крестьянского двора — столь гнусен и уродлив ее облик.
Она содержит твои волосы, твою слюну, капли твоей крови и даже частицы твоего семени. Одна из шлюх, которых ты называешь женами, позволила мне соскрести их с ее бедра.
Теперь ты мой, о Бейбер Фергана! Ты умрешь очень медленной смертью, о которой будут говорить шепотом до тех пор, пока от города Сайаны не останется камня на камне!
Сейчас я предоставлю тебе удовольствие увидеть, какова эта смерть, и сделаю твою агонию еще более ужасной.
Сначала я хотел умертвить кого-нибудь из дорогих тебе людей, но понял, что таких не существует. Единственный, кого ты любишь, о Бейбер Фергана, это ты сам.
Поэтому я попросил разрешения избавить Кейт от двух наших врагов из страны, на которую скоро падет мощь нашего гнева, и будущий ахим милостиво даровал его мне.
Ваша судьба решена, Провидец Тенедос и легат Дамастес а’Симабу! По воле рока я сохранил кукол, в которые вы, по вашей безмерной глупости, вложили элементы вашего жизненного вещества. Сейчас я предам их вечному проклятию!
Туман спустился с галереи. Я обнажил меч, понимая, что поступаю не умнее Ферганы или убитого придворного. Но я не знал, что еще можно сделать.
Из тумана выползли щупальца, помедлили и начали шарить вокруг, словно виноградные плети под порывами штормового ветра. Туман как будто ослеп, не замечая своих жертв. И тут я услышал дикие крики животных, корчившихся в агонии в своих стойлах. Туман набросился на бедных зверей и теперь терзал их.
Когда Биканер, Тенедос и я отдали свои волосы для кукол, Тенедос подменил крошечные золотые шкатулки, прежде чем передать их джаку Иршаду. Поскольку он предполагал, что Иршад подвергнет их содержимое испытанию с целью убедиться, что мы не положили туда ничего лишнего, они с эскадронным проводником Биканером незаметно срезали волоски со шкуры трех придворных животных. Волосы животных и были помещены в наши куклы, и теперь звери умирали нашей смертью.
Время остановилось. Никто не двигался, и сам туман застыл в нерешительности, но пальцы Лейша Тенедоса, сидевшего рядом со мной, быстро сплетались и расплетались в странных сочетаниях.
Впоследствии Провидец Тенедос творил куда более сильные заклинания, задерживавшие или уничтожавшие целые армии. Но это было одним из наиболее впечатляющих, поскольку у него не было ни времени для подготовки, ни материалов для выбора. Позднее он признался мне, что взял черную тушь из своего заветного мешочка, а также воспользовался горчицей и хреном со стола. Он смешал все это в своей тарелке и вылил смесь в пламя крошечной масляной лампы, стоявшей перед ним. По словам Тенедоса, истинная сила заклинания заключалась в словах, а не в используемом материале. Я не знаю языка, на котором он говорил, и он никогда не сообщал мне, что означали его слова или кого они призывали. Но я помню их точно и записываю так, как слышал:
Plenator c’vish Milem
Han’eh delak morn
Morn sevel morn
Venet seul morn
T’ghast l’ner orig
Orig morn
Orig morn
Plenator c’vish Milem.
Я ощутил тепло, быстро перераставшее в жар. Через несколько секунд в зале стоял зной, как в солнечный день в пустыне, окружавшей Сайану.
Туман взвихрился, затем съежился, словно слизняк, попавший в соль. Послышался долгий затихающий вопль, словно кричавший падал в бездонную пропасть, и тронный зал очистился от наваждения.
Бейбер Фергана стоял возле своего трона, позабытая сабля валялась на полу. На его лице отражалось тупое изумление.
Люди начали переглядываться друг с другом, мало-помалу понимая, что остались живы. Но за мгновение до того, как к ним вернулся дар речи, голос джака Иршада зазвучал снова:
— Что ж, Бейбер Фергана, на этот раз магия ф’ренг спасла тебе жизнь. Но куклы по-прежнему у меня, о ложный ахим, и мое колдовство проявилось лишь в малой мере.
У нас с Шамиссо есть другая идея. Тебе дается три дня, Бейбер Фергана. Если ты откажешься от трона, я дарую тебе легкую смерть — гораздо более легкую, чем ты даровал своим врагам. Благодари за это безграничное милосердие Шамиссо Ферганы и его сострадание к народу Сайаны!
Но если ты не отречешься, то через три дня я вернусь и принесу тебе другую смерть, самую чудовищную и медленную, какую только можно представить. Она придет не только к тебе, но и к каждому из твоих придворных… к каждому мужчине и женщине, чья душа находится в моем распоряжении благодаря куклам.
Если ты по-прежнему будешь цепляться за трон, я обещаю, что все те, кто сейчас слышит меня, умрут очень медленной и мучительной смертью. А потом Шамиссо Фергана пошлет своих тайных союзников, Товиети, сеять смерть на улицах Сайаны.
Обдумай мое предложение, о ложный ахим.
Обдумайте мое предложение, о вельможи, что служат неправедному господину.
Через три дня я вернусь за ответом.
Наступила тишина, через несколько мгновений взорвавшаяся истерическими выкриками. Я увидел, как ландграф Малебранш торопливо вышел из зала, и невольно задался вопросом, почему Иршад не обратил ни малейшего внимания на третьего ф’ренга, сидевшего за праздничным столом. Но другие дела были более важными.
Тенедос стоял на помосте, разговаривая с ахимом Ферганой. Он зашел за трон, повернул какой-то рычажок, которого я раньше не замечал, и помост с шорохом отъехал назад. Трюк оказался механическим, а не магическим.
Крышка ямы исчезла, а сама яма, разумеется, была пуста.
Крики усилились. Чертог наполнился отчаянием, яростью и страхом, но я почти не замечал этого.
Я смотрел в глаза Лейша Тенедоса и ясно читал в них то, о чем он сейчас думал:
«Если мы не хотим, чтобы Кейт погрузился в пучину анархии и волны хаоса выплеснулись на Север, захлестнув Юрей и Нумантию, то нам в ближайшие три дня предстоит каким-то образом найти и вернуть обратно похищенную коллекцию кукол».

Глава 9 Налетчики

Сайана бурлила от страха и замешательства. Войска ахима были приведены в полную боевую готовность и пытались восстановить хоть какое-то подобие порядка, но имели мало успеха. Повсюду бегали люди, выкрикивавшие бессмысленные пророчества о том, что город обречен; женщины панически визжали; таверны и храмы — излюбленные укрытия человека — были набиты до отказа, несмотря на поздний час. Очевидно, слухи об ужасном происшествии распространились по городу как масляная пленка по воде, обрастая на ходу чудовищными подробностями.
Некоторые торговцы извлекали выгоду из беспорядков. Их лавки или магазины были открыты, и они стояли на улице, громко расхваливая надежность своих магических орудий: Купите амулет и отведите от себя грядущее несчастье! Дайте Провидцу сотворить заклятье, и вы не пострадаете, когда ужасные Товиети предадут Сайану огню и мечу!
Они получали неплохие барыши.
Поскольку все беспокоились только о собственной шкуре, мы смогли незаметно вернуться в посольство. Услышав раскаты грома, я вспомнил о том, что Период Жары уже на исходе и скоро наступит Период Дождей. Я улыбнулся. Плохая погода сыграет нам на руку в нашем рискованном предприятии.
Я поднял эскадрон по тревоге, собрал всех офицеров и уоррентов и вкратце поведал о случившемся. Я не сообщил им, в чем заключается мой план, сказав лишь, что мне нужны двадцать добровольцев для опасного дела, готовых выступить в поход через три часа. Конечно, я мог бы набрать отряд прямо на месте, однако едва ли стоило лишать мою крошечную армию большинства ее командиров. Я добавил, что пятеро добровольцев должны быть уроженцами Кейта, отобранными из лучших бойцов нашего батальона, состоявшего из местных жителей.
Мой план был очень прост: совершить ускоренный марш-бросок к той пещере, в которой Тенедос побывал в своем «видении». Джак Иршад и куклы должны находиться где-то поблизости. Я собирался напасть на рассвете, перебить стражу и выкрасть кукол. Если мы не сможем отступить вместе с добычей, придется бросить их в проточную воду, чтобы обезвредить заклятье: это простое средство я знал еще по рассказам нашей деревенской колдуньи.
Моя идея может показаться абсурдно простой, но я чувствовал себя уверенно: Иршад и Шамиссо Фергана полагают, что все обитатели Сайаны, будь то кейтцы или нумантийцы, парализованы страхом и нерешительностью. Если мы ударим внезапно и безжалостно, боги могут благоприятствовать отважным. К тому же, если мы будем сидеть сложа руки, то правление Бейбера Ферганы почти наверняка рухнет и начнется кровавая «священная» война против Нумантии. Я понимал, что в этом случае мы умрем первыми. С точки зрения постороннего наблюдателя, через три дня мы были обречены на верную смерть или же могли рискнуть жизнью до истечения срока. Так что у нас не было особого выбора.
Времени не оставалось. Если у моей идеи есть хотя бы малейший шанс на успех, ее нужно осуществить прежде, чем кто-либо, начиная от солдат ахима Ферганы и кончая мятежниками в горах, начнет обдумывать свои дальнейшие действия. Мы должны были выступить до рассвета.
Я был немного удивлен, когда капитан Меллет первым вызвался сопровождать меня: он не походил человека, склонного к отчаянным вылазкам.
— Стало быть, я снова должен поддерживать пламя в домашнем очаге,— хмуро произнес он, выслушав мой вежливый, но твердый отказ.— Что ж, желаю вам приятно провести время,— и с обиженным видом отступил в сторону.
Из его пехотинцев мы выбрали легата Банера — очень молодого и исполнительного офицера, к которому все, включая и меня, относились как к младшему брату; сержанта Виена, чья обманчивая полнота не мешала ему двигаться с бесшумностью змеи, и еще шестерых человек, поклявшихся, что они знают, с какого конца у лошади находится хвост. Вместе с уланами я захватил и пехотинцев, так как они были нужны мне на заключительном этапе.
Из своего эскадрона я выбрал девятерых, оставив Биканера старшим уоррент-офицером. Среди добровольцев были бесшабашный Карьян, мой лучший лучник Курти и неторопливый, надежный Свальбард.
Пятерых кейтцев возглавлял Йонг — лучший из хиллменов и наиболее достойный офицерского звания. С разрешения Тенедоса я назначил его сержантом и запланировал дальнейшее повышение в том случае, если мы благополучно вернемся. К дьяволу нагоняи, которые я могу получить от своих начальников в Нумантии за такую благосклонность к «второсортному» уроженцу Спорных Земель!
Я отвел своих людей в одну из библиотек особняка, где Тенедос наложил заклятье, оберегающее от магического подслушивания, и сообщил, какая одежда и оружие им понадобятся. При этом я внимательно наблюдал за всеми: слишком часто человек сгоряча вызывается добровольцем, но как только осознает опасность задачи, то начинает колебаться. Если бы я заметил малейшие признаки нерешительности, то нашел бы удобный предлог, чтобы заменить этого человека — на его место нашлось бы несколько других. Но ни один из моих добровольцев не дрогнул.
В сопровождении Карьяна я вернулся в свои комнаты, чтобы подготовить снаряжение. К двери была приколота записка с просьбой немедленно зайти в апартаменты посла.
Мне следовало догадаться, что я увижу, когда войду в его комнату. Вместо одетого с иголочки респектабельного дипломата и волшебника меня приветствовал подозрительный тип, одетый в балахон с капюшоном песчаного цвета и плетеные сандалии. Он вполне мог сойти за одного из второсортных кейтских чародеев, противостоявших нам в битве у переправы.
— Я обещал вам защиту против любого врага, который попытается подслушать ваше совещание в библиотеке,— с некоторым самодовольством начал Тенедос.— Но я ничего не сказал о самом себе. Ты придумал очень интересный план, Дамастес. Стоит посмотреть своими глазами, как он сработает. Между прочим, я позаимствовал эти лохмотья у одного из наших привратников… но он не вспомнит об этом.
— Сэр, вы не можете ехать с нами,— сказал я.— Я этого не допущу!
— Легат а’Симабу,— в голосе Тенедоса появились ледяные нотки.— Вы можете выдвигать любые предложения, но вы не вправе приказывать мне.
— Никак нет, сэр. Мои начальники, чьи распоряжения я обязан выполнять, приказали мне охранять вашу особу от любого возможного вреда, и…
— И покончим на этом,— перебил Тенедос.— Я собираюсь ехать с вами по двум очень веским причинам. Во-первых, один лишь я побывал в пещере, где скорее всего сейчас находятся куклы. Как вы надеетесь найти ее?
— Я собирался попросить вас указать ее местонахождение на карте. Полагаю, ваше волшебство может привязывать нас к реальной топографической области… сэр,— меня слегка заносило от волнения, и я забывал о субординации.
— Возможно, хотя нельзя утверждать с уверенностью. Во-вторых, легат, вы не чародей, как и все остальные нумантийцы, кроме меня. На тот случай, если вы забыли, я напоминаю вам, что нам придется противостоять колдовству. Нам удалось узнать, что Товиети используют магию, да и джака Иршада едва ли можно назвать новичком в чародейском искусстве.
— Сэр, что будет, если вас убьют?
— Тогда отступайте в Юрей и сообщите Совету Десяти радостную весть, которая даст им предлог для мобилизации армии и вторжения в Кейт. Возможно, вы получите повышение.
— Вряд ли,— возразил я.— Я предпочел бы умереть рядом с вами.
— Как благородно! — промолвил Тенедос, кривя губы в улыбке.— Как раз то, чего можно ожидать от юного кавалериста-субалтерна.
— Здесь нет ни капли благородства, сэр. Если я вернусь без вас, меня освежуют заживо, а это очень медленная смерть.
Я шутил лишь наполовину. Разумеется, моя профессиональная карьера будет загублена. Не то, чтобы меня это сильно беспокоило — ведь я поклялся защищать этого проклятого богами маленького волшебника, в то время как он, похоже, подталкивал меня к нарушению клятвы при каждом удобном случае.
— Как бы то ни было, я вижу, что у тебя нет оснований для продолжения спора,— заключил Тенедос.— Ты уже сменил тему.
Он был прав: логика и здравый смысл находились на его стороне. Впервые задумавшись над своим планом, когда мы выехали из дворца ахима Ферганы, я задавал себе вопрос, как мы справимся с магией Иршада, смутно надеясь, что Тенедос наложит на нас защитное заклятье или снабдит необходимыми контрзаклинаниями.
Поскольку я твердо усвоил от отца, что нельзя спорить с начальником после того, как он принял решение, а также защищать заведомо проигранное дело, я вытянулся в струнку, прижал кулак к груди и произнес:
— Слушаюсь, сэр. Пожалуйста, будьте готовы к выходу через час. Я подберу вам подходящую лошадь и распоряжусь об увеличении рациона. И еще одно: теперь вы находитесь под моим командованием и обязаны слушаться меня во всем, кроме применения магии. Это понятно?
Тенедос не удержался и широко улыбнулся.
— Так точно, легат а’Симабу, сэр. Я буду в точности исполнять ваши приказы, легат а’Симабу. Сэр.
Клянусь, он выглядел таким же возбужденным, как любой рекрут перед своим первым боем!
Примерно через час во дворе нашей резиденции собралась самая подозрительная шайка, какую только видели эти стены: двадцать два горных бандита в засаленных грязных балахонах, вооруженные разномастным оружием. Одежда и сандалии были настоящими — возможно, даже слишком настоящими, подумал я, вычесывая кейтскую блоху, падкую до нумантийской крови, и морщась от неприятного запаха. Под светло-коричневые балахоны мы надели набедренные повязки и легкие плетеные кольчуги. Наши лица скрывались под капюшонами, на манер странствующих горцев, ноги были обуты в сандалии, крепившиеся к икрам полосками сыромятной кожи. Чтобы согреваться холодными ночами, мы захватили тяжелые куртки из овчины.
Конюхи немного взлохматили скребками наших лошадей, чтобы те напоминали потрепанных кейтских кляч, хотя животные все равно оставались слишком чистыми и хорошо ухоженными. Каждый человек вел одну лошадь в поводу — не только для резерва, но и для того, чтобы можно было везти обратно кукол, если мы достигнем своей цели. Наша провизия лежала в седельных сумах, куртки и спальные кошмы — в скатках за седлами.
Все мои нумантийцы уже получили Заклятье Понимания, хотя при разговоре акцент сразу же выдавал их. Сам Тенедос говорил не хуже туземцев: он либо усердно изучал язык, либо (что более вероятно) довел свое Заклятье Понимания до совершенства. Для общения с местными жителями мы также могли пользоваться услугами сержанта Йонга и его солдат.
Наше оружие было нумантийским, но это не имело значения — если дело дойдет до драки, мы все равно выдадим себя.
Изучив единственную карту той местности, куда мы направлялись, я втайне порадовался, что Тенедос решил сопровождать нас. Кроме едва заметной тропы, уходившей в холмы, и грубо нанесенных значками отдельных деревень, она ничего не сообщала.
Тенедос спросил, как я собираюсь вывести отряд из дома, который находится под неусыпным наблюдением. Узнав о моем намерении выводить людей по одному через задние ворота, он скривил губы и сухо заметил, что может предложить «кое-что получше». Так оно и вышло.
Я приказал всем оставаться на территории посольства; мои нумантийцы внимательно следили за кейтскими солдатами и наемными слугами. Капитан Меллет получил приказ держать особняк запертым до нашего возвращения (предлогом служило недомогание полномочного посла, потрясенного недавними событиями во дворце) — или до тех пор, пока не станет ясно, что в этом более нет необходимости.
За три часа до рассвета пошел моросящий дождь. На улице был лишь один наблюдатель, съежившийся в дверном проеме ярдах в двадцати от ворот. Он держался в тени, укрываясь не только от наших глаз, но и от пронзительно холодного ветра. Он как раз дышал на сложенные ладони, пытаясь согреть их, когда стрела Курти вонзилась ему в горло. Труп шпиона беззвучно сполз на мостовую, и двое солдат затащили его на территорию посольства, решив избавиться от тела позднее.
К сожалению, я не мог видеть или слышать наиболее впечатляющих результатов наших действий. На тот случай, если джаки ахима Ферганы вели чародейское наблюдение за нами, Тенедос устроил для них настоящее представление. Волшебник «увидел» бы дюжину людей, стоящих вокруг чадящих масляных костров,— кейтцев, которые настолько ненавидят всех нумантийцев, что следят за нами днем и ночью. Я ничего не заметил, хотя в какой-то момент мне почудилось тусклое мерцание пламени и послышался неясный крик «М’рт те Ф’ренг!» Чародей-наблюдатель мог убедиться в том, что никто не в состоянии покинуть территорию посольства, не привлекая к себе внимания.
Когда заклятье было закончено, двадцать два всадника поскакали к городским воротам.
Даже в этот ранний час на улицах попадались люди, но то были пьяные, безумцы, нищие или рассыльные, торопившиеся по неотложным делам. Они не выказывали к нам интереса, однако на всякий случай мы под балахонами держали оружие наготове.
С выездом из Сайаны проблем не возникло: стражники ахима Ферганы гораздо больше боялись тех, кто собирался проникнуть в город, чем тех, кто покидал его. Офицер даже не вышел из своей будки, когда увидел группу мрачных хиллменов, подъехавшую к воротам. Махнув рукой, он указал двоим солдатам на массивные запорные рычаги.
Мы выехали в ночь и быстрой рысью поскакали в кейтские пустоши.
Несмотря на хмурое небо и накрапывавший дождь, было достаточно светло, чтобы различать дорогу. Я не беспокоился о возможной засаде — даже грабителям время от времени нужно спать. Кроме того, не многие из бандитов рискнули бы напасть на вооруженного противника численностью более двух десятков. Грязная, узкая дорога больше напоминала тропу: в самом широком ее месте могли проехать в лучшем случае три всадника в ряд.

Предыдущая страница 4 Следующая страница


5 Крис Банч

Через каждый час мы устраивали пятиминутный привал. Я внимательно проверял лошадей, на которых ехали пехотинцы и хиллмены, но не обнаружил признаков дурного обращения с животными. На рассвете мы остановились на достаточно долгое время, чтобы заварить ароматный чай, излюбленный напиток кейтцев, и погрызть полоски вяленой говядины.
В тот день мы четыре раза проезжали мимо крошечных деревушек, каждая из которых была не более чем горсточкой глинобитных хижин, расположенных вокруг центральной площади. Их обитатели, грязные и убогие, с ненавистью смотрели на нас — богачей, имеющих собственных лошадей. Но, взглянув на наши суровые лица и оружие, они начинали вести себя так, словно нас вообще не существовало.
Пять раз мы встречались с путешественниками. Сначала это был караван какого-то богатого купца, чьи охранники ударились в панику, уверенные, что мы нападем на них. Они принялись соскакивать с лошадей, лихорадочно вытаскивая ятаганы и гремя доспехами. Мы проехали мимо, не обращая на них внимания. Еще три раза нам попадались группы людей с суровыми лицами, с копьями наизготовку. Они настороженно останавливались, опытным взглядом оценивали наше вооружение и приходили к выводу, что игра не стоит свеч.
С последней группой мы поравнялись незадолго до заката.
Мы услышали их раньше, чем увидели — крики плачущего младенца и стоны отчаяния. Их было около сорока: двое или трое молодых мужчин, остальные — женщины, дети и старики. Все они были одеты в лохмотья и тащили с собой узлы и самодельные баулы.
Когда они увидели нас, то закричали еще громче. Затем послышались бессвязные мольбы о пощаде. Люди начали разбегаться в разные стороны, некоторые падали ниц, протягивая к нам руки.
Это была другая сторона золотого знамени войны: несчастные граждане, подхваченные ее вихрем, легкая добыча для всех. Я жалел их и хотел бы помочь, но знал, что это невозможно.
— Мы не причиним вам зла! — крикнул я.
Испуг сменился выражением благодарности и обещанием щедрой награды от богов. Однако когда мы медленно проезжали мимо, на их лицах отражалось недоверие — они ждали, когда мы покажем свой истинный облик и начнем резню.
В этой толпе особенно выделялись двое: пожилой осанистый мужчина, должно быть, сельский староста, и юная девушка, не более четырнадцати лет на вид. Несмотря на грязную одежду, ее лицо было поразительно красивым.
— Благодарим вас, добрые господа,— сказал старик.
Я пошарил в кармане и бросил ему несколько медяков. Он с благодарностью поклонился, и мы поскакали дальше.
Мили через полторы я обнаружил безопасное укрытие для ночлега: маленькую заброшенную деревню в сотне ярдов от дороги. Домишки лепились к склону каменистого холма, представлявшего собой превосходный естественный редут. Дождь понемногу перерастал в настоящий ливень, и эти бедные жилища, пусть даже ветхие и ненадежные, давали людям возможность выспаться в сухости. Это был наш последний привал перед марш-броском к пещере, и место казалось идеальным.
Мы устроили конюшню в самой большой хижине, сняв солому с остатков крыши, чтобы накормить лошадей. Я удостоверился в том, что о Лукане и Кролике позаботились надлежащим образом, а затем разбил отряд на четыре группы, по числу оставшихся хижин, и мы стали устраиваться со всеми возможными удобствами. Деревенские домишки оказались довольно просторными, скорее напоминавшими амбары, и сохранились неплохо. В каждом имелась яма для очага, выкопанная в центре и обложенная камнями. Мы убедились в том, что бывшие обитатели использовали хижины одновременно для жилья и содержания скота: в дальнем конце каждого строения располагались стойла и скирды сметанного сена. Окна и двери мы занавесили лошадиными попонами. Я приказал развести небольшие костры и обошел вокруг холма в сгущающихся сумерках, убедившись, что ни один луч света не выдает нашего присутствия.
Услышав чьи-то шаги, я положил руку на рукоять меча. Из темноты выступили две фигуры — старик и девушка из группы беженцев, которых мы недавно встретили на дороге.
Внезапно рядом со мной оказались Биканер и Тенедос, державшие свое оружие наготове.
— Добрый вечер,— поздоровался старик.— Хотя я сомневаюсь, что боги будут добры к нам. Мы видели, как вы свернули в сторону. Можем ли мы, во имя милосердных Ирису и Джакини, попросить вас о небольшой услуге?
Девушка вышла вперед.
— Мы единственные из деревни Обех, кому удалось выжить,— сказала она.— Все наши мужчины либо убиты, либо угнаны в рабство этим псом, Шамиссо Ферганой. Наша деревня сожжена дотла, все ценное разграблено. Многие из нас подверглись пыткам, а наш скот перебит ради развлечения.
Нам сказали, что нам дарована жизнь лишь благодаря милости Шамиссо Ферганы, но это временный дар. Лучше не испытывать его терпение и бежать куда глаза глядят.
Теперь у нас нет ничего, кроме дороги и страха.
Мы просим вас сжалиться над нами. Можем ли мы идти вместе с вашим отрядом? Я вижу, что вы добрые люди, и с вами мы будем в безопасности, пока не доберемся до какого-нибудь поселения.
— Мне очень жаль,— сказал я.— Но мы дали обет, и должны ехать быстро и налегке.
Видно было, что девушка расстроилась.
— Но можем ли мы хотя бы остаться с вами на эту ночь? — спросила она после небольшой паузы.— Одна спокойная ночь, хотя бы для детей,— это будет для нас словно дыхание новой жизни.
Я собрался было снова ответить отказом, но задумался, а потом повернулся к Тенедосу. Он жестом отозвал меня в сторону.
— Кажется, ты думаешь о том же, что и я,— сказал он.— Эти несчастные могут обеспечить нам превосходное прикрытие на одну ночь. Если Иршад вышлет своих магических соглядатаев, то мы покажемся им обычной группой деревенских беженцев, с женщинами, стариками и детьми.
Именно такая мысль посетила и меня минуту назад. Я кивнул, ощущая невольное облегчение. У меня было скверно на душе после того, как нам пришлось проехать мимо этих несчастных людей, швырнув им под ноги пару медяков; ведь одна из обязанностей солдата — защищать беззащитных.
Биканер тоже кивнул.
— Да, сэр,— сказал он.— Это хорошая идея. Да и не по душе мне думать о том, что бедняки будут скитаться по дорогам, не имея возможности отбиться от любого бандита.
Мы приняли решение. Девушка, которую звали Паликао, со слезами на глазах поблагодарила нас.
— Вы необычайно великодушны,— сказал старик, которого звали Джайсом.— Мы получили от вас два великих дара. Во-первых, эту ночь, когда все смогут спокойно уснуть, а во-вторых, вы напомнили нам о том, что в мире существует милосердие, и не каждый желает причинить зло беспомощным людям.
Он чтото крикнул, и из темноты показались беженцы. Мы все же были не совсем безрассудны в своем доверии к ним: я позвал своих людей, и мы обыскали каждого из новоприбывших на наличие оружия. За исключением нескольких маленьких ножей, используемых для хозяйственных нужд и приготовления пищи, ничего обнаружено не было.
Говорят, никто не может превзойти солдата в жестокости, но тот же солдат может быть самым щедрым человеком на свете. Так было и с моими людьми. Они позаботились о несчастных: устроили им лежанки из соломы, успокаивали плачущих младенцев и пытались вызвать улыбки на лицах детей. Но те уже успели повидать слишком много ужасов, и даже самая лучшая шутка или смешная гримаса удостаивались лишь серьезного взгляда исподлобья. Поскольку еды у нас было более чем достаточно, мы с радостью поделились тем, что имели.
В нашей хижине, кроме меня, расположились Тенедос, Йонг, Карьян и двое других разведчиков. Мы приютили у себя шестерых беженцев, включая Джайса и Паликао.
Разразилась гроза, но в наших хижинах было почти уютно, если не обращать внимания на блох, вонь от застарелого навоза и запах немытых тел. Впрочем, все это не беспокоило тех, кто привык к походной жизни.
Мы не были похожи на черепах, спрятавшихся в своем панцире. Часовые обходили лагерь парами, постоянно меняя маршрут движения вокруг маленького холма. Я ежечасно проверял охрану и остался доволен ее надежностью, хотя это меня не удивило. Мы углубились на вражескую территорию, и малочисленность нашего отряда служила достаточным основанием для того, чтобы постоянно быть наготове.
Тенедос сидел по другую сторону очага, слушая печальный рассказ Джайса и пытаясь выудить из воспоминаний старика полезную информацию, которая могла бы пригодиться, когда мы встретимся с Шамиссо Ферганой. Я лежал на кошме и рассеянно ловил обрывки разговора. Паликао сидела не более чем в двух футах от меня. К своему немалому удивлению, я обнаружил, что от нее хорошо пахнет, в отличие от остальных. Интересно, чем она пользуется вместо духов? Внезапно Паликао со вздохом отвернулась от очага.
— Я больше не могу слушать,— прошептала она.— Слишком больно вспоминать о нашей деревне. Всего этого больше нет.
Ее плечи поникли, и мне страстно захотелось утешить ее.
— Наверное, таким людям, как вы, у нас было бы скучно,— продолжала она.— Но я была счастлива. Я была обручена, и мы с будущим мужем дважды разделили ложе по нашему обычаю, чтобы скрепить союз. Потом, за неделю до того, как к нам нагрянули бандиты Шамиссо Ферганы, он заявил о своем желании стать солдатом. Я плакала и умоляла, но он все равно бросил меня, обещав вернуться через два месяца с богатой добычей. Но богатство меня не интересовало. Мне нужен был только он сам.
В ее взгляде, устремленном на меня, не было и тени смущения.
— Он не должен был уходить,— ее голос понизился почти до шепота.— Ведь нам было так… хорошо вдвоем.
Я ощутил приятное покалывание в чреслах.
— Очень трудно спать на холоде и в сырости,— продолжала Паликао. Протянув руку, она провела пальцем по скатке моего одеяла.— А здесь у вас очень тепло.
Улыбнувшись, она потянулась всем телом. При этом ее мешковатое платье загадочным образом приподнялось, и я увидел гладкую голую ногу и кусочек сокровенной темноты над внутренней частью бедра.
Ее кожа была чистой, а на правой лодыжке она носила тонкий золотой браслет.
Меня затрясло от похоти. Я чуть было не набросился на Паликао, но усилием воли заставил себя успокоиться и подождать до тех пор, пока не погаснет огонь в очаге. Йонг и Карьян уже храпели; скоро заснут и остальные. Я предвкушал невиданные удовольствия.
Взглянув на Тенедоса, я заметил, что он смотрит куда-то широко открытыми глазами. Это ненадолго отрезвило меня, и я покосился в ту же сторону.
Маленький заплечный мешок Джайса лежал между стариком и Тенедосом. Мешок упал на бок, раскрылся и из него стали видны витки длинного шелкового шнура, тускло отсвечивающего желтизной при пламени очага.
Товиети!
Проклятье! Чары развеялись, и мой «петушок» поник, словно никогда и не поддавался на предательское искушение отведать теплого естества Паликао. В тот же миг я осознал всю глубину нашей глупости, заставившей нас пустить к себе незнакомых людей, какими бы беспомощными и невинными они не казались. Я искоса взглянул на Паликао, опасаясь, что она почувствовала перемену в моем настроении, но она мечтательно смотрела на огонь. Ее босая нога, словно невзначай, вытянулась и погладила мою штанину.
Черт побери! А что, если они уже напали на солдат в других хижинах, и мои люди в эту минуту корчатся в предсмертных судорогах, а наша миссия потерпела крах, даже толком не начавшись? Обман, с помощью которого нас заманили в ловушку, удался на славу: мой пояс с мечом валялся у входа в хижину, рядом с оружием Тенедоса.
Провидец понял, что я тоже заметил шнур-удавку. Он нахмурился, о чем-то размышляя, затем его рука скользнула вбок и прикоснулась к одному из длинных кожаных ремешков, которыми мы связывали свои спальные принадлежности. Он со значением взглянул на меня: «Сделай же что-нибудь!»
Я неожиданно сел и зашелся в припадке сильного кашля. Джейс и Паликао изображали сочувствие, а Тенедос воспользовался моей уловкой — он отклонился в сторону и быстрым движением прикоснулся кончиком кожаного ремешка к шелковой удавке. Его губы зашевелились; он пропустил ремешок через пальцы, сворачивая сложную петлю.
Я перестал кашлять и потянулся к кружке с остывшим чаем, когда услышал голос Паликао:
— Они знают, кто мы такие,— очень спокойно произнесла она.
Ее рука скользнула под платье и тут же показалась вновь, вооруженная смертоносным шнуром. Я бросился на нее, пытаясь прижать ее к полу, словно во время схватки в борцовском круге. Паликао оказалась сильнее любого мужчины, с которым мне когда-либо приходилось мериться силами, включая профессиональных борцов на местной ярмарке. Она без труда освободилась от захвата, толкнула меня в грудь, и я кубарем покатился через очаг, разбрасывая горячие уголья.
Девушка вскочила с удавкой в руках. Ее лицо исказилось от злобной радости, и я услышал крики ужаса и изумления в других хижинах. Джайс тоже стоял со шнуром наготове, готовясь броситься на противника. Но в этот момент Тенедос начал читать заклинание:
Услышь меня,
Услышь меня,
Мы едины,
Мы сотканы из одной нити,
Мы служим одному хозяину,
Есть только один хозяин.
Слушай, внимай,
Вертись, вертись,
Вяжи, вяжи,
Держи, держи,
Ты должен подчиниться,
Ты должен подчиниться,
Вяжи, вяжи,
Держи, держи.
Желтый шнур в руках Паликао задергался, словно ожившая змея, и обвился вокруг ее запястья. Он мелькал, поворачивался, завязывался в узлы. Паликао пыталась сопротивляться, но безуспешно; вскоре она упала. В это же время шнур Джайса деловито связывал его по рукам и ногам.
Снаружи снова донеслись крики, но теперь кричали женщины и дети, чье смертоносное ремесло обратилось сейчас против них благодаря магии Тенедоса.
Паликао попыталась встать, но силы оставили ее. Я быстро пересек хижину и выхватил свой клинок из ножен. Вернувшись к ней, я приставил лезвие меча к ее горлу.
— Мне еще не приходилось убивать женщин,— хрипло произнес я.— Но все когда-нибудь случается впервые.
Она посмотрела на меня поверх клинка, увидела в моих глазах непреклонную решимость и перестала сопротивляться. У меня мелькнула странная мысль: интересно, когда она собиралась покончить со мной — до или после совокупления?
— Карьян! — позвал я, и мой спутник очутился рядом, с обнаженной саблей в руке. Я обвел взглядом наше жилище. Все Товиети были надежно связаны своими удавками. Я выбежал в ночь и проверил остальные хижины.
Благодарение Паноану — никто из моих людей не пострадал. Все они мирно спали и проснулись только когда мы разбудили их. Очевидно, наша с Тенедосом гибель должна была послужить началом всеобщего уничтожения. Я сообщил им о случившемся, открыв истинный облик «беженцев», а затем приказал оставаться на своих местах в полной боевой готовности.
Охранники снаружи ничего не видели и не слышали до тех пор, пока не начались крики. Я сменил их и вернулся к Тенедосу.
Карьян выстроил Товиети в ряд вдоль стены. Их ноги теперь были связаны обычными веревками, глаза сверкали от бессильного гнева.
— Что будем делать? — спросил я у Тенедоса.
— Убить мерзавцев,— прошипел Йонг, все еще вздрагивавший от ужаса.— Медленно выпустить наружу их проклятые кишки!
Я ждал. Тенедос усиленно размышлял.
— Нет,— наконец решил он.
Паликао презрительно усмехнулась.
— Необходимо понять меня правильно,— холодно произнес Провидец.— Я не возражаю против вашей смерти. Знай это, женщина!
Он вперился в нее взглядом, и она неохотно кивнула. Тенедос отвел меня в сторону.
— Я думаю…начал он,— нет, я уверен, что мое волшебство сможет держать их связанными минимум двое суток. Кроме того, я убежден, что среди них нет чародеев. Какое бы колдовство они ни использовали для того, чтобы одурачить нас,— оно заключено в этих шнурах. Я не почувствовал их заклинаний, поскольку все мои магические силы были устремлены к той пещере и направлены на защиту от невидимых шпионов Иршада.
Мы не убьем их, потому что хотим видеть наших людей готовыми к битве, а не переживающими из-за убийства женщин и детей, путь даже у этих «беженцев» руки по локоть в крови.
Я согласился с ним. Честно говоря, я не был уверен, что смог бы отдать приказ о казни этих людей.
Тенедос обратился к Джайсу:
— Я предложил оставить тебя в живых, потому что бог, которому я служу, сильнее вашего, как и моя магия. Но я чужестранец. Какому богу ты служишь?
— У нас нет богов,— ответил Джайс.— Все боги — от исчезнувшего Умара до самого ничтожного духа-хранителя очага — являются частью Колеса. Того самого Колеса, которое мы собираемся уничтожить, чтобы установить новый порядок.
— Истребив всех остальных?
— Всех, кто не присоединится к нам,— спокойно согласился Джайс.— Мы будем убивать их в момент возвращения от Колеса, убивать в младенчестве на руках матерей, убивать во чреве, пока Колесо не рухнет под тяжестью всех душ, которые оно несет. Один только мой отряд убил больше тысячи человек. Иногда мы выдавали себя за нищих беженцев, а иногда занимали брошенную деревню и представлялись путешественникам ее обитателями.
— Все люди, и даже боги, кому-то служат,— заметил Тенедос.— Кому вы подчиняетесь?
— Нашим вождям,— неохотно отозвался Джайс.
— Тхаку,— прошептала Паликао.
— Молчи, женщина! — отрезал старик.
— Кто такой Тхак?
Паликао плотно сжала губы и промолчала.
— Значит, Тхак? — продолжал Тенедос.— Кто он, человек или демон?
Ответа снова не последовало, и я понял, что мы больше ничего не добьемся.
— Но на один вопрос вы можете ответить,— сказал Тенедос.— Насколько я понимаю, вам дозволено забирать имущество ваших жертв. И если вы убьете достаточно много людей, то все Товиети будут жить во дворцах богачей, купаться в роскоши и так далее. Я прав?
Джайс кивнул.
— Да, это так.
— По каким же законам вы будете жить в этом золотом веке?
— Нам не понадобятся законы,— твердо сказал Джайс.— Люди будут вести себя по справедливости.
Тенедос приподнял брови, наклонился и взял одну из желтых шелковых удавок.
— Понятно.
Через час мы снялись с лагеря и уехали в ночь.
— Как думаете, они сумеют освободиться от веревок, прежде чем сдохнут от голода? — тихо спросил Биканер.
— Возможно,— с безразличным видом ответил Тенедос.— А может быть, и нет.
— Все одно меньше печали,— процедил Карьян.— Они бы не пощадили нас, это уж точно.
Дальше мы ехали в молчании.
Незадолго до рассвета мы свернули с дороги к куче валунов и немного вздремнули, выставив усиленную охрану. Как только начало светать, мы двинулись дальше.
Весь день монотонно лил дождь. Дорога оставалась пустынной. Деревни, попадавшиеся нам на пути, были либо сожжены дотла, либо все дома в них были заперты наглухо. До самого вечера мы так и не увидели ни одного живого человека.
Дорога медленно поднималась, углубляясь в холмы. Хотя дождь и туман висели в воздухе наподобие плотного занавеса, мы смутно различали впереди силуэт огромной горы — черной и зловещей.
— Это она,— сказал Тенедос.— Та самая гора, где я побывал в своем видении. Вот оно, логово Товиети!

Глава 10 Пещера Тхака

Гора, возвышавшаяся примерно в трех милях впереди, выглядела так, словно какой-то бог-младенец построил ее из песка, а затем наугад изрезал совочком. Ближайшая к нам сторона была наиболее доступной для подъема, несмотря на достаточно крутой склон, и это означало, что она охраняется особенно тщательно. Даже сквозь дождь я мог видеть то место, где обрывалась дорога. Она поднималась вверх на две трети высоты горы и пропадала в почти симметричной выемке — казалось, кто-то зачерпнул часть склона огромным ковшом и отбросил в сторону.
— Там,— указал Тенедос.— Там расположен вход в пещеру.
Дальний от нас склон был гораздо более опасным и представлял из себя нагромождение почти отвесных утесов. Я не видел признаков жизни ни на самой горе, ни вокруг нее.
Неподалеку от того места, где мы остановились, начиналось ущелье. Мы свернули с дороги и углубились в узкий каньон, тянувшийся примерно на полмили. Место выглядело достаточно удобным для укрытия.
Я приказал людям спешиться и построиться. Отсюда нам предстояло идти пешком. Впервые я объяснил солдатам, в чем заключается наша миссия, пристально наблюдая за лицами людей. Несмотря на усталость, грязь и сырость, я не заметил признаков обескураженности или страха. Мы с уоррент-офицерами хорошо подобрали людей.
Закончив свой рассказ, я предложил задавать вопросы.
— Как мы доберемся до входа в пещеру? — поинтересовался один пехотинец.— Подкрадемся по дороге?
— Нет,— ответил я.— Поднимемся по скалам.
Двое или трое человек вскрикнули.
— Не забывайте о том, что самый удобный путь всегда защищен надежнее остальных,— назидательным тоном произнес я, напомнив самому себе одного из самых помпезных инструкторов по военной тактике. Эскадронный проводник Биканер взглянул на меня с одобрительным и немного лукавым выражением.
Мы уложили поклажу в заплечные мешки и, оставив четырех человек присматривать за лошадьми, двинулись вперед. Местность была голой, без единого деревца; лишь кое-где виднелись чахлые кустики. В сухой сезон здесь была пустыня, сейчас же местность превратилась в вязкое песчаное болото.
Когда мы вышли к подножию горы, наступили сумерки: расчет времени был совершенно точным. Я поискал сухое место, где мы могли бы отдохнуть, перекусить и дождаться полной темноты, но все вокруг пропиталось промозглой сыростью. В конце концов мы забились в густые заросли кустарника, которые казались не такими мокрыми, как все остальное.
Я хорошо помню тот привал и скудную трапезу, которая могла оказаться для нас последней: вяленая говядина, нарезанная тонкими ломтиками и перемешанная с сушеными ягодами и топленым жиром. Очень питательно, но для желудка это все равно что переварить камни. Кроме того, мы пили холодный чай из трав, заваренный в деревне прошлой ночью, и закусывали отсыревшими лепешками. Признаюсь, после еды я почувствовал себя гораздо лучше.
Когда я решил, что достаточно стемнело, мы выступили в путь. Я поставил хиллменов во главе колонны, поскольку они лучше других ориентировались на местности. За ними шел толстяк Виен из пехотной роты, потом мы с Тенедосом и остальной отряд. Наш тыл прикрывали легат Банер и эскадронный проводник Биканер: с таким маленьким отрядом я должен был иметь в арьергарде людей, которым абсолютно доверял.
Мы поднимались больше часа. Склон постепенно становился круче, но пока что мы не пользовались нашим снаряжением. Затем подниматься стало труднее; я дал сигнал остановиться и приказал людям обвязаться веревками. Каждый из нас нес с собой двадцатипятифутовую веревку — тонкую, не более дюйма в диаметре, но укрепленную специальным заклятьем Тенедоса перед отъездом из Сайаны. Мы сняли свои овчинные куртки и приторочили их к заплечным мешкам.
Тропа была мокрой и скользкой, но, к счастью, мы могли огибать небольшие валуны, а скалы так сильно выветрились и потрескались от непогоды, что служили надежной опорой для рук и ног.
Я пытался мысленно определить, где мы находимся,— вокруг не было ничего, кроме непроглядной темноты и черного камня. В одном месте склон оказался неприступным, и нам пришлось сделать траверс* влево, чтобы отыскать подходящий маршрут. Мы неуклонно приближались к дороге, и я ничего не мог с этим поделать. По крайней мере, дождь почти прекратился, хотя в нашем положении это было сомнительным утешением. Мы могли двигаться быстрее, зато возрастала вероятность того, что нас увидят или услышат.
* Траверс — пересечение склона в горизонтальной плоскости (альп.).
Сверху вниз по цепочке прошел условный сигнал — щелчки пальцами — и мы застыли на месте.
— Легат а’Симабу, поднимитесь наверх,— послышался шепот.
Я отвязался и осторожно поднялся к пятерым горцам, возглавлявшим колонну. Сержант Йонг стоял немного впереди. Когда я подошел к нему, то мог уже не спрашивать, в чем дело.
Я выругался сквозь зубы. Перед нами высилась каменная кладка, скрепленная известковым раствором. Мы слишком уклонились влево: дорога, ведущая ко входу в пещеру, находилась прямо над нами. Теперь придется вернуться и взять вправо. Я решил выглянуть на дорогу и посмотреть, нет ли там признаков Товиети.
Я уже собирался подтянуться на низкий парапет, но внезапно услышал странный звук. Не знаю, как описать его; он напоминал низкий свист или шипение целой стаи змей. Я отпрянул назад и замер, превратившись в один из камней, разбросанных вокруг.
Чтото двигалось вверх по дороге —что-то огромное и бесформенное. Прошло с полминуты, прежде чем звук прекратился, и не осталось ничего, кроме ночи и моросящего дождя. Я заставил себя выглянуть из-за парапета, но ничего не увидел. Подтянувшись на руках, я спрыгнул на глиняную дорогу и тут же поскользнулся. Однако причиной тому был не дождь, а густая слизь, оставленная той тварью, что недавно проползла наверх. Мой желудок завязался в узлы, и я решил закончить рекогносцировку: не стоило без нужды подвергаться смертельной опасности. Мне казалось, что я догадывался, что означало это шипение — такой звук мог издавать огромный червь, быстро ползущий по гравию. На самом деле я не знал, что это было, да и не хотел знать.
Мы с трудом вернулись обратно по своим следам к исходной точке и повернули направо. После недолгих поисков мы обнаружили еще один подходящий маршрут. Чем ближе мы поднимались ко входу в пещеру, тем сильнее лил дождь. Наконец мы достигли уровня, на котором, по моим расчетам, находилось устье пещеры, и снова проделали траверс в левую сторону. Перед нами снова возникла каменная стена, и я заглянул за нее. Здесь дорога оканчивалась ровной террасой с каменным парапетом, напоминавшей большой балкон. За террасой виднелось темное отверстие пещеры. Я не заметил часовых — ни людей, ни других существ.
Скорость подъема превзошла мои ожидания: оставалось еще добрых два часа до рассвета. Теперь нам придется ждать не менее часа.
Карабкаясь по мокрым скалам, мы пропотели насквозь и не обращали внимания на промозглую сырость. Теперь мы снова надели куртки, но поскольку приходилось стоять неподвижно, цепляясь за вертикальные стены, холод через несколько минут пробрал нас до костей. Я стискивал челюсти, чтобы не стучать зубами.
За воем ветра послышались звуки отдаленного песнопения, а возможно, то были просто крики из пещеры. Я пытался забыть о холоде, снова и снова воскрешая в памяти детали «видения» Тенедоса за те краткие мгновения, которые он провел в пещере.
Звуки наверху стихли, и не осталось ничего, кроме воя ветра и шелеста дождя. Потом я услышал другой звук — мерный стук кованых сапог по каменной площадке над нами.
Часовые. Их было двое. Мы снова превратились в неподвижные столбы песчаника, хотя нам едва ли угрожала настоящая опасность. Я сомневался, что часовые будут выглядывать из-за парапета — они бы все равно ничего не увидели, и, кроме того, их смена подходила к концу. Я ни на миг не тешил себя надеждой, что у входа в пещеру не окажется охраны.
Очень медленно, словно с огромной неохотой, небо сменило цвет с черного на темно-серый. Наверху снова послышался звук шагов, бряцание доспехов и оружия. Затем я услышал голоса — неразборчивый пароль и отзыв, смех и удаляющиеся шаги часовых, смененных со своего поста.
Возможно, было бы легче снять первую смену часовых: усталые, замерзшие люди представляли собой более легкую добычу. Но тогда вторая смена могла бы поднять тревогу, не увидев своих товарищей. Я снова прислушался и невольно проникся уважением к противнику. Эти часовые добросовестно выхаживали взад-вперед, а не прятались от непогоды. Они не болтали и не смеялись. Я слышал, как они проходят надо мной и возвращаются обратно. Для верности я предпочел бы повторить эту процедуру несколько раз, но небо светлело с каждой минутой.
Я подкрался к сержанту Йонгу и обратился к нему на языке жестов. Два пальца… вытянутые пальцы полоснули по горлу… пальцы указывают на землю, а затем дугой выгибаются вверх… Йонг кивнул, и я увидел, как блеснули его белые зубы. Он поманил к себе трех других хиллменов. Те сняли свои заплечные мешки и передали их остальным. Ножи беззвучно выскользнули из ножен, и четверка заняла позицию под парапетом.
Шаги приблизились… удалились… снова приблизились, и тут четыре фигуры перепрыгнули через низкую стену. Я услышал шарканье ног, обутых в сапоги, придушенный вскрик, не громче кошачьего мяуканья, а затем хриплый клекот.
Я одним прыжком перемахнул через парапет, сержант Виен последовал за мной. Часовые лежали на площадке; кровь из их перерезанных глоток смешивалась с дождевой водой в лужах. Было уже довольно светло. Я заметил виноватое выражение на лице одного из хиллменов, и понял, что по его вине один из часовых едва не успел поднять тревогу. Сержант Йонг сурово накажет его, если мы выживем в ближайшие несколько часов.
Через минуту наш маленький отряд в полном составе собрался на площадке.
— Йонг, сбрось этот труп вниз,— распорядился я, указав на тело одного из часовых.— Куда-нибудь подальше.
Йонг нахмурился, не понимая, почему я не хочу спрятать оба трупа, но выполнил приказ. Я внимательно прислушался, однако не услышал звука удара при падении тела.
— Другого положи лицом вниз… вон там,— я указал на скалу, расположенную футах в пятидесяти ниже по склону, куда было не так-то легко добраться.
Четверо солдат подхватили второй труп, потащили его вниз и аккуратно разместили в указанном месте.
Любой, кто выглянет из-за парапета, увидит мертвеца: именно на это я и рассчитывал. Но даже Биканер не вполне понимал, в чем дело, поэтому я вкратце познакомил его со своим замыслом. Если кто-нибудь выйдет на террасу и не обнаружит часовых, он первым делом решит, что произошел несчастный случай. Выглянув наружу, он увидит тело своего товарища, сорвавшегося вниз по неосторожности. Потом он вызовет на подмогу других людей, чтобы спуститься к раненому или погибшему часовому и посмотреть, нельзя ли что-нибудь сделать для него. Крики предупредят нас о том, что обратный путь для нас закрыт, и тогда у нас будет время для поисков другого выхода… по крайней мере, я на это надеялся.
Теперь я возглавил процессию, а Тенедос держался за мной. Я приставил к нему своих лучших людей: им объяснили. что их смерть мало что значит по сравнению с жизнью Лейша Тенедоса, и я не сомневался в их самоотверженности.
Так мы вступили в логово Товиети.
Вход в пещеру имел форму перевернутой буквы V высотой почти в сто футов. Футов через пятьдесят от террасы потолок скруглялся, превращаясь в арку. Дождь и холод остались позади — мягкий, ласковый ветерок дул нам в лицо. Здесь было гораздо теплее, чем в тех пещерах, которые я исследовал в детстве. Возможно, это гора когда-то была вулканом и ее недра согревались раскаленной лавой, а может быть, Товиети грели ее с помощью колдовства.
Утренний свет исчез, и наш путь теперь освещался только факелами, установленными в нишах, вырезанных в стене. Пламя было слабым, и я очень надеялся, что внутри все спят.
Потолок пещеры стал ниже, проход сузился так, что по нему не могло пройти более пяти человек в ряд. Я заметил признаки беспокойства на лицах некоторых солдат и понадеялся, что дальше путь сужаться не будет: определенные страхи овладевают человеком помимо его воли, и один из них — страх перед замкнутым пространством, или клаустрофобия. Однако проход не сужался, а изгибался и поворачивал между колоннами из природного камня, похожими на ножки грибов и тянувшимися от пола до потолка.
Эта пещера представляла собой не только превосходное убежище, но и надежную крепость: горстка людей могла использовать каменные колонны для прикрытия во время боя и совершать оттуда внезапные вылазки.
Потолок снова стал выше; в стенах появились боковые коридоры, ведущие в разных направлениях. Тенедос уверенно указывал вперед, и мы продолжали идти по главному тоннелю. За некоторыми из боковых проходов, очевидно, находились жилые помещения — оттуда доносилось похрапывание спящих людей.
Пещера выходила в огромный зал с потолком высотой не менее двухсот футов. Стены зала опоясывало несколько уровней с террасами и открытыми площадками наподобие балконов в роскошных никейских особняках. Здесь не было нужды в факелах — их заменяли минеральные образования, свисавшие с потолка и поднимающиеся из пола. В их полупрозрачной глубине переливались разноцветные краски, создававшие непрерывный калейдоскоп мерцающего света.
Сперва мне показалось, что это и есть тот зал, где побывал Тенедос, но он покачал головой и повел нас дальше, к одному из десятков тоннелей в дальнем конце чертога. Он выбрал самый широкий проход.
Проход был прямым как стрела и через двести ярдов заканчивался перед новым громадным залом, стены которого блистали кристаллами самых удивительных форм и расцветок. Здесь тоже были устроены настенные галереи и балкончики; поразительное многоцветное освещение позволяло нам ясно видеть окружающее.
Это и был тот самый чертог, о котором рассказывал Тенедос. В центре стоял трон, напоминавший престол ахима Ферганы в Сайане, хотя и не так богато изукрашенный самоцветами. За троном возвышался черный цилиндрический алтарь, а справа от него тускло поблескивала куча, очевидно, награбленных сокровищ.
Зал был полон спящих людей в белых балахонах. Они лежали повсюду. Казалось, жрецы наложили на свою паству заклятье крепкого сна. Я надеялся, что это действительно так, и разбудить их может только новое заклинание.
Тенедос указал на трон, и я увидел ряды сундуков из резного дерева, стоявшие по обе стороны. Я вопросительно приподнял брови. Он кивнул: то, что мы искали, находилось там.
Мы крались вперед с оружием в руках, то и дело переступая через спящих людей. В этом зале их было, пожалуй, несколько сотен. Губы Тенедоса шевелились; несколько раз он прикасался пальцами к своим векам, и я догадался, что творит собственное сонное заклинание или же усиливает действие предыдущего.
Деревянные сундуки оказались запертыми, и нам пришлось вскрывать их с помощью холодного оружия. Дерево угрожающе скрипело, и я внутренне содрогался при мысли о грозившей нам опасности, но никто из спящих даже не пошевелился.
В том сундуке, который вскрыл я, лежало много удивительных вещей: королевская диадема, маленький череп, оправленный в золото, резной жезл, тускло-серый самоцвет размером с кулак, который мог стоить целое королевство, и другие диковинки. Но кукол там не было. Я вскрыл другой сундук, но и там не нашел того, что мы искали.
Свальбард щелкнул пальцами, подзывая остальных. Мы с Тенедосом поспешно подошли к сундуку, возле которого он стоял, и увидели несколько кукол, бесцеремонно засунутых внутрь. Я махнул солдатам, и мы принялись торопливо набивать заплечные мешки. Вскрыв все сундуки, мы нашли и остальных кукол.
Я уже начинал надеяться, что нам удастся уйти незамеченными, когда под сводами чертога раздался крик. Полураздетый человек стоял на балконе футах в тридцати над полом и грозил нам кулаком.
Тренькнула тетива, но Курти промахнулся, и выпущенная им стрела отскочила от каменного выступа. Вторая стрела, выпущенная точнее, чем первая, попала человеку в живот. Он наклонился вперед, перевалился через каменный карниз и с воплем полетел вниз.
Крики разбудили спящих. Они заворочались и начали подниматься, протирая глаза.
Последние куклы исчезли в мешках, закинутых за спины. Мы побежали к выходу. До сих пор нам не оказывали сопротивления — разве что один-другой Товиети, одетый в белое, пытался преградить путь, но тут же с криком отлетал в сторону.
Затем появился джак Иршад.
Он вышел на широкий балкон с правой стороны от нас и пронзительно завопил от ярости. Пока его крик эхом отдавался от стен и потолка, он превратился чуть ли не в пятидесятифутового великана и легко сошел с балкона на пол пещеры.
— Нумантийцы! Ложный Провидец Тенедос! Пришел ваш смертный час, гнусные шакалы! Как вы осмелились? Как вы осмелились?
Он поднял с пола камушек и швырнул его в Тенедоса. На лету камушек вырос до размеров огромного булыжника, способного превратить весь наш отряд в кровавое месиво. Но Тенедос вскинул руки, бормоча заклинание, и булыжник свернул в сторону, врезавшись в группу Товиети. Послышался отвратительный хруст, и несколько белых балахонов щедро окрасились красным.
Тенедос выхватил копье у одного из моих солдат и прикоснулся им к ближайшему сталагмиту. Я мог слышать отрывки его заклинания:
…меняйтесь… меняйтесь…
освобождайтесь,
летите как стрелы, как…
разите скорей,
разите сильней,
вы сотрете…
Он несильно бросил копье в направлении Иршада. В тот же миг все сталагмиты, окружавшие джака, разом отломились от своего основания, взмыли в воздух и со свистом понеслись к нему, словно дротики, пущенные рукой великана. Иршад выкрикивал контрзаклинание, поспешно уменьшаясь до своего нормального размера. Его окутала разноцветная завеса; копья-сталагмиты, ударявшие в этот занавес, разлетались в пыль.
Иршад начал творить свое заклятье. В зал вбегали новые чародеи — некоторые с посохами, другие с причудливыми амулетами. Их выкрики и бормотание прибавились к общей сумятице.
Пока магия боролась с магией, я понял, что мне нужно делать.
— Уланы, за мной! — я бросился вперед, и мои люди словно очнулись от транса. Товиети стеной стояли перед нами. Мы прорубали себе путь, приближаясь к Иршаду и остальным чародеям из пещеры.
Заклятье Иршада начинало действовать. Я услышал низкий рокот, подобный звуку приближающегося урагана, который с каждой секундой становился громче.
Стражники Товиети, не успевшие как следует застегнуть доспехи, сплачивали ряды, отражая нашу атаку на колдунов. Над ними взмыло знамя с непонятным девизом, а рядом со знаменосцем появился огромный мужчина, которого я сразу же узнал, так как провел достаточно много времени в обществе его старшего брата.
Шамиссо Фергана размахивал именно таким оружием, какое я представлял в руках Бейбера Ферганы при первой встрече с ним — тяжелой боевой секирой с длинной рукоятью. Он увидел меня — полагаю, волшебство Иршада сообщило ему, кто я такой,— и хрипло прокричал свой вызов, на который я с радостью ответил.
Внезапно легат Банер выскочил вперед с пронзительным боевым кличем. Он сделал яростный выпад, не отдавая себе отчета в том, что раскрывается перед противником. Фергана легко уклонился, зацепил плечо Банера острым клювом своей секиры и подтащил вопившего от боли юношу поближе к себе. Когда Банер споткнулся и начал валиться вперед, Фергана рывком высвободил секиру и нанес легату сокрушительный удар в затылок.
Сержант Виен, подкравшийся сбоку, сделал коварный выпад, но не рассчитал расстояние между собой и противником. Фергана поймал его на бедро и перекинул через себя как цыпленка, отшвырнув в сторону. Теперь нас ничто не разделяло.
Фергана держал секиру наготове перед собой: левая рука обхватывала древко на высоте плеча, правая лежала на рукояти. Он потанцевал взад-вперед, внимательно глядя на меня, выискивая слабое место. Я сделал пробный выпад в лицо. Его секира блеснула, едва не задев мое плечо при возвратном движении. Выругав себя за поспешность, я отклонился и рубанул его по ноге, но промахнулся.
Мы снова встали в оборонительную стойку — двигаясь, постоянно двигаясь. Смутно ощущая присутствие Карьяна и другого улана, охранявших меня с флангов, я в то же время пытался заставить Фергану раскрыться, но он тут же поворачивался ко мне лицом.
Шамиссо снова взмахнул секирой; я отпрыгнул назад, приземлившись на пол, усыпанный мелким гравием. При этом у меня подвернулась нога, и я чуть было не упал. Фергана испустил победный клич и устремился вперед. В его глазах я видел смерть. Я быстро зачерпнул пригоршню гравия и швырнул ему в лицо, откатившись в сторону как раз в тот момент, когда секира со свистом рассекла воздух. Прежде чем он успел опомниться, я снова ударил, на этот раз так, как меня учили: целясь не в жизненно важные органы, но так, чтобы изувечить противника и лишить его способности двигаться.
Рубящий удар пришелся в середину рукояти секиры. Он рассек дерево, а затем пальцы Ферганы. Тот взревел от боли и выронил оружие, но его здоровая рука потянулась к длинному кинжалу, висевшему сбоку на поясе.
Однако вождь мятежников не успел ничего предпринять. Мой выпад поразил его в горло, и острие моего меча вышло из его шеи у основания черепа. Когда он рухнул на пол, я рывком вырвал меч, огляделся по сторонам и увидел, как сержант Виен обезоружил своего противника. Затем я столкнулся с вражеским знаменосцем, пытавшимся защищаться с помощью короткого меча. Я парировал один удар, другой, подсек ему ноги и прикончил в падении, полоснув по горлу. Знамя Шамиссо Ферганы упало в нескольких футах от своего мертвого командира. Эскадронный проводник Биканер подхватил его и стал торжествующе размахивать в знак победы.
За грохотом боя я услышал, как стихает и умирает рев магической бури: джак Иршад видел, как погиб его повелитель, и его сосредоточенность изменила ему. Затем над нами грянул голос Провидца Тенедоса:
Я получил тебя,
Я получил тебя,
Твоя сила принадлежит мне,
Твоя мощь принадлежит мне.
Тенедос стоял с широко раскинутыми руками, сжав пальцы в кулаки. Снова загремел его голос:
Твоя кровь
Струится по моим пальцам,
Я сжимаю твое сердце.
Ты мой,
Ты мой,
Прими свою смерть,
Прими дар,
Прими свою смерть.
Джак Иршад завизжал, корчась в агонии, схватился за грудь и упал. Его тело изогнулось, а затем замерло неподвижно.
Товиети завопили вслед за ним, увидев смерть обоих своих лидеров. Их крики усиливались, перерастая в отчаянный призыв: «Тхак! Тхак! Тхак!»
И их властелин услышал зов из той преисподней, в которой он находился.
На вершине цилиндрического алтаря появился Тхак.
Не знаю, из какого странного мира явилось это существо и что оно собой представляло. Возможно, Тхак поднялся из глубочайших недр земли, из чудовищных каверн, где металл течет как вода. Он был какой-то разновидностью демона, хотя не из плоти и крови. Его тело было кристаллическим и вспыхивало желтыми, оранжевыми и золотыми отблесками. Ростом более шестидесяти футов, он имел человекообразный облик, с конечностями равной длины и цилиндрической головой, сидевшей прямо на бочкообразном торсе без всякого намека на шею. Ограненное, как чудовищный самоцвет, его тело излучало ослепительные вспышки света.
Товиети завопили еще громче, и я понял, что они боятся своего бога-демона так же сильно, как и почитают его.
Тхак увидел нас, хотя у него не было глаз, да и вообще трудно было определить, имел ли он лицо, и сошел на пол с алтаря. Его суставы скрипели, как ржавый металл, толстые обрубки пальцев тянулись к нам.
При каждом его движении раздавался пронзительный вой на высокой ноте, словно невидимыми ногтями терзавший мои барабанные перепонки.
Порывшись в мешочке, подвешенном у него на поясе, Тенедос вынул крупный, прозрачный самоцвет в виде цилиндра, заостренного с обоих концов. Из-за невыносимого воя я не слышал его заклинания, но он бросил камешек, и тот приземлился футах в двадцати от нас, неподалеку от Тхака. Самоцвет начал вращаться, словно Тенедос раскрутил его перед броском.
Вращаясь, он тоже отбрасывал сверкающие отблески во все углы пещеры. Одновременно послышалось низкое, басовитое гудение, быстро перекрывшее вой Тхака своей мощью.
— Пошли! — крикнул Тенедос.— Я не знаю, надолго ли это задержит его!
Двое солдат опрометью бросились бежать. Зычные возгласы Виена и Биканера остановили их на ходу, и дисциплина была восстановлена.
Мы бегом направились к выходу из пещеры, отходя, однако, в боевом порядке. Позднее у меня было время подивиться тому, как горстка людей смогла нанести такой сокрушительный удар и парализовать многократно превосходящие силы противника с помощью одной лишь отваги, внезапности и малой толики чародейства — это сочетание мне не раз приходилось использовать в дальнейшем, на службе у императора Тенедоса.
Несколько Товиети, ошарашенных последними событиями, попытались остановить нас, но были отброшены в сторону или убиты. Мы так и не встретили настоящего сопротивления.
Я в последний раз оглянулся на покинутый нами чертог и увидел, как Тхак с огромным усилием продвигается вперед, словно человек, идущий против ураганного ветра. Он шаг за шагом приближался к самоцвету Тенедоса.
Внезапно я понял, что отстал от остальных, и поспешил вслед за своими людьми.
Стояло серое, ненастное утро, но оно наполняло мое сердце восторгом. В пещере мы потеряли троих, считая легата Банера. Еще четверо других солдат были ранены, но их поддерживали товарищи.
Сохраняя боевой порядок, мы спустились по дороге. Теперь не было нужды прятаться, и никто не осмелился встать у нас на пути.
Через час мы оседлали лошадей, пристегнули к седлам заплечные мешки с драгоценными куклами и поскакали из ущелья к дороге на Сайану.
Тенедос оглянулся через плечо на гору и вход в пещеру. Дождь прекратился, ветер тоже стих. Я не слышал ни воя, ни гудения — очевидно, магическая битва уже закончилась.
— Вы убили его? — спросил я.
— Не знаю. Но мне определенно повезло с заклинанием и талисманом. Они смогли удержать демона, хотя я не имел представления о том, с чем нам предстоит встретиться в этой пещере. Возможно, я ранил его и послал в то место, откуда он явился,— голос Тенедоса звучал очень неуверенно.— А может быть, и нет.
Он пожал плечами и взглянул на меня.
— Пора в путь. Мы получили то, за чем пришли.
Мы во весь опор поскакали к Сайане.

Глава 11 Предательство ахима

Мы стали героями при дворе ахима Ферганы. Мы не только спасли жизнь придворных и самого ахима от чудовищной участи, но также убили изменника Иршада и лидера мятежников, исчадие ада, Шамиссо Фергану.
Когда речь зашла о демоне Тхаке, ахим Фергана заявил, что о нем можно забыть. Без поддержки негодяев, направлявших его действия на земле, Тхак потеряет силы и вскоре вернется в свое мрачное царство… даже если могущественное заклятье, наложенное Храбрейшим из Храбрых, Бесконечно Восхваляемым и Сиятельным Провидцем Тенедосом, уже утратило свою силу. А ужасные Товиети, лишившись своих вождей, тоже рассеются и исчезнут, как если бы их никогда не существовало.
Уверившись в прочности своего правления и в отсутствии любых притязаний на трон, ахим Фергана обещал нам все, абсолютно все, что мы пожелаем,— особенно потому, что мы вернули его кукол. Я отвел Тенедоса в сторонку и поинтересовался, разумно ли было принимать такое решение. Он пожал плечами и ответил, что, во-первых, вряд ли кто-либо из хиллменов сумеет использовать кукол по назначению без магии джака Иршада, а во-вторых, для Нумантии не имеет значения, кто сидит на кейтском троне, пока хиллмены занимаются грабежами и убийствами в пределах собственных границ.
Что касается даров ахима Ферганы, то, к сожалению, у него нашлось мало того, что нам хотелось бы получить. Золото бы нас вполне устроило — ни Тенедос, ни я, ни все остальные не были богачами. Но такой дар противоречит законам его королевства, сокрушенно объяснил Бейбер Фергана. Кроме того, государственная казна находится в прискорбном состоянии, и вся твердая валюта жизненно необходима для нужд народа. Зато все остальное…
Тенедос попытался втолковать Фергане, что простая ратификация пакта со Спорными Землями, ради которой он приехал в Сайану, будет величайшим благом для всех, включая Кейт, Нумантию и Юрей. Ахима Фергана вежливо улыбнулся и сказал, что этот вопрос в данный момент «тщательно изучается». Даже такому неопытному дипломату, как я, было понятно, что под этим подразумевалось.
Никто из нас, начиная от офицеров и кончая рядовыми, не мог придумать ничего ст оящего по части личного вознаграждения. Каждый из нас мог получить поместье в Кейте и подвергнуться риску быть убитым в тот момент, когда он выедет за пределы Сайаны, чтобы осмотреть свое владение.
Титулы и звания не имели смысла.
Еда… кейтская кулинария не пользовалась особенным уважением среди моих подчиненных.
Ахима Фергана предлагал девушек или молодых юношей в любом требуемом количестве. Некоторые из моих людей начинали похабно облизываться, представляя себе оргии на манер известных из древней истории. Здесь мне пришлось жестко настоять на своем: если женщина захочет войти в посольство днем, по своему желанию и после беседы со мной, а ее избранник будет свободен от службы, то все остальное — их личное дело. Однако безопасность резиденции была слишком важна, чтобы позволять незнакомым людям входить и выходить по ночам. Что же касается мальчиков… по армейскому уставу запрещалось иметь рабов, так что этот вопрос не подлежал обсуждению.
Я знал, что мало кто из кейтских женщин пожелают вступить в связь с ненавистными инородцами, за исключением шлюх или шпионок из обслуживающего персонала, которые, несомненно, получили приказ вести себя соответствующим образом.
Поэтому нам оставалось удовольствоваться неувядающей благодарностью ахима Ферганы. По циничному, но точному замечанию полномочного посла Тенедоса, действие этого дара ограничивалось неделей с момента его оглашения.
Последовали другие награды: все уланы нашего отряда были упомянуты в моей депеше, отсылаемой домициусу Херсталлу в расположение 17-го полка, а капитан Меллет сделал то же самое для своих пехотинцев. Некоторых мы повысили в звании — легат Банер был посмертно произведен в капитаны, что могло служить некоторым утешением для его семьи. Как я и обещал, с полного одобрения Лейша Тенедоса сержант Йонг был произведен в легаты вместе с остальными хиллменами.
Я никак не мог повысить Биканера до полкового проводника, поскольку это место принадлежало Эватту, оставшемуся в Мехуле. Карьян отказался от повышения, проворчав что-то вроде «получил нашивки — долой друзей, а ради нескольких лишних монет душу гробить не стоит». Курти слишком стыдился своего первого промаха в пещере и отказался от награды. По крайней мере, Свальбард позволил произвести себя в сержанты и даже буркнул что-то невразумительное в знак благодарности.
Послание Тенедоса, адресованное домициусу Херсталлу, изобиловало такими похвалами в мой адрес, что меня бросило в жар. Я подумал, не изменит ли капитан Ланетт свое отношение ко мне, но усомнился в этом. Такие, как он, никогда не прощают людей, задевших их самолюбие.
Вскоре последовали новые хвалебные рапорты, искусно составленные Тенедосом. От них у меня во рту остался противный кислый привкус.
Через день после нашего возвращения в Сайану он настрочил целую кучу писем и депеш. Первым из них был обязательный отчет для Совета Десяти.
Он разрешил мне прочитать отчет, прежде чем запечатать конверт. Я держался вежливо и не высказал вслух ни одного критического замечания. Изложение было точным, но создавалось такое впечатление, как будто мы сделали гигантский шаг вперед к достижению мира со Спорными Землями и значительно усилили нумантийское влияние в Кейте. Однако я заметил, что отчет давал свободу для разнообразных домыслов. Он пестрел фразами вроде «если ахим Фергана и его правительство предпримут определенные меры», «учитывая, что ахим Фергана выражает свою приверженность закону и правосудию», «в том благоприятном случае, если ситуация останется неизменной в течение полугода», и так далее.
Но гладкие обороты и двусмысленные фразы, использованные Тенедосом, были еще не самым худшим. Перед тем как передать официальные письма патрулю в количестве двадцати человек (это была необходимая мера предосторожности), он подготовил вторую порцию корреспонденции. Некоторые из этих посланий были личными, адресованными друзьям и наставникам Тенедоса, включая двух человек из Совета Десяти, которых он считал своими союзниками. Разумеется, он не стал мне их показывать.
Другие послания были адресованы в никейские листки новостей, которые обычно расклеивались на улицах. Я прочел одно из них, наполненное ссылками на «беспримерный героизм молодого офицера из прославленного 17-го полка Юрейских Улан, легата а’Симабу», «нерушимую стойкость нумантийских солдат» перед «коварными происками» диких горцев, и тому подобной чушью. «Легат Банер получил смертельную рану, прикончив по меньшей мере дюжину мятежников, и умер на руках у Тенедоса. Его последними словами были: “Обещай мне, о Провидец, что наша жертва была не напрасной, и когда-нибудь Нумантия восстанет во всем сиянии былой славы”».
Меня слегка подташнивало.
Увидев выражение моего лица, Тенедос догадался о моих чувствах и криво усмехнулся.
— Ты думаешь «какое дерьмо!» — не так ли, Дамастес?
Я чтото пробормотал, не желая отвечать.
— Но что такое ложь? Разве Банер, например, не убил бы дюжину Товиети, если бы остался в живых?
— Возможно. Кстати, вы ни словом не обмолвились о Товиети.
— Это потому, мой дорогой друг, что Совет Десяти снимет с меня шкуру и вывесит ее на городской площади, если я допущу утечку столь секретной информации. Позволь мне продолжить. Что касается прощальной речи легата Банера… что ж, я признаю, что вложил в его уста слова, которые ему не принадлежали. Но можешь ли ты гарантировать, что он не верил в это?
— Я ни разу не слышал, чтобы он говорил о политике.
— Тогда кто может сказать? Кроме того, здесь заключена более важная истина,— продолжал Тенедос.— Помнишь, как я обратился к твоим солдатам на переправе? Я обещал им великие времена, великие деяния и награды.
Вот такто. Наши павшие, вернувшиеся к Колесу, могут послужить общему делу. Банер —один из них. Он подает пример другим молодым нумантийцам.
Посуди сам: стоило ли мне рассказывать правду о смерти легата Банера. Стоило ли говорить о том, что он как последний идиот бросился в атаку на человека, вдвое превосходившего его силой и опытом? О том, что он заступил дорогу своему командиру, без сомнения, надеясь стяжать великую славу, собственноручно прикончив Шамиссо Фергану? Должен ли я сказать, что его смерть ничего не изменила в этой проклятой стране, поскольку жизнь здесь будет такой, какой она была всегда, если только не перебить всех горцев до единого и заселить страну нормальными людьми? Должен ли я сказать, что эти Спорные Земли мало что значат для Нумантии, а большинство нумантийцев не могут найти их на карте и плевать хотели на то, что происходит на границах?
Как ты думаешь, обрадовало бы это родственников легата, если они у него есть? Пошло бы это на пользу Нумантии?
Возбуждаясь собственной речью, Тенедос понемногу начинал сердиться. Я не ответил на его вопросы, сделав вид, что несведущ в таких абстрактных материях.
Внезапно к Тенедосу вернулось хорошее настроение.

Предыдущая страница 5 Следующая страница


Король-провидец 6

— Дамастес, друг мой, сосредоточься на тех делах, в которых ты так хорошо себя проявил. Солдатская служба — это тоже великое искусство. Обещаю тебе, что в один прекрасный день ты будешь вознагражден и получишь возможность совершить истинно великие дела, а твое имя прогремит на всю страну и будет навеки вписано в анналы истории.
Предоставь мне политику и дипломатическую мишуру. Но прежде подумай об одном: много ли шансов останется у Совета Десяти низвергнуть меня в пучину забвения после того, как мои отчеты попадут в никейские листки новостей?
Все, что от меня требуется… все, что от нас требуется — это пережить тяжелые времена в Кейте, и тогда наши имена прославятся во всей Нумантии. А что может сравниться с этим?
И всетаки я чувствовал себя неуютно. Извинившись, я попрощался и ушел. Следующие несколько дней этот случай не шел у меня из головы —я знавал офицеров, которые лезли из кожи вон, лишь бы показаться в выгодном свете перед своими командирами, и слышал рассказы отца о таких выскочках. Я не питал к ним никаких чувств, кроме презрения.
Но, с другой стороны, Лейш Тенедос не был солдатом и сражался на совершенно другой арене, о которой я почти ничего не знал, да, признаться, и не хотел знать. Вправе ли я был осуждать его? Ведь наша вылазка в пещеру действительно помогла сохранить мир в Кейте, сделала ахиму Фергану союзником Нумантии, пусть и недостойным доверия, и по крайней мере на некоторое время удержала хиллменов от полномасштабного вторжения в Юрей.
И наконец, Тенедос был моим начальником. Я не имел права подвергать сомнению его решения или избранную им тактику.
К счастью, появились другие, гораздо более важные хлопоты, и я перестал думать об этом.
Одно происшествие выглядело незначительным, но наводило на размышления: ландграф Эллиас Малебранш из Каллио исчез, бежал из дворца в то самое утро, когда мы отступали перед Тхаком в пещере Товиети. Совпадение показалось мне довольно любопытным. Тенедос вовсе не считал это совпадением, но все расспросы о каллианце при дворе ахима Ферганы вежливо игнорировались.
Самой большой заботой были Товиети. Они не исчезли, как легкомысленно пообещал Фергана; вместо этого их движение только разрасталось и более не находилось под запретом. Возможно, теперь у них не было лидера, но их идеи не изменились. Уничтожайте правителей и землевладельцев. Берите все, что хотите. Пока старый порядок не будет разрушен, мир не наступит и убийства не прекратятся. И, разумеется, M’rt te Ph’reng!
Я видел этот лозунг, нарисованный на многих стенах, и никто из кейтцев не давал себе труда закрасить его. Появились и новые образцы настенной росписи — грубый круг, иногда закрашенный красным, обозначавший кровь павшего Шамиссо Ферганы, мученика джака Иршада и остальных, убитых нами в пещере. Из круга поднималось гнездо шипящих змей с оскаленными клыками. Рисунок мог быть выполнен рукой мастера или просто начерчен в виде кружка с выходившими из него загогулинами — это не имело значения.
У Товиети был лозунг: «Из одного тела — много бойцов. У многих бойцов — одна воля. Смерть чужеземцам! Война их королевствам!»
Теперь резиденцию постоянно окружали возбужденные толпы. Несмотря на Период Дождей, в любой час можно было слышать скандируемые лозунги и заунывное пение, обещающее смерть злобным инородцам, кшишти, которые спят и видят, как бы разрушить прекрасный Кейт.
Мы выезжали за пределы нашего посольства только в холщовых плащах, чтобы слюна от плевков не оскверняла наши мундиры. Наши туземные слуги подвергались нападкам и оскорблениям. Мы были вынуждены сопровождать тех, кто жил за пределами посольства, до дома и обратно, а потом и вовсе отказаться от их услуг.
Я собрал горских наемников и предложил им покинуть нашу службу. Меня обрадовал и немного удивил тот факт, что лишь половина — около пятидесяти человек — приняли мое предложение. Оставшиеся, включая легата Йонга, были самыми лучшими бойцами.
Потом был убит первый нумантиец. Его звали Жуан Ингрес, и ему было пять лет отроду.
Его отец был серебряных дел мастером из Нумантии, мать — уроженкой Кейта. Он играл в мячик со своими братьями. После случайного удара мяч перелетел через забор на соседскую грядку, где росли помидоры. Мальчик пошел туда; внезапно откуда ни возьмись возникли трое людей, затянули желтый шелковый шнур вокруг его шеи и в мгновение ока задушили его. Прежде чем братья успели поднять крик, троица исчезла.
Кейтские стражники утверждали, что не могут найти никаких следов убийц. Их агенты тоже ничего не слышали об этом злодеянии.
Полномочный посол Тенедос заявил официальный протест ахиму Фергане. Правитель придал лицу самое печальное выражение и унылым голосом заговорил о том, как ужасно, что такое могло случиться в его городе, и как ему стыдно… хотя он может понять, что некоторые люди, памятуя о давних злодеяниях, совершенных нумантийцами по отношению к несчастному Кейту, могли потерять голову и принять за врага невинного ребенка.
— О каких злодеяниях вы говорите, Ваше Величество? — ледяным тоном осведомился Тенедос.
— О тех злодеяниях, которые хорошо известны всем нам. Едва ли стоит упоминать о них, хотя они весьма прискорбны.
— Поскольку я говорю от имени Совета Десяти и всей Нумантии, я вынужден настаивать на подробностях. Насколько мне известно, между нашими странами заключен мир.
— О да,— ответил ахим Фергана.— Разумеется. Но это не отменяет истинности моих слов.
Тенедос холодно посмотрел на него, затем поклонился, и мы удалились. Было ясно, что времена чествования героев канули в прошлое. Теперь мы вернулись к нормальному состоянию — чужеземного сброда на задворках великой Сайаны.
Когда мы вернулись в посольство, Тенедос торопливо составил отчет о последних событиях и приказал мне как можно быстрее отослать его в Юрей.
— Я предлагаю послать нескольких гонцов, Дамастес. Выбери кого-нибудь поумнее. Сомневаюсь, что они рискнут убить официального представителя Нумантии, но все же…Тенедос выглядел встревоженным.
Я сказал ему, что все сделаю, и предложил подготовить второе послание для юрейских военачальников с просьбой об отправке подкрепления для охраны посольства.
— Ты думаешь, дела могут обернуться так плохо?
— Я чувствовал бы себя гораздо уютнее, если бы у нас были по меньшей мере еще две пехотные роты и эскадрон тяжелой кавалерии. Ниточка, связывающая нас с Юреем, слишком длинная и тонкая.
— Хорошо. Я сделаю это, употребив все свое красноречие. Письмо будет готово к тому времени, когда ты проинструктируешь своих людей.
Я выбрал майора Уэйса и четверых из лучших уланов, приказав им передвигаться быстро, но осмотрительно, и не доверять никому между Сайаной и Юреем, особенно в Сулемском ущелье. Следовало бы послать более многочисленный отряд, но ситуация в городе стремительно ухудшалась, и каждый боец был на счету.
— Благодарю легата за совет,— проворчал Уэйс.— Но мне бы и в голову не пришло доверять кому-то в этой поганой дыре. Нет, сэр, мы поскачем галопом и будем держать ухо востро.
Далее, я приказал ему не возвращаться через ущелье без подкрепления: я был уверен, что они могут благополучно добраться до Юрея, используя элемент внезапности, но не сомневался, что к их возвращению горцы тщательно подготовятся. Уэйс довольно хмыкнул и сказал, что ему не хочется надолго оставлять третью колонну без командира, но приказ есть приказ.
Они выехали через час. В тот вечер Тенедос пригласил меня в свой кабинет. Я увидел, что атрибуты его магической деятельности снова были разложены по всей комнате.
— Поскольку ты так хорошо справился в прошлый раз, я снова прошу тебя стать моим ассистентом, Дамастес. Однако на этот раз риск будет значительно меньше. Я собираюсь найти нашего демонического приятеля Тхака. Мне хочется выяснить, находится ли он по-прежнему на нашем, земном плане бытия.
На столе в центре кабинета стоял большой латунный поднос с выпуклым ободом, покрытым гравировкой из сложных символов. Тенедос зажег три свечи и расставил их вокруг подноса на равном расстоянии друг от друга. Он дважды сделал пассы над маленькой жаровней, установленной на треноге, и оттуда поплыл сладковатый дымок ладана. Затем он произнес несколько слов на непонятном языке и вынул пробку из металлической фляжки.
— Этот ритуал больше зависит от тренировки, чем от материала,— пояснил он и вылил на поднос тонкий слой ртути. Мне показалось, будто я гляжусь в тусклое зеркало.
— Можешь наблюдать, если хочешь,— предложил Тенедос.— Это приспособление обладает весьма удобным свойством: новичок или человек, не обладающий Даром, увидит в нем столько же, сколько и опытный маг… Разумеется, если у чародея дурное настроение, или он мучается с похмелья, то зрелище будет не из приятных.
Мы не подвергаемся никакому риску. В крайнем случае, нас могут обнаружить, а это ничем не грозит.
Он протянул руки ладонями вниз, слегка согнув пальцы, и начал водить ими взад-вперед над подносом. Тусклая поверхность прояснилась, зеркало приобрело кристальную ясность, и я увидел неприветливую холмистую местность. Я летел как птица, хотя сомневаюсь, что какая-то птица, даже орел, способна подняться на такую высоту. Мгновение спустя я осознал, что смотрю сверху вниз на Сайану и ее окрестности. Картинка была довольно четкой, но расплывалась в некоторых местах, как будто между нами и городом в небе висели небольшие облака.
— Туманные участки находятся под действием чародейства,— пояснил Тенедос.— Вот, например, дворец ахима Ферганы. Его джаки сотворили контрзаклинания, чтобы помешать любопытным, вроде меня, шпионить за своим хозяином.
Одно из величайших преимуществ этого заклинания заключается в том, что оно безошибочно показывает наблюдателю те места, где действует магия. Но поскольку магия всегда имеет оборотную сторону, оно также может указать местонахождение наблюдателя.
А теперь мы взглянем на местность, которая нас интересует. Я могу сместить нашу картинку вот так…руки Тенедоса совершили неуловимое движение. Картинка понеслась с головокружительной скоростью; Сайана ушла в сторону, и теперь мы смотрели на дорогу, ведущую к Сулемскому ущелью.
— Есть более легкий способ попасть туда. Вот кусочек минерала, который я предусмотрительно положил в карман, пока мы были в пещере,— Тенедос положил камушек на жаровню, и ртутное зеркало забурлило.— Когда оно прояснится, мы увидим знакомую нам гору и сможем войти внутрь.
— Если чародей может почувствовать, что мы ищем его, то это тем более под силу и демону, не так ли? — немного встревоженно спросил я.
— Возможно… но это не имеет значения. Он ничего не сможет сделать; в крайнем случае, помешает нам лицезреть себя.
Поверхность ртутного зеркала стала проясняться, начиная от краев, и я увидел изрезанную каньонами горную гряду. Однако в центре картинки повисла серая пелена, точно такая же, как над дворцом ахима Ферганы, но покрывавшая гораздо б ольшую площадь.
— Хм-мм,— Тенедос пожевал губами.— Джаки Товиети привели в действие свои магические заслоны. Давай посмотрим, сможем ли мы подойти ближе и преодолеть их.
Он опустил руки. Серое пятно стало расплываться по подносу по мере того, как мы приближались к горе.
Серый оттенок потемнел до черного, пронизанного светлыми прожилками.
— Отлично,— пробормотал Тенедос.— Мы идем прямо через гору. Яркие участки, которые ты видишь,— это расщелины, пропускающие свет снаружи. Пока все получается даже легче, чем я ожидал.
Но тут ртуть неожиданно взбурлила и начала вращаться, как в водовороте. Тенедос испуганно отшатнулся, но прежде чем он успел объяснить, что происходит, мы увидели Тхака!
Не знаю, где он находился — на ртутной поверхности не было видно ничего, кроме кристаллического демона. Голова Тхака со скрипом поднялась, и он уставился на нас. Ртуть забурлила еще быстрее, образуя воронку, грозившую вот-вот втянуть нас в бездонный черный глазок.
Тхак вытянул руки. Его кристаллические конечности приближались, готовясь схватить нас, и я ощутил ледяное дыхание смерти.
Уж не знаю как, но мне удалось снять оцепенение с застывших мышц, и я изо всех сил пнул снизу по крышке стола. Удар сбросил поднос на пол, и шарики ртути разлетелись по всей комнате. Жаровня ярко вспыхнула, затем потухла, и ужасное видение исчезло.
Я повернулся к Тенедосу. Потрясенное выражение мало-помалу сошло с его лица. Он пожал плечами и криво усмехнулся.
— Что ж,— произнес он.— Раньше это заклинание считалось вполне безопасным.
Он подошел к буфету и наполнил два бокала янтарным бренди.
— Итак, Тхак не только жив-здоров, но знает о нас,— продолжал он.— Должен сказать, я не в восторге от этой новости.
— У вас есть заклинание против него?
— К несчастью, нет. Во всяком случае, нет достаточно могучего заклинания, чтобы уничтожить его. Если бы я знал о его намерениях, о том, почему он решил выйти на этот план бытия, то смог бы что-нибудь придумать. Но пока благоразумнее будет держаться подальше от него. У нас есть защита на тот случай, если нас атакуют, но не знаю, будет ли она достаточно эффективной.
— Откуда у демона могли возникнуть идеи, которые он внушил Товиети? — поинтересовался я.
— Сомневаюсь, что у него были такие идеи. Существа с других планов бытия обычно не знакомы с поступками и побуждениями людей. Полагаю, тот человек, который придумал и проповедовал учение Товиети, случайно вызвал его, и Тхак впитал в себя достаточно этой муры, чтобы распространять ее на человеческие умы, не зная, что она означает на самом деле, кроме того, что это привлекает к нему все новых почитателей.
— Что могло случиться с чародеем, который вызвал его? — спросил я.
— Известны случаи, когда во время магических ритуалов Провидцы слепли и даже погибали,— сухо ответил Тенедос.— Как бы то ни было, сейчас Тхак сам себе хозяин и следует лишь собственным желаниям.
— Может быть, Тхак стремится стать богом? — я размышлял вслух.— То есть, существом, имеющим свои храмы, своих жрецов и контролирующим определенную часть нашего мира?
— Тут мы углубляемся в материи, недоступные моему пониманию,— проворчал Тенедос.— Может быть, боги когда-то сами были демонами? Я не знаю. В этом есть определенная доля здравого смысла — известно, что любое божество может открыться как воплощение Ирису или самой Сайонджи и таким образом добиться большего поклонения. Да и существуют ли боги вообще? Даже этого я не знаю, хотя если существуют демоны и низшие духи, то должны быть и высшие проявления. Логично предположить, что каждое время имеет своего единого духа — назовем его Умаром, если хочешь,— достаточно могущественного, чтобы создать эту Вселенную. А может быть, она зародилась сама собой. Может быть, существует другое Колесо, выше того, к которому мы возвращаемся, и оно управляет всем сущим. Когда я думаю о таких вещах, у меня начинает кружиться голова, и мне хочется принять холодный душ.
А что касается Тхака… думаю, те существа, которых мы называем демонами, вырастают из хаоса. Должно быть, их собственные миры очень изменчивы и непостоянны. Поэтому, появляясь здесь, они противостоят попыткам крошечных насекомых, называемых людьми, привнести в мир хоть какое-то подобие порядка. Но я опять-таки не уверен. Младшие духи, которых я время от времени призываю себе на помощь, противятся выполнению любой конструктивной задачи и с радостью хватаются за любую возможность причинить вред и вызвать сумятицу.
Как бы мне хотелось иметь побольше свободного времени для изучения этой проблемы! Захватывающее поле для исследований, но боюсь, сейчас не можем позволить себе такую роскошь. У нас нет времени на теории, согревающие сердца мудрецов, если только мы не хотим, чтобы эти теории стали нашим надгробным памятником.
Для нас достаточно того, что Тхак является нашим врагом и врагом всего, во что мы верим. Это справедливо и в отношении Товиети.
На следующий день посольство было атаковано.
Выдалось холодное, хмурое утро. Тяжело нависшие тучи грозили дождем, однако на землю не пролилось ни капли.
Толпа заполонила улицы вокруг резиденции. Там собралось более тысячи кейтцев — орущих, плевавших, исходивших пеной от ярости. Они бросали через ограду камни, гнилые фрукты и дохлых крыс. Дело пока не доходило до применения настоящего оружия, но было совершенно ясно, что это лишь вопрос времени.
Все они, разумеется, были мужчинами — от мальчишек до немощных старцев. Кейтцы никогда не позволяют своим женщинам такой роскоши, как возможность публично выразить свои эмоции. В свете грядущих событий, я был даже рад этому проявлению кейтского шовинизма.
Я держал своих людей в состоянии постоянной боевой готовности. Мы заранее подготовили восемь платформ и теперь выдвинули их на позиции, по две вдоль каждой стены посольства. Платформы стояли на три фута ниже верхнего края каменной кладки, так что внешняя стена превратилась в защитный вал.
Нашим слабым местом были главные ворота, представлявшие собой тяжелую железную решетку. Во-первых, через нее можно было видеть, что творится внутри, а во-вторых, мы не могли надежно укрепить ее.
Я разъяснил солдатам, что от них требуется. Это заняло лишь несколько минут, поскольку одним из главных упражнений, которые мы разучивали на плацу, было «отражение атаки на посольство».
Пока толпа ревела, подогревая свою ярость, мои солдаты и слуги Тенедоса стаскивали тяжелую мебель и переворачивали грузовые фургоны перед главными воротами, строя баррикады. Они наполняли мешки землей из сада и использовали их для укрепления конструкции.
Тенедос был повсюду — раздавая распоряжения, подбадривая людей, даже поддерживая мешки для землекопов. Я отвел его в сторону и спросил, не ощущает ли он за беснующейся толпой направленной магии.
— Нет. Я не ощущаю ничего, кроме угрозы, нависшей над нами. Если это заклинание, то общего свойства, так что едва ли стоит беспокоиться о нем по сравнению с каким-нибудь идиотом снаружи, готовым проломить нам череп камнем из пращи.
Это обеспокоило меня. Немногим раньше я поднялся на крышу главного здания и попытался отыскать зачинщиков беспорядков. В том случае, если ситуация ухудшится, я собирался приказать лучникам перестрелять их. Лучший способ обуздать толпу — отсечь ей голову. Но я не заметил ни одного главаря и потому не знал, с какой стороны атаковать змею; толпа скорее напоминала гнездо ядовитых болотных пиявок, которых нужно разрезать на мелкие кусочки, пока они не перестанут извиваться.
Разумеется, поблизости не было ни кейтских стражников, ни солдат ахима Ферганы.
— Он не станет помогать нападающим,— рассуждал Тенедос.— он еще не вполне уверен, что настало время безоговорочно поддержать Товиети. Но, с другой стороны, он не будет ничего предпринимать, если они ворвутся в посольство. А может быть, он собирается использовать этот инцидент как предлог, чтобы обрушить на секту душителей свою армию… хотя я думаю, он весьма удивится, когда обнаружит, что его солдаты наполовину превратились в поклонников Тхака. Теперь нам остается только ждать дальнейших событий.
Ждать пришлось недолго.
Все началось с града копий, переброшенных через стену. Они со стуком падали на мостовую, не причиняя вреда, но спустя несколько секунд в воздух взвились стрелы, и одна из них ранила пехотинца КЛП.
Затем раздались крики, и толпа атаковала ворота. Они налегали на решетку плечами, пытаясь взломать ее. Пожалуй, они могли бы заниматься этим до конца своих дней, так ничего и не добившись. Через несколько минут появились доски, и сайанцы попытались поднять засов, пользуясь ими как рычагами.
Я приказал им разойтись, но никто не обратил на это внимания; сомневаюсь, что мой крик вообще был слышен в общем реве. Тогда я выстроил лучников в линию и отдал приказ стрелять через решетку. Первый залп был произведен стрелами с тупыми наконечниками, которые использовались для охоты на птиц. Послышались вопли, и несколько человек отошли в сторону, держась за ушибленные места. Но на место каждого выбывшего вставало десять других.
Во второй раз лучники выпустили боевые стрелы, и толпа отпрянула, вопя от боли и ярости.
Я бегом поднялся на одну из платформ и выглянул наружу. В дальнем конце улицы я увидел группу людей, несущих длинный деревянный столб диаметром фута в полтора и явно собиравшихся использовать его в качестве тарана.
Этого было достаточно.
Я попросил Тенедоса держать заклятье наготове и добавил, что дам ему знак, когда настанет время. Речь шла о довольно простом заклинании замешательства, вызывающем беспричинный страх и растерянность. Нумантийских солдат учили ожидать его в начале сражения, не обращать внимания на свои ощущения и подчиняться только приказам уоррентов и старших офицеров. Я решил, что данное заклинание будет эффективно против разношерстной толпы, собравшейся за воротами. Судя по крикам ужаса и поднявшейся неразберихе, так оно и оказалось.
Тогда я приступил к следующему этапу плана. Поскольку в толпе не было явных лидеров, я решил расчленить ее, приказав для этого лучникам дать залп по высокой дуге в дальнюю часть главной улицы — точно так же, как во время битвы они посылают стрелы над передними рядами противника, надеясь поразить вражеских командиров в глубине войска.
Последовало пять прицельных залпов; дальняя часть улицы огласилась диким воем и стонами умирающих. Я снова выглянул из-за стены, и на этот раз мне едва не вышибло мозги камнем, пущенным из пращи. Но я успел заметить тела, валявшиеся на улице. Дальняя часть толпы внезапно превратилась в наиболее опасное место, и те герои, которые лишь вопили и толкали других в спину, поняли, что им будет лучше убраться куда-нибудь подальше. Теперь у толпы появился путь к отступлению, который ей вскоре понадобится.
— Построиться! — крикнул я.
Мои солдаты спустились с платформ и побежали к заранее назначенному месту построения. Наш тыл и фланги остались беззащитными — я собирался ударить в самое сердце врага.
Под стук копыт мои уланы вывели с плаца оседланных лошадей, ранее надежно укрытых во внутреннем дворе. Каждый держал поводья двух других лошадей, принадлежащих кавалеристам, занимавшим до этого посты на платформах.
— По коням! — крикнул я.— Открывайте ворота!
Четыре человека бросились поднимать засов. Один был сражен камнем и упал; его тело грузно осело на мостовую, как мешок с песком. Те из кавалеристов, кто не был вооружен луками, вскочили в седла.
— Лучники!
Двенадцать лучников со стрелами наготове появились из-за ворот, как только распахнулись тяжелые створки.
— Огонь по любой мишени! — скомандовал сержант, и боевые стрелы с бритвенно-острыми наконечниками сорвались с тетивы. Некоторые из них нашли свою цель не более чем в пятнадцати футах от ворот.
— Лучники… по седлам! — и кавалеристы побежали обратно.
— Капитан Меллет!
— Куррамская Легкая Пехота к бою готова! — прогремел голос капитана Меллета.
КЛП выступила вперед в пять рядов, с копьями наперевес. За боевым строем стояли три барабанщика, выбивавших ровную дробь. Они промаршировали через ворота на улицу.
— КЛП… стой! — грохот сапог сразу смолк.— В боевой порядок… стройся!
Солдаты перестроились в три открытые шеренги, перекрыв улицу от края до края так быстро, будто выполняли строевое упражнение на параде.
— Копья… бросай! — полетели копья, и каждое из них нашло свою мишень.
Толпа рассыпалась; люди разбегались в поисках укрытия.
— КЛП… направо шагом… марш!
Пехотинцы развернулись и промаршировали вдоль внешней стены, остановившись за мгновение до того, как я оседлал Лукана.
— Уланы… вперед!
Мы выехали на улицы Сайаны. При нашем появлении вокруг раздались пронзительные вопли, полные ужаса.
— Пики… наперевес! Рысью… атакуй!
Мы ударили по толпе словно кузнечным молотом и в считанные секунды рассеяли ее остатки. Я свалил одного сайанца, удиравшего со всех ног и размахивавшего позабытой саблей. Моя пика вошла ему между лопаток и отбросила в сторону, как узел с тряпьем.
Глаза начинал застилать кровавый туман. Я слышал боевой клич своих людей, готовых втоптать местный сброд в ту грязь, из которой он появился. Но мы уже отъехали на пятьдесят ярдов от посольства и не могли рисковать, обыскивая темные, кривые улочки Сайаны.
— Уланы… стой!
Мы развернули лошадей, поскакав к распахнутым воротам. Куррамская Легкая Пехота строевым шагом втянулась за нами, и решетки с лязгом захлопнулись. Я приказал штатским позаботиться о раненых и бегом поднялся на одну из башен.
Я насчитал сорок тел, валявшихся на улице. У нас было двое убитых и полдюжины раненых.
Сегодня мы задали им неплохой урок — но в следующий раз настанет наша очередь учиться. В следующий раз они вооружатся, наденут доспехи, и удача вполне может оказаться на их стороне.
Необходимо удержать завоеванное преимущество — иначе мы обречены.
На следующий день мы приступили к работе еще до рассвета. Я оставил лишь горстку солдат для охраны резиденции, так как сомневался, что толпа наберется храбрости за такое короткое время,— и разделил остальных на группы по три человека.
Эту ночь мы с Тенедосом и его помощниками провели без сна. Был составлен список адресов всех нумантийцев, проживающих в Сайане; затем мы распределили адреса по спасательным группам.
Солдаты получили приказ доставить всех оставшихся в живых нумантийцев на территорию посольства. Пехотинцы капитана Меллета будут прочесывать центральную часть города, а мои уланы попытаются спасти тех, кто живет в пригородах. Один солдат стоит на страже, двое других помогают людям собрать необходимые вещи — в первую очередь теплую одежду и минимальный запас продуктов.
С детства у меня сохранилось яркое воспоминание: когда на соседской ферме случился пожар, ее владелец выбежал из пламени, гордо размахивая спасенным имуществом — простым бронзовым подсвечником, выхваченным на бегу из шкафа, набитого золотом и серебром.
Нужно было действовать быстро: каждой группе давалось не более нескольких минут на один дом. Я разрешил выгонять людей насильно, если это будет необходимо, поскольку был уверен, что кейтцы быстро смекнут, чем мы занимаемся.
Мы выступили, надеясь на лучшее и ожидая худшего. На улицах опять не было ни стражников, ни солдат: ахим Фергана либо держал их в казармах, либо окружил дворец тройным кольцом охраны, оберегая свою драгоценную шею от прикосновения желтого шелкового шнура.
Моими спутниками были Карьян и Курти. Я спешился у одного дома — опрятного маленького коттеджа, стоявшего в стороне от обшарпанных кейтских лачуг. На окнах виднелись цветы в горшках, весело зеленевшие, несмотря на приближение зимы. Дверь, выкрашенная в приветливый голубой цвет, была распахнута настежь.
Обнажив меч, я осторожно вошел в дом.
Мы опоздали. Здесь жили четверо нумантийцев — мужчина, его жена и двое сыновей. Не знаю, что привело их в Сайану. Все четверо были мертвы, задушены шелковыми шнурами Товиети, а дом разграблен подчистую.
Выругавшись, я побежал к лошади. Когда я вскочил в седло, откуда-то донесся презрительный смех, хотя поблизости никого не было видно.
Со следующим адресом нам повезло больше, хотя мне едва не пришлось свернуть челюсть пожилому мужчине, чтобы убедить его уйти. Он назойливо втолковывал мне, что живет в этом городе с раннего детства, что кейтцы — его друзья, и ничего плохого с ним не случится. Я подтащил его к двери и указал на кучку ухмылявшихся сайанцев, которых сдерживала лишь грозная фигура Карьяна. Он взглянул на своих соседей, бывших «друзей», и мне показалось, что у него разорвется сердце. Тем не менее он, его пожилая жена и взрослый сын беспрекословно выполнили приказ. Когда мы отъехали, я услышал торжествующие крики: кейтцы принялись грабить опустевший дом.
В трех других домах все прошло гладко и быстро.
Когда мы прибыли по следующему адресу, у меня возникло странное предчувствие, хотя внешне ничто не внушало опасений. Это был большой дом, расположенный в богатом квартале города.
Я спрыгнул с седла, подошел к двери и уже приготовился постучать, но внезапно что-то почувствовал. Меч сам собой прыгнул мне в руку. Я постучал, незапертая дверь распахнулась, и наружу вылетел смертоносный клинок.
Однако меня уже не было на прежнем месте: я непроизвольно отпрыгнул в сторону и сделал выпад в тот момент, когда мой разум «увидел атаку». Мой меч вонзился в живот Товиети. Он беспомощно замер, хватая ртом воздух, выронил свой клинок, потянулся было к моему мечу и умер. Я вытащил меч и вошел в дом. Курти и Карьян держались немного позади.
На полу распростерлось тело молодой женщины, с головой, наполовину отделенной от туловища. Рядом с ней лежал младенец, задушенный шелковой удавкой. Услышав шум в соседней комнате, я тихонько прокрался туда.
Какойто человек выдвигал ящики из шкафа, вынимая ценные вещи и бросая их на пол. Открытый мешок, наполовину набитый награбленным добром, стоял на столе поблизости.
— Кончай махать своей саблей, ленивый ублюдок, и помоги! — прорычал он, поворачиваясь ко мне.
Его глаза едва успели расшириться от изумления, когда мой меч отсек ему голову и она покатилась по полу, разбрызгивая кровь на ковер и стены.
Я решил обыскать дом и посмотреть, нет ли там других Товиети, но тут из кладовки послышался тоненький голос:
— Спасибо тебе, солдат.
Маленькая девочка лет шести на вид, с такими же золотистыми волосами, как у меня, вошла на кухню. Взглянув на обезглавленный труп, она кивнула с серьезным видом.
— Очень хорошо. Думаю, он один из тех, кто убил моего отца,— потом она посмотрела мне в глаза.— Теперь ты собираешься убить меня?
Я едва не расплакался.
— Нет,— выдавил я.— Я нумантиец, как и ты. Я пришел, чтобы отвести тебя в безопасное место.
— Хорошо. Но лучше бы ты пришел немножко пораньше, когда мои сестры были еще живы.
Я больше не мог этого выдержать. Взяв девочку на руки, я выбежал из дома, приказав Курти подготовить вещи для нее, и остался вместе с ней рядом с лошадьми.
Я опустил ее на землю. Девочка посмотрела на Лукана.
— Это хорошая лошадка?
— Очень хорошая. Его зовут Лукан.
— Можно мне погладить его?
Я кивнул. Она подошла к Лукану, опустившему голову с недоверчивым видом. Он заржал, и она погладила его по носу.
— Здравствуй, Лукан. Меня зовут Эллори.
Минуту спустя Курти с Карьяном вышли на улицу. Бородатый улан покачал головой в ответ на мой невысказанный вопрос. Внутри не осталось ни одной живой души. Карьян нес тяжелую кожаную сумку, доверху набитую одеждой.
— Я взял в основном теплые вещи,— сказал он.— В мешке у того ублюдка, что валяется на кухне, нашлось немного денег, и я положил их туда же. Они ей понадобятся, когда мы доставим ее в безопасное место.
Я сказал Эллори, что нам нужно уезжать, и подсадил ее в седло перед собой. Когда мы заворачивали за угол, она оглянулась на дом, а потом посмотрела на меня.
— Я больше не хочу здесь жить,— тихо сказала она. Ее глаза оставались сухими, и впоследствии я ни разу не видел ее плачущей.
Мы вернулись в резиденцию посла Нумантии. Кейтцы следили за нами, но держались на почтительном расстоянии. До нас доносились отдельные угрожающие крики, но слухи о вчерашнем происшествии распространились по всему городу, и никто не осмеливался испытать наш гнев на своей шкуре.
Из трехсот нумантийцев, проживавших в Сайане, мы сумели спасти более двухсот пятидесяти. Остальные поменяли адреса без уведомления, погибли, либо бежали от своих спасителей, полагая, что им ничто не угрожает.
Но от настоящей безопасности нас по-прежнему отделяло более ста миль.
Дежурный офицер разбудил меня вскоре после полуночи. Я с трудом очнулся, так как успел поспать не больше часа. Первой мыслью, мелькнувшей в моем сознании после пробуждения, было то, что величайшим благодеянием мирного времени является безмятежный ночной отдых.
— Сэр,— сказал дежурный.— Вам бы лучше спуститься к главным воротам.
Я заснул почти не раздеваясь. Мне оставалось лишь надеть сапоги, тяжелый плащ и шлем, застегнуть пояс с мечом. Потом мы торопливо вышли наружу.
Шел моросящий дождь, и факелы в руках у часовых сильно чадили, отбрасывая колышущиеся тени на стены и лица людей. Но я мог видеть достаточно ясно.
Голова сержанта Уэйса была насажена на его сломанную пику прямо перед воротами. Рядом грудой валялись головы остальных моих посланцев.
Мы были отрезаны от Юрея.
— Но чего вы хотите от меня? — спросил ахим Фергана, изображая глубокую озабоченность.
— Поскольку Ваше Величество, очевидно, более не может править в собственном городе и гарантировать безопасность для жителей моей страны, я вынужден просить разрешения уехать из Кейта вместе со всеми остальными нумантийцами, а также с теми, кто избрал меня своим защитником.
— Что подумает об этом ваше начальство? — спросил Фергана.
— Совет Десяти будет крайне недоволен,— ответил Тенедос.— Это я могу гарантировать. Не знаю, какие именно меры будут предприняты, но они будут суровыми и не в интересах Кейта.
— Не понимаю, почему мое королевство должно страдать из-за бесчинства кучки фанатиков,— ахим Фергана и в самом деле выглядел встревоженным; возможно, он вообще не думал о последствиях своих действий — или, вернее, бездействия.
— Где были ваши солдаты, о ахим, когда моя резиденция подверглась нападению? Где были ваши стражники, когда невинных людей убивали в своих домах?
— Сайана охвачена народными волнениями,— промямлил Фергана.— Они выполняли свои обязанности в другом месте.
— Я заметил это, когда мы входили во дворец,— резко произнес Тенедос.— Скажи мне, о ахим, неужели ты так боишься Товиети, что вся твоя армия должна защищать тебя?
Вчерашняя догадка Тенедоса подтвердилась: дворец буквально кишел солдатами. Решетки на всех галереях в присутственном зале были опущены, и за балюстрадами виднелись ряды лучников.
Лицо Ферганы исказилось от гнева, но в тот момент я не смотрел на него. Я с удовлетворением наблюдал, какое воздействие произвело слово «Товиети» на окружавших его придворных. Со стороны это выглядело так, словно перед ними бросили окровавленный, смердящий труп.
— Вы не смеете разговаривать со мной таким тоном.
— Прошу прощения, если я допустил ошибку. Но, как видно, это напрасная трата времени для нас обоих,— в голосе Тенедоса звучала сталь.— Я прошу вас об одном… нет, не прошу, а требую, от имени Совета Десяти и огромных армий, которыми они командуют. Этим армиям нужен лишь предлог, чтобы вырвать застарелый шип Спорных Земель, торчащий у нас под боком. Я требую, чтобы вы обеспечили мне и людям, которые находятся под моим покровительством, безопасный проход до границы.
Фергана глубоко вздохнул, стараясь овладеть собой. Это ему удалось.
— Разумеется, вы получите то, о чем просите,— сказал он.— И не нужно пугать меня своими армиями. Провидец Тенедос, ваше пребывание в Сайане нельзя назвать удачным, несмотря на определенную услугу, которую вам удалось оказать для меня.
Теперь я повелеваю вам покинуть пределы Сайаны и забрать с собой своих соотечественников. По пути вам не будут чинить препятствий, но никогда больше не возвращайтесь в мое королевство — ни вы, ни ваши солдаты, ни ваши граждане.
Отныне я провозглашаю Королевство Кейта закрытым для всех нумантийцев, начиная с того момента, когда вы пересечете границу Юрея, и навсегда!
Ахим Фергана встал и тяжелой поступью вышел из зала.
Это было началом кошмара.

Глава 12 Смерть во льдах

Мы ожидали, что при выезде из Сайаны нас встретит глумливая толпа. Но когда мы ехали по улицам, навстречу попадались лишь редкие прохожие, и это показалось мне самым зловещим предзнаменованием.
Мы покинули резиденцию на рассвете. На подготовку к отъезду ушло три дня. Мы установили порядок движения, удостоверились, что штатские надлежащим образом одеты и обуты, распределили рационы и постарались разместить в повозках как можно больше пожилых людей.
Мы рискнули выйти из посольства, чтобы дополнительно закупить продуктов и приобрести сменных лошадей, хотя теперь нас едва ли можно было считать желанными гостями на рынках Сайаны. Мы покупали, одной рукой протягивая золото, а другой сжимая рукоять меча. Я надеялся, что теперь нам хватит еды на обратный путь до Юрея, учитывая неприкосновенный запас Тенедоса и армейские сухие пайки.
Напоследок я собрал пятьдесят хиллменов, оставшихся под нашим началом. Я сказал, что их службы окончена, и предложил выстроиться в очередь за получением последнего жалованья. Им было обещано, что когда они получат свое золото, Провидец Тенедос сотворит заклятье, которое позволит им выскользнуть за ворота и раствориться в толпе, не привлекая к себе внимания. Я поблагодарил их за верную службу, особо подчеркнув, что горжусь знакомством с ними, и выразил желание встретиться с ними при более благоприятных обстоятельствах.
Около десяти человек во главе с легатом Йонгом отступили в сторону. Я подошел к нему.
— Мы хотим служить вам, легат а’Симабу,— тихо сказал он.
Я ответил, что это большая честь для меня, но, откровенно говоря, большая глупость с их стороны.
— Нам предстоит долгий путь до Юрея, и я уверен, что враги будут поджидать нас за каждым поворотом,— добавил я.
— Жизнь сама по себе полна опасностей,— Йонг пожал плечами.— Я дал клятву служить вам и не хочу отказываться от нее.
— Йонг, дружище, подумай хоть немного! Даже если мы сможем добраться до Юрея, ты станешь изгоем. Ты не сможешь вернуться в Кейт, пока жив ахим Фергана.
— Неужели вы и впрямь считаете, что этот помет ящерицы, который называет себя ахимом, позволит кому-либо из нас избежать наказания за службу у нумантийцев? — спросил Йонг.— Я знаю, что его джаки сотворили заклятье поиска, выслеживающее каждого, кто присягал на верность полномочному послу Тенедосу. Тех, кого обнаружат, ждет медленная и мучительная смерть. Нет, мы с товарищами предпочитаем попытать счастья вместе с Провидцем.
Он хотел что-то добавить, но я замолчал.
— Продолжай,— подбодрил я.
— Есть еще две причины. Вы относились к нам как к равным. То же самое относится и ко всем остальным уланам, несмотря на их мнение о Кейте и его обитателях. Это путь чести, и я хочу больше узнать о нем. Кроме того…Йонг усмехнулся,— кроме того, я никогда не бывал в Юрее и хотел бы узнать, на что способны тамошние женщины, когда они добровольно ложатся в твою постель.
Мне оставалось лишь согласиться. Ради их безопасности на марше я приказал хиллменам облачиться в нумантийскую одежду, хотя в дальнейшем рассчитывал использовать их туземные знания и навыки для разведки.
Мы собирались преодолеть около ста миль примерно за десять дней, если позволит погода. Дожди постепенно сходили на нет, и хотя по утрам иногда стоял жгучий мороз, зимние бури еще не начались.
Был установлен следующий порядок движения: впереди Первая и Вторая колонны эскадрона Пантеры, затем два взвода Куррамской Легкой Пехоты, штатские, третий взвод КЛП, Четвертая колонна, наши повозки, заботу о которых я поручил лично капитану Меллету, и, наконец, Третья колонна, которую я считал лучшей в своем эскадроне, прикрывала наш тыл под командованием эскадронного проводника Биканера.
Я в шутку извинился перед ним за то, что ему всегда достается самое трудное дело.
— Все в порядке, сэр,— с легкой усмешкой ответил он.— Я уже так привык глотать пыль, что мне начинает нравиться ее вкус.
Городские ворота стояли открытыми, стража куда-то подевалась. По другую сторону ворот на прекрасном караковом жеребце сидел ахим Бейбер Фергана, окруженный группой своих придворных и кавалеристов.
Теперь мы услышали насмешки, но приглушенные и невнятные. Эти подхалимы боялись магии Тенедоса, прикончившей джака Иршада и спасшей нас от демона.
Тенедос поднял руку, и мы натянули поводья. Он долго и пристально глядел на Фергану, сузив глаза, словно хотел запомнить его до мельчайших деталей. Фергана заметно нервничал под его взглядом. Не выдержав, ахим развернул своего жеребца и галопом поскакал к воротам Сайаны. Его люди потянулись следом. Один из них на ходу обернулся и прокричал: «M’rt te ph’reng!»
Тенедос повернулся ко мне.
— Поехали, легат.
Я дал команду, и длинный караван со скрипом двинулся вперед.
— Хорошее дело,— проворчал Карьян за моей спиной.— Нечего этому ублюдку скалить зубы напоследок. По мне было бы лучше, если бы наш Провидец всадил молнию в его жирную задницу.
Мысль была интересной. Мне в самом деле хотелось, чтобы Тенедос сотворил какое-нибудь заклятье в этом роде, хотя я отдавал себе отчет, что ахим окружен магической защитой своих джаков.
Это дало мне пищу для размышлений, пока мы медленно продвигались на север, к Сулемскому ущелью. Если во время нашего первого медленного перехода мне приходилось сдерживать себя, то теперь следовало быть вдвойне осторожны. Я не должен подгонять штатских, иначе они запаникуют или потеряют веру в себя и просто останутся умирать.
Потом меня посетила другая мысль. Я сказал Карьяну, что хотя выбрал его своим слугой, но сейчас он может послужить мне наилучшим образом, если будет держаться поближе к Тенедосу. Я-то как-нибудь позабочусь о себе, но полномочный посол должен выжить. Карьян что-то угрюмо проворчал, но подчинился, и с тех пор старался держаться так близко к Тенедосу, насколько позволяли приличия.
Местность пока что оставалась открытой, поэтому я мог держать Вторую колонну на флангах для прикрытия. Те немногие горцы, которых мы видели, к дороге не приближались.
Я ожидал внезапных атак с того момента, как мы выехали за ворота, но ничего не происходило. Однако я ни минуты не сомневался, что обещания Ферганы о «безопасном проходе» так же лживы, как и все прежние заверения. Меня интересовало лишь одно: когда будет нанесен первый удар.
Ночью мы встали лагерем, пройдя почти двенадцать миль. Невеликое расстояние, но для первого дня похода с большим количеством неопытных людей это было вполне приемлемо.
Провидец Тенедос сказал, что он выставит магическую защиту, поэтому для охраны понадобится не более трети моих людей. До сих пор он не ощущал заклинаний, направленных против нас.
Второй день прошел даже лучше, чем первый, и я встревожился не на шутку. Чем длительнее ожидание — тем неприятнее будет сюрприз, поджидающий впереди.
Капитан Меллет подшучивал над моим мрачным настроением.
— Мы можем стать первыми нумантийцами, которым повезет в Сулемском ущелье, не так ли? — поинтересовался он.
Мы невесело рассмеялись.
В тот день мы одолели четырнадцать миль. По-прежнему стояла холодная погода, с пронизывающим ветром, задувавшим с горных вершин.
Когда третий день перевалил за половину, хиллмены преподнесли свой первый сюрприз. Местность становилась холмистой, справа от дороги тянулась покрывшаяся льдом река, поэтому я вернул своих фланговых во главу колонны.
Из ниоткуда перед нами появилось около сотни верховых, перекрывших дорогу. Я услышал встревоженные крики штатских, но не обратил на них внимания.
Хиллмены рысью подъехали к нам, остановившись лишь после того, как я предупредил их, что мы будем стрелять. Один человек выехал вперед. Он был высоким, довольно худым, с курчавой бородой, заплетенной в косички; носил длинный разноцветный плащ, сшитый из кусочков шкур, а его кривая сабля свисала ниже стремени.
Он остановил лошадь футах в двадцати от меня.
— Значит, вы нумантийцы, так?
— Ваше умозаключение почти так же безупречно, как и ваше зрение,— отозвался Тенедос.
Человек усмехнулся, показав почерневшие зубы.
— Меня зовут Мемлинк, и мое слово — закон в Сулемском ущелье.
— Я знаю некоторых других хиллменов, которые могут оспорить эту точку зрения,— заметил Тенедос.
— Ба! Бандиты, не более того. Они падают ниц при встрече со мной.
— Не сомневаюсь,— согласился Тенедос.— Итак, по какой причине вы почтили нас своим присутствием, о Мемлинк Великий?
— Я хотел посмотреть на ф’ренг, которых жирный кабан Фергана выгнал из Сайаны. У вас есть женщины, с которыми я не прочь позабавиться, да и мои воины тоже. Один из наших старейшин владеет Даром; он показал мне пару бабенок, достойных разделить мое ложе.
Да… мне нужны женщины. И пожалуй, половина вашего золота и драгоценностей. Я милосердный человек, но поскольку вы проходите через мои владения, то думаю, будет только справедливо заплатить небольшой выкуп. Что вы на это скажете?
Тенедос выждал долгую паузу, затем наклонился вперед и тихо произнес:
— Пошел ты…!
Мемлинк захлопал глазами.
— А точнее,— продолжал Провидец,— я имел тебя в жопу, имел ту шлюху, которая называла себя твоей матерью, и твоего отца, которого ты так и не узнал, потому что он не заплатил ей за визит.
Вся кровь отхлынула от лица Мемлинка.
— Ты не смеешь так оскорблять меня! Ни один человек не смеет так оскорбить меня и остаться в живых!
— Вот как? — вкрадчиво спросил Тенедос.
Рука Мемлинка метнулась к его кинжалу, и в тот же миг я наполовину вытащил свой меч из ножен.
— Хорошо же,— он растянул губы в нечто отдаленно напоминавшее улыбку.— Пусть твои слова послужат тебе наказанием. Я предлагал вам мир… теперь посмотрим, что у меня в другой руке.
Он натянул поводья, словно собираясь развернуть лошадь, но вместо этого пришпорил ее и помчался галопом прямо к нашей колонне.
Полагаю, таким образом он выказывал свою храбрость перед соплеменниками. Они выразили свое одобрение громкими криками и двинулись за ним. Мои лучники дали первый залп; в передних рядах хиллменов образовалась мешанина из брыкающихся раненых лошадей.
Мемлинк пронесся вдоль нашей колонны на полном скаку. Никто на успел обнажить меч, и он был слишком близко для стрелы из лука или удара пикой.
Но он не принял в расчет Лукана. Я развернул коня и пустил его галопом.
Копье почти достало хиллмена, но он вовремя пригнулся и прорвался мимо нескольких пехотинцев ко второй повозке. В ней сидело несколько женщин, пара стариков и дети. Рядом с возницей ехала одна из служанок Тенедоса, помощница кондитера по имени Жакоба. Я не раз замечал ее раньше — невысокая, исключительно красивая молодая женщина на год-другой старше меня, с длинными темными волосами, которые она обычно завязывала в узел на затылке. Но я ни разу не разговаривал с ней.
Должно быть, она была одной из красавиц, удостоенных внимания Мемлинка в магическом видении. С торжествующим воплем хиллмен наклонился, схватил Жакобу, перебросил ее через седло и пришпорил своего скакуна. Я развернулся на ходу и помчался за ним через остановившуюся колонну. Один из солдат Меллета возился с метательным копьем. Я вырвал его из рук опешившего пехотинца и поскакал дальше.
Мемлинк держал курс на извилистую лощину справа от дороги, явно рассчитывая на то, что там никто не осмелится преследовать его. Он пригнулся в седле, почти касаясь лицом гривы своей лошади.
Я привстал в стременах… уравновесил копье… и метнул его.
Возможно, Мемлинк рассчитывал на военное благородство нумантийцев, или просто считал нас дураками. Я целился не в него, но в гораздо лучшую мишень. Копье вонзилось в круп его лошади. Животное дико заржало и свалилось, а женщина и ее похититель покатились по сухой земле. Я резко натянул поводья, остановив Лукана, и спрыгнул с седла в тот момент, когда Мемлинк поднялся на ноги. Его сабля при падении отстегнулась, однако он побежал ко мне, выхватив из-под своего плаща длинный кинжал. Одновременно с этим он наклонился, чтобы поднять с земли увесистый камень. Когда его пальцы крепко сжали камень для коварного броска снизу вверх, мой меч метнулся вперед, словно атакующая гадюка, и кисть руки вместе с камнем упала на землю. Секунду-другую он недоверчиво смотрел, как кровь хлещет на землю из обрубка, а затем мой клинок глубоко врезался ему в грудь на возвратном движении, рассекая ребра и сердце.
За моей спиной раздавались боевые кличи, но я не обращал на них внимания. Я подбежал к оглушенной Жакобе, поднял ее на руки и повернулся, ища взглядом Лукана. Верный конь уже стоял рядом со мной, словно почувствовав, что у нас остается мало времени. Я вскочил в седло, втащил Жакобу, перекинув ее через луку перед собой, и мы поскакали под прикрытие каравана.
Горсточка всадников Мемлинка попыталась прорваться на помощь к своему вожаку, но мои лучники сразили их стрелами. Перед колонной валялось несколько трупов людей и лошадей, а остальные бандиты удирали, рассыпавшись широким полукругом.
Я помахал Тенедосу, подавая ему знак, что можно возобновить движение, а затем вернул Жакобу в ее повозку. Она только-только начала приходить в себя. Из носа у нее текла кровь, платье перепачкалось при падении, и я подозревал, что завтра под глазом у нее будет солидный синяк. Она пыталась найти силы, чтобы выразить свою благодарность в словах, но дар речи еще не вернулся к ней. Я прикоснулся к своему шлему и поскакал в начало каравана.
Проезжая мимо Второй колонны, я услышал тихий свист — шутливый сигнал, выказывающий преувеличенное благоговение перед актом выдающейся доблести. Я с трудом подавил желание улыбнуться и сделал серьезное лицо, но про себя решил, что на следующий день уланы из Второй колонны будут зачислены в списки для несения самых тяжелых нарядов.
Я остановил Лукана рядом с Тенедосом.
— Интересно,— без обиняков начал он,— это с самого начала входило в планы Мемлинка, или он просто импровизировал?
— Скорее всего, последнее, сэр. Похоже, он нуждался в таком представлении перед своими бандитами — иначе они бы решили, что он недостоин быть их вожаком.
— Кстати, о позерстве,— задумчиво продолжал Тенедос.— Легат Дамастес а’Симабу, что вам говорили в лицее о солдате, который покидает место в строю ради благородного, но совершенно бессмысленного поступка?
— Обычно, сэр, такого солдата хвалят перед строем, а затем отводят за казармы, где один из самых здоровых уоррентов дает ему взбучку и приказывает, чтобы этого больше не повторялось,— ответил я, понимая, что вел себя как последний дурак, но ничуть не сожалея о случившемся.
— В таком случае, прими мои поздравления. Когда мы вернемся в Юрей, мне придется на пару часов позаимствовать эскадронного проводника Биканера. До тех пор, однако, окажи мне услугу и воздержись от отчаянных выходок, за которые ты можешь поплатиться головой. Я в самом деле не хочу командовать кавалерийским эскадроном, в придачу к остальным моим обязанностям.
— Да, сэр. И если уж зашла речь об ответственности, сэр, могу ли я заметить, что меня поразили некоторые выражения, которым иногда пользуются профессиональные дипломаты?
— Та-та-та, мой дорогой легат,— насмешливо-покровительственным тоном отозвался Тенедос.— Подумай вот о чем. Наш противник разбит, не так ли? Его войско в беспорядке отступило, верно? Путь впереди свободен, и мы потратили совсем немного времени на дискуссию, правильно? Возможно,— добавил он обманчиво-печальным тоном,— возможно, мне следовало бы применить такую же тактику с нашим добрым ахимом Ферганой.
Я засмеялся от души — в первый раз за очень долгое время.
На следующий день налетчики вернулись — а может быть, это был другой отряд бандитов. Они лежали в засаде на противоположном берегу реки, пока не прошла кавалерия. Затем около тридцати лучников выпрямились в полный рост и принялись осыпать стрелами первые два взвода пехотинцев. Те немедленно их атаковали: лучший способ выйти живым из засады — это напасть на врага с неожиданной стороны. Лучники повернулись и побежали через мелководье, не приняв боя.
С другой стороны дороги из укрытий выскочили еще горцы и с воинственными воплями побежали к повозкам. Они прорвали тонкую цепь охраны, в считанные секунды похватали из повозок то, что им подвернулось под руку, и исчезли. Одновременно третья группа хиллменов ударила по скоплению штатских. Они похитили десять нумантийцев: пятерых женщин, включая двух шлюх из обоза КЛП, десятилетнюю девочку, младенца и троих мужчин.
Потом не осталось ничего, кроме завывания ветра в утесах, криков раненых и умирающих. Семь солдат — шестеро пехотинцев и один из моих хиллменов — погибли в этой стычке. Еще шестеро получили ранения.
Мы перестроились и двинулись дальше.
Через час мы услышали душераздирающие крики, доносившиеся из-за скал, виднеющихся впереди нас. Хиллмены приступили к своим обычным развлечениям.
За следующим поворотом дороги мы обнаружили тело младенца. Ему размозжили голову о придорожный валун и оставили крошечный труп на видном месте.
Мы шли вперед, и мало-помалу крики затихли в отдалении.
Через час мы приблизились к деревне, где на пути в Сайану мальчишка пытался убить меня стрелой, выпущенной из дедовского лука. Теперь здесь было совершенно пусто. Заметно похолодало, и Тенедос предложил обыскать хижины на предмет одеял или других теплых вещей, которые мы могли бы позаимствовать.
Я остановил караван на дороге и послал на это задание нескольких уланов. Первые две хижины оказались пустыми, выметенными подчистую. Сержант, возглавлявший поисковый отряд, распахнул дверь третьей хижины. Тренькнула тетива самострела, и он отшатнулся с потрясенным видом, схватившись за маленькую стрелку, пригодную разве что для стрельбы по воробьям, торчавшую у него из груди.
Кавалерист выругался, выдернул стрелку и отшвырнул ее, сказав, что это пустяки. Он двинулся было к следующей хижине, но в эту секунду закричал от боли, хватаясь за крошечную кровоточившую ранку. Он упал на колени, затем на спину, и забился в судорогах, прокусив себе язык. Он умер прежде, чем остальные успели добежать до него.
Крошечная ранка, оставленная отравленной стрелой, уже распространяла запах разложения.
Мы обнаружили лишь несколько вещей, которые можно было забрать. Перед тем как двинуться дальше, мы подожгли деревню, превратив ее в пылающий костер. Я вспомнил о том, как подарил жизнь мальчишке, и поморщился. Теперь я знал, как ведется война на этой земле. Противник мог не рассчитывать на милосердие. Скоро хиллмены поймут, что нумантийцы умеют сражаться так же беспощадно, как и любой другой народ.
Мы предали огню следующие две деревни, предварительно переночевав во второй.
Вечером шестого дня мы достигли переправы, где я впервые встретился с Тенедосом. Едва мы успели встать лагерем, когда разразилась давно ожидаемая буря, снежные заряды помчались по ущелью, и ничего не стало видно.
Тенедос предупредил нас о необходимости удвоить бдительность. Он ощущал колдовство, накапливавшееся вокруг нас. Однако я не нуждался в предупреждениях. Это была идеальная погода для хиллменов, и поэтому я объявил постоянную боевую готовность и удвоил сторожевые посты.
Капитан Меллет устроил рядом с повозками походную кухню и натянул над очагами холщовые тенты. Когда я убедился, что накормлены все. кроме часовых, мы с Тенедосом отправились ужинать. Горстка риса с кусочками мяса и чай из трав — вот и все, что составляло нашу трапезу, но благодаря богине Шахрийе и ее дару огня, еда была горячей.
На раздаче пищи работала Жакоба, та молодая женщина, которую я спас от нападения хиллменов. Как я и предполагал, под глазом у нее расплылся большой лилово-черный синяк. Она посмотрела на меня, попыталась что-то сказать, но тут же отвернулась. Охваченный странным смущением, я отошел в сторону, не сказав ни слова.
Пока я ел, ко мне подошла маленькая девочка, которую звали Эллори Парес.

Предыдущая страница 6 Следующая страница


7 Крис Банч

— Здравствуй, солдат. Ты помнишь меня?
Я сказал, что помню, и попросил называть меня просто Дамастесом.
— Я помогала тому, другому солдату готовить ужин,— она показала на капитана Меллета.— Он сказал, что у него есть дочь моего возраста.
Я знал, что капитан Меллет не женат, и улыбнулся про себя, представив, как этот суровый холостяк пытался приласкать ребенка.
— Я люблю готовить. Может быть… если я вырасту, у меня будет своя гостиница.
Если она вырастет. Какая-то часть моего существа хотела расплакаться, а другая — обратить в руины всю эту проклятую богами страну.
— Ты вырастешь,— наконец выдавил я.— Мы с тобой будем партнерами. Я позабочусь о том, чтобы с тобой ничего не случилось.
— Обещаешь?
— Обещаю.
В полночь я обошел часовых, сменив стражу, а затем решил, что пора немного вздремнуть. Я попросил начальника караула разбудить меня, когда наступит время очередной смены.
Ветер завывал еще громче, чем прежде, и снег густо устилал промерзшую землю. Я поискал местечко, где прилечь, и чуть ли не с завистью подумал о людях, которые спали в повозках или под ними. Наконец я лег, плотно завернувшись в плащ и одеяло. Не помню, как моя голова прикоснулась к седельной сумке, которую я пристроил вместо подушки.
Воздух благоухал ароматами апельсиновых цветов и тамаринда. Я раскинулся на шелковых подушках в одной набедренной повязке, ощущая, как плавучий дом мягко покачивается на волнах. Казалось, на озере нет ни одного другого судна. Зеркало воды отражало пронзительную голубизну неба. Теплый летний ветерок ласкающим движением прикоснулся ко мне и унесся дальше.
Почувствовав легкую жажду, я взял кубок с подноса, стоявшего рядом со мной, и отхлебнул холодного пунша с восхитительным смешанным вкусом персиков и клубники.
Жакоба лежала на подушках с другой стороны. На ней не было ничего, кроме блузки без рукавов и радужных панталон из материала тоньше, чем шелк.
Она наклонилась ко мне и медленно развязала узел моей набедренной повязки. Мой напрягшийся член поднялся навстречу ее пальцам. Она наклонилась, быстрым движением облизнула головку языком… прошлась по всей длине… взяла меня в рот…
Пульс молотом забился у меня в висках.
Она проворно встала, развязала желтый шелковый шнур, удерживавший ее панталоны, и вышла из них, когда они упали к ее ногам.
Жакоба опустилась на колени над моими бедрами. Я выгнул спину, и ее пальцы направили меня в ее влажную глубину. Она застонала. Ее руки, все еще державшие шнур, скользнули по моей груди. Она приподнялась, опустилась, снова приподнялась. Вместе с этим она неторопливо обматывала шнур вокруг моей шеи и затягивала его. Ее голова откинулась назад, она хрипло вскрикнула от наслаждения.
Во Вселенной не осталось ничего, кроме моего члена и восхитительного ощущения шелкового шнура, сдавливавшего мне горло. Радость волной поднималась во мне, и я открыл рот, чтобы закричать…
…пронзительно закричал ребенок. Лицо, склонившееся надо мной, было бородатым, искаженным злобной радостью. Кровь ударила мне в виски. Я видел лицо так, как будто смотрел на него через длинный, темный тоннель. В следующее мгновение я выбросил ногу и пинком отправил Товиети в сугроб.
Он встал, нашаривая рукой нож, висевший у него на поясе. Мой кулак врезался ему в лицо, затем я нанес рубящий удар ребром ладони по его переносице. Он закричал и упал, разбрызгивая кровь и хрящи. Я повалился на него сверху, и мой жестко выставленный локоть сокрушил его гортань. Откатившись в сторону, я выхватил меч из ножен, но мой противник уже умер.
Лагерь наполнился стонами и воплями. Я видел смутные силуэты убегавших людей. Вспыхнули факелы, осветившие лишь метель, бушевавшую вокруг нас.
Шнур Товиети все еще свисал с моей шеи, и теперь я чувствовал жгучую боль от его прикосновения.
Я выбежал в центр кольца повозок и приказал трубить сигнал тревоги. Вскоре из темноты появились сонно моргавший Тенедос и видневшийся у него за спиной Карьян.
Но Товиети исчезли.
Шестеро моих солдат были убиты на своих постах. Не знаю, как Товиети сумели незаметно подкрасться к часовым, расставленным попарно, и прикончить их, не подняв шума. Затем они пробрались в лагерь, и началась резня.
Погибло десять беженцев. Восемь, включая месячного младенца, были задушены, двое других заколоты во сне.
Не обращая внимания на плач и причитания, я отвел Тенедоса в сторону.
— Что случилось с вашей магической защитой? Разве вы ничего не почувствовали?
— Ничего,— хмуро ответил Провидец. Его лицо омрачилось.— Моя магия должна была сработать… однако не сработала. Не знаю, почему.
Меня передернуло от гнева, но затем здравый смысл взял свое. В конце концов, чем ремесло Тенедоса отличается от солдатского? И солдаты, и чародей — всего лишь люди, и их искусство несовершенно.
Мы собрали тела и приготовили их для погребения. Земля сильно промерзла, поэтому я приказал специально выделенному наряду собрать камней для постройки надгробия.
Мы разожгли костры и попили чаю. Я снова увидел Жакобу, намазывавшую маслом куски черствого хлеба. Она отложила свой нож и подошла к нам.
— Я так и не поблагодарила вас,— сказала она.
— В этом нет необходимости.
Жакоба немного помолчала.
— Когда… когда они пришли, ты снился мне,— еле слышно прошептала она.
Боюсь, я покраснел, хотя она вряд ли могла разглядеть это в темноте.
— Я, э-ээ… ты тоже мне снилась,— наконец пробормотал я.
— Мы лежали в большой лодке,— мечтательно продолжала она.— Вдвоем на озере. Наверное, это был один из тех плавучих домов, о которых я читала в Юрее.
Она замолчала. Я был настолько потрясен, что не мог подобрать слов. После долгой паузы Жакоба посмотрела мне в глаза.
— Возможно… может быть, если мы выживем…внезапно она отвернулась от меня и вернулась к своей работе.
На следующее утро метель усилилась. Ледяные стены Сулемского ущелья смыкались над нами, и ветер упрямо задувал с севера.
В тот день хиллмены четырежды нападали на нас — двое или трое бандитов выскакивали из укрытия, хватали человека или вещь, которая им приглянулась, и исчезали. Мы не могли расставить солдат через каждые пять футов, поэтому противник не понес потерь.
Колонна очень растянулась, несмотря на усилия эскадронного проводника Биканера и уланов Третьей колонны в арьергарде, подгонявших людей бранью и угрозами. Я ездил взад-вперед вдоль длинного каравана, пытаясь подбадривать штатских; когда кто-нибудь из них начинал терять силы, я позволял ему или ей некоторое время ехать верхом на Лукане, а сам шел рядом. Кролик и другие сменные лошади уже везли больных, раненых и стариков, и тем не менее многие беспомощные люди шли пешком. При каждой атаке бандитов мы несли потери, и раненые отправлялись в повозки, постепенно вытесняя тех, кому не следовало бы идти пешком.
В тот день я усвоил еще один урок. Я презирал женщин, привезенных в обозе КЛП, считая их обычными шлюхами, но именно они выхаживали больных и раненых, облегчали последние минуты умирающих своей нежностью и милосердием.
Мы остановились на привал за час до полудня, но прошел еще час, прежде чем последний из отставших доплелся до лагеря.
Я мог реорганизовать пехоту и послать ее на защиту колонны беженцев, но тогда бы я лишился половины своих бойцов, и мы остались бы без прикрытия в центре. Наилучшее, что я мог сделать в таких обстоятельствах,— приказать уланам Второй и Четвертой колонны спешиться, и использовать своих лошадей для перевозки слабых и больных. Если нас атакуют, они успеют высадить людей, вскочить в седла и построиться. Глупо, разумеется — потраченного на это времени хиллменам вполне хватит для бегства — но я просто не мог смотреть, как люди, которых я взял под свою защиту, ложатся и умирают на дороге.
Лейш Тенедос в то утро был очень молчалив. Я нашел его во главе каравана. Судя по выражению его лица, он не замечал ни бури, ни снега, ни Карьяна, ставшего его неразлучным спутником, его тенью. Через некоторое время он ощутил мое присутствие и обернулся. Кончик его носа и щеки побелели от мороза.
— Снег,— задумчиво произнес он, и мне показалось, что он впал в прострацию от холода.— Дамастес, нам нужно больше снега.
Мне показалось, что Провидец сошел с ума.
— Пошли. Кажется, у меня есть заклинание, которое может помочь, хотя бы ненадолго.
Он торопливо вернулся к повозке, где лежали его магические принадлежности, и принялся вынимать разные вещи. Я помогал переносить их в указанное место. Тенедос отошел на десять шагов в сторону от дороги и остановился посреди снежных заносов.
— Это заклятье лучше накладывать в том месте, где не ступала нога человека,— пояснил он.
Взяв четыре бронзовых подсвечника, Тенедос установил их по углам квадрата со стороной в два фута. Затем он вставил в подсвечники тонкие свечи: зеленую, белую, черную и красную. В центре квадрата он поместил маленькую жаровню на треноге высотой примерно до пояса.
Он осторожно высыпал в жаровню порошки трав, прикрывая ее одной рукой от порывов ветра.
Потом Тенедос начал молиться — сначала нашей богине земли, затем богу, чьим царством была вода:
Джакини, услышь,
Мы твои дети,
Мы соль земли,
Варум, преклони свой слух,
Я прошу о благе,
Я прошу об услуге.
Окажите мне эту честь,
Даруйте мне вашу милость.
Он дотронулся пальцем поочередно до каждой свечи, и они вспыхнули узким, высоким пламенем, в три раза превосходившем высоту самих свечей.
Не обжигаясь, он поднес палец к каждому пламени. Его губы безмолвно шевелились. Затем он коснулся трав в жаровне и возвысил голос:
Здесь царит мир,
Здесь царит спокойствие,
Все застыло,Все замерзло.
Время остановится,
Время застынет,
Ты услышишь,
Ты внемлешь.
Травы начали дымиться, а затем я увидел нечто действительно чудесное. Снежинки, кружившие в пространстве, ограниченном четырьмя свечами, застыли, словно попав в невидимый янтарный куб с ребром в два фута.
— Хорошо,— пробормотал Тенедос.— Кто-то… бог или богиня… одобрил мое желание. Теперь начинается самое трудное.
Его руки проделали серию странных пассов, и из жаровни начало что-то вырастать. Оно было темным, но пронизанным вспышками света, и не имело четких очертаний. Когда я смотрел на него, глаза начинали болеть, поэтому я отвернулся.
Тенедос между тем снова заговорил:
Ныне я в нужде,
Ты задолжал мне,
Я сотворил тебе благо,
Теперь ты должен послужить мне.
Темная облакообразная тень вздрогнула, словно от порыва ветра. Послышалось низкое гудение.
— Тхак? — спросил Тенедос.— Он не из твоего царства, и я не прошу тебя сражаться с ним. Но ты подчинишься мне.
Тень снова загудела.
— Я сказал, ты подчинишься,— пальцы Тенедоса быстро задвигались. Гудение усилилось, и, как ни странно, мне показалось, будто я услышал глухой стон. Тень съежилась, изъявляя свою покорность низким поклоном.
— Очень хорошо,— Тенедос снова прикоснулся к жаровне.
Те, что ждут за пределами,
Те, что полны ненависти,
Они не причинят нам вреда,
Их нужно отвратить.
Тень выросла до размеров взрослого мужчины. Тенедос продолжал свое заклинание:
Варум дал мне воду,
Вода будет нашим орудием,
Вода будет твоим оружием,
Оружием, которое незримо.
Снег, что ослепляет,
Снег, что скрывает,
Затуманивает разум,
Закрывает глаза.
Они не увидят,
Они не узнают,
Мы пройдем,
Мы пройдем.
Магический квадрат опустел.
— Теперь забирай свое оружие и отправляйся,— приказал Тенедос и продолжил заклинание:
Я приказал однажды,
Я приказал дважды,
Я приказываю трижды —
Ты должен подчиниться,
Ты подчинишься.
Теперь исчезла и тень. Тенедос махнул рукой; четыре свечи погасли.
— Посмотрим, что получится,— сказал он.— Если заклятье сработает, перед глазами у бандитов словно появится туман. Когда мы приблизимся к ним, они будут уверены, что мы еще далеко, или, наоборот, прошли мимо несколько часов назад. Они догадаются, что мы сошли с дороги и ищем обходной путь, либо начнут прочесывать деревни, зная, что мы укрылись там от метели… конечно, если заклятье сработает.
— Что это была за тень? — спросил я. Я был зачарован, совершенно позабыв о снеге и холоде.
— Кое-что из… иного места,— ответил Тенедос, намеренно затуманивая смысл сказанного.— Раньше я оказал услугу этому существу.
Я знал, что больше он ничего не скажет. На языке у меня вертелся еще один, последний вопрос.
— Тхак более могущественен, чем это существо?
— Кто знает? — Тенедос пожал плечами.— Этот дух довольно ленив и едва ли обладает тем, что мы, смертные, называем мужеством. Но полагаю, он не так силен, как демон Товиети.
— Тхак нападет на нас, как в той пещере?
— Не знаю,— ответил Тенедос.— Я подготовил несколько заклинаний на крайний случай… но не имею представления, сработают ли они. Честно говоря, сомневаюсь. Мне нужно нечто большее.
— Например?
— Нет, Дамастес. Я не могу и не должен рассказывать тебе об этом. Ни сейчас, ни в будущем.
Так я впервые прикоснулся к величайшей тайне Провидца Тенедоса, к тайне, которая сделала его императором. Когда я узнаю ее, она покажется мне очевидной, но ни друзья Тенедоса, ни его солдаты, военачальники и враги не подозревали о ней до тех пор, пока не стало уже слишком поздно.
— Пора трогаться в путь,— сказал он.
Когда мы построились для марша, я увидел четыре неподвижные фигуры, сидевшие на снегу. Я подошел к первой. Это был один из моих кавалеристов. Его усы и брови покрылись густым инеем, глаза остекленели.
— Встать,— скомандовал я.
Он поднял голову и посмотрел на меня невидящим взглядом, раскачиваясь взад-вперед. Я рывком поднял его, но он был не в состоянии держаться на ногах и медленно осел на землю.
Эскадронный проводник Биканер подбежал к нам и поднял солдата на ноги, но тот снова упал.
— Проклятый сукин сын! — выругался Биканер.— Этот недоносок не хочет бороться за жизнь!
Так оно и было.
— Оставим его здесь?
Я задумался. Уланы никогда не бросают своих мертвых и раненых, а этот человек, пусть и слабый духом, был такой же жертвой, как если бы его пронзил меч хиллмена.
— Нет,— наконец ответил я.— Найдите для него место в одной из повозок. Попросите капитана Меллета пересадить в седло еще одного из штатских.
Я подошел к следующей сгорбленной фигуре. Это был пожилой мужчина, не подававший признаков жизни, замерзший там, где он сидел. Двое других тоже были мертвы — пожилая женщина и мальчик-подросток. Я не мог скрыть своего изумления.
— Не удивляйтесь, сэр,— сказал Биканер.— На самом деле молодые не так уж крепко цепляются за жизнь. Черт меня побери, если я знаю, почему так происходит, но они задирают лапки задолго до того, как жилистый старикан вроде меня начинает хотя бы спотыкаться. Может, они так недавно отошли от Колеса, что не прочь вернуться обратно.
Мы двинулись дальше, не похоронив мертвых: у нас не было времени собирать камни для надгробия. Когда мы проезжали мимо, я прошептал короткую молитву.
Дорога поднималась вверх. Уклон был таким пологим, что в нормальных условиях путешественник даже не заметил бы этого, но сейчас для некоторых он оказался круче горного склона. Женщины и мужчины начали отставать, присаживаясь отдохнуть. Солдаты пинали и ругали их, пытались помочь, но, как правило, безрезультатно. Некоторые из этих людей в отчаянной надежде найти спокойное местечко просто уходили с дороги и терялись в снежном буране.
Уоррентофицер КЛП, сам едва державшийся на ногах от усталости, однако подгонявший двух подростков, сказал мне, что несколько минут назад он видел, как женщина, которой он пытался помочь раньше, отделилась от колонны и побрела прочь.
Я отъехал назад и нашел след, ведущий в сторону от дороги. Спешившись, я двинулся с Луканом в поводу вдоль цепочки следов, быстро заметаемых снегом.
Я решил досчитать до ста, а потом повернуть назад, иначе возникала опасность заблудиться. Когда я досчитал до семидесяти пяти, послышалось рычание; Лукан жалобно заржал и прянул в сторону. Четыре волка собрались вокруг лежавшей ничком женской фигуры. Снег был залит кровью. Они увидели меня и обнажили клыки.
Я выхватил меч из ножен и шагнул вперед. Наверное, это был безрассудный поступок, но я больше не мог, не имел права чувствовать себя беспомощным.
Волки подождали, пока я не приблизился на расстояние пяти футов, затем коротко взвыли, повернулись и убежали.
Я опустился на колени рядом с женщиной. Ее глотка была перегрызена, но глаза закрыты, на губах играла безмятежная улыбка. Я взвалил тело на лошадь, поклявшись, что не оставлю ее на растерзание зверям, и вернулся к колонне. Мы нашли место для трупа, привязав его к передку телеги.
Повозки были переполнены, и мы начали сажать людей в седло по двое. По крайней мере, лошади были сильными и хорошо откормленными, хотя я знал, что постоянное напряжение доконает их в считанные дни.
Прошел день и половина следующего. Дорога петляла, уходя все дальше и дальше, не давая времени для передышки. Иногда метель ослабевала, но мы все равно не видели вокруг ничего, кроме серых скал, льда и снега. Заклятие Тенедоса, похоже, работало: у нас больше не было стычек с хиллменами.
Мы потеряли вид солдат регулярной армии — истощенные, небритые, с темными кругами под глазами. Мы оборачивали головы тряпками и нахлобучивали сверху шлемы. Те, у кого были потрепанные куртки из овчины, которые мы надевали для маскировки во время налета на пещеру Тхака, носили их поверх доспехов и благодарили Ирису за дополнительное тепло. Я отдал свою одному из штатских на второй день пути и втайне надеялся, что он замерзнет, а я наткнусь на его труп и верну себе одежду.
Я обратил внимание на жестокую иронию нашего положения: ослабевшие, больные и неспособные идти помещались в повозки, но ехать в повозке было холоднее, чем идти, а тряпье и одеяла плохо защищали от метели. Поэтому на каждой остановке из повозок вынимали замерзшие тела, но желающие занять их место всегда находились.
Одна повозка была выделена для погибших, подлежавших кремации во время послеполуденной остановки. Наши потери составляли сорок солдат и около семидесяти штатских.
Не было ни времени, ни сил хоронить умерших, но мы не могли просто выбросить тела, иначе сами уподобились бы животным. Тенедос произнес заклинание. Трупы, собранные в кучу, сгорели без дыма и без запаха; пляшущие язычки бледно-голубого пламени напоминали подожженное бренди.
Мы были в пути уже… надо подумать… восемь, нет, девять дней. Я понимал, что запланированные переходы по десять миль в день превратились в насмешку, но нам оставалось только одно: идти вперед, только вперед.
Через час после обеда Тенедос послал за мной вестового. Я шел вместе с капитаном Меллетом, обсуждая возможность избавления от части багажа, чтобы разместить в повозках еще больше людей.
Эллори ехала на Лукане, напряженно прислушиваясь к нашему разговору. Не дожидаясь моей просьбы, она соскользнула с седла. Я оседлал Лукана и поехал медленной рысью в начало каравана, который мало-помалу начинал останавливаться.
— Похоже, заклинание работает лучше, чем я ожидал, хотя и немного по-другому,— деловым тоном обратился ко мне Тенедос.— Мой маленький приятель появился несколько минут назад и сообщил, что впереди нас поджидают враги. Он не смог ослепить их снегом, но счел за должное предупредить меня. Теперь дело за вами, легат.
Мои губы растянулись в безрадостной улыбке. Я повернулся к Карьяну.
— Скачи назад и спроси эскадронного проводника Биканера, не хочется ли ему поразмять ноги. Заодно передай капитану Меллету, что мне нужна дюжина добровольцев.
Карьян кивнул, повернулся к своей лошади, но затем остановился.
— Сэр,— произнес он, умоляюще глядя на меня.— Могу ли я…
Я уже собрался ответить отказом, но Тенедос перебил меня:
— Возьми его, если он так хочет. Я в состоянии позаботиться о себе.
Мне требовалось двадцать пять добровольцев из пехоты и кавалерии, но если бы я захотел, то мог бы получить двести пятьдесят. Среди них были Йонг и его хиллмены. Мой выбор пал на него и еще двух горцев.
Я приблизительно представлял наше местонахождение на карте, хотя старался как можно реже смотреть на нее, чтобы не было так тяжело на душе от осознания нашего невыносимо медленного продвижения к границе.
Нетрудно было догадаться, где прячутся горные бандиты. Это в самом деле было очень хорошее место — там ущелье расширялось до размеров небольшой долины, зажатой между двумя сравнительно узкими проходами. Они подождут, пока мы не втянемся в долину, затем атакуют из укрытий, одновременно отрезав путь к отступлению, и искромсают нас на мелкие кусочки в свое удовольствие.
Но, несмотря на нечеткость топографических деталей на карте, я углядел в расположении хиллменов слабое место. Я не забыл о том, что во время нашего сражения на переправе они посчитали за лишнее охранять свой тыл.
Я собрал двадцать пять добровольцев и проинструктировал их. Мы взяли с собой мечи, ножи, луки и стрелы, плюс веревки для скалолазания. Через несколько минут мы разделились на группы по пять человек и начали подниматься по склону ущелья.
Подъем был тяжелым. Мы двигались от одного валуна к другому, часто оскальзываясь, хотя внимательно смотрели под ноги. С полдюжины раз я едва не сорвался вниз, и Карьян подтаскивал меня в безопасное место. Четырежды я оказал ему ту же услугу, прежде чем мы поднялись на гребень хребта, в четырехстах футах над дорогой.
Теперь карта стала бесполезной, но я хорошо ориентировался на местности. Закрывая глаза от назойливо мелькавшего снега, я как будто смотрел с высоты на крошечную долину ясным летним днем. Линия хребта шла почти строго на север, параллельно невидимой дороге далеко внизу.
Мы шли по гребню с обратной стороны, так что даже если бы в произошло небольшое улучшение в погоде, нас не могли заметить из долины. Это было дьявольски трудно: крутой скалистый склон почти не давал опоры для ног, а иногда вздымался почти вертикально.
Нам понадобилось четыре часа, чтобы добраться до назначенного места, или, вернее, до той точки, где оно находилось по моим представлениям — над северной оконечностью долины. Я отдал последние распоряжения и договорился об условных сигналах.
Пора было спускаться, но единственный путь, ведущий вниз, мало чем отличался от отвесного утеса. Как командиру, мне следовало идти первым, но гордость уступила место здравому смыслу. Я кивнул Йонгу. Он подвязал к поясу дополнительный моток веревки, выглянул через край, поморщился и еще раз тщательно проверил все узлы и крепления.
— Расскажите мне еще об этих юрейских женщинах, сэр,— пробормотал он.
Прежде чем я успел ответить, Йонг исчез. Другой хиллмен, находящийся у конца его веревки, привязал к ней свою и начал спускаться. За ним последовал один из моих уланов, Варваро,— опытный скалолаз родом с восточного горного хребта. Едва его голова исчезла за каменным карнизом, как веревка Йонга ослабла, а затем дернулась два раза: сигнал, сообщавший о том, что хиллмен достиг безопасного места.
Мы по одному перелезли через карниз и спустились на крошечное плато. Его вряд ли можно было назвать безопасным, поскольку крутизна склона здесь достигала сорока пяти градусов. Но быстрый горный ручей, не поддававшийся зимним холодам, пробил в скалах расщелину, которая в тот момент показалась мне роскошной лестницей, ведущей к дороге внизу.
Мы обмотали сапоги тряпьем, чтобы производить меньше шума при спуске. Это отнюдь не облегчало поиск надежной опоры под ногами, однако мы сумели спуститься на ровное место, ни разу не упав и не подняв тревогу в стане противника. Мы находились именно там, где я и рассчитывал,— на дальнем северном краю долины. Держа оружие наготове, мы медленно двинулись вперед.
Вскоре мы почуяли запах дыма и услышали треск горящих поленьев. Затем за снежной пеленой возникли смутные силуэты хиллменов. Это и была «пробка», запечатывавшая северный выход из долины. Всего я насчитал шестнадцать человек.
Мы приближались, растянувшись в линию. Я выждал момент, затем тявкнул, подражая шакалу, и мы одновременно обрушились на них.
Мы напали на бандитов, прежде чем они сумели что-то понять, а потом было уже слишком поздно. Они в панике хватались за оружие, но острая сталь впивалась в их тела. Через несколько секунд все было кончено. Не тратя времени, мои люди переходили от одного тела к другому, удостоверяясь, что выживших не осталось. Меньше всего мы нуждались в измене с нашего тыла, а наше милосердие умерло еще в начале жестокого пути из Сайаны.
Держась в стороне от дороги, мы направились на юг через долину, пробираясь от укрытия к укрытию, внимательно осматривая каждый овраг, каждый распадок, прежде чем пройти мимо.
Как и ожидалось, мы вышли на вторую засаду неподалеку от южного входа в долину. Хиллмены и их лошади нашли укрытие от пронизывающего ветра в устье узкого каньона. Глубина каньона не превышала пятнадцати футов, но этого было достаточно для маскировки. Имея богатый опыт нападений из засады, они никогда не стали бы занимать открытые позиции раньше срока, а их дозорные, расположенные дальше к югу, еще не дали сигнала о приближении каравана. Очевидно, заклятье Тенедоса работало, поскольку их джаки, если они там были, не ощутили нашего присутствия.
Мы выползли на скалу над ними. Наложив стрелы и натянув тетивы, мы одновременно поднялись и выстрелили вниз, в самую гущу противника. Послышалось несколько криков и даже мольбы о пощаде, на которые никто не ответил. Когда последний горец свалился со стрелой в горле и снег щедро окрасился кровью, мы спустились в каньон с мечами наголо. Во время стрельбы мы старались не попадать в их лошадей — нам были необходимы вьючные животные.
Когда мы двинулись дальше, лошади оставались единственными живыми существами, выжившими после нашей атаки.
Хиллмены поставили трех дозорных у южного входа в долину. Двоих мы убили бесшумно, но третий почуял неладное и убежал в клубящуюся снежную тьму, прежде чем мы успели остановить его.
Йонг выругался.
— Если бы мы убили всех до одного, то совершили бы великое дело,— сказал он.— Это было бы настоящей легендой, которой суждена долгая жизнь в горах.
— Она проживет дольше, если будет кому рассказывать ее,— заметил Карьян. Йонг утвердительно хмыкнул.
Мы тяжело дышали и с ног до головы были забрызганы вражеской кровью, но не чувствовали усталости, возвращаясь на трофейных лошадях к ожидавшим товарищам. Весть о нашем успехе передалась по колонне, и я услышал крики радости. Не всегда же нам быть беспомощными жертвами!
Мы вошли в долину, остановились у каньона на время, достаточное для того, чтобы забрать остальных лошадей и избавить трупы от теплой одежды, а затем двинулись дальше. Нужно было как можно быстрее покинуть это место.
Наконец, незадолго до наступления темноты, ущелье снова стало расширяться, и мы нашли большую площадку, где можно было поставить кольцо из повозок.
Я сидел, прислонившись к колесу повозки, рядом со стреноженным Луканом и точил кинжал. От меня дурно пахло, зато я почти согрелся, накинув на плечи вонючую куртку из овчины, снятую с трупа горного бандита.
Снегопад почти прекратился. Я поднял голову и увидел маленькую Эллори, протягивавшую мне чашку с дымящимся напитком. Я выпил глоток горячего чая и почувствовал, как тепло распространяется по всему телу. Эллори опустилась рядом со мной.
— Я много думала, Дамастес.
— О чем же?
— Ты сказал, что мы будем партнерами.
— Да, конечно.
— Если мы партнеры, и если я хочу открыть гостиницу, то это значит, что ты поможешь мне?
— Неплохая идея,— сказал я.— Но я солдат, поэтому мне придется проводить много времени в походах.
— Ничего страшного. Моя мама…голос девочки на мгновение прервался, затем она овладела собой,— мама говорила, что мужчине не следует подолгу оставаться рядом с кухней, иначе он начнет слишком много о себе думать.
— Наверное, твоя мама была права.
— Может быть, Жакоба присоединится к нам,— продолжала девочка.— Я знаю, ты ей нравишься. А она тебе нравится?
— Э-ээ… думаю, да. Да, нравится.
— Она нравится тебе больше, чем я?
Я осторожно подбирал слова.
— Вы обе мне нравитесь… но по-разному, понимаешь?
— М-мм… А когда я вырасту, ты будешь любить нас обеих одинаково?
Я не стал отвечать на этот вопрос, предпочитая сменить тему.
— Ты не знаешь, есть ли у тебя родственники, с которыми ты могла бы пожить, пока не станешь достаточно взрослой и самостоятельной, чтобы открыть нашу гостиницу?
— Не думаю,— в ее голосе звучала тоска.— Я не знаю, куда мне идти.
— Зато я знаю,— неожиданно сказал я.— Я знаю место, где никогда не бывает холодно.
— Никогда-никогда? — удивленно спросила Эллори.
— Честное слово. Там тепло и зелено, а вокруг есть много разных животных, с которыми можно играть.
Я начал рассказывать ей о поместье моих родителей. Если у девочки не осталось родственников, они могут взять ее к себе — там более чем достаточно женщин, которые будут рады позаботиться о ней. Эллори слушала внимательно, с широко распахнутыми глазами. Когда иссякли похвалы, расточаемые мною в адрес Симабу, мы немного посидели в молчании.
— Может быть, я заведу себе котенка,— наконец сказала она.— У меня был один… там, но он убежал.
— У тебя будет хоть десять котят, если захочешь,— пообещал я.
— Вот здорово! — Эллори встала, затем быстро наклонилась и поцеловала меня в щеку.
— Фу! — воскликнула она.— От тебя ужасно пахнет!
Она рассмеялась и убежала в темноту.
Еще два дня мы плелись вперед, не подвергаясь новым нападениям, но люди по-прежнему умирали от холода. Пурга возобновилась едва ли не с удвоенной яростью. Мы тупо брели вперед, заставляя себя переставлять ноги, поскольку ничего иного не оставалось.
Затем, когда до конца Сулемского ущелья оставалось идти менее одного дня, Тенедос подошел ко мне.
— Заклинание уничтожено,— сообщил он.— Я чувствую, что его больше нет.
— Тхак?
— Не знаю. Я не пробовал выяснять — если это в самом деле кристаллический демон, то он почует нас и узнает, где мы находимся.
Я решил, что на следующей остановке, через два часа хода отсюда, мы перестроимся в правильный походный порядок, прежде чем возобновить движение. Если наш магический щит уничтожен, то даже потратив лишних полдня, мы не сможем ухудшить свое положение. Сейчас мы были не более чем спотыкающимся стадом двуногих животных.
Но нам так и не представилось такой возможности.
Хиллмены атаковали нас через час. Мы почти наполовину втянулись в очередную долину Сулемского ущелья, когда произошло нападение. Лишь милостью Исы мы получили заблаговременное предупреждение: одна группа горцев, лежавших в засаде, не выдержала долгого ожидания и с воплями бросилась на нас.
Нам говорили, что хиллмены никогда не атакуют единым строем — они слишком независимы, и никто из предводителей даже самого маленького отряда не пожелает поступиться своим крошечным авторитетом даже ради богатой добычи. Но как и все остальное в Спорных Землях, это правило иногда нарушалось: сейчас хиллмены атаковали строем, плотно сомкнув ряды.
У нас осталось лишь несколько кратких мгновений, чтобы перевести штатских на дальнюю сторону дороги и заставить их лечь.
Ощутив странный прилив энергии, я сорвал с себя вонючую овчину и головную повязку, делавшую меня похожим на шута, и приказал готовиться к бою.
Другие офицеры и сержанты тоже ощутили в себе скрытые силы. Жалкие остатки Куррамской Легкой Пехоты и эскадрона Пантеры 17-го Уланского полка построились для сражения, которое могло оказаться для нас последним.
— Поджидайте их! — грозно ревел Биканер за моей спиной.— Дайте им приблизиться, иначе я сорву шкуру с любого, кто впустую потратит копье!
Первая волна орущих горцев поднялась перед нами. Запели тетивы, и стрелы нашли свою цель, в изобилии собирая кровавую жатву. Хиллмены замешкались, приняли второй залп с близкого расстояния и отступили.
Следующая волна атаковала сразу же следом за первой. Многие также упали под нашими стрелами, но инерция движения была слишком велика.
Мы отбросили луки, выхватили мечи, и мир превратился в бурлящую массу крови и стали. Я подсек ноги одному хиллмену, парировал рубящий удар в голову, пронзил грудь того человека, который нанес его, развернулся, оттолкнул в сторону брошенное копье, почувствовал, как другое копье ударило в нагрудную пластину моих доспехов, рубанул по копейщику, не увидев результата, а затем ощутил жгучую боль, когда чей-то клинок взрезался мне в верхнюю часть бедра.
Внезапно вокруг не осталось ни одного врага. Горцы торопливо отступали, на ходу издавая свой улюлюкающий военный клич.
Я взглянул на свою рану. Она была неглубокой, но сильно кровоточила. Я осмотрелся вокруг в поисках какой-нибудь тряпки для перевязки, и рядом словно по волшебству вырос Карьян с полоской грязной ткани. Он перебинтовал мне ногу поверх штанины.
Вскоре последовала новая атака, но ее мы отбили стрелами. Горцы отодвинулись на безопасное расстояние, потрясенные тяжелыми потерями, и таким образом дали нам время посовещаться.
Мы едва ли находились в лучшей форме — дорога была усеяна трупами.
Тенедос стоял рядом со мной.
— Что я могу сделать? — спросил он.
— Дайте мне заклинание, которое… Нет. Магия потом. Идите к колонне и прикажите, чтобы все штатские выдвинулись вперед.
Тенедос хотел было задать вопрос, затем вспомнил армейские правила, плотно сжал губы и торопливо отошел.
Капитан Меллет подошел ко мне. Мы окинули взглядом каменистую долину. Даже за снежной пеленой было нетрудно увидеть, что там собралось много, очень много хиллменов.
— Что ж,— произнес Меллет.— Я убил десятерых, но, похоже, не всем выпадает такая удача. По моим расчетам, сейчас их от двадцати до тридцати человек на одного нашего. Вы не устали?
Я невольно улыбнулся. Меллет оглянулся, убедившись, что вокруг нет никого, кто мог бы нас услышать.
— Я не думаю, что у вас есть хоть что-то напоминающее план… верно, легат?
— Наилучшее, что я смог придумать,— это выдвинуть штатских вперед и пытаться заставить их идти быстрее, сдерживая тем временем хиллменов с тыла.
— Всю дорогу до Ренана?
— У вас есть лучшее соображение?
— Да,— Меллет вздохнул.— Но ненамного лучше. Проблема в том, что в моем плане присутствует нежелательный элемент, который называется смертью.
Он изложил свой план, не слишком отличавшийся от моего, но действительно дававший кое-какие шансы на спасение.
— Либо погибнут некоторые, либо все,— закончил он.— Скорее всего, мы все умрем, какое бы решение не приняли. Они почему-то пока не пользуются магией, но я знаю, что они натравят на нас своих проклятых джаков, когда начнут следующую атаку.
Колонна штатских пришла в движение. Спотыкаясь, они проходили мимо нас, некоторые плакали. Я увидел Жакобу вместе с Эллори и через силу улыбнулся им.
Потом я передал Тенедосу предложение капитана КЛП.
— Мне это не нравится,— заявил он.
— Это и не должно вам нравиться, господин полномочный посол,— официальным тоном ответил ему капитан Меллет.— Сейчас мы имеем дело с проблемой, которая всецело относится к нашей компетенции. Не хочу выказать неуважение, но если у вас в рукаве имеется парочка демонов, способных разогнать противника, то сейчас самое время вызвать их. Тогда я заткнусь и буду только улыбаться.
Тенедос печально посмотрел на него.
— Я могу предложить три заклинания,— сказал он.— Ни одно из них не в силах предотвратить кровопролития; одно может ослабить воздействие той магии, которое они собираются применить. Насколько я понимаю, до сих пор они не пользовались заклинаниями лишь из-за самонадеянности их командиров, рассчитывавших на победу с помощью стали и численного перевеса. Что касается других двух заклинаний… Пожалуй, мне лучше немедленно заняться их подготовкой.
Тенедос торопливо отошел в сторону. Через несколько минут он подготовил свои магические атрибуты. Первое заклинание относилось к области погоды: оно усиливало натиск снежной бури. Это звучит нелепо, но оно могло оказаться жизненно важным для нашего спасения.
Второе заклинание было направлено против джаков. Не знаю, что оно из себя представляло, и сработало ли оно.
А вот третье…
Капитан Меллет собрал своих людей на дороге. Мы выстроили лучников по флангам на тот случай, если хиллмены решат воспользоваться моментом и напасть на нас. Думаю, они ждали заката, чтобы использовать сгущающиеся сумерки в качестве щита для своей последней атаки. Но до сумерек оставалось еще три часа.
У меня разрывалось сердце при виде того, как жалкие остатки пехотной роты пытались встать по стойке смирно. В Ренане их было сто двадцать пять человек, теперь же осталось не более пятидесяти, и многие из них были ранены.
— Солдаты Куррамской Легкой Пехоты,— начал капитан Меллет.— Принося присягу, мы поклялись служить до самой смерти. Сегодня настал наш день.
Пришло время сделать последний подарок нашим соотечественникам — мужчинам и женщинам Нумантии, за которых мы поклялись умереть. Многие слышали поговорку: «Мы умираем, чтобы жили другие». Я не могу придумать лучшего напутствия, чтобы облегчить ваше возвращение к Колесу.
Я сделал выбор и остаюсь здесь, в этой долине. Те, кто желает быть верен своей клятве, могут присоединиться ко мне.
Уоррентофицеры и двое выживших легатов первыми шагнули к своему капитану. За ними последовали рядовые —сначала парами и тройками, затем сплошным потоком. В конце концов, по другую сторону остались лишь трое пехотинцев, стыдливо прятавших лица.
— Хорошо,— произнес капитан Меллет, и в его голосе не было гнева или презрения.— Вы сочли свои клятвы слишком тяжкими для себя, и я освобождаю вас от них. Сложите оружие, уходите вместе с штатскими и подчиняйтесь всем их приказам.
Один солдат так и поступил, но двое других переглянулись и торопливо зашагали туда, где стояли их товарищи.
— Куррамская Легкая Пехота… построиться! — крикнул капитан Меллет.
И тут произошло нечто поразительное. В повозках, проехавших мимо нас, находились тяжело раненные солдаты КЛП. Теперь я увидел, как некоторые из них бредут к нам — хромой ведет слепого, однорукий человек с изувеченной ногой, пользовавшийся своим мечом как костылем. Мы пытались спорить с ними, но никто не слушал, и нам пришлось позволить этим храбрейшим из храбрых присоединиться к своим товарищам.
Тенедос подготовил последнее заклятье и поочередно благословил каждого пехотинца.
Мы тронулись в путь как раз в тот момент, когда грянула снежная буря, усиленная волшебством Провидца. Мы двигались так быстро, как могли, в самом странном порядке, который только можно представить. Впереди ехали десять уланов, затем штатские и повозки с немощными и ранеными. Остальные уланы сомкнутым строем ехали следом, а КЛП осталась в арьергарде.
Мы прошли лишь несколько сотен ярдов, когда наше движение было замечено и хиллмены снова атаковали нас. Однако они не успели подготовиться; атака вышла беспорядочной и была легко отбита.
Они попытались еще раз, а затем мы приблизились к концу долины.
— Куррамской Легкой Пехоте… занять боевые позиции! — скомандовал капитан Меллет. Пехотинцы растянулись в линию, перекрыв проход.
— Легат а’Симабу! — крикнул он.— Расскажите о нас в Нумантии! Скажите им, что на границе еще остались люди, которые знают, как надо умирать!
Он отсалютовал нам. Я приказал своим уланам остановиться и отсалютовал в ответ, не стыдясь слез, струившихся по моим грязным щекам.
Затем мы двинулись дальше, через ущелье.
Третье заклинание, наложенное Тенедосом, притупляло чувство боли у пехотинцев, поэтому они могли сражаться, даже будучи неоднократно и тяжело раненными.
Я слышал звуки битвы, начавшейся позади, и начал молиться Исе, Паноану и даже самой Сайонджи, чтобы даровать нашим боевым товарищам легкое возвращение к Колесу и высочайшее вознесение в следующей жизни.
Последний бой Куррамской Легкой Пехоты все еще кипел в ущелье, когда мы вышли за пределы слышимости.
Вокруг бушевала метель, но мы упорно шли вперед и вперед. Потом мы остановились на несколько часов для еды и отдыха. Теперь в повозках было более чем достаточно свободного места.
Провидец Тенедос осмотрел мою рану.
— Хороший, чистый разрез,— он наложил исцеляющее заклятье и пояснил: — Оно черпает силу из внутренних резервов твоего тела. Если бы ты был стар и немощен, оно бы уподобилось вампиру, сосущему твою энергию, но у тебя более чем достаточно сил.
У нас больше не было врагов, вооруженных мечами и копьями. Теперь нашими противниками стали холод, ветер и сырость. но они убивали так же беспощадно, как и самый кровожадный хиллмен.
Я нашел Жакобу и Эллори и посадил их на Лукана. Сам я шел рядом, во главе колонны. За нами ехали Карьян с Тенедосом, и я ни разу не видел, чтобы кто-нибудь из них споткнулся или выказал признаки слабости.
Дорога петляла между утесами, уходя все дальше и дальше. Мы снова остановились, поели и, кажется, немного поспали.
Я тупо брел вперед, прихрамывая и приберегая последние силы для возможной стычки у выхода из Сулемского ущелья. Сердцем я чувствовал, что мы обречены на гибель. Никому из нас не дано достигнуть равнины и плодородных земель Юрея.
Както раз я взглянул на Жакобу и едва узнал ее. Ее лицо было плотно замотано шарфом, на плечах мехового плаща намерзла толстая корка льда.
Эллори казалась маленьким шерстяным свертком, сидевшим впереди. Я заметил локон светлых волос, выбившийся из-под ее платка, и неловкими замерзшими пальцами заправил его обратно. Девочка что-то то сказала — наверное, поблагодарила меня,— но ветер унес ее слова.

Предыдущая страница 7 Следующая страница


Король-провидец 8

Мы шли дальше.
Не знаю, когда закончилась метель, но внезапно я заметил, что пронизывающий ветер прекратился. Это было похоже на чудо.
Потом явилось второе чудо. Каменные стены ущелья начали смыкаться, пока ближайшие утесы не оказались на расстоянии лишь нескольких сотен футов друг от друга. Затем они исчезли, и перед нами раскинулась равнина.
Мы вышли на другую сторону Сулемского ущелья. Мы оставили Спорные Земли позади. Мы достигли Юрея. Я ощутил, как во мне возрождается жизнь… и надежда.
Я оглянулся. За мной двигалась спотыкающаяся колонна мужчин и женщин, затем повозки, а позади — живые мертвецы на истощенных лошадях. Остатки эскадрона Пантеры 17-го Уланского полка.
Я попытался улыбнуться и почувствовал, как треснула замерзшая кожа на щеках. Поравнявшись с Луканом, я проговорил:
— Мы в безопасности!
Жакоба развернула свой шарф и посмотрела на меня — сперва непонимающе, но потом смысл моих слов дошел до нее. Она обняла Эллори.
— Мы живы! — ее голос был таким же слабым и дрожащим, как мой.
Но маленькая девочка ничего не ответила. Ее голова упала на грудь, глаза были закрыты. Я остановил Лукана и поднес тыльную сторону ладони к ее ноздрям.
Одна-единственная снежника упала на мою руку и осталась там, так и не растаяв.
Эллори Парес умерла несколько минут назад, так и не осознав, что умирает.
Мой триумф превратился в развеявшийся по ветру пепел.

Глава 13 Жакоба

Как только команда установила длинный плавучий дом на двух якорях, солнце скрылось за темными облаками и холодный дождь разбил спокойное зеркало озерных вод.
Я возлежал на шелковых подушках и меховых покрывалах в открытом павильоне на верхней палубе плавучего дома. На мне не было ничего, кроме длинного килта, завязанного свободным узлом на талии, но я не чувствовал холода: все стены павильона были обтянуты удивительной волшебной тканью — тонкой материей, прозрачной как стекло и не пропускавшей зимние морозы, а сбоку располагался небольшой очаг, где весело потрескивали дрова из благовонных пород дерева.
Время подходило к полудню. На озере не было других плавучих домов, так как самым популярным сезоном для этих судов является Период Жары, а не середина зимы. Команда в количестве двадцати пяти матросов удалилась в свои помещения на нижних палубах, удостоверившись в том, что якоря установлены надежно и мы обеспечены всем необходимым. Если бы мы пожелали чего-то еще, я мог позвонить в маленький колокольчик, лежавший на туалетном столике.
Рядом со мной стоял оловянный кубок с темным подогретым вином, сдобренным специями. Я отпил глоток, продолжая глядеть на озеро. Холод и мучения долгого исхода из Сайаны мало-помалу забывались, и тепло разливалось по моим жилам.
— Это то, что я носила в твоем сне? — спросила Жакоба.
Она была одета в длинную сорочку с высоким воротником, баюкавшим ее улыбавшееся лицо, словно ласковая рука. Но ее одеяние едва ли можно было назвать скромным, поскольку оно было скроено из просвечивающего темного материала, не скрывавшего ничего — от темных сосков ее грудей до треугольника волос на лобке.
— Не совсем,— ответил я.— В этом ты выглядишь девственницей.
— Тогда долой его,— Жакоба передернула плечами, и сорочка легкой пеной упала к ее ногам.
Грациозная как танцовщица, она пробежала пальцами своей стройной ноги по внутренней стороне моего бедра.
— Что я делала в твоем сне?
— Э-ээ… задушила меня.
— А до того?
— Честно говоря, я плохо помню,— пробормотал я.
— В моем сне,— ее голос стал хриплым, дыхание участилось,— в моем сне я делала вот что.
Она опустилась на колени, развязала пояс моего килта и распахнула его. Ее язык ласкающим движением прошелся по всей длине моего члена, а потом она взяла его в рот.
— То, что ты делаешь… сходится с моими воспоминаниями,— выдохнул я. Ее язык ласкал меня еще некоторое время.
— А потом я сделала вот что,— медленно, как в моем сне, Жакоба оседлала меня, и я вошел в нее. Ее руки ласкали мою грудь, длинные черные волосы касались моего лица, и мы поднимались и падали, подхваченные единым порывом. Ее вздохи и стоны смешивались с моим хриплым дыханием. Потом она вскрикнула — один, два, три раза — и мы упали набок, сжимая друг друга в объятиях и умирая малой смертью.
Но так было не всегда…
Мы прошли лишь несколько миль от выхода из ущелья, когда на нашу колонну наткнулся конный патруль 10-го Гусарского полка. Их командир хотел, чтобы мы оставались на месте, пока они вернутся за помощью, но мы были одержимы одним желанием: уйти как можно дальше от кошмара Сулемского ущелья и Спорных Земель. Поэтому мы продолжали идти вперед. Позже я узнал, что легат, командовавший патрулем, погнал своих людей к ближайшей гелиографической башне, и в тот же день весть о трагедии распространилась по всей Нумантии.
В тот вечер, когда мы остановились возле маленькой деревни, крестьяне высыпали из своих домов, чтобы прийти к нам на помощь. Они делали что могли: приносили горячую еду, дрова и теплые одеяла. Всю ночь прибывали повозки из Ренана и других городов Юрея. На следующее утро, когда мы тронулись в путь, никто из нас не шел пешком. Я был особенно рад снова оседлать Лукана, поскольку моя нога онемела и мучительно ныла.
Но мужчины и женщины продолжали умирать от ран, холода и истощения — еще тридцать человек вернулись к Колесу, прежде чем мы достигли Ренана.
Малая часть моего существа хотела свернуться в клубок и уснуть навеки, но я не мог себе этого позволить. Под моим командованием оставались уланы и нумантийцы, за которых я нес ответственность. Воинская дисциплина помогала мне держаться.
Нас встретила делегация старейшин города. Нам сообщили, что мы будем удостоены величайших почестей, и жители Юрея будут рады снабдить нас всем необходимым — жильем, продуктами, медицинской помощью — пока мы не восстановим силы.
Мы молча слушали, не вполне понимая, о чем идет речь.
Сам я по возвращении ожидал встречи с офицером военной полиции и отрядом стражников, которые арестуют меня и закуют в кандалы. Я считал, что моя миссия завершилась полным провалом. Мы вышли из Ренана, имея в распоряжении около трехсот солдат, включая роту КЛП. В живых осталось лишь шестеро пехотинцев, и то лишь потому, что их раны были слишком тяжелыми и они не смогли выбраться из повозок перед последним боем. Из ста пятидесяти улан, которых я с такой гордостью вывел из Мехула, осталось шестьдесят пять, и большинство из них были больны или изранены. Из остальных выжило около половины слуг Тенедоса и лишь третья часть нумантийцев, которых мы пытались спасти. Единственной утешительной вестью было то, что в пути погиб лишь один из хиллменов Йонга. Для меня же подобный результат выглядел сокрушительной катастрофой.
Однако когда мы въехали в ворота Ренана, нас встречали как героев. Этот день был объявлен праздником; все флагштоки были украшены яркими знаменами, а толпы, собравшиеся на улицах, встречали нас приветственными криками.
Я решительно отказывался участвовать в подобном фарсе. Полагаю, Тенедос угадал мою мысль, так как он выпустил приказ, запрещающий солдатам разговаривать с кем-либо, будь то официальные лица, горожане или писцы из листков новостей.
Нас разместили в огромном дворце на берегу озера, и каждый получил собственную комнату.
Прибыли роскошные фургоны на пружинных рессорах, специально для возвращения моих уланов в Мехул, но они отказались, заявив, что уезжали в конном строю и вернутся обратно в седле.
Мне хотелось вернуться вместе с ними и погрузиться в рутину гарнизонного распорядка, но приказ Тенедоса был недвусмысленным: мне предписывалось оставаться в его распоряжении до получения иных указаний.
Молодой легат, приехавший из Мехула за остатками моего эскадрона, вручил мне запечатанный пакет. Легат показался мне совсем мальчишкой, хотя он был, пожалуй, даже старше меня. Остатки моей юности были выжжены каленым железом Кейта.
И хотя впереди меня ждало много других сюрпризов, ни один не мог сравниться с тем, что находилось в пакете. Там лежал один-единственный листок пергамента с лаконичным посланием:
«Легату Дамастесу а’Симабу:
Мужество и героизм, проявленные вами при командовании эскадроном Пантеры, соответствуют лучшим традициям 17-го Уланского полка».
Письмо было подписано домициусом Херсталлом.
Штатскому это может показаться пустым звуком, но для солдата, служившего в таком прославленном полку, как 17-й Уланский, во всем мире не могло найтись высшей похвалы. Я не верил своим глазам.
Я показал депешу Тенедосу, и он кивнул, заметив при этом:
— Это лишь начало, Дамастес.
Я не имел представления, о чем он говорит.
Я попрощался с эскадронным проводником Биканером и остальными; не знаю, как мне удалось удержаться от слез. Я говорил им какие-то слова, бессвязные и ничего не объяснявшие, не в силах выразить, как много они значат для меня и как я всегда буду чтить их. Мне показалось, что Биканер судорожно сглотнул, когда я отсалютовал им, а Карьян, похоже, простудился — он то и дело шмыгал носом, когда последние уланы эскадрона Пантеры медленно выезжали из ворот Ренана.
Я вернулся в предоставленные мне апартаменты, еще более просторные и роскошные, чем мои жилые комнаты в Сайане. Однако это не имело значения: я был бы так же счастлив или несчастен в однокомнатной лачуге.
На полу за дверью стояли два небольших чемодана, а на кровати сидела Жакоба.
Я заставил себя вежливо улыбнуться и спросил, могу ли я чем-нибудь помочь ей. Она глубоко заглянула мне в глаза и покачала головой, словно не обнаружив того, что ожидала.
— В прошлом мы говорили о том, как я могла бы отплатить тебе за спасение моей жизни, и о том, что могло бы случиться… если мы выживем,— наконец сказала она.
Я вспомнил, но ничего не сказал. В тот момент я ощутил необъяснимое раздражение. Мне хотелось лишь одного — чтобы меня оставили в покое, но, похоже, моему желанию так и не суждено было исполниться.
— Это идея Тенедоса?
В ее глазах вспыхнул гнев, и она уже открыла рот для резкого ответа, но затем сдержалась.
— Лейш Тенедос платит мне жалование за то, что я готовлю ему десерт, не более того,— она встала.— Ты хочешь, чтобы я ушла?
Я чуть не сказал «да», но во мне еще оставалась крупица здравого смысла, и я покачал головой. Она положила руку мне на плечо. После небольшой паузы я накрыл ее руку своей.
Мне почти не хотелось есть, но я заставил себя сходить в одно из помещений, отведенное под столовую, и проглотить тарелку супа. Потом я погулял в саду, не чувствуя мороза из-за другого, гораздо более сильного холода, сковавшего меня изнутри. Когда стемнело, я вернулся к себе.
Жакоба уже лежала на огромной постели, сдвинувшись к одному краю и свернувшись клубком. Я разделся так тихо, как только мог, и скользнул под одеяло рядом с ней, отвернувшись в другую сторону. Во мне не было ни страсти, ни похоти — вообще никаких чувств.
Ее рука прикоснулась к моей забинтованной ноге, затем она легла на спину и погладила ее — не чувственным, но дружеским, утешающим движением. Но лед, сковавший мою душу, был слишком прочным. Вскоре она вздохнула и отодвинулась. Через некоторое время ее дыхание стало ровным и глубоким, а потом заснул и я.
На следующий день Тенедос вызвал меня.
— Помнишь, как я сказал, что поздравления от твоего домициуса были только началом? — он протянул пачку депеш.— Это специальные распоряжения, полученные по гелиографу. Нас с тобой, моих помощников, а также некоторых воинов, сопровождавших нас в походе из Сайаны, волею Совета Десяти вызывают в Никею для полного отчета о «трагических событиях и злонамеренных действиях, предпринятых варварами Спорных Земель».
Мы должны ожидать прибытия пакетбота «Таулер», который будет отправлен через несколько дней,— продолжал он, сверившись с текстом депеши.— А тем временем нам предписывается отдыхать и в полной мере наслаждаться удобствами, предоставляемыми нам градоправителями Ренана по указанию свыше.
Затем мы отправляемся в Никею, где будем ожидать аудиенции у Совета Десяти,— он поднял голову и взглянул на меня.— Там-то все и начнется, друг мой. Они полагали, будто посылают меня в изгнание, а возможно, и обрекают насмерть, но Сайонджи рассудила иначе. Теперь они будут вынуждены выслушать меня и понять, что настало время перемен.
Говорю тебе, Дамастес — никто из погибших вместе с нами не умер напрасно, если это приблизит великое возрождение, о котором я мечтаю!
Тенедос встал и принялся возбужденно расхаживать взад-вперед.
— Да, я чувствую это! Это начало!
Я произнес какие-то вежливые слова, однако не ощущал внутреннего подъема. Но если Лейш Тенедос, Провидец Тенедос хочет, чтобы я сопровождал его в Никею… что ж, это место не хуже любого другого. Почему бы и нет? Может быть, вдали от гор лед в моей душе все-таки растает?
Это случилось гораздо раньше.
В тот вечер мы с Жакобой гуляли в саду. Было холодно, и мы оба надели теплые плащи. Молчаливо шагая бок о бок, мы вскоре вошли под сень огромного дерева. Хотя наступил Период Бурь, огромные разноцветные листья все еще льнули к ветвям. В нескольких ярдах от нас стояла скульптура — одна из множества украшавших окрестные сады. Сначала я не обратил на нее внимания.
Жакоба ловко вспрыгнула на толстую ветку, изгибавшуюся в трех футах над землей, и уселась там, так что ее глаза находились на одном уровне с моими.
Вечер был прохладным и ясным. Я смотрел на горы, на жуткие ледяные пики, отмечавшие границу Спорных Земель.
Внезапно они озарились призрачным светом, мерцающим как северное сияние, и вслед за этим кто-то обратился ко мне громоподобным голосом. Может быть, то был голос богини, а может быть, он принадлежал маленькой девочке.
«Мир есть смерть,— сказал он.— В мире нет ничего, кроме страданий и отчаянных попыток избежать возвращения к Колесу, или столь же безрассудного стремления к нему.
Если ты изберешь этот взгляд на мир, то такова будет и твоя жизнь,— продолжал голос.— Но неужели ты думаешь, будто капитан Меллет и его люди хотели умереть? Неужели они не желали жизни, тепла, любви и женских объятий?
Теперь Сайонджи забрала их, и девочку Эллори тоже. Может быть, она завладела и тобой?»
— Нет,— взволнованно ответил я, не отдавая себе отчета в том, что говорю вслух.
— Что? — удивленно спросила Жакоба.
— Извини,— сказал я, отвернувшись от гор и смерти, которую они олицетворяли. Внезапно я осознал, что Жакоба совсем рядом со мной. Ее губы слегка приоткрылись, дыхание было теплым и нежным.
Казалось уместным поцеловать ее, что я и сделал. Ее руки на мгновение замерли у меня на плечах, затем скользнули под мой плащ и потянули к себе. Я поцеловал ее снова — очень долгим поцелуем.
— Я вернулся,— прошептал я.
Какимто образом она поняла, или сделала вид, что поняла.
— Это очень хорошо.
Я распахнул плащ, чтобы он накрывал нас обоих, и мы обнимали друг друга: я стоя, а она сидя на ветке. Долгое время мы не двигались. Я снова поцеловал ее, и она обвила меня ногами, заключив в другое объятие.
Оно было теплым и призывным. Я почувствовал, как дух взыграл во мне.
Жакоба неожиданно хихикнула.
— Что тут смешного? — спросил я.
— Эта статуя.
Я взглянул на статую в сгущавшихся сумерках и порадовался тому, что уже почти стемнело. Стыдливость не принадлежит к числу моих добродетелей, однако я все-таки вырос в благопристойной семье. Скульптура изображала Сатира, занимавшегося любовью с Нимфой. Он поднимал ее над землей, поддерживая за ягодицы, а она обвивала ногами его поясницу. На обеих лицах застыло выражение козлиной похоти.
— Что в ней смешного?
— Просто я сразу же поняла, что скульптором был мужчина.
— Откуда ты знаешь? — поинтересовался я.— Конечно, сцена очень откровенная и детали переданы достоверно, но…
— Ах, мой очаровательный юный кавалерист, тут-то ты ошибаешься. Совсем не достоверно.
— Почему же?
— Мужчины не такие сильные,— пояснила Жакоба.— Если кто-нибудь, даже сатир, попытается заняться любовью подобным образом, он обязательно упадет и потащит женщину за собой.
— Ага,— пробормотал я.— Не кажется ли тебе, что лучше говорить о том, что знаешь сама, чем вдаваться в беспочвенные рассуждения?
— Докажи, что я ошибаюсь,— предложила она.— Но только если рана на твоей ноге уже зажила.
— Кое-что у меня поправилось, но только не нога,— прошептал я. Мои руки скользнули под ее плащ и приподняли ее тунику. Ее маленькие груди с твердыми, острыми сосками легли мне в ладони. Я сжал их, ища губами ее губ, и впился поцелуем в шелковистую коже ее шеи. Она часто задышала мне в ухо.
Жакоба носила нечто вроде пояса с чулками. Ее пальцы расстегнули застежки и стащили его вниз, а затем принялись возиться с пуговицей моих штанов.
Я провел обеими руками по ее бокам, потом по животу. Она тихо застонала от удовольствия. Я подсунул руки под ее бедра и снял ее с ветки. Ее рука направляла мой член. Одним резким движением я глубоко вошел в нее; она вздрогнула и подавила крик, зарывшись лицом в меховой воротник моего плаща, а в следующее мгновение я излился в нее.
Казалось, мы могли стоять так целую вечность.
— Ты схитрил,— прошептала она.— Ты опирался о ветку.
Так оно и было. Я прижимал ее к стволу дерева, когда наши тела слились в одно целое.
— Ты все еще не доказал свою правоту,— лукаво заметила она.
Не отпуская Жакобу, я отнес ее в сторону и медленно опустился на колени. Она легла на свой плащ, а мой послужил одеялом. Я ощутил, как силы возвращаются ко мне, и начал двигаться в ней. Ее ноги обвили мою спину, она помогала мне резкими толчками бедер, вращая тазом.
Когда мы вернулись во дворец, было уже очень поздно. К моему огромному облегчению, нам никто не встретился, ибо наш вид говорил сам за себя — повсюду налипли мокрые листья, одежда покрыта пятнами в самых очевидных местах.
Я вернулся из темного царства смерти и льда.
На следующее утро я зашел к Тенедосу, собираясь извиниться за то, что не выказал надлежащего энтузиазма по поводу нашего вызова в Никею.
— А вот и тот самый человек, за которым я собирался послать,— сердечно произнес он, прежде чем я успел открыть рот.— Скажи, мой бедный Дамастес, ты чувствуешь себя больным?
— Вовсе нет, сэр.
— Полно, меня не проведешь. Твоя болезнь действительно ужасна, и один из ее признаков заключается в том, что больной не осознает своего состояния.
Заметив озорную улыбку на его лице, я помедлил с ответом. Я начинал привыкать к его странной манере общения.
— Значит, я болен, сэр. Что дальше?
— Садись, я объясню. Как ты думаешь, что произойдет после нашего прибытия в Никею?
Я ненадолго задумался.
— Извините, сэр, если мой ответ покажется вам глупым, но я полагаю, что Совет Десяти хочет выслушать наши показания по поводу недавних событий.
— Разумеется. Об этом они говорят в своих посланиях. А что дальше?
— Судя по тому, что я слышал от вас, сэр, они хотят покорить Спорные Земли, а потому воспользуются вашими словами как предлогом для решительных действий. Думаю, они мобилизуют армию, и как только Период Росы позволит вести военную кампанию, вторгнутся в Кейт.
Что же касается нас с вами… думаю, я вернусь служить в свой полк, а вы будете заниматься тем, чем пожелаете.
— Давай ненадолго забудем о нас и вернемся к предыдущему вопросу. До сегодняшнего утра я согласился бы с тобой относительно намерений Совета Десяти, но недавно я завтракал с домициусом 20-го полка Тяжелой Кавалерии.
20й полк, 17-й Уланский и 10-й Гусарский были тремя элитными подразделениями, обеспечивавшими сохранение мира на границе с Кейтом.
— Я полагал, что его немедленно известят о подобной акции,— продолжал Тенедос.— Или я все еще не разбираюсь в армейских порядках?
— Нет, сэр, вы правы. Разумеется, Совет Десяти направил бы ему конфиденциальное сообщение, так как его полк должен быть одним из первых, выдвинутых на острие атаки. Если бы я планировал военную кампанию, я бы использовал уланов для прорыва через Сулемское ущелье и направил 20-й полк удерживать его, чтобы войска с равнин могли войти в Кейт с наименьшими потерями.
— Так вот, он ничего не слышал. Я деликатно намекнул ему на такую возможность, и он был весьма удивлен тем, что его не поставили в известность… особенно учитывая наше недавнее возвращение.
Во мне всколыхнулся гнев.
— Вы хотите сказать, что Совет Десяти не собирается ничего предпринимать?
— Боюсь, именно это и может случиться. Разумеется, они выразят свое крайнее возмущение, а затем пошлют угрожающую дипломатическую ноту, которой ахим Фергана подотрет себе задницу, и жизнь будет продолжаться.
— Сукин сын! — вырвалось у меня.
— Да. Я часто думал о наших правителях в сходных выражениях.
— А как же Товиети? Как же Тхак?
— Если игнорировать противника, то его как бы не существует. Они правили Нумантией в течение многих поколений, руководствуясь этой политикой. Почему сейчас что-то должно измениться?
Тенедос все еще улыбался, но выражение его лица было совершенно серьезным. Я с трудом взял себя в руки. Что ж, очень хорошо. Что бы ни случилось, я останусь солдатом и продолжу службу. Политика — не мое дело.
— А какое отношение это имеет к моей болезни?
— Вернувшись сюда после завтрака с домициусом, я обдумал положение. Сейчас мне нужно время, чтобы отослать кое-какие сообщения на Север.
— Как вы сделали в тот раз, когда мы вернули кукол?
— Совершенно верно. Возможно, если я достаточно громко протрублю в рожок, то будет уже невозможно заглушить этот сигнал, когда мы явимся в Никею. Поэтому ровно час назад я послал в адрес Совета Десяти сообщение о твоей болезни. Я передал, что мы задержимся на неделю, и извинился за отсрочку. Разумеется, у меня и в мыслях не было уехать одному, поскольку ты обладаешь познаниями в важных военных вопросах, находящихся далеко за пределами моего понимания. Поэтому отплытие «Таулера» будет отложено на несколько дней.
Гнев постепенно стих, и я улыбнулся.
— Насколько сильно мне предстоит заболеть, пока вы будете разыгрывать свою партию?
— Боюсь, ты будешь прикован к постели.
Он протянул мне конверт.
— Однажды в Сайане ты упомянул о том, что тебе хотелось бы провести отпуск на борту одного из юрейских плавучих домов. К сожалению, сейчас не весна и не лето, но это вполне осуществимо.
— Могу я попросить вас об одной услуге, сэр?
— В этом нет необходимости,— ответил Тенедос.— Я уже отдал соответствующие распоряжения. Пожалуй, одну неделю я смогу обойтись без сладкого.
Он взглянул на свой живот, к которому начинала возвращаться прежняя округлость.
— Вчера вечером кто-то заметил, что я набираю вес. Я предпочел бы облик изможденного героя, но, видимо, ничего не поделаешь.
Я хочу, чтобы твое исчезновение осуществилось в течение ближайшего часа. У заднего входа будет ждать карета, которая отвезет тебя и Жакобу в «госпиталь».
Я отсалютовал и торопливо вышел из комнаты.
Жакоба уже была в курсе дела и упаковывала свои пожитки. Я заметил, что она открыла только один чемодан, и спросил, что находится в другом.
— Мои кухонные принадлежности,— ответила она.
— Эти два чемодана — все, что у тебя есть?
— Все, что я желаю иметь в настоящий момент. Когда придет время для других вещей, то думаю, я узнаю об этом. Но сейчас я предпочитаю путешествовать налегке.
Неделя, проведенная на борту плавучего дома, промелькнула как одно мгновение. Увы, мы не воспользовались многими услугами, предоставленными нам по милости Тенедоса. Роскошные обеды слишком часто съедались остывшими, лишь после того, как мы размыкали объятия. Поскольку Жакоба питала к алкоголю не больше пристрастия, чем я сам, дорогие вина так и остались нераспробованными. Мы почти не обращали внимания на зимнее великолепие озера, хотя команда каждый день перевозила нас с места на место.
В основном мы занимались любовью. Иногда это было тщательно спланированное, долгое крещендо в одной из роскошных спален, но чаще дело заканчивалось внезапным порывом страсти.
Однажды, после того как мы разбросали коврики и опрокинули маленький стол, Жакоба, прижавшись щекой к моей груди, сонно пробормотала, что теперь владельцу дома придется долго чистить и проветривать его, потому что теперь каждая комната пропахла мускусом и семенем.
— А может быть, он оставит все как есть, и подыщет среди клиентов какого-нибудь богатого старого козла с молоденькой женой, которая нуждается в возбуждающих средствах.
Я сказал, что рад предоставить такую безвозмездную услугу, но ее колено упирается мне в бок, и не может ли она немного подвинуться?
— Могу,— ответила Жакоба.— Скажи мне, как. Не проверить ли нам, смогут ли мои пятки удобно устроиться у тебя на загривке?
Я решил, что это будет замечательный эксперимент, и мир в очередной раз уплыл куда-то вдаль.
— Похоже, мне нужен отпуск от нашего отпуска,— пробормотал я, когда мы вышли из кареты и направились ко дворцу.
— Слабак,— поддразнила Жакоба.— Я бы с удовольствием вернулась обратно, но сначала надо научить этих тупых юрейских кулинаров отличать сабайон от заварного соуса.
Шефповар Тенедоса не пережил путешествия из Сайаны, поэтому Жакоба временно исполняла его обязанности.
Полномочный посол Тенедос обнаружил меня в спальне, где я легкомысленно прилег вздремнуть. Я узнал, что «Таулер» еще не появился, хотя его прибытие ожидалось в самое ближайшее время.
— Мое чародейское чувство утверждает, что ты чудесным образом исцелился,— сказал Тенедос.— Прими мои поздравления.
— Кажется, вы находитесь в хорошем расположении духа,— заметил я.
— Совершенно верно, мой дорогой Дамастес, совершенно верно. Я получил ответы на свои маленькие послания. Из них явствует, что, выслушав наш отчет, Совет Десяти может отказаться от своих вечных колебаний… хотя, по-моему, трусы всегда останутся трусами.
— А что, если ваши опасения подтвердятся? — спросил я.— Мне ненавистна мысль о том, что мои солдаты и все остальные погибли зря.
— Даже не думай об этом, Дамастес. Если сражения не будет здесь и сейчас, то оно начнется в другой день, в другом месте. Историю нельзя повернуть вспять, хотя Совет Десяти так и не усвоил эту истину.
Мое время приближается, и поэтому я хотел поговорить с тобой. Я размышлял о том, как нам обставить свое появление в Никее, и решил, что лучше всего будет сделать его поразительным и экзотичным.
Для этой цели я отыскал нашего хиллмена Йонга, который уже завоевал репутацию самого похотливого сатира в публичных домах этого города. Думаю, шлюхи были только рады увидеть его спину.
Он пришел в восторг от возможности сопровождать нас в этом путешествии, особенно когда я сообщил ему, что подчиняться он будет непосредственно тебе. Он полон решимости перенять твой стиль военного руководства, в чем я желаю ему только удачи.
Тенедос перешел на серьезный тон.
— С нами отправятся также четыре инвалида-пехотинца из роты капитана Меллета. Возможно, когда Совет Десяти увидит этих несчастных людей, потерявших руку, ногу или глаз, они призадумаются, прежде чем замять дело, отделавшись пустыми угрозами.
Тенедос глубоко вздохнул, с видимым усилием сохраняя официальный тон.
— Кроме того, я написал твоему домициусу, и он согласился дать увольнительную некоторым уланам из эскадрона Пантеры, с тем, чтобы они присоединились к нам. Я готов рассмотреть твои предложения, но помни: нам нужны колоритные люди, способные вселить дух границы в сердца разжиревших горожан. Неплохой оборот речи, не правда ли?
Я задумался.
— Карьян… тот улан, который был вашим телохранителем в ущелье. Я также был бы очень рад увидеть эскадронного проводника Биканера, но сомневаюсь, сможет ли домициус отпустить его. Сейчас он укомплектовывает эскадрон Пантеры новыми рекрутами.
Потом лучник Курти, хотя я беру его скорее за его таланты, чем за внешность. И если позволите взять еще одного, то пожалуй, подойдет Свальбард — помните того здоровенного детину?
Возможно, если нам не удастся заставить Совет Десяти прислушаться к доводам рассудка, будет неплохо вооружить Свальбарда дубиной и позволить ему представить свою разновидность логического убеждения.
— Осторожнее, легат,— предостерег Тенедос.— Вы проводите слишком много времени в моем обществе, и в ваших речах появился оттенок измены.
Я усмехнулся.
— Еще один вопрос, сэр. А кого вы, э-ээ… берете с собой для колорита, который вам представляется столь необходимым?
— Ты меня удивляешь,— отозвался Тенедос.— Во-первых, чародей, достойный своих заклинаний, не нуждается в мелких подмастерьях. А во-вторых… Дамастес, за кого ты себя принимаешь?
На следующий день «Таулер» ошвартовался в порту Юрея. Он был украшен флажками от носа до кормы, а на фордеке играл военный оркестр.
Офицеры и команда были одеты в парадные мундиры, и сам корабль сиял, словно его только что спустили со стапеля.
Всего из Юрея отправлялось около семидесяти человек — менее четверти обычного количества пассажиров. «Таулер» находился в нашем полном распоряжении; нам снова и снова напоминали, что любое наше желание будет немедленно выполнено и ничто не может показаться чрезмерным для героев Спорных Земель. Когда я попытался самостоятельно провести Лукана и Кролика на борт, мне показалось, что конюх умрет от стыда. Я протянул ему деньги, и он был шокирован еще сильнее.
Два стюарда отвели меня в мою каюту на верхней палубе пакетбота, с большими иллюминаторами, выходившими на нос судна. Там было три отделения: спальня, гостиная и огромная ванная, а также четверо слуг, чьей единственной обязанностью было доставлять мне удовольствие. Я подумал о том, сколько стоят такие чертоги в обычных обстоятельствах, и покачал головой. Скорее всего, мне пришлось бы заложить целую провинцию, чтобы позволить себе столь роскошную прогулку.
Провидец Тенедос расположился в покоях по другую сторону коридора. Входная дверь оставалась открытой, и я заметил троих молодых девушек, отдыхавших внутри. Первая была одной из тех, кто делил с ним постель в Сайане, две другие — ренанскими аристократками. Я был представлен одной из них, дочери градоначальника. Город действительно поделился с нами всем, что имел.
Что касается меня… у меня оставалась Жакоба, и я не желал большего.
Она дважды подпрыгнула на огромной постели, пробуя пружины дивана.
— Интересно, что бы сказала моя матушка, если бы сейчас увидела меня? — поинтересовалась она.
— Может быть, «бесстыдная девчонка»?
— Вряд ли, поскольку ее содержал пожилой окружной советник, и она говорила мне, что так до конца и не уверена, кем был мой отец. Но, во всяком случае, не тот старый развратник, с которым она жила.
Скорее всего, она бы гордилась мной,— задумчиво продолжала Жакоба.— И посоветовала бы мне не тратить даром ни единой секунды драгоценного времени.
Она расстегнула свои сандалии, стряхнула их на пол и раскинулась на постели, согнув одно колено и откинув его в сторону, так что платье задралось над ее обнаженными коричневыми бедрами.
— Иди сюда, Дамастес,— промурлыкала она.— Я всегда слушалась советов своей матушки.
Иногда мы заказывали обед в каюту, иногда спускались в столовую, чтобы Жакоба могла оценить мастерство своих соперников и, как она выражалась, «украсть любые идеи, которые стоит красть». Я немного прихрамывал, хотя благодаря магии Тенедоса моя нога почти полностью зажила.
Провидец также оставался в своей каюте б ольшую часть путешествия, а когда он все-таки появлялся, три женщины буквально увивались вокруг него, и я не переставал изумляться. Они вели себя как фазаньи курочки, завидевшие петушка в начале брачного сезона.
Однажды поздним вечером я встретился с Тенедосом наедине. Он стоял, прислонившись к поручню ограждения на верхней палубе и глядя на пенные буруны за кормой. Я заметил, что он изрядно пьян, хотя его речь оставалась на удивление четкой.
Мы говорили о том и о сем, а затем он внезапно спросил:
— Ты готов вернуться?
— Куда?
— В Кейт. Но не в чине легата и не во главе одного эскадрона кавалерии.
Я с любопытством посмотрел на него. Какая-то часть моего существа больше никогда не хотела видеть эту страну — ни ее унылых холмов, ни бесплодных пустынь, ни продажных обитателей-убийц. Однако я понимал, что именно туда повелевает меня возвратиться мой воинский долг, и скорее всего, я закончу свою карьеру в Спорных Землях.
— Конечно, сэр.
Тенедос кивнул, словно ожидал такого ответа, и ушел, даже не пожелав мне доброй ночи.
Я смотрел ему вслед. Внезапно мне на ум пришли вопросы, которые я не смог бы задать ему, когда он протрезвеет… но шанс был упущен.
Откуда он может знать, какой чин я получу, не говоря уже о том, какими силами мне доверят командовать?
Я задумался тогда, и с тех пор неоднократно задавал себе вопрос: позволяет ли искусство провидца хотя бы мимолетно заглядывать в будущее? Или Тенедос вещал, исходя лишь из своего невероятного честолюбия?
— Кажется, я больше не могу,— прошептала Жакоба.
— Я уже точно не могу. Куда делась подушка?
— Она прямо за… нет. Она слетела на пол вместе с одеялом.
Я еще раз поцеловал ее влажное, мягкое естество, а затем лег рядом с ней. Она положила голову мне на плечо, и я сонно погладил ее по спине.
— Что будет, когда мы приплывем в Никею? — спросил я через некоторое время.
Жакоба отодвинулась в сторону и перекатилась на живот.
— Ты хочешь сказать, что будет с нами?
— Да.
Она глубоко вздохнула.
— Пойми меня правильно, Дамастес. Это «мы» перестанет существовать, как только мы попадем в город.
Внезапно я полностью проснулся, чувствуя, что мир рушится вокруг меня… хотя если откровенно, я уже не раз задавал себе вопрос, чем закончится наш роман. Практически не имея денег, я не мог содержать ее в настоящей квартире во время пребывания в Никее. Когда я вернусь в 17-й Уланский, там не найдется места для нее, и я сомневался, что ей захочется покинуть столицу ради маленького гарнизонного городка. Даже если бы я хотел жениться,— а в то время у меня не было ни малейшего желания связывать себя брачными узами,— легатам это запрещалось за некоторыми, очень редкими исключениями. И я едва ли мог ожидать, что она согласится обрести последнее пристанище в «Гнилом Ряду» как уставшая от вечной нищеты офицерская любовница.
— Могу я спросить, почему?
— У меня нет других мужчин,— ответила она.— Не было с тех пор, как я поступила на работу к Тенедосу. И дело не в том, что ты мне… не нравишься. Может быть, я даже люблю тебя, хотя не вполне представляю, что означает это слово.
— Тогда в чем проблема?
— В Провидце Тенедосе,— сказала она.— Позволь мне рассказать тебе кое-что о себе. Я не очень склонна к приключениям.
— Ну разумеется,— протянул я.— Поэтому ты устроилась на тихую, спокойную работу кондитером в волшебнику, которого послали в Спорные Земли.
— То был тяжелый период моей жизни. Кое-кто… один человек, который очень много значил для меня, оказался совсем не тем, за кого я его принимала. Я почти три года готовила в проклятой таверне, работая на кабана, который никогда не учил меня своим секретам и помыкал мною, словно рабыней. Я услышала о вакансии у Тенедоса и обратилась к нему. Тогда это казалось мне очень романтичным — отправиться в далекую страну, жить в особняке и готовить изысканные лакомства для вельмож и дипломатов. А вместо этого…она сокрушенно рассмеялась.— Нет, этого приключения мне хватит до конца моих дней.
Разреши мне поведать тебе мою мечту, Дамастес. Я хочу когда-нибудь открыть собственный ресторан. Не слишком большой и не в центре города. Где-нибудь в пригородах, неподалеку от богатых поместий. У меня будут посетители, которые станут платить хорошие деньги за лучшее качество, но их вкусы будут недостаточно утонченными, чтобы придраться, например, к хрустящей корочке на свежих меренгах.
Теперь о мужчине. Мне нужен уравновешенный человек, преданный, достаточно горячий в постели. Славный парень, который не бросит меня через год и не будет возражать, если я слегка растолстею.
Дети — может быть, трое или четверо.
Чудесная, спокойная жизнь, где величайшей драмой будут не вовремя поданные устрицы или испорченная дыня, или капризы маленького Фредерика.
Ты хочешь такой жизни, Дамастес?
Я промолчал.
— Разумеется, нет,— продолжала она.— Я могу чувствовать величие. Лейш Тенедос будет великим человеком, гораздо более великим, чем теперь. Осуществит ли он все свои мечты, мне неведомо. Я даже не знаю, есть ли предел тому, чего он хочет достигнуть.
А ты… Я вижу тебя высоким, величественным, с сединой на висках. Генерал кавалерии, уважаемый в стране человек. Возможно, граф с огромными поместьями и красавицей-женой, ожидающей его в одном из семейных особняков.
В один прекрасный день ты отправишься на прогулку со своей челядью и остановишься перекусить в скромной гостинице. Интересно, сумеем ли мы узнать друг друга?
— Ты говоришь очень грустные вещи,— тихо сказал я.
— Почему? Мы такие, какими Умар создал нас. Мы стремимся осуществить то, что вложил в нас Ирису, и мы сражаемся как можем против Сайонджи, когда она уничтожает нас. Но потом, в конце, мы приветствуем ее смертоносные объятия, возвращаемся к Колесу, и она дарует нам возрождение. Как можно печалиться об этом?
Мне понадобилось время, чтобы подобрать нужные слова.
— Это грустно, потому что мне хотелось бы думать о нас как о чем-то большем, чем о маленьких, беспомощных существах, попавших в жернова судьбы.
— Но мы вовсе не беспомощны,— возразила она.— И поэтому ты станешь генералом, а я — хозяйкой ресторана.
Но достаточно об этом. У нас есть еще неделя, прежде чем мы доплывем до Никеи,— она зевнула.— Окажи мне услугу. Возьми немного масла с той полочки и вотри мне в спину. У меня ужасно сухая кожа.
Я налил в подставленную лодочкой ладонь немного масла, пахнувшего цветками апельсина, и медленно, нежно начал втирать его, начиная от лопаток и постепенно опускаясь ниже и ниже.
— У тебя очень вольное представление о том, где находится моя спина,— сказала Жакоба через некоторое время. Ее дыхание внезапно прервалось.— Это уж точно не спина!
— Ты хочешь, чтобы я остановился?
— Нет. О, нет. Вставь в меня еще один палец. Нет. Там, сзади. Да. Глубже. О, боги! О, Джаен!
Она застонала. Я смазал маслом свой член, встал на колени, вынул подушку из-под головы Жакобы, скатал в цилиндр и подсунул под ее таз. Она раздвинула бедра. Я провел головкой члена сверху вниз один… два… три раза, затем вставил член между ягодицами и прикоснулся к упругой розочке.
— Ты хочешь меня там? — шепнул я.
— Да,— простонала она.— Да, там. Во мне. Скорее, Дамастес, скорее!
Я толкнул, поначалу встретив сопротивление, но потом запирающая мышца расслабилась и снова плотно сжалась, когда я скользнул внутрь. Мне больше не было дела до Никеи, генералов и всего остального — мы воспаряли все выше и выше, поднимаясь в небеса.
Все суда, когда-либо построенные в Никее, вышли нам навстречу, когда «Таулер» величественно подплывал к украшенному флагами причалу. Люди кричали, дули в свистки и рожки, били в барабаны. На берегу стояло несколько оркестров, и каждый играл отдельную мелодию, хотя когда мы приблизились, они достигли согласия и грянули нумантийский гимн. К несчастью, они начали вразнобой, поэтому весела какофония продолжалась.
Никейцы столпились за канатными заграждениями в дальнем конце причала, едва сдерживаемые кавалеристами в ярких мундирах. Это были Золотые Шлемы Никеи, парадная гвардия, появлявшаяся в полном блеске лишь по великим праздникам.
Двойные трапы со стуком опустились на берег, и толпа издала приветственный рев. Мне показалось, что цепь солдат сейчас прорвется под напором людей, и подумал о том, не суждено ли нам оказаться затоптанными насмерть в миг нашего торжества.
Жакоба стояла рядом со мной. Она вынесла свои чемоданы на палубу.
— Ну что ж…я откашлялся, не в силах найти правильные слова.
Жакоба притянула меня к себе, быстро поцеловала и освободилась от моих рук. Взяв чемоданы, она быстро сбежала по трапу на пристань. Еще один раз она оглянулась, а затем исчезла в толпе.
Частица моей души ушла вместе с ней.

Глава 14 Совет Десяти

Если раньше мне казалось, что чествование героев в Ренане — это нечто ошеломляющее, то теперь мы буквально тонули в ликовании. Толпа нахлынула на нас, подхватила на руки меня и Провидца Тенедоса и понесла неведомо куда. Думаю, нас пронесли по всем главным улицам столицы. Каждому хотелось прикоснуться к нам, бросить цветы или выкрикнуть свое предложение о готовности доставить нам удовольствие любыми возможными способами — от еды до постели.
Я умудрился сохранить улыбку и делал вид, будто приветствую никейцев, хотя в таком гуле мой голос все равно бы никто не расслышал.
Тенедос кланялся, махал рукой и благословлял народ так, словно он был священнослужителем, а не Провидцем. Его глаза лучились от удовольствия.
На первых порах нескрываемое обожание и преклонение казались очень привлекательными, но затем меня посетила мысль: а что, если в следующий раз эта толпа возненавидит нас? Те же любящие руки могут растерзать человеческое тело в считанные секунды.
Наконец нас вынесли к мосту через приток Латаны, ведущему к окруженному глубоким рвом дворцу Совета Десяти. Толпа перенесла бы нас и через мост, но путь преграждали три ряда спешившихся Золотых Шлемов и два ряда городской стражи. Нас неохотно отпустили. Тенедос поднял руку, призывая к молчанию; гомон вокруг начал постепенно стихать.
— Великий народ Нумантии и Никеи! — крикнул он, но тут толпа взревела от радости, и я больше ничего не расслышал, хотя его губы продолжали двигаться. Потом Тенедос махнул рукой в сторону дворца. Когда мы проходили сквозь ряды стражников, у меня задрожали ноги: я осознал, насколько велик был мой ужас перед тем, что могло случиться в этой толпе. Нас быстро провели сквозь строй кавалерии на площадь перед широкой парадной лестницей дворца.
Там стоял человек, облаченный в мантию с многоцветной вышивкой, державший в руке посох из золота и слоновой кости.
— Приветствую вас! — крикнул он так, чтобы толпа могла слышать его голос.— Я Олинтус, главный камергер Совета Десяти. От их имени я выражаю вам благодарность нашего правительства и всей Нумантии. Вам будут оказаны подобающие почести…его голос упал до нормального: — Должно быть, путешествие и э-ээ… весьма горячий прием, оказанный вам нашими гражданами, были весьма утомительными.
Он взмахнул жезлом, и появились два кланявшихся лакея.
— Поскольку вы пользуетесь особенным расположением Совета Десяти, мы хотим предложить вам наше гостеприимство и просим последовать за этими людьми в апартаменты, которые, я надеюсь, не разочаруют вас.
Я отсалютовал, Тенедос поклонился. Грянули невидимые трубы, и слуги попятились, увлекая нас за собой.
Мне было интересно, в каких апартаментах нас разместят на этот раз, поскольку это был уже третий дворец, который я посещал. Я начинал чувствовать себя знатоком и ожидал, что новые покои будут самыми великолепными.
Меня ожидало разочарование. Сначала я заметил, что ковер, по которому мы шли, несмотря на свою красоту, заметно истерся в центре, так что были видны нити основы. Картины на стенах казались какими-то выцветшими, а на богатых узорных обоях то тут, то там попадались пятна. Униформа различных дворцовых слуг, которых мы миновали по пути, была безупречно чистой, но явно поношенной.
Короче говоря, дворец Совета Десяти напоминал резиденцию уважаемого дядюшки, разбогатевшего давным-давно, почившего на лаврах и позволившего своим делам мало-помалу катиться под гору.
Но большинство этих выводов пришло позднее, когда я начал размышлять о том, что видел. Сейчас мои нервы были напряжены до предела. Мне не терпелось узнать, что принесет завтрашнее утро.
Катастрофа оказалась еще более ужасной, чем я опасался.
Слушание по делу «О Прискорбных Инцидентах В Спорных Землях, Иначе Именуемых Кейтским Королевством», началось после полудня. Нам сообщили, что Совет Десяти не расположен заниматься рассмотрением общественных дел по утрам, посвящая это время своим личным заботам.
— Это означает, что по утрам они делают деньги или дрыхнут в постели,— пробормотал Тенедос.
Мы ждали у входа в аудиенц-зал при полных регалиях. Я нарядился в парадный мундир нашего полка, так же как и Карьян, Свальбард и Курти. Легат Йонг облачился в свое лучшее штатское платье, однако повязал на талии кушак легата нумантийской армии. Все мы были безоружны, за исключением Йонга, хотя обычай требовал от улан носить оружие с любым мундиром. Но старшина дворцовых стражников объяснил нам, что никому, абсолютно никому не разрешается носить орудия смерти в присутствии Совета Десяти. Йонг с недовольным ворчанием отдал саблю, но когда стражник потянулся к его кинжалу, он крепко стиснул рукоятку и процедил, что никто не может прикоснуться к этому оружию и остаться в живых. Стражник начал было протестовать, но потом заглянул в холодные глаза Йонга и решил, что не заметил кинжала.
Тенедос был одет не в мундир полномочного посла Нумантии, а в тогу Провидца, словно подчеркивая этим свое презрение к политике, проводимой Советом Десяти.

Предыдущая страница 8 Следующая страница


9 Крис Банч

Нас провели в большую комнату со стенами, обшитыми панелями из темного дерева. Дальний конец помещения был отгорожен перилами, а за ними располагался длинный помост, на котором помещались члены Совета Десяти. Перед помостом находились скамьи для тех, кто был удостоен чести говорить перед правителями Нумантии, место для писца и сиденья для зрителей. Все это скорее напоминало судебное присутствие.
Здесь почти не было обычных зевак: все нумантийские листки новостей, у которых имелись корреспонденты в Никее, послали своих представителей. Прочие наблюдатели были богато одеты и, очевидно, принадлежали к высшему классу. Некоторые из них, как я узнал позже, были членами городского правительства, Никейского Совета, который считался таким же консервативным, как и Совет Десяти.
После получасового ожидания нам приказали встать, и в зал вошли члены Совета Десяти. Они носили черные церемониальные мантии и держались с большим достоинством. Священник благословил собрание и вознес молитвы к Ирису и Паноану. Во время священнодействия Тенедос тоже молился приглушенным шепотом, и я уловил имя Сайонджи, созидательницы и разрушительницы,— богини, которую мало кто осмеливался призывать.
Спикер Совета Бартоу, полный человек лет шестидесяти на вид, сердечным тоном приветствовал нас и спросил, довольны ли мы своим приемом в Нумантии и не имеем ли каких-нибудь пожеланий.
Тенедос встал и от лица всех присутствующих выразил наше глубочайшее удовлетворение столь теплым приемом.
— Надеюсь, вы останетесь довольны и в дальнейшем,— произнес Бартоу,— хотя ничто не может послужить достаточным возмещением за те ужасные страдания и лишения, о которых вы собираетесь поведать.
Тенедос начал свой рассказ.
Я внимательно следил за членами Совета. Вчера вечером в своей комнате Тенедос сотворил заклятье Квадрата Молчания — разложил по углам четыре одинаковых предмета, произнес непонятные слова, и подробно рассказал мне о том, с кем нам предстоит встретиться. Двоих членов Совета, которых Тенедос считал нашими союзниками, я быстро узнал по его описанию. Первого, довольно пожилого, звали Махал. Тенедос сказал, что Махал в меньшей степени разделяет философию Провидца, чем его новая, молодая и хорошенькая жена из зажиточной купеческой семьи, которая, как и большинство людей, принадлежавших к ее классу, была ревностной патриоткой. Она также была известна своим пристрастием ко всему новому и необычному. «Поэтому ее влияние на Махала может оказать решающее значение»,— добавил Тенедос.
Нашим вторым союзником был Скопас — человек средних лет и огромных размеров. Однако его едва ли можно было отнести к породе добродушных толстяков — жесткие линии его лица говорили об уме и честолюбии.
Из достойных противников Тенедос назвал Бартоу и еще двоих. Эти двое, Фаррел и Чейр, были относительно молоды и лишь недавно вошли в состав Совета. Тенедос предупредил меня, чтобы я не делал скидки на их молодость — они были такими же ярыми консерваторами и реакционерами, как и самая дряхлая развалина.
Считалось, что пятеро остальных будут голосовать за то решение, которое они сочтут наиболее безопасным для себя, что давало Бартоу солидное преимущество.
— Все, на что мы можем надеяться,— это пристыдить их до такой степени. что они пойдут на решительные меры,— сказал Тенедос.— И здесь я предпочитал бы обладать талантом искусного демагога, а не волшебника. Я бы заложил душу демонам в преисподнюю, если бы в самом деле знал заклинание, способное повлиять на исход голосования Совета. Но так или иначе, дворец так прочно опутан защитными заклинаниями, что я и рта не успел бы раскрыть. К тому же, это означало бы мою смерть — любому, кто осмеливается использовать колдовство против наших лидеров, грозит плаха.
Показания Тенедоса постоянно прерывались вопросами членов Совета, вызванные скорее желанием показать заинтересованность спрашивающего, чем стремлением узнать факты. Поэтому Провидец успел дойти лишь до момента нашей встречи на переправе и последующего сражения, когда первое дневное слушание закончилось.
Разумеется, Тенедос ничего не сказал о своих соображениях по поводу нашей задержки. Не упомянул он и о «безопасном проходе», которого в действительности не существовало. И разумеется, он ни словом не обмолвился о своей догадке относительно истинных намерений Совета Десяти при назначении его послом в Кейт.
Листки новостей в те дни были полны подробностями его дневных показаний, в сопровождении рисунков, изображавших Тенедоса и меня.
— Ты поразительно хорошо получился,— заметил Тенедос, взглянув на один рисунок.— Без сомнения, утром ты получишь несколько предложений руки и сердца, мой молодой друг.
Так оно и вышло. Однако предложений оказалось значительно больше, и лишь немногие из них действительно имели отношение к брачным делам; в основном это были предложения весело провести время. Писали все — от бабушек, которым давно следовало бы забыть о греховных усладах, до девочек, еще не расставшихся со своими куклами. Многие женщины прилагали к своим посланиям маленькие дары — как правило, свои портреты или миниатюры. Некоторые были на диво хороши. Три письма озадачили меня: в каждое из них был вложен крошечный клочок курчавых волос. Я покраснел и почувствовал себя идиотом, когда Тенедос сухо объяснил мне их очевидное происхождение.
— Так что же мне делать с этими письмами, сэр?
— Можешь ответить на них.
— Даже на это? — Тенедос протянул мне медальон.
— Действительно, очень хорошенькая,— согласился я.— Ей нечего скрывать. Но вот что интересно: если она так внезапно воспылала страстью ко мне, как говорится в письме, и я должен немедленно переспать с ней… когда она успела сделать этот медальон?
— Хм-мм,— протянул Тенедос.— Он поднял металлическую пластинку и сделал вид, что внимательно изучает ее обратную сторону.— Ах, да. Справедливое замечание. Тут написано, что это номер 47 из набора в триста штук.
— Должен ли я вернуть письма?
— Дамастес, иногда твои мозги подводят тебя. К чем эта головная боль? У скольких из этих замечательных женщин есть мужья, отцы, любовники? Думаю, не стоит напоминать им о том, что их любимые так внезапно воспылали похотливыми чувствами именно по твоей вине.
Йонг хотел почитать эти письма, но я сжег их в тот же вечер.
На второй день наше повествование пошло быстрее, и меня тоже попросили вкратце описать несколько инцидентов. Листки новостей снова вопили о злодеяниях ахима Ферганы и об ужасах Кейта, а я получил вдвое больше писем с предложениями, чем в первый раз.
Но после слушаний третьего дня, когда мы приблизились к описанию праздничного банкета у ахима Ферганы, предательству джака Иршада, в прессе не появилось ничего, кроме краткого упоминания о том, что слушания продолжаются.
— Это наводит на очень грустные предположения,— заметил Тенедос.— Совет Десяти жестко контролирует листки новостей. Похоже, они решили, что мы становимся слишком популярны, или же наши показания могут настолько взбудоражить население, что Совет будет вынужден предпринять суровые меры против Кейта.
Боюсь, мы обречены, Дамастес.
На следующий день, четвертый, корреспонденты еще присутствовали на слушании, хотя я видел, что никто из них не записывает наши показания. Члены Никейского Совета не пришли, позволив своим подчиненным занять их места для развлечения. Как только Тенедос упомянул о Товиети, Бартоу немедленно встал, подняв свой жезл спикера.
— Дальнейшие слушания подпадают под закон о государственной тайне,— провозгласил он.— Полномочный посол Тенедос, прошу вас прервать свой рассказ до тех пор, пока не освободится помещение.
Стражники торопливо вывели из зала всех слушателей.
Тенедос с несчастным видом продолжил свою историю. Когда он закончил, не было ни вопросов, ни замечаний. Бартоу объявил о конце заседания.
То же самое продолжалось еще три дня, и наконец наше повествование подошло к концу. Во время рассказа об исходе из Сайаны Бартоу и его приспешники побуждали Тенедоса и меня говорить покороче: оказывается, появились другие дела, требовавшие их немедленного внимания.
Совет Десяти постановил в кратчайшие сроки принять решение о дальнейших действиях и еще раз поблагодарил нас за обстоятельное изложение дела.
Мы едва успели вернуться в свои комнаты, когда дворцовая стража снова вызвала нас. До встречи с Тенедосом, будучи наивным ребенком в политических вопросах, я бы решил, что это означает долгожданное пробуждение их праведного гнева и немедленное объявление войны Кейту. Но теперь я не строил иллюзий.
Моя догадка подтвердилась. В зале не было никого, кроме писца, членов Совета Десяти и нас самих. Махал не смотрел на Тенедоса, а выражение лица Скопаса было совершенно непроницаемым.
Ровным, хорошо поставленным голосом Бартоу объявил, что правительство Кейта допустило прискорбнейшую ошибку, в связи с чем в Сайану будет направлена резкая дипломатическая нота — «так скоро, как позволят обстоятельства». Это означало. что у них недостало храбрости послать хотя бы один кавалерийский полк в Сулемское ущелье и запихнуть нумантийское послание в глотку ахиму Фергане.
Во мне закипал гнев.
— Помимо этого, мы объявляем об установлении торговых санкций против Кейта,— продолжал Бартоу.— Они вступят в силу в течение недели и сохранятся до тех пор, пока ахим Бейбер Фергана не произведет надлежащее возмещение ущерба жертвам насилия, учиненного в Сулемском ущелье.
Торговые санкции? Что это еще за наказание? Обитатели Спорных Земель брали то, что хотели, на острие клинка, либо тайно торговали с отдаленными пограничными деревнями.
— И наконец, мы решили, что вопрос о Спорных Землях и мятежных племенах, обитающих там, слишком долго оставался без внимания. А потому мы созываем Великую Конференцию, на которой будут присутствовать правители всех провинций Нумантии. Конференция состоится в десятый день Периода Плодородия. Совет Десяти сказал свое слово! Об этом будет объявлено во всей Нумантии.
Бартоу снова поднял свой жезл и начал опускать его.
Тенедос вскочил и заговорил, прежде чем его успели остановить:
— А как насчет Тхака? — поинтересовался он.— Как насчет Товиети?
Двое членов Совета переглянулись с важным видом.
— Это местный феномен, не достойный нашего внимания,— заявил Чейр.
— В таком случае, почему мне было приказано докладывать о них, когда я впервые отправился в Кейт? В то время вас весьма интересовал этот вопрос.
— В то время мы не были знакомы с природой… феномена,— ответил Чейр.— Теперь мы убедились в том, что он не представляет какой-либо угрозы.
— Я объявляю заседание закрытым,— торопливо произнес Бартоу, прежде чем Тенедос успел задать следующий вопрос.
Я затрясся от ярости как мастифф, трясущий котенка за шиворот, и тоже встал. В тот момент у меня перед глазами возникло занесенное снегом ущелье, и я услышал последние слова капитана Меллета: «Передайте им, что на границе еще остались люди, которые знают, как надо умирать!»
— Неужели вы такие трусы, что…начал я. Но тут Тенедос лягнул меня по ноге с такой силой, что я чуть не грохнулся на скамью. Прежде чем я успел прийти в себя, члены Совета Десяти дружно встали и вышли через дверь в другом конце зала, как стая ворон, снявшаяся со своего места.
Я порывался броситься вслед и увидел, как встревоженные стражники направились к нам. Тенедос и Карьян схватили меня под руки и буквально вытолкали из зала, где проходили слушания.
Все же я в достаточной мере владел собой, чтобы не вырываться и не бросаться с кулаками на своих друзей. Оказавшись в своей комнате, я принялся расхаживать взад-вперед, словно тигр в клетке, посматривая на дверь и надеясь, что один из этих трусливых ублюдков откроет ее.
Но моим единственным посетителем, да и то через два часа, оказался Лейш Тенедос. Он тихо постучался и вошел, не ожидая приглашения.
Он принес два резных хрустальных бокала и огромный графин бренди.
— Семидесятипятилетней выдержки,— заметил он.— Вполне подойдет для того, чтобы приглушить праведный гнев. По крайней мере, смотритель винного погреба утверждает, что оно способно поразительным образом избавить человека от мирских забот.
— Будь я проклят, если приму хоть что-нибудь от них, а особенно их паршивую выпивку!
Тенедос поцокал языком.
— Никогда не упускай возможности выпить за счет противника. Это может доставить огромное удовольствие, когда строишь планы на будущее.
Он налил бокалы до краев и протянул один мне. Я взялся за тонкую хрустальную ножку, поднес бокал к губам, но внезапно остановился. Стиснув зубы, я вытащил пробку из графина и вылил жидкость обратно. Если уж пить, то когда легко на душе, и никак иначе.
Но прежде чем бокал опустел, меня посетила одна мысль.
Подняв бокал, я провозгласил тост:
— За капитана Меллета! По крайней мере, я о нем не забуду.
Тенедос удивленно посмотрел на меня и кивнул, выражая свое согласие.
— За капитана Меллета,— мы осушили бокалы.
— Благодарю вас, Провидец. Пожалуй, мне пора немного поспать.
— Как пожелаешь, друг мой. А вот мне понадобится некоторое содействие, чтобы заснуть,— он взял графин.— Увидимся утром.
Однако, несмотря на мои слова, за окнами забрезжил серый рассвет, прежде чем сон наконец-то пришел ко мне.
Днем нас с Тенедосом вызвали в аудиенц-зал Совета Десяти. Я ожидал, что мне предстоит оправдываться за свою вспышку, и решил стоически принять любое наказание, вынесенное этими идиотами.
В зале из всех членов Совета присутствовало лишь двое: Фаррел и Скопас. Последний восседал на месте Бартоу.
— Легат Дамастес а’Симабу,— начал он.— Совет Десяти пришел к выводу, что ваша доблесть достойна поощрения. В честь признания ваших заслуг мы распорядились о присвоении вам капитанского чина. Данное решение вступает в силу немедленно.
Будь я проклят, если доставлю им удовольствие, разинув рот и выпучив глаза от изумления! Мне удалось выслушать новость с бесстрастным лицом. Итак, моя вспышка осталась без внимания, а вместо наказания я получил повышение, на которое в мирное время не смог бы надеяться в течение десяти лет, и то при условии безупречной службы.
— Мы также считаем, что ваши военные навыки достойны поощрения, а потому вы получаете новое назначение, с проживанием в столице. Отныне вы приписываетесь к славнейшему из армейских подразделений Нумантии — Золотым Шлемам Никеи.
Черт вас побери!
— Мы приняли это решение и в силу других обстоятельств,— продолжал Скопас.— Возможно, нам понадобится узнать новые подробности о вашем пребывании в Спорных Землях, когда начнется Великая Конференция, и мы хотим, чтобы вы оставались… в пределах досягаемости.
Он замолчал. Я понимал, что от меня требуется, но, боги, как же мне не хотелось этого делать! Однако солдат обязан принимать тяготы службы с такой же готовностью, как и ее радости, поэтому я вытянулся в струнку, отсалютовал, ударив кулаком в грудь, развернулся на каблуках и строевым шагом вышел из зала в сопровождении Йонга и Карьяна.
Я направился в свои комнаты в настроении, которое один из наших лицейских инструкторов называл «дерьмо с сахаром». Но дерьма все-таки было больше. Однако в коридоре стражник остановил меня и сказал, что я должен дождаться полномочного посла Тенедоса.
Примерно через полчаса появился сам Тенедос, с напряженной улыбкой на лице.
— У нас есть все основания для благодарности,— произнес он громким, отчетливым голосом.— Совет Десяти щедро наградил нас, и теперь нам остается лишь вернуть долг.
Когда мы с Тенедосом остались наедине и его Заклятье Молчания было установлено по всем правилам, он начал было что-то мне объяснять, но замолчал, увидев выражение моего лица.
— Неужели так плохо? — спросил он.
Я начал подыскивать какую-нибудь вежливую армейскую ложь, но передумал.
— Не очень-то хорошо, сэр. Мне предстоит полировать доспехи, маршировать взад-вперед по плацу и придерживать двери для толстожопых дипломатов… прошу прощения, сэр. Пройдет год, а может быть, и больше, прежде чем я смогу обратиться с просьбой о переводе в настоящую армейскую часть, где знают, с какого конца заточен клинок. Проклятье, я даже не знаю, захочет ли мой полк взять меня обратно!
— Капитан,— произнес Тенедос.— Когда я сказал, что мы получили награду, я говорил не только для невидимых ушей. Я очень рад, что ты остаешься здесь, в Никее, по чисто эгоистическим соображениям. Я заключу с тобой сделку. Через год… нет, скорее через два года мне понадобятся твои услуги, и отнюдь не для того, чтобы открывать передо мной дверь.
— Что вы имеете в виду?
— Время ответит на этот вопрос,— сказал он.— А я лучше промолчу, поскольку пока не знаю, как будут развиваться события. Зато я знаю, что нынешнее положение вещей долго продолжаться не может.
В тот момент мне не было дела до его теорий о том, что дни нумантийского правления сочтены, и я ничего не сказал. Но затем мое природное любопытство взяло верх.
— А какую награду заслужили вы, сэр? Надеюсь, она принесла вам большее удовлетворение, чем мне.
— Ты не ошибся. Скопас расхвалил меня до небес, а затем заявил, что я могу либо остаться на государственной службе, либо вернуться к гражданской жизни. На тот случай, если я выберу первое, он подготовил список из восьми постов, которые я мог бы занять.
Я быстро изучил список и обнаружил именно то, чего ожидал: мне предлагались места, где я не смогу привлечь к себе внимание общественности и буду несчастлив ровно настолько, что вскоре захочу выйти в отставку.
Поэтому я выбрал наихудшее… по их разумению. Поздравь меня, капитан: отныне я возглавляю отдел Военного Чародейства в Командном лицее.
Это военное заведение выпускало «ручных» домициусов, кандидатов на самые высокие посты в штабе армии. Офицер, направленный туда, гарантированно получал генеральский чин до выхода в отставку, если не совершал какого-нибудь невообразимого проступка.
— Еще до знакомства с тобой я хорошо знал, какого невысокого мнения о магии придерживаются в армии,— продолжал Тенедос.— Таким образом, они надеются, что армейский монстр пропустит меня через свои кишки и вытолкнет во тьму забвения, а мои радикальные теории останутся пустым звуком.
Однако именно там, в Командном Лицее, я собираюсь доказать свои идеи и найти последователей, в которых нуждаюсь. Если задача окажется мне не по плечу… что ж, значит, Сайонджи выбрала недостойное орудие для воплощения своих замыслов. Но я в этом сомневаюсь.
В его глазах появился странный блеск.
— О да,— произнес он.— О да, Совету Десяти предстоит горько раскаяться в своем сегодняшнем решении!
Я был рад, что хотя бы один из нас остался доволен.
Что касается меня, то, несмотря на заверения Тенедоса, я ощущал себя зверем, пойманным в ловушку.

Глава 15 Город Огней

Я решил больше не оставаться во дворце. Быстро собрав свои пожитки, я подготовился к переезду в казармы Золотых Шлемов. Тенедос обещал позаботиться о Йонге и уберечь его от неприятностей, зачислив его в свой штат. «В наши беспокойные времена человеку всегда могут пригодиться услуги профессионального головореза»,— заметил он.
— Дамастес, друг мой,— сказал он на прощание.— Надеюсь, в следующий раз мы встретимся в более счастливое время и при более благоприятных обстоятельствах. Разумеется, если ты тоже этого хочешь.
После короткого раздумья я улыбнулся. Я выбрал своим уделом жизнь солдата и искателя приключений, а общество Провидца до сих пор обеспечивало их в полной мере. Я был крепок духом и телом и узнал бесчисленное множество вещей за тот год, который мы провели вместе.
— Провидец Тенедос,— проговорил я официальным тоном,— вам нужно только позвать меня, и я снова последую за вами.
Так я принес свою первую клятву верности Лейшу Тенедосу. Она была наименее торжественной из всех, но наиболее важный, если помнить о нашем семейном кредо: «Мы служим верно».
Я попрощался с Тенедосом и пообещал навестить его в лицее сразу же после того, как займу свой новый пост.
Я спросил Карьяна, хочет ли он остаться моим слугой (я знал, что получу на это разрешение) или же вернуться в 17-й Уланский полк. Он глубоко задумался, затем хмыкнул и произнес:
— Посмотрим, как тут у них поставлена служба. По крайней мере, на первое время… сэр.
Нам предложили карету, однако в ней не было надобности: все наши пожитки уместились седельных сумах Лукана и Кролика. Кролик уже привык носить других всадников, поэтому лишь коротко заржал, когда Карьян уселся в седло, и мы отправились в расположение Золотых Шлемов.
Члены Совета Десяти могли казаться самодовольными болванами, но то, как они разместили армейские части в Никее, свидетельствовало о крайней осторожности. Главные армейские корпуса располагались через квартал к северу от дворца Совета, как и две другие полковые штаб-квартиры, в пяти минутах марш-броска. Я невольно задавался вопросом: насколько же Совет Десяти доверяет собственным гражданам?
Один из рукавов реки Латаны проходил примерно в полумиле к западу от нас, делая большую петлю, где располагался один из огромных никейских парков, носивший название Хайдер-Парк. Собственно, этот парк и отделял дворец от казарм Золотых Шлемов.
Несмотря на зимнее время погода оставалась довольно мягкой и приятной, что обычно для Никеи, самого северного и ближайшего к экватору из всех нумантийских городов. Проезжая по парку, мы восхищались гравийными дорожками, декоративными оградами, живыми изгородями, тавернами на открытом воздухе и искусственными прудами, где плавали лебеди. Самым любопытным мне показалось то обстоятельство, что все люди, которых я встретил здесь, были хорошо одеты и выглядели довольными жизнью, чего нельзя было сказать об остальных горожанах. Возможно, беднейшим слоям населения запрещалось ходить сюда по специальному постановлению городских властей, а возможно, такой порядок поддерживался в силу древнего обычая.
Кирпичные казармы Золотых Шлемов раскинулись среди живописных лужаек, парадных площадок для строевых занятий и полей для игры в ролл с аккуратно подстриженной травой. Хотя я заранее знал, что новое назначение мне не понравится, я невольно улыбнулся, когда мы въехали в расположение полка через арочный вход. Группа штрафников под бдительным оком сержанта орудовала лопатами, внося удобрения под деревья, стволы которых, согласно уставу, были выкрашены белой краской; другой уоррент-офицер, лающим голосом выкрикивая приказы, гонял группу новобранцев по плацу; чем-то озабоченный легат прошел по одной из вымощенных камнем дорожек, едва ответив на салют встречного улана.
Знакомо… но не совсем. Сейчас, в это время, солдаты нашего полка в полном составе занимались бы муштровкой, спортивными играми или упражнениями по военной тактике.
Мы спросили, как пройти в штаб-квартиру полка. Прибыв на место, я доложился адъютанту, капитану по фамилии Лардье, и поинтересовался, в какое время будет удобно представиться домициусу, командующему полком.
— Может быть, завтра,— адъютант зевнул.— Наверное, домициус Лехар уже вернулся из своего поместья. А может, и нет. Но он обязательно вернется к двадцать шестому дню месяца, когда состоится парад в честь принца Эрмонассы.
Не беспокойтесь, капитан а’Симабу. Он знает о вас. Все мы слышали о вашем назначении. Кстати, примите мои поздравления с повышением. Уверен, вы это заслужили, и надеюсь, что у такого ветерана, как вы, не будет трудностей с распорядком в полку Золотых Шлемов.
Он повернулся и взглянул на карту.
— М-мм… да. Думаю, вас назначат командующим Эскадроном В. Они называют себя «Серебряными Кентаврами». Легат Нексо временно исполняет обязанности командующего, но вы выше его по званию. Возможно, он изъявит желание служить под вашим началом, хотя я в этом сомневаюсь.
Я знал, что такое может случиться, даже в элитном полку. Мое повышение через головы бог знает скольких молодых легатов вызовет возмущение не только у тех, кого я обошел, но и у моих командиров. Чтобы заслужить их одобрение, мне придется зарекомендовать себя с самой лучшей стороны.
— Я поговорю с легатом,— сказал я.— Кто мой эскадронный проводник?
— В настоящий момент… в общем, это место пока остается вакантным. Он вышел в отставку месяц назад, а домициус Лехар еще не назначил нового. Познакомьтесь с солдатами, составьте мнение о них и выходите со своими предложениями, если найдется подходящий кандидат.
Я отсалютовал и повернулся, собираясь уйти.
— И еще одно, капитан. Это ваши лошади там, снаружи? Думаю, да. Разумеется, вы можете оставить их в качестве сменных для поездок вне строя, но все уланы Эскадрона В ездят на вороных. Я поставлю старшего конюха в известность о том, что вам понадобится новая лошадь. Можете выбрать любую, на свое усмотрение.
Я ушел, в душе потрясенный таким более чем небрежным приемом, и отправился в казармы своего эскадрона.
Каждый эскадрон имел отдельную казарму, а штаб-квартира полка располагалась в центре военного городка. Немного позади находились лавки, где продавалось все необходимое для снабжения солдат и офицеров. Когда я вошел, казармы были почти пусты. В дежурной комнате я застал лишь одного молодого сержанта. Он вскочил и вытянулся в струнку; я отметил, что его новенький мундир сидит безупречно, как у любого из солдат, которых я здесь видел.
Я представился и поинтересовался, где находится легат Нексо. Оказалось, что он в городе, навещает друзей.
Я оставил сообщение без комментариев, но подумал, что это самый светский полк, который мне когда-либо приходилось видеть. Где люди из моего эскадрона? Некоторые в наряде, несколько человек на конюшнях, но большинство в городе, поскольку Эскадрон В на этой неделе находится «в состоянии готовности».
— «В состоянии готовности»? К чему же мы должны быть готовы?
— Ну… к неожиданным случаям, сэр. К срочному вызову.
— Как же я могу собрать своих людей, если сейчас они шляются по тавернам?
Уоррентофицер озадаченно наморщил лоб.
— Видите ли, сэр, за те шесть лет, что я служу в полку, таких случаев не было. Но полагаю, нам придется ждать, пока они не доложат о своем прибытии. Можно, правда, послать вестовых в таверны, где обычно пьют люди из нашего эскадрона.
Я открыл было рот, чтобы высказать свое мнение по этому поводу, но вовремя сдержался. В армии нет большего дурака, чем тот, кто, поступая на службу в новое подразделение, сразу же знает, что и как следует изменить. Я вежливо поблагодарил сержанта и попросил его отвести меня в помещение, предназначенное для эскадронного командира.
Получив капитанский чин, я мог рассчитывать на личную квартиру, и остался весьма доволен ее размерами. Она включала в себя не только спальню и отдельный кабинет, но также ванную и небольшую комнатку для ординарца. Я приказал Карьяну отвести Лукана и Кролика на конюшню. Он отсалютовал и повернулся к выходу, но помедлил на пороге.
— В чем проблема, улан? Можешь говорить совершенно свободно.
— Прошу прощения, лег… капитан, сэр, но что это за тараканье гнездо, черт его побери?
Это был хороший вопрос, и в следующие несколько дней я убедился, что Карьян задал этот вопрос не из праздного любопытства. Сначала появился легат Нексо, молодой человек изнуренного вида, сильно шепелявивший при разговоре. Нет, он не останется в Эскадроне В, а подаст рапорт о переводе туда, где у него есть друзья и э-ээ… единомышленники. По уставу мне следовало на месяц лишить его увольнительной и запереть в казарме за дерзость, но я бы предпочел отвести его на задний двор, снять мундир и обсудить наши дела в более откровенной манере. Однако я знал, что офицер такого пошиба, как Нексо, никогда не снизойдет до выяснения отношений на кулаках и немедленно пожалуется начальству.
Теперь несколько слов о ста двадцати уланах, поступивших под мое начало. С первого взгляда казалось, что я командую подразделением, о котором любой офицер может только мечтать. Мне не хватало лишь пяти человек до полного эскадрона, что само по себе было почти чудом. Почти все мои подчиненные служили как минимум год, и половину из них составляли профессиональные солдаты. Ростом все вышли как на подбор: самый низкорослый не дотягивал лишь пару дюймов до шести футов, а некоторые были даже выше меня. Они находились в отличной физической форме: никто не мог пожаловаться ни на качество рационов, ни на обслуживание в солдатской столовой.
Наших лошадей чистили скребницами дважды в день, выгуливали и хорошо кормили. Упряжь всегда была новой и начищенной, пряжки сверкали, как маленькие зеркала.
Экипировка моих подчиненных тоже производила впечатление. Я провел серию инспекций, и самой крупной оплошностью, которую я смог обнаружить, было тусклое пятнышко с внутренней стороны шлема, там, где прикреплялся ремешок. Я не стал накладывать дисциплинарное взыскание.
Они великолепно маршировали, и любое построение на плацу проделывалась с безупречной четкостью — от «эскадрон, стройся!» до «обратным шагом марш!» Они могли проскакать в строю на параде, салютуя на ходу и не сбивая ряды больше чем на несколько дюймов.
Они могли… достаточно!
Это были самые дерьмовые солдаты, которыми мне когда-либо выпадало несчастье командовать. Даже теперь, столько лет спустя, я не нахожу в себе сил называть их «мои солдаты» или «мы», но только «они». Если, не дай бог, им когда-нибудь пришлось бы сойтись в бою с одним отделением моих небритых, полуголодных и разношерстных уланов из 17-го полка, то они бы не выстояли и десяти минут.
Эти Серебряные Кентавры понятия не имели, как сражаться своим оружием, хотя проделывали с его помощью удивительно красивые пируэты, когда маршировали по улицам Никеи. Сабли предназначались для роскошных ножен, пики — для кистей и бунчуков, а кинжалы — для украшения.
Они несли караульную службу перед правительственными зданиями Никеи, но в случае нападения разъяренной толпы завопили бы и в ужасе разбежались, не имея ни малейшего представления о том, что делать дальше.
Что касается тактики… если бы я вдруг приказал им спешиться и отработать маневр наступления с использованием прикрытия на местности, то они бы решили, будто я говорю на одном из кейтских наречий. Камуфляж, разведка, засада, курьерская служба, фланговое охранение — все настоящие обязанности кавалеристов были им неведомы. Единственным полковым маневром, который они могли выполнить, было прохождение в парадном строю по мостовой, на радость праздным зевакам.
В этих людях не было ничего изначально дурного: почти все солдаты одинаковы. Все зло заключалось в их командирах. Те же самые уланы, надлежащим образом обученные и испытанные в настоящем бою, могли бы служить не хуже, или даже лучше солдат из моего эскадрона Пантеры.
Но Золотые Шлемы прогнили точно так же, как и Совет Десяти. Домициус Лехар больше интересовался своими особняками и рисовыми плантациями, расположенными в полутора днях пути к западу от Никеи, в дельте Латаны. Остальные офицеры были такими же попугаями, идиотами или праздными джентльменами, каких я видел в лицее — разного возраста, звания и степени расхлябанности. Во всем полку не было ни одного командира, который мог бы вернуть их к действительности.
До меня доходили слухи о том, что в некоторых парадных полках запрещено обсуждать «дела» — то есть солдатскую службу — в офицерской столовой. У Золотых Шлемов не имелось такого запрета, да в нем и не было нужды. Если бы мы разговаривали о повседневных делах, то стали бы похожими на домохозяек, обсуждающих, какой сорт чистящего порошка лучше всего годится для полировки серебра, или на торговцев лошадьми, расхваливающих свой товар.
Единственным исключением был один взъерошенный легат немного старше меня, который совершенно не интересовался последними сплетнями и достоинствами лошадей, не пил, не играл в азартные игры и не проявлял заметного интереса к женскому полу. Вместо этого он с головой уходил в историю — в основном, военную историю. Он от корки до корки штудировал те немногочисленные листки новостей, которые специализировались на армейских вопросах. Его назначение в полк Золотых Шлемов произошло по ошибке, лишь потому, что он оказался лучшим выпускником в своем лицее. Это выяснилось лишь после того, как стало известно, что он достиг своего положения исключительно в результате усердия и таланта, а не по протекции знатных родителей или благодаря умению выслужиться перед начальством.
Его звали Мерсиа Петре. Да, тот самый Петре, и должен сказать, что в чине легата он практически не отличался от того человека, который спустя не такое уж долгое время получил жезл трибуна.
Я не могу сказать, что мы стали друзьями,— за одним исключением, я сомневаюсь, что у Петре был хоть один друг в общепринятом смысле этого слова. Но я проводил долгие вечера в его заваленной книгами квартирке, попивая чай и изучая описание старых битв, изменяя их стратегию, так что исход оказывался иным, и прогнозируя вероятность победы той или иной стороны. Мы читали все, что могли найти по истории Спорных Земель, Каллио и даже Майсира. Сухая книжная премудрость никогда не вдохновляла меня, но я стискивал зубы и напоминал себе, что это необходимая часть моего ремесла. В отличие от других, я никогда не уставал в обществе Петре, так как в его жизни была одна четкая цель: служение богу войны Исе.
Он был моим единственным утешением за долгие и унылые месяцы службы в полку Золотых Шлемов.
Складывалась излюбленная для писателей романов ситуация: косное армейское общество и храбрый, упрямый молодой офицер, отстаивающий свои убеждения. Несмотря на сопротивление, он превращает своих солдат в закаленных бойцов, а когда дело доходит до сражения с врагом, его отделение совершает какой-нибудь немыслимый подвиг, и он добивается заслуженного признания. Однако если бы я в самом деле попытался вести себя как тот молодой офицер, то мою голову, скорее всего, преподнесли бы домициусу на серебряном подносе вместе с традиционным послеобеденным бокалом бренди. Я не мог так рисковать, особенно памятуя о капитане Баниме Ланетте и злополучной игре в ролл.
Поэтому я следовал старой солдатской поговорке: «Заткни пасть и служи». Немногие часы, отведенные для работы с солдатами, я использовал для того, чтобы вдолбить в их головы хоть какое-то понятие о тактике. Но поскольку нас никогда не выпускали за город и мы не могли применить теоретические знания на практике, то боюсь, мои лекции позволили им в совершенстве овладеть самым солдатским из всех искусств: умению спать с открытыми глазами.
Мне оставалось лишь ждать, пока мое имя не забудется, а потом попытаться перевестись обратно на границу.
А пока я мог исследовать мир, лежавший за пределами казарм Золотых Шлемов, и дивиться чудесам Города Огней.
Я никогда не считал себя городским человеком, и мне не особенно нравятся метрополисы, но в Никею можно было влюбиться.
Наиболее замечательной особенностью Города Огней было то, что он оправдывал свое название. Когда Умар создал первых людей и поселил их на земле, перед тем как замкнуться в молчании и оставить мир Ирису и Сайонджи, они обнаружили ревущий столб газового пламени, вырывавшийся из расщелины в скале. Спустя столетие ярость пламени заметно поутихла и газ был отведен в трубы, сперва уложенные вдоль улиц, а затем спрятанные под землей. Когда огонь был зажжен заново, каждый дом — от роскошного особняка до убогой лачуги, а также сами улицы осветились бесплатным огнем, который к тому же можно было использовать для обогрева и приготовления пищи. В Никее больше света, чем в других городах Нумантии, и ее граждане по праву гордятся этим. Запасы газа не иссякают, и его напор не ослабевает. Существует легенда, что когда они иссякнут, это будет концом для Нумантии, а возможно, и для всего мира.
Если описывать Никею с помощью цифр, то у неподготовленного человека ум может зайти за разум. Столица провинции Дары и всей Нумантии, расположенная на краю великой дельты реки Латаны, занимает сорок пять квадратных миль. Там проживает более миллиона человек, хотя я сомневаюсь, что даже самые смелые переписчики когда-либо углублялись в мрачные трущобы восточных окраин или в лабиринты зловонных улочек северных доков, упирающиеся в Великий Океан. Никто не считал и тех людей, которые спят на улицах, там, где ночь настигнет их, завернувшись в свою единственную одежду.
В городе полсотни парков — от небольших зеленых лужаек, за которыми ухаживают окрестные граждане, до огромных массивов вроде Хайдер-Парка или Манко-Хит в северных пригородах. Город пересекают минимум двенадцать крупных рукавов Латаны и бог знает сколько мелких притоков. Некоторые из них, вроде главного навигационного русла, по которому проходят крупные суда, оставлены в первозданном виде, другие заключены в каменные русла наподобие каналов, а третьи текут под землей и используются для стоков городской канализации.
Я не могу себе представить человека, который мог бы устать от Никеи. Кто-то однажды сказал, что можно каждый день обедать в новой городской таверне и умереть, так и не увидев их все. Я мог бы цинично добавить, что такой человек умер бы от ожирения или (вспоминая некоторые из забегаловок, где мне приходилось перекусывать на ходу) от язвы желудка, а не от старости, но, тем не менее, полностью согласен с этой пословицей.
В Никее было все — от прохладных тихих бульваров, где стояли особняки богачей, до беднейших лачуг, притулившихся у воды. Здесь торгуют в извилистых переулках, в причудливейших лавочках, на рыночных площадях и в громадных магазинах, где можно купить все, начиная от булавок и кончая принадлежностями собственных похорон. Но достаточно. Если вы хотите узнать больше, купите путеводитель, а еще лучше — приезжайте в Никею и испытайте ее великолепие на себе.
Иногда я выходил в город один, а иногда, если у меня возникало желание исследовать более опасные районы, просил Карьяна присоединиться ко мне. Если он не находил себе других удовольствий, то, по крайней мере, мог напиваться в каждом кабаке, и я на некоторое время избавлялся от его ворчливых упреков. Кроме того, у него обнаружился поразительно звучный бас, обеспечивший ему популярность во многих местных тавернах.
Я нанес визит Провидцу Тенедосу и обнаружил, что он искренне рад видеть меня. Постепенно это вошло в привычку: если я не выезжал на ночное дежурство, что в полку Золотых Шлемов случалось лишь раз в три недели, и не имел других планов, то заглядывал в Командный лицей, находившийся в десяти минутах ходьбы от наших казарм, и интересовался, какие у Тенедоса планы на вечер.
Он спрашивал, как прошел день (как правило, мой ответ занимал не больше нескольких секунд), а потом рассказывал мне о своих занятиях. Насколько я понял, он защитил свой кабинет Заклятием Молчания, так как его замечания в адрес некоторых высокопоставленных офицеров, которым он преподавал, были весьма нелестными и язвительными.
Он уволил двух других инструкторов из отдела Военного Чародейства — одного за старческий маразм, другого за некомпетентность — и заменил их молодыми, ревностными Провидцами, не меньше его убежденными в том, что чародейство должно стать третьей боевой единицей, вместе с пехотой и кавалерией.
Сначала мы проводили время вдвоем, но через несколько недель к нашей компании прибавились другие офицеры — молодые капитаны и даже домициусы. Очевидно, к этому времени отсев неуспевающих слушателей закончился.
Офицеры проявляли большой интерес к лекциям Тенедоса, часто сопровождаемым демонстрациями на большом песчаном столе, который он установил в аудитории. Я обычно держался сзади и внимательно слушал. Я был зачарован. С первого взгляда казалось, будто Тенедос рассказывает только о былых сражениях, демонстрируя, каким образом опытный маг мог бы изменить их исход с помощью Заклятья Тьмы в одном месте, Погодных Чар в другом, и так далее.
Но в речах Тенедоса заключалось нечто большее, чем обычные примеры из истории, хотя мне понадобилось некоторое время, чтобы понять это. Думаю, если бы я не знал о его ненависти к Совету Десяти и его абсолютной убежденности в том, что Нумантия должна получить настоящего правителя или кануть в небытие, то я бы ничего не заметил. Тенедос мог вставить риторический оборот вроде «те, кто сейчас живет прошлым, будут задушены его мертвой рукой в будущем», или же, если сражение произошло во времена правления Совета Десяти, он называл истинным победителем боевого командира, а не «тех паникеров и болтунов, которые прячутся за чужими спинами».
Тенедос возводил свою философию в ранг настоящей научной дисциплины. Его популярность росла с каждым днем. Как он и предвидел, Совет Десяти совершил крупную ошибку, позволив ему стать преподавателем в Командном лицее.
Поскольку почти все его ученики были старше меня как по возрасту, так и по чину, мое присутствие начинало казаться мне неуместным. Но вскоре Тенедос объявил о новом графике занятий. Он будет читать дополнительные лекции лишь дважды в неделю; в остальные дни вечернее время понадобится ему для личных дел.
— Но минимум один вечер в неделю я обещаю проводить с тобой, Дамастес, если ты не устал от компании нудного, ворчливого чародея,— добавил он, когда мы остались наедине.— Я чувствую, как мои мозги начинают тухнуть на этой проклятой работе. Мне хочется выйти на улицы, быть среди людей.
Я был рад, что Тенедос твердо придерживался своего плана, ибо он стал любимцем больших аудиторий. У никейцев есть одна интересная черта: они предпочитают собираться в залах и слушать, как один человек излагает свои идеи, или как двое людей вступают в жаркую дискуссию, обмениваясь колкими выпадами, чем посещать художественные галереи или ходить на концерты.
Положение самого популярного философа сезона имело свои выгоды. Большое количество женщин жаждало личного общения с Тенедосом — по очаровательному выражению одной из них, это делалось для того, чтобы «убедиться, правильно ли я поняла ваши слова». Этой даме, по-видимому, понадобились особенно подробные объяснения, поскольку когда я встретился с Тенедосом на следующий день, он был выжат как губка и попросил отменить нашу запланированную прогулку, ссылаясь на необходимость как следует выспаться.
Но то был, пожалуй, единственный раз, когда я видел его уставшим. Он имел огромный запас энергии и всегда выглядел бодрым и оживленным.
Когда мы выходили в город по вечерам, то не договаривались заранее, куда мы отправимся и в какой компании окажемся. Иногда это было приглашение на вечеринку, полученное Тенедосом, но довольно часто приглашения были адресованы «Льву Сулемского Ущелья» — такой кличкой наградил меня один из местных писак, и Йонг напоминал мне об этом при каждом удобном случае. Мы могли отобедать в чертогах аристократа или в какой-нибудь портовой таверне, где подавались лучшие устрицы в Никее. Иногда мы забредали в притон, где четыре обнаженных танцовщика на сцене прыгали вокруг человека, игравшего на гитаре и поющего заунывным голосом, иногда посещали солидный ресторан, где купцы и корабелы с важным видом обсуждали свои дела.
Никея была прекрасным городом, но отнюдь не счастливым. Что-то было не так, чего-то не хватало. Богачи не выходили на улицу без вооруженной охраны, простолюдины открыто выкрикивали оскорбления в адрес стражников из городского гарнизона, а в беднейших кварталах, где стражи закона появлялись только группами, в спину им мог полететь камень, брошенный чьей-то невидимой рукой.
Уважения к армии не существовало. Солдаты были предметом насмешек, а если кто-нибудь из них неосторожно напивался в одиночку, его избивали, грабили и вышвыривали на улицу.
Однако справедливости ради хочу отметить, что неуважительное отношение проявлялось не только к армии. На каждом перекрестке можно было встретить громогласного оратора, либо рассказывавшего непристойные байки об интимной жизни членов Совета Десяти, либо выносившего приговор всей государственной системе. Эти крикуны были совершенно безвредны, хотя их количество производило угнетающее впечатление. Впрочем, стражники не стеснялись объявлять их врагами государства и призывать к молчанию с помощью увесистых дубинок. Кроме того, любой арестованный автоматически считался виновным в преступлении, а следовательно, заслуживающим безжалостного обращения по пути в тюрьму.
Никея была по-прежнему красива, но никто, похоже, больше не заботился о ней. Улицы не подметались, на тротуарах скапливались кучи разнообразного мусора. Очень многие здания, как частные, так и государственные, давно нуждались в капитальном ремонте.
Я вспоминал слова, сказанные Тенедосом, когда мы ехали через Сулемское ущелье в прошлом году: «Я чувствую смуту в Никее, в Даре. Люди остались без лидера, без направления, и они знают об этом.»
Я тоже ощущал напряжение. Город напоминал огромное пшеничное поле, иссохшее от жары и ждущее лишь появления человека с факелом. И мне начало казаться, что раз в неделю я выезжаю на прогулку с этим самым человеком.
Но должен признаться, мои мысли редко принимали столь мрачный оборот. Лейш Тенедос был превосходным компаньоном. Когда мы выезжали в город, он часто переодевался в штатское платье, поскольку, по его словам, «одежды волшебника могут быть недостатком так же часто, как и преимуществом, и я могу лишь посоветовать тебе следовать моему примеру.»
Вопреки уставу, я приобрел несколько комплектов штатской одежды и хранил их в апартаментах Тенедоса, хотя чаще все-таки носил свой мундир.
Мы оба, в сопровождении Карьяна и Йонга, порой попадали в очень странные места.
Я помню…
Заплатив лодочнику несколько медяков за экскурсию по системе канализационных каналов под городом, мы мчались по темным тоннелям, подхваченные потоками мутной воды. С изогнутой кирпичной кладки над головой срывались крупные капли, по темным углам шипели крысы. Йонг крепко напоил лодочника, и мы едва не заблудились, но, к счастью, нашли открытую решетку и вылезли наверх в совершенно незнакомом квартале.
Один из вечеров начался тихо и спокойно с визита в таверну на набережной, где был открыт для дегустации бочонок знаменитого сладкого вина из Варена. Но дегустация загадочным образом превратилась в попойку и закончилась дикими танцами на улице. Провидец Тенедос при всех регалиях во весь голос распевал непристойные куплеты, а я подтягивал, пьяный лишь от смеха и пения. Ошарашенные стражники топтались поблизости, явно не собираясь совершать такой глупости, как арест волшебника за пьянство и непристойное поведение.
Мы получили приглашение на официальный обед. Я сидел рядом с хорошенькой, хотя и сурового вида женщиной старше меня лет на десять, которую представили как маркизу Фенелон. За переменой блюд мы болтали о разных мелочах — я уже приобрел кое-какие познания в искусстве светской беседы. Затем она повернулась ко мне, и я впервые разглядел брошь, которую она носила на груди.
Это была золотая отливка в виде длинного шнура, свернутого в несколько витков.
Время застыло для меня, и я вспомнил пещеру Товиети, а потом настоящий желтый шелковый шнур, затянутый на моей шее, и смертоносную красавицу по имени Паликао.
— Простите,— произнес я, и боюсь, мой голос прозвучал так же резко, как если бы я выговаривал одному из своих подчиненных.— Что за брошь вы носите на груди?
Маркиза удивленно взглянула на украшение, а потом подняла голову и быстро отвела взгляд.
— А, это…пробормотала она.— Это просто… я увидела ее в ювелирной лавке, и она мне приглянулась. Обычная безделушка.
Я понял, что она лжет.
Мы устроили несанкционированные городскими властями гонки карет в Хайдер-Парке и прочесали все близлежащие таверны в поисках пассажиров, жаждущих острых ощущений.
Двое сонных стражников завопили и разбежались, увидев надвигающуюся на них шеренгу карет, набитых пьяными вельможами и истерически хохочущими женщинами. К тому времени, когда стражники вызвали подкрепление, мы сделали два круга, завоевали первый приз (насколько я помню, огромную мягкую игрушку) и исчезли в ночи.
Было уже поздно, и я заблудился, пытаясь попасть на вечеринку. Я ездил взад-вперед по аллеям в богатых кварталах Никеи, где по обеим сторонам дороги высились чугунные ограды, за которыми виднелись элегантные особняки. Наконец я нашел нужно мне место, адрес которого был указан на пригласительной табличке из слоновой кости, и въехал в ворота.
С некоторым облегчением я понял, что не очень опоздал, поскольку аллея перед домом была забита экипажами, а около дюжины грумов держали под уздцы лошадей. Я спешился, передал поводья подбежавшему слуге и поднялся по ступеням парадного входа.
Я не знал, что за люди здесь живут, не знал даже их имени, но недавно полученная пригласительная карточка обещала «вечер, который я никогда не забуду». Поэтому я решил рискнуть.
Дворецкий с торжественно-серьезным лицом распахнул дверь, с поклоном пропустил меня внутрь и закрыл дверь за моей спиной. Мне показалось странным, что он сам остался снаружи, но, в конце концов, в каждом доме свои обычаи.
Я пожал плечами и поискал взглядом вешалку. Раздвинув занавешенный портьерами вход, я попал в огромную комнату, всю обстановку которой составляли шелковые подушки и ковер с самым толстым ворсом, который мне приходилось видеть. И не мудрено — все тела, извивавшиеся на этом ковре, были совершенно обнаженными.
Женщинаженщина, мужчина-мужчина, женщина-мужчина, мужчина-женщина-мужчина —похоже, здесь были представлены любые возможные комбинации.
Миниатюрная блондинка, голая, как и все остальные, встала и подошла ко мне с таким видом, словно ожидала, что пол вот-вот выскользнет у нее из-под ног. У нее была молочно-белая кожа, кудрявые волосы, лицо невинного ребенка и безупречное тело юной куртизанки.
— Добрый вечер,— поздоровалась она.— Хочешь кончить у меня между грудями?
Тогда (как, впрочем, и теперь) я не имел представления, как ответить на подобный вопрос.
— Добро пожаловать на мою вечеринку,— продолжала она.— Здесь масса веселья. А ты большой, молодой… Присоединяйся к нам. Всегда приятно видеть новое… лицо,— она хихикнула.
— Да,— сказал я.— Разумеется. Одну минутку. Позвольте, я сначала повешу свой плащ.
— Я буду ждать,— промурлыкала она и принялась массировать свои соски большими пальцами. Такая манера, должно быть, казалась ей обольстительной.
Я попятился и распахнул входную дверь.
— Уже уходите, сэр? — осведомился дворецкий бесстрастным тоном. Я кивнул и направился к своей лошади, но затем обернулся.
— Прошу прощения. Кому принадлежит этот дом?
— Это резиденция лорда Махала из Совета Десяти и его жены, сэр.
Я оседлал Лукана и уехал.
Когда Тенедос говорил о том, что жена лорда Махала с готовностью принимает «все новое и необычное», он и не догадывался, насколько верным было его замечание.
Потом все изменилось.
Провидец Тенедос попросил меня присутствовать на званом вечере вместо него, так как его неожиданно пригласили к лорду Скопасу по срочному делу. Он сказал, что общество может мне понравиться, так как подобные вечера устраиваются регулярно и пользуются популярностью среди радикальных мыслителей Никеи. Он уже послал свои извинения вместе с запиской, что я, скорее всего, займу его место, поэтому его «предложение» больше напоминало приказ. Впрочем, с этим мне уже приходилось сталкиваться.
— Мне приходить одетым, сэр?
Тенедос покраснел: недавно я рассказал ему об оргии в доме у лорда Махала.
— Ты, несомненно, встретишь там некоторых людей, гораздо более странных, чем все эти сатиры и нимфы,— ответил он.— Но они будут одеты… по крайней мере, большинство из них.
— Кто устраивает вечеринку?
— Одна молодая женщина, графиня Аграмонте-и-Лаведан. Аграмонте — очень старинный род, богатый и могущественный. Говорят, принадлежащие им земли по площади не уступают любой из провинций Нумантии.
Она вышла замуж немногим более года назад. У графа Лаведана почти столько же золота, как и у нее, но она настояла на сохранении своей девичьей фамилии, а Лаведаны не настолько глупы, чтобы спорить с Аграмонте.
С этими людьми стоит познакомиться, Дамастес. Пожалуйста, передай им мои извинения, хотя я сомневаюсь, что ты встретишься с графом Лаведаном. Он больше интересуется своим семейным делом — кораблестроением и мореплаванием, чем политикой или философией.
Желаю приятно провести время.
Дом стоял на набережной — огромный, прямоугольный, высотой в пять этажей, освещенный газовыми фонарями с обеих сторон парадных ворот в высокой ограде из кованого чугуна с изумительными украшениями. Я спешился и вошел внутрь.
Отдав привратнику свой плащ и шлем, я направился в ту сторону, откуда доносились звуки разговоров и приглушенный смех.
Я миновал огромный бальный зал с высоким потолком, темный и пустой, и присоединился к собравшимся. Вечеринка проводилась в круглой комнате, уютно и со вкусом обставленной. На буфете стояла огромная серебряная чаша с пуншем.
Здесь было около тридцати человек, и я сразу же понял, что имел в виду Тенедос. Их одежда представляла собой мешанину разнообразных стилей, включая по крайней мере два совершенно оригинальных, а приглашенные принадлежали ко всем классам общества — от богатейших до самых бедных. Все они радостно спорили, слушали один другого или обменивались глубокомысленными замечаниями.
— Ах,— послышался голос за моей спиной.— Должно быть, это Лев Сулемского Ущелья! О Лев, будете ли вы рычать сегодня вечером?
Я повернулся с заранее подготовленной улыбкой, собираясь ответить на шутку дежурной любезностью, но в следующее мгновение мир вокруг меня заблистал, как будто боги внезапно превратили его в золото.
Женщина была совсем молоденькой; позднее я узнал, что ей едва исполнилось восемнадцать лет. Ее рост не превышал пяти с половиной футов; длинные, согласно общепринятой моде, волосы были уложены так, что падали волной на одну сторону, заканчиваясь над ее маленькими, дерзко торчащими грудями. Она носила вызывающе полупрозрачное платье с открытым верхом и тонкими бретельками, которые перекрещивались на груди, выгодно подчеркивая сочные изгибы ее тела.
Ее округлое лицо выглядело по-детски простодушным, но в глазах светился ум. Губы были маленькими, но чувственными. Она тоже улыбалась.
Наши глаза встретились, и ее улыбка исчезла.
— Я… я графиня Аграмонте-и-Лаведан,— пробормотала она, неожиданно смутившись. Ее голос упал почти до шепота.
Совладав с собой, я поднес ее руку к губам.
— Капитан Дамастес а’Симабу, графиня.
— Вы можете называть меня Маран,— сказала она.
Я отпустил ее руку, снова заглянул ей в глаза…
…и утонул в них на миллион лет.

Глава 16 Маран

Выражение ее лица внезапно изменилось, чем-то напомнив мне щенка, который совершил какую-то оплошность и теперь ожидает, что его накажут.
— Извините, графиня… то есть, Маран,— быстро сказал я.— Я понимаю, что неприлично глазеть на вас.
— Н-нет,— возразила она. Выражение ее лица вновь стало нормальным.— Вы не сделали ничего плохого. Просто я немного испугана, капитан. Я редко вижу солдат в своем салоне.
— Это можно понять,— заметил я со слабой потугой на шутку.— Большинство из нас не знают, где повесить саблю, когда оказываются в светском обществе.
Ее лицо озарилось улыбкой.
— Я слышала другое,— сказала она.
— Что вы имеете в виду? — с невинным видом отозвался я.
Маран не ответила, но подвела меня к чаше с пуншем и наполнила бокал.
— У вас есть выбор,— сказала она.— Вы можете присоединиться к моим гостям и послушать речь бывшего графа Комроффа, в которой он объясняет, почему мы все должны отказаться от своих титулов, переселиться в трущобы и жить на черством хлебе с простоквашей, если хотим, чтобы у мира осталась хоть какая-то надежда…
— Или? — поспешно перебил я.
— Или же вы можете совершить ознакомительную экскурсию, поскольку впервые пришли в мой дом.
— Ведите,— сказал я.— Я не имею титула и не люблю простоквашу, поэтом смело вверяю себя вашему попечению.
Я выразил свое восхищение картинами, скульптурами и изумительной резьбой по дереву на нижнем этаже. Когда мы дошли до кухни, Маран приоткрыла дверь, сообщила мне, что там находится, и пошла дальше. Мне хотелось осмотреть эту удивительную кухню, способную накормить обитателей и гостей такого огромного дома, но я был доволен уже тем, что нахожусь в обществе графини.
Когда мы поднимались по мраморным изгибам лестницы на второй этаж, я решил удовлетворить свое любопытство:
— Простите за прямоту, но поскольку этот дом стоит на набережной, то я решил, что он принадлежит вашему мужу. Однако вы сказали…
— Это был мой свадебный подарок ему. И мне тоже.
— У вас нет других резиденций в городе?
— Не знаю, как много вам известно о роде Аграмонте,— сказала она.— Но мы сельские лорды и счастливы лишь тогда, когда, открыв любое окно, можем вдохнуть ароматы сена и навоза. Однако боюсь, что меня можно считать паршивой овцой в семье, поскольку для меня созерцать зеленые лужайки и пасущийся скот примерно так же интересно, как наблюдать за песочными часами.
— Жаль,— заметил я.— Ибо я всего лишь сельский паренек и не знаю ничего лучшего.
— Возможно, я никогда не смотрела на вещи с другой точки зрения,— мягко сказала она.— Например, с вашей.
Ее рука прикоснулась к моему запястью и тут же отдернулась.
— Итак, на этом этаже…затараторила она, пародируя дворцового экскурсовода,—…у нас есть такие ужасно интересные помещения, как комната для шиться, куда я никогда не захожу, детская, которая в настоящий момент пустует, и библиотека, которую я обожаю.
Двойные двери вели в просторное помещение со стеллажами из темного дерева, застеленное дорогим толстым ковром. Здесь были карты нашего мира и даже глобус — одно из новейших изобретений картографов.
В сокровенных мечтах я осмеливался предполагать, что доживу до конца своей военной карьеры и даже наживу достаточное состояние, чтобы построить большой особняк где-нибудь в сельской местности. Хотя я не страстный поклонник чтения, но все же не варвар, поэтому в доме, разумеется, будет библиотека. Там я смогу принимать друзей, вести беседы о старых военных кампаниях и давно погибших товарищах. В большом камине будут потрескивать дрова, а завывания метели за окнами напомнят нам о прошедших днях…
Книги не сильно привлекают меня, чего нельзя сказать о картах. Я часами могу сидеть над картой и думать о стране или местности, изображенной на ней. Если не считать музыки, это единственный из видов отдыха, который я предпочитаю, когда не испытываю желания провести свободное время на свежем воздухе.
Я подумал о том, каково быть обладателем подобной библиотеки, и снова позавидовал графу Лаведану.
Следующая комната восхитила меня еще больше — огромный зал, увешанный занавесями, с подиумом у одной стены.
— Это музыкальная комната,— объяснила Маран.— Примерно раз в месяц мы приглашаем квартет, а иногда даже небольшой оркестр. Хотя в последнее время мы этого не делали, поскольку мой дорогой муж считает музыку смертельно скучным занятием.
В конце коридора находилась немного приоткрытая двойная арочная дверь.
— Это кабинет моего мужа. Сейчас его нет, поэтому мы вряд ли…
— Маран? Это ты?
— Я думала, что он сейчас в другом месте,— она возвысила голос.— Да, Эрнад. Я просто показываю дом одному из наших гостей.
Дверь отворилась, и на пороге появился граф Лаведан. Он был на пять-шесть лет старше меня — крупный мужчина с заметной склонностью к полноте. По иронии судьбы он до последней черточки напоминал сельского лорда-увальня, однако происходил из рода кораблестроителей, в то время как его деревенская жена выглядела городской аристократкой.
— Я вернулся из порта час назад и не хотел беспокоить тебя, дорогая. Добрый вечер, сэр,— дружелюбно обратился он ко мне.— Воистину редко можно увидеть настоящего офицера на вечеринке у Маран. Полагаю, вы изобрели какую-нибудь новую и жизненно необходимую схему реорганизации нашей армии?
— Нет,— ответила Маран.— Это капитан а’Симабу, тот самый, который спас нумантийцев в Спорных Землях. Ты помнишь?
— Честно говоря, нет. Я не уделяю особенного внимания тому, что не относится к моим делам. Однако примите мои поздравления, капитан,— он улыбнулся.— Так вы симабуанец, а? Полагаю, вы уже устали от шуток о своей провинции.
— Отнюдь нет,— ответил я.— Сейчас нам редко приходится сражаться с настоящим врагом, поэтому я довольствуюсь шутниками.
Улыбка исчезла, и он внимательнее посмотрел на меня.
— Прошу прощения, капитан. Не стоит быть таким обидчивым.

Предыдущая страница 9 Следующая страница


Король-провидец 10

— Прошу простить меня, граф Лаведан, но я нахожу такие шутки более чем утомительными.
— Надо полагать,— с безразличным видом отозвался он.— Но если бы я был родом из вашей провинции, то, думаю, я бы просто научился игнорировать их. Слова — это пустое сотрясение воздуха.
Я знал одного Провидца, который не согласился бы с этим утверждением, но промолчал. Я не имел представления, с какой стати мы пикируемся в такой манере — разумеется, мое влечение к его жене не могло быть замечено за такое короткое время, и я не имел никакого права испытывать неприязнь к нему.
— Не желаете ли осмотреть мой кабинет, капитан? — спросил граф Лаведан. Я согласился.
Это было внушительных размеров помещение, наполненное моделями кораблей, морскими картами, коносаментами* и разнообразными книгами по кораблестроению и судоходству. Главный сюрприз граф преподнес напоследок — небольшой стеклянный ящик, в котором находилась модель корабля, похожего на тот, который я видел стоявшим на якоре в одном из никейских доков. Заметив, что судно как бы плывет в воде, я вгляделся пристальнее. Это было чудо! Корабль жил: каждый парус, каждый канат двигался, словно под напором невидимого ветра. На палубе я заметил крошечных матросов, занятых своими делами. Вода, в которой плыл корабль, тоже двигались: пенистые гребни волн накатывали на нос, а в кильватере тянулась длинная струя.
* Коносамент — морской договор.
— Эта игрушка обошлась в изрядную сумму,— сообщил граф Лаведан.— Жена купила ее для меня на вторую годовщину нашей свадьбы. Понадобилось пять Провидцев, чтобы зарядить ее магической энергией. Это модель последнего судна, построенного на моих верфях, и сейчас она совершает настоящее плавание из Никеи в Западные Земли,— он ласково улыбнулся Маран.— Моя малышка знает, как доставить удовольствие.
И снова на лице Маран появилось выражение щенка, ожидающего наказания.
— Ты собираешься спуститься вниз, Эрнад?
— Разумеется, нет,— ответил он.— Я занят, и, кроме того, меня не интересует, что болтает твой очередной шарлатан. Видите ли, капитан,— обратился он ко мне,— дело в том, что хотя у моей Маран достаточно здравый рассудок для женщины ее лет, она явно не имеет представления, какими тупицами кажутся все эти клоуны настоящему деловому человеку.
Маран покраснела, но промолчала.
— Прошу меня извинить,— сказал граф.— Я должен составить несколько деловых писем.
— Мне постучать, когда я поднимусь в спальню? — спросила Маран.
— Не беспокойся. Скорее всего, я буду бодрствовать б ольшую часть ночи,— он рассеянно поцеловал ее в лоб.— Приятно было познакомиться с вами, капитан.
Он вернулся в свой кабинет и закрыл дверь.
Маран внимательно смотрела на меня, словно ожидая услышать какое-то мнение. Я лишь пожал плечами.
— Итак, со вторым этажом покончено,— бодрым тоном произнес я, указывая на лестницу.— А наверху…
— Третий этаж. Там находятся моя спальня и спальня Эрнада. Ничего интересного.
— Как человек, которому часто приходится убеждать себя в том, что голый камень может послужить подушкой, я не могу согласиться с этим утверждением. Лишь две спальни на целый этаж? Может быть, там есть еще небольшое поле для игры в ролл или плавательный бассейн?
Маран хихикнула.
— Нет. Там ванные, уборные, помещения для горничных,— ее улыбка исчезла, и она добавила, словно обращаясь к самой себе: — Впрочем, кроме сна мы там ничем не занимаемся.
Она отвернулась.
— Выше расположены комнаты слуг, затем солярий, оранжереи и тому подобное. В общем, все излишества, необходимые для времяпрепровождения богатых и глупых людей,— ее лицо просветлело. Она отступила на шаг и сделала реверанс.— Итак, сэр, осмотр закончен. Резиденция графа и графини Аграмонте-и-Лаведан. Каково ваше мнение?
Я отпустил несколько комплиментов, и мы начали спускаться на первый этаж. Очень странно, думал я. Люди состоят в браке всего лишь два года, и каждый спит в отдельной спальне. Но, может быть, именно так принято у богачей? Насмешку графа Лаведана над увлечениями его жены едва ли можно было назвать учтивой.
Когда мы спустились на первый этаж, меня посетила внезапная мысль: если бы я был женат на этой Маран, то, конечно, нашел бы лучший способ проводить ночи, чем заниматься деловой перепиской. Мысль была недостойной, и я постарался выбросить ее из головы, добавив имя графа Лаведана к списку высокородных ослов, с которыми мне приходилось встречаться.
Повидимому, никто не заметил нашего ухода из круглой комнаты. Аудитория разделилась на несколько яростно споривших групп, отстаивавших различные мнения. Маран снова наполнила мой бокал пуншем.
— Хотя я очень рада познакомиться с вами, капитан, но, честно говоря, я надеялась увидеть здесь вашего друга, Провидца Тенедоса,— она жестом обвела людей, окружавших нас.— Эрнад может выражаться слишком… жестко, но в его словах есть доля истины. Иногда люди, которых я сюда приглашаю, очень сильны в разных теориях, но не имеют никакого практического опыта.
Ее лицо стало серьезным.
— Вряд ли мне стоит говорить об этом. Все, что я сама совершила,— это родилась и выросла в богатой семье.
Странная женщина, подумал я. Необычайно переменчивая в своих настроениях. Зато с ней определенно не было скучно.
Я снова обнаружил, что смотрю ей в глаза и тону в их зеленых глубинах, и с усилием заставил себя отвести взгляд.
— Вероятно, вы сумеете убедить своего друга прийти на один из моих званых вечеров,— сказала она.— И конечно же, я хочу, чтобы вы тоже пришли.
— У меня есть лучшее предложение,— возразил я, лихорадочно размышляя. Это было неправильно, но мне очень хотелось снова встретиться с ней.— Не знаю, уместно ли делать такое предложение замужней женщине, но послезавтра вечером Провидец будет держать речь в Моратианском Холле. Я буду рад сопровождать вас туда и обеспечу ваше безопасное возвращение домой.
— «Сопровождать», мой добрый Дамастес, если вы не возражаете против такого обращения? Это слово неуместно, если только вы не употребляете его в армейском смысле.
— А в каком другом смысле я мог его употребить?
Она улыбнулась.
— Поскольку вы делаете предложение со столь чистыми намерениями, мне остается лишь согласиться. Следует ли мне послать за вами свою карету?
Я поклонился в знак согласия, а затем один из слуг подошел к ней с какой-то просьбой. Повернувшись, я начал пробираться к выходу через толпу, не обращая внимания на вопросы, сыпавшиеся с разных сторон.
Короче говоря, я впал в такое же идиотски-мечтательное состояние, как и любой деревенский парень, узнавший о том, что девушка приняла его приглашение на праздник Летнего Урожая.
Следующие два дня прошли в туманной дымке. Я почти забыл о своих обязанностях, и даже тупость моих «Оловянных Кентавров», как я называл их про себя, не могла пробудить во мне раздражения.
За полчаса до назначенного срока я облачился в парадный мундир и вышел за ворота наших казарм. Частично это объяснялось моим энтузиазмом, но, кроме того, мне не хотелось, чтобы какой-нибудь из лощеных болтунов увидел нас, хотя в этом не было ничего предосудительного.
Вскоре прибыл роскошный экипаж из красного дерева, отделанный эмалью и увитый декоративным золотым плющом. Он был запряжен четверкой гнедых; кучер и лакей сидели на высоких козлах, а сзади имелась приступка, где могли стоять еще два лакея.
Маран распахнула дверцу и поздоровалась со мной. Она была одета в мешковатые панталоны, которые, как я узнал позже, были последней новинкой сезона, красно-черную шелковую блузку с высоким воротом и меховую куртку с капюшоном от холода. Ее лицо немного раскраснелось, хотя окошко кареты было закрыто.
Я поклонился, поцеловал ее руку и залез в карету, которая покатилась по улице, мягко покачиваясь на рессорах. Изнутри салон был обит каким-то мягким материалом, обтянутым бордовой шелковой тканью.
— Рад приветствовать вас, графиня,— формально произнес я.
— Я тоже, капитан,— она улыбнулась.— Можно сказать вам нечто шокирующее?
— Вы можете сказать мне все, что угодно,— шокирующее или нет.
— Вот мы с вами едем на лекцию известного философа, где, наверное, будет очень скучно, однако я чувствую себя героиней романа, которая под благовидным предлогом ускользнула от мужа для встречи с галантным кавалером.
Я решил обратить ее слова в шутку, но потом передумал.
— Благодарю вас, Маран. Вы оказываете мне честь такими мыслями.
В сумерках я не мог видеть выражения ее лица. Некоторое время она молчала, и я решил прервать возникшую неловкость.
— Вчера вечером вы сказали одну фразу, заинтересовавшую меня. Вы приехали в Никею от скуки?
Маран ненадолго задумалась.
— Так я обычно говорю людям,— ответила она.— Но дело не только в этом. Мой род — один из самых старинных, и Аграмонте без тени сомнения полагают, что вся Нумантия должна вращаться вокруг них.
— Многие из нас так считают, хотя и не признаются в этом.
— Но не так убежденно, как Аграмонте,— возразила она.— Мой отец, например, несколько лет назад застал меня читающей книгу под названием «Обязанности мужчины». Вы ее не читали? Так вот, там сказано, что все мужчины имеют обязательства друг перед другом. Если у человека есть рабы, то он должен заботиться о них и освобождать некоторых за выдающиеся заслуги, чтобы после смерти Колесо вернуло его в лучшее положение. Кстати, род Аграмонте не освободил ни одного раба на протяжении минимум пяти поколений, о которых мне известно.
В этой книге также говорится, что правители людей обязаны править мудро, твердо и осмотрительно, иначе они теряют право на трон, и что лучшее из возможных правлений — это благосклонная к подданным, но жесткая монархия.
Поскольку мой отец состоит в близкой дружбе с большинством членов Совета Десяти, эти утверждения можно считать ересью. Между прочим книга, хотя и не полностью запрещена, но изъята из широкого обращения.
Моя семья считает, что все регламентировано, все установлено раз и навсегда. Ирису — лучший из богов, и Умар хорошо поступил, когда отрекся от мира в его пользу. Они не верят в достоинства Колеса и хотя неохотно признают, что плохой человек в следующей жизни может опуститься на низший уровень, но полагают, что большинство из нас возвращаются на тот же уровень, на котором мы умерли.
— То есть, лорд всегда остается лордом, а крестьянин — крестьянином?
— Именно так, от зари времен и до скончания дней.
— А как вы думаете?
Маран помолчала.
— Я думаю, их убеждения глупы. Я думаю, что человек должен меняться вместе с миром, как сменяют друг друга времена года. Наши правители не кажутся мне самыми мудрыми, но чье правление было бы лучше?
Честно говоря, поэтому я и приглашаю к себе домой людей с разными и неординарными идеями.
Женщинам у нас не дают возможности учиться,— добавила она.— И это тоже кажется мне неправильным.
Я был согласен с ней. Имея достаточно средств, мой отец мог бы поступить в лицей, но если бы моя мать пожелала расширить свои познания, полученные от наставника в девичестве, то это вызвало бы вопли ужаса и бурное неодобрение. То же самое относилось и к моим сестрам. У них не было других наставников, кроме странствующих учителей, которых мой отец просил погостить в доме, часто всего лишь за стол и ночлег или за жалкие гроши.
Я тщательно подбирал слова для ответа.
— В таком случае, я полагаю, что брак с графом Лаведаном и возможность отойти от консерватизма членов вашей семьи были для вас большой удачей?
Воцарилось молчание, и долгое время я не слышал ничего, кроме поскрипывания рессор и шуршания колес по брусчатке мостовой.
— Да,— наконец ответила она ровным, бесцветным голосом.— Да, разумеется.
— Ваши слова, сэр,— это прямая измена! — выпалил какой-то мужчина.
— Ничего подобного,— спокойно возразил Тенедос.— В моих речах не было и намека на измену Совету Десяти. Они — наши законные правители, и я верно служил им, как вам следовало бы знать. Будь я человеком вспыльчивым, ваши обвинения могли бы оскорбить меня. Но вместо этого позвольте мне вернуться к предмету моей лекции.
Я попытаюсь выразить свои мысли еще проще. Колесо вращается, и все мы с этим согласны. Оно приносит перемены, приносит новую жизнь. Оно диктует нам всем, как мы должны жить.
Нам, нумантийцам, нужно учиться следовать этому закону. Мы должны изменяться: ведь само время не остается неизменным. Когда-то у нас было крепкое, сильное королевство… по крайней мере, так говорится в легендах.
Совет Десяти установил опеку над троном во время великих потрясений, поклявшись сохранять ее лишь до тех пор, пока это будет необходимо.
К этому я и призываю. Разве нашим правителям не пора взглянуть на себя, на свои дела, и может быть, услышать звук поворота Великого Колеса?
Вот, например, вы, сэр. Разве вы не согласны, что Совет Десяти вынужден тратить слишком много времени на бесполезные совещания?
— Согласен,— неохотно признал человек, споривший с Тенедосом.
— Разве не правда, что в результате они подолгу не принимают важных и нужных для страны решений?
— Я соглашаюсь и с этим аргументом.
— В таком случае, не логично ли задать себе вопрос: не будет ли правление более эффективным, если количество членов Совета сократится, скажем, до пяти?
— Кощунство! Так было всегда!
В наполненной слушателями аудитории послышались смешки. Люди начали понимать, что Тенедос одерживает верх.
— Тогда давайте вернемся к моему предыдущему тезису. Почему всегда, всегда, всегда должно быть так, а не иначе? Почему попытку представить себе Совет Пяти нужно обязательно считать изменой? Разумеется, это не так. Было время, когда ряды Совета редели из-за болезней постоянных членов, и до избрания новых членов наши правители исполняли свои обязанности в уменьшенном составе, однако небеса не падали на землю, не так ли?
Пойдем дальше. Я призываю вас к смелому полету фантазии. Как насчет Совета Четырех… или даже Трех?
— Или даже Одного, сэр? — выпалил тот, к кому он обращался.
— Вы сами высказали эту мысль, друг мой,— Тенедос благосклонно улыбнулся.— Итак, давайте посмотрим на Одного.
— Кого вы рекомендуете? — послышался женский голос.— Бартоу? Скопаса? Махала?
При упоминании последнего имени смех в зале усилился.
— Я не политик, леди,— ответил Тенедос.— Я чародей, который пытается стать философом. Поэтому если уж мы заговорили об одном правителе, давайте не будем называть конкретных имен.
Не будем рассматривать никого из тех людей, которые сейчас правят Нумантией. Представим новую, свежую и сильную кровь.
Поговорим о человеке, который придет издалека, который путешествовал по всей стране — от симабуанских джунглей до лесов и ферм Каллио — а не о тех, кто провел всю свою жизнь в Даре, или хуже того, в Никее.
Поговорим о человеке, который считает себя нумантийцем, а не просто уроженцем Никеи, Дары или Каллио. О человеке, желающем распространить эту точку зрения на весь народ Нумантии, расширить наши горизонты и узреть величие, которое лежит за ними.
Истинно говорю вам, друзья мои, Нумантия — великая страна. Да, сейчас у нас есть проблемы, но они временные и не оставят в истории значительного следа. Если дать стране нужное направление и с умом использовать ее природные ресурсы, наша нация может стать величайшей из всех, и слава ее будет сиять в небесах.
— Можете быть уверены, что от Совета Десяти мы этого не дождемся! — выкрикнул кто-то из зала.
— Сэр, прошу вас осторожнее выбирать выражения. Я уважаю ваше справедливое возмущение сегодняшней ситуацией, но где гарантии, что она не может измениться? Возможно, завтра Совет Десяти соберется с духом и твердой рукой возьмет бразды правления.
По залу пробежал пренебрежительный ропот.
— Это ваше мнение,— осторожно продолжал Тенедос.— Теперь вернемся к воображаемому правлению одного человека. Представьте себе такого человека, который не боится принимать трудные решения, умеет предвидеть будущее и может вести людей за собой, а не колебаться и медлить в задних рядах. Представьте боевой штандарт Нумантии, гордо реющий впереди… и нас, шагающих в будущее под этим священным знаменем!
Я покосился на Маран. Ее глаза сияли, губы слегка приоткрылись. Все ее внимание было приковано к человеку на сцене. Слова Тенедоса проникали в самую глубину ее сердца и находили там горячий отклик. Очевидно, этого не происходило ни на одной из салонных проповедей в ее доме.
Сам я уже слышал б ольшую часть того, что сегодня говорил Тенедос, и в основном соглашался с ним, хотя меня пока что не привлекала идея едноличного правления. Правда, Тенедос использовал ее лишь в сослагательном наклонении, иначе стражники Совета Десяти могли бы арестовать его за изменнические речи. Я восхищался тем, как мастерски он балансировал на самом краю, ни разу не перейдя запретную черту.
У меня мелькнула мысль, не сотворил ли Тенедос Заклинание Убеждения для аудитории, но поскольку не ощущал никакого неестественного воздействия на свои эмоции, то пришел к выводу, что толпу сдерживало его красноречие, а не магия.
— Умар создал этот мир и ушел,— продолжал Тенедос.— Настала очередь Ирису. Но, возможно, его правление дряхлеет и сам он понемногу начинает уставать от своего времени. Разве даже богам иногда не нужен отдых?
— Но тогда будущее будет принадлежать Сайонджи,— пробормотал кто-то, и я услышал страх в его голосе.
— Перемены не всегда ведут к худшему, друг мой,— мягко заметил Тенедос.— И чтобы добиться их, иногда необходимо кое-что разрушить. Возможно, вы правы, и нам предстоит жить во времена Сайонджи. Подумайте об этом,— его голос окреп.— Если богиня услышит нас, увидит в нас надежду человечества и сделает нас острием своего копья — кто знает, какие золотые времена нам предстоят после наступления перемен?
Я Провидец и могу сказать вам, что когда боги и демоны позволяют мне заглядывать в будущее, передо мной предстают два видения. Одно из них темно как ночь: некогда великое королевство лежит в руинах, и чужеземцы правят в нем беспощадной рукой. Другое видение… это та мечта, которую я лелею в своем сердце. Мечта, которой я поделился с вами сегодня вечером.
Благодарю вас,— он поклонился и сошел с подиума.
Толпа разразилась рукоплесканиями и обступила Тенедоса. Маран сидела с таким видом, словно ее загипнотизировали.
— Ну как? — спросил я.
Она вздрогнула и вышла из оцепенения.
— Благодарю вас, Дамастес. Огромное спасибо, что привели меня сюда!
— Пойдемте,— с некоторым смущением предложил я.— Я представлю вас нашему оракулу.
Я взял ее под локоть и обошел толпу с краю, подождав, пока не стих гул поздравлений и комплиментов. Вскоре Тенедос помахал мне рукой.
Рядом с ним стояла исключительно красивая женщина примерно его возраста. Ее темно-каштановые волосы были коротко подстрижены. Она носила темно-зеленое платье с головным шарфом того же цвета. Губы ее были полными и сладострастными, как и ее тело. Казалось, она не замечала никого, кроме Тенедоса.
— Баронесса Розенна! — приветствовала ее Маран официальным тоном.
Женщина заметила Маран. На ее лице появилось удивленное выражение.
— Графиня Аграмонте-и-Лаведан? Я и представить себе не могла, что увижу вас на лекции Провидца!
— Отчего же? — спросила Маран.— Я слушаю многих, а слова Провидца кажутся мне чрезвычайно разумными.
— Да,— почти со вздохом отозвалась Розенна.— Необычайно разумными.
Тенедос посмотрел на нее, и теперь настала моя очередь удивляться. В его взгляде светились любовь и нежность. Я невольно спросил себя, неужели эта женщина хотя бы на время сумела усмирить «тигра многих спален»? Потом Тенедос обратил внимание на меня.
— Капитан а’Симабу,— официальным тоном сказал он.— Благодарю вас за то, что вы пригласили сюда графиню Аграмонте-и-Лаведан.
Он низко склонился над рукой Маран.
— Я восхищен знакомством с вами. Вы должны простить меня за отсутствие на вашем вечере.
— Только если вы пообещаете не пропустить следующий.
— Даю слово. Могу я привести с собой Розенну?
— Разумеется,— ответила Маран, но я почувствовал, что она согласилась только из вежливости.— Ее уже давно не видели в нашем доме.
Тенедос повернулся ко мне.
— Дамастес, здесь есть один человек, с которым я хотел бы тебя познакомить,— он указал на маленького мужчину, стоявшего за его спиной.— Его зовут Кутулу. Он явился сюда послушать, что за ересь я проповедую. Боюсь, я совратил его с пути истинного.
Я бы никогда не распознал в Кутулу служителя закона. Наоборот, судя по странному блеску в его глазах, я мог бы принять его за одного из тех полоумных анархистов, за которыми вечно гоняются стражники. Он был маленького роста и почти лысый, несмотря на сравнительно молодой возраст. Поскольку он носил темную одежду, то мог без труда затеряться в толпе. Он смерил меня взглядом, и я почувствовал себя так, словно меня уменьшили до размеров архивной карточки и положили на полку рядом с остальными. Я понял, что в этом архиве ничего не забывается, и раз попав туда, обратно уже не возвращаются.
— Капитан Дамастес а’Симабу,— произнес Кутулу на удивление мелодичным голосом.— Я уже давно хотел познакомиться с вами. Надеюсь, мы с вами сработаемся.
Я удивленно моргнул. Тенедос слегка покачал головой, давая понять, что сейчас не время задавать вопросы.
— Мне пора возвращаться к моим обязанностям,— промолвил Кутулу.— Благодарю вас, Провидец. Я встречусь с вами завтра утром.
Судя по быстроте, с которой он исчез, Кутулу сам был немного волшебником. Заметив мою озадаченность, Тенедос отвел меня в сторонку.
— Как я уже сказал, Кутулу явился сюда в качестве шпиона — слушать и записывать мои речи. Теперь он один из нас.
Один из нас? Я попытался что-то сказать, но замолчал. Был ли я одним из людей Тенедоса? В тот момент я осознал, что так оно и есть, хотя я не приносил ему официальной присяги.
— Кутулу интересный тип,— заметил Тенедос.— Ему всегда хотелось стать стражником, но боги обделили его крепостью мышц. Тогда он решил использовать свой разум, но пока что никейские стражи порядка не ценят умных людей. Это еще одно обстоятельство, которое должно измениться,— помолчав, он тихо добавил: — Кутулу может оказаться очень полезным для нас в будущем. Хорошо иметь при себе человека, который может… следить за состоянием дел.
На обратном пути к казармам моего полка Маран рассказала мне о баронессе Розенне. Одно время баронесса пользовалась в аристократических кругах дурной репутацией, так как часто меняла любовников, но благодаря своему богатству она все же не попала в «черный список», хотя наиболее знатные дамы с большой неохотой приглашали ее на свои званые вечера. Потом она вышла замуж, и ее поведение резко изменилось. Насколько было известно, она хранила верность своему мужу. Он погиб в результате несчастного случая около года назад, плавая на яхте, и теперь высшие круги общества внимательно следили, не собирается ли Розенна вернуться к прежнему образу жизни.
— Но, судя по ее виду, да и по речам, она совершенно очарована Провидцем,— добавила Маран.
— Это хорошо,— сказал я.— Ему нужен близкий человек. Остается лишь надеяться, что она в полной мере осознает, кто он такой. Тенедос никогда не будет «удобным» мужчиной, вроде меня.
— Это действительно так, Дамастес? — проворковала Маран.— Мне кажется, вы умышленно принижаете свои достоинства.
Карета остановилась, и я отодвинул в сторону занавеску. Мы находились недалеко от расположения моего полка.
— Благодарю за приятный вечер, Маран,— сказал я и потянулся, собираясь открыть дверцу.
Запах ее духов окутал меня, как туман в далекой Сайане, и унес прочь. Наши лица разделяло лишь несколько дюймов.
И я снова утонул в бездонных озерах ее глаз. Потом ее веки медленно опустились, губы приоткрылись.
Я поцеловал ее — нежно, едва коснувшись губ. Затем я обнял ее за плечи, и она прижалась ко мне всем телом. Ее горячее дыхание обжигало, а язык трепетал у меня во рту.
Я не помню, когда закончилось это объятие, не помню, как вышел из кареты и вернулся в свою часть.

Глава 17 Чардин Шер

Мне потребовалось довольно много времени, чтобы успокоиться. Потом я стал размышлять, что мне делать с этим неожиданным и совершенно ошеломительным поворотом событий. Я не имел представления, как нужно поступить с Маран. Я не знал, любовь ли это, будучи неуверенным в истинном значении этого чувства, зато чувствовал, что эта женщина нравится мне больше, чем любая другая.
Я понимал, что нам больше нельзя встречаться. Конечно, я и раньше спал с замужними женщинами, но то были мимолетные встречи на одну ночь, и я каким-то образом понимал, что они не оставят следа в наших сердцах. Был ли я готов принять на себя ответственность, завязав роман с этой женщиной? Я знал, что отец не одобрил бы моего поведения. Он напомнил бы о нашем семейном девизе и о необходимости уважать клятвы, принесенные другими людьми. Я был симабуанцем, а не никейцем, а следовательно, пользовался репутацией петушка, который держит свою волшебную палочку наготове, готовый засунуть ее в любое место, по неосторожности оставленное открытым.
С практической точки зрения, новая встреча с Маран тоже выглядела абсурдно. Если у нас в самом деле начнется роман и ее муж узнает об этом, он может уничтожить мою карьеру двумя-тремя фразами или запиской одному из своих друзей в правительстве.
Мне требовалось время на размышление. Но Сайонджи, которая, как я начинал верить, действительно вмешивалась в дела Нумантии, не удовлетворила моего желания.
На следующий день после лекции Лейша Тенедоса домициус Лехар сообщил нам, что в Никее начинается Великая Конференция по вопросу Спорных Земель, которая продлится две недели. Чардин Шер, премьер-министр Каллио, уже пересек границу Дары, и главы других провинций тоже вскоре прибудут. Но их значение было второстепенным не только потому, что они представляли меньшие провинции (Дара и Каллио были крупнейшими), но и потому, что Каллио всегда являлось соперником Дары в борьбе за реальную власть в королевстве. Это было особенно справедливо теперь: пять лет назад Чардин Шер занял пост премьер-министра и показал себя сильным независимым правителем, обращавшим внимание на указы Совета Десяти лишь в тех случаях, когда это его устраивало.
Золотые Шлемы получили приказ об усиленной подготовке к Конференции, чтобы обеспечить ей надлежащий блеск и безопасность. В двух других никейских парадных полках, 19-ом Пехотном и 20-ом Тяжелой Кавалерии, также отменили все увольнительные и приступили к ежедневной муштре.
Граждане Никеи гордятся тем, что никогда ничему не удивляются. Но этот приезд Чардин Шера — первый раз, когда он соизволил посетить столицу — наполнил их сердца благоговейным трепетом. Маршрут премьер-министра Каллио от порта до дворца Совета Десяти был известен заранее, и каждое окно по пути следования сдавалось за приличную сумму серебром. Ожидалось, что улицы в этот день будут забиты до отказа. Никея собиралась устроить праздник по случаю приезда именитого гостя.
— Ну, разве не интересно, как люди увиваются вокруг человека, наделенного силой? — заметил Тенедос.— И это несмотря на то, что многие из них прекрасно понимают, что через месяц или через год он может стать их злейшим врагом.
Затем Тенедос добавил, что он тоже надеется на личную встречу с Чардин Шером. Когда я спросил его, не означает ли это, что он ничем не отличается от остальных, он свирепо уставился на меня, но секунду спустя расхохотался.
— Вот за что я люблю тебя, Дамастес: ты постоянно напоминаешь мне, что я также подвержен страстям и эмоциям, как и любой другой человек.
Теперь на меня навалилась масса дел, и Маран почти (но не совсем) исчезла из моих мыслей. Я полдюжины раз прогонял свой эскадрон по улицам, параллельным маршруту Чардин Шера — нам предстояло обеспечить фланговое прикрытие в случае беспорядков. К счастью, никаких поводов для беспокойства не наблюдалось… хотя кто знает, что может случиться, если толпа будет напирать слишком сильно в бессмысленном энтузиазме? Мы не получили от стражников известий о заговорах или отдельных маньяках, намеревавшихся причинить вред каллианцу, но для обеспечения его безопасности солдаты 19-го Пехотного полка выстраивались вдоль всего пути следования, а подразделения тяжелой кавалерии выставляли охрану через каждый сто ярдов.
Во время Конференции нас также предполагалось использовать для придания блеска различным общественным мероприятиям, запланированным для Чардин Шера и остальных важных персон. Мы могли выступать в любом качестве — от почетного эскорта до лакеев, открывающих двери. Я чувствовал себя скорее телохранителем, чем солдатом. Восторг, охвативший офицеров нашего полка перед грядущими событиями, служил мне напоминанием о том, как сильно Золотые Шлемы отличаются от 17-го Уланского полка.
Двумя главными событиями должны были стать большой бал-маскарад, устраивавшийся вскоре после прибытия Чардин Шера, и банкет после окончания Конференции.
За день до прибытия премьер-министра, когда я холил злобного вороного, который был предоставлен мне согласно уставу полка, а Лукан ревниво ржал в соседнем стойле, рассыльный в униформе вручил мне запечатанное послание.
«Моему другу Дамастесу.
Мы с мужем получили приглашение на бал-маскарад в Водном Дворце, который состоится через четыре дня. Разумеется, мы приняли приглашение на аудиенцию Чардин Шера, но, к сожалению, сегодня утром Эрнад выезжает домой, чтобы разобраться с проблемами в наших факториях в Чигонаре, и вернется в лучшем случае через неделю.
Могу ли я просить вас оказать мне честь и быть моим сопровождающим, или такая задача будет вам в тягость?
С дружеским расположением,
Маран, графиня Аграмонте-и-Лаведан».
Мне следовало попросить рассыльного немного подождать и написать короткую записку с выражением сожаления и вежливым отказом. Этого требовал не только здравый смысл, но и мой долг.
Тем не менее, я сказал рассыльному, что пришлю ответ в течение дня, и перед обедом поинтересовался у полкового адъютанта, капитана Лардье, существует ли возможность получить увольнительную на требуемое время.
Он нахмурился и сурово посмотрел на меня.
— Капитан, будь вы новоиспеченным легатом, я мог бы ожидать подобного вопроса. Но от эскадронного командира…
Прежде чем он успел продолжить, я показал ему приглашение. Его тон сразу же изменился.
— Ах… прошу прощения. Теперь я понимаю, почему вы решили проконсультироваться со мной в этом вопросе. Разумеется, Аграмонте и Лаведаны — могущественные семьи, и мы не хотим давать им ни малейшего повода для обиды или недовольства. Но я должен посоветоваться с домициусом.
Он направился в кабинет домициуса Лехара и вернулся прежде чем нас позвали к столу.
— Домициус вполне понимает важность вашей просьбы и дает свое согласие. Он просит вас лишь передать его лучшие пожелания графу Лаведану, когда вы увидитесь с ним.
Я заверил капитана Лардье, что непременно сделаю это в следующий раз, когда встречусь с графом в светском обществе. Признаюсь, я почувствовал себя виноватым, но это длилось не более трех секунд.
Вечером того же дня в офицерской столовой возникло неожиданное осложнение. Я уже знал, что капитан Лардье был сплетником первейшей пробы, и поэтому известие о том, что у меня появилась высокопоставленная подруга, быстро распространилось среди моих товарищей-офицеров.
Я допил свой обычный послеобеденный напиток — стакан холодного лимонного сока с ложечкой сахара — и уже собирался присоединиться к легату Петре, читавшему в уголке, когда услышал взрыв смеха и упоминание моего имени. Присмотревшись, я увидел легата Нексо в окружении группы его приятелей, таких же развязных хлыщей, как и он сам.
— Капитан а’Симабу,— произнес он, заметив, что привлек мое внимание, и гаденько улыбаясь.— Насколько я понимаю, вам выпало счастье завоевать благосклонность некой графини. Могу ли я поинтересоваться, какими… скрытыми талантами вы обладаете? Видите ли, дело в том, что никому из нас до сих пор не удавалось удостоиться хотя бы улыбки этой красотки.
Менее всего я нуждался в таких слухах. Я отставил бокал, стиснул зубы и подошел к легату. Поначалу он продолжал улыбаться, но чем ближе я подходил, тем бледнее становилось его лицо — в репутации вспыльчивых драчунов, которой пользуются симабуанцы, есть определенные преимущества.
Я резко вытянул руку, и он отпрянул, несомненно ожидая удара. Вместо этого я выхватил бокал, который он держал в руке, и понюхал жидкость.
— Насколько я понимаю, вы пьяны, легат. Это единственное обстоятельство, способное смягчить оскорбление, нанесенное вами одной из благороднейших семей города.
Он совершенно не ожидал атаки с этой стороны.
— Капитан, я…
— А теперь вы еще спорите со мной? — я повернулся и помахал эскадронному командиру Нексо, капитану Аберкорну.— Капитан, могу ли я ненадолго отвлечь ваше внимание?
Аберкорн подошел к нам.
— Капитан, этот ваш легат имел наглость оскорбить мою знакомую, графиню Аграмонте-и-Лаведан, в присутствии других офицеров. Он либо идиот, либо пьяница. Разумеется, я не могу вызвать на дуэль младшего офицера, да и в любом случае не испытываю желания пачкать свой клинок его кровью. Я мог бы призвать его к ответу в суде воинской чести… но учитывая молодость и глупость легата, могу ли я попросить вас назначить более подобающее наказание для этого мальчишки?
Нексо побагровел от ярости и страха. Он прекрасно понимал, что оправдания бесполезны. Я был чрезвычайно доволен собой.
Капитан Аберкорн, известный тугодум, промямлил что-то неразборчивое и добавил:
— Конечно, это недопустимо. Какое наказание на ваш взгляд было бы уместным, сэр?
— Пожалуй, вам следует запретить ему появляться в офицерской столовой в течение месяца, а поскольку у него явно имеются проблемы с алкоголем, то потребовать воздержания на значительно более долгий срок, по вашему усмотрению. Возможно, это вразумит его.
— Вы совершенно правы, сэр. Легат, вы слышали, что сказал капитан. Удалитесь немедленно и помните: если вы собираетесь и дальше служить в полку Золотых Шлемов, то впредь я не хочу слышать ни о чем подобном.
Таким образом, с легатом Нексо было покончено. Слухи могли продолжаться, но их уже не осмеливались высказывать открыто.
Я с гораздо б ольшим удовольствием дал бы ему по морде, но выбранный мною более тонкий способ наказания действовал надежнее. Разумеется, его главной движущей силой был страх: все эти карьеристы, называвшие себя солдатами, смертельно боялись оскорбить такую могущественную семью, как Аграмонте.
Итак, я очертя голову бросился в омут. Справедливо считая себя дураком, я задумался о том, какой костюм должен носить дурак на маскараде. Впервые в жизни мне пришлось иметь дело с бессмысленными, но надоедливыми мелочами, заполнявшими досуг богатых людей.
Естественно, я не мог явиться на маскарад с парадном мундире. Я подумал о костюме Вахана, но это было бы кощунством по отношению к обезьяньему богу, которого я глубоко почитал. Легат Йонг предложил простое решение: нарядиться в лохмотья, которые я использовал для маскировки под хиллмена. Я обдумал его предложение, но моя душа восставала против этого: хиллмены были нашими врагами, и не к лицу было возвеличивать их при любых обстоятельствах. Карьян, в последнее время делавший заметные успехи в остроумии, предложил мне прийти на маскарад голым и пятясь задом наперед.
— Что это будет означать?
— Как что, сэр? Буханку свежевыпеченного хлеба!
Я отослал его на конюшню и зашел за советом к Тенедосу. Провидец тоже собирался на бал-маскарад вместе с Розенной. К тому времени я уже успел поближе познакомиться с ней. Поскольку я никогда не уделял особенного внимания человеческой репутации в любой области, кроме чести, баронесса начинала мне нравиться. Она была остра на язык и специализировалась на высмеивании разного рода провинциальных вельмож, стремившихся приобщиться к столичной жизни.
Тенедос сообщил, что его собственный наряд уже выбран и подготовлен — они с баронессой оденутся в меха и возьмут с собой дубинки, изображая Первого Мужчину и Первую Женщину.
— Почему бы тебе не переодеться крестьянином, повесив на шею желтый шелковый шнурок? — предложил он.— А потом посмотри, сколько людей узнает этот костюм, и ты сразу поймешь, как глубоко Товиети проникли в наше светское общество.
Я уже рассказал Тенедосу о маркизе Фенелон и ее золотой заколке, и он не выказал особенного удивления. Его предложение показалось мне интересным, но не более того.
Были рассмотрены и другие идеи, отвергнутые как абсурдные, дорогостоящие или непрактичные. Полагаю, половина никейских вельмож испытывала те же трудности: магазины дорогой одежды полны людей, а кареты покупателей загромождали улицы.
Наконец я остановился на роли странствующего нищего монаха, для которой требовался лишь мешковатый оранжевый балахон, веревка-подпояска и чаша для подаяний с крюком, подвешенная к поясу. Добавив к этому наряду полумаску, я остался доволен.
Маран спустилась по лестнице, и я забыл о своих слабых потугах на остроумие — дескать, чтобы подкрепиться перед молитвой, мне понадобится хотя бы чашка риса.
Маска злобного морского чудища закрывала ее голову, за исключением носа и губ. Глаза были скрыты за широкими темными линзами. В задней части маски находилось небольшое отверстие, позволявшее ее волосам свободно падать на плечи.
Маска плавно переходила в костюм из мерцающей светло-зеленой ткани, возможно, шелковой, обтягивавшей ее тело от шеи до щиколоток. В одеянии был сделан разрез до середины бедра, поэтому каждый ее шаг приоткрывал шелковистую кожу ее ног.
Платье так плотно облегало ее формы, что было совершенно ясно: под ним ничего нет. Заметив очертания ее сосков под тонкой зеленой тканью, я почувствовал, как кровь бросилась мне в лицо. Моя реакция была настолько очевидной, что ее соски тут же отвердели и слегка приподнялись. Я был рад, что просторный балахон скрывает ответ моего собственного тела.
Платье имело тонкий узор, напоминавший змеиные чешуйки. Оно было пропитано магией, причем в буквальном смысле. С каждым ее шагом оттенок платья менялся, и по нему пробегали волнообразные колыхания, как у ползущей змеи; кольца поднимались к ее плечам, а затем спускались вниз.
Маран остановилась в нескольких шагах от меня.
— Ну как?
— Мадам Морская Змея — очаровательнейшее существо всех океанов,— сказал я.— Морякам графа Лаведана очень повезло, что настоящие морские змеи не столь прекрасны, иначе многие его корабли остались бы без команды, став игрушками ветров и волн.
— Благодарю вас, сэр,— выражение ее лица стало серьезным.— Однако у меня есть одна просьба. До конца этого вечера я больше не хочу слышать имя моего мужа.
Меня это вполне устраивало. Тем временем Маран капризно надула губки.
— Эти его проклятые дела в Чигонаре! Он мог бы послать своего агента, но ему приспичило отправиться самому. Думаю, ему не хотелось, чтобы я попала на этот бал. Но способ всегда найдется, не так ли?
— Как сказала миледи, мы не обсуждаем некоего судовладельца, поэтому я не могу ответить.
Она звонко рассмеялась, как будто зазвенели серебристые колокольчики.
— Ваше воображение пугает меня,— заметил я, пристальнее изучив ее костюм.
— Воображать может любой,— возразила она.— Я восхищаюсь двумя людьми, создавшими этот костюм. Во-первых, это моя портниха, а затем Провидец, наложивший на него заклятье движения.
Оно будет жить всего лишь один вечер,— продолжала она,— а потом превратится в безделушку, в очередное платье. Впрочем, это не имеет значения. Оно так или иначе лопнет по шву, когда я буду снимать его.
Я слышал о том, что ткань можно оживлять заклятьем движения, но и представить себе не мог, как это выглядит на самом деле. Мне не хотелось даже думать о том, сколько стоило это платье — без сомнения, мой отец мог бы закупить семян на весь сезон для нашего поместья, не потратив столько денег. Но Аграмонте могли позволить себе любую экстравагантность.
— Пойдем? — предложил я.— Вам понадобится накидка. Мне жаль ваш эффектный костюм, однако на улице сейчас довольно холодно.
— Мне тепло, поскольку это предусмотрено заклятьем, наложенным на ткань,— с шутливым самодовольством ответила она.— Кроме того, если мне станет холодно, о достопочтенный сэр, я уверена, что под этим вашим балахоном найдется местечко для двоих.
В те дни Водный Дворец принадлежал Совету Десяти, хотя использовался только для церемониальных надобностей. Теперь я очень хорошо знаком со всеми его садами, залами и бассейнами, так как спустя недолгое время он стал моей собственностью. Но в тот день я попал туда впервые, и поэтому, когда мы вышли из экипажа Маран во внутреннем дворе, меня охватил благоговейный трепет.
Дворец стоит на склоне холма, примерно в трех милях от центра Никеи, посреди парка площадью в сто акров. Поблизости протекает один из рукавов реки Латаны, откуда для искусственных озер над дворцом берется вода, которую фильтруют по пути до кристальной чистоты горного ручья. Оттуда вода стекает вниз по сотням каменных русел, питающих фонтаны, низвергающиеся маленькими водопадами или впадающие в пруды, где плавают разноцветные рыбки, а затем возвращается в Латану. Другие бассейны подогреваются вездесущим никейским газом до подходящей температуры и используются для купания.
Сам дворец представляет собой комплекс зданий, каскадом спускающихся вниз по склону. Каждое из них кажется отдельным, хотя все они соединены подземными переходами.
В парках есть открытые павильоны, лабиринты из живой изгороди и тенистые аллеи — дворец великолепно оснащен как для тайной встречи любовников, так и для грандиозного бала, подобного тому, на который мы явились.
Я был прав, полагая, что сюда съедется весь цвет никейского общества. Никто не упустил удобного случая, и костюмы гостей просто ошеломляли. Костюм Маран удостоился многочисленных комплиментов, но, по-моему, она выделялась бы в толпе еще больше, если бы одела такой же монашеский балахон, как у меня.
Торжество проходило в главном зале дворца — грандиозном куполообразном помещении, способном вместить вдвое больше народу, чем там присутствовало. На подиуме играл большой оркестр, а несколько других находились в разных местах парка; благодаря удивительному мастерству или чародейству, все они играли одну и ту же мелодию, не сбиваясь с ритма.
В центре зала стоял Чардин Шер, перед которым выстроилась длинная очередь желающих поприветствовать его. Я заметил Провидца Тенедоса и баронессу Розенну, стоявших где-то в середине очереди. Мы присоединились к ним, спросив разрешения у тех, кто стоял сзади. Как и все остальные, мы с Маран сняли свои маски — таинства начинались после обмена приветствиями с премьер-министром Каллио.
— Как тебе мой костюм, Дамастес? — поинтересовался Тенедос.
— Вы очень похожи на Первого Человека, сэр,— ответил я.— Хотя я не предполагал, что он был таким волосатым.
— Кажется, мой портной немного увлекся,— пояснил Тенедос.
Если меховой покров Тенедоса был обильным сверх меры, то баронесса Розенна компенсировала этот недостаток по-своему: ее костюм состоял из мехового воротника вокруг шеи, от которого спускались две полоски, прикрывавшие середину ее грудей, хотя когда она поворачивалась, соски все равно выглядывали наружу. Мех сбегал тонкой лентой вдоль позвоночника, проходил между ног и заканчивался на бедрах короткой юбочкой. Довершали костюм меховые сапожки и маска в виде волчьей головы.
— Думаю, костюмер полагал, что Первый Мужчина был сотворен на ледяном Юге, а Первая Женщина — на знойном Севере,— сказала Розенна.— Но Лейшу не нравится моя теория.
— Я этого не говорил,— возразил Тенедос.— Я только сказал, что не понимаю, как они могли встретиться, если твоя теория справедлива.
— По воле Умара может случиться все что угодно.
— Скорее всего, тогда Первый Мужчина стал бы жить с первой козой, повстречавшейся ему по пути, и Второй Мужчина никогда бы не появился на свет,— с улыбкой заметил Тенедос.
Я не ошибся: Розенна оказывала благотворное влияние на Провидца. В тот вечер он был необычайно благодушен. Но по мере того как мы приближались к Чардин Шеру, его жизнерадостность слабела, и он перестал шутить. Его взгляд был прикован к каллианцу. Я последовал его примеру, предоставив женщинам вести светскую болтовню.
Чардин Шер был высоким — почти таким же высоким, как я. Из-за худобы его чисто выбритое лицо казалось почти изможденным. Глаза у него были самого бледного серого оттенка, который я когда-либо видел. Он стоял в окружении двух телохранителей, а за его спиной находился маленький человечек, что-то шептавший ему на ухо каждый раз, когда очередной никеец останавливался засвидетельствовать свое почтение. Взгляды телохранителей не отрывались от гостей в зале, хотя их улыбки и даже смех звучали естественно, как требовали приличия.
Разглядев еще одного каллианца, державшегося немного позади, я невольно вздрогнул. Это был Эллиас Малебранш, бывший эмиссар при дворе ахима Бейбера Ферганы, чье присутствие и еще более странное исчезновение так и не получило надлежащего объяснения.
Никто из калланцев не был одет в маскарадный костюм.
Повернувшись, Малебранш увидел Тенедоса и меня. Я заметил, что длинный кинжал в горизонтальных ножнах по-прежнему висит у него на поясе. Он тоже вздрогнул, и его рука рефлекторно потянулась к рукоятке.
В тот момент я понял, что одному из нас суждено убить другого.
Я наступил Тенедосу на ногу, но он так напряженно вглядывался в лицо каллианского премьер-министра, что не обратил на это внимания.
Чардин Шер улыбнулся и произнес несколько фраз в адрес пожилой пары, стоявшей перед Тенедосом. Те со смехом отошли в сторону, и Провидец выступил вперед. Маленький человечек прошептал что-то на ухо каллианцу. Некоторое время Тенедос стоял неподвижно, и я забеспокоился: неужели он ждет, что Чардин Шер первым поклонится ему? Но тут он медленно наклонил голову, ни на дюйм ниже того, чем требовала вежливость. Чардин Шер сделал то же самое, не обращая внимания на Розенну.
— Итак,— заинтересованным тоном произнес он,— вы и есть тот самый чародей, который считает меня угрозой государству? Теперь вы можете убедиться в том, что я не хуже и не лучше любого другого человека.
— Вы обладаете превосходной информацией, сэр. Нам хотелось бы так же подробно знать обо всем, что творится в Каллио.
Чардин Шер нахмурился.
— Что это означает?
В голосе Тенедоса, как и в его улыбке, сквозила фальшь.
— Означает? О, ничего, кроме того, что мы недостаточно хорошо осведомлены о том, как обстоят дела в провинции Каллио или в вашей столице Полиситтарии, хотя я уверен, что там происходит множество интересных событий.
— Хорошо, Провидец. Вижу, что вы умеете пользоваться не только магией, чтобы отвести удар. А теперь позвольте спросить со всей прямотой: какую цель преследуют ваши проповеди о необходимости моего свержения?
— Я этого не говорил, сэр,— возразил Тенедос.— Я лишь приводил вас в качестве примера такого министра, который уделяет мало внимания воле своих законных правителей.
— Это неправда,— произнес Чардин Шер.— Я выполняю все распоряжения Совета Десяти.
— Да… распоряжения. Но если бы у меня был слуга, выполняющий не более того, что ему сказано, и игнорирующий мои невысказанные мысли, то я бы наказал его и выгнал со службы.
— Значит, вы хотите, чтобы Совет Десяти проделал это со мной? — улыбка исчезла с губ Чардин Шера. В его взгляде читалась холодная ненависть.
— Я не осмеливаюсь говорить от лица своих правителей. Однако если бы я мог, то потребовал бы от вас определенных обязательств перед возвращением в Каллио.
— Чего бы вы потребовали?
— Вашего официального отказа от всех претензий Каллио на Спорные Земли и согласия присоединиться к Даре в карательной экспедиции против Кейта, чтобы наконец внушить его жителям должную покорность.
— Это означает войну,— заметил Чардин Шер.
— Я бы не стал называть войной истребление бандитов, считающих себя нацией, но если вы предпочитаете такой термин… что ж, так тому и быть.
— А если я не поддержу эту авантюру? Совет Десяти не предлагал мне ничего подобного.
Тенедос не мигая смотрел в глаза каллианца. Он ничего не сказал, но, к моему удивлению, Чардин Шер первый отвел взгляд.
— Боюсь, наша беседа задерживает остальных,— сказал он.— Пожалуй, нам следует договориться о продолжении этой дискуссии перед моим отъездом из Никеи.
— Мое время в вашем распоряжении,— Тенедос поклонился и отступил в сторону.
Маленький человечек снова зашептал на ухо Чардин Шеру, и я поклонился каллианцу.
— Вы тот человек, который спас жизнь Провидцу Тенедосу, не так ли?
— А он спас мою жизнь.
— Охраняйте его как следует, офицер,— наставительно произнес Чардин Шер.— Я не владею магией, но могу предсказать, что подобному человеку всегда угрожает опасность при дворе.
— Благодарю вас за совет, сэр,— я отошел вслед за Тенедосом.
Глаза Чардин Шера хищно блеснули, остановившись на Маран.
— Графиня,— приветствовал он ее, выслушав короткую справку,— вы — самое восхитительное зрелище, которое я до сих пор видел в Никее. Спасибо, что почтили меня своим присутствием.
Маран сделала реверанс, и мы присоединились к Тенедосу, стоявшему недалеко от нас. Розенна лучилась от удовольствия и совсем не обиделась на то, что Чардин Шер не уделил ей внимания.
— Теперь вы понимаете, почему я люблю его,— сказала она, хотя ее никто не спрашивал об этом.— Мой маленький волшебник до конца отстаивает все, во что он верит.
Тенедос выглядел смущенным ее словами. Я ожидал какого-либо замечания, но вместо этого он задумчиво погладил свой подбородок.
— Вы видели того коротышку, который стоит за спиной Чардин Шера? Ходячая энциклопедия. Интересно. И очень ценно в тех случаях, когда встречаешься с незнакомыми людьми, а вежливость требует обращаться к ним по имени.
— Возможно, вы могли бы обучить этому Кутулу,— заметил я.
— Нет,— ответил Тенедос.— У него есть другие, более важные дела. Такой человек, как этот прихвостень Чардин Шера, не имеет ни личности, ни души сверх дозволенного хозяином.
Он надел свою маску, и я вспомнил его слова, сказанные в Сайане: «Нет человека столь плохого, что у него ничему нельзя научиться».
— Итак, пробный обмен ударами состоялся,— сказал он.— Теперь будем развлекаться, хотя, признаться, я ужасно танцую. Ах, да, Дамастес. Еще одна вещь. Ставлю десять слитков золота против пуговицы на твоем воротнике, что Чардин Шер никогда не предложит мне встретиться с ним наедине.
Я улыбнулся.
— Сэр, хотя я простой капитан, это не означает, что я слабоумный. Я не приму вашу ставку.
— Жаль, жаль. Я люблю легкие победы.
Тенедос поклонился Маран и повел Розенну к танцплощадке. Я взял Маран за руку и последовал за ними.
Маран, конечно же, танцевала превосходно. Я считаю себя неплохим танцором, но она знала все новейшие па, в то время как я учился на старых образцах. Мы совершили несколько выходов, болтая о разных мелочах и наслаждаясь обществом друг друга. Я с затаенной надеждой подумал о том, что это похоже на начало ухаживания, когда обе стороны восхищаются остроумием, красотой и обаянием своего будущего любовника.

Предыдущая страница 10 Следующая страница


11 Крис Банч

Начался простой танец, один из тех, которые я хорошо знал. Я подхватил Маран, и мы закружились в такт музыке. На ощупь материал ее платья напоминал шелк, но был непривычно теплым от воздействия заклятья, наложенного чародеем.
Я опустил одну руку с плеча Маран на ее талию, ощущая мягкую упругость юного тела. Мне очень хотелось накрыть ладонью ее ягодицы, однако я удержался от такого безрассудства.
— Моя наставница не одобрила бы вашу манеру танцевать, Дамастес,— со смехом сказала она.
— Прошу прощения у невидимой железной леди. Но не у вас.
— Вы ужасный человек, сэр. Неужели в армии учат такому поведению?
— Такому, и еще хуже, моя милая графиня. Например, когда солдаты моего настоящего полка в далеком Мехуле посещают грешные притоны «Гнилого Ряда», они танцуют, плотно прижимая к себе партнершу обеими руками. Разумеется, мы, офицеры, не можем позволить себе столь фривольных развлечений.
— А этот танец быстрый или медленный?
— То быстрый, то медленный. В одной из фигур женщина подпрыгивает и обвивает ногами своего партнера, а затем откидывается назад, так что ее волосы касаются пола.
— Наверное, это грешно,— заметила Маран,— но определенно требует акробатической подготовки,— она рассмеялась.— Не будут ли шокированы почтенные граждане Никеи, если мы вдруг исполним эту фигуру танца?
— Пожалуй,— от ее замечания у меня закружилась голова.— Но я бы не стал обращать внимания на их реакцию.
— Осторожнее, сэр!
Ктото прикоснулся к моему плечу. Я вернулся с небес на землю и с неохотой приготовился уступить танец. Передо мной стоял Эллиас Малебранш.
— Добрый вечер, капитан а’Симабу.
При виде его лица во мне вспыхнул гнев, но я промолчал и отступил в сторону. Маран с озадаченным видом направилась к Малебраншу, собираясь танцевать с ним. Она даже улыбнулась ему — должен признать, что ландграф не был уродом.
— Нет, графиня, я не прошу вас о танце, хотя и благодарю за оказанную честь,— сказал Малебранш.— Мой хозяин желает переговорить с вами.
Он кивнул мне.
— Мы просим леди почтить почтить нас своим присутствием лишь на несколько минут, так что если вы не возражаете…
Маран покраснела.
— Капитан,— обратилась она ко мне.— Я не вполне понимаю, чего хочет этот человек, но меня возмущает его предложение отказаться от сопровождающего по прихоти его хозяина. Полагаю, вы знакомы?
— Да,— я справился со своей яростью и придал лицу выражение легкого недоумения.— Да, кажется, знакомы. Прошу прощения. Графиня Аграмонте-и-Лаведан, это Эллиас Малебранш. Если мне не изменяет память, он носит титул ландграфа.
Малебранш поклонился, но Маран едва кивнула в ответ. Прежде чем она успела ответить на оскорбительное приглашение, я перебил самым вежливым придворным тоном:
— Примите мои нижайшие извинения, ландграф Малебранш, но я не узнал вас без вашего желтого шелкового шнура.
В глазах Малебранша вспыхнула ярость, и он круто повернулся ко мне.
— Что это означает, сэр?
Вместо того чтобы ответить, я обратился к Маран:
— Наш добрый ландграф имеет в Кейте близких друзей, претворяющих в жизнь весьма необычные идеи личного обогащения. Я не стану называть здесь их имена, но это именно такой сброд, связи с которым можно ожидать от человека его нрава и поведения.
— А ваши манеры, сэр, именно таковы, каких можно ожидать от крестьянского увальня, на которого напялили солдатский мундир,— процедил Малебранш сквозь стиснутые зубы.— Мой хозяин просто подумал, что леди может доставить удовольствие компания джентльмена, а не наемника из забытой богами варварской провинции, который, возможно, дал обет безбрачия, если присмотреться к его наряду.
На это мог последовать только один ответ. Я был близок к взрыву, но увидел, как Малебранш бессознательно поглаживает рукоятку своего кинжала. Если я ударю его, он будет вправе защищаться любыми способами прямо здесь, а я был безоружен, хотя ничуть не боялся его. Если же я вызову его на дуэль, выбор оружия будет принадлежать ему, а он явно был мастером боя на ножах. Маран тоже понимала, что происходит, и ее гнев обратился в страх.
Не знаю, откуда взялась у меня выдержка — возможно, Танис или мой обезьяний бог Вахан даровали мне эту милость. Однако я заговорил совершенно спокойным тоном:
— Ландграф, я знаю, чего вы хотите от меня, но не могу удовлетворить ваше желание. Нумантийский офицер не имеет права бросить вызов человеку низшего сословия.
— Как вы осмелились! Род Малебраншей имеет тысячелетнюю историю!
— Если это так, в чем я сомневаюсь, то ваши предки сейчас качают головами при виде того, как низко пал их потомок.
Этого было достаточно.
— Отлично,— ледяным тоном произнес Малебранш.— Моим ответом будет поле чести. Это вас устраивает?
Я кивнул в знак согласия, и он ушел.
Красная пелена гнева перед глазами постепенно рассеялась. Я огляделся по сторонам. К счастью, никто не слышал нашей перепалки, лишь несколько человек озадаченно взглянули на нас, словно спрашивая, почему мы стоим неподвижно в центре танцующих.
Я взял Маран за руку и повлек ее к выходу, делая вид, что танцую.
— Что теперь будет? — прошептала она.
— Я убью этого мерзавца, вот и все.
Через несколько минут негодование Маран выплеснулось с новой силой: ей захотелось пойти к Чардин Шеру и сказать ему, какая он презренная свинья.
— Если желаете, я с радостью присоединюсь к вам,— сказал я, тщательно подбирая слова.
— Нет, не надо. Я в состоянии позаботиться о себе. Кроме того, вы можете отобрать кинжал у этого ужасного человека и заколете его, а что тогда?
— Тогда меня, разумеется, казнят. Но я умру счастливым и поднимусь со следующим поворотом Колеса — хотя бы за то, что служил такой очаровательной женщине.
— Перестаньте успокаивать меня, черт побери!
— Прошу прощения,— я хотел было добавить, что ее упрек направлен не по адресу, но вовремя прикусил язык. Мы были одни в саду. Мы вышли из бального зала, чтобы немного успокоиться, но, по-видимому, это нам не удалось. Маран молчала, глядя в ночь. Через некоторое время она повернулась ко мне.
— Нет, Дамастес. Это я должна извиниться. Визит к Чардин Шеру был бы глупостью с моей стороны. Он откажется от своих слов, и я опять окажусь в дураках. Ну почему, во имя девяти адов, у нас принято всегда верить мужчинам?
— Не знаю,— признался я.— Может быть, потому, что мужчины пишут законы.
— Какая чушь! — Маран снова вспыхнула. Ее платье, казалось, отвечало на ее гнев: по ткани вверх-вниз пробегали волнообразные колебания.
— Вы правы,— согласился я. Я не знал, что делать. Вечер был безнадежно испорчен, и лучше всего было бы незаметно уйти. Но вместо того, чтобы сказать об этом слух, я взял ее за руку и мягко привлек к себе.
Долгое время мы стояли в молчании. Ее дыхание участилось, успокоилось, потом снова участилось, как будто она тщетно пыталась совладать со своими чувствами.
— Я не собираюсь плакать,— пробормотала она, прижавшись лицом к моей груди.— Я и слезинки не пролью из-за этого сукиного сына!
Она подняла голову, и ее губы раскрылись. Я поцеловал ее; она с неожиданной силой ответила на поцелуй и тут же оттолкнула меня.
— Полагаю, он бы сказал о том, какое сильное впечатление я на него произвела, и предложил встретиться с ним попозже в его резиденции. Он не похож на человека, способного выпрашивать то, что ему хочется получить. Но я выслушивала и более мерзкие предложения,— продолжала она.— Сыновья богачей считают, что они могут ругаться как конюхи, если любое их желание не исполняется немедленно, и имеют очень странные представления о том, чего может хотеть молодая женщина.
Она улыбнулась уголком рта.
— Хотя до сих пор я не слышала подобных предложений от таких высокопоставленных особ, как Чардин Шер. Полагаю, мне следует считать себя польщенной.
К моему удивлению, она от души рассмеялась.
— Интересно, каким образом Малебранш удостоился чести стать сводником для Чардин Шера?
— Вероятно, продал ему свою мать или сестру,— ответил я. Я не сказал ей о том, что знал Малебранша в другом, гораздо более опасном обличье: теперь я понимал, что он выполняет грязную работу по поручению каллианского премьер-министра.
— Я скажу вам, что мы собираемся делать,— решительно заявила Маран.— Мы собираемся вернуться во дворец. Мы будем развлекаться и забудем о каллианцах. Мне уже давно не было так хорошо, и я не позволю им все испортить.
Именно так мы и поступили. Чардин Шер и его приспешники ушли, поэтому нам никто не мешал.
Бал должен был продолжаться до утра, но вскоре после полуночи Маран предложила уйти.
— Мы совершили выход в свет, я показала свой новый наряд, и мы узнали, что все каллианцы — ужасные свиньи. Что еще здесь делать? Есть я боюсь, потому что это платье может лопнуть по швам.
— Хм-мм…промямлил я.— Какая интересная мысль. Вы не пробовали эклеры с того подноса? На вид они очень вкусные.
— Полно мечтать, о пылкий симабуанец! — она рассмеялась, сняла с головы маску морского змея, и ее волосы свободно рассыпались по плечам. Я тоже снял свою маску и последовал за ней.
Во время обратной поездки Маран упорно молчала. Я решил, что она не может забыть об оскорблении, нанесенном Чардин Шером, и попытался развеселить ее непринужденной болтовней.
Когда карета остановилась, я вышел из нее и протянул руку. Я уже собирался пожелать Маран спокойной ночи и отправиться на конюшню за Луканом, когда она неожиданно спросила:
— Капитан, вы джентльмен?
— Надеюсь, что да, графиня.
— В таком случае, я могу пригласить вас к себе, хотя не имею представления, чем вас угостить?
— В честь такого случая, мадам, я сделаю исключение из своих правил и выпью капельку вашего самого лучшего бренди.
— Сразу видно, что вы учтивый человек, сэр,— всегда готовы помочь расстроенной и сконфуженной девушке.
Дом был пуст. Ни одного слуги не попалось мне на глаза, хотя газовые лампы горели на полную мощность.
— Полагаю, все решили, что нас не будет до утра, и разошлись по собственным маленьким праздникам,— Маран нахмурилась.— Очень-очень старое бренди? Скорее всего, его можно найти в… в чьем-то кабинете.
Мы поднялись наверх, и она попросила меня подождать. Я стоял в роскошном коридоре, чувствуя себя последним дураком в моей оранжевой рясе. Минуту спустя она вернулась с хрустальным графином; многочисленные полированные грани разбрасывали повсюду отражения светильников.
— Так, куда теперь? О, я знаю! Вы же еще не видели солярия. Пошли,— она взяла меня за руку и провела по лестнице на верхний этаж.
Это было большое помещение со стеклянной крышей, изогнутой как верхушка хлебного каравая. Все здесь было выкрашено в белый цвет, начиная от гнутых железных стульев и столов и кончая оконными рамами. В дальней стене имелась дверь, ведущая на открытую балюстраду.
Я осторожно опустился на затейливый стул. Маран налила мне бренди и устроилась на хрупкой кушетке, которая наверняка рухнула бы под моим весом.
— Я хочу поблагодарить вас за приглашение на бал,— сказал я.— Иначе я был бы одним из тех бедных кавалеристов, которых мы видели на улице. Я болтался бы в седле, пытаясь выглядеть благородно и отмораживая мои… мои…
— Если не ошибаюсь, вы хотите произнести слово «яйца»?
— Нет, но и оно сойдет. Кстати, я собирался выразить свое восхищение вашим словарным запасом. Я не знал, что аристократы умеют так ругаться.
— Умеют, если они выросли в сельской местности и много ездили верхом. Все мои лошади лучше откликаются на этот язык, чем на нежное сюсюканье.
— Странно,— заметил я.— Армейские лошади предпочитают ласку и мягкое обращение. Может быть, животные лучше воспринимают незнакомое?
Я улыбнулся, и она нерешительно улыбнулась в ответ. На долю секунды на ее лице вновь промелькнуло выражение провинившегося ребенка, ожидающего наказания. Она встала и подошла к двери, ведущей на балюстраду. Я взял свой бокал и присоединился к ней.
Внизу несла свои воды Латана, и даже в этот поздний час я видел огни барж и торговых судов. Мне послышался какой-то звук, и я открыл дверь. Я не ошибся: с реки доносилась тихая музыка. Вскоре я увидел ее источник — сверху по течению к нам медленно приближался роскошный паром, на палубе которого играл оркестр.
Я стоял совсем рядом с Маран и ощущал чистый аромат ее волос, опьянявший гораздо сильнее, чем запах выдержанного бренди. Она повернулась, взяла у меня бокал и поставила его на подоконник.
— Ну вот, мой преданный рыцарь, теперь мы вдалеке от любопытных глаз, и у нас есть волшебный оркестр. Я хотела бы познакомиться с этим танцем из «Гнилого Ряда», сэр.
Я замешкался, но выражение ее глаз заставило меня принять решение.
— К черту джентльменство,— пробормотал я.
Ее руки обвились вокруг меня, и она растаяла в моих объятиях. Я тоже обнял ее, а потом, как и мечтал, прикрыл ладонями ее ягодицы. Она затаила дыхание, просунула одну ногу между моих ног, и мы задвигались как одно целое. Я начал поглаживать ее ягодицы. Ее дыхание участилось, и даже через мой балахон я почувствовал, как отвердели ее соски. Мой напрягшийся член прижался к ее бедру, но она не отстранилась. Мы танцевали так целую вечность, а потом я неожиданно понял, что паром давно уплыл, и музыка, которую мы слышали, звучала лишь в нашем сознании.
Маран привлекла меня к себе и впилась в мои губы долгим поцелуем. Наши языки соприкоснулись, и она застонала, качая головой из стороны в сторону, прижимая свои губы к моим с такой силой, что заболели десны.
Потом она отстранилась.
— Да, Дамастес. Сейчас же. Быстро. Пошли со мной.
Она почти бегом устремилась к лестнице, увлекая меня за собой.
Я не запомнил, как выглядела ее спальня, но постель была широкой и приглашающе расстеленной, а шелковые одеяла — такими же теплыми, как и ее платье. Комната освещалась единственной газовой лампой в виде канделябра, стоявшей на прикроватном столике.
Мы обнялись еще раз, и Маран отпрянула, шаря пальцами у себя на шее. Она что-то раздосадованно пробормотала. Я запустил пальцы за воротник ее костюма и рванул в стороны. Платье с треском лопнуло сверху донизу, и она осталась обнаженной.
— Ты,— сказала она.— Теперь ты. Пожалуйста, побыстрее.
Я снял рясу через голову и стряхнул сандалии. Потом я взял ее на руки, и мы упали на кровать. Ее руки двигались вверх-вниз по моей спине, и она стонала, шепча мое имя. Она закинула ногу мне за спину и ласкающим движением провела по позвоночнику. Мои пальцы скользили по ее телу — по самой мягкой и нежной коже, к которой я когда-либо прикасался.
Ее бедра раздвинулись, и она выгнулась под моими ищущими пальцами. Не было промедления, не было надобности в долгих ласках и во всем остальном, что обычно предшествует любовному акту.
Я прикоснулся к ее клитору головкой своего члена. Она вздрогнула всем телом.
— О боже,— прошептала она.— О, Дамастес, пожалуйста, пожалуйста! Возьми меня, возьми сейчас же!
Я отыскал раковину, толкнул, встретил жесткое сопротивление, ощутил мимолетную вспышку изумления и толкнул еще раз. Маран издала утробный крик, не в силах стерпеть мгновенную боль, а затем соединительная ткань подалась, и я погрузился в нее.
Секундудругую я лежал без движения, а затем ее ноги поднялись, обвились вокруг моих бедер, и она подтолкнула себя ко мне — сначала медленно, затем все быстрее и быстрее. Мои толчки встречались с ее толчками, ее ногти врезались мне в спину. Наши тела столкнулись еще несколько раз, а потом я не выдержал и почувствовал, как семя брызжет из меня. Мгновением позже она гортанно вскрикнула, и ее тело содрогнулось.
Малопомалу конвульсии прекратились, и она замерла, учащенно дыша, но мой член все еще был твердым и по-прежнему находился в ней. Я положил ее на бок и задвигался в ней. Она со стоном произнесла мое имя, и нас снова унесло прочь.
— Я никогда не делала этого раньше,— призналась Маран.— Поэтому тебе придется учить меня.
— Сейчас не стоит кусаться… по крайней мере, так сильно. Пользуйся своим языком. Да. М-мм, вот так. Теперь возьми меня в рот. Попробуй проглотить меня… — настала моя очередь застонать.— А теперь двигай головой вверх-вниз.
Мир сжался до размера ее губ вокруг меня. Я задвигался, она задвигалась еще быстрее. Я приподнял ягодицы от постели, чувствуя, как ее волосы рассыпаются по моему животу, и Джаен снова приняла меня в свои объятия.
Маран выпустила мой член изо рта и сглотнула.
— Спасибо тебе, мой Дамастес.
— За что?
— У нас не было времени подкрепиться, а ты очень вкусный.
Ее слова породили во мне новую вспышку желания.
Маран вышла в ванную, и я воспользовался этим, чтобы посмотреть на простыни. Они были запятнаны, но не только нашей любовью. Там, где мы впервые соединились, осталось небольшое пятнышко крови. Я с удивлением подумал о том, в каком странном браке она состоит, и почти виновато выкинул эту мысль из головы: Маран вернулась и прилегла рядом со мной.
— Нет,— я встал и развернул ее лицом к себе.— Ложись на постель. Нет, выше не надо. Пусть бедра останутся на краю. Теперь подними ноги, согни их в коленях и упрись пятками в кровать.
Я прикоснулся к ее коленям, и они приглашающе раскрылись. Я скользнул между ее бедер и прикоснулся к ее влагалищу, еще влажному от любви. Мой член поднялся, и я вошел в нее.
— А теперь опусти ноги обратно на пол.
Она застонала и выгнула спину, когда я задвигался в ней, нежно массируя соски ее маленьких грудей.
Нас не охватывала сонливость, и мы ни на миг не теряли яростного желания раствориться друг в друге. Мир превратился в шелк, мягкий свет канделябра и ее тело, двигавшееся подо мной.
Однажды, когда ко мне на короткое время вернулась способность рассуждать, я спросил:
— А как же твои слуги? Разве среди них нет любопытных?
— Не беспокойся об этом,— ее голос был приглушен подушкой.— Я не такая уж дура, хотя и неопытна в супружеских изменах. Когда их нанимали, я вдолбила им в головы, что свое жалованье они получают только от Аграмонте.
— Я просто спросил. Что же мне делать, если не беспокоиться?
— Я хочу, чтобы ты сделал то же самое, что и раньше, только на этот раз медленнее. Очень медленно и очень глубоко. Так мне приятнее. Я хочу чувствовать тебя своей маткой.
— Ваша воля для меня закон, графиня,— я приподнял ее ягодицы и прижал к себе.
Когда я вышел из дома, на улице уже забрезжил серый рассвет. Я нашел конюшню, где стоял Лукан. Конь тихо заржал, словно укоряя меня, что так долго оставался под седлом, и я шепотом пообещал ему царскую трапезу из самого отборного овса.
Одуревший, как после пьяной гулянки, я скакал по улицам города, а над Никеей занимался золотой рассвет.

Глава 18 Остров Костей

Я сумел уклониться от дежурства на следующий день, но успел поспать лишь пару часов, прежде чем Карьян разбудил меня.
— Я знаю, вы просили не беспокоить вас, сэр. Но пришел посыльный, и этот ублюдок очень настаивает.
Протирая глаза, я надел халат и вышел из спальни. Меня ждал человек в одежде простого горожанина, вручивший мне запечатанный конверт. Я вскрыл конверт и вынул письмо.
«Дорогой капитан а’Симабу.
Должно быть, вы заметили, что я посылаю вам это письмо через простолюдина. Это не означает неуважения; просто я хочу быть уверенным в том, что мы сможем удовлетворительно разрешить наши разногласия без постороннего вмешательства.
Хотя моего повелителя Чардин Шера мало волнует смерть высокомерного нумантийского офицера, я готов признать, что вы связаны определенными ограничениями — от вашего армейского распорядка до трусливой натуры Совета Десяти, который несомненно не одобрит нашу встречу.
Поскольку в Никее у меня нет друзей, занимающих достаточно высокое положение, я надеюсь, что вы простите меня за эту в некотором смысле уничижительную манеру вести дела и передавать послание через человека низкого звания, а не через одного из равных нам, кому можно было бы передать устный ответ.
Но ни у меня, ни у вас нет секундантов для того, чтобы совершить все подобающим образом. Если мое предложение вас устраивает, окажите мне честь и пошлите с этим человеком записку, где будет указано время и место встречи.
Ландграф Эллиас Малебранш».
Каллианцу нельзя было отказать в благоразумии. Я попросил слугу подождать и быстро написал ответ. Я сообщил Малебраншу о своем согласии безо всяких предварительных условий. Мое предложение было простым: мы встретимся на рассвете через четыре дня, считая от сегодняшнего, в месте, называемом Островом Костей. Этот островок располагался в трех милях выше по течению от города и не являлся тем местом, где джентльмены обычно улаживают свои разногласия. И наконец, в выборе оружия я остановился на мече и кинжале, сделав оговорку, что с моей стороны будет предоставлено два равноценных меча, а выбор кинжала остается за ним.
Я знал, что это последнее замечание удивит и обрадует его, поскольку казалось, будто я играю ему на руку. Но у меня имелся маленький секрет, о котором он не подозревал.
Я запечатал послание и вручил его посыльному; тот поклонился и ушел.
Мне внезапно расхотелось спать. Я попросил Карьяна заварить чай и приготовить ванну. Пока он трудился, я то и дело ловил на себе его любопытные взгляды. Скрепя сердце, мне пришлось рассказать ему о предстоящей дуэли с Малебраншем. Разумеется, я ничего не сказал ему о ночи, проведенной с Маран, но предположил, что он сам придет к очевидным выводам. Если человек не может быть героем для своего ординарца, то он не вправе доверять ему какие-либо секреты.
— Без секундантов, сэр, и без свидетелей… А что мешает этому каллианцу задумать грязное дело?
— Ничего. Мне приходится верить ему на слово.
— После Кейта? После Товиети и всего, что случилось при отступлении, вы все еще верите ему на слово?
— У меня нет выбора, не так ли?
Карьян пробурчал несколько слов, которые отказался повторить, когда я попросил его об этом. Приготовив ванну, он отпросился в город на пару часов.
Я не встречался с Маран до дуэли и старался избегать общества Тенедоса, потому что был совершенно уверен, что если он узнает о дуэли, то попытается использовать ее в политических целях, либо скомпрометировать Малебранша, чтобы нанести ущерб его господину. При этом он мог спасти мне жизнь, но это как раз меньше всего заботило меня. Думая о каллианце, я испытывал лишь жгучую ненависть. Я знал, что это неправильно — не в моральном смысле, ибо любой союзник Тхака и секты душителей не заслуживал жалости,— но потому что гнев — плохой советчик в бою. В конце концов я смог достигнуть состояния холодной отрешенности и даже гордился собой.
Я послал Маран вежливое письмо, поблагодарив ее за предложение проводить ее на бал. Я долго ломал голову, пытаясь найти какой-нибудь способ передать свои чувства к ней, но опасался, что письмо может попасть в руки ее мужа. В итоге я лишь добавил, что этот вечер оставил у меня незабываемые воспоминания. Мне хотелось найти более подходящие слова, но, увы, я оказался не способен на лучшее. Я надеялся, что она поймет.
Весь следующий день от нее не было никаких известий, а затем появился слуга, вручивший мне продолговатый конверт.
Конверт не был подписан. В сопроводительной записке значились лишь дата, время дня и подробный адрес. Маран назначала мне свидание на следующий день после дуэли с ландграфом Малебраншем. Направляясь во дворец со срочной депешей к домициусу Лехару, который проводил время среди высокопоставленных чиновников на Великой Конференции, я специально проехал по улице, указанной в записке, и узнал, что нам предстоит встретиться в одном из самых дорогих никейских ресторанов. Хорошо это или плохо? Время покажет.
Теперь мне оставалось только одно: выжить в схватке с Малебраншем.
Наверное, мне следовало мы метаться без сна всю ночь перед дуэлью, но этого не произошло. Я слегка подкрепился, памятуя о том, что могу получить рану в живот, вознес короткую молитву Танис и Паноан и рано лег спать. Мой разум настойчиво требовал выработать план завтрашнего боя, но я не стал думать об этом. Отец однажды заметил, что одна из наихудших ошибок для солдата — это попытка определить исход сражения: он как бы посылает своему телу преждевременные приказы, которое оно пытается исполнить, даже если враг поступает совершенно неожиданным образом.
Я сразу же проснулся, как только Карьян прикоснулся к моему плечу, умылся и быстро оделся. Лукан и вороной жеребец Карьяна стояли под седлом перед казармой. Карьян нес коробку с двумя мечами, которые я взял в оружейной. Вес, длина и балансировка этих клинков были такими, как я предпочитал, что давало мне еще одно небольшое преимущество.
Мой кинжал был легким, с лезвием примерно в одиннадцать дюймов, заточенным до бритвенной остроты снизу и примерно до половины — по верхнему краю. У него имелась фальшивая рукоять с зацепом снизу, так что он был гораздо более грозным оружием, чем казалось на первый взгляд.
Я еще во дворце заметил, что кинжал ландграфа Малебранша имеет лезвие примерно девяти дюймов в длину, что давало ему преимущество — более короткий клинок всегда опаснее в схватке на ножах. Но я не собирался драться в манере портового хулигана.
На улицах было пусто, если не считать стражников, пропускавших меня после обмена ничего не значащими фразами. Я тщательно рассчитал время, поэтому мы должны были прибыть на место дуэли с первыми лучами солнца.
Лукан хотел пуститься галопом, предчувствуя радость свободного пространства, но я сдерживал коня. С реки задувал предрассветный ветерок, приносивший с собой все ароматы дикой природы, и я наконец-то дышал полной грудью. Хотя река, вдоль которой мы ехали, несла в своих водах много отбросов, ее запахи все равно были не сравнимы с городской вонью.
Остров Костей получил такое название потому, что течение реки постоянно выносит на его песчаные берега древесные стволы, выцветающие и белеющие с годами. Побережье острова выглядит так, словно оно усеяно скелетами гигантов. Там растет несколько деревьев, а в центре есть открытый песчаный участок, окруженный кустарником,— прекрасное место для двух мужчин, не желающих, чтобы их беспокоили. Река достаточно мелкая, чтобы перейти вброд в любом месте, поэтому нам не пришлось искать переправу.
Копыта Лукана с шумом расплескивали воду. Я низко пригнулся, когда пробирался сквозь кустарник на поляну. Ландграф Малебранш уже стоял там, а его лошадь была привязана к дереву. Как мы и договорились, он пришел один.
Я спешился, привязал Лукана и взял у Карьяна коробку с мечами.
— Ты можешь подождать меня на дороге. Если я не вернусь через час, делай то, что я сказал.
Карьян смотрел не на меня, но на каллианца. На его бородатом лице появилась подозрительная улыбка.
— Слушаюсь, сэр,— сказал он.— Я понял ваши распоряжения.
Он отсалютовал, развернул своего вороного и исчез. Я вышел навстречу Малебраншу.
— Доброе утро.
— И вам того же,— отозвался он.
Я открыл коробку, положил ее на землю и отступил назад. Он поочередно поднял каждый меч, внимательно осмотрел их, проверил остроту и закалку и, наконец, сделал пару пробных выпадов.
— Я возьму этот.
Я взял другой меч и пошел к центру лужайки. Малебранш последовал за мной. Выбрав подходящее место, я повернулся. Малебранш быстро огляделся и двинулся влево, остановившись примерно в десяти футах от меня.
— Мы начнем с первыми лучами солнца,— сказал я.
— Согласен.
С каждой секундой становилось светлее, и я напрягся, глубоко и ровно дыша животом, как меня учили.
Я успел сделать лишь несколько вдохов, когда из кустов за моей спиной послышались удивленные выкрики. Лязгнула сталь, кто-то завопил, а затем я услышал три глухих удара, как будто топор врубался в гнилое дерево. Малебранш вздрогнул от удивления и обнажил кинжал.
Изза кустов появились четверо всадников. Я успел подумать: «Предательство!», но потом увидел, что одним из них был Йонг. Остальных я не знал.
Малебранш приготовился защищаться, когда четверо подъехали к нам, но они остановили лошадей, не нападая на него.
Я дрожал от гнева, не понимая, что произошло. Потом я заметил, что Йонг держит за волосы отрубленную человеческую голову. Он швырнул ее на песок к ногам Малебранша. Рядом приземлились две другие головы, брошенные его подручными.
Пятый всадник, Карьян, выехал на поляну с другой стороны.
— Прошу прощения,— сказал он.— Но некоторые приказы имеют преимущество перед остальными.
Диск солнца уже показался из-за горизонта, но никто, включая и меня, не обращал на это внимания. Я был в полном замешательстве, но потом увидел лицо Малебранша, потемневшее от гнева… и чего-то еще.
— Вашим приятелям следовало бы позаботиться о своих тылах,— произнес Йонг.— В наших горах они не протянули бы и одного часа.
— Я предупреждал вас, сэр,— вставил Карьян.
Теперь все встало на свои места. С моей стороны было чистейшим безумием ожидать благородства от каллианца, уже запятнавшего свою честь гнусным предательством. Его послание с просьбой сохранить в тайне место нашей встречи было частью ловушки. Я узнал две головы: они принадлежали людям, служившим телохранителями Чардин Шера. Несомненно, эти негодяи действовали по приказу Малебранша.
Каллианец выругался и обнажил свой меч. Двое приятелей Йонга подняли короткие луки, прицелившись ему в голову.
— Мы убьем его по первому вашему требованию, капитан а’Симабу,— заверил Йонг.
Мне стоило только махнуть рукой, и все было бы кончено. Это спасло бы немало жизней, и впоследствии избавило бы меня от многих неприятностей, но я этого не сделал. Даже теперь, когда я стал гораздо старше и жестче, я не думаю, что смог бы отдать такой приказ.
— Нет! — сказал я.— Он мой! Ландграф Малебранш, солнце взошло. У нас есть договор. Готовьтесь к бою, сэр.
Малебранш ухмыльнулся и двинулся ко мне.
— Если он убьет меня — он ваш,— бросил я через плечо.
Улыбка Малебранша превратилась в оскал хищного зверя, пойманного в ловушку.
Я заметил, что он приближается ко мне, держа меч в общепринятой боевой позиции, но другая его рука держала кинжал у бедра острием вниз. Хорошо, подумал я, на это я и надеялся. Он в самом деле дерется как бойкий молодчик в таверне. Теперь посмотрим, что будет дальше.
Мой маленький секрет заключался в одном из способов боя с мечом и кинжалом, которому меня учили. В этом способе кинжал используется как парирующее оружие и служит для нанесения удара лишь если противник находится очень близко, или в том случае, если нужно закончить бой.
Малебранш сделал ложный выпад. Когда я парировал, он отпрыгнул в сторону, и его кинжал метнулся вперед. Он был проворен, очень проворен, но именно такой атаки я и ожидал. Я полоснул своим кинжалом, целясь в его запястье, и мы оба вернулись в защитную стойку.
Он начал двигаться вправо, пытаясь обойти меня, но я поворачивался вместе с ним, а затем быстро шагнул в сторону и направил прямой выпад мечом ему в горло. Он успел откинуть голову, но острие меча взрезало ему щеку, и его светлая борода покраснела от крови.
Он скрипнул зубами и рубанул наотмашь. Я едва успел избежать удара, но туника моя была разрезана.
Не останавливаясь для того, чтобы перевести дыхание, Малебранш продолжил атаку. Через два выпада наши мечи сошлись эфес к эфесу, и я блокировал его клинок своим кинжалом. Он попытался ударить коленом в пах. Я увернулся, ранив его в плечо рукояткой своего кинжала, и отпрыгнул в сторону, но недостаточно быстро: его клинок полоснул мне по ребрам.
Затем песок между нами внезапно взвихрился и полетел в лицо каллианцу. Он закричал от боли, покачнулся и упал, мгновенно ослепленный.
Я услышал выкрик Карьяна: «Убей ублюдка!», но не двинулся с места. Мне уже приходилось видеть такой песчаный смерч на переправе через реку в Спорных Землях.
Малебранш протирал глаза, пытаясь подняться на ноги, когда послышался громовой голос:
— Не двигайся, каллианец, и положи свое оружие. Если ты этого не сделаешь, я убью тебя на месте. Повинуйся, и тебе не причинят вреда.
Голос, разумеется, принадлежал Провидцу Тенедосу. Малебранш судорожно вздохнул и подчинился, попятившись с расширенными от страха глазами.
— Я дарю тебе жизнь лишь по одной причине, ландграф Малебранш, и эта причина заключается в том, что я не хочу пятнать репутацию капитана Дамастеса а’Симабу. Он нужен мне, а вскоре понадобится и всей Нумантии.
Поверь мне: ты и твой пес-хозяин еще горько пожалеете о том, что ваши разбойники не смогли убить его. Ибо недалек тот день, когда по его приказу Каллио захлебнется в крови, и твоя кровь будет ее частицей. Это будущее я вижу очень ясно.
А теперь встань, оставь свое оружие там, где оно лежит, седлай свою лошадь и уезжай. Не оглядывайся, иначе смерть настигнет тебя здесь, на этом самом месте.
С мертвенно-бледным лицом, не обращая внимания на кровь, струившуюся по его лицу, Малебранш поднялся на ноги. Подбежав к лошади, он развязал поводья, вспрыгнул в седло и галопом умчался прочь.
Голос Тенедоса зазвучал снова, но теперь он был не громче шепота:
— Капитан а’Симабу, когда вы вернетесь в город и перевяжете свою рану, немедленно явитесь ко мне.
— Вы идиот!
— Да, сэр.
— Тупица!
— Да, сэр!
— Я считал выдумкой истории о том, будто симабуанцы тупее кирпичной стены, но теперь не уверен в этом! — бушевал Тенедос.
— Да, сэр,— я стоял, вытянувшись в струнку.
— Я узнал об этом деле вчера ночью, от Йонга. Времени у меня оставалось лишь на то, чтобы подготовить простенькое заклинание в надежде спасти тебя от собственной глупости. О чем ты думаешь, во имя всех богов? Неужели ты воображаешь, что можешь убить помощника Чардин Шера, который, как ты, вероятно, еще не знаешь, вчера был назначен его личным представителем в Никее, не положив свою голову на плаху?
— Сэр, он намеренно искал ссоры.
— Ты всегда делаешь то, чего от тебя хотят другие?
— Это был вопрос чести.
— Честь можно отстоять и не прибегая к драке,— отрезал Тенедос.
— Дело касалось не моей чести, сэр, а чести другого человека.
Тенедос перестал расхаживать взад-вперед и уставился на меня.
— Может быть, речь идет о графине Аграмонте-и-Лаведан?
Я не ответил.
Гнев Тенедоса внезапно улетучился.
— Понятно,— задумчиво произнес он.— Поскольку ты джентльмен и не станешь отвечать, я не буду спрашивать о том, как далеко зашло дело, хотя мой вопрос относится скорее к сфере политики, нежели интимной жизни. Я не собираюсь выдвигать предложений о том, как тебе следует или не следует поступать с графиней. Полагаю, ты хорошо представляешь, какой властью обладает ее муж. Милосердные боги, Дамастес, как трудно сохранить тебе жизнь хотя бы до тех пор, когда я смогу исполнить данные тебе обещания!
— Да, сэр. Но должен заметить, вовсе не я дергал Чардин Шера за бороду, которой у него нет.
— Верно. Но то был заранее рассчитанный ход, в отличие… в отличие от некоторых,— Тенедос сел и потер лоб, напряженно размышляя. Затем он встал.
— Мне пора идти на семинар — объяснять престарелым домициусам, каким образом Погодная Магия может помочь выиграть сражение за пятнадцать минут. Продолжим наш разговор позже. Ах, да,— он подошел к столу и вынул кожаный мешочек.— Здесь достаточно золота, чтобы от души напоить твоих хороших друзей за ту огромную услугу, которую они тебе оказали.
— Нет, сэр, благодарю вас,— возразил я.— У меня есть свои деньги, а если их окажется мало, я продам свой меч.
— Хорошо. Будем считать этот прискорбный эпизод забытым. Но больше не отправляйся в подозрительные места с людьми, имеющими скверную репутацию,— по крайней мере, без крайней надобности. Не знаю, где я найду тебе замену.
Мне хотелось спросить Тенедоса, какое место он наметил для меня в своих планах, но потом усомнился, понравится ли мне ответ… если Тенедос вообще знает его. Я отсалютовал и вышел из комнаты.
Йонг ухватил меня за затылок и притянул мою голову к себе. Его речь была медленной и нечеткой, поскольку он был сильно пьян. Я находился не в лучшем состоянии. Хотя я ограничился лишь полудюжиной бокалов бренди, привычка к трезвости на этот раз обернулась моей слабостью.
Карьян пытался убедить служанку из таверны в том, что ей совсем не хочется спать одной, а трое приятелей Йонга, опасные и скользкие типы, с которыми он познакомился в своих странствиях по никейским борделям, распевали балладу — на самом деле, три баллады, так как ни один из них не понимал, что вопит его сосед.
— Знаешь, нумантиец,— пробормотал Йонг,— я собираюсь держаться поближе к тебе.
— Влюбился, что ли?
— Не остри. Я серьезно.
— Хорошо. Будь серьезным.
— А знаешь почему?
— Не знаю.
— Потому что ты будешь генералом, а я никогда не служил с настоящим генералом.
— Пусть Вахан благословит твои слова.
— Не знаю, блаас… благословение это или нет. Но ты не дал мне закончить. Либо ты станешь генералом, либо умрешь из-за какой-нибудь глупости, о которой потом будут слагать легенды. В общем, так или эдак, я хочу видеть, что будет дальше.
Он снова наполнил наши бокалы, так, что бренди потекло на стол.
— Ну-ка, выпей залпом. Ты пьешь не так, как подобает генералу.
Я поежился и выпил.
На следующее утро мне казалось, что лучше бы Малебранш убил меня. Карьян находился не в лучшем состоянии, но черт бы с ним! Ему не надо было, подобно мне, встречаться во второй половине дня с прекрасной графиней. К счастью, я договорился с адъютантом и получил отгул на этот день, чтобы исполнить обещание, данное Маран.
Я выпил полгаллона воды, надел тренировочный костюм и побрел на площадку для спортивных занятий. Пробежав четыре круга (при этом меня трижды стошнило), я отправился в полковую баню и парился полчаса, а затем нырнул в бассейн с самой холодной водой, которую только смог найти.
Я отправился на кухню и уговорил поваров приготовить мне бокал сока из жгучих фруктов и омлет из трех яиц с самыми острыми специями. После этого, и чашки чая из целебных трав, у меня появился слабый шанс дожить до свидания с Маран.
Я передал подбежавшему слуге поводья Лукана и вошел в ресторан. Мне показалось, что будет лучше явиться в штатском: мундир Золотых Шлемов слишком выделялся и для моих целей не подходил. Я показал привратнику записку Маран, и он почтительно поклонился.
— Наверх, сэр. Третья дверь. Вот ключ.
Я поднялся по лестнице, понимая, что за это время меня не мог заметить никто из посторонних. Мне начинало казаться, что репутация этого заведения основана на чем-то большем, чем кулинарное искусство.
Я постучал в дверь, вставил ключ в замочную скважину и вошел в тот момент, когда изнутри донесся приглушенный смех.
Комната была маленькой, примерно десять на двенадцать футов, с высоким потолком и другой дверью в дальнем конце. В центре стоял столик, накрытый на двоих. Вдоль стен располагались кушетки, достаточно широкие, чтобы служить кроватями, а рядом с одной из них находился буфет с богатым ассортиментом винных бутылок. Толстый, мягкий ковер, пружинивший под моими ногами, вполне мог служить матрацем.
На одной из кушеток сидела Маран в обществе незнакомой женщины. Между ними стояла бутылка вина, погруженная в ведерко со льдом. Когда я вошел, обе встали.
— Ага, значит, это и есть наш бравый капитан? — произнесла незнакомка.
Я поклонился.
— Дамастес,— сказала Маран,— это моя самая лучшая подруга, леди Амиэль Кальведон.
Даже на мой предубежденный взгляд, леди Кальведон обладала не меньшим очарованием, чем Маран. Она была выше подруги и, несмотря на худобу, обладала большой грудью, выпиравшей из низкого выреза шелковой рубашки на крестьянский манер, заканчивавшейся у середины бедра. У нее были сильные ноги танцовщицы с великолепно развитой мускулатурой. Ее темные волосы кудрявыми волнами ниспадали на плечи.
— Амиэль добровольно вызвалась оказать нам огромную услугу,— продолжала Маран.
— Вот как?
— Я — ваша «ширма»,— томным голосом произнесла Амиэль. Она изучающе смотрела на меня, и я чуть было не покраснел, впервые осознав, какие чувства может испытывать хорошенькая женщина в комнате, полной мужчин. Мне показалось, что сейчас она вытащит линейку, попросит меня спустить штаны и измерит длину моего члена.
— Дамастес,— нараспев продолжала она.— Дамастес Прекрасный, так я буду вас называть.
— Благодарю вас, леди.
— Учитывая то, что я делаю для вас, и в какую ужасную цену это обойдется для моей репутации, вы можете называть меня просто Амиэль.
Пока я стоял с озадаченным видом, она подняла свой бокал, осушила его, наклонилась и поцеловала Маран в губы. Затем взяла сумочку и направилась к другой двери.
— Меня не будет до четырех, детки. Можете развлекаться.
Она вышла.
Маран хихикнула. Я увидел, что бутылка с вином наполовину пуста, а щеки графини немного раскраснелись. Одета она была консервативно — в бриджи для верховой езды и блузку свободного покроя. Она сняла сапоги, и теперь они лежали на полу вместе с курткой и шарфом.
— Может быть, ты объяснишь мне, в чем дело?
— Только после того, как ты поцелуешь меня.
Я заключил ее в объятья, и наши губы слились в поцелуе. Это продолжалось очень долгое время.
Наконец я оторвался от нее.
— Если так пойдет и дальше, я не услышу никакого объяснения,— выдохнул я.— Что такое «ширма», и что мы делаем с репутацией леди… Амиэль?
— На самом деле, ничего особенного. Снимай свой камзол, налей себе немного вина и садись. Сюда, на кушетку. Откинься назад и позволь мне снять с тебя сапоги.
Я подчинился.
— Но что скажет официант? Я полагаю, здесь должен быть официант?
— Он появится, когда я дерну за этот шнурок, но не раньше. За те деньги, которые я плачу за аренду этой комнаты, мы можем заниматься здесь чем угодно, и никто не скажет ни слова.
— Ты все еще не объяснила мне, что такое «ширма».
— Это женщина, составляющая компанию другой женщине, прикрывающая ее любовный роман, чтобы муж первой женщины ничего не заподозрил. Амиэль, моя самая лучшая подруга в Никее, сделала нечто гораздо большее: она распустила слухи, будто ужасно увлечена одним молодым армейским офицером. Настолько увлечена, что желает проводить с ним каждую минуту его свободного времени.
— В таком случае, она и моя подруга. Но она говорила… как насчет ее репутации?
— Она не слишком заботится об этом; впрочем, как и ее муж. Они живут отдельно друг от друга, и такая жизнь их вполне устраивает.
Я слышал, что такое часто случается в высших слоях никейского общества, но столкнулся с этим впервые.
— Понятно. Так о каком любовном романе ты упоминала? Я хочу сказать, как быть с моей репутацией?
Маран звонко рассмеялась.
— Я читала о кавалеристах, поэтому не пробуй на мне эту шутку.
Она откинулась на спинку кушетки и сладко потянулась, так что ее груди гордо приподнялись под блузкой.
— Этот ресторан славится не только своим уединением, но и способностью приготовить почти любое из заказанных блюд. Кстати, меню лежит на столе.
— Я уже знаю, что я хочу съесть.
— Что?

Предыдущая страница 11 Следующая страница


Король-провидец 12

Я поднял ее и поставил на кушетку, затем запустил пальцы под ее блузку, нашел ремень бриджей и расстегнул его.
— Тебя,— прошептал я.
Я потянул ее бриджи вниз; она приподняла бедра, облегчая мою задачу. Потом я распахнул ее блузку, обнажив груди.
— Ты когда-нибудь дашь мне раздеться самой? — прошептала она.
— Может быть, позже,— я подразнил зубами ее соски, потом пробежал языком вниз по ее плоскому животу, по гладко выбритой коже на лобке… и внутрь, когда ее ноги легли мне на плечи.
В тот день мы так и не пообедали. Когда мы покинули гостиницу, было ровно четыре часа.
Я сделал одно интересное открытие. В те дни, а тем более сейчас, я мало употребляю алкоголь, однако обнаружил, что с похмелья мужчина может (прошу прощения за грубое выражение) трахаться как павиан.
После этого наш роман начал стремительно развиваться, и Маран предалась ему с таким же воодушевлением, как я сам. Первые месяцы службы в Никее я буквально сходил с ума от скуки, зато теперь был очень рад отсутствию настоящих воинских обязанностей. Муштровка, которой я пытался обучить моих Серебряных Кентавров, или «Свинцовых Телят», свелась практически к нулю. Они не возражали и с радостью вернулись к прежнему разгильдяйству. Полагаю, мне следовало бы стыдиться такого отступления от своих прямых обязанностей, но в полку Золотых Шлемов это не имело ровным счетом никакого значения.
Я был глубоко благодарен Амиэль за помощь, поскольку никогда раньше не оказывался в подобной ситуации. Теперь я осознал, как мало существует мест, где замужняя аристократка, желающая сохранить свою репутацию, может встречаться наедине со своим любовником, не рискуя, чтобы об этом поползли слухи.
У нас с Амиэль установилось что-то вроде дружеских отношений. Я понял, что она действительно преданная подруга Маран. Хотя время от времени она пристально рассматривала меня, как при нашей первой встречи, но не делала намеков на нечто большее. Она не питала уважения к мужу Маран и иногда называла его «Старый Медный Таз», подразумевая под этим медную отделку его торговых судов. Она относилась к Маран как к младшей, неопытной сестре, а ко мне — почти как к собственному любовнику и сообщнику. Кроме того, она постоянно называла меня «Дамастесом Прекрасным», что начинало немного раздражать, особенно когда это прозвище подхватили другие. Маран, однако, находила это весьма забавным.
Но хотя Амиэль исправно служила нашей «ширмой», мы могли пользоваться ее услугами лишь время от времени. Мы стали специалистами по поиску ресторанов или таверн, вроде того места, где мы встретились после дуэли с Малебраншем.
Потом мы нашли лучший способ. Весна в том году выдалась на удивление теплая, поэтому мы выезжали из города поодиночке и встречались в заранее условленном месте.
Мы находили восхитительные местечки для уединения — от прибрежных хижин до заброшенного замка, так глубоко запрятанного в лесу, что все почти забыли о его существовании. Мы любили друг друга в мшистых лощинах и на зеленых лужайках. Даже в самом городе имелись укромные места, вроде чудесного маленького розария в центре Манко-Хит, куда, по-видимому, не заходил никто, кроме нас.
Как правило, мы встречались днем; вечерние и ночные встречи по ряду причин были гораздо более сложной задачей. Несмотря на то, что граф Лаведан часто находился в отъезде, я больше не собирался посещать особняк, несмотря на заверения Маран, что слуги не будут болтать. Разумеется, она тоже не могла прийти ко мне в казармы: это не только противоречило уставу, но и развязало бы языки многочисленным сплетникам, считавшим себя офицерами.
Это было золотое время, медовое время. Мне хотелось, чтобы оно длилось вечно.
Но оба мы знали, что рано или поздно этому придет конец.
Наш роман едва начался, когда Великая Конференция рухнула под собственным весом. В листках новостей сообщалось, что «на ней были обсуждены важные вопросы, и следующее совещание состоится в ближайшем будущем». Лидеры провинций собрались на последний банкет, сердечно распрощались и разъехались в разные стороны.
Но по улицам гуляла молва, что Конференция превратилась в арену острой политической борьбы и закончилась полным провалом.
Тенедос обладал более исчерпывающей информацией, которую он, по моему предположению, получил либо от Махала, либо от Скопаса. Как и ожидалось, главной проблемой стал Чардин Шер, который вел себя так, словно являлся полноправным членом Совета Десяти, а не его подчиненным.
Атмосфера накалилась до предела, когда Махал, без сомнения, с подачи Тенедоса, начал настаивать на решении вопроса о Спорных Землях. Чардин Шер заметил, что, поскольку существуют неоднократные исторические прецеденты присоединения земель к Каллио, он предлагает именно такой путь для исправления ситуации.
— Я могу с уверенностью утверждать, что таким образом мы сможем навсегда усмирить их,— добавил он.
Бартоу клюнул на наживку и спросил Чардин Шера, почему он так уверен в этом.
— Потому что при наличии сильного лидера, преисполненного решимости заставить этих варваров уважать закон и готового подкрепить свое намерение всеми возможностями, имеющимися в его распоряжении, эти проклятые хиллмены перестанут быть шипом в боку Нумантии, как продолжалось в течение многих поколений,— Чардин Шер особенно выделил последние слова, и Бартоу начал закипать от гнева.
Потом Чардин Шер сказал, что Совету Десяти следует обдумать вопрос, давно беспокоящий другие провинции: почему такая огромная страна управляется только уроженцами Никеи? Фаррел ядовито осведомился, есть ли у Чардин Шера лучшее предложение. Тот ответил утвердительно: Совет Десяти нужно немедленно изменить таким образом, чтобы его члены представляли все провинции Нумантии.
Его слова оказались зажженным фитилем, поднесенным к бочке с порохом. По словам Тенедоса, за этим последовало бурное выяснение отношений, в котором обе стороны не стеснялись обмениваться такими выражениями, как «слабоумные» и «предатели».
— Так что же это означает в конечном итоге? — поинтересовался я.
— Это означает, что Чардин Шер вернется домой под бурные аплодисменты своих соотечественников. Он с честью выстоял против никейских лицемеров и даже посрамил их. Затем он начнет потихоньку собирать свои армии и, возможно, заключит союз с некоторыми провинциями, недолюбливающими Никею и Совет Десяти.
— Война?
— Нет, по крайней мере, не в ближайшее время. Но начнутся пограничные инциденты, подтверждающие, что Чардин Шер подтягивает к своим рубежам сильную армию. А потом… а потом он задумается о походе на Запад.
Но Тенедос ошибался. Чардин Шер оказался гораздо более тонким стратегом.
Я взглянул на большую картину и уже собирался было пройти мимо, но Маран неожиданно спросила:
— Что ты о ней думаешь?
Я внимательно посмотрел на картину, не вполне представляя, что от меня хотят услышать. На ней был изображен огромный замок, расположенный на скалах над рекой. Я насчитал пять этажей в главном каменном особняке с остроконечной крышей. Со стороны реки возвышались две квадратные башни, а с другой стороны, насколько позволяла видеть перспектива, одна круглая, меньшего размера.
Справа раскинулся тенистый парк, куда въезжала пышная кавалькада всадников, слева — небольшая деревня, над крышами которой курились едва заметные дымки. В спокойных водах реки покачивалась маленькая лодка с ливрейным лакеем на веслах, а на корме сидела юная девушка, одетая в розовое.
Я попытался пошутить:
— У короля, построившего этот замок, было очень неспокойно на душе, или он имел очень могущественных врагов.
Маран хихикнула.
— На самом деле, и то, и другое. Но прошу вас осторожнее подбирать слова, сэр. Взгляните внимательнее на табличку.
Я последовал ее совету и выругался про себя. Опять я ляпнул глупость, не разобравшись, что к чему. Латунная табличка гласила: «ИРРИГОН, РЕЗИДЕНЦИЯ СЕМЬИ АГРАМОНТЕ. ДАР МУЗЕЮ».
Одно дело — думать о богатстве человека, и совсем другое — видеть это богатство в действительности. Хотя я знал об огромном состоянии Аграмонте и видел особняк Маран в Никее, но созерцать такое грандиозное строение и понимать, что оно принадлежит одной семье… это было для меня слишком.
Маран указала на девушку, сидевшую в лодке.
— Это моя мать. Картина была написана вскоре после того, как они с отцом поженились. Ей было всего лишь четырнадцать лет.
— Там ты и выросла?
— В основном там, хотя проводила достаточно времени в других наших поместьях.
Я снова изумился и подумал о том, сколько нужно людей, чтобы содержать такую махину.
— Должно быть, в детстве тебе было очень интересно бродить по дому,— заметил я.— Фамильные призраки и все такое?
С Маран произошла одна из тех неожиданных перемен настроения, к которым я только начал привыкать. Она внезапно стала очень серьезной.
— Интересно? Пожалуй, для светской беседы сойдет. Но на самом деле моя жизнь там была адом.
Маран невидящим взглядом посмотрела на картину.
— Да,— повторила она.— Сущим адом.
Через час мы прикончили остатки еды, принесенной нами для пикника в парке за музеем. Я сделал очередное открытие: в культурных местах никому не приходит в голову мысль о запретных связях. Поэтому мы время от времени встречались в музеях, галереях или на концертах. Убедившись, что за нами никто не следует, мы отправлялись в другое место, где могли побыть наедине. Хотя в те дни я мало интересовался окружающим, мое светское образование постепенно начало приобретать некий лоск.
Мы страстно занимались любовью в карете по пути в музей, и сейчас я захотел ее снова, но почувствовал, что момент для этого неподходящий. Она всегда с неохотой говорила о своей семье, а после ее признания в музее я понял, почему. Но теперь мне хотелось знать больше.
Маран вопросительно посмотрела на меня после того, как я упаковал корзинку из-под провизии.
— Ты все время молчишь. Ты сердишься на меня?
— С какой стати?
— Не знаю. Может быть, из за того, что я сказала?
— О твоем доме?
Она кивнула.
— Я не сержусь, любимая,— сказал я.— Ты можешь делать все, что угодно, и испытывать любые чувства по отношению к своей семье, вплоть до намерения совершить убийство. Но если ты хочешь рассказать мне побольше, я с радостью выслушаю тебя.
Помедлив, она отвернулась в сторону и заговорила.
— Все считают, что жизнь в замке — это предел мечтаний. Но они ошибаются. Там холодно, в каменных стенах гуляет эхо и во всех комнатах приходится топить камины. Холод… это я помню лучше всего,— ее голос упал почти до шепота.— Внутри и снаружи.
Возможно, Маран надеялась, что я попрошу ее не продолжать, но я хранил молчание.
— Я родилась последней; трое моих братьев гораздо старше меня. Наверное, мои родители полагали, что в этом возрасте уже не смогут иметь детей, но ошиблись… правда, они никогда не говорили об этом.
Мой отец… он воплощение рода Аграмонте. Суровый, невероятно правильный, всегда следит за своими словами, чтобы произвести надлежащее впечатление на других людей. Ко мне он всегда относился ласково, но отстраненно, и начинал нервничать, если надолго оставался со мной наедине, и посылал за одной из моих горничных под предлогом, что «мне с ним скучно».
Мои братья были… ну, обыкновенными братьями. Я всегда искала их общества, и какое-то время, пока я была совсем маленькой, они терпели меня. Но потом я выросла, а у них появились свои интересы, и они пускались на любые ухищрения, лишь бы отделаться от меня.
В определенном смысле, это не имело значения, поскольку им нравилась только охота, аукционы, разговоры о стрижке скота, некомпетентности правительства и высоких налогах,— она пожала плечами.— Иными словами, типичные сельские лорды. Когда мне исполнилось тринадцать, все их приятели осознали, что я существую на свете, и начали увиваться вокруг меня, пытаясь залезть мне под юбку.
— А как же твоя мать?
— Она умерла,— сухо ответила Маран.— Примерно через три месяца после того, как я вышла замуж. Думаю, это случилось от радости — она очень хотела, чтобы этот брак был заключен.
Я промолчал, и Маран неохотно продолжила свой рассказ:
— Разумеется, она тоже происходила из благородной семьи. Они были небогаты, но и не бедны. Мой дед захотел, чтобы мой отец женился на ней, по той причине, что ее семья владела полоской земли, разделявшей два наших поместья. Это и было приданое, которое она принесла с собой.
Но, выйдя замуж за представителя рода Аграмонте, она была вполне счастлива. Она стала третейским судьей в нашей семье и до тонкостей разбиралась в том, кто равен нам по знатности, кто занимает низшее положение, а кто высшее. К счастью для нее, последних было очень немного. Подобно моему отцу, она всегда беспокоилась о нашей роли в светском обществе.
Когда у меня начали появляться ухажеры, она едва привечала их — сначала нужно было найти их имена в родословных книгах и убедиться в их достаточно благородном происхождении, а следовательно — в праве лапать меня, как им вздумается.
Она скорчила гримаску.
— В деревне тебя сначала пытаются поиметь, а когда это не удается, то решают, что ты достойна стать их супругой. А уж потом они имеют тебя за милую душу, пока ты не превращаешься в развалину с дюжиной детей на руках. А когда им это надоедает, они начинают проводить ночи на сеновале или у городской любовницы.
Она немного помолчала.
— Это и было твоим представлением о любви?
— Не совсем. Я читала романы и искренне мечтала о том дне, когда ко мне явится прекрасный принц. Просто я не представляла себе, на кого он должен быть похож. Возможно, мне следовало бы сбежать с первым мальчишкой, в которого я влюбилась.
— Благодарение Ирису, ты этого не сделала,— заметил я.
— Бедный мальчик! — продолжала Маран, не обращая внимания на мои слова.— Он был сыном первого конюха отца. Я до сих пор помню его улыбку и его кудрявые волосы. У него были зеленые глаза, и от него замечательно пахло лошадьми. В то время я наполовину влюбилась в лошадей,— пояснила она.— Иногда мне хотелось стать лошадью, и если бы я не смогла найти себе кентавра, то согласилась бы жить с человеком, который просто любит лошадей.
— Что же случилось потом?
— Моя мать узнала об этом, и через день всю его семью выслали из поместья. Позже, после замужества, я пыталась узнать, куда именно. Я смогла выяснить, что его семья переехала в Никею, но не более того.
Маран внимательно посмотрела на меня.
— Ты не возражаешь, что я тебе об этом рассказываю? Никто, кроме Амиэль, не слышал мою глупую маленькую историю.
— С какой стати я буду возражать? — удивился я.— Неужели я стану ревновать тебя к детскому увлечению?
— Почему бы и нет? — к ней моментально вернулось хорошее настроение.— Я, например, ревную тебя к каждой женщине, которую ты знал.
— Но я никого не знал! — фальшиво-благочестивым тоном возразил я.— До встречи с тобой я был совершенным девственником.
— Ну, конечно,— Маран снова задумалась.— Наверное, в девичестве я была похожа на куклу. Все одевали меня так, как им хотелось, показывали меня там и тут, но мои собственные желания не имели никакого значения. Отец хотел, чтобы я выглядела так, мать хотела, чтобы я вела себя этак, и никто не спрашивал, чего же хочет Маран. Ни тогда, ни сейчас.
Мне было холодно… и одиноко. У меня не было настоящих друзей, с которыми я могла бы играть. Когда я была очень маленькой, мне разрешали возиться с детьми наших слуг или рабов, но я быстро обнаружила, что они всегда делали меня главной, в какую бы игру мы не играли, и старались во всем потакать мне. Потом, когда я выросла, вокруг меня образовалась пустота, хотя примерно раз в месяц мы навещали какую-нибудь другую аристократическую семью, и у меня появлялась возможность поиграть с их детьми… если там были дети.
Она с затаенной тоской посмотрела на меня.
— Как бы мне хотелось быть больше похожей на тебя!
Я немного рассказал ей о детстве, проведенном в Симабу, и о моей любви к одиноким блужданиям в джунглях.
— Поэтому я читала все, что мне попадалось под руку,— продолжала Маран.— Особенно о городах, и мечтала о том дне, когда я смогу приехать в Никею. Помню, однажды я прочла поэму о человеке родом из дремучего леса, и хотя город впоследствии стал его домом, холод этих лесов остался с ним до самой смерти. Мне казалось, что этот человек такой же, как я.
— Я во всеуслышание заявляю, что в вас нет ничего холодного, графиня.
Неуклюжая шутка достигла цели: Маран улыбнулась.
— Знаешь, я и не думала, что когда-нибудь выйду замуж,— сказала она.— Но это случилось.
— Чем ты хотела заниматься?
— Только не смейся. Одно время мне хотелось стать куртизанкой. Я буду молодой, красивой, и все мои благородные любовники будут платить огромные суммы золотом за ночь в моей постели. Им захочется бросить своих уродливых жен, а я буду смеяться над ними и ускользать от них, как вода между пальцами.
— Очень хорошо, что ты не стала куртизанкой,— серьезно заметил я.— Иначе ты бы обнаружила, что большинство клиентов борделей — жирные, старые и немытые скоты, склонные к разным извращениям.
Она посмотрела на меня с необычно жестким выражением лица, и мне пришлось извиняться.
— Не обращай внимания,— отмахнулась Маран.— Я просто подумала о чем-то… о чем-то не очень приятном. В общем, когда я поняла, что мне не суждено стать куртизанкой, то я решила, что стану просвещенной дамой, помогающей философам и правителям принимать мудрые решения.
Поэтому я и устроила у себя философский салон. Наверное, я пыталась дать хоть что-нибудь той одинокой маленькой девочке, которой больше не существует.
Маран отвернулась, но я заметил слезы в ее глазах. Я потянулся к ее руке, но она отодвинулась от меня.
— А потом я стала девушкой, и начался период ухаживания. Один юноша мне нравился: он всегда смешил меня, и я с нетерпением ожидала его визитов. Он происходил из достаточно благородного клана, но его семья не имела большого состояния, и вскоре он тоже куда-то исчез. Один из моих братьев потом сообщил мне, что его отцу заплатили приличную сумму с тем условием, чтобы молодой человек больше не появлялся в нашем доме. Теперь понимаешь, каково мне было?
На этот раз она позволила мне взять ее за руку.
— Когда мне исполнилось шестнадцать, весь мир словно ошалел. Начались балы, прогулки верхом и званые вечера. У меня совсем не оставалось времени побыть наедине с собой.
Возможно, такая жизнь и нравилась бы мне, если бы я не понимала, что все это делается лишь с одной целью: выдать меня замуж за самого подходящего жениха, которого смогут найти мои родители. Подходящего для них, разумеется.
Так продолжалось около года, а потом мой отец привел домой Эрнада, лорда Лаведана. Мне показалось, кто мать лопнет от радости: человек, занимавший «надлежащее положение» наконец-то сделал предложение ее единственной дочери!
Все блестящие молодые люди, увивавшиеся вокруг меня, каким-то образом узнали, что игра закончена, и моментально нашли себе других красавиц, вокруг которых они могли порхать в свое удовольствие.
Когда отец представил меня графу Лаведану, все было уже решено, и моя жизнь устроилась раз и навсегда.
Я ждал, что Маран продолжит свой рассказ, но она замолчала, а потом посмотрела на меня.
— Полагаю, моя болтовня кажется тебе вздором. Бедненькая богатая девочка, которой следовало бы родиться в хижине и познать, что такое настоящая нищета.
— Нет,— искренне ответил я.— Я знал беднейших из бедных, и, тем не менее, они были счастливы. Пожалуйста, Маран, не надо унижать себя.
Она продолжала смотреть мне в глаза, словно раздумывая, стоит ли мне верить, или нет. Внезапно она вскочила на ноги.
— Пошли, Дамастес. Я хочу домой. Я испортила этот день нам обоим.
Я запротестовал, утверждая, что ничего не испорчено, что она обязательно должна была рассказать мне о своем прошлом, но Маран не хотела слушать. Мы вернулись к коляске, и она отвезла меня на конюшню, где я оставил Лукана. Когда мы поцеловались на прощание, она едва прикоснулась к моим губам. Мне отчаянно хотелось хоть как-то поднять ей настроение, но нужные слова не приходили на ум. Ее коляска уехала.
Возвращаясь в расположение полка, я снова и снова размышлял о том, что сегодня услышал. Странно, но за исключением богатства Маран, наше с ней детство было очень похожим. Но из девочки выросла женщина, которая, как я начинал понимать, была очень несчастна, а из мальчика — мужчина, получивший от жизни больше, чем мог надеяться в самых смелых мечтах.
В ту ночь сон никак не шел ко мне. Внезапно я понял, в чем состояло отличие: я сам выбрал свой путь в жизни, в то время как ее никогда ни о чем не спрашивали. Потом я подумал, что это случалось — и случается — практически со всеми женщинами, которых я знал. Всем им было дозволено делать лишь то, что решали мужчины, или, в крайнем случае женщины, подобные матери Маран, с радостью выполнявшие любые мужские прихоти.
Я изумлялся тому, что нумантийские мыслители могут сетовать на несправедливости, творимые по отношению к рабам, беднякам и непросвещенным горским племенам, даже не удосуживаясь взглянуть на соседнюю подушку и увидеть гораздо большее, вездесущее зло.
В конце концов я выбросил эту мысль из головы: если солдат едва ли может надеяться повлиять на исход хотя бы одного боя, то откуда он найдет в себе силы, чтобы изменить обычай, кажущийся нерушимым? Наверное, положение могло измениться лишь в том случае, если Сайонджи, богиня Тенедоса, вмешается в дела человеческие и переделает наше общество до такой степени, что оно станет неузнаваемым. Но от этой мысли у меня по спине пробежал холодок: кто знает, какие изменения покажутся богине предпочтительными?
Затем меня осенило. Величайшее различие между мною и Маран заключалось в том, что я вырос в доме, где правила любовь, хотя там не было принято говорить об этом вслух. Я навеки запомню объятия матери, дружеский шлепок от одной из сестер (по крайней мере, пока они не сердились на меня), улыбку отца, когда он проходил мимо.
А бедная Маран? На протяжении всего ее рассказа я ни разу не слышал слова «любовь» и теперь спрашивал себя, знает ли она, что оно означает?
Когда я засыпал, ко мне в голову пришла еще одна мысль, хотя в то время я не мог осознать ее истинного значения: «Может быть, она не знает, что такое любовь. Но, клянусь богами, я сделаю все возможное, чтобы научить ее этому».
Мы лежали обнаженными под лучами летнего солнца. Наши лошади были привязаны под деревом в нескольких ярдах позади. Я медленно втирал бальзам от солнечных ожогов в заднюю часть бедер Маран. Она довольно замурлыкала и раздвинула ноги.
Опустив палец в маслянистую жидкость, я провел им между ее ягодиц и вставил в нее. Я не ощутил сопротивления, но ее тело внезапно вздрогнуло и оцепенело, словно ей причинили боль.
— Не делай этого,— жестким, холодным голосом сказала она.
Я перестал и пробормотал извинение.
— Ничего страшного. Просто… больше не делай этого. Мне очень не нравится.
Я снова извинился и начал массировать ее плечи. Она лежала, отвернув голову в сторону, а через некоторое время произнесла очень странную фразу.
— Наутро после свадьбы,— ровным, бесстрастным голосом сказала она,— я вышла в гостиную, посмотрела на себя в зеркало и увидела лицо незнакомого человека.
— Боюсь, я не понимаю.
— Я выглядела как маленькая девочка,— почти шепотом добавила она.— Маленькая девочка, которая потерялась и не понимает, почему это произошло и что она может сделать, чтобы найти себя.
Я ничего не сказал, но заподозрил, что случайно наткнулся на одну из темных тайн ее брака.
В Никее и в других городах Дары настали плохие времена — словно Чардин Шер оказался волшебником и наложил на наш край могущественное проклятье.
Совет Десяти стал почти незаметным. Те редкие указы, которые они выпускали, не имели отношения к насущным проблемам.
Цены на основные продукты, предположительно регулируемые, начали падать и подниматься словно валы, накатывающие на берег океана. Люди стали делать запасы на черный день — особенно горожане среднего класса, которые могли себе это позволить. В бедных кварталах города начались перебои с маслом, рисом и мукой.
На улицы выходило гораздо больше ораторов, и каждый предлагал свое лекарство от всех бед нашего времени. Им приходилось бороться за место на тротуарах с новой напастью: Никея подверглась нашествию странствующих чародеев всех родов и мастей. Иногда мне казалось, что мы вернулись в Сайану. Город кишел предсказателями судьбы, пальмологами, заклинателями и обычными шарлатанами, готовыми продать что угодно — от яда до любовного зелья.
По словам Тенедоса, это было признаком надвигающейся беды.
— Я не хочу оскорбить свою профессию и даже этих шарлатанов, но когда народ чувствует грядущие перемены, чувствует, что сама почва под его ногами превращается в зыбучий песок, он начинает искать людей, провозглашающих себя хранителями высшего знания.— Он криво улыбнулся.— Хотя, наверное, мне не стоит жаловаться. Теперь аудитории, где я выступаю с лекциями, всегда набиты до отказа. Мне только хотелось бы знать, есть ли в толпе внимательные слушатели, или они просто перелетают от одного провидца к другому, вроде пчел во время медосбора.
Я тоже заметил, что в храмах постоянно полно народу, причем не только в огромных святилищах, посвященных нашим главным богам, но и в мелких приходах, где почитались семейные божества. Ахархел, или «Тот, Кто Говорит С Владыками», пользовался особенной популярностью, хотя я видел процессии жрецов, поклонявшихся мрачному Элиоту или многоглавым звероподобным богам, о которых я раньше никогда не слышал. Было даже несколько групп, члены которых громко распевали имя Сайонджи.
Когда я доложил об этом Тенедосу, он удовлетворенно кивнул.
— Как я уже говорил, наступает ее время.
Преступность тоже увеличилась. Наряду с обычными кражами и ограблениями происходили чудовищные и бессмысленные злодеяния, совершаемые не только отчаявшимися бедняками, но и некоторыми из тех, кто считался достойнейшими гражданами города.
Я представлял себе Никею в виде прекрасного шелкового покрывала, за которое с разных концов одновременно тянули тысячи тысяч рук. Медленно, очень медленно покрывало начинало рваться на части.
Один из личных слуг Маран принес записку от нее. Она просила встретиться с ней завтра утром, в том самом ресторане, где мы с ней наш роман. Слово «важно» в конце записки было подчеркнуто дважды.
Я снова был вынужден умолять адъютанта предоставить мне увольнительную на этот день. Он нахмурился и пробурчал что-то про «молодых капитанов, которым нужно уделять больше внимания своим обязанностям», однако удовлетворил мою просьбу.
Меня одолевало беспокойство, подстегиваемое мыслью о том, что граф Лаведан узнал о нашем романе. Я даже предположил, что Маран забеременела — ведь наша связь продолжалась уже четыре месяца. После той первой безумной ночи я пытался применять меры предосторожности, но она отказалась от них.
Однако выяснилось, что неприятности были не у Маран, а у ее подруги.
Амиэль, рыдая, сидела на кушетке, а Маран старалась утешить ее. Постепенно успокоившись, она рассказала мне о том, что случилось.
Около пяти лет назад они с мужем взяли к себе на службу супружескую чету Тансенов. Те зарекомендовали себя наилучшим образом, и в конце концов лорд Кальведон предложил им переехать в один из коттеджей, расположенных на территории поместья. Тансены выполняли самые разнообразные поручения, от ухода за садом до покупки продуктов, и даже иногда составляли компанию своим хозяевам, изнывавшим от скуки. У них было двое детей. «Чудесные крошки,— сказала Амиэль.— Если бы я могла иметь детей, мне хотелось бы, чтобы они были такими же милыми!»
В то утро госпожа Тансен должна была присоединиться к Амиэль, собиравшейся нанести визит своей модистке. Она не явилась в особняк Кальведонов к назначенному сроку, поэтому Амиэль пошла посмотреть, в чем дело…
— Я подумала, что, возможно, у них заболел ребенок, и собиралась сказать ей, чтобы она не беспокоилась и оставалась дома — я уже взрослая девочка и могу самостоятельно купить ленты для шляпок.
Дверь коттеджа была приоткрыта. Амиэль распахнула ее и закричала от ужаса.
На полу лежало тело женщины и одного из ее детей. В другой комнате лежал ее муж. Все трое были мертвы — задушены желтым шелковым шнуром.
— Но это еще не самое худшее,— Амиэль снова начала всхлипывать.— Я зашла в маленькую комнату, где у них находилась детская. Малышка… она тоже была мертва. Убита, как и остальные! Какое чудовище могло совершить подобное злодеяние?
Я знал ответ. Товиети. Итак, желтые удавки стали в Никее чем-то более реальным, чем шепотки знахарей или золотой талисман на груди аристократки, купленный за большие деньги у одного из многочисленных шарлатанов.
Но какое это имеет отношение ко мне? Разве она не сообщила о случившемся в городскую стражу?
Сообщила… Но ей показалось, что им нет дела до этого. А может быть… может быть, они просто боятся.
— Очень может быть.
— Более того,— продолжала Амиэль, размышляя вслух.— Они вели себя так, словно выполняли какую-то надоевшую работу. Я знаю, Тансены не были так богаты, как я… но они были моими друзьями!
— Что ей делать? — спросила Маран.— Я позвала тебя, потому что однажды, еще в те дни, когда вы с Тенедосом давали показания перед Советом Десяти, мой муж упомянул о том, что в Спорных Землях вы встретились с сектой душителей. После этого слушания сразу были объявлены закрытыми.
Я сказал, что не вправе обсуждать этот вопрос, но в словах ее мужа есть доля истины. Я знал этих людей и понимал, как они опасны.
— Если они проникли в наше поместье так незаметно, что охрана не подняла тревогу… то ведь они могут вернуться,— прошептала Амиэль.— Кого они захотят убить на этот раз? Меня? Моего мужа? Что мне делать?
Про себя я подумал, что если Товиети решили убить человека, то он, пожалуй, не сможет чувствовать себя в безопасности и посреди армейского лагеря. Вслух я поинтересовался, есть ли у них апартаменты в городе. Есть? Прекрасно. Тогда они должны переехать туда сегодня же вечером. А что касается безопасности… Я внезапно вспомнил об одном человеке — нет, о четверых людях, которые едва ли могли оказаться приспешниками Тхака.
— Оставьте мне свой городской адрес,— сказал я.— Сегодня вечером один человек придет к вам. Щедро платите ему и его спутникам, которых он приведет с собой, и в точности выполняйте его распоряжения. Вы можете доверять ему, хотя с первого взгляда вам может показаться, что он не заслуживает доверия. Он держал мою жизнь в своих руках и не раз спасал меня от смерти. Его зовут Йонг.
Когда я закончил свой рассказ об убийстве слуг Амиэль и о том, как странно отреагировала на преступление городская стража, Тенедос ничего не ответил, но повернулся к молодому стражнику.
— Кутулу?
— Да, ничего удивительного в этом случае нет,— подтвердил тот.— За последние два месяца в городе было совершено четыреста шестнадцать подобных убийств, подпадающих под нашу юрисдикцию. Жертвами становятся и бедные, и богатые, без разбора. Иногда их грабят, иногда нет. Создается такое впечатление, что эта кампания убийств развязана не столько с целью наживы, сколько для того, чтобы создать панику и посеять ужас в сердцах людей.
— Однако открытых протестов нет,— заметил я.
— Мы делаем все возможное, чтобы не распространять слухи,— пояснил Кутулу.
— Почему? — спросил Тенедос.
— Таково специальное распоряжение Совета Десяти.
— Какого черта! — взорвался я.— Что это даст? Если закрыть глаза на зло, то оно не исчезнет. Чего они хотят — чтобы Тхак танцевал на их проклятых костях?
— Тхак? — с озадаченным видом повторил Кутулу.
Тенедос посмотрел на меня.
— Продолжай, Дамастес. Мы более не обязаны соблюдать запреты Совета Десяти. Наступают гораздо более опасные времена, чем им кажется… да, пожалуй, и нам тоже. Расскажи ему обо всем.
Вечером следующего дня, когда я ехал к Маран, какой-то всадник выехал из переулка и направился в мою сторону. Я узнал его, прежде чем он заметил меня, и остановил Лукана рядом с повозкой, доверху нагруженной продуктами.
Это был Эллиас Малебранш. Он был одет в плащ с капюшоном, откинутым на плечи. Лорд подъехал ближе, но не узнал меня, поскольку я слез с седла и сделал вид, будто осматриваю подковы Лукана.
Когда он проезжал мимо, я искоса взглянул на него и увидел над светлой кудрявой бородой багровый шрам от еще не зажившей раны. Я хорошо пометил его!
Потом мне стало интересно, куда направляется Малебранш. Мы находились в одном из бедных кварталов Никеи; я обычно избирал этот маршрут с целью убедиться, что за мной никто не следует, и сейчас спрашивал себя, какое темное дело могло привести его сюда.
Мне очень хотелось встретиться с Маран, но я хорошо понимал, что сейчас мой долг — проследить за ним. Оседлав Лукана, я поехал вслед за каллианцем. Он петлял и поворачивал то в одну, то в другую сторону, но в конечном итоге я понял, что лорд держит путь к реке. Мы вплотную приблизились к району доков — самой захолустной и опасной части города. Я потрогал меч в ножнах, убедившись, что при необходимости могу быстро выхватить оружие.
Мостовая была неровной, то и дело попадались вывороченные булыжники. Мне пришлось вести Лукана в поводу из опасения поднять шум.
Малебранш свернул в узкий переулок. Досчитав до пятнадцати, я последовал за ним.
Переулок хорошо просматривался во всю длину, до самой набережной, однако я не увидел там каллианского ландграфа.
Я проехал по переулку вплоть до подножия небольшого холма у причала и обратно, но Малебранш как сквозь землю провалился. Я тщетно искал тайный проход, где могла бы пройти лошадь со всадником, но не увидел ничего, кроме облупившихся кирпичных стен и темной воды.
Моя шпионская миссия окончилась неудачей. Я посмотрел на поднимавшуюся луну и почувствовал, как разочарование покидает меня: оставалось еще более чем достаточно времени для встречи с Маран.
Я придерживал Маран за раскинутые лодыжки, пока мы сталкивались друг с другом в любовном танце, чувствуя мощь огромной, теплой лавины, созревавшей во мне. Она застонала и потянула меня к себе. Я отпустил ее ноги и лег на нее, прижавшись грудью к ее груди; ее пятки толкали меня в ягодицы, заставляя погружаться все глубже.
Мое дыхание прервалось, когда ее тело содрогнулось, замерло и содрогнулось еще раз.
Я посмотрел на нее. Ее глаза были открыты, но ничего не замечали. Она жадно хватала ртом воздух, откинув голову в сладком экстазе.
— Дамастес, о боги, Дамастес,— простонала она, выгибая спину.— Я… я…
— Скажи это,— прошептал я.— Скажи!
— Я… о, боги, я люблю тебя! Я люблю тебя!
— И я тоже люблю тебя.
Правда была такой же обнаженной, как наши потные тела. А потом звезды взорвались в нашем двойном крике наивысшего наслаждения.
Теперь мы не могли повернуть назад.
— Интересно,— пробормотал Кутулу.— Я не знал этой подробности о нашем добром ландграфе.
— Стало быть, вы тоже следите за ним?
— Разумеется. Я слежу за каждым, кого я… или Провидец Тенедос считаем достойными слежки.
— А чем же вы занимаетесь в свободное время, для собственного удовольствия? — я попытался пошутить, надеясь обнаружить в этом странном маленьком существе хоть какие-то человеческие черты.
— Для удовольствия? — повторил Кутулу.— Но ведь это и есть мое удовольствие!
Он сделал пометку на маленькой желтой карточке. В его тесном кабинете скопились уже тысячи таких карточек.
— Я дам вам знать, что замышляет наш общий знакомый. Разумеется, с одобрения Тенедоса.
Сперва город выглядел так же, как и всегда, но когда первые лучи солнца упали на него, я увидел ужасные изменения. Каждое здание, каждый булыжник мостовой, и, что более ужасно, каждое дерево испускало тысячи ослепительных отражений — я понял, что город превратился в чудовищный кристалл, где ничто живое не может существовать.
Потом я заметил движение на улицах. Появились люди, но они тоже преобразились, и солнце посылало мне в глаза резкие блики, отражавшиеся от их тел. Все они — мужчины, женщины и дети — что-то несли в руках, и когда я вгляделся пристальнее, то увидел желтые шелковые шнуры.
Когда я увидел их, они увидели меня.
В этот момент озеро в центре Хайдер-Парка забурлило, и из него поднялся Тхак. Он проследил за взглядами своих подданных, поднял голову и заметил меня.
Казалось, воздух завизжал — такой звук рождается, когда проводят мокрым пальцем по ободу хрустального бокала, но только гораздо громче. Я увидел, как трясутся кристаллические деревья, и сам город вздрогнул, словно собираясь рассыпаться на части.
Тхак сделал один гигантский шаг, затем другой. Он приближался ко мне с поднятыми верхними конечностями, которые язык не поворачивался назвать руками.
Я проснулся весь в поту. Мне редко снятся сны, а когда это все-таки случается, они почти всегда бывают приятными.
Мне пришлось зажечь лампу, встать с постели и почти час бродить вокруг пустых казарм, собираясь с духом. В ту ночь я так больше и не заснул.
Я знал, что этот сон был не просто сном.
Тхак появился в Никее.
И он помнил меня.
— Ваш каллианец ведет себя не так, как подобает дипломату,— произнес Кутулу.— Он имеет дело с такими людьми и посещает такие места, куда дипломатическому представителю вход заказан.
— Вышлите его домой,— предложил я.— А лучше всего, арестуйте и судите как предателя.
— Да, но тогда его заменят другим человеком, которого мы не знаем, и мне придется начинать все сначала, пытаясь разоблачить нового агента Чардин Шера. В таких случаях принято устанавливать тщательное наблюдение, а затем принимать надлежащие меры в надлежащее время,— Кутулу нахмурился.— Но, разумеется, только в том случае, если мое начальство прислушается ко мне, а Совет Десяти прислушается к ним.
— Так вот в чем заключается полицейская работа,— пробормотал я.— Нет, это не для меня.
— Само собой,— согласился Кутулу.— Пока вы не поймете, что человеческие поступки всегда расходятся с причинами, которые люди выдвигают в свое оправдание, и не научитесь находить реальные мотивы даже самых твердых убеждений… вам лучше оставаться солдатом.
Я внимательно посмотрел на маленького человека. Мне показалось, что Кутулу шутит, но он был совершенно серьезен.
— Так или иначе, я узнал, куда уходит ландграф Малебранш, когда он посещает доки,— продолжал Кутулу,— хотя пока что не последовал за ним в его логово.
Я собираюсь сделать этот сегодня вечером. Он не такой уж изобретательный человек, и до сих пор придерживался определенного распорядка,— Кутулу прищелкнул языком.— Ему следовало бы вести себя поосторожнее. Итак, не желаете ли вы сопровождать меня?
— С огромным удовольствием,— согласился я.— Но не буду ли я слишком выделяться?
— Нет, после того, как я обработаю вас,— ответил Кутулу.
В следующий час мне пришлось узнать кое-что об искусстве маскировки. Сначала мне подыскали нужную одежду. Кутулу послал за своим подчиненным и отдал ему короткие распоряжения. Через несколько минут человек вернулся с довольно потрепанным мундиром солдата одного из второстепенных пехотных полков.
— Поскольку вашу солдатскую выправку не скроешь никаким костюмом, то оставайтесь солдатом. Но не офицером. Не более чем… скажем, сержантом. Наилучшая маска та, что лишь частично скрывает истинную личность. Никому не придет в голову, что капитан а’Симабу может переодеться уоррент-офицером.
— Мои друзья называют меня Дамастесом,— заметил я.
Кутулу выглядел немного смущенным.
— Хорошо… Дамастес. Теперь нам нужно изменить вашу походку. Человеческая память — странная вещь. Человека запоминают по его походке, речи и даже по запаху, хотя сам он об этом не подозревает. Поэтому кое-кто может увидеть вас в обличье сержанта, но тем не менее узнает «Дамастеса Прекрасного».
Я невольно усмехнулся.
— Вы знаете обо всем на свете?
Кутулу вздохнул.
— Нет, и у меня никогда не будет времени для этого. Хуже того, я не успеваю как следует узнать то, что следовало бы знать. Так,— продолжал он, пошарив в ящике стола.— Продолжим работу над вашей маскировкой. Вот. Прилепите это на нос с помощью телесного пластыря, который вы найдете в углу, под черепом обезьяны.
Он вручил мне искусственный фурункул, выполненный с необычайным мастерством и реализмом. Я прилепил его на указанное место, взглянул в протянутое зеркальце и содрогнулся. Изучив мое лицо, Кутулу одобрительно кивнул.
— Каждый, кто посмотрит на вас, увидит Человека-С-Ужасным-Фурункулом и будет совершенно не в состоянии описать или хотя бы запомнить остальные черты вашего лица.
Теперь последний штрих,— он взял бутылочку с пульверизатором и побрызгал меня. Я зажал нос пальцами: теперь от меня разило как от солдата на марше, который последний раз мылся месяц назад.
— Грязный, вонючий сержант пехотного полка, который, судя по всему, не в ладах с начальством.— Кутулу снова кивнул.— Как раз то, что нам нужно. Такой тип вполне может шататься в районе доков, напрашиваясь на неприятности. А принимая во внимание ваш внушительный рост, никто и не заметит маленького мышонка, крадущегося рядом.
Итак, мне предстояло стать «ширмой» для Кутулу. Я заулыбался, но потом вспомнил свой вчерашний сон. И Тхака.
— Нам необходимо не только изменить мою внешность,— сказал я.— Готов поспорить, там будет магия.
— Не стоит беспокоиться,— отмахнулся Кутулу.— Чародеи так же подвержены обычному обману, как и любые другие люди. Однако… я понимаю вашу тревогу. Пожалуй, мы заглянем к Провидцу Тенедосу и попросим снабдить нас магической защитой. Не стоит быть слишком самоуверенными.
— Теперь оружие,— продолжал он.— Хотя если нам придется применить силу, то скорее всего, мы обречены.
— У меня есть мой меч.
— Там, куда мы идем, понадобится оружие не джентльмена, а грабителя. Вы умеете обращаться с ножом?
— Умею.
— Вот,— Кутулу передал мне клинок в ножнах с плоской рукоятью.— Прикрепите его к своему предплечью. Вы можете бриться им — я заточил его сегодня утром. Так, что еще? Ах, да: у воды довольно холодно, так что перчатки не вызовут подозрения.
Он вручил мне пару поношенных перчаток, и я чуть не уронил их из-за неожиданной тяжести.
— В костяшках вшито по четверти фунта песка, и еще одна восьмая в ладони,— деловито пояснил Кутулу.— Шлепнешь кого-нибудь, и порядок.
Для себя он выбрал смертоносного вида обоюдоострый кинжал, чьи ножны висели у него на шее задом наперед, и мы отправились на поиски Эллиаса Малебранша.
На этот раз я не удивился, когда Тенедос заявил, что хочет сопровождать нас. Кутулу пришел в ужас, будучи еще не знаком с привычкой Тенедоса лично возглавлять все важные дела.
— Вы не пойдете,— твердо сказал я.— Вас некому заменить, и, кроме того, мы собираемся лишь провести рекогносцировку местности. Неужели вы не понимаете, что большинство горожан может узнать вас в лицо? Неужели вы не понимаете, что Малебранш будет счастлив встретиться с вами в темном переулке? Как вы думаете, сколько золота ему отвалит Чардин Шер за возможность повесить вашу шкуру над своим камином?
— Ты подбираешь изумительно поэтичные образы, Дамастес,— проворчал Тенедос.— Хорошо, я принимаю твои аргументы. Но не кажется ли тебе, что с помощью моей магии нам будет значительно проще выяснить, куда ходит каллианец и в чем заключается его дело?
— Тхак,— коротко ответил я. Плечи Тенедоса непроизвольно напряглись, когда он вспомнил, как демон чуть было не утянул нас обоих в свой мир через ртутное зеркало.
— Ну, хорошо,— Тенедос вздохнул.— Как однажды выразился капитан Меллет, я останусь здесь и буду хранителем домашнего очага. А что касается защитного заклятья для вас… Хм-мм. Я дам вам защиту и еще кое-что на крайний случай.
Он посыпал нас порошком и произнес незнакомые слова, пока его руки совершали странные пассы в воздухе.
— Нельзя, чтобы от вас разило магией, но это простое заклинание, которое заставит магического стража проглядеть вас, даже не осознавая, почему это произошло. Так… теперь следующее…
Он направился к одному сундуков, порылся в его содержимом и вытащил резную шкатулку, сделанную из разных пород дерева. Внутри лежали крошечные, искусно выполненные фигурки странных животных, какие мне не могли бы привидеться и в кошмарном сне.
— Возьми,— сказал он, протянув мне одну фигурку. Она напоминала черепаху с панцирем, усеянным шипами, стоявшую на четырех коротких, когтистых лапах. Ее хвост напоминал бронированную булаву, злобный оскал рта обнажал острые клыки.
— Что это? — поинтересовался Кутулу.— Похоже на какого-то демона.
— Да, это так… Возможно, демон из другого мира, которого я смог уменьшить в размерах и погрузить в спячку. Льщу себя надеждой, что я единственный чародей, который изобрел серию заклинаний, способных проделать такую операцию. Я называю этих существ анимункуласами. До сих пор я не находил им применения, хотя полагаю, было бы неплохо уменьшить сторожевого пса и носить его как безделушку на женском браслете, чтобы владелица могла не опасаться внезапного нападения. То же самое и с этим существом. В обычном виде его длина превышает десять футов, плюс хвост, и оно обладает темпераментом бешеного медведя.
Оно выходит из спячки от малейшего контакта с водой, поэтому я предлагаю держать его взаперти,— Тенедос вручил мне флакон с пробкой, и я осторожно положил туда крошечную фигурку.
— Пожалуйста, постарайтесь вернуть ее в целости и сохранности,— грустно добавил он.— На ее изготовление ушла масса времени, и я хотел бы надеяться, что оно не потрачено впустую.
— Если нам придется, э-ээ… выпустить его, то будем ли мы сами в безопасности? — осведомился Кутулу.
— Нет. Ни в коем случае. Бегите так, словно за вами гонятся демоны, что, впрочем, будет недалеко от истины. Через минуту-другую оно вернется в свой родной мир,— Тенедос задумался и добавил с застенчивой улыбкой: — Я только что понял, что будет неплохо обеспечить вас защитой против этого вашего оружия. Но сначала спрячьте фигурку подальше, потому я дам вам заклятье воды.
Тенедос нашел нужные травы и добавил их в кубок с водой. Потом он взял странный резной жезл, больше напоминавший изогнутую ветку пл авника с побережья, и помешал жидкость. Сначала он говорил на неизвестном языке, но потом его слова стали понятными:
Вода, охраняй,
Вода, помоги,
Ищите воду,
Найдите убежище.
Варум призрит,
Варум защитит,
Охраняй их,
Помогай им,
Теперь они твои.
Продолжая говорить, он обрызгивал нас жидкостью.
— Это должно помочь,— сказал он уже нормальным голосом.— Опять-таки, простое заклинание, но требующее небольшой инициативы с вашей стороны. Если это чудовище — животное или демон, кем бы оно ни было,— погонится за вами, бросайтесь в воду. Любая водная преграда остановит его. Если заклятье сработает как должно, вы скоро окажетесь в безопасности.
— «Скоро»,— повторил я.— Это довольно растяжимое понятие.
— Вы оба здоровы и находитесь в хорошей физической форме. Просто бегите, как никогда не бегали раньше, и все будет в порядке. Я вполне уверен в этом.
Кутулу со скептическим видом поглядывал на Тенедоса. Я подозревал, что он впервые осознал одну простую истину: его кумир не является совершенством во всех отношениях. Я взял стражника за локоть.
— Не беспокойтесь,— обратился я к нему.— Это всего лишь его способ удостовериться, что болван, купивший у чародея любовное зелье, не будет жаловаться, если оно не сработает. Благодарю вас за помощь, Провидец.
— Капитан,— грозно произнес Тенедос.— Кто-нибудь уже обращал внимание на вашу дерзость?
— Это происходит довольно часто, сэр. И они всегда правы. Мы вернемся к вам с докладом в самое ближайшее время.
Тенедос перешел на серьезный тон.
— Обязательно сделайте это, неважно — днем или ночью. Будьте как можно осторожнее. Я не знаю, с чем вы можете встретиться.
— Это другая полицейская уловка,— пояснил Кутулу.— Если вы следите за человеком, который регулярно следует одним и тем же маршрутом, и теряете его или возбуждаете в нем подозрения, отправьтесь к последнему месту, где видели его, дождитесь его появления и продолжайте слежку.
Мы прятались за бочками на самом краю причала. Примерно в двадцати ярдах от нас темнел конец переулка, где я недавно упустил из виду Эллиаса Малебранша.
Ночь выдалась тихая и прохладная. До нас доносился лишь плеск волн у причала, да редкие гудки корабельных сирен.
Интересно, размышлял я, какую часть своей жизни солдату приходится проводить в полном молчании, маршируя по плацу в мирное время или сидя в засаде в годину войны? Однако никто даже не думает об этой.
Я услышал приглушенный топот копыт и пригнулся пониже. Из переулка выехала темная фигура; на мгновение мне показалось, что всадник направляет лошадь прямо в воду, но потом он спешился и опустился на колени. Неожиданно и беззвучно часть причала перед ним приподнялась, открыв потайной люк. Всадник — по всей видимости, Малебранш — повел лошадь вниз по невидимому скату. Крышка люка быстро закрылась за ним, и все стало как раньше.

Предыдущая страница 12 Следующая страница


13 Крис Банч

— Интересно,— заметил Кутулу.— Последуем за ним?
Понадобилось несколько минут тщательных поисков, чтобы обнаружить круглое, выложенное металлом гнездо в деревянном настиле причала. Здесь требовался какой-то инструмент, которого у нас не было, но когда я осторожно вставил в углубление рукоятку своего кинжала, перед нами внезапно распахнулся темный проем.
Кутулу извлек из-под своего плаща крошечную лампу с черным стеклом, зажег ее и открыл задвижку с одной стороны так, чтобы осветить скат. Неподалеку от входа я заметил рычаг. Кутулу закрыл задвижку, я повернул рычаг, и мы медленно двинулись вниз в полной темноте.
Я ускорил шаг, собираясь обогнать его, но Кутулу удержал меня. Я подчинился. Мне казалось, что мои глаза уже привыкли к темноте, и теперь мы будем двигаться на ощупь, но через несколько секунд понял, что это не так. Темнота не была абсолютной; из дальнего конца тоннеля доходило достаточно света, чтобы смутно различать окружающее.
Кутулу слегка подтолкнул меня вперед. Я убедился, что мой кинжал свободно ходит в ножнах, и мы продолжили путь по тоннелю. Футов через двадцать мы обнаружили небольшой альков, где стояла стреноженная лошадь ландграфа. Пол тоннеля выровнялся, затем подземный ход свернул в сторону от реки, под холм.
Меня изумляло, как заговорщики сумели незаметно проделать такую огромную и сложную работу, но когда я провел рукой по стене тоннеля, выложенной надежно сцементированным кирпичом, то понял, что они случайно набрели на это место. Вероятно, в прошлом оно служило убежищем контрабандистов или пиратов, а потом было заброшено и забыто.
Гдето противно пискнула крыса. Миновав поворот, мы увидели свет. Одновременно с этим мы услышали раскаты звучного голоса, удивительно напоминавшего голос священника, проповедующего в храме.
Выход из тоннеля был выполнен в виде низкой арки, и под ней я увидел очертания фигуры человека с обнаженным мечом в руке. Однако он стоял спиной к нам, внимательно наблюдая за тем, что творилось во внутреннем помещении.
Я переглянулся с Кутулу. Он жестом поманил меня назад, за поворот тоннеля.
— Здесь не один вход,— прошептал он.— Этот голос принадлежит не Малебраншу, а следовательно, остальные пришли другим путем. Либо так, либо они просто живут здесь. Пожалуй, нам нужно узнать побольше.
Мужество маленького стражника произвело на меня впечатление. В его голосе не чувствовалось ни малейших признаков страха.
— Теперь нам понадобится ваше солдатское искусство,— невозмутимо продолжал он.— Вы можете бесшумно снять этого часового?
Я в этом не сомневался, но подумал, что Кутулу слишком много разговаривает. Прикоснувшись пальцем к губам, я указал на землю. «Оставайся здесь. Молчи.» Рассмотрев несколько возможностей, я прокрался за угол и медленно двинулся вперед вдоль стены. Я почти не волновался. Если только я случайно не споткнусь, часовой не успеет поднять тревогу — отвернувшись от света, он на какое-то время ослепнет и не заметит меня.
Я сосредоточил взгляд на мелких камушках под ногами, не глядя прямо на человека, на которого собирался напасть. По-моему, сверхъестественное восприятие — это вздор (разумеется, не считая магических средств), но если вы достаточно долго и пристально смотрите человеку в затылок, то он обязательно обернется.
Сначала я собирался зарезать часового, но, несмотря на обещание, данное мной Кутулу, я не был мастером обращения с маленьким клинком. Перчатки-кастет показались мне лучшим решением. В нескольких футах от охранника я низко пригнулся и двинулся вперед — не быстро, но очень ровно — потом выпрямился в полный рост и обрушил кулак в тяжелой перчатке на основание его черепа. Он рухнул, не издав ни звука. Я подхватил его меч, прежде чем оружие успело лязгнуть о камни, и опустил тело на землю. Я не знал, умер ли этот человек, но даже если он выживет, ему придется долгое время проваляться без сознания и пережить немало неприятных минут после пробуждения.
Я вернулся к Кутулу, и мы вдвоем беспрепятственно прокрались к выходу из тоннеля.
Внутреннее помещение было прямоугольным и весьма просторным, со сводчатым кирпичным потолком. Я увидел два других входа, защищенных массивными деревянными дверьми с металлическими засовами. Это место действительно напоминало храм, поскольку было уставлено рядами длинных скамей, перед которыми располагался невысокий помост.
Оратор, стоявший на помосте, обладал гулким, раскатистым голосом священнослужителя, но выглядел не особенно впечатляюще. Он больше напоминал жирного бакалейщика на уличном рынке, с круглым лицом, обрамленным небольшой бородкой.
Его речь тоже не имела ничего общего с религией:
— …но в эти судьбоносные времена мы должны думать не только о золоте. Вы согласны со мной, брат?
На скамьях сидело около шестидесяти мужчин и женщин. Все они были опрятно одеты, выглядели вполне трезвыми и не обращали внимания ни на кого, кроме оратора. Среди них я заметил маркизу Фенелон и некоторых других никейских аристократов. Я увидел графа (вернее, бывшего графа) Комроффа, произносившего речь в тот вечер, когда я впервые встретился с Маран. Но все-таки знатные горожане аристократы составляли меньшинство: б ольшая часть аудитории принадлежала к беднейшим классам. По такому случаю они надели свои лучшие наряды, чистые, но застиранные чуть ли не до дыр.
Взгляд Кутулу быстро перебегал с одного человека на другого — он собирал материал для новых карточек своего архива.
Человек, к которому обратился оратор, сурово нахмурился, явно не удовлетворенный таким оборотом дела.
— Да, брат. Но когда преданная нашему делу сестра говорит мне, что ей нечем кормить детей, как я могу убедить ее отказаться от добычи, которая принадлежит ей по праву?
Человек, сидевший спиной ко мне, встал, и я узнал Малебранша.
— Сэр, поскольку я не являюсь членом вашей организации, вы не можете называть меня «братом»… но позвольте мне повторить то, что я сказал раньше. У моего хозяина имеется более чем достаточно золота, чтобы обеспечить вас всех.
Сукин сын! Внезапно мне стало ясно, зачем Эллиас Малебранш приехал в Сайану. Его целью было не просто ставить нумантийцам палки в колеса и пытаться вступить в союз с Бейбером Ферганой, но также установить связь с Товиети. А теперь, судя по словам Малебранша, он собирался еще и субсидировать их. Сами о том не подозревая, мы попали на заседание Совета секты душителей.
Глаза Кутулу на мгновение расширились, выказав ту степень удивления, которую он мог себе позволить.
Жирный «священник» с важным видом кивнул.
— Благодарю вас, сэр. Брат, передай женщине из твоего отряда слова нашего друга и скажи ей, чтобы она верила в нашу грядущую победу. Мы не можем назвать имя хозяина нашего друга, хотя я уверен, многие из вас догадываются, кто он такой.
Объясни этой женщине, почему мы не должны медлить с убийствами. Сейчас городская стража пребывает в растерянности, простолюдины ропщут, аристократы бегут из своих поместий в поисках безопасных мест, которых не существует, и даже Совет Десяти начинает чувствовать, как почва уходит у них из-под ног. Подумайте, каково это, когда ты не знаешь своего врага в лицо, не знаешь, когда желтый шелковый шнур затянется на твоей шее, но понимаешь, что это случится с такой же неизбежностью, с какой ночь сменяет день!
Даже старые, одряхлевшие боги должны дрожать в своих обителях, предчувствуя приход нового времени, провозвестниками которого мы выступаем!
Тхак доволен. Тхак получает свою кровь и возможность играть с душами тех, кого мы убиваем, прежде чем они возвращаются к Колесу. Наш великий день наступит очень скоро.
Послышался довольный ропот. Встала какая-то женщина.
— Брат, возможно, твои слова — чистая правда. Но почему мы слушаем этого человека, аристократа, одного из тех ублюдков, которых мы беспощадно предаем Тьме? Он не собирается вступать в наши ряды и сам заявляет об этом. Однако мы готовы взять его золото. Какова его цена? Какую цену запросит его хозяин? О брат, мне не нужны красивые слова. Мне нужны ответы.
— Ты узнаешь их, когда придет время,— отрезал Малебранш.— А до тех пор ты не имеешь права лезть в мои дела.
— Прекратите! — в голосе толстяка неожиданно зазвучала сталь.— Никогда больше не обращайтесь к нам таким тоном, или наш гнев падет на вашу голову! Она имела полное право сказать то, сказала. Сестра права: мы посвятили всю свою жизнь тому, чтобы свергнуть вас и все, что вы собой олицетворяете.
Ваш хозяин помогает нам свергнуть Совет Десяти, следуя собственным замыслам. Хорошо, очень хорошо. Но мы не болваны. Мы понимаем — он собирается вернуть былые дни и воссесть на королевском троне Нумантии.
Может быть, это случится, а может быть, и нет. До сих пор Тхак позволял нам работать вместе, но даже не помышляйте о том, будто мы ваши слуги. Если ваш хозяин откажется от своего обещания создать общество равных, разделить земли, золото и богатых женщин… наша война всегда может продолжиться, сэр.
Наша война может продолжаться до тех пор, пока само Колесо не затрещит под тяжестью трупов тех, кто не последует за Тхаком, и ваш труп может оказаться в их числе! Остерегайтесь, сэр, и передайте своему хозяину, что наш союз лишь временный и может быть нарушен одним словом или сном, ниспосланным Тхаком, который и сейчас незримо присутствует среди нас, наблюдая за нашими делами!
Мы услышали достаточно. Повернувшись, мы углубились в темноту тоннеля. Через несколько минут я надавил на рычаг; крышка люка поднялась, и мы оказались на улице, жадно глотая свежий ночной воздух.
До сих пор мы с Кутулу не обменялись ни словом: этот заговор, простиравшийся от Каллио до Спорных Земель и Никеи, был слишком чудовищным и потряс нас до глубины души. Провидец Тенедос должен как можно быстрее узнать о происходящем, и тогда мы сможем строить планы на будущее.
Мы быстрым шагом поднялись по переулку, все еще опасаясь наружной охраны. Сначала я не мог поверить, что Товиети устроили тайное сборище, самонадеянно положившись на бдительность одного-единственного часового, но потом понял: они искренне верили, что ночь принадлежит им и ее покров защитит их надежнее любой стражи.
Мы дошли до середины переулка, когда земля под ногами содрогнулась, и я услышал скрежещущий, надсадный звук. Землетрясение!… Но когда я огляделся по сторонам, то увидел, что воды реки текут спокойно, а здания прочно стоят на своих местах.
Вздымалась сама мостовая за нашей спиной. Булыжники летели в разные стороны, с треском врезаясь в стены. В центре переулка вырос хребет, зазмеившийся к нам, словно некий чудовищный крот рыл нору, двигаясь под землей со скоростью бегущего человека.
Спасая свою жизнь, мы опрометью бросились на улицу.
Но спасения не было: невидимый преследователь стремительно приближался. Через несколько секунд булыжники дождем посыпались вокруг нас, и из земли выползло темное червеобразное существо.
Демон, червь, плотоядный слизняк — кем бы ни было это чудовище — пронзительно заскрежетал. В центре его «морды» распахнулась пасть, усаженная рядом острых зубов, а длинные щупальца протянулись к нам.
Товиети не нуждались в часовых.
Тхак выставил для охраны собственных слуг.

Глава 19 Крушение

Сначала демон бросился на Кутулу. Маленький стражник попытался уклониться. но не успел, и щупальце обвило его за лодыжку. Однако он не завопил, не заметался в панике, а вытащил свой нож, полоснул по щупальцу и упал, освободившись от захвата.
Скрипящий рев раздался снова, и пасть чудища устремилась ко мне. Я метнул свой ножи, что было совершенно бесполезным поступком: лезвие отскочило от дубленой шкуры существа, не причинив ему никакого вреда. Щупальца выхлестнулись наружу, и я прокатился по мостовой под ними, ни на миг не замедляя движения и одновременно отыскивая в кармане крошечную бутылочку. Я вырвал пробку зубами, плюнул внутрь и швырнул бутылочку в демона.
Последовала вспышка света, едва не ослепившая меня. Затем раздался яростный вой: пленник Тенедоса в одно мгновение увеличился до своих истинных размеров.
Демон ревел, монстр завывал, и я едва слышал встревоженные крики проснувшихся людей в окрестных домах. Голова демона метнулась вперед в попытке проглотить анимункуласа, но страж Тхака взревел от боли, когда его челюсти сомкнулись на острых шипах. Чудовищная черепаха взмахнула хвостом, и шипастый шар на его конце с чавкающим звуком врезался в бок демона. По-прежнему находясь в челюстях гигантского червя, монстр изогнул шею и, рыча как стая львов над тушей антилопы, вгрызся в тело своего противника. Два ночных кошмара, ослепленные яростью, катались и терзали друг друга, забыв на время о ничтожных букашках, называвших себя людьми.
— Вода! — крикнул я. Кутулу, шатаясь, поднялся на ноги, и мы побежали обратно в переулок. Мы вылетели на причал как раз в тот момент, когда крышка люка начала открываться. Не оглядываясь, я сгруппировался и прыгнул в темноту. Я легко вошел в воду, пробкой вылетел на поверхность и поплыл прочь от причала. Сзади послышался крик о помощи:
— Я… я не умею плавать!
Кутулу! Я увидел его руки, беспорядочно молотившие по темной воде, и поплыл туда, подхватив стражника в тот момент, когда он начал тонуть. Кутулу вцепился в меня и потащил за собой. Мне пришлось ударить его ребром ладони по лбу и временно оглушить; потом я нырнул и всплыл, поддерживая его снизу.
Одной рукой я взял маленького стражника за подбородок, не обращая внимания на его слабое сопротивление, и изо всех сил поплыл к противоположному берегу, работая другой рукой.
Я позволил течению нести нас к морю. Тело Кутулу совершенно обмякло, и я уже начал беспокоиться, не захлебнулся ли он.
Увидев впереди какое-то темное пятно, я поплыл туда и вскоре приблизился к стволу дерева, выкорчеванного где-то далеко в предгорьях Юга и теперь завершающего свое путешествие к океану. Я наполовину вытащил Кутулу из воды, положив его на бревно, а затем сам вылез наружу.
Стражник начал кашлять, и я похлопал его по спине. Он дважды выплюнул воду, потом принялся судорожно хватать ртом воздух. Через некоторое время его дыхание выровнялось.
— Спасибо,— выдавил он.— Теперь ты действительно мой друг, Дамастес.
— К черту,— отмахнулся я.— Ты сделал бы для меня то же самое, если бы был хорошим пловцом.
— Да,— серьезно ответил он после короткого раздумья.— Да, ты прав. Я бы сделал это.— Он огляделся.— Что будем делать теперь?
— Поскольку я не собираюсь отправляться в кругосветное плавание на этом утлом челне, мы поплывем к берегу, как только я соображу, куда плыть.
Через несколько секунд я увидел очертания длинного причала. Течение поднесло нас ближе; когда расстояние до него сократилось до нескольких ярдов, я обхватил Кутулу, и мы покинули наше временное пристанище.
С причала в воду спускался шаткий деревянный трап, по которому мы поднялись наверх. Мы находились в самой неспокойной части Никеи — в том квартале города, где стражники обычно несли службу группами,— поэтому как только Кутулу отдышался, мы сразу же направились к ближайшей заставе, где он распорядился выделить нам эскорт для сопровождения до безопасного места. Стражники с любопытством поглядывали на нашу мокрую одежду и пытались задавать вопросы, но Кутулу ничего не ответил. Видимо, благодаря богам, мой фальшивый фурункул отвалился во время плавания, а вонь, нанесенная из распылителя, была смыта проточной водой, поэтому я выглядел не так подозрительно, как раньше.
Я не имею представления, что случилось с демоном Тхака и анимункуласом Тенедоса, и не испытываю любопытства по этому поводу. На следующий день никаких сообщений о монстрах в городе не поступало. Надеюсь, они утащили друг друга в какую-нибудь мрачную преисподнюю, откуда нет возврата.
Войдя в апартаменты Тенедоса, мы обнаружили, что его там нет, хотя до рассвета оставалось менее двух часов.
— Может быть, он отправился на встречу с Розенной? — предположил я, но сразу сообразил, что это глупо: Тенедос обещал ждать нас, а он всегда держал свое слово. Мы решили сделать то же самое.
Чтобы скрасить ожидание, мы вымылись в ванной Тенедоса, а я к тому же переоделся, выбрав один из гражданских костюмов, которые специально держал для себя в его гардеробе. Кутулу вытерся полотенцем и принялся натягивать свою мокрую одежду.
— Если бы Провидец был здесь, ему бы не составило труда наложить заклятье на твою одежду и в считанные секунды сделать ее сухой, как песок в пустыне,— я подошел к одному из шкафов Тенедоса, порылся там и нашел темные штаны и рубашку, которые, по моему мнению, могли устроить стражника.— Одень это.
— Но…судя по выражению лица Кутулу, его ужасала сама мысль о том, что он может прикоснуться к одежде своего хозяина. Это был худший случай идолопоклонства, который мне приходилось видеть. Однако я не стал вступать с ним в научный диспут.
— Не будь идиотом,— резко сказал я.— Если бы Тенедос был здесь, то приказал бы тебе сделать то же самое. Возможно, тебе придется подыскать ремень и проделать в нем новую дырочку: наш драгоценный чародей в последнее время заметно увеличил объем талии.
Кутулу неохотно подчинился. В кухне у Тенедоса я нашел что-то похожее на чай и сделал нам горячее питье, хотя некоторое время меня мучала мысль, что я выбрал не ту банку и заварил зелье, которое превратит нас в лягушек или комаров.
За час до рассвета появился сердитый и встревоженный Тенедос.
— Примите мои извинения,— с порога сказал он.— Не прошло и часа после вашего ухода, как меня вызвали в Совет Десяти. Пожалуй, теперь его стоит называть Советом Девяти: Фаррел и его любовница вчера вечером были обнаружены мертвыми. Оба задушены желтыми шелковыми удавками.
— Вот дерьмо! — вырвалось у меня. Я не мог вспомнить ни одного случая. когда член Совета Десяти умирал бы не от естественных причин, не говоря уже о насильственной смерти.
— Конечно же, Совет Десяти немедленно пожелал выслушать все, что мне известно о секте душителей, поскольку в прошлом году, когда мы давали показания, они преспокойно пропускали наши слова мимо ушей. Кстати, Никейский Совет тоже присутствовал при встрече: эти почтенные мужи вносили еще б ольшую сумятицу своим бессвязным лепетом.
Ну, а вы? Удалось ли вам разузнать что-нибудь интересное?
— Удалось,— ответил я.— Пусть говорит Кутулу, он более опытен в составлении точных докладов.
Кутулу четко и подробно описал все, чему мы были свидетелями, не добавив ничего от себя. Он не высказывал собственных суждений, но представил безупречный в своей точности обзор событий и даже сообщил Тенедосу ровным тоном, как если бы это произошло с каким-то другим человеком, как он запаниковал на воде, и собрался было развить эту тему, но Тенедос предостерегающе поднял руку.
— Достаточно, друг мой. В твоем рассказе встречается еще что-либо, имеющее отношение к монстрам или к Товиети?
— Нет, сэр.
Тенедос кивнул, и Кутулу послушно замолчал. Провидец встал и принялся расхаживать взад-вперед по комнате.
— Я вернусь в Совет Десяти и поставлю их в известность о случившемся,— наконец сказал он.— Но я не думаю, что это изменит положение.
— Что!? — я не верил своим ушам.
— Позвольте мне повторить их слова, сказанные после того, как я закончил свой рассказ о Товиети. Они признали, что Товиети, возможно, представляют угрозу для Никеи, но наша доблестная городская стража вполне владеет ситуацией. Не исключено, что в будущем нам придется предоставить стражникам дополнительные подкрепления.
Настала очередь Кутулу удивляться.
— Могу я перебить вас, Провидец? Как они могут так думать? До сих пор мы не заключили в тюрьму ни одного Товиети. И о каких «дополнительных силах» они толкуют?
— О командах из отборных солдат для борьбы с этой угрозой, которая, по их представлениям, исходит от трущоб, где ютятся иностранные рабочие. Полицейские из городского управления будут сопровождать эти отряды, наделенные правом обыска каждого подозрительного дома или притона, указ о чем выйдет в самое ближайшее время. Таким образом, Товиети будут внесены в список запрещенных организаций.
Скопас предложил считать членство в секте душителей достаточным основанием для вынесения смертного приговора, но поскольку у Товиети нет ритуальных татуировок, особой одежды или других знаков членства, вопрос о доказательствах принадлежности к секте остался открытым. Так или иначе, предложенная мера даже не обсуждалась, как чересчур радикальная.
Это единственные конкретные подробности, которые я могу сообщить. Но, мой добрый Кутулу, вы можете быть уверены, что Совет Десяти придерживается высочайшего мнения о городской страже.
Кутулу пожевал губами и ничего не ответил.
— Здесь вы можете говорить все, что пожелаете,— заверил Тенедос.— Даже если это будет граничить с предательством.
— Но это же безумие! — выпалил маленький стражник.— Они не могут просто сидеть и ждать, что угроза исчезнет сама собой. Они будут заниматься пустой болтовней даже если войска Чардин Шера войдут в Никею, или если улицы покроются горами трупов с удавками на шее! Эти люди глупцы,— его буквально трясло от негодования.— Глупцы, и даже хуже!
— Именно об этом я и твержу в последние годы,— хладнокровно заметил Тенедос.
— А как же армия? — спросил я.— Мы не успели узнать подробности плана Товиети, но я предполагаю, что они усилят свою компанию массовых убийств. Неужели мы тоже будем сидеть сложа руки?
— Армии будет приказано находиться в состоянии боевой готовности, хотя Совет Десяти не считает необходимым вводить чрезвычайное положение. Все дискуссии по проблеме должны храниться в тайне от общественности, поэтому в листках новостей ничего не появится. Впрочем, это не относится к слухам.
Есть и другие мелочи, которые могут вас позабавить. К примеру, я получил назначение на специальный пост Тайного Советника при Совете Десяти, с правом использовать любые магические средства, имеющиеся в моем распоряжении. Мне приказано выяснить, не стоит ли за организацией душителей какое-либо темное чародейство.
— А за кого они принимают Тхака, черт побери? За облачко газа, выпущенное из канализации?
— Мне кажется, они не верят в существование Тхака,— ровным голосом ответил Тенедос.
— Каков был ваш ответ, сэр? — поинтересовался Кутулу. Я видел, как он сердится и каких усилий ему стоит сдерживать свой гнев.
— Подобно вам, я вышел из себя. Я повысил голос и заявил, что сейчас нам нужно не волшебство, а порядок. В ответ мне снова объяснили, что стражники могут справиться с ситуацией. В конце концов, законопослушность у никейцев в крови. Для паники нет причин,— Тенедос сокрушенно покачал головой.— Теперь вы понимаете, почему у меня нет уверенности в том, что сообщение о такой мелочи, как грандиозный заговор, финансируемый правителем враждебно настроенной провинции, будет означать для них больше, чем пьяная отрыжка после дружеской попойки.
— Что же нам делать? — спросил я.
Тенедос хотел было ответить что-то язвительное, но внезапно сделался серьезным.
— Во-первых, мы должны тщательно заботиться о собственной безопасности и приложить все силы к тому, чтобы не стать следующими жертвами Товиети. Если Тхак знает о нас, в чем я не сомневаюсь, то он поделится этим знанием с вождями Товиети. Это означает, что мы автоматически окажемся первыми в списке намеченных жертв.
Вовторых, постарайтесь сделать так, чтобы близкие вам люди постоянно находились в безопасном месте. Я не знаю, какие места сейчас можно назвать безопасными, но полагаю, что лучше было бы уехать подальше от города, возможно, даже за пределы Дары.
— У меня нет близких,— сказал Кутулу. В его голосе не прозвучало и намека на сожаление.
Я ломал голову над тем, что я скажу Маран и как она сможет убедить своего мужа уехать из Никеи.
— И последнее: я советую вам держать свои вещи собранными, а оружие — наготове. Может произойти все что угодно.
Тенедос встал, подошел к буфету и вынул пробку из хрустального графина с бренди. Потом он посмотрел в окно, на светлеющее небо.
— Нет,— со вздохом произнес он.— Боюсь, с этой слабостью придется расстаться до лучших времен.
Он закрыл графин.
— Это все, джентльмены.— Мы встали.— Благодарю вас обоих. Вы показали себя не только достойными помощниками, но и благороднейшими нумантийцами.
Его слова значили для меня больше, чем медаль.
Когда я въехал в расположение полка, трубачи сыграли зарю. Я подозвал улана из своего эскадрона и передал ему поводья Лукана, распорядившись отвести моего коня в стойло и как следует позаботиться о нем.
Потом я бегом вернулся к себе на квартиру, торопливо переоделся в мундир и едва успел возглавить свой эскадрон на построении. После переклички, когда капитан Лардье раздал наряды на сегодняшний день, а домициус Лехар принял воинский салют и отпустил нас на завтрак, адъютант подозвал меня к себе.
Я подошел и отсалютовал ему. Он передал мне маленький конверт.
— Это было вручено вчера ночью дежурному офицеру, с просьбой передать вам лично. Поскольку вас не было в казарме, дежурный отдал письмо мне во время утренней смены.
Я снова отсалютовал, развернулся на каблуках и ушел.
В запечатанном конверте находился второй, меньшего размера, на котором значилось мое имя. Почерк принадлежал Маран. Я прочел короткую записку:
«Мой драгоценный!
Мне хотелось бы самой сказать тебе об этом — тогда я могла бы обнять тебя и, может быть, снова почувствовать тебя во мне. Если бы мы только могли встретиться! Но сегодня днем приехал мой муж. По его мнению, нам будет лучше на время уехать из Никеи, пока все не уляжется.
Завтра на рассвете мы уплываем на его яхте. Он сказал, что мы отправимся в круиз на Внешние Острова и посетим Палмерас, родину Провидца Тенедоса. Мы вернемся не раньше, чем через месяц, а может быть, и через два-три месяца.
Если бы ты знал, как мне горько, что ты не можешь обнять меня и осушить мои слезы! Но я постараюсь быть храброй и буду думать о тебе каждую минуту.
О, мой Дамастес, как же сильно я люблю тебя! Я хочу быть с тобой, даже в эти опасные времена. Да хранят тебя боги. Будь мужественным, не теряй надежды и думай обо мне так же, как я буду думать о тебе.
Я люблю тебя.
Маран».
Боюсь, Маран осталась бы недовольна: первым моим чувством было глубокое облегчение. Она временно покидала опасное место. Да, я буду мечтать о ней, буду думать о ней в те минуты, когда мой долг воина и гражданина не потребует от меня нераздельного внимания. Но в ближайшем будущем у меня вряд ли появится много свободного времени.
Я сменил парадный мундир на строевой и отправился на конюшню. Лукан давно нуждался в моей заботе, и мне было стыдно от того, что я уже несколько дней не брал в руки скребницу. Когда я вычистил коня и насыпал в кормушку овса, на плацу раздался гонг, означавший сигнал тревоги. Как и все остальные, я бросил все дела и побежал к себе за боевым снаряжением.
Согласно уставу, дежурный эскадрон должен построиться и быть готовым к выступлению через десять минут после сигнала тревоги, остальной полк — в течение часа. Я уложился в это время, как и Карьян, но мы были едва ли не единственными из жалкой горстки успевших на построение.
Я слышал крики и проклятия. Люди в замешательстве сновали туда-сюда, разыскивая свое снаряжение и доспехи, которые должны были находиться под рукой, но вместо этого оказывались отданными в починку, заложенными или просто потерянными. «Не знаю, сэр». «Кажется, одолжил своему приятелю». «Порвались ремешки, и седельщик так и не вернул его мне». «Я никогда не пользовался этой вещью, сэр». Боевое снаряжение, составляющее суть солдатского ремесла, было заброшено ради блестящих побрякушек.
Прошло не менее двух с половиной часов, прежде чем Золотые Шлемы полностью построились.
Возможно, если бы мы выехали вовремя, то катастрофы удалось бы избежать, но я в этом сомневаюсь.
Причиной тревоги был бунт, вспыхнувший в одном из беднейших районов города. Он начался, когда три лавки, расположенные на одной улице, одновременно вдвое повысили цены на муку. Как выяснилось, владельцы лавок образовали синдикат, чтобы избежать конкуренции. Возникли споры с некоторыми из возмущенных покупателей, которые переросли в обмен толчками и зуботычинами.
Ктото пустил в ход нож, и на улицах появились первые трупы. В считанные мгновения в одного из торговцев полетели камни, и он тоже расстался с жизнью. Его лавка была разграблена, а толпа почуяла запах крови.
Некоторое время они митинговали, потом решили наказать владельцев двух других лавок. Первый пытался обороняться копьем и был убит на месте. Обе лавки подверглись полному разграблению.
Безумие распространилось на другие улицы и другие лавки, не имевшие ни малейшего отношения к инциденту. Половина квартала, охваченного погромами, превратилась в сумасшедший дом.
В этот момент кто-то из власть предержащих запаниковал и послал за армией.
Данное решение было неверным. Следовало направить в район отряды стражников, изолировать зачинщиков мятежа и арестовать их. В том случае, если бы это оказалось невозможным, сомкнутые ряды стражников должны были пройти по улицам и с помощью грубой силы рассеять толпу до такой степени, что она уже не представляла бы большой угрозы.
Вместо этого стражники отправились наводить порядок нарядами по два-три человека. Некоторые из них были атакованы, прочие бежали, и толпа получила контроль над ситуацией.
Армию следовало использовать лишь для того, чтобы изолировать квартал Чичерин, а городскую стражу — для наведения порядка. Вооруженные солдаты на улицах — явный признак того, что закон оказался бессилен и само государство боится своих граждан.
Но у кого-то из высших военачальников в штабе армии сдали нервы. Не знаю, было ли это решение умышленным, или нет. Позднее было объявлено, что ответственность за события несут Товиети, но это представляется мне весьма сомнительным. Если кто-то из душителей и участвовал в первоначальных беспорядках, он никак себя не проявил.
По разным причинам Золотые Шлемы тоже были не тем полком, который следовало бы вызвать для подавления мятежа. Их некомпетентность в солдатском ремесле можно не брать в расчет — об этом стало известно слишком поздно — но кавалерию вообще нельзя посылать на городские улицы против распаленной толпы. Во-первых, при этом может возникнуть паника и в результате погибнет больше людей, чем при самом буйном восстании. Во-вторых, лошадь очень легко изувечить, а всадника — вытащить из седла. Нужно было использовать пехоту или, по крайней мере, вызвать пехотные части в качестве подкрепления для нашей кавалерии, но этого не произошло.
На подавление беспорядков был брошен эскадрон С под командованием капитана Аберкорна. Они даже не потрудились взять необходимое оружие, а поехали с пиками наперевес и саблями в ножнах. Головную колонну вел легат Нексо.
Они выехали на площадь, заполненную беснующимися, орущими никейцами. Половина восставших была пьяна от вина, другая — от ненависти, не без основания обращенной против бездарных правителей города. Горожане хотели встретиться с кем-нибудь из членов Никейского Совета, который выслушает их жалобы и внемлет их мольбам. Они голодали, они нищенствовали, их дети одевались в тряпье — так не пора ли городу помочь им? Все эти претензии были вполне обоснованными.
С площади имелось только три выхода. Один из них был забаррикадирован толпой от стражников, второй представлял собой очень узкий переулок, а колонна легата Нексо блокировала последний.
Один из немногих уцелевших, молодой сержант, позднее рассказывал, что капитан Аберкорн пытался пробраться во главу колонны, когда легат Нексо внезапно решил взять командование на себя. Он объявил, что данное сборище является незаконным и запрещено Советом Десяти, а люди на площади должны немедленно разойтись, или Золотые Шлемы вынуждены будут прибегнуть к силе.
Почему капитан Аберкорн не возглавлял свой эскадрон, и почему легат, пусть даже он был следующим по старшинству офицером, присвоил себе властные полномочия — осталось неизвестным. Я думаю, что Нексо, высокомерный и глуповатый юноша из очень состоятельной семьи, был потрясен тем, что нищие скоты, грязная шваль осмеливаются выдвигать какие-то требования к своим хозяевам. Он полагал, что при появлении знаменитых Золотых Шлемов горожане должны пасть на колени или, по крайней мере, убраться прочь с дороги.
С этого все и началось. Первые ряды толпы начали откатываться назад под напором наступающей кавалерии, и возникла невообразимая давка. Но в задних рядах нашлись люди посмелее. В солдат полетели камни и отбросы.
Для легата Нексо этого было достаточно. Он приказал опустить пики и атаковать сомкнутым строем.
Это было последнее, что запомнил молодой сержант. Как только Нексо выкрикнул свой приказ, камень, выпущенный из пращи, угодил под его знаменитый «золотой шлем», раздробив ему череп и убив на месте.
В толпе раздались торжествующие выкрики. Хорошо обученные солдаты, несмотря на гибель своего офицера, выполнили бы его последний приказ. Но Золотые Шлемы не были настоящими солдатами. В их рядах возникло замешательство.
В этот роковой момент бунтовщики перешли в наступление. Камни полетели градом — как выпущенные из пращи, так и брошенные меткой рукой. На крышах и в окнах верхних этажей появились люди с булыжниками, кирпичами и другими тяжелыми предметами. Сраженные кавалеристы вылетали из седел, обезумевшие лошади поднимались на дыбы, брыкаясь от боли и ярости.
Вместо того чтобы разогнать толпу, Золотые Шлемы сами пустились в бегство. Они развернули своих лошадей и пустили их галопом, врезавшись в три другие колонны. Хаос распространялся все дальше, а толпа наступала.
Гдето посреди общей свалки капитана Аберкорна стащили с лошади и избили до полусмерти. Через год он выписался из госпиталя несчастным калекой, потерявшим память и не сохранившим воспоминаний о том, что случилось в тот день.
Среди мятежников были люди, знавшие свое дело,— возможно, обученные Товиети. Люди с ножами подкрадывались к лошадям и обрезали упряжь. Другие, пырнув бедных животных в брюхо, резали им глотки и приканчивали всадников, когда те падали на мостовую.
Сержант, рассказавший эту печальную историю, был сбит с лошади метко брошенной бутылкой. Осколком ему выбило глаз. Он проявил достаточно благоразумия: дополз до ближайшего дверного проема и улегся там, прикидываясь мертвецом, пока стычка не закончилась.
Эскадрон С наверняка был бы весь уничтожен, если бы кто-то не закричал, что подходят армейские подкрепления. Теперь уже в рядах мятежников поднялась паника. Толпа в одно мгновение превратилась в сотни обезумевших от страха горожан, каждый из которых стремился спасти лишь собственную шкуру. Ирония ситуации заключалась в том, что никаких подкреплений не было. Те, кто распорядился послать кавалерию против бунтовщиков, полагали, что одной колонны будет вполне достаточно, а наши командиры и не подумали о прикрытии. Когда вести о разразившейся катастрофе достигли расположения нашего полка, все было кончено, и мне, как и всем остальным, не оставалось ничего иного, кроме как скрежетать зубами в бессильной ярости.
Из ста девятнадцати человек, выехавших в то утро из казарм Золотых Шлемов, вернулось тридцать два. Сорок шесть были убиты или умирали. Сорок один выбыл из строя из-за ранений.
И это было только начало.
Трудно описать последовавшую за этим бурю возмущения и негодования. Солдаты и их командиры порывались отправиться в квартал Чичерин и убивать всех, кто попадется им на глаза. Потом пришел страх: люди решили, что весь город восстал против своей некогда любимой блестящей игрушки, Золотых Шлемов. Страх был почти парализующим. Лишь пятеро человек из полка находились в отлучке, что было большой редкостью. Среди легатов начались разговоры о переводе в другие, более отдаленные места, или о длительных отпусках со своими семьями.
Домициус Лехар и большинство других офицеров выглядели беспомощными, не имея представления о том, что делать дальше.
Еще до похорон погибших из эскадрона С я обратился к домициусу с просьбой о встрече наедине, и в вежливых выражениях (хотя меня распирало от гнева) напомнил ему, что участвовал в настоящих боевых действиях на границе. Кроме меня и Карьяна в полку не набралось бы и горстки людей, принимавших участие в настоящих сражениях. Я выразил уверенность в том, что трагедия — это не случайный эпизод, а лишь первое звено в цепи тщательно разработанного плана, и в дальнейшем нас могут ожидать более кровавые события.
Он с безнадежным видом оглядел свой кабинет, не находя утешения в статуэтках, именных табличках и призах, завоеванных Золотыми Шлемами на многочисленных парадах, и с неохотой признал мою правоту.
Мне предписывалось немедленно составить программу боевой подготовки для Золотых Шлемов. Домициус Лехар сразу же одобрит ее, и я смогу обучать солдат практическим приемам военного мастерства.
— Сэр,— сказал я.— Не можем ли мы сразу приступить к обучению? Разве все должно сначала быть изложено на бумаге, и только потом выполняться?
Но с таким же успехом я мог бы предложить нам всем отрастить крылья и стать Небесной Кавалерией. Осознав тщетность своих попыток, я отсалютовал и собрался уйти.
— Пожалуйста, поторопитесь,— по-отечески напутствовал меня командир полка.— Скоро нам понадобится ваш опыт. И еще одна вещь. Этот улан, о котором вы упоминали,— Курьян или Кирьян…
— Карьян, сэр.
— Поскольку у него есть боевой опыт, я хочу повысить его в звании. Сделайте его сержантом… нет. Я хочу, чтобы его слушались. Сделайте его эскадронным проводником.
Таковы были представления домициуса Лехара о неотложных мерах по укреплению нашей боеспособности.
Когда я сообщил Карьяну о том, какое счастье ему привалило, он отказался поверить в это. Я показал ему письменный приказ домициуса Лехара, и его лицо затуманилось от гнева.
— Я отказался от проклятых нашивок, когда вы предложили мне их в Сайане, сэр, и с тех пор не изменил своего мнения.
— На этот раз у тебя нет выбора, Карьян. Домициус сказал свое слово, и, клянусь копьем Исы, ты будешь носить эти поганые нашивки!
— Не буду!
Я начал выходить из себя: один из немногих компетентных людей, состоявших под моим началом, отказывался от повышения, в то время как окружавшие нас лизоблюды и болваны всеми правдами и неправдами добивались новых чинов, хотя мысль о настоящей ответственности вселяла в них ужас.
— Нет, будешь!
Карьян яростно уставился на меня. Я ответил ему таким же взглядом. Он первым отвел глаза.
— Слушаюсь. Я буду носить их, сэр. Но я даю вам слово, что в первый же день после того, как эта заварушка закончится, я отправлюсь в ближайшую таверну, напьюсь вдрызг и разнесу там все к чертовой матери. После этого меня уж точно разжалуют.
— Ни черта подобного! — взревел я. Ваза, стоявшая на прикроватном столике, упала и разбилась вдребезги. Карьян упрямо набычился.
— Позволь мне выразиться следующим образом. Ты будешь носить нашивки своего звания и выказывать надлежащее уважение к армии, в которой служишь. Ты будешь выполнять обязанности старшего уоррент-офицера, пока я не освобожу тебя от них. А когда все закончится, ты не напьешься и тем более не пойдешь крушить питейные заведения. Это ясно?
Могу выразиться яснее. Если ты не выполнишь мой приказ в точности, то я выведу тебя за казармы, и только один из нас вернется обратно. Я обещаю тебе две другие вещи: тем, кто вернется, буду я, а ты долго проваляешься в госпитале, прежде чем присоединишься к эскадрону, а в тот день, когда тебя выпустят, мы снова пойдем за казармы, и я снова выбью всю дурь из твоей тупой башки!
Карьян молча смотрел на меня. На его мрачном лице было написано что-то вроде невольного уважения.
— Думаю, вы сделаете то, что сказали. И, пожалуй, вы одержите верх.
— Сэр,— напомнил я.
— Сэр.
— А теперь иди пришивать нашивки и не мозоль мне глаза, эскадронный проводник Карьян. Мне нужно составить письменный план тренировочных занятий полка, черт бы его побрал!
Но в тот день я так и не принялся за писанину.
Час спустя в дверь моего кабинета постучался вестовой. Я разрешил ему войти, и он почтительно сообщил мне, что по рекомендации домициуса Лехара мне следует явиться с докладом в Военную Палату через два часа, при всех регалиях.
Я чуть было не спросил, в чем дело, но, разумеется этот мальчик, новоиспеченный рекрут, не мог ничего знать. Я тоже был потрясен. Военной Палатой называлась штаб-квартира всей нумантийской армии.
— Передайте мою благодарность домициусу и скажите, что я, разумеется, прибуду в указанный срок,— официальным тоном произнес я.
Вестовой повернулся к выходу.
— Подождите. Домициус сказал вам, к кому я должен обратиться с докладом?
— О! Да, сэр. Извините, сэр. Я… я был слишком взволнован.
— Проклятье, парень! Единственный способ выжить на войне — точно повторять приказы своих командиров. Что еще сказал домициус?
Юноша нервно сглотнул и сообщил, что я должен обратиться непосредственно к генералу армии Урсо Протогенесу.
Настал мой черед прикусить язык. Что он мог хотеть от какого-то ничтожного капитана?
Я не мог себе этого представить, но у меня оставалось меньше двух часов на сборы и дорогу. Я крикнул эскадронному проводнику Карьяну, чтобы он втащил сюда свою ленивую задницу и помог мне.
Я был в полном замешательстве.
Через два часа, в парадном мундире с черной нарукавной повязкой, которую носили все Золотые Шлемы после трагедии в Чичерине, я вошел в приемную генерала Протогенеса.
Меня ожидал Провидец Тенедос, выдвинувший возможное объяснение причины моего вызова. Я думал, что в приемной будет полно ожидающих офицеров, но, кроме меня и Тенедоса, там никого не было, за исключением секретаря, который осведомился, не желаем ли мы чего-нибудь выпить, а затем вернулся к своей работе.
Наряд Тенедоса удивил меня. Я ожидал увидеть парадную мантию того фасона, который большинство Провидцев надевают во время официальных приемов. Вместо этого он облачился в светло-серые бриджи и тунику, сапоги до колен и темно-серый плащ с красным подбоем, лежавший на стуле рядом с ним.
— Я попросил пригласить тебя,— сказал Тенедос.— Видишь ли, я не хочу неумышленно оскорбить достопочтенного генерала, а человек, который хорошо разбирается в военных вопросах, сможет удержать меня от грубых ошибок.
Он говорил негромко, но так, чтобы адъютант мог услышать его. Я понял, что он лжет. Мое присутствие понадобилось Тенедосу по какой-то другой причине, и я ломал голову над этой загадкой.
Но у меня не осталось времени: точно в назначенное время секретарь встал и проводил нас в кабинет генерала Протогенеса.
Именно такие апартаменты должен был иметь старый солдат, командовавший огромными армиями, снискавший великую славу и почет среди подчиненных. Помещение было просторным, с массивными шкафами, заполненными рядами книг по военному делу. На стенах висели карты, мечи, реликвии различных сражений былых лет. Личный стол Протогенеса, стоявший сбоку у окна, был маленьким и пустым, лишь немногим отличаясь от походного офицерского столика,— было ясно, что этот кабинет занимает человек действия.
Комната освещалась дневным светом, лившимся из стеклянного купола, вмонтированного в потолок, под которым располагался длинный стол для совещаний. Во главе стола сидели два генерала: Протогенес и Решин Турбери. Похоже, нам действительно предстоял очень важный разговор. Турбери находился в чине командующего никейским военным округом, и это означало, что он был вторым по значению человеком в нашей армии.
Тенедос почтительно поклонился. Я отсалютовал; генералы ответили на мое приветствие и встали.
— Провидец Тенедос,— звучно пророкотал генерал Протогенес.— Я рад, что вы смогли найти время для встречи со мной.
Его взгляд уперся в меня.
— А это тот самый капитан, о котором в вашей записке говорится, что «мы извлечем несомненную пользу от встречи с ним»?
— Я рад познакомиться с вами обоими,— произнес генерал Турбери и опустился на свое место, смерив нас холодным, оценивающим взглядом.
Генерал Протогенес был не только старшим офицером нумантийской армии, но и наиболее любимым командиром. Он полной мерой платил за эту любовь, всегда находя время для рассмотрения жалоб любых просителей — от генерала до последнего рядового. В этой любви, и в глубокой привязанности к Никее, заключалась его грядущая трагедия.
Он был крупным человеком, лишь на дюйм ниже меня, но гораздо тяжелее. Его добродушное румяное лицо говорило о том, что он ценит хорошую жизнь и не видит причин отказывать другим в том же самом.
Он служил примером для всех солдат, будучи родом из Вахиджра, бедной пустынной провинции. Сын пастуха, без друзей и без денег, он упорно поднимался по служебной лестнице и однажды получил повышение прямо на поле боя — весьма редкое в те времена событие. Протогенес был не только хорошим, храбрым солдатом, но и счастливчиком. Из его многочисленных ранений ни одно не было тяжелым, хотя это само по себе еще не говорит об удачливости. Большинство героев остаются незамеченными, поскольку никто из высших чинов не может лично засвидетельствовать их доблесть. С Протогенесом вышло иначе. Он не искал славы, но она сама пришла к нему вместе с признанием.
Он служил во всех провинциях Нумантии, участвовал в приграничных стычках и локальных войнах, в Спорных Землях, в сражениях с пиратами на Внешних Островах и в усмирении варваров в горных джунглях Востока.
Его подъем по служебной лестнице ускорился после того, как он познакомился с Решином Турбери, став командиром одного из полков, расквартированных на границе Спорных Земель. Протогенес первым был готов признать, что не обладает тактическим складом ума: при появлении врага он приказывал играть сигнал к атаке и без промедления идти в бой, а там пусть Фортуна благоприятствует храбрым.
Турбери же был более осмотрительным и просчитывал ситуацию, никогда не атакуя вражескую позицию в лоб и не неся тяжелых потерь, если он мог обойти противника с фланга, ошеломить его неожиданным маневром и сохранить жизнь своих людей. Ему было под пятьдесят — почти на двадцать лет меньше, чем Протогенесу. Взгляд этого худого, лысеющего генерала с резкими чертами лица обладал способностью проникать в душу человека и выпытывать все его секреты.
Эти двое составили великолепную команду и стали близкими друзьями. Когда Протогенес был переведен в штаб армии, Турбери получил чин домициуса и собственный полк, стоявший на границе между Дарой и Каллио. Он снискал славу, не только поддерживая мир между двумя провинциями, но и проводя успешные рейды против горных бандитов. Офицеров восхищала одна его известная особенность: он всегда мог правильно определить, когда «бандиты» были обычными разбойниками, а когда — замаскированными каллианскими солдатами, проверявшими на прочность ту самую армию, частью которой они официально считались.
Когда Протогенес был назначен командующим, то, вполне естественно, вызвал к себе Турбери и предложил ему остаться в Никее.
— Я пригласил вас сюда из-за этих проклятых беспорядков в городе,— обратился Протогенес к Провидцу.— Боюсь, я не присутствовал на слушаниях Совета Десяти, когда вы рассказывали о Товиети. Примите мои искренние извинения. Не сможете ли вы вкратце пересказать то, о чем говорили перед Советом? А капитан поделится своими соображениями, если вы вдруг что-нибудь пропустите.
— С удовольствием,— ответил Тенедос и начал свой рассказ
Через несколько минут я заметил, что оба генерала не слишком внимательно прислушиваются к словам Провидца, как будто они уже знали все, что он мог им сообщить. Но если это так, то почему мы здесь? Я решил очень тщательно следить за своими словами.
В интервью для листков новостей Тенедос мог возвеличивать наши подвиги, но сейчас он сжато и четко обобщил реальные факты о том, что произошло в Сайане, и события в никейских доках недельной давности. Я отметил, что он не назвал Кутулу по имени, но упомянул о нем как о старшем офицере городской стражи. Закончив, он поинтересовался, не хочу ли я что-либо добавить. Я ответил, что считаю его доклад исчерпывающим и замолчал, ожидая, когда выяснится реальная причина нашего присутствия здесь.
Ждать пришлось недолго. Через несколько секунд заговорил генерал Турбери.
— То, что мы собираемся обсуждать, является государственной тайной и не подлежит разглашению. Если это условие для вас неприемлемо, Провидец Тенедос и капитан а’Симабу, то наш разговор можно считать оконченным. Откровенно говоря, единственной причиной, побудившей нас устроить эту встречу, было исключительно высокое мнение некоторых старших офицеров о той работе, которую Провидец проделал в Академии. Они весьма лестно отзывались о вашей целеустремленности, выдержке и тактичности.
Я вопросительно взглянул на Тенедоса. Он кивнул, и я опустился на свое место.
— Думаю, я могу говорить за капитана а’Симабу так же, как и за себя,— сказал он.— Мы можем поклясться вам именем любого бога, которого вы назовете, что все сказанное здесь не будет оглашено до тех пор, пока мы не получим на то вашего разрешения.
Генералы обменялись взглядами, словно оттягивая неприятный момент. Турбери встал, заложил руки за спину и начал расхаживать взад-вперед.
— Наши лидеры, Совет Десяти, придерживаются мнения, что эти… беспорядки быстро прекратятся и не потребуют более решительных мер, чем те, которые уже предприняты,— начал он.— Мы с генералом Протогенесом надеемся, что это так.
— Разумеется,— проворчал старый генерал.— Страна покатится в преисподнюю, если подчиненные будут думать, что начальство не владеет ситуацией.
— Но, по-моему, они держат все свои стрелы в одном колчане,— продолжал Турбери.— Вы ознакомили нас с фактами, сэр. Теперь я прошу вас высказать свое мнение и дать как можно более объективную, с вашей точки зрения, оценку этой угрозы.
Тенедос глубоко вздохнул, собираясь с мыслями.
— Хорошо,— сказал он.— Я знаю, что услышанное может потрясти вас. Но, как вы упомянули, это совещание является совершенно секретным, и я, со своей стороны, тоже прошу вас хранить тайну.
В двух словах, Товиети — лишь одно из проявлений назревающих событий. Наша страна близка к развалу. Народ волнуется, не имея настоящего лидера, чувства цели и направления. Совет Десяти погряз в страхах и нерешительности; спотыкаясь и шарахаясь из стороны в сторону, они тянут за собой в трясину все остальные государственные учреждения Нумантии.
— Жестокие слова, сэр.
— Да, жестокие,— резко ответил Тенедос.— Но наступили жестокие времена, а время легкомыслия и взаимных комплиментов давно миновало.
— Продолжайте,— сказал Турбери, внимательно слушавший его. Генерал Протогенес выглядел очень расстроенным.
— Ко всем нашим внутренним проблемам прибавились Товиети, финансируемые Чардин Шером. Не знаю, какие еще злодеяния он замышляет, но полагаю, что его агенты исправно трудятся по всей Нумантии, сея семена вражды и разрушения.
— Каков отец, таков и сын,— буркнул Протогенес.— Старый Шер тоже был занозой в заднице.
— Но Чардин Шер опаснее своего отца,— возразил Турбери.— У него есть мозги, без которых — к счастью для Нумантии — спокойно обходился его папаша.
Я не уверен, что ситуация так серьезна, как вы считаете, Провидец,— добавил он.— Но имеет смысл приготовиться к возможным неожиданностям. Позвольте спросить, какие меры, по-вашему, следует предпринять?
— Объявить чрезвычайное положение,— быстро ответил Тенедос.
— Мы не можем этого сделать,— сказал Протогенес.— Это прерогатива Совета Десяти.
— Разве что-либо мешает вам сделать все необходимое, кроме фактического объявления чрезвычайного положения? — поинтересовался Тенедос.— Под этим я понимаю немедленную мобилизацию армии. Нужно сформировать небольшие патрули под командованием опытных боевых офицеров для наблюдения за порядком. Наберите людей из мест постоянной дислокации, сэр, и укрепите ими заставы городской стражи. Люди уже боятся самого худшего, поэтому вид регулярных армейских частей, готовых к действию, успокоит лояльных граждан и, возможно, заставит злоумышленников пересмотреть свои планы.
Иногда одной силы бывает достаточно. Но это еще не все. Вы должны… сэр, вы должны усилить армию здесь, в Никее, причем самыми лучшими подразделениями.
— Вы имеете в виду пограничные войска? — пробормотал Турбери.
— Совершенно верно. Вызовите 17-й полк Юрейских Уланов, где служил капитан а’Симабу, а также два других юрейских полка…
— 20-й Тяжелой Кавалерии и 10-й Гусарский,— подсказал я.
— Разошлите срочные депеши. Отрядите быстроходные пакетботы и как можно скорее отправьте их на юг. Прошу прощения, сэр, но на вашем месте я бы рекомендовал отправку в течение часа после получения приказа. Далее, я бы вызвал еще десять лучших полков и незаметно расположил их в окрестностях города на тот случай, если ситуация ухудшится.
— В таком случае наши границы останутся без защиты,— мрачно возразил Протогенес.
— Что значит один палец, даже рука или нога, если удар направлен в самое сердце? — с жаром спросил Тенедос.— По окончании нынешних беспорядков, даже если случится самое худшее, мы сможем отвоевать утерянное и восстановить государство в прежних границах. Но если Никея погибнет… тогда мы с тем же успехом могли отдать наши земли ахиму Фергане и другим бандитам.
Я предлагаю немедленно предпринять еще один шаг, хотя, возможно, уже слишком поздно. Все запасы продовольствия должны быть перевезены на центральный склад и взяты под усиленную охрану. Мы сможем воздействовать на толпу через ее желудок, если люди будут вынуждены обращаться к нам за продуктовыми рационами.
Необходимо также выслать отряды фуражиров в прилегающие районы и разослать во все города, расположенные вверх по реке, сообщение о том, что мы готовы платить золотом за любые запасы продуктов, которые могут быть доставлены сюда и переданы представителям законной власти. Если вороватые купцы попытаются извлечь слишком большую выгоду из этого предложения, мы просто заберем все необходимое силой.
Наши люди должны быть сыты, невзирая на обстоятельства. Лишь тогда они будут твердо стоять за нас.
— Вы в самом деле предлагаете решительные меры,— заметил Турбери.— Однако…
— Сэр,— перебил Тенедос.— Эти меры необходимо осуществить. Мы служим Нумантии. Теперь настало время послужить своей стране как следует, не ограничиваясь полумерами или бездействием.
Он знал, когда следует замолчать. На долгое время в кабинете воцарилась гнетущая тишина. Я едва осмеливался дышать из страха нарушить созданное Тенедосом настроение.
— Генерал,— обратился Турбери к своему командующему.— То, что говорит Провидец,— не такая уж новая для нас информация.
— Я знаю, черт побери! — пророкотал Протогенес.— Но он бы мог обойтись без своего проклятого энтузиазма.
Они разговаривали так, словно нас обоих не было в комнате.
— В стране и впрямь настали суровые времена,— напомнил Турбери.— Я склоняюсь к тому, чтобы последовать его рекомендациям. В конце концов, Совет Десяти редко проявляет интерес к передислокации армейских частей… пока их самих надежно охраняют.
Протогенес медленно кивнул, как огромный, неуклюжий медведь.
— Да,— согласился он.— Я не люблю поспешных суждений, принятых под воздействием сиюминутных эмоций, но мне кажется, в словах Провидца содержится изрядная доля истины. Хорошо, генерал Турбери, мы примем его предложения.
Улыбка Тенедоса была едва заметной, но я хорошо знал его и буквально чувствовал, как от него расходятся волны чистой, незамутненной радости.
— Более того,— продолжал Протогенес.— Мне кажется, что этот Провидец — то ли с помощью магии, то ли при помощи обычного здравомыслия — рассуждает гораздо разумнее наших прочих советников и офицеров.
Провидец, я хотел бы, чтобы вы временно оставили свои обязанности в Академии, по крайней мере, до прояснения ситуации, и работали непосредственно под нашим командованием. Не знаю, как можно назвать вашу новую должность, но я издам письменный приказ, наделяющий вас полномочиями делать все, что вам покажется необходимым, без ограничений. Я прошу лишь об одном одолжении: прежде чем вы начнете двигать всю мою проклятую армию в разные места, не забывайте хотя бы сообщать нам о своих текущих планах,— он хохотнул, но в его смехе не было веселья.— Я не вполне представляю себе, какие еще распоряжения можно отдать, однако уверен, что в ближайшем будущем нас ждут большие перемены. Вы будете служить нам, сэр?
Тенедос встал.
— Для меня нет большей чести, чем служить вам, сэр… и всей Нумантии.
— Вот и хорошо. Вы нуждаетесь в чем-то еще?
— Да,— ответил Тенедос.— Я бы хотел, чтобы капитан а’Симабу получил перевод из своего полка и был прикомандирован ко мне.
— Сделано. Капитан, вам что-нибудь нужно?
— Нет, сэр,— но тут меня посетила внезапная мысль.— Хотя… да, сэр. Не для меня, но для Провидца.
Тенедос нахмурился, однако я продолжал:
— Сэр, я служил под началом Провидца более двух лет и считаю его великим человеком. Пожалуй, мне не следовало бы говорить об этом в его присутствии, но это правда. Тем не менее, у него есть один существенный недостаток: он не видит, когда его жизни угрожает опасность, а я уверен, что сейчас эта опасность велика, как никогда.
Не знаю, откуда взялись эти слова. Обычно я не способен произносить торжественные речи, но сейчас я говорил легко, без запинки.
— Пожалуй, это разумное предложение,— признал Турбери.— Чего вы хотите от нас?
— Прикажите ему найти себе безопасное помещение для жилья, сэр. Сейчас будет достаточно парочки Товиети, прокравшихся в его дом, и…
— Капитан преувеличивает,— проворчал Тенедос.— Я уверен, что моя магия способна защитить меня.
Я мог бы ответить, что в прошлом он по крайней мере дважды не смог предвидеть действия Тхака, но держал рот на замке.
— Превосходно,— промолвил Турбери.— У нас есть именно такое место, не более чем в полумиле от этого дворца. Ранее оно использовалось для содержания вражеских военнопленных, поэтому защищено и надежно охраняется. Провидец Тенедос, я приказываю вам переселиться в новые апартаменты.
— Слушаюсь, сэр.

Предыдущая страница 13 Следующая страница


Король-провидец 14

Протогенес пристально рассматривал меня.
— Провидец Тенедос,— неожиданно сказал он.— Этому человеку можно доверять?
— Абсолютно, сэр.
— Вспоминая собственную службу младшим офицером, я не устаю поражаться тому, как чертовски трудно было сделать что-то полезное, если это не совпадало с интересами моих командиров,— задумчиво продолжал старый генерал.— Самым простым решением было бы повысить вас, капитан а’Симабу. Да и для вас, Провидец, было бы легче, если вы получили… скажем, чин генерала. Но я не готов к этому, еще не готов. Генерал Турбери, когда вы будете составлять приказ на Провидца, включите туда и капитана а’Симабу.
А вы, сэр, отныне получаете разрешение делать все, что сочтете необходимым, не только ради спасения Нумантии, но и ради сохранения жизни Провидца.
— Да, сэр. Благодарю вас, сэр,— я отсалютовал.
— Все,— сказал генерал Протогенес.— Уверен, вы будете держать меня в курсе дела. Мы поставили себе задачу, теперь пора ее выполнять.
— Благодарю вас, сэр,— сказал я, когда мы с Тенедосом отъехали от дворца.
— Теперь я не уверен, что поступил правильно, вызвав тебя на это совещание. Правда, я сделал это не только для того, чтобы ты разделил выпавшую нам честь, но потому, что рассчитываю на твою ясную голову в ближайшем будущем.
— Но почему вы не уверены?
— Теперь получается так, что я приобрел себе няньку. Хм!
Я рассмеялся, собираясь обратить все в шутку, но потом задал вопрос, который вертелся у меня на языке:
— Как вы считаете, сэр, эти меры спасут положение?
Тенедос довольно долго медлил с ответом.
— Не знаю. Да, генералы произнесли сейчас нужные слова и как будто наделили меня достаточными полномочиями. Но они — такая же часть системы, как и Совет Десяти. Они дослужились до своих сегодняшних званий при этой власти, и я сомневаюсь, способны ли они постигнуть всю глубину той пропасти, в которую нас увлекает?
— Я заметил, вы ничего не сказали о том, что пора бы сместить Совет Десяти.
— Разумеется нет,— фыркнул Тенедос.— Может быть, я и сумасшедший, но все же не идиот.
Через три часа вестовой из Военной Палаты доложил, что все необходимые распоряжения отданы: «Таулер» и шесть других быстроходных пакетботов были ревизированы армией для «специальных целей».
Теперь нам оставалось лишь ждать прибытия настоящих солдат, чтобы мы могли приступить к следующему этапу: патрулированию городских кварталов и очищению их от Товиети.
Естественно, домициус Лехар остался недоволен, когда я сообщил ему о своем новом назначении. Он сказал, что рассчитывал на мою помощь в подготовке полка, и мне было почти жаль его. Но с другой стороны, черт побери, для чего он носил свои нашивки — чтобы производить впечатление на балу? Его лицо вытянулось еще сильнее, когда я заявил, что собираюсь забрать с собой некоторых уоррент-офицеров. На мой взгляд, Золотые Шлемы были никудышними вояками, но среди них было несколько человек, которых я взял на заметку.
Не считая эскадронного проводника Карьяна, первым из отмеченных мною воинов был легат Петре. Сначала он заявил, что поступил на службу в армию не для того, чтобы исполнять обязанности городского стражника, но когда я объяснил ему, насколько это важнее, чем втолковывать своим подчиненным премудрости построения в две шеренги, он согласился.
Я с легким сердцем сменил парадный мундир Золотых Шлемов на обычный походный мундир и боевой шлем с длинным гребнем, носовой стрелкой и нащечными пластинами. Я пренебрег обычной кавалерийской пикой и саблей, предпочтя им мой излюбленный меч, кинжал немного короче того, которым я дрался с Малебраншем на дуэли, и короткий лук со снятой тетивой, хранившийся в седельной сумке вместе с боевыми стрелами.
Первым делом мне следовало удостовериться, что новое жилище Провидца Тенедоса хорошо защищено. Как и говорил Турбери, здание представляло собой четырехэтажную круглую башню, окруженную рвом с водой. Башня была необитаема уже лет десять, поэтому прежде всего нуждалась в основательной чистке. В качестве прощального жеста к выполнению этой задачи я приказал привлечь свой бывший эскадрон. Серебряные Кентавры ворчали и жаловались, что их низводят до уровня домохозяек, однако их вооружили метлами и швабрами с приказом отмыть здание так, чтобы оно сияло не хуже, чем их шлемы. Я воздержался от замечания о том, что это, пожалуй, является пределом их способностей.
Мне пришлось пожалеть об услуге, оказанной Амиэль, подруге Маран, когда я предоставил легата Йонга в ее распоряжение. Сейчас Йонг и его помощники очень пригодились бы мне, но слово надо держать. Стоило мне только подумать об Амиэль, как перед моим мысленным взором предстало лицо Маран, и воспоминания нахлынули на меня, на короткое время заставив забыть обо всем. Но потом я пришел в себя и напомнил себе, что сейчас она, скорее всего, загорает на палубе яхты своего мужа, веселая и беспечная. Я как последний дурак надеялся, что она хранит мне верность.
Я заставил себя вернуться к мерам по обеспечению безопасности Тенедоса, понимая, что буду чувствовать себя спокойно только после прибытия солдат нашего полка. Более надежных телохранителей я не мог себе представить.
А пока мне пришлось отбирать людей из полков, расквартированных в столице и вокруг нее, не принимая по очевидным причинам добровольцев. Потом я составил наряды таким образом, чтобы входившие в них солдаты были не знакомы друг с другом, с тем, чтобы, если среди них попадутся Товиети (а я не исключал такой возможности), то у них не будет времени подготовиться к нападению. Каждый день я перетасовывал личный состав и раз в неделю отправлял солдат в их полки, заменяя их новыми людьми.
Начальниками охраны я поставил Карьяна и других офицеров, «украденных» из полка Золотых Шлемов. Хотя Карьян время от времени поглядывал на меня исподлобья, он выказал себя превосходным командиром, и вскоре я обнаружил, что мне все в большей степени приходится полагаться на него.
Но я прекрасно понимал, все это было не более чем попыткой перевязать царапину, в то время как пациент истекает кровью из множества серьезных ран. Не раз в те дни я ломал голову, думая о том, что готовит нам завтрашний день и чем закончатся беспорядки в Никее.
Кутулу был также прикомандирован к Тенедосу вместе со своим секретным архивом и несколькими помощниками.
Я не знал, к какой работе приставил их Тенедос, но когда я спросил маленького стражника, не могу ли я позаимствовать кое-кого из его подчиненных, чтобы проинструктировать моих охранников в тонком искусстве слежки, Кутулу ответил категорическим отказом: он ловил куда более крупную рыбу.
В то время я редко виделся с Тенедосом. Он разъезжал по городу под усиленной охраной из специально отобранных офицеров Военной Палаты. Я не вполне доверял им, но мало что мог поделать до прибытия абсолютно надежных людей.
Однажды поздним вечером он вернулся в башню и вошел в мою комнату.
— Сейчас я не отказался бы от глоточка бренди,— вздохнул он.— И к черту чрезвычайное положение! Иногда приходится обманывать самого себя.
Я держал фляжку с коньячком именно для таких случаев, поэтому сразу же налил ему бокал. Тенедос сделал небольшой глоток.
— Могу сообщить тебе один факт, если, конечно, ты до сих пор об этом не знаешь,— сказал он.— Самые упрямые, твердолобые и эгоистичные люди на земле — это чародеи.
Я поблагодарил его за информацию и добавил, что это мне очень хорошо известно.
— Ты слышал о Чарском Братстве?
Название не было мне знакомо. Тенедос объяснил, что это группа наиболее влиятельных никейских магов. Они не образовывали тайного общества, но и не афишировали своего существования, довольствуясь встречами друг с другом.
— Сначала братство возникло как некое общество взаимопомощи,— продолжал Тенедос,— превратившись попутно в весьма влиятельную политическую силу в Никее. Я пытался склонить их к сотрудничеству, но с таким же успехом я мог бы попытаться одновременно соблазнить десятерых монашек или пасти стадо бешеных коров.
— Могу я спросить, зачем?
— Я не буду вдаваться в подробности, Дамастес, поскольку сама идея, возможно, с самого начала была неудачной. Ты знаешь, что магия — наиболее эгоистичное из все искусств?
Я не знал.
— Чародей творит заклинания в первую очередь для собственной выгоды. Менее охотно он берется работать на клиента, ожидая получить за это богатое вознаграждение. Чем более эгоистично требование клиента, тем больше вероятность его удовлетворения — по крайней мере, мне так кажется. Возможно, поэтому в народе больше говорят о черной магии, чем о белой. Случаи, когда маг творит заклинания, руководствуясь благими побуждениями, например, стараясь примирить воюющие стороны или покончить с голодом, очень редки.
Может быть, сами боги рады видеть, как мы прозябаем в нищете? Как бы там ни было, я задумался над этой проблемой и попытался приобщить своих собратьев по ремеслу к делу спасения Нумантии. Но до сих пор я слышу в ответ только пустую болтовню. Иногда мне кажется, что они и не заметят, как весь мир запылает и начнет рушиться вокруг них.
Я бродил около башни, пытаясь поставить себя на место Товиети, который хочет проникнуть внутрь, и обдумывал возможные способы отражения угрозы. За этим занятием меня и застал вестовой из полка Золотых Шлемов, попросивший от лица адъютанта вернуться в расположение полка, чтобы уладить некий «личный вопрос».
Я не представлял, о чем идет речь, однако согласился, предварительно сообщив Петре о том, куда я направляюсь.
Неподалеку от штаб-квартиры полка стояла покрытая дорожной пылью карета, запряженная парой лошадей. Я спешился, снял свой шлем и вошел внутрь.
Маран сидела на скамье сразу за дверью. При моем появлении она вскочила, и ее лицо осветилось радостью. Потом радость угасла, и я снова увидел выражение невинного ребенка, случайно согрешившего и ожидающего наказания.
Она бросилась в мои объятия, и я прижал ее к себе, не обращая внимания на шлем, с грохотом покатившийся по полу. Я не знал, что сказать или сделать. Внезапно я увидел кожаный чемодан, стоявший возле скамьи.
Некоторое время мы стояли в молчании
— Я в первый раз обнимаю человека в боевых доспехах,— приглушенно пробормотала Маран, прижавшись к моему плечу.
— Надеюсь, не в последний.
Она отступила назад, и мы посмотрели друг на друга.
— Я оставила его,— просто сказала она.
— Когда?
— Три дня назад. Мы бросили якорь у какого-то острова, собрались отправиться на какой-то банкет у губернатора, и… и я не смогла этого сделать. С меня было достаточно.
Я побросала в чемодан кое-какие вещи, нашла моряка с быстроходным судном, предложила ему золото, и он отвез меня обратно в Никею,— она криво улыбнулась.— По возрасту он годился мне в дедушки, но мне кажется, он втайне надеялся, что я считаю его молодым и похотливым.
— Глупенькая,— ласково сказал я.— Ты могла бы попасть в рабство к пиратам.
— Ты стал бы искать меня, если бы это случилось?
Вопрос казался абсурдным: здесь я занимался куда более серьезными делами. Но я уже научился лгать, а, произнося следующие слова, понял, что говорю вовсе не ложь, а чистую правду:
— Обязательно, хотя бы мне пришлось потратить на это всю жизнь.
Мы поцеловались. Уголком глаза я заметил капитана Лардье, выглянувшего из своего кабинета с потрясенным видом и тут же исчезнувшего.
— Ты уверена в своем решении? — спросил я.
Она кивнула.
— Я никогда не вернусь к нему. Даже если мы… никогда.
Маран отступила от меня.
— Я приехала сюда сразу же, как только сошла на берег. Теперь… наверное, мне нужно заглянуть к себе домой. Я распоряжусь вывезти его вещи. Представляю себе, какой скандал поднимется в моей семье! — она с тоской взглянула на меня.— Как мне хочется остаться с тобой! Но это будет совсем неприлично.
— Хуже того, противозаконно,— добавил я.
Мне не нравилась мысль о том, что она вернется в свой особняк, даже если все следы пребывания там графа Лаведана будут уничтожены. Размышляя логически, я пришел к выводу, что кое-кто, узнав о нашем романе, увидит в Маран средство добраться до меня, а через меня — до Провидца Тенедоса.
Но другого выбора не оставалось.
Но затем меня осенило. Впервые в жизни я решил злоупотребить оказанным мне доверием и впоследствии был рад, что у меня хватил храбрости сделать это. Я думаю так и сейчас, даже зная, что произошло потом. Будь мои силы безграничными — клянусь, я был готов целиком употребить их для защиты Маран.
— Ты не вернешься в тот особняк,— твердо сказал я.
— А куда же я вернусь?
— Ты будешь жить в прекрасной, хорошо укрепленной башне, под охраной людей, которые сделают все, чтобы обеспечить твою безопасность. Со мной. То есть, если ты сама этого захочешь.
Маран взглянула на меня, и я снова утонул в темных глубинах ее глаз.
— Я хочу,— прошептала она.— О, Дамастес, как же я хочу!
— Это беспрецедентный случай,— сказал Тенедос.— Но я могу понять твои чувства. Не думаю, что тебя можно было бы шантажировать, даже если бы графиня стала заложницей, но все-таки согласен, что нет смысла рисковать.
— Благодарю вас, сэр,— я испытал огромное облегчение.
Тенедос пожал плечами.
— Поскольку дело уже сделало, было бы очень странно, если бы я вдруг отменил твои распоряжения.
— Могу ли я предложить вам поступить так же с баронессой Розенной? В башне более чем достаточно свободного места.
— Нет,— твердо ответил Тенедос.— Во-первых, сейчас у меня совершенно нет времени для личных дел, а во-вторых, ей не угрожает никакая опасность.
— Вы уверены?
— Если это тебя успокоит, то знай, что я сотворил защитное заклинание с использованием, в числе других вещей, собственной крови. Розенна в полной безопасности и останется невидимой даже если сам Тхак будет искать ее. А теперь будь добр, не суй свой длинный симабуанский нос в мои дела!
— Слушаюсь, сэр.
Неделя проходила за неделей, но мы напрасно дожидались новостей о подкреплениях, подходивших по реке. Хуже того, из Военной Палаты пришло сообщение о том, что гелиографические станции, расположенные вдоль реки, не отвечают на сигналы.
Куда пропала армия?
Жутко было ехать по никейским улицам. Открытое насилие прекратилось, но лишь потому, что солдаты и стражники передвигались большими группами, а члены правительства выходили только под усиленной охраной. По утрам на улицах по-прежнему находили трупы.
Со стороны казалось, будто в столице остались лишь простолюдины, копившие злобу на правителей, и аристократы, прятавшиеся в богатых кварталах. Торговцы, клерки, купцы — все представители среднего класса Никеи — исчезли, затаились, либо присоединились к бунтовщикам, ожидая дальнейших событий.
Я вздрогнул и проснулся, услышав хоровое пение. За открытым окном ярко пылали факелы. Я скатился с постели обнаженным, как спал, и потянулся к мечу, висевшему в ножнах на стене.
Маран села в постели, сонно протирая глаза.
— Что случилось?
Я не знал, но быстро подошел к окну и выглянул наружу. Наши комнаты располагались на третьем этаже башни и были обращены в противоположную от центра города сторону.
Ночь превратилась в море пылающих факелов. Улицы дрожали от поступи шагающих мужчин и женщин. До меня доносились обрывки лозунгов, скандируемых многотысячной толпой: Хлеба… Мира… Долой Совет Десяти… Глас народа… Нумантия… Смерть или жизнь…
И сквозь этот гул пробивался слабый хор голосов:
Сайонджи… Сайонджи… Сайонджи…
Маран подошла ко мне в тонкой ночной рубашке, которую она надела, когда я лег в постель, вконец измотанный дневными хлопотами. Она оперлась локтями на подоконник и с зачарованным видом выглянула на улицу.
— Ты чувствуешь, Дамастес? — прошептала она.— Скажи, ты чувствуешь это? Богиня зовет.
Сначала я слышал только рев толпы, но потом она пришла ко мне — богиня-разрушительница воззвала к моей крови, и та забурлила в ответ.
Могучая магия вырвалась на свободу той ночью. Она овладела мною, и мне захотелось выйти наружу, быть вместе с толпой, крушить и резать, чтобы потом воздвигнуть новое царство абсолютной свободы, где каждый сможет получить то, что пожелает взять.
Маран повернулась, и я увидел в ее глазах отблески факелов.
— Все так, как говорил Тенедос,— прошептала она.— Новый мир. Новое время. Я чувствую это, Дамастес! Я чувствую, как поворачивается Великое Колесо, а ты?
Я не мог ответить. Неведомая сила перехватила мне горло; все темные страсти и побуждения выплеснулись наружу. Я не знал, стучат ли барабаны в ночи, или пульс барабанным боем отдается у меня в ушах. Но потом все изменилось. Вместо Сайонджи, грозного воплощения бога войны Исы, пришла нежная Джаен, и мой член моментально напрягся, причиняя почти физическую боль.
Я стоял позади Маран. Задрав ей рубашку до талии, я раздвинул ее ноги и насадил ее на себя, вогнав член одним толчком. Она застонала, и Джаен тоже приняла ее в свои объятия.
Я отодвинулся так, что головка члена почти вышла из нее, затем обрушил новый удар. Мои руки нашли ее груди, стиснули их, и она закричала. Крик потонул в реве толпы на улице. Маран кричала снова и снова, и время растянулось до бесконечности, пока я вонзался в ее тело, в ее душу. Я тоже не удержался от крика, когда семя хлынуло из меня, горячее, как подземный пламень, сотворивший Тхака.
Потом время вернулось в свое обычное русло, и я понял, что лежу на Маран, наполовину высунувшись из окна и придавив ее к подоконнику.
— Извини,— пробормотал я.
— Не надо извиняться,— ответила она.— Просто… предупреди меня в следующий раз, ладно? Тогда я хотя бы успею подложить подушку.
Я соскользнул с нее, взял на руки и отнес в постель.
— Кажется, завтра у меня будет немного саднить в одном месте,— прошептала Маран, когда мы немного успокоились.
Она погладила мою грудь.
— То, что мы сейчас делали, любимый, кажется, называется сексуальной магией. Амиэль однажды дала мне книжку об этом.
Перед моими глазами промелькнула темная тень.
— Сексуальная магия? — переспросил я.— Кто творит ее?
— Не знаю,— ответила она.— Но я никогда не чувствовала ничего подобного, и не уверена, захочется ли мне сделать это еще раз. Это было так, словно… нет, нас не использовали, но мы стали частью чего-то другого. А может быть, я ошибаюсь. Кажется, мы на время превратились в орудие чужой воли.
Чародеи Товиети? Или сам Тхак?
Или даже Сайонджи? Эта мысль заставила меня вздрогнуть. Неужели богиня разрушения явилась сюда и склонила свое лицо над Никеей, с улыбкой наблюдая, как рушится хрупкий человеческий порядок?
Не знаю, призывал ли кто-то сексуальную магию той ночью, и подействовало ли на других это заклинание, или же это была просто вспышка страсти между мною и Маран.
Но на следующий день Никею охватил хаос.

Глава 20 Никея в огне

Существует много версий о причинах мятежа. Некоторые утверждают, что карета какого-то вельможи насмерть задавила ребенка из нищей семьи. Другие говорят о девушке, жестоко избитой стражниками, третьи полагают, что все началось с пьяной драки в таверне между какими-то правительственными служащими и поставщиками продуктов.
Не сомневаюсь в справедливости этих утверждений, но не верю, что город взорвался после одного-единственного инцидента: безумие распространилось слишком быстро. Слишком долго бедняков презирали и втаптывали в грязь, слишком давно их правители забыли о своих обязанностях. Город напоминал поленницу сухих дров, к которому поднесли факел: прикоснулись в одном месте, в другом… и вспыхнул пожар.
Оголтелые толпы прокатились по улицам, поджигая, грабя, убивая и насилуя. Врагами были все, кто не участвовал в погромах.
Стражники бежали в свои участки и забаррикадировались там. Солдаты попрятались в своих казармах, богачи укрылись в особняках, а Совет Десяти вместе с Никейским Советом устроил экстренное совещание, на котором не было принято никаких решений.
По верхушке власти был нанесен новый удар: Раск, один из членов Совета и товарищ Фаррела, просто исчез, и никто не знает, что стало с ним в тот день. Толпа взяла штурмом городскую ратушу, вытащила на улицу четырех оказавшихся там советников и разорвала их на куски.
Скопас приехал в башню посоветоваться с Тенедосом. Провидец передал мне содержание их разговора. Тенедос выдвинул те же предложения, что и раньше, но Скопас снова медлил принять решительные меры. Возможно, сказал он, поскольку простолюдины грабят в основном собственные кварталы, их нужно оставить в покое до тех пор, пока бунт не уляжется сам собой.
Как ни странно, Тенедос отчасти согласился с ним.
— Пусть бедняки сожгут свои трущобы,— сказал он мне.— Когда это закончится, мы сможем отстроить Никею надлежащим образом.
Эта черствость потрясла меня, но, кажется, я сумел скрыть свою реакцию.
— Однако я продолжаю утверждать, что любой, кто считает, будто этот мятеж прекратится сам собой — полный идиот,— добавил он.— Товиети и агенты Чардин Шера позаботятся о том, чтобы этого не произошло.
Дни проходили за днями, и по-прежнему не было никаких вестей о подкреплениях, вызванных с границы. Тенедос попытался сотворить заклинание поиска, но у него ничего не вышло. По его словам, это было все равно что пытаться разглядеть что-то через плотный туман. Это означало только одно — волшебство, какое-то заклинание Товиети, власть которого не давала войскам подойти к столице.
По моей просьбе Тенедос воспользовался своими чрезвычайными полномочиями, чтобы перевести полк Золотых Шлемов, 19-й Пехотный и два других парадных полка в палаточный лагерь в Хайдер-Парке, находившийся на равном расстоянии от нашей башни, Военной Палаты и дворца Совета Десяти. Это делалось для укрепления центра Никеи и сплочения наших сил. Среди солдат начало расти недовольство: им не хотелось покидать свои уютные кирпичные казармы. Я подозревал, что если бы бунтовщики оставили их в покое, они бы с удовольствием сидели на месте, полируя доспехи и упражняясь в бессмысленных пируэтах на плацу, пока вся Никея не обратилась бы в пепел вокруг них. Вместо этого им пришлось нести караул, либо патрулировать главные городские улицы, пешком или в конном строю. Жалобы не смолкали ни на минуту. Ужасные солдаты, но они были единственными, кого я мог использовать. По крайней мере, с горькой иронией думал я, мне не стоит беспокоиться о том, что среди жалобщиков могут оказаться агенты Товиети: душители были бы только рады возможности подобраться поближе к Тенедосу, Совету Десяти или к нумантийским военачальникам.
Наступили страшные времена, которые сопровождались страшными зрелищами.
Я видел, как вопящая пьяная женщина выбежала на площадь как раз в тот момент, когда мимо проезжала колонна Золотых Шлемов. Она размахивала каким-то предметом, который я поначалу не разглядел. Очевидно, у одного из солдат зрение было острее моего: он пришпорил свою лошадь, пустив ее в галоп, затем его пика опустилась для удара, и женщина с хрипом покатилась по мостовой, разбрызгивая ярко-алую кровь.
Солдат выдернул свою пику и вернулся в строй. Я обнажил меч и приставил лезвие к его горлу.
— Надеюсь, у тебя найдется подходящее оправдание, ублюдок! — прорычал я.— Иначе ты будешь казнен на месте за убийство!
— Сэр… вы не видели, что она держала в руке. Сэр, это были мужские причиндалы — яйца и все остальное!
Не обращая внимания на мой меч, он наклонился, и его вырвало на мостовую. Я не мог убить его, но, тем не менее, попросил эскадронного проводника разобраться с ним попозже. Может быть, мне следовало отрубить ему голову. Не знаю…
Я рассказывал Маран кое-что о нашем патрулировании, но об этом случае я умолчал. Ни одна женщина ее возраста не должна знать о подобных злодеяниях. Задумавшись над этой мыслью, я осознал, насколько она абсурдна — ни один человек, любого возраста и пола, не должен видеть то, свидетелями чего мы были в те дни.
Через две недели жизнь в городе была полностью парализована, но этого оказалось недостаточно. Теперь Товиети перешли в наступление, умело захватывая власть над толпой.
Они больше не жгли собственные лачуги, но посылали карательные экспедиции в богатые кварталы Никеи. Склады, расположенные за многие мили от трущоб, были разграблены и преданы огню. У нас не оставалось сомнений в том, кто возглавлял толпу: специально для патрулей на месте преступления оставлялись трупы с желтыми шелковыми шнурами, затянутыми на горле.
Потом появились надписи, начерченные на стенах огромными буквами и указывавшие границы определенных районов, вроде Чичерина. Иногда в них содержались короткие сообщения: АРМИИ ДАЛЬШЕ ХОДА НЕТ СМЕРТЬ СТРАЖНИКАМ НАЧИНАЯ С ЭТОГО МЕСТА ПРАВЛЕНИЕ СОВЕТА ДЕСЯТИ КОНЧАЕТСЯ ЗДЕСЬ СВОБОДНЫЙ ЧИЧЕРИН
Иногда на стенах домов рисовали просто петлю желтого цвета: этот знак был понятен даже неграмотным.
— Весьма интересно,— заметил Тенедос.— Действия Товиети могли бы послужить отличным материалом для социального исследования. Сначала создайте хаос, потом нанесите прямой удар по врагу, потом ограничьте свою территорию, где вы устанавливаете собственные законы и обычаи. Они постоянно давят на нас, чтобы у Совета Десяти не было возможности даже перевести дух, не говоря уже о том, чтобы как следует задуматься над моими словами. В ближайшие дни Товиети пополнят свои ряды новыми рекрутами — человеческое стадо всегда стремится переметнуться на сторону победителя. Когда Товиети решат, что у них достаточно сил, то нападут на нас. Изумительно!
Но больше всего меня интересует, кто стоит за этим замыслом, кто разработал его и привел в действие. Это не Тхак — ни один демон, сколь угодно могущественный, не в состоянии до такой степени вникать в человеческие дела. Это также не Чардин Шер и тем более не Эллиас Малебранш, его мальчик на побегушках.
Нет, это тот неизвестный чародей, который впервые вызвал Тхака, желая использовать свой замысел против человечества. Очень жаль, что Тхак убил его. Теперь я в этом не сомневаюсь, иначе бы он появился в Нумантии и попытался прекратить эту вакханалию.
Занятно было бы поговорить с этим человеком. Многие из его идей кажутся мне очень любопытными.
Я промолчал, но про себя понадеялся, что Тхак вволю потешился с душой своего бывшего хозяина, прежде чем отпустить ее к Колесу, и что минует много столетий, прежде чем Ирису возродит его хотя бы в облике земляного червя.
Аристократия почти так же обезумела от ужаса, как толпа — от жажды крови. Вельможи платили любые деньги за услуги наемников, владевших мечом и обещавших защитить их. Естественно, некоторые из этих наемников, в числе которых были как мужчины, так и женщины, оказывались обманщиками или ворами, пользовавшимися удобным случаем. Среди них попадались и Товиети.
Махал, торопившийся домой к своей похотливой молодой жене, был вытащен из кареты в переулок и задушен собственным телохранителем. Кучер Махала, не расстававшийся с оружием, отрубил голову убийце. Так число членов Совета Десяти уменьшилось до семи человек.
Ни у кого не нашлось времени оплакать Махала. В предрассветные часы на следующее утро толпа окружила казармы 2-го полка Тяжелой Кавалерии, чей домициус отказался пропустить горожан ближе к дворцу. Часовые были перерезаны, и люди с факелами, копьями и шелковыми удавками хлынули в лагерь.
Полк проснулся от страшных, душераздирающих криков. Вокруг полыхало пламя. Может быть, нескольким из семисот солдат удалось спастись, но если и так, то никто из них не вернулся на службу. За три часа целый полк нумантийской армии подвергся полному уничтожению. Такого никогда не случалось на всю историю нашей гордой Армии, по крайней мере, за последнее тысячелетие, о чем свидетельствуют летописные хроники.
В полдень того же дня генерал Урсо Протогенес подъехал к все еще дымившимся руинам казарм 2-го полка. Он отказался от многочисленной охраны, сказав, что поездка займет лишь несколько минут и «этим разбойникам» не хватит времени, чтобы устроить засаду.
Легат, командовавший нарядом из пяти человек, доложил, что генерал Протогенес посмотрел на распростертые тела тех, кого он когда-то искренне считал прекрасными солдатами, и его грудь сотрясли тяжкие рыдания. Он продолжал качать головой, словно не веря своим глазам, но нигде не мог найти утешения. Легат слышал, как он прошептал: «Мои люди!», но никто не знает, кого он имел в виду — никейцев или своих солдат.
Протогенес попросил легата немного подождать и зашел в сгоревшее здание, где располагалась штаб-квартира полка. По-видимому, он надеялся что-то найти там.
Десять минут спустя, когда генерал не появился, встревоженный молодой офицер отправился на поиски. Но, очевидно, генерал вышел через заднюю дверь, пересек строевой плац и направился в город.
Больше его никогда не видели, а его убийцы не сочли нужным рассказать о том, как помогли несчастному старику встретить смерть, которую он искал.
К тому времени мы так ожесточились, что следующие убийства могли вызвать у нас лишь улыбку. Еще один член Совета Десяти, известный своими извращенными вкусами, не смог удержаться от искушения и в компании сладкоречивого камергера Олинтуса он как-то ночью отправился на поиски плотских утех. На следующее утро их тела были обнаружены перед дворцом Совета. Задушившие их шелковые шнуры, видимо, послужили своего рода благодеянием, судя по количеству ужасных ран и следов от пыток.
Это стало последней каплей для Совета Десяти. Они решили вести переговоры с толпой, с Товиети, хоть с демонами из преисподней, несмотря на то, что лидеры противоположной стороны пока не обозначили себя и не выдвигали никаких требований.
Бартоу, спикер Совета, убедил пятерых наиболее красноречивых никейских дипломатов взяться за выполнение этой жизненно важной миссии. Тенедос сказал, что Бартоу предложил ему присоединиться к ним. Отказ Провидца, хотя и выраженный в вежливой форме, подразумевал сомнение в здравом рассудке спикера.
В сопровождении эскадрона Золотых Шлемов, которые наконец начали превращаться в нечто смутно напоминающее настоящих солдат, я довел пятерых дипломатов до границы квартала Чичерин, где впервые вспыхнули беспорядки. По какой-то причине Совет Десяти считал это место центром мятежа.
Парламентерам вручили белые флаги, привязанные к рейкам. Держа их высоко над головой, дипломаты гордо прошествовали по кривой улочке и углубились в трущобы.
Примерно через полчаса я услышал один-единственный вопль, вобравший в себя все отчаяние, которое может вместить человеческая душа. Затем наступила тишина. Мы подождали еще час, пока окрестные крыши не начали заполняться людьми с пращами, среди которых было даже несколько лучников, потом развернули лошадей и поскакали обратно.
Генерал Турбери принял командование армией и приказал всем подразделениям образовать кольцо вокруг дворца Совета Десяти. Мы могли удержать этот район и нанести отсюда ответный удар.
Вместе с войсками пришли стражники, которые до сих пор мужественно удерживали свои заставы в отдаленных кварталах города. Армия получила приказ забрать все подчистую, поэтому на складах и в оружейнях не осталось ничего ценного.
По мере того как отряды солдат въезжали или входили в парки вокруг дворца, дворяне и все прочие, кто считал себя мишенью для Товиети, вереницей тянулись вслед за ними. Повсюду были разбиты палаточные лагеря для беженцев.
В их числе была Амиэль, по-прежнему под надежной охраной легата Йонга и трех его головорезов, и ее муж Пелсо. Мне хотелось найти способ переселить графа и графиню в башню, но я знал, что это невозможно. Розенна, покинувшая то место, где ее охраняло заклятье Тенедоса, теперь могла спокойно видеться с Провидцем.
Я отвел Йонга в сторонку и сказал, что теперь его подопечные находятся в безопасности, под защитой армии, и он более не несет за них ответственность, поэтому должен поступить под мое командование.
Йонг лукаво взглянул на меня.
— Но я не могу, капитан Дамастес. Помните, как я однажды сказал, какое впечатление на меня произвел ваш кодекс чести и верности до самой смерти?
— Помню.
— Значит, я должен держать свое обещание и служить лорду и леди Кальведон.
— Не надейся, что я буду оплачивать твои услуги звонкой монетой,— сухо заметил я.
— Это так,— Йонг улыбнулся, блеснув зубами.— Что верно, то верно.
Я отправился к Тенедосу и спросил его, сколько у нас времени для подготовки к атаке.
— Не могу сказать точно,— ответил он,— хотя в последнее время моя магия действует удачнее, чем раньше: заклятье, наложенное Тхаком, постепенно ослабевает. Я чувствую, как они собираются, как готовят оружие. Пожалуй, у нас есть три дня… в лучшем случае, пять дней.
— Как вы думаете, каковы наши шансы?
— Давай не будем гадать, ведь я не считал противника по головам. Нужно исходить из худшего. Сейчас в нашем распоряжении есть четыре полка, или две тысячи человек. Плюс тысяча стражников и еще шесть или восемь тысяч беженцев, хотя я полагаю, что в ближайшее время их число удвоится. Кроме того, правительственные чиновники, дипломаты, чародеи и прочий сброд. А сколько идет против нас? Полмиллиона, миллион?
— Сэр, разве вам не полагается быть светочем вдохновения?
— Лишь для легатов и тех, кто еще ниже по званию. Капитаны должны держать язык за зубами. Кроме того, поскольку справедливость на нашей стороне, мы обязаны победить,— с горечью произнес Тенедос.
— Ах да, вот еще что,— он порылся в кармане, вытащил маленькую металлическую коробочку и протянул мне.— Там лежат две таблетки. Если удача покинет нас, рекомендую вам с графиней принять их. Они действуют совершенно безболезненно и вернут вас к Колесу в считанные секунды.
Я покинул его веселое общество и начал отряжать своих подчиненных на рытье траншей.
На следующее утро с восходом солнца, когда долгожданный ветер развеял речной туман, русло Латаны огласилось какофонией корабельных гудков и колоколов.
Армия наконец-то прибыла.

Глава 21 Возмездие

Гудки и колокола для мятежников прозвучали как глас рока, а для нас они были музыкой спасения. Товиети хорошо это понимали. Их отряды попытались штурмовать причал, но были отбиты градом стрел с транспортов и внезапным ударом наспех собранных мною двух эскадронов.
Затем пакетботы подошли к причалам. По спущенным трапам на берег устремились колонны солдат, несущих свое оружие с легкостью, приобретенной долгим опытом. Они не обращали внимания на проклятия и песнопения, доносившиеся с другого конца пристани, но деловито оглядывались по сторонам, оценивая новое поле боя и возможную добычу.
Не было ни бравурных маршей, ни торжественных речей. Мне хотелось схватить за шиворот каждого из выживших Золотых Шлемов и сказать: «Смотри, вот идут настоящие солдаты, а не куклы с трубами и знаменами!»
Генерал Турбери и Тенедос прибыли как раз к тому времени, когда фактический командующий объединенными силами, командир Варенского Сторожевого полка, высаживался на берег. Это был высокий, широкий в кости человек, чисто выбритый, с коротко стриженными волосами и исполосованным шрамами лицом. Домициус Мирус Ле Балафре. Я знал его репутацию скандалиста, опытного мечника, заядлого дуэлянта, убившего больше противников, чем он мог сосчитать. Кроме того, о нем шла слава как о необычайно уверенном и способном боевом командире.
Он отсалютовал генералу Турбери.
— Мы думали, что вы уже не приедете,— сказал генерал.
— Я думал то же самое,— ответил домициус.— Нам следовало ожидать нападения с той минуты, когда мы отправились вниз по реке. Но мы проявили беспечность… и поплатились за это.
Однако перейдем к делу. Сэр, я имею честь представить вам объединенные силы, направленные на усмирение никейского мятежа. Всего тринадцать полков — шесть кавалерийских и семь пехотных. Мы ожидаем ваших распоряжений.
Генерал Турбери медлил с ответом, погрузившись в раздумье. Тенедос выступил вперед.
— Сэр, могу я высказать предложение?
Домициус Ле Балафре мрачно покосился на него.
— Прошу прощения, сэр, а кто вы такой, черт побери?
— Провидец Лейш Тенедос, специальный советник генерала армии… сэр.
Двое мужчин обменялись жесткими взглядами. Домициус Ле Балафре первым отвел глаза, но я чувствовал, что столкновение характеров только началось.
Генерал Турбери повернулся к Провидцу.
— Говорите, сэр. Вы всегда первым подаете дельные идеи.
— Сэр,— начал Тенедос.— Думаю, нам не следует медлить и разрабатывать подробный план. Нужно выступать немедленно. Разместите полки в парках и начинайте очистку города завтра на рассвете. Товиети этого не ожидают.
Генерал Турбери заморгал и повернулся к Ле Балафре.
— Это возможно?
Домициус был так же удивлен, как и генерал. Он немного подумал и улыбнулся уголком рта.
— Да, это нам по силам. Быстрый, резкий удар должен усмирить этот сброд. Сэр, я могу гарантировать, что к завтрашнему утру мой Варенский полк будет готов, и большинство других тоже. А может быть, и все,— он размышлял вслух.— Я предлагаю оставить в резерве только одно подразделение. 17-й Уланский полк не может идти в бой.
Мой собственный полк! Меня пронзило недоброе предчувствие. Что случилось? Ле Балафре пустился в объяснения, и мы наконец узнали, почему армия прибыла так поздно. Они не смогли плыть вниз по реке с той скоростью, на которую рассчитывали, так как снаряжение и новые приводные ремни для транспортов типа «Таулера» почему-то не ждали их в порту, как было условлено заранее. Но настоящие неприятности начались после того, как они вошли в огромную дельту Латаны, вверх по течению от Никеи, сразу же за городом Чигонар. Там их застиг плотный речной туман, из-за которого пришлось потерять несколько дней.
— Вы не почувствовали колдовства, сэр? — поинтересовался Тенедос.
— Раньше я не уделял внимания чародеям и всему, что с ними связано,— мрачно отозвался Ле Балафре.— Как выяснилось, это было ошибкой.
Генерал Вель, командующий экспедицией, прекрасно понимал, что время поджимает, и поэтому, несмотря на погоду, отдал приказ плыть дальше. В результате флот заблудился в Великой Дельте: суда упирались в тупики или сворачивали в постепенно мелеющие русла. В одном длинном узком проливе мы были атакованы. Во флагманский корабль полетели огромные валуны, выпущенные из катапульт, «хотя как эти чертовы мятежники смогли построить их, а тем более перетащить через проклятые богами болота,— остается превыше моего разумения». Флагман получил пробоину и начал тонуть. Затем из укрытий появились лучники и принялись осыпать стрелами людей, пытавшихся доплыть до берега.
— В тот день погиб генерал Вель, и уланский полк понес тяжелые потери. Их домициус, э-ээ…
— Херсталл,— вставил я. Ле Балафре угрюмо покосился на меня — капитанам не разрешается перебивать домициусов — но ничего не сказал.
— Да, Херсталл, а кроме того, полковой адъютант и более половины старших офицеров собрались на совещание на флагманском корабле. Нам удалось выловить из воды лишь горстку людей, и офицеров среди них не было.
Итак, мой старый противник, капитан Ланетт, расстался с жизнью. Как ни странно, я был разочарован — я с нетерпением ожидал возможности доказать, как жестоко он ошибся во мне.
Еще три судна затонуло, но большинство людей удалось спасти. Атакующие исчезли в болотах так же быстро, как и появились, а наши суда поплыли дальше и нашли главное русло, затем снова потеряли его.
— Тогда у меня появилась идея,— с невеселой улыбкой продолжал Ле Балафре.— Знаете, до меня доходили слухи об ублюдках, что расхаживают со шнурами-удавками. В Варене они еще не показывались, иначе мы бы устроили им теплый прием.
Тем не менее, я на всякий случай решил порыться в пожитках матросов и их офицеров. Вы ни за что не догадаетесь, что я обнаружил в восьми рундуках.
— Что вы сделали с теми Товиети, которых вам удалось поймать?
— Повесил их, разумеется. Из них получились очаровательные украшения на мачтах — они болтались и раскачивались, как спелые гранаты на ветру.
Он пристально посмотрел на Тенедоса, вероятно, ожидая потрясения от человека, непривычного к убийствам.
— Прекрасно, сэр,— с улыбкой сказал Тенедос.— Обещаю, что у вас будет возможность полюбоваться на множество таких фруктов, прежде чем вы покинете Никею.
Ле Балафре одобрительно кивнул.
— После этого у нас больше не возникало проблем. Мы приплыли в Никею вчера, поздно ночью, но не стали причаливать, поскольку, откровенно говоря, не знали, какой прием нам окажут на берегу. Рад, что вы смогли продержаться до нашего прибытия.
— Ну что же,— генерал Турбери огляделся.— Теперь давайте высаживать солдат. У нас есть еще день для отдыха и подготовки к завтрашнему утру.
— Еще два слова, сэр,— вмешался Тенедос.— Это касается 17-го Уланского полка.
— Да?
— Я горжусь тем, что эскадрон этого полка охранял меня во время пребывания в Кейте, и…
— Так вы тот самый Тенедос? — перебил Ле Балафре.— Примите мои извинения за грубость, сэр. Вы тогда проявили себя с самой лучшей стороны.
— Благодарю вас,— Тенедос повернулся к Турбери.— Итак, в Кейте я имел возможность убедиться в том, какие они превосходные солдаты. Думаю, сейчас нам никак нельзя потерять их.
— У вас есть предложения?
— Да. Назначьте капитана а’Симабу их домициусом. Он служил в этом полку и отлично зарекомендовал себя.
Домициус и генерал смерили меня взглядами.
— Это противоречит уставу,— произнес генерал Турбери.— В высшей степени необычно. Хм-мм…он ненадолго задумался.— Повышение сразу на два чина… Не вызовет ли это путаницы в армейских списках?
— К дьяволу списки,— отрезал Ле Балафре.— Мы с вами потратили б ольшую часть своей карьеры, сражаясь с толстозадыми бюрократами, которые вечно роются в своих бумажках и беспокоятся о том, как распределить места на банкете. Надеюсь, Товиети передушили большинство из них, а остальные поджали хвосты.
Генерал Турбери криво усмехнулся.
— Я и забыл о том, как дипломатично ты умеешь выражаться, Мирус,— он снова задумался.— А знаете, ведь генерал Протогенес говорил, что после подавления мятежа он собирается повысить капитана а’Симабу… если будет кого повышать.
Он пристально посмотрел на меня.
— Капитан, вы считаете, что сможете справиться с этой задачей?
— Сэр, я знаю, что смогу,— я не покривил душой. Разве в последнее время я не командовал, пусть и косвенно, целыми полками и войсковыми соединениями? Может быть, во мни и взыграло честолюбие, но я чувствовал себя совершенно уверенно.
— Тогда, сэр, я имею честь назначить вас… капитан?
— Дамастес, сэр.
— Дамастес а’Симабу, отныне вы домициус 17-го Юрейского полка. А теперь, сэр, принимайте командование своим полком.
Я вытянулся в струнку. Домициус Ле Балафре огляделся по сторонам.
— Чертовски неподходящее место для такого торжественного события. Ни оркестра, ни речей, ни красивых женщин. Вот, парень, возьми,— он снял свой кушак домициуса и повязал его вокруг моей талии.
Вот так, на грязной речной пристани, в присутствии Провидца, генерала и домициуса я принял командование своим первым полком.
Я был горд… и немного смущен, вспоминая доверие всех своих учителей, от отца до увешанных наградами инструкторов в лицее и простых уланов, учивших меня премудростям солдатской службы. Я знал, что в память о них должен доказать, что их труд не пропал даром. Теперь мне предстояло оправдать их доверие.
Я был уверен, что уланы выступят наутро вместе с остальными частями, даже если мне придется ехать за ними с кнутом в руке.
Сначала я нашел полкового проводника Эватта, который держался довольно смущенно, памятуя о том, как меня подставили во время игры в ролл и выслали из Мехула на верную смерть при деятельном участии покойного капитана Ланетта. Я сказал, что у нас нет времени думать о прошлом, и поручил ему присмотреть за выгрузкой лошадей и подготовить их к следующему утру. Он замялся, размышляя над необъятностью этой задачи, и я напрямик сказал ему, что если он хочет сохранить свои нашивки, то выполнит приказ во что бы то ни стало. Он может воспользоваться помощью всего полка, особенно людей из эскадрона Солнечного Медведя, нашей группы поддержки.
Потом я разослал гонцов на поиски легата Йонга, легата Петре и эскадронного проводника Карьяна, с предписанием немедленно явиться ко мне.
Вызвав к себе эскадронного проводника Биканера, я объявил, что произвожу его в легаты. Он изумился, затем обрадовался. По крайней мере, он отреагировал на повышение не так, как Карьян. Я приказал ему собрать рядовой состав и организовать передислокацию до сборного пункта, который я отметил на карте, на берегу одного из озер в Хайдер-Парке. Я добавил, что он должен очистить местность от штатских, размещенных в этом районе, но сделать это тактично, поскольку, несмотря на свой жалкий вид, они почти наверняка являются аристократами и могут дать ему хорошего пинка под зад после того, как столица вернется к нормальной жизни и в обществе восстановится прежняя иерархия.
Я собрал оставшихся в живых офицеров полка и представился им. Большинство из них помнили меня как молодого легата, совершившего недостойный поступок во время игры в ролл, а затем искупившего свою вину в Спорных Землях. Мое обращение было простым и коротким. Я сказал, что грядут большие перемены. В частности, могут последовать назначения через их головы, но им придется сдерживать свое возмущение до лучших времен, иначе я буду кране недоволен и предприму крутые меры для пресечения самоуправства.
Я сказал им о своем восхищении покойным домициусом Херсталлом, что в общем-то было правдой, и добавил, что надеюсь оказаться достойным командиром полка, который он возглавлял. Закончил я словами о том, что наступают трудные дни, и им понадобится вся сообразительность и мужество хотя бы для того, чтобы выжить.
— Но вы обязаны выжить, потому что без вас я не смогу довести дело до конца. Отдавайте солдатам разумные приказы, не прячьтесь за их спинами в бою — и вы не найдете неодобрения в моих глазах.
И наконец, вам предстоит встретиться с коварным, злобным и превосходящим вас по численности противником. Проявляйте лучшие качества тех животных, в честь которых названы наши эскадроны. Я хочу, чтобы вы были осторожными, как гепард, хитрыми, как тигр, отважными, как лев, незаметными, как леопард, стремительными, как пантера, а в бою — непреклонными, как солнечный медведь.
А теперь возвращайтесь к своим солдатам и ведите их так же, как делали это в прошлом!
Возможно, моя речь была помпезной, особенно учитывая, что ее произносил двадцатидвухлетний юноша, обращаясь к старшим, многим из которым перевалило за сорок, но все же не так плоха, как иные разглагольствования, которые мне приходилось слышать. Как бы то ни было, офицеры дружно отсалютовали мне, прежде чем разойтись. Однако я знал, что их мнение обо мне еще не сформировалось, а отношение ко мне определится после первой стычки с врагом.
В своем обращении к полку, собравшемуся на берегу озера, я использовал понравившееся мне сравнение с животными, в честь которых были названы наши эскадроны. Я сказал, что они должны думать обо мне как о новом командире, у которого нет ни предрассудков, ни любимчиков. Каждый из них в отдельности и все в целом очищались от прежних грехов и получали новые возможности.
— Служите верно, служите с честью… и оставайтесь в живых. Да сгинет враг!
Уорренты выкрикнули приветствие, остальные присоединились к ним.
Когда я заканчивал свою речь, прибыли Йонг и Петре. Я помахал им, подзывая к себе.
— Примите поздравления, мой капитан,— сказал Йонг.— Я обещал вам, что когда-нибудь вы станете генералом, и теперь вы далеко продвинулись на этом пути.
— Спасибо, но пока отложим это в сторону. С охраной Кальведонов покончено. Ты назначаешься капитаном: я хочу, чтобы ты принял командование эскадроном Гепарда. Их капитан утонул, когда они спускались вниз по реке. Этот эскадрон — подразделение полковой разведки, и я уверен, что ты сможешь кое-чему научить их.
Йонг ухмыльнулся.
— Не спорю, но как эти нумантийцы отнесутся к тому, что их возглавит один из презренных хиллменов?
— Отнесутся с пониманием,— сухо ответил я.— Потому что среди рядовых всегда найдется место для бывших сержантов и офицеров.
— Слушаюсь, домициус. Я немедленно отправлюсь инспектировать свой эскадрон. Еще одна вещь, сэр: у меня есть сообщение для вас.
— Давай его сюда.
— Я могу только показать его.— Я взглянул в том направлении, куда указывал Йонг, и на другой стороне парка, неподалеку от лагеря нашего полка, увидел Маран, сидевшую на лошади. Я помахал ей, хотя домициусу, пожалуй, следовало бы держаться с б ольшим достоинством. Она помахала в ответ, затем повернула лошадь и галопом поскакала к башне. Я ощутил прилив любви и гордости: она понимала, что у меня нет времени на разговоры.
Настала очередь Петре.
— Возьми эскадрон Тигра,— сказал я.— У тебя не будет проблем — это лучший эскадрон полка. Я бы сделал тебя своим адъютантом, но, признаться, ты слишком хорош для этого. И, кстати, Мерсиа: теперь ты тоже капитан.
Он выглядел так, как будто я только что усадил его на трон Майсира.
— Спасибо, Дамастес… то есть, домициус. Теперь мы можем показать им все, что умеем, верно?
Мы улыбнулись друг другу, словно заговорщики. Потом он отсалютовал и торопливо вышел.
Эскадронный проводник Карьян подошел ко мне последним. Я сказал, что отныне он будет моей правой рукой. Я не мог повысить его, поскольку место полкового проводника было уже занято. По-видимому, Карьян привык к внезапным переменам в своей карьере — он лишь хмыкнул и сказал, что позаботится о наших лошадях, чтобы к утру они были в полной готовности.
За три часа до рассвета, когда я с удовлетворением подумал, что, возможно, мы будем готовы к назначенному сроку, появился вестовой от генерала Турбери, попросивший меня прибыть в башню на военный совет.
Из большой гостиной вынесли всю мебель; на стенах висели крупномасштабные карты Никеи. Командиры полков, недавно прибывших в столицу, один за другим выступали с докладами. За ними наступила очередь домициусов и капитанов четырех никейских полков, включая моего бывшего командующего, домициуса Лехара.
Я был заинтригован, увидев как Кутулу и несколько его ассистентов совещаются с Тенедосом. Каждый из них держал большую коробку с документами.

Предыдущая страница 14 Следующая страница


15 Крис Банч

Генерал потребовал внимания и сообщил, что сейчас будет говорить Провидец, который определит наши боевые задачи.
Тенедос подошел к карте и, не пользуясь записями, объяснил каждому из нас суть нашей миссии и показал, в какие части города мы будем выдвигаться. Он сообщил, что каждому домициусу будет предоставлено по два адъютанта из офицеров никейских полков и городской стражи.
— Внимательно прислушивайтесь к их словам, джентльмены, поскольку они располагают точной информацией,— сказал Тенедос.— Вас будут сопровождать и другие стражники, перед которыми поставлены особые задачи.
Он ненадолго замолчал.
— Желаю вам успеха. В этот день мы будем сражаться за Нумантию и за наше будущее.
Я заметил, как несколько высокопоставленных офицеров обменялись взглядами, и легко смог понять, о чем они думают,— ведь перед ними выступал не ученый педант, не имеющий понятия о грубых реальностях войны. Возможно, Провидец Тенедос заслуживал того уважения, с которым к нему относились армейские командиры.
Генерал Турбери распустил нас, произнеся напоследок несколько воодушевляющих фраз, и мы разошлись по своим командным пунктам.
Через неделю Тенедос сообщил мне, что генерал Турбери в тот вечер предложил ему генеральский чин, но он отказался. Я спросил, почему, и Тенедос ответил:
— Честно говоря, я не хочу, чтобы старые порядки оставили даже незначительный след на моей репутации. Разумеется, я умолчал об этом и сказал генералу, что, по-моему, я принесу больше пользы, если буду наблюдать за происходящим со стороны.
Я был поражен. У меня имелось смутное представление о целях Тенедоса, и красные диагональные нашивки генерала были бы большим шагом на пути к их достижению. Но Провидец всегда предпочитал играть по-крупному и выигрывать.
Было еще темно, когда войска двинулись в Никею. Рота за ротой, армия маршировала в указанные районы. За солдатами шли стражники.
В первую очередь солдаты стали сдирать со стен или заливать белой краской вывески и надписи с угрозами. Затем они начали прочесывать улицу за улицей, двигаясь методично и неторопливо, согласно приказу.
Сначала устанавливался контроль над четырьмя углами квартала, где выставлялись внешние посты, а уж затем группы солдат вламывались в здания, дом за домом, в количестве не менее одного взвода. Каждая лавка, каждое помещение подвергалось дотошному осмотру. Кричали женщины, плакали дети. Мужчины пытались сопротивляться, но все было тщетно. Если количество ценных вещей оказывалось незначительным, стражники записывали имена горожан и отпускали их с предупреждением. Золото, драгоценности, большие запасы продуктов и богатые гардеробы передавались стражникам. Большинство совершеннолетних мужчин препровождались во временные тюремные бараки, спешно сколачиваемые перед дворцом Совета Десяти.
В случае находки желтого шелкового шнура или серьезных улик — например, оружия охраны или окровавленной одежды — все обитатели дома выводились на улицу, где содержались под усиленной охраной до выяснения всех обстоятельств.
Обыски продолжали, дом за домом, квартира за квартирой, до полной зачистки квартала.
Затем через уличные фонари перебрасывались веревки. Товиети и другие мужчины и женщины, чья причастность к преступлениям была доказана, были преданы казни через повешение без суда и следствия.
После этого солдаты перестраивались и направлялись к следующему кварталу, оставляя на фонарях безжизненные тела, и вопли плакальщиц громко разносились в прозрачном летнем воздухе.
Таковы были полученные нами приказы, подписанные Советом Десяти. Я знал, что у этих слабаков не хватило бы храбрости принять подобные безжалостные решения, а значит, вся политика задумывалась и осуществлялась Провидцем Тенедосом.
Толпа и Товиети были парализованы нашими жестокими и молниеносными действиями. Весь тот день и большую часть следующего в разных местах возникали стихийные бунты, быстро подавляемые солдатами, которые пользовались не дубинками или копьями с тупыми наконечниками, а мечами и пиками.
Но гибли не только горожане. Небольшие группки отчаявшихся людей совершали неожиданные атаки, и солдаты тоже умирали в бою. На крышах постоянно прятались лучники, выпускавшие по одной стреле и быстро убегавшие. Мы теряли одного человека здесь, двоих там, но в целом армия несла ощутимые потери — до ста солдат убитыми и раненными каждые сутки.
Так продолжалось день за днем. Меня мутило от убийств, но я крепче стискивал зубы и продолжал делать свою работу. Насилие, которое мы творили, приводило к ответной жестокости, едва ли не худшей, чем во время мятежа — по крайней мере, у бунтовщиков было оправдание в виде вина и слепой ярости. У нас такого оправдания не было.
Приведу лишь один пример. Я скакал с эскадронам Льва в новый район, минуя кварталы, которые зачищались Варенской Стражей, и увидел, как солдаты ворвались в дом, откуда сейчас же донеслись крики. На верхнем этаже разбилось окно, потом солдат выбросил что-то на улицу. Предмет перевернулся в воздухе и с глухим стуком упал на мостовую, неподалеку от того места, где мы проезжали. Это было тело мальчика не более чем десятилетнего возраста.
Я нашел офицера, командовавшего этим отрядом, и устроил ему разнос. Он смотрел на меня спокойно, дожидаясь, пока я не закончу, а затем произнес ровным тоном, словно я не был старшим по чину:
— Прошу прощения, сэр, но у меня есть приказ.
Мне захотелось ударить его, но я слишком устал от крови. Повернувшись, я пошел к Лукану.
— Кроме того, тут нет большого вреда,— сказал он мне в спину.— Щенки вырастают и становятся шакалами.
Я решил разобраться с этим офицером, но вместо того чтобы пожаловаться его начальнику, домициусу Ле Балафре, направился прямо к Тенедосу. Я обнаружил его в башне, надзирающим за усилиями команды из шестерых солдат, которые волокли в его комнаты большую, немного пострадавшую мраморную статую.
Я отвел его в сторону, рассказал о случившемся и добавил, что это лишь один из примеров зверств, совершаемых нашей солдатней. Кто-то должен обуздать армию, иначе мы сами превратимся в диких зверей.
— Домициус а’Симабу, я не испытываю сочувствия к вашим словам,— сурово произнес он.— Возможно, вам стоит задуматься о том, как укрепить вашу душу. Товиети и те, кто сражается на их стороне, не испытывают жалости к нам — ни к женщинам, ни к детям. Они объявили войну на уничтожение.
Мы сражаемся по нашим правилам, и сейчас уже слишком поздно менять их. В десять лет человек уже вполне способен поднять на крышу булыжник и разбить череп солдату. Мы оба не раз видели, как это случалось, видели детей еще более младшего возраста, с руками по локоть в крови.
Мы будем оплакивать невинных после того, как призовем к ответу последнего из виновных.
Мы находимся в состоянии войны. Вы и вся остальная армия получили законные приказы от правителей Нумантии. А теперь выполняйте их, сэр.
В ту ночь мои уланы сменились с дежурства по периметру лагеря, получив возможность как следует отдохнуть и помыться. Я же воспользовался свободным временем для встречи с Маран.
Картина увиденного мной зверства стояла у меня перед глазами. Это по-прежнему так угнетало меня, что я не ощущал ни страсти, ни желания. Я рассказал Маран о случившемся, и она была потрясена не меньше меня. Через некоторое время она прошептала:
— Не знаю, что сказать тебе, любимый. Можешь ли ты что-нибудь поделать?
— Я даже не понимаю, должен ли я что-нибудь делать,— признался я.— Я чувствую себя так, словно провалился в выгребную яму, и чем упорнее я пытаюсь выбраться оттуда, тем больше погружаюсь в отбросы.
Я встал и подошел к окну, глядя на город. Маран присоединилась ко мне.
— Может быть, это звучит глупо,— сказала она,— но вспомни, что было на прошлой неделе: мы видели только факелы и темноту. Посмотри теперь!
С этого расстояния я мог различить, что город действительно начинает возвращаться к нормальной жизни. На холмах, где жили состоятельные люди, мигали редкие огоньки: храбрейшие из аристократов нашли в себе мужество вернуться домой. Газ снова освещал бульвары вокруг дворца, и центр Никеи выглядел почти так же, как раньше, хотя вокруг было еще слишком много мрачных руин.
— Полно, Дамастес,— мягко сказала она.— Я не знаю ответов, да и ты тоже. Мы можем найти утешение друг в друге. Сейчас мы ляжем спать, и, может быть, утром твои страдания уменьшатся.
Она была права. Я обнял и ее нежно погладил мягкие, пышные волосы своей любимой.
Внезапно наверху, в апартаментах Тенедоса, раздался грохот взрыва и звук падения какого-то тяжелого предмета. Я выхватил меч из ножен, распахнул дверь и побежал вверх по лестнице. Эти подонки все-таки нашли способ добраться до Провидца!
Я постучал в дверь рукояткой меча и приготовился к самому худшему, но в следующее мгновение дверь отворилась и в проеме появилось лицо Тенедоса.
— С вами все в порядке?
— Да, все нормально.
Он заглянул через мое плечо. Обернувшись, я увидел других людей, столпившихся на лестничной площадке с оружием в руках.
— Один из моих экспериментов вышел из-под контроля,— объяснил Тенедос.— Не волнуйтесь, теперь все уже кончилось. Примите мои извинения.
Послышался ропот. Неудавшиеся спасатели, многие из которых не успели толком одеться, смеялись и подшучивали друг над другом. Потом они разошлись по комнатам, но я остался.
Рабочий кабинет Тенедоса был разрушен. Куски мрамора усеивали пол вперемешку с разбитым стеклом.
— Великие боги! Что случилось?
— Я опробовал одно заклинание, которое, кстати, вполне удалось, что бы я там ни говорил остальным. Благодарение Сайонджи, что сегодня я дал Розенне сильное снотворное, иначе здесь было бы гораздо больше шуму.
На крышке длинного стола был изображен разносторонний треугольник, окруженный резными символами. В центре треугольника располагался круг, где лежала, как мне поначалу показалось, кучка самоцветов. Я вгляделся пристальнее и понял, что это обычные кусочки битого стекла.
— Что это?
— Это именно то, что я искал. По крайней мере, хотелось бы надеяться.
— То есть?…
— То есть, я собираюсь воспользоваться привилегией волшебника держать свои опыты в тайне, и расскажу тебе побольше, когда захочу… или когда понадобится применить заклинание. Полагаю, это случится не позднее, чем через два-три дня. Спасибо, что явился так быстро, Дамастес. Спокойной ночи.
Я пожал плечами и ушел. Если Тенедос не хочет посвящать меня в свои секреты, я ничего не могу с этим поделать.
Раздеваясь, я рассказывал Маран о том, что произошло наверху. Затем видение мертвого мальчика, лежавшего на мостовой, снова возникло перед моим внутренним взором. Я вздрогнул и забрался в постель. Маран заглянула мне в глаза.
— Ты хочешь заняться любовью?
— Нет, не думаю. У меня вряд ли получится.
Она задула лампу.
— Хочешь, я обниму тебя? — прошептала она, нарушив затянувшееся молчание.
— Очень хочу,— признался я. Она обвила меня руками и положила голову мне на плечо. Я ласково провел пальцем по ее шелковистой щеке. Через некоторое время ее дыхание стало ровным, и она заснула.
Я же еще долго лежал без сна, вглядываясь во тьму.
Товиети были разбиты. Все кварталы города подверглись чистке, хотя пока еще никто, обладающей хоть каплей здравого смысла, не ходил ночью по улицам в одиночку.
Товиети были разбиты, но не уничтожены, поэтому армия и стражники начали нести совместное патрулирование.
Иногда, обычно на рассвете, взвод солдат при поддержке группы стражников направлялся по указанному адресу. Старший офицер выкрикивал имена из своего списка, и сонные мужчины и женщины выходили наружу. Это были Товиети, значившиеся в длинных списках, составленных Кутулу и его агентами.
На их шеях затягивались желтые шелковые шнуры, затем зачитывался смертный приговор. Кутулу и его стражники заготовили целые пачки таких приговоров, подписанных тем или иным членом Совета Десяти, так что оставалось лишь вписать нужное имя. Потом через столб перебрасывалась веревка, и приговор приводился в исполнение.
Это напоминало чистку лошади скребницей: армия была грубой щеткой, а теперь по столице прошлась щетка с частыми зубьями.
Умирали не только бедняки. Я узнал одно лицо — почерневшее, с вывалившимся языком и выпученными глазами. Граф Комрофф, человек, отказавшийся от своего титула и призывавший остальных жить в нищете, очевидно, открыл для себя более современную философию, поскольку теперь вокруг его удлинившейся шеи был обмотан желтый шелковый шнур.
Никея, хотя и лежавшая в руинах, возвращалась к нормальному состоянию. Лишь в доках таилась смертельная опасность. Мы до сих пор не могли выслать в эти трущобы регулярные армейские части, не опасаясь тяжелых потерь. Но и мы, и наши противники знали, что до решительной схватки остаются считанные дни.
Както вечером Тенедос вызвал меня в башню.
— Завтра ночью мы покончим с этим кошмаром,— объявил он.— Агенты Кутулу выяснили, что последние силы Товиети, их лидеры и наиболее фанатичные последователи собираются дать последний бой, когда мы атакуем доки, уничтожив как можно больше солдат. Полагаю, они надеются, что такое кровавое жертвоприношение пробудит Тхака к жизни.
— Почему он не появился до сих пор? Массовое истребление его последователей вряд ли было приятным для него.
— С какой стати? Он всего лишь демон, и вряд ли способен здраво рассуждать — по крайней мере, он это делает не так, как мы с тобой. Думаю, любая смерть, даже гибель его сторонников является пищей для него. Я сомневаюсь, что он ощутит какую-либо угрозу для себя, пока последний из верующих в него не будет болтаться в петле.
Возможно, он даже покинул этот город и вернулся в Спорные Земли или в другие места, где его почитают, но я не рассчитываю на такую удачу. Я сотворил несколько тонких заклинаний и обнаружил, что Товиети по-прежнему пользуются тем логовом контрабандистов, где вы с Кутулу обнаружили их штаб-квартиру.
— Трудно поверить в это, сэр,— возразил я.— Это полная глупость с их стороны. Их убежище было обнаружено. Неужели они не могли найти себе другое?
— До сих пор они проявляли мало благоразумия — во всяком случае, с нашей точки зрения. Возможно, они думают, что Тхак убьет всех, кто сунется к ним. В своем самомнении они могут заблуждаться на наш счет точно так же, как Совет Десяти заблуждался на их счет перед началом мятежа.
Так или иначе, мне хотелось бы, чтобы ударный отряд был укомплектован солдатами твоего полка. Возможно, некоторыми из тех смельчаков, которые были с нами при отступлении из Сайаны, захочется снова пощекотать себе нервы и разогреть кровь.
Мне понадобится не более двадцати человек, и на этот раз я буду сопровождать вас. Это не авантюра, а железная необходимость, домициус а’Симабу.
Позволь мне показать тебе, почему это необходимо.
Он достал шкатулку и раскрыл ее. Внутри лежали кусочки битого стекла, которые я видел недавно.
— Помнишь, как я был рассержен, когда пытался заставить этих идиотов из Чарского Братства поработать со мной и составить единое, Великое Заклятье? Что ж, у меня не хватило времени, хотя я все еще не расстался с такой надеждой. Вместо этого я распорядился выдать им стеклянные бутылки, отлитые из одного тигля. Все они наложили на бутылки одинаковое заклятье, после чего я собрал осколки стекла, которые и являлись результатом их усилий.
Закон Сродства уже работал на меня, и я сотворил другое заклинание, использовав Закон Проникновения, а потом наложил сверху третий слой скрепляющих чар.
— Каков же результат?
— Дамастес, ты заставляешь меня краснеть за тебя. Я не скажу тебе — не из желания сохранить секрет, но из чувства оскорбленного самолюбия: я не верю, что ты не в состоянии осмыслить доказательства, которые находятся у тебя перед глазами.
Если к завтрашнему вечеру ты не разберешься, что к чему, то получишь возможность видеть это заклятье в действии.
У меня имелся один, последний вопрос.
— А как насчет Кутулу? Он пойдет с нами?
— Зачем? — спросил Тенедос.— Его работа начнется после захвата Товиети, а до тех пор ему нет надобности рисковать своими способностями.
Теперь иди и начинай собирать людей. А мне нужно подготовить еще несколько заклинаний на крайний случай.
Разумеется, желание стать добровольцами выразили гораздо больше двадцати человек — только из моего бывшего эскадрона Пантеры, лишь недавно оправившегося от ран и болезней, вызвалось вдвое больше солдат.
Все офицеры рвались идти с нами. Боюсь, я перегрузил небольшой отряд командирами, поскольку взял капитана Йонга и эскадронного проводника Биканера. Капитан Петре мрачно покосился на меня, когда я отказал ему, но мне хотелось, чтобы в полку остался хотя бы один офицер, которого я хорошо знал и на которого мог положиться.
После захода солнца я поцеловал Маран на прощание и поднялся к Провидцу Тенедосу. Я одобрил его наряд: темные, плотно облегающие куртка и панталоны, фуражка того же цвета и ботинки со шнуровкой до середины икр. Он подпоясался ремнем со множеством кармашков, где хранились магические принадлежности. Как и все остальные, он был вооружен длинным кинжалом. Кроме того, он нес под мышкой плоскую деревянную коробку длиной в два фута. К счастью, она весила не более пяти фунтов. Я предполагал, что там содержатся элементы для того особого заклинания, которым он так гордился.
Тенедос разработал план, позволявший нам проникнуть на причал незамеченными. Этот план включал отвлекающий маневр со стороны плотного кольца солдат, отрезавших доки от остальной части города. Воспользовавшись возникшей суматохой, наш отряд должен был проникнуть за линию вражеской обороны с тыла.
— Вы уже распорядились по поводу отвлекающего маневра?
— Да. Я вручил домициусу 10-го Гусарского полка дубликат этой вещицы,— Тенедос показал мне грубое латунное кольцо.— Когда я потру его, он через свое кольцо ощутит покалывание и поймет, что пора начинать ложную атаку. А мы двинемся вперед через цепи Хамаянской пехоты.
— У меня есть лучшее предложение… хотя ваша идея с отвлекающим маневром тоже хороша.
— Я слушаю,— произнес Тенедос с едва заметным холодком в голосе.— Как видишь, я по-прежнему готов учиться военной тактике.
— Сэр, мне кажется, вы упустили из виду самый легкий путь.
— Например?
Я показал на карте, и он в сердцах выругался.
— Ну конечно! Мне следовало самому это заметить. Я пошлю курьера и передам пехотинцам, чтобы нас не ждали.
Мы приблизились к Латане, сверкавшей в лучах восходящего солнца. Нас уже ожидало пять плоскодонок, чьи борта едва выступали над водой. Мы погрузились на лодки, отвязали причальные канаты и позволили течению нести нас в центр вражеского стана. Все мы были одеты в темное, имели при себе кинжалы, пристегнутые к поясам, и заплечные мешки с другими орудиями, необходимыми для нашей операции.
Света было достаточно, чтобы определить наше местонахождение. Я приказал людям пригнуться, чтобы их не было видно с берега. Когда мы приблизились к убежищу Товиети, я шепотом попросил Тенедоса потереть свое латунное кольцо. Минуту спустя я услышал крики и лязг оружия: гусары начали отвлекающую атаку.
Мы вытащили весла и принялись быстро грести к обветшавшему причалу. Убедившись в том, что нас никто не заметил, мы поднялись на пристань. Складские здания вокруг почернели от пожара, и я чувствовал вонь от разлагающихся непогребенных трупов.
Возможно, Товиети поступили неосмотрительно, оставшись в своем логове, но, по крайней мере, на этот раз они расставили часовых. Их было трое, и я чуть не пожалел несчастных, неопытных дурачков. Один из них даже насвистывал от скуки, другой с безразличным видом расхаживал взад-вперед, а третий стоял неподалеку от края причала, высматривая что-то на другой стороне реки.
Я повернулся к своим людям. Йонг, Карьян и Свальбард крадучись двинулись вперед с кинжалами в руках. Я услышал лишь один негромкий всплеск, когда тело третьего часового упало в реку; другие два трупа были сброшены в канализацию.
Мы нашли углубление, где находился запорный механизм потайного люка. Тенедос предостерегающе поднял руку. Он прикоснулся к своим вискам, потом к дереву, и кивнул, давая понять, что не ощутил магической защиты. Я снова вставил головку рукояти своего кинжала в углубление, нажал, и крышка люка бесшумно поднялась на хорошо смазанных петлях.
Я все еще не мог поверить, что это не ловушка, но секунды шли за секундами, и ничего не происходило. Я было направился вниз по скату, однако Тенедос остановил меня. Он передал мне свой ящик и пошел первым. Он двигался с широко раскинутыми руками, словно пьяница, пытающийся удержаться на ногах, и я понял, что он нащупывает охранные заклятья Товиети.
Он дважды останавливался, каждый раз вынимая что-то из кармашков на своем поясе и шепча непонятные фразы. В первый раз я ничего не заметил; во второй раз мне показалось, что в темноте заиграли пурпурные отблески. Товиети подготовились к визиту нежданных гостей гораздо лучше, чем в прошлый раз.
Продвигаясь вперед по тоннелю, мы увидели свет и услышали голоса. На этот раз у выхода не было часового: очевидно, Товиети решили, что магия будет более надежной охраной, чем острая сталь. Тенедос взял у меня ящик. Я прокрался вперед и смог заглянуть внутрь помещения.
Я насчитал семнадцать мужчин и женщин. Они собрались вокруг песчаного песчаного стола с миниатюрной моделью портовых районов Никеи, разговаривая вполголоса и указывая на различные места. Очевидно, они планировали последнюю атаку. Вокруг были разложены карты, внимание присутствующих было целиком поглощено работой. Если бы эти люди носили мундиры и выглядели более подтянутыми, картина ничем не отличалась бы от любого военного совещания в штабе армии.
Я бесшумно вернулся назад и сложил большой и указательный палец в колечко, показывая, что все в порядке. Солдаты обнажили оружие. В одной руке каждый из нас держал кинжал, в другой — холщовый цилиндр, наполненный песком. Мы были готовы убивать противника, но надеялись, что до этого не дойдет: от трупов не будет пользы.
И вот мы приблизились к выходу из тоннеля. Взгляды солдат были обращены на меня. Раз… два… три… Я резко опустил руку, и мы кинулись в вперед.
Товиети повернулись, увидели нас. Кто-то успел вскрикнуть, а затем мы обрушились на них, размахивая «колбасками» с песком. Лишь трое из них успели обнажить оружие и были либо убиты, либо оглушены после нескольких отчаянных выпадов.
Две женщины побежали к другому выходу. Точно брошенные холщовые цилиндры свалили их на пол. Один из моих людей лежал рядом с Товиети, раненый или мертвый, другой хватал ртом воздух, получив удар в живот. Несколько других солдат были легко ранены, и их уже перевязывали товарищи.
На полу валялись мертвые, раненые или потерявшие сознание лидеры Товиети. Операция завершилась полным успехом, но нам все же не удалось избежать шума, и теперь оставалось совсем немного времени для отступления.
Солдаты извлекли из заплечных мешков заранее заготовленные мотки веревки. Они связали по рукам и ногам двенадцать Товиети, подававших признаки жизни, и вставили им кляпы. Из остальных трое были мертвы, а двое получили слишком тяжелые ранения. Все было сделано так, как приказал Тенедос: убивать только по необходимости. Мы хотели, чтобы как можно больше захваченных Товиети могли давать показания.
Успех действительно был выдающимся, тем более что солдат, которого я считал убитым, со стоном зашевелился и сел. Настроение мне портила лишь одна мелочь — я надеялся, что Эллиас Малебранш окажется среди Товиети, но он отсутствовал. Зато я увидел бородатого толстяка, лидера никейской секты, а также маркизу Фенелон, с бессильной ненавистью смотревшую на нас.
Мне казалось, что Тенедос должен быть счастлив, но он с обеспокоенным видом огляделся по сторонам.
— Торопитесь,— сказал он.— Я что-то ощущаю, и оно приближается.
Нас не нужно было погонять. В считанные секунды мы взвалили на плечи связанных мужчин и женщин и двинулись назад по тоннелю.
Вдруг земля вздрогнула и затряслась, как уже бывало раньше. Я огляделся по сторонам в поисках ужасного монстра в обличье земляного червя. Я ничего не заметил, но земля сотряслась еще сильнее. Послышался гулкий рокот: прорвало и речные воды хлынули в тоннель.
Мы бегом поднялись по скату, преследуемые ревущим потоком, пещера контрабандистов у нас за спиной превратилась в темный бассейн бурлящей воды.
Земля продолжала содрогаться. Деревянные доски причала угрожающе скрипели. Я посмотрел вниз по течению реки и увидел Тхака.
Я не знал, где он прятался — под водой, в подземном логове, а может быть, где-то неподалеку находилась дверь, ведущая в его мир.
Демон вытянулся во весь рост, протягивая к нам когтистые кристаллические лапы, готовый рвать и крушить все на своем пути, как в моем кошмарном сне. Я снова услышал скрежет ржавого металла и высокий, надсадный вой, который слышал в пещере Товиети в Спорных Землях.
Теперь Тхак бы окрашен не в желтые и оранжевые оттенки, но вобрал в себя свет звезд и луны, посылая мечущиеся вспышки по поверхности воды и окнам зданий. Тяжело топая, он приближался к нам. Я слышал крики ужаса и радости, когда Товиети увидели своего грозного покровителя.
Несколько моих людей, не побывавших в пещере и не видевших демона раньше, заколебались, готовые обратиться в бегство.
— Стоять на месте! — крикнул я.
Моя команда вернула им мужество. Оставив связанных пленников, они приготовились к схватке — с кинжалами против огромного монстра.
Тенедос деловито открывал свой ящик. Перемежающиеся вспышки света упали на кучку битого стекла, каким-то образом удерживаемую в центре маленького круга, вписанного в треугольник.
Тенедос взял по кусочку стекла в каждую руку и выпрямился. Он протянул руки к Тхаку, который теперь находился не более чем в ста ярдах от нас и жутко завывал в предвкушении кровавой жатвы. Тенедос заговорил нараспев; его голос разносился над рекой, заглушая даже песнь смерти, исполняемую Тхаком:
Тихие голоса,
Малые заклятья,
Заклятья, что крушат,
Заклятья, что рушат,
Вы — только эхо
Того, кто приходит,
Того, кто звучит.
Теперь явитесь,
Сойдитесь вместе,
Коснитесь друг друга,
Почувствуйте друг друга.
Вы едины,
Вы мои.
Я удерживаю,
Я посылаю,—
Вы мои,
Я взрастил вас,
Теперь повинуйтесь.
…
Ахела, Махела, Лехандер
…
Я удерживаю вас,
Я приказываю вам,
Я посылаю вас:
Ищите цель,
Ищите врага,
Как вас учили.
Ударьте сейчас же,
Ударьте со всей силой,
Ударьте, как одно целое.
Не знаю, как объяснить то, что я увидел. Что-то поднялось из ящика как раз в тот момент, когда я наконец понял, в чем заключается сущность заклинания. Каждый из кусочков стекла являлся результатом разрушающего заклятья, наложенного одним из членов Чарского Братства, и использовался Тенедосом в качестве кирпичика для создания невероятно могучего воплощения, сокрушившего мраморную статую во время эксперимента в его кабинете.
Оно было едва различимым, мерцающим и колышущимся, словно волна жара над огнем, но имело форму и размеры. Сначала я видел его, потом оно исчезло. Яростный порыв ветра едва не сбил нас с ног, а бочки на причале между нами и Тхаком посыпались в воду, когда заклинание устремилось к своей цели.
Должно быть, Тхак увидел или ощутил приближающуюся гибель: он попятился, прикрываясь передними конечностями. Но заклинание ударило точно: кристаллическое «пение» оборвалось на ужасной скрежещущей ноте. А затем Тхак взорвался. Это выглядело так, как будто великий ювелир, огранивший огромный самоцвет, тщательно изучил его и, обнаружив изъян, в ярости сокрушил свое творение тяжелым молотом.
Сверху посыпался дождь кристаллических частиц, исчезавших прямо в воздухе. Тхак бесследно исчез.
— Все кончено,— произнес Тенедос в наступившей тишине.

Глава 22 Гражданская война

Но, к сожалению, кончилось далеко не все. На свободе еще оставались Товиети, которых нужно было найти и уничтожить. Эллиасу Малебраншу удалось ускользнуть, и Кутулу не смог обнаружить его следов в Никее.
— Он бежал в свое последнее укрытие,— Тенедос пожал плечами.— Он и его хозяин… они еще не понимают этого, но их время подошло к концу.
Зверства и насилие продолжались: Товиети, отказавшиеся бежать, сражались с таким же остервенением, как любой хищник, защищающий свое логово от охотников. Мы находили их и убивали, хотя при этом погибали новые солдаты. В те кровавые дни Кутулу, верная ищейка Тенедоса, получил в листках новостей любопытное прозвище: Змея, Которая Никогда Не Спит. Его имя наводило страх на людей.
В Никее, наполовину лежавшей в руинах, снова воцарился мир. Пришло время суда и возмездия. Я втайне опасался, что горожане восстанут против армии и Провидца Тенедоса после жесточайших репрессий, проведенных для умиротворения мятежников, но этого не произошло. Тенедос снова стал героем, великим человеком. Я терялся в догадках, однако Маран, значительно более рассудительная, чем большинство ее сверстниц, сказала, что ее это не удивляет.
— Люди совершали поступки, о которых они не хотят вспоминать. Все эти зверства… нет, это были не они, а кто-то другой. А теперь Провидец разогнал или перебил тех ужасных, других людей, поэтому нормальные люди снова могут быть счастливы.
«Да,— решил я.— Люди так и думают… вернее, не думают». Поэтому мне оставалось лишь качать головой, когда мы проезжали по улицам под приветственные возгласы толпы. Я опять превратился в Дамастеса Прекрасного, Дамастеса Справедливого.
Совет Десяти объявил о начале «периода выздоровления». Восстановительные работы без поисков виновных были для них наиболее удобной политикой, поскольку они сами были виноваты в случившемся гораздо больше, чем Товиети или каллианские шпионы. Однако Тенедоса это не устраивало. Он потребовал проведения трибунала, на что Совет Десяти поспешно ответил официальным заявлением о необходимости дополнительных слушаний по этому вопросу.
Возможно, на этом бы все и закончилось, но тут опять проявилась крайняя беспомощность Совета.
В Никее начался голод, хотя продукты поступали в город ежедневно на огромных баржах. Рис, мясо, фрукты сгружались на склады… и оставались там, за исключением тех случаев, когда покупатель мог расплатиться золотом. Богатые, как всегда, питались хорошо.
Горожане снова зароптали. На этот раз Тенедос не стал ждать, пока Совет Десяти соберется на очередное заседание. Никто не отменял его особых полномочий, поэтому он разослал эскадроны пограничных полков с распоряжением вскрывать склады и забирать продукты. Он устроил по всему городу центры раздачи питания под наблюдением военных, и горожане ели бесплатно. Теперь Тенедос был уже не просто героем, а полубогом.
Никейские снабженцы забрасывали Совет Десяти возмущенными жалобами, но те боялись идти наперекор Провидцу.
Тенедос снова стал требовать проведения военного трибунала, и Совет Десяти был вынужден согласиться. Они воспользовались удобной возможностью «поставить на место этого выскочку» и назначили его Главным Дознавателем в надежде, что он запутается в судебном процессе и выкажет свою некомпетентность. Почему они считали, будто человек, посвятивший б ольшую часть своей карьеры публичным дебатам, может провалить дело — это превыше моего понимания.
Их вторая уловка — указ о закрытых слушаниях трибунала — тоже не возымела своего действия. Тенедос объявил, что слушания состоятся в самом большом амфитеатре города, и все горожане могут свободно присутствовать на них и делать собственные выводы.
Члены Совета Десяти немного повозмущались, но мало что могли сделать. Теперь их полная беспомощность стала совершенно очевидной. Они не могли даже назвать имена новых членов Совета, раздираемого внутренними распрями. Бартоу предлагал кандидатов еще более консервативных и отвратительных, чем те, которые погибли при мятеже. Скопас, по словам Тенедоса, пытался противостоять ему, причем не столько из чувства патриотизма, сколько из желания упрочить собственные позиции.
Но дата трибунала была наконец определена, а за неделю, оставшуюся до начала публичных слушаний, произошло два интересных события.
Маран вернулась в свой особняк на набережной. Как-то утром я получил записку: она спрашивала, не могу ли я зайти к ней в определенный час. Как ни странно, на этот раз она попросила меня оставить Лукана в городской конюшне за квартал от особняка и подойти к задней калитке, где будет ждать слуга.
Я постучался в калитку, и мне открыла женщина с простым, добродушным лицом, которую я видел в салоне Маран разносившей закуски. На улице около дома я заметил длинную череду грузовых фургонов; оттуда доносились крики людей.
Женщина провела меня по извилистой дорожке через сад к черному ходу, потом на кухню. Повара и судомойки были слишком заняты своими делами и не обращали на меня внимания. Женщина попросила меня немного подождать, выглянула за дверь и потом поманила за собой. Мы торопливо прошли по пустому коридору, затем поднялись по мраморной лестнице в солярий, где мы с Маран когда-то танцевали под неслышную музыку наших сердец.
Маран была одна в комнате. Женщина поклонилась и ушла. Мне хотелось обнять свою любимую, но что-то в ее позе говорило о том, что этого делать не следует.
— Иди сюда,— сказала она.— Посмотри вниз.
Я взглянул на ряд фургонов с книжными полками, шкафами, столами и другой мебелью. Грузчики выносили остатки вещей, а какой-то мужчина, стоявший в стороне, наблюдал за их работой. До сих пор я видел его лишь однажды, поэтому не сразу узнал мужа Маран, графа Эрнада Лаведана.
— Он вернулся четыре дня назад и попытался войти. Я приказала слугам выгнать его и распорядилась, чтобы он вывез отсюда все свои вещи до сегодняшнего дня, иначе я сложу их в кучу перед домом и сожгу. Сейчас как раз заканчивается погрузка.
Я увидел в руках у Лаведана небольшой ящик и вспомнил маленькую модель корабля, которой он так гордился. Он передал ящик кучеру, осторожно пристроившему его на козлах кареты. Грузчики один за другим забирались внутрь; до меня донеслось щелканье кнута, и фургоны длинной вереницей двинулись по улице.
Граф Лаведан подошел к своему жеребцу, остановился и посмотрел на дом. Он смотрел довольно долго, и мне вдруг пришло в голову, что он может видеть меня. Как ни странно, мне захотелось спрятаться, хотя я ничуть не боялся его. Видимо, подсознательно я еще ощущал себя любовником, укравшим жену у человека, не заслужившего такой участи.
Потом граф оседлал коня и ускакал, не оглядываясь назад. Маран смотрела ему вслед, пока он не исчез за углом.
— Теперь я живу одна,— ровным голосом произнесла она. Я не видел ее лица, но знал, что на нем сейчас появилось выражение ребенка, ожидающего наказания.
— Ты не обязана жить одна, если только сама этого не хочешь,— осторожно произнес я после небольшой паузы.
Она повернулась ко мне.
— Дамастес, уверен ли ты в своих словах? Если ты переедешь сюда, все узнают, что ты послужил причиной позора моего мужа. Он знает, что у меня роман с другим мужчиной, и сам говорил мне об этом, но он пока не знает имени этого мужчины.
Лаведаны — могущественный род. Я уверена, что он использует против тебя все доступные ему средства и попытается уничтожить тебя или хотя бы разрушить твою карьеру. Разве я стою этого?
Выражение ее лица говорило о том, что она так не думает.
Я мог бы ответить здраво, сказав, что уже достиг гораздо более высоких чинов, чем мог мечтать, и вполне доволен жизнью. Я мог бы сказать, что моя репутация позволяет усомниться в том, что граф — человек, трусливо бежавший из города во время кризиса — может, по крайней мере, в ближайшем будущем, представлять для меня угрозу. Но если даже я ошибаюсь, то в худшем случае он может добиться моего понижения в звании до капитана и отправить в один из пограничных полков, тем самым исполнив мою заветную мечту. Я мог бы ответить здраво, но вместо этого…
— Выражаясь солдатским языком, имел я его вместе с его лошадью,— сказал я.
Уголки губ Маран приподнялись в улыбке, впрочем, быстро исчезнувшей.
— Ты можешь заиметь другого, гораздо более опасного врага,— продолжала она.— Не знаю, что подумают об этом мои родственники. После возвращения я послала длинное письмо в Ирригон — разумеется, не упоминая твоего имени. Не знаю, дошло ли оно до адресата. Я собираюсь написать новое, так как до сих пор не получила ответа.
Я уверена: они считают, что мое поведение запятнало фамильную честь Аграмонте, и вполне могут желать смерти тому негодяю, который послужил причиной моего падения. Ты готов к этому? Должна добавить, что Аграмонте значительно более могущественны, чем Лаведаны.
Я не ответил, но взял Маран за руку и повел ее в другую часть комнаты, застеленную толстым ковром. Я не отрываясь смотрел ей в глаза, пока мои руки медленно раздевали ее. Потом я освободился от собственной одежды. Нежно поцеловав Маран в губы, я наклонился и поцеловал соски ее грудей. Ее дыхание щекотало мне затылок.
Я уложил ее на ковер, опустился над ней на колени и развел ее ноги в стороны. Она вздрогнула; ее руки ласкали мои длинные волосы, рассыпавшиеся по ее бедрам. Я приподнялся, и мой напрягшийся член скользнул в нее, словно по собственной воле. Мы двигались вместе, оба с открытыми глазами, паря на гребне поднимающейся волны. Потом волна рухнула с огромной высоты, и я почувствовал, как ее плоть сжимается вокруг меня.
— Надо полагать, это и есть твой ответ,— прошептала она после того, как наше дыхание немного успокоилось.
Это было больше чем ответом. Это было началом нового этапа наших отношений.
Мы лежали вместе, обняв друг друга.
— Завтра я вызову плотников и обойщиков,— сказала Маран.— Когда они закончат работу, здесь не останется и следа его пребывания. Ты хочешь высказать какие-нибудь пожелания насчет мебели или отделки?
— Как я могу? Это твой дом, а не мой.
— Если ты живешь здесь, мой Дамастес, то это и твой дом тоже.
Я поцеловал ее.
— Хорошо. У меня есть только одно требование: у нас с тобой будет общая спальня. Если хочешь, устроим ее здесь, где мы танцевали. Мне нравится, когда солнце греет наши тела.
— Я надеялась на это,— прошептала она.— Я никогда не понимала, почему он не хотел просто спать рядом со мной, обнимать меня. Не понимала этого… и некоторых других вещей,— она вздрогнула и поспешно сменила тему: — А как быть с его кабинетом? Ты хочешь переделать его по своему вкусу?
— Мне все равно. Пусть там будет детская.
Ее глаза расширились от удивления, затем она хихикнула.
— У вас богатое воображение, сэр.
— В самом деле? — пробормотал я. Мой член неожиданно напрягся. Я резко, глубоко вошел в Маран. Она ахнула; ее ногти впились мне в спину. Я прижал ее колени к груди и улегся сверху, крепко сжимая ее ягодицы; спустя некоторое время мы оба одновременно закричали в последний момент.
Листки новостей могли проявлять неосведомленность в описании настоящих событий, происходящих в Нумантии, когда репортеры писали под диктовку Совета Десяти, но зато они были необычайно искусны в раздувании скандалов.
Я едва успел перевезти свои скудные пожитки в дом Маран — в наш дом, как я старательно напоминал себе, будучи самым молодым и беднейшим из всех нумантийских домициусов,— когда о нашем романе раструбили по всему городу. Теперь все знали меня как Дамастеса-Обольстителя, Совратителя Жен и Грозу Богачей.
Я слышал смешки за своей спиной в большой палатке, которую офицеры 17-го Уланского полка использовали в качестве столовой. Разумеется, я не мог достойно ответить на сплетни или бросить вызов, как бы мне того ни хотелось. Не знаю, кто болтал больше других — возможно, некоторые шалопаи из Золотых Шлемов или же слуги, решившие таким образом прибавить немного серебра к своему жалованью. Я не искал виноватых: горожане жаждали скандала, и если бы слухи не просочились в одном месте, то нашлась бы другая отдушина.
Тенедос тоже подшучивал надо мной.
— Дамастес Прекрасный! Ну что ж, домициус: вы определенно снова приобретаете репутацию сердцееда. Теперь городские красотки могут засвидетельствовать, что в вашем распоряжении имеется два длинных меча!
Все красотки и искательницы славы, досаждавшие мне в первые дни нашего пребывания в Никее, удвоили свои усилия в надежде соблазнить меня или хотя бы провести приятный вечер в моем обществе. Теперь их желания и предложения высказывались в самой откровенной форме.
— Как они не понимают, что я счастлив с одной женщиной? — возмущался я.— Вообще, из-за чего такой скандал?
— Если они считают, что могут не стесняться в выражениях, то почему ты должен стесняться? — спросил Тенедос.— Ты всего лишь человек, не так ли? Разве все мы б ольшую часть свободного времени не пытаемся совокупляться со всем, что движется?
— Сэр, я не никеец.
— Это не так уж и плохо,— задумчиво промолвил Тенедос.
Насколько мне было известно, в те дни он продолжал хранить верность Розенне. Но это не имеет отношения ко второму интересному событию, о котором я хочу рассказать.
Демон был размером с мой большой палец и напоминал тюленя с тигриными клыками и четырьмя хватательными конечностями. Когда я приблизился к нему, он зашипел.
— Что это? — поинтересовался я.
— Полезный маленький дух,— ответил Тенедос.— В данный момент он собирается поработать для меня золотоискателем.
— Как бы это не оказалось для него непосильной задачей,— скептически произнес я.
— Он будет искать всего лишь одну монетку,— пояснил Тенедос.— Я использую ее, чтобы добраться до остальных… если там вообще есть что искать.
Он наклонился над крошечным существом и продекламировал:
Харарх,
Фелаг,
Миилаш,
М’рур.
Демон пропищал в ответ что-то на таком же непонятном языке и нырнул в воду.
Поинтересовавшись, могу ли я потратить час своего времени на одно дело, которое может оказаться интересным, Тенедос предложил мне после обеда проехаться к тому месту, где раньше находилось логово Товиети.
Деревянный люк был распахнут настежь, открывая темную, маслянистую массу воды, заполнившую тоннель, когда Тхак устроил землетрясение.
Прибыв на место, я обнаружил, что демон уже вызван и выпущен за пределы маленькой пентаграммы. Рядом располагалась значительно более крупных размеров восьмилучевая звезда величиной с грузовую повозку, со множеством странных символов, вырезанных на деревянных досках причала. Чуть поодаль стоял открытый сундук с магическими принадлежностями Тенедоса. Отряд солдат терпеливо ожидал у большого трехосного фургона, запряженного четверкой волов.
Я осведомился, что за чертовщина тут происходит.
— Друг мой, я решил позаботиться о нашем материальном благополучии,— ответил Тенедос.— Хотя мы свели знакомство с сильными мира сего, и наши леди довольно богаты, у нас обоих нет даже собственного ночного горшка или окна, из которого его можно было бы выплеснуть.
Насчет меня он не ошибался, но я сомневался, что сам Тенедос был таким уж бедняком.
— Теперь, с благословения богов, я собираюсь изменить это прискорбное положение,— продолжал он.— Если хочешь, можешь познакомиться с ходом моих рассуждений. Товиети были… и остаются тайным обществом, не так ли?
— Конечно.
— Ты когда-нибудь слышал о тайном обществе, не владеющем огромными богатствами?
— Нет… но, с другой стороны, я никогда не видел этих богатств. Правда, единственное тайное общество, с которым я знаком,— это секта душителей, поэтому я не могу делать обобщений. Тайны всегда рождают слухи о богатстве. Я помню одного старого отшельника, жившего в горах неподалеку от фермы моего отца. Все считали, что он сказочно богат, но после его смерти нашли лишь старый халат, деревянную миску и две медные монетки.
— Да, но мы знаем, что Товиети владеют огромными богатствами,— возразил Тенедос.— Они грабят большинство своих жертв, и разве мы своими глазами не видели груды драгоценностей в кейтской пещере? Тем не менее, у никейских душителей до сих пор ничего подобного найдено не было. Вот я и решил потратить несколько часов, чтобы ублажить алчную сторону своей натуры.
Я вдруг осознал, что, несмотря на непринужденную болтовню, наши взгляды не отрываются от поверхности мутной воды, где исчез демон.
— Я собираюсь поделиться с тобой своими находками, Дамастес, так как ты первый обнаружил это убежище,— сообщил Тенедос.
Я был изумлен. Судя по улыбке Провидца, я понял, что он ожидал такой реакции.
— Э-ээ… благодарю вас, сэр, но вы ничего мне не должны.
— Позволь мне самому решать, кому я должен, а кому — нет. Между прочим, можешь рассматривать это не как возмещение долга, а скорее как мое решение упростить жизнь для нас обоих.
— Вообще-то, Кутулу первым нашел этот ход,— выпалил я.— Раз уж вы так щедры, то не стоит ли отдать ему часть нашего предполагаемого богатства? Я с радостью уступлю ему половину своего призрачного состояния.
— Я спрашивал его,— неожиданно серьезным тоном отозвался Тенедос.— И он ответил, что деньги его не интересуют. Боюсь, мне известно, чего он хочет, но, увы, никто, даже я сам, не смогут дать ему это. Ага, вот и мой маленький посланец!
Крошечный демон всплыл на поверхность, держа в стиснутой клешне одну-единственную золотую монету.
— Поднимайся, мой маленький дружок! — поманил Тенедос.
Существо выпрыгнуло из воды на деревянный настил. Провидец произнес несколько слов на непонятном языке, и демон ответил ему.
— Хорошо, очень хорошо. Так, значит, там есть еще много таких кругляшей? — Тенедос с довольным видом потер руки.— Теперь я у тебя в долгу, и ты можешь потребовать плату в любое время.
Он произнес еще несколько фраз на языке демона. Тот забрался в пентаграмму, переваливаясь на ходу, повернулся и исчез в яркой вспышке, от которой у меня заболели глаза.
Тенедос повертел монету перед глазами.
— Интересно. Это не нумантийская чеканка — по крайней мере, таких я до сих пор не видел. Что ж, тем лучше. Видишь ли, я беспокоился о том, что нам следует совершить достойный поступок и выплатить компенсацию наследникам жертв Товиети. Я даже представлял объявление: «Владельцам такой-то золотой монеты просьба выстроиться в очередь перед дворцом Совета Десяти». Но, возможно, это золото даже не принадлежало никейцам, а привезено из других мест. Сомневаюсь, узнаем ли мы это когда-нибудь, да я и не собираюсь наводить справки. Теперь мы увидим то, что увидим.
Тенедос положил монету в центр восьмилучевой звезды и принялся расхаживать взад-вперед, бормоча под нос:
— Бессмертник для удачи… померанец для богатства… миндаль для благословения богов… и два истинных растения — клевер и базилик.
Он взял пузырьки из своего сундука и насыпал понемногу сухих трав в четыре жаровни, расставленные вокруг звезды. Потом он зажег жаровни, и воздух наполнился благоуханными парами. Уже не впервые я подумал, что незначительное количество ароматических трав, используемое при церемониях, не может дать такого сильного аромата, однако это происходило, вопреки законам природы. Ощущение было такое, словно я стоял в померанцевой роще, где-то поблизости шелестели миндальные деревья, а под ногами рос дикий базилик.
— Это будет интересное заклинание,— заметил Тенедос и начал напевать:
Собирай своих друзей,
Созывай своих братьев,
Вы принадлежите солнцу,
Поднимайтесь немедля.
Ваша гробница темна,
Ваша гробница сыра,
Поднимайтесь к свету.
Как я касаюсь одного,
Так я коснусь всех,
Поднимайтесь же,
Солнце хочет приласкать вас!
Некоторое время ничего не происходило.
— Если бы я верил в возможность воскрешения мертвых, то сейчас бы беспокоился о том, что заклинание сработало неправильно,— заметил Тенедос.— Уходя в спешке, мы оставили там несколько трупов, у которых могло водиться золотишко. Меньше всего мне хочется, чтобы они вышли сюда из донного ила. Но похоже, что мой маленький демон либо неудачлив, либо вороват, так как ничего…

Предыдущая страница 15 Следующая страница


Король-провидец 16

Тенедос замолчал. Воздух над звездой внезапно замерцал, а затем из ниоткуда посыпалось золото — золотые кольца, монеты, слитки, статуэтки. Куча росла и росла, пока не достигла в высоту человеческого роста. Солдаты разразились изумленными криками.
Тенедос задумчиво поскреб подбородок.
— Мой добрый Дамастес,— произнес он.— Хотя мы остаемся привязанными к Колесу из-за самой природы нашего существования, очень похоже, что мы только что освободились от забот о хлебе насущном.
Он широко улыбнулся, и я на мгновение увидел, каким был мальчик по имени Лейш, еще не выбравший своим уделом ремесло Провидца.
— Мы богаты!
Так оно и было.
Позже Тенедос, случалось, предавал меня, но я до сих ясно помню тот день. Он мог бы забрать золото себе, и я бы никогда не подумал, будто имею право на какую-то часть богатства.
Но он добровольно решил поделиться со мной, и мне снова приходит на ум, что Провидец, пожалуй, был самым сложным и противоречивым человеком, рожденным на свет по воле Ирису.
Ничто не могло сравниться с военным трибуналом, начавшимся в Никее, по крайней мере, на памяти последних нескольких поколений. Впервые простолюдинам предоставили возможность наблюдать, как думают и разговаривают их правители, какие решения они принимают.
Тенедос вел слушания так, словно главным судьей был он, а не Бартоу и Совет Десяти. С помощью ассистентов Кутулу он приводил свидетельство за свидетельством, повествуя о том, как Товиети постепенно проникали в Никею, просачиваясь во все слои общества, тщательно разрабатывая план мятежа.
Я с содроганием увидел, что большинство подсудимых находятся в плачевном состоянии. Было ясно, что дознаватели из команды Кутулу использовали на допросах не только слова. Мне это не нравилось, но применение силы было принято у наших стражей порядка. На мой взгляд, это глупо: человек под пыткой признается во всем, лишь бы прекратить свои мучения.
Необычным было то, что пыткам подверглись все без исключения, как богатые, так и бедные. Когда на помост вывели маркизу Фенелон, она начала ровным голосом наизусть зачитывать свое признание, очевидно вызубренное на допросах, но эмоции все сильнее обуревали ее. Внезапно она сорвалась.
— Советник Бартоу! — выкрикнула она.— Эти свиньи, эти стражники обращались со мной, как с грязью. Только посмотрите, что они со мной сделали!
Она подняла руки со скрюченными пальцами, и я увидел, что у нее вырваны все ногти.
— Как они могли! Как они посмели!
Бартоу не ответил и поспешно отвернулся. Двое стражников уволокли маркизу с помоста. Больше она не появлялась, и я не имею понятия о ее дальнейшей судьбе. Никто больше ни разу не упомянул о ней, как будто ее вообще никогда не существовало на свете. Даже будучи предательницей, разве она заслуживала такого конца? Я сомневаюсь в этом и рад, что мне не приходилось вершить правосудие иначе как по армейским законам — жестоко, но быстро и чисто.
Однако самое удивительное признание сделал не подвергавшийся пыткам толстый бородатый мужчина, которого я видел в убежище контрабандистов, выглядевший как бакалейщик, однако возглавлявший организацию Товиети в Никее. Его звали Кай Гарнье — имечко под стать внешности. Он рассказал следователям абсолютно все, свободно делясь самой секретной информацией, предоставляя самые чудовищные улики против себя. Он признавался в многочисленных убийствах, говорил об удовольствии служить Тхаку, и руки его дергались так, словно он затягивал желтый шелковый шнур на шее жертвы. Его истории продолжались до бесконечности, и даже жаждущие крови и страшных подробностей писаки из листков новостей начали уставать. Кай Гарнье с одинаковым удовольствием повествовал об удушении новорожденных младенцев и дряхлых стариков.
Судя по всему, его не подвергали пыткам, и я поинтересовался у Тенедоса, почему этот человек так откровенничает. Разве он не понимает, что тем самым бесповоротно обрекает себя на казнь, или ему все равно?
— Никто его и пальцем не тронул,— подтвердил Тенедос,— а его камера еще более роскошна, чем мои апартаменты, хотя ему это совершенно безразлично.
Ты еще сможешь наблюдать этот феномен в будущем, Дамастес. Он служил своему хозяину со всей страстью, и ничего иного для него не существовало. Когда я уничтожил Тхака, его мир разлетелся вдребезги. Ему нужно было за что-то уцепиться, и он потянулся к мне. Поскольку я оказался достаточно могущественным, чтобы погубить его хозяина, теперь он желает служить мне. Сейчас он может сделать это только одним способом: подробно рассказать о своих злодеяниях.
Самое странное, что он вполне может дожить до преклонных лет. Я сам буду голосовать за его помилование, чтобы будущие историки или просто любопытные могли навещать его и убеждаться в том, что этот огромный заговор был не иллюзией, а смертельно опасной реальностью.
Единственная проблема заключается в том, чтобы отвести праведный гнев слушателей от уже несуществующего врага, Тхака, и направить его на врага еще непобежденного — Чардин Шера. Мне также хотелось бы узнать подробности о других сектах Товиети в Нумантии, но толстяк утверждает, что об этом не знал никто, кроме Тхака.
Тенедос оказался прав, но лишь частично. После окончания трибунала Кая Гарнье приговорили к смерти, но исполнение приговора было отсрочено на неопределенное время. Однако Гарнье не прожил и года. Однажды, когда он прогуливался неподалеку от своей комфортабельной тюремной камеры, а внимание его охранников было ненадолго отвлечено, трое приговоренных к смерти заключенных избили его до смерти железными палками, спрятанными под их лохмотьями. Полагаю, на свете существуют преступления и преступники, которых не могут вынести даже самые закоренелые негодяи.
Ознакомившись со стратегией Тенедоса, я начал более регулярно посещать заседания трибунала и мало-помалу разобрался, каким образом ему удалось свести все показания к фигуре архизлодея, своего заклятого врага Чардин Шера.
Совет Десяти ловчил и уклонялся, не желая предавать гласности эти сведения, но их желания уже не имели значения. Каждый день вниманию общественности предлагались новые улики: Малебранш присутствовал на таких-то собраниях Товиети, передавал такое-то количество золота, произносил подстрекательские речи, и так далее. Кутулу обыскал апартаменты, где проживал Малебранш. Перед бегством каллианец сжег свою корреспонденцию, но не потрудился развеять пепел или хотя бы залить ее водой. Провидцы сотворили необходимые заклятья, пепел постепенно превратился в обгоревшую бумагу, на которой проступили строчки, уничтоженные огнем, и письма стали такими же доступными для чтения как в тот момент, когда их бросили в пламя.
Чардин Шер осторожно выбирал выражения. Конечно, он не писал напрямую об убийствах, организации беспорядков и устранении Совета Десяти, но за двусмысленными фразами без труда угадывались предательские намерения.
Я ждал, что из Каллио поступят протесты, а скорее всего, прибудет возмущенная делегация, но ничего подобного не произошло. Даже наоборот: на секретном совещании генерал Турбери сообщил, что каллианцы мобилизуют резервы и подтягивают свои армии к границе. Полки, остававшиеся верными Нумантии, расформировывались либо разоружались и заключались под охрану в казармы. Некоторые лояльные части успели перейти на территорию Дары, но их численность не превышала двух пехотных полков.
Больше я не мог тратить время, присутствуя на слушаниях трибунала. Я знал, что будет дальше и в чем будут заключаться мои обязанности, если только не произойдет чего-то из ряда вон выходящего и Совету Десяти удастся снова уйти от ответственности.
Совет Десяти выкручивался как мог, но Тенедос всадил свой крючок глубоко.
Наконец слушания подошли к концу. Все Товиети, кроме четырех человек, были приговорены к смерти в течение ближайшей недели. Это стало одной из ужаснейших страниц в нумантийской истории: более трехсот мужчин и женщин были повешены на длинных виселицах, рассчитанных каждая на пятьдесят человек. Специально назначенные палачи затягивали петли и выбивали опору из-под ног у приговоренных. Особенно угнетающим было то обстоятельство, что большинство палачей не были знакомы со своим ремеслом. Многие напивались вдрызг перед работой. Вместо сухого щелчка, означавшего перелом шеи и быструю смерть, я слышал душераздирающие крики. Товиети беспомощно дергались с петлей на шее, умирая гораздо более медленной смертью, чем та, которую они даровали своим жертвам. Иногда веревка не выдерживала веса повешенного и обрывалась, или несчастным отрывало головы и помост заливало кровью, как на скотобойне.
Когда экзекуция завершилась, тела были срезаны с веревок и брошены в общие могилы. Сверху налили масла, и чародеи под руководством Тенедоса наложили огненное заклятье, мгновенно обратившее казненных в горсточку праха. Это было сделано не только для того, чтобы не оставлять священных реликвий для немногих выживших Товиети, но и для того, чтобы тела и веревки не использовались для черной магии другими злодеями.
На следующий день Тенедос собрал экстренное совещание Совета Десяти, которое снова проходило в огромном зале.
Тенедос был единственным оратором и говорил почти четыре часа. Он построил свою речь доходчиво, постоянно подчеркивая основную идею — нужно принять решение. Сегодня же, прямо здесь, иначе народный гнев снова может выплеснуться на улицы. Каллио… Чардин Шер… Изменников нужно призвать к ответу.
Набитая людьми аудитория дружно взревела. Побледневшие члены Совета Десяти поняли, что слушатели жаждут крови. Оставалось лишь выбрать, чья это будет кровь — каллианцев… или правителей Нумантии.
В результате в тот же день в каллианскую столицу Полиситтарию по гелиографу было отправлено специальное послание. Чардину Шеру был дан приказ явиться на ближайший пост нумантийской армии, где его закуют в кандалы и препроводят в Никею для ответа за чудовищные преступления.
Что за этим последует, угадать было нетрудно.
Во время военного суда Кутулу ни разу не появлялся на публике, и его имя не упоминалось ни на заседаниях, ни в одном из информационных листков. Я встретил маленького стражника в кабинете Тенедоса где он разбирал очередную кучу документов, и поинтересовался, почему он не присутствовал на слушаниях.
— В этом не было нужды, мой друг Дамастес,— тихо ответил он.
По правде говоря, выражение его дружеских чувств начинало тяготить меня. Кутулу спокойно и методично собрал сведения, которые привели к гибели несколько тысяч человек — либо от рук патрулей, либо в петле палача,— однако внешне это ничуть не отразилось на нем. Впрочем, решил я, пусть уж он лучше придерживается хорошего мнения обо мне. Я прекрасно понимал, что если он хотя бы заподозрит, что я собираюсь нарушить еще не произнесенную клятву верности Тенедосу, то он соберет улики, выследит меня и позаботится о том, чтобы меня казнили с такой же неотвратимостью, как и Товиети.
— Что теперь? — спросил я.— Я не могу себе представить, что вы снова станете простым стражником.
— Я тоже,— согласился Кутулу.— Провидец Тенедос подал запрос о моем постоянном назначении при его особе, на должности одного из его секретарей.
— Но мятеж кончился,— заметил я.— Что ему может понадобиться теперь от служителя закона?
— Мятеж кончился,— голос Кутулу упал почти до шепота.— Но великие дела только начинаются.
Несмотря на жаркий летний день меня пробрал озноб.
У никейских богачей было в обычае валяться в постели до тех пор, пока им готовилось все — от горячей ванны до завтрака. Затем от них требовалось лишь встать с огромной постели и пройтись, принимая халат, мочалки, одежду и еду от слуг, которые, как сообщила мне Маран, для настоящего хозяина должны оставаться невидимыми.
— И так всегда? — пожаловался я однажды, когда одна из служанок вошла в туалет как раз в тот момент, когда я присел облегчиться. Я накричал на нее и выгнал вон; таких посягательств на мое уединение не случалось с тех пор, как я был мальчишкой.
— Всегда,— твердо ответила Маран.— Это один из способов, которыми пользуемся мы, снобы из высшего общества, чтобы отделять себя от вас, несчастных плебеев.
— Даже когда мы занимаемся чем-нибудь вроде этого? — я зарычал, опрокинул ее на постель и укусил за ягодицу. Она взвизгнула, и мы уже собрались переходить к более серьезным играм, когда в дверь постучали. Вошла личная горничная Маран.
Она внесла поднос, на котором лежал конверт с долгожданным письмом от отца Маран, которого она так боялась.
Маран прижалась ко мне, глядя на письмо широко раскрытыми глазами.
— Мы никогда не узнаем, что там написано, пока не откроем его,— заметил я.
Она неохотно сорвала печать и вынула четыре листка бумаги. Когда Маран начала читать, ее глаза расширились еще больше. Сначала мне показалось, что дела обстоят даже хуже, чем мы предполагали.
Маран протянула письмо мне.
— Не верю своим глазам,— прошептала она.
Ознакомившись с содержанием письма, я испытал сходные чувства.
Я ожидал, что отец Маран пришлет гневную отповедь, проклиная дочь за ее поведение и сокрушаясь о пятне на фамильной чести рода Аграмонте. Однако письмо оказалось довольно сдержанным. Он сожалеет, что ее брак закончился подобным образом, но отнюдь не удивлен. В сущности, он даже рад этому. Он никогда не считал графа Лаведана человеком, достойным своего титула. Граф Аграмонте сообщил, что единственной причиной, побудившей его дать свое согласие на этот брак,— и он извиняется, что не сказал об этом с самого начала,— был давний и крупный долг за услугу, оказанную Лаведанами семье Аграмонте.
— Я знала об этом,— пробормотала Маран, перечитывая письмо через мое плечо.— Эрнад похвалялся этим после нашей свадьбы. Он не говорил, в чем заключался этот долг… но подозреваю, он связан с каким-то очень неприятным инцидентом для нашей семьи.
— Какая гнусность! — меня передернуло.
Маран пожала плечами.
— Дворяне редко вступают в браки по любви. Полагаю, поэтому многие из нас заводят себе любовников или любовниц. Чему ты удивляешься? Разве крестьянин, отдающий свою дочь за мужчину, владеющего парой волов, не делает это ради того, чтобы избавиться от необходимости самому тянуть за собой плуг?
Далее в письме говорилось, что Маран может делать все, что пожелает: остаться в Никее, хотя ее отец считает это слишком опасным, несмотря на то, что армия успешно подавила мятеж разбушевавшейся черни, или вернуться домой, в Ирригон. Он позаботится о том, чтобы банкиры семьи немедленно связались с ней и обеспечили ее таким количеством золота, в котором она нуждается, чтобы надлежащим образом поддерживать образ жизни рода Аграмонте, если она решит остаться в столице.
Он писал, что понимает, насколько она расстроена последними событиями, поэтому она может не беспокоиться о деньгах. Она может тратить сколько угодно до конца своих дней, так и не нанеся ощутимого ущерба состоянию Аграмонте.
Последние строки действительно удивили меня, поскольку исходили от человека, которого я представлял себе как наиболее реакционного из сельских лордов — человека, не желавшего признаться даже в собственной человечности, не говоря уже о других людях.
«Дочь моя, такому старику, как я, трудно говорить о том, как сильно он любит тебя и всегда любил. Ты пришла как нежданный дар на склоне моей осени, и, наверное, я лелеял тебя не так, как следовало бы.
Ты дражайшее дитя моего сердца, и теперь, когда наступили тяжелые времена, я хочу, чтобы ты знала: я целиком и полностью на твоей стороне. Наши отношения с Лаведанами закончились, и мы больше не будем иметь никаких дел с их семьей. Я уже разослал письма представителям Аграмонте в Никее, с распоряжениями о том, чтобы ваш брак был расторгнут в кратчайшие сроки с минимальной оглаской. Меня не волнует, как и почему это случилось и чья в том вина, хотя сердцем я хочу верить, что вина лежит на твоем муже. Если кто-либо из Лаведанов попытается затеять скандал вокруг этого вопроса, пусть не сомневается, что ему придется иметь дело со мной лично. Я люблю тебя и поддержу тебя во всех твоих начинаниях, не ограничивая и не обвиняя.
Твой отец, Датус».
Я отложил письмо.
— Что будем делать теперь? — спросила Маран с таким потрясенным видом, как будто письмо лишало ее наследства.
— Ты останешься богатой графиней Аграмонте, а я снова буду кусать тебя за задницу,— предложил я.
Она усмехнулась.
— Можешь делать это… или все остальное, что пожелаешь,— и она с самым вызывающим видом раскинулась на постели.
Мне едва хватало времени проводить с Маран хотя бы каждую вторую ночь: слишком много сил уходило на подготовку моих уланов к предстоящей войне. Я даже не смог присутствовать на великой речи Провидца Тенедоса, произнесенной в одном из самых больших парадных залов дворца Совета Десяти.
Эскадронный проводник Карьян явился ко мне и сказал, что ему до смерти надоело быть уоррент-офицером и он хотел бы вернуться к былым временам и просто служить мне. Я ответил, что занят, и преложил убираться к чертовой матери из моего кабинета.
— Сэр,— сказал он.— Когда началась эта заварушка, я служил так, как вы потребовали. Теперь бунт подавлен. Все получают медали и очень довольны. Почему я не могу получить то, что хочу?
Я объяснил, что никакая сила в мире не может превратить эскадронного проводника в ординарца командующего полком. Я сомневался, что даже генералам позволено иметь слуг такого высокого звания.
Карьян задумчиво посмотрел на меня, отсалютовал и вышел.
В тот вечер он зашел в один из баров, где обычно пили Золотые Шлемы, и заявил, что никто из них не сможет перепить настоящего солдата. Десять человек бросились на него, и ему удалось выбить дух из шестерых, прежде чем его повалили на пол. Четверо оставшихся совершили большую ошибку, повернувшись к нему спиной и заказав бутыль вина в честь своей победы. Карьян встал, схватил скамью и уложил их всех.
Потом он начал методически уничтожать таверну, круша и ломая все, что попадалось под руку.
Появились пятеро армейских полицейских, и он свалил их в кучу вместе с поверженными Золотыми Шлемами. За ними последовали две команды стражников по четыре человека. Он как раз начал входить во вкус, когда жена хозяина таверны вышла к нему навстречу с улыбкой и фляжкой вина… и с маленькой дубинкой, спрятанной за спиной. Делать было нечего: я заплатил штраф за Карьяна, вывел его из тюрьмы и перед строем уланов нашего полка сорвал с него офицерские нашивки и разжаловал в рядовые.
Пожалуй, за последние несколько месяцев я не видел более счастливого человека. Карьян даже улыбнулся, обнаружив при этом некоторый ущерб, нанесенный ему в сражении: на месте двух зубов зияли дыры.
Я вздохнул, приказал ему собрать свои пожитки и явиться ко мне с докладом. У меня снова появился ординарец.
В тот вечер в столовой легат Биканер сообщил мне, что офицеры заключали между собой пари о том, как долго Карьян продержится в звании эскадронного проводника. Он не впервые получал офицерский чин и не впервые умышленно совершал поступки, за которые был разжалован в рядовые.
— Если он поднимается выше сержанта, то начинает нервничать,— пояснил Биканер.
— Кто выиграл пари?
— Один из новоиспеченных легатов,— ответил Биканер.— Во всяком случае, не я. Я промотал все деньги через неделю после своего повышения.
— Ну вот,— прошептала Маран, вынув меня из своего рта.— Теперь мы можем перейти к следующему этапу.
Она дышала почти так же тяжело и прерывисто, как и я сам.
— Почему бы тебе просто не продолжить то, что ты делала?
— Потому что мы собираемся заняться чем-то новым. Раньше ты всегда мне показывал, теперь моя очередь.
— Хорошо. Что мне делать?… я имею в виду, пока он еще стоит.
— Можешь бурить этой штукой дырки в стене,— Маран оседлала меня и ввела мой член в себя, ахнув, когда я приподнял бедра и глубже погрузился в ее тело.
— Не делай этого,— выдохнула она.— Сядь и обхвати ногами мою поясницу. обними меня, чтобы я не упала. Если ты засмеешься, клянусь, я убью тебя.
Маран выпрямила ноги и закинула их мне за спину, приняв такое же положение.
— А теперь что? — поинтересовался я.
— Не будем ничего делать… просто сиди. Нет, не двигайся, черт побери!… Мы должны кончить вместе.
— Что это — опять сексуальная магия Амиэль?
— Нет,— ответила она.— Но это из другой ее книги, которую я однажды читала.
— Ты уверена, что все хорошо запомнила? Я хочу сказать, это здорово, но ведь ничего не происходит. Ты когда-нибудь пробовала делать это раньше?
— Заткнись. Это не твое дело. Разумеется, не пробовала! С кем еще я могла это делать, дурачок?
А теперь тебе надо сосредоточиться. Представь себе, что ты весь превратился в член… так сказано в книге.
Мы сидели вместе в молчании. Я честно пытался выполнить ее распоряжение, вытеснив все мысли из моего разума, чувствуя каждый дюйм своей плоти в ее теле. Втайне я думал о том, что это глупо, но тем не менее сосредотачивался, а затем вдруг почувствовал головку своего члена, прикасающуюся к отверстию ее матки, ее внутренние губы, смыкавшиеся вокруг меня.
Маран ахнула.
— Я сказала, не двигайся!
— Я не двигаюсь! Это ты пошевелилась.
— Нет,— возразила она.— Только не там.
Она часто задышала, и ее ноги крепче обвили мою спину.
— О, боги! — простонала она.
Клянусь, я оставался совершенно неподвижным, но ощутил, как кровь закипает во мне. Весь мир сжался до размеров маленького, темного места, где были лишь груди Маран, прижатые к моей груди, ее язык у меня во рту и обжигающее тепло ее сокровенных глубин, а потом даже это исчезло в странном, внезапном даре богов.
Спустя долгое время я очнулся и увидел, что лежу рядом с нею. Мы оба взмокли от пота, и я чувствовал себя беспомощным, как новорожденный младенец.
— Если хочешь, можешь снова позаимствовать у нее эту книжку,— через силу прошептал я.— Это было… занятно.
— М-мм,— промычала она, поглаживая волосы на моей груди.
Некоторое время мы лежали в молчании.
— Скажи, будет война? — неожиданно спросила Маран.
— Довольно странный вопрос в такой момент.
— Так будет или нет?
Я вздохнул.
— Да. Боюсь, что так.
— Боишься? Не лги мне, Дамастес. Я знаю: ты солдат, и должен воевать. Такова твоя жизнь, и наверное, такой она будет всегда.
— Да.
— Когда ты уйдешь на войну, я надеюсь, что буду носить твоего ребенка,— сказала она.
Я ощутил прилив гордости, смешанной с неуверенностью и тревогой. До Маран я никогда не думал о собственных детях, полагая, что женюсь после выхода в отставку, если доживу до этого, и обзаведусь положенным количеством наследников, как делали мой отец и дед.
— Я была бы рада иметь сына от тебя,— мечтательно произнесла Маран.
— А что плохого в дочери?
— Ничего. Но с дочерью можно подождать. Сначала нужен мальчик.
— И ты еще обвиняешь меня в поспешности,— упрекнул я.
Неожиданно у меня появилась идея. Она казалась мне если не абсурдной, то, во всяком случае, преждевременной, но мой язык, очевидно, подчинялся собственным законам, и я сказал:
— Маран, я не хочу иметь незаконнорожденных детей.
— Об этом можешь не беспокоиться,— ответила она.— Любой признанный ребенок Аграмонте является законнорожденным.
— Я имел в виду другое.
— Ты хочешь сказать…
— Да, хочу. Графиня Маран Аграмонте, согласитесь ли вы выйти замуж за бедного домициуса от кавалерии, который будет обожать вас, пока Ирису позволяет ему жить на земле? Ты же знаешь, я люблю тебя.
Наступила долгая пауза, и я вдруг понял, что Маран плачет. Я терзался угрызениями совести, не зная, что сделал неправильно.
— Извини, любимая. Я не хотел обидеть тебя.
— О мой Дамастес, ты не обидел меня. Ты не можешь меня обидеть. Но… знаешь ли ты, что мне еще ни разу не делали предложения? Мой брак был предопределен заранее, без моего согласия. Разве не забавно? Кроме моей матери, да, может быть, одной-двух нянек, никто не говорил, что любит меня. Эрнад никогда не говорил. Зато теперь сначала ты говоришь это, а потом мой отец…она снова расплакалась.
Я обнимал ее до тех пор, пока она не успокоилась.
— Знаешь,— начал я.— Если это так тревожит тебя, то я могу снять свое предложение. Я хочу сказать… наверное, с моей стороны было безумием даже думать об этом. Тебе еще предстоит долгая процедура расторжения брака, а я слышал, что жениться сразу же после развода запрещено. Должно пройти какое-то время, и…
— Молчи, Дамастес. Мой ответ — да. Разумеется, я выйду за тебя замуж.
Когда она произносила эти слова, я вознесся на небеса, где обитают боги, и едва не закричал от радости.
— Ты знаешь, что это не может случиться немедленно,— продолжала она.— Несмотря на все искусство стряпчих моего отца расторжение брака займет не меньше нескольких месяцев. Поскольку я принадлежу к роду Аграмонте, вопрос будет передан на рассмотрение Совета Десяти. Мне очень жаль, Дамастес.
— Не жалей,— ответил я.— У меня будет повод воевать доблестно, чтобы поскорее вернуться к тебе.
— Но не слишком доблестно,— предостерегла она.— Потому что ты должен вернуться.
— Можешь не сомневаться,— наверное, я был молод и полон глупой юношеской бравады, однако знал, что переживу эту войну, сам не понимая, почему.
— Значит, можно считать, что мы обручены,— сказала Маран.— Нужно как-то отпраздновать это событие.
— У меня есть подходящее предложение.
— Я уже догадываюсь,— хриплым, горловым шепотом отозвалась она, подняв ноги и обхватив мою талию.
Если бы я только мог остановить время, когда мы лежали вместе на измятых простынях, пропитанных влагой любви! Если бы это было возможно, то не было ни последующих страданий, ни горя, ни предательства.
Но я не мог остановить время, и все пошло своим чередом.
Через три дня пришел ответ от Чардин Шера. Нумантийского посланника принесли на носилках, с вырванным языком.
Гражданская война была неизбежна. Ее объявление последовало через несколько часов.
Генерал Турбери, имевший опыт сражений с каллианцами, решил лично возглавить военную кампанию. Против Каллио предполагалось направить элитные полки, прибывшие в Никею, а также все другие части, которые могли покинуть места своей дислокации без прямой угрозы безопасности государства.
Этой войне было суждено стать не длинной чередой маневров, но ударом кузнечного молота. Нужно было действовать сурово и решительно, чтобы она не успела перерасти в полномасштабную гражданскую войну.
Все знали, что наш предположительно дружелюбный сосед, майсирский король Байран, будет очень заинтересован ходом событий, и любое проявление слабости со стороны Совета Десяти будет воспринято как признак нашей уязвимости.
Но самая главная новость пришла последней. Провидец Лейш Тенедос получил новое назначение — Верховного Чародея нумантийской армии. Он мог набирать себе любое количество помощников и подчинялся только генералу Турбери.
Теперь наконец у него появилась возможность развить свои тактические и стратегические замыслы.
Нам предстояло познакомиться с новыми способами ведения войны.
Забрезжил серый рассвет, и холодный туман пополз вниз по реке. Карьян оседлал Лукана и Кролика и навьючил их. Когда мы с Маран вышли из дома, он тактично отъехал в сторону.
Я поцеловал свою любимую, желая, чтобы этот поцелуй никогда не кончался. И снова на ее лице появилось знакомое выражение ребенка, ожидающего наказания. Она отвернулась.
Я подошел к Лукану и вскочил в седло.
Маран наблюдала за мной, сцепив руки перед собой. По ее улыбающемуся лицу текли слезы.
Я дал шпоры Лукану и поехал по улице вместе с Карьяном. Когда мы сворачивали за угол, я обернулся и увидел ее неподвижную фигурку, едва различимую за туманом, наползавшим с реки.
Война распахнула свою жадную пасть и поглотила нас.

Глава 23 Катастрофа на реке Имру

Генерал Турбери реквизировал все мало-мальски пригодные для плавания суда, чтобы перевезти нас вверх по течению к Чигонару, в верхнюю часть дельты Латаны. Там армия соберется вместе и отправится маршем на восток к границе Каллио.
Я не виделся с Тенедосом. Он находился на флагманском корабле вместе с генералом, но позднее он признался мне, как сильно его раздражала черепашья скорость нашего продвижения.
У меня было мало времени на подобные переживания. Для перевозки уланов понадобилось восемь огромных грузовых барж, предназначавшихся для транспортировки скота. Я постоянно сновал между кораблями на маленькой парусной лодке в сопровождении своего нового адъютанта, эскадронного проводника Биканера, и шкипера-пропойцы, чьи словечки могли вогнать в краску даже закаленных сержантов.
Но как только мы сошли на берег в Чигонаре, я тоже увидел, насколько медленным было наше продвижение. В течение трех недель не было практически ничего, кроме бесконечных совещаний офицерского состава, где рассматривался порядок движения полков, их принадлежность к различным дивизионам, и так далее. По мере того, как в город входили все новые воинские подразделения, неразбериха только возрастала.
Отчасти это можно было понять, поскольку нумантийская армия уже несколько поколений не собиралась в такой мощный бронированный кулак. В конечном итоге в самом городе и вокруг него было расквартировано более ста тысяч солдат, и многих охватывал благоговейный трепет при одной лишь мысли о таком огромном воинстве. Сейчас это звучит смешно, поскольку уже через несколько лет я командовал значительно более многочисленной армией, которая, в свою очередь, являлась лишь частью вооруженных сил императора Тенедоса, но необходимо помнить, что нумантийская армия до сих пор не вела крупных войн и занималась лишь охраной границ и разрешением внутренних споров.
Окончательный порядок движения был следующим. Каждый полк, усиленный до тысячи человек, соединялся с четырьмя другими, образуя дивизию. Пять дивизий образовывали корпус, или фланг армии, которых было всего три — Левый, Центральный и Правый.
Тринадцать элитных полков, вызванных в Никею для подавления мятежа, также были усилены подкреплениями и дополнительными группами поддержки и использовались либо для обходных маневров, либо для прикрытия флангов.
Знойным днем, в самом начале Периода Жары, мы отправились в поход на Каллио: длинная разноцветная змея извивалась по дороге, ведущей к границе. Помню, как меня сердило медленное продвижение Куррамской Легкой Пехоты, но тот шаг был стремительным марш-броском по сравнению со скоростью этого неповоротливого монстра. Меня учили, что хороший солдат должен нести все свои пожитки на спине или во вьючных сумах своей лошади. Если это так, то я маршировал на восток вместе с сотней тысяч идиотов. Я включаю в их число и себя, потому что Маран придумала и сшила для меня новый мундир, а у меня не нашлось мужества отказать ей или оставить свою обновку в Никее. Честно говоря, я даже восхищался отличной подгонкой, шелковыми лампасами, золотым и серебряным шитьем.
Я пытался подвести под свое тщеславие логическое обоснование, рассуждая, что смогу лучше командовать полком, если меня будет легко заметить. Впрочем, я не стыдился — существует ли на свете хоть один кавалерист, ни в малейшей мере не подверженный греху гордыни и суетности?
Мои логические рассуждения рассыпались как карточный домик после того, как Карьян осмотрел мой гардероб и бесстрастным тоном осведомился, где мы будем держать клетки с павлинами, которые понадобятся нам для запасных перьев.
Но все равно мое личное имущество умещалось в двух объемистых кожаных саквояжах, и я пока что оставался наиболее консервативным из старших офицеров.
У солдат были заплечные мешки, у сержантов — сундуки, у легатов — шкафы. Домициусы имели собственные повозки, а за каждым генералом тащился целый караван с добром.
На марше у меня было занятие, отвлекавшее меня от повседневной рутины, так как уланы двигались сами, словно безупречно отлаженный часовой механизм, и не нуждались в присмотре. Маран писала минимум один раз, а иногда дважды в день, и я наслаждался ее письмами по мере их прибывания, читая и перечитывая надушенные послания любви. Меня ожидали приятные сюрпризы: ее муж не стал оспаривать расторжение брака, реакция на ее решение в аристократических кругах оказалась на удивление безразличной, и, наконец, у нее прекратились месячные.
Она также была необычайно откровенной в описании того, что ей хотелось бы сделать со мной, когда и в какой обстановке — в постели, стоя, или в ванной,— когда я вернусь домой. Я ехал с почти постоянной выпуклостью под бриджами и всерьез задумывался о том, не найти ли подходящие кустики, чтобы там постараться избавиться от стыда.
Через два дня похода, когда мы еще могли различить на горизонте невысокие здания Чигонара, я обратил внимание на молодого и очевидно богатого легата, занимавшегося утренним бритьем. У него была собственная палатка, хитроумный складной столик, рабочий стол, стулья и личный повар, готовивший завтрак на плите. Двое сержантов были готовы выполнить любое его желание, а рядом стояла брезентовая ванна. Когда он закончил бритье, из палатки вышла привлекательная молодая женщина в шелковом халате.
Этот легат был не единственным, кто вез с собой любовницу или жену — у одного генерала их было трое. Поскольку он находился в преклонных летах, никто не знал, как он справлялся хотя бы с одной из них, не говоря об остальных.
Прихлебатели, фургоны с провиантом, повозки квартирьеров, быки на убой… все скорее напоминало переселение народов, а не продвижение регулярной армии.
Пока наши лошади месили копытами грязь проселочных дорог, мы с капитаном Петре, чтобы не терять времени даром, вернулись к одному из наших старых занятий, придумывая ту армию, которой нам хотелось бы командовать. Я даже завел записную книжку со схемами и замечаниями, которые нам казались особенно ценными. Это было довольно странным занятием для домициуса и капитана и скорее подобало новоиспеченному легату, но необходимо помнить, что мне было лишь двадцать три года, а Петре — на год больше. С учетом того, что произошло несколько недель спустя, наши размышления вовсе не были пустой тратой времени.
Я встретился с Тенедосом, когда мы встали лагерем через неделю после выхода из Чигонара, и поинтересовался, как идут дела. Он огляделся по сторонам, убедившись, что рядом никого нет.
— Наверное, ты уже догадываешься, что никак,— ответил он.— Никто, даже генерал Турбери, похоже, не понимает, что Период Жары не будет длиться вечно. Нам нужно перейти границу Каллио и разобраться с Чардин Шером до того, как задуют муссоны. Но вместо этого мы лениво ползем вперед, останавливаясь понюхать цветочки в одном месте или послушать птичек в другом…он помолчал.— Дамастес, в твоей армии есть солдаты, которые знают, как нужно сражаться?
— В моей армии, сэр?
— Прошу прощения. Я только что вернулся с совещания с генералом Турбери, и у меня складывается впечатление, будто мы с ним говорим на разных языках,— он тяжело вздохнул.— Остается лишь надеяться, что в нужный момент все сложится как надо. Да, кстати, можешь поздравить меня. Турбери присвоил мне чин генерала.
Я удивленно заморгал.
— От всей души поздравляю вас, сэр, но… Однажды вы отказались от такого предложения.
— Это было раньше,— ответил Тенедос.— В то время мне хотелось сохранить некоторую дистанцию между собою и армией. Теперь положение изменилось. Есть время наблюдать, и есть время плыть по течению.
Я не понял, что имеет в виду Провидец, но еще раз поздравил его, отсалютовал и вернулся к своим уланам.
Вечером я передал капитану Петре наш разговор с Тенедосом. Он издал фыркающий звук, заменявший ему смех.
— Думаю, Генерал-Провидец прав. Но, между нами говоря, он тоже не без греха.
— Почему?
— Разве ты не слышал? Он взял свою леди с собой.
Так оно и было. На следующий день я увидел баронессу Розенну, ехавшую рядом с Тенедосом. Я помахал им, и они помахали в ответ. Если бы не угроза нового, более крупного скандала… я почти жалел, что не взял с собой Маран. Но армия на марше — не лучшее место для женщин, непривычных к суровым военным будням, хотя в своем продвижении мы скорее напоминали богатых и беззаботных путешественников, чем регулярные войска.
Затем пришла весть: Чардин Шер пересек границу и вторгся в пределы Дары. Это было уже явное объявление войны.
С помощью разведчиков и специальных магических заклинаний обнаружено, что его армия поджидала нас на заранее подготовленных позициях за рекой Имру, неподалеку от небольшого даранского городка под названием Энтотто.
Через четыре дня мы приблизились к ним.
Мы находились в районе верхнего течения реки Имру, где ее ширина не превышала тридцати ярдов. Река течет в юго-восточном направлении и впадает в Латану. Мы двигались по пологой, открытой сельской местности, усеянной небольшими рощицами — идеальное место для военных действий.
Армия Чардин Шера удерживала превосходную позицию — поворотный пункт, который нам предстояло преодолеть перед выходом к границе Каллио. Дорога, по которой шла наша армия, спускалась к переправе, а за переправой находились главные силы противника. К западу от них поднималась густо поросшая лесом гора Ассаб. Ниже по течению от переправы располагались резервы Чардин Шера, а дальше, к востоку, река разветвлялась и начинались болота.
Мы выстроились в боевом порядке и стали ждать, что будет дальше. По нашим данным, численность войск Чардин Шера не превышала пятьдесят тысяч человек. Из-за нашего превосходства в живой силе они не имели возможности атаковать первыми, а могли лишь ждать нас.
Я был удивлен, заметив, что каллианцы не подготовили мощных укреплений, хотя и были обороняющейся стороной. Единственной линией обороны служили неглубокие траншеи, выкопанные рядом с рекой.
Мой боевой дух взыграл как никогда. Исход такого сражения обычно решает кавалерия, а значит, я окажусь на передовой!
Пришло очередное письмо от Маран.
«О, мой дорогой!
Я беременна. Только сегодня провидица подтвердила это. Я спросила ее, что еще она смогла узнать о ребенке, о его поле или будущей жизни, но, к сожалению, ей больше ничего не открылось.
Но теперь я уверена, что у нас будет ребенок.
Любимый, это превосходит все мои самые смелые мечты. Я говорила, что хочу мальчика, но если родится девочка, это тоже будет замечательно. Для меня важно лишь то, что это наш ребенок.
Интересно, в какое время наша любовь так порадовала Ирису, что он позволил нашему будущему ребенку покинуть Колесо и спуститься ко мне? Случилось ли это, когда мы занимались любовью на балконе и ты умудрился разбить стеклянный стол? Или это случилось…»
Но остальное не имеет значения.
Итак, мне предстояло стать отцом.
Теперь я надеялся, что кампания будет очень короткой, иначе моему первому ребенку придется нести свадебную фату своей матери.
Затем начались неприятности.
На следующее утро генерал Турбери созвал всех полковых командиров и их адъютантов на срочное совещание. Атака была назначена на завтра.
Такой серьезный шаг требовал гораздо более длительной подготовки, чем те восемнадцать часов, которые он нам дал.
Он не посоветовался с командирами своих дивизий и корпусов.
Он не выслал патрули на дальний берег реки, чтобы провести детальную рекогносцировку.
Время, отпущенное на встречу, было таким незначительным, что каждый из присутствующих мог задать только один, самый необходимый вопрос, не говоря уже о собственных предложениях.
Полную боевую готовность предполагалось объявить в полночь и начать атаку за час до рассвета.
Слишком много времени между объявлением боевой готовности и реальным сражением.
Армия была совершенно не подготовлена к ночным перемещениям, не говоря уже о боевых действиях в темноте.
Каждому корпусу предписывалось атаковать в лоб, пересекая реку одновременно.
Не было предпринято никаких попыток выяснить, одинакова ли глубина реки по всему фронту нашего наступления.
По достижении противоположного берега правому крылу армии было приказано повернуть направо и сковать резервные силы Чардин Шера на востоке, рядом с болотами, в то время как центральному и левому — клещами сомкнуться вокруг главных военных сил противника.
Нумантийская армия могла бы победить, несмотря на все перечисленные ошибки, но последняя была наихудшей:
Что находилось на другой стороне горы Ассаб?
Я уже собирался задать этот вопрос, когда генерал вбил последний гвоздь в крышку своего гроба: кавалерия оттягивается в арьергард центрального крыла и не принимает участия в начале боевых действий. Как только левое и правое крыло сокрушат главные силы Чардин Шера,— Турбери ничуть не сомневался в этом — мы нанесем удар через Имру и разобьем каллианцев в пух и прах.
Я наливался кровью от гнева и разочарования. Иметь в резерве сильную ударную группировку, готовую воспользоваться удобной возможностью, само по себе было неплохой идеей… но вся наша кавалерия? Я даже не знал остальных полковых командиров по именам. Как мы могли сражаться вместе, одной командой, не имея планов, порядка выдвижения? Мы уже ни разу не проводили совместные боевые учения! Ситуация выглядела абсурдно. Если генерал Турбери собирался использовать нас в таком качестве, то ему следовало отдать приказ о соответствующей подготовке еще в Чигонаре, чтобы в пути мы могли заниматься маневрами, а не бесцельно тратить отпущенное нам время. План Турбери также оставлял армию без флангового прикрытия и фронтальной разведки — короче говоря, удар наносился вслепую.
Я взглянул на Биканера и увидел, что он тоже объят ужасом.
Генерал Турбери продолжал рассуждать, что мы сделаем с Чардин Шером после того, как захватим его в плен, хотя фактически никто не знал, находится ли он вместе с каллианцами на другой стороне реки, или решил остаться в своей столице. Совещание закончилось вдохновляющими словами о том, что теперь Нумантия докажет свою мощь и право называться великой державой. Я был слишком рассержен, чтобы слушать.
Сразу же после совещания я направился в палатку Тенедоса, стоявшую неподалеку от штаб-квартиры Турбери. Большая палатка была разделена на два отделения: в одном располагался кабинет Провидца, в другом — его спальня. Я не видел баронессу Розенну. Когда я начал рассказывать Тенедосу, какую идиотскую речь я только что выслушал, он поднял руку, остановив меня.
— Ты заметил, что меня там не было?
Разумеется, я заметил, но из-за своей обычной тупости не придал этому особенного значения.
— Генерал проинформировал меня о своих намерениях еще вчера вечером. Я категорически возражал, но он настаивал на том, что лучше разбирается в военном деле, поэтому я отказался почтить сегодняшний фарс своим присутствием.
Сейчас я скажу тебе две вещи, которые ты не должен сообщать никому, даже своему адъютанту, так как они рассердят тебя еще сильнее.
Дело в том, что мы находимся на пороге возможной катастрофы, и над всем этим собралось невероятно мощное чародейство — раньше я о таком никогда не слышал.
— Никто не говорил мне, что у каллианцев есть великий чародей,— растерянно пробормотал я.— Но, принимая во внимание пренебрежение, с которым военные относятся к волшебству, это ничего не значит. Вы можете сказать, кто творит эти чары?
— В том-то и дело, что нет. Я не заметил… скажем, знака или подписи, указывающих на то, что эти заклинания совершаются одним человеком. Я опасаюсь, что у Чардин Шера есть волшебник, который довел до совершенства Великое Заклятье, каким-то образом заставив других чародеев работать на себя.
— В чем заключается другая проблема? — поинтересовался я.
— Я привез с собой полдюжины чародеев, и мы постоянно пытаемся направить через реку заклинание поиска, так как генерал Турбери отказался выслать разведчиков. Так вот, все наши заклинания отскакивают обратно, как будто мы колотим тупыми бронзовыми мечами по стальной плите. Это беспокоит меня больше всего.
— Можно ли что-нибудь с этим поделать?
— Очень немногое, а возможно, и вовсе ничего. Попробуй молиться, но только не Сайонджи. Меньше всего нам завтра следует обращать на себя внимание богини-разрушительницы. Возвращайся в свой полк и постарайся быть как можно более внимательным в завтрашнем сражении. Если вы пересечете реку, будь готов к неприятным сюрпризам. Я собираюсь снова попробовать проникнуть через эту завесу темноты и посмотреть, что затевает Чардин Шер.
— Еще один вопрос, сэр. Удалось ли вам или кому-нибудь из ваших чародеев установить, что Чардин Шер лично возглавляет свою армию?
— Мы пытались, но получили отпор. Я попробовал другой метод и послал заклятье поиска через всю страну, нацелив его на Полиситтарию. Там я не обнаружил признаков премьер-министра, но полной уверенности нет. Мое заклятье могло сработать неправильно, Чардин Шер мог переехать в другое место или выставить магическую стражу, мешающую мне обнаружить его.
Но могу сказать тебе, что я чувствую его присутствие. Всего лишь смутное ощущение… однако готов поспорить, что он действительно находится неподалеку и выжидает, готовясь торжествовать свою победу и наслаждаться нашим позором.
— Сэр,— сказал я.— Не хочу выказать неуважения к нашему командующему, но я полагал, что генерал Турбери обладает боевым опытом. Ведь он сражался с каллианцами.
— Так оно и было, Дамастес, но сколько людей служило под его началом? Не более одного полка против роты-другой противника, который устраивал дерзкие вылазки. Обе стороны расходились до того, как проливалась настоящая кровь, поскольку тогда мы не были готовы к объявлению войны. Боюсь, теперешние задачи генерала Турбери намного превосходят те, с которыми он способен справиться.
Могла возникнуть и другая проблема: пока генерал Турбери мог опираться на своего командующего, такого как генерал Протогенес, все было чудесно и замечательно. Но теперь он остался один и несет всю ответственность за то, что случится с нашей армией.
Уже не рассерженный, но встревоженный, я торопливо вернулся в свой полк.
Всем подразделениям было приказано ждать темноты до начала передислокации, и уланы подчинялись приказу. Другие же оказались не столь дисциплинированными — я видел облака пыли, клубившиеся над пехотными полками, когда они выступили «украдкой», рассчитывая выиграть время. Эти облака, хорошо заметные с другой стороны реки, служили Чардин Шеру предупреждением о готовящейся атаке.
Наконец уланы получили приказ выступать. Если бы не близость битвы, ситуация могла бы показаться забавной. Колонны терялись, эскадроны наезжали друг на друга, смешивались с другими полками, люди падали с лошадей, въезжали в палатки, в обозы, в отхожие ямы… Список досадных недоразумений был таким же огромным, как и количество ругавшихся кавалеристов, без толку мечущихся туда-сюда.
Но в конце концов мы заняли позицию, приблизительно соответствующую тому месту, где нам следовало быть, и стали ждать боя.
За час до рассвета началось светопреставление.
О битве при реке Имру справедливо говорят как об одном из нагляднейших, наиболее сокрушительном поражении в военной истории. Она могла бы стать великой победой: ведь мы вдвое превосходили противника числом, к тому же, день выдался, высокая облачность не грозила дождем, и обе стороны могли хорошо видеть друг друга.
Большинство сражений после первой стычки превращаются в мешанину крови и воплей, где никто не имеет ясного представления о том, что творится на самом деле, и победитель зачастую не уверен в своей победе до следующего утра. На реке Имру вышло по-другому. Поскольку моя роль до самого конца заключалась в беспомощном ожидании на вершине холма — ожидании великой возможности, которая так и не предоставилась,— я могу точно и лаконично описать катастрофу.
Ровно за час до рассвета зазвучали трубы, и три корпуса нумантийской армии стройными рядами направились к реке. Генерал Эрн возглавлял левое крыло, генерал Одоастер — правое, а генерал Турбери принял командование центром.
Они вошли в воду сомкнутым боевым строем и начали переправу. Глубина реки у брода оказалась немного большей, чем предполагалось; люди боролись с потоком, быстрое течение ударяло в их щиты и валило с ног. Генерал Турбери и другие старшие офицеры, которые переправлялись верхом, ничего не замечали.
В центре началась сумятица.
Генерал Одоастер на правом фланге, по-видимому, сильнее других стремился добыть свою долю славы, поэтому его корпус выдвинулся вперед немного быстрее, чем две другие части армии.
Таким образом, наш правый фланг оказался оголенным.
Левый же фланг столкнулся с неожиданным препятствием. Отмели не простирались так далеко на запад, и в нескольких шагах от берега глубина реки превышала восемь футов. Люди уходили под воду с головой, размахивали руками, пытаясь плыть в доспехах, и начинали тонуть. Неумолимый пресс наступающего строя вынуждал других следовать за ними, и вскоре русло реки превратилось в кипящую массу охваченных паникой людей.
На другом берегу каллианские солдаты поднялись из своих неглубоких траншей, и перед их строем появился Чардин Шер,— в великолепных серебряных доспехах, на кауром жеребце, с двумя знаменосцами за спиной.
Генерал Турбери, очевидно, не отдавал себе отчета в том, что на левом фланге его армии возникли проблемы. Увидев противника перед собой, он дал сигнал к атаке, и войска центрального фланга стремительно двинулись вперед.
Даже не ожидая, пока противник приблизится на расстояние полета стрелы, каллианцы начали отступать. Возможно, Турбери решил, что они ударились в панику, увидев решительность и неустрашимость нумантийцев. Он мог бы проявить больше наблюдательности, ибо каллианская армия отступала в строгом порядке, шеренга за шеренгой. Из нумантийских рядов донесся торжествующий боевой клич, и солдаты перешли на бег, еще глубже увязая в западне, ибо это, разумеется, была ловушка.
Наше правое крыло стало сильно отставать, так река в месте их переправы оказалась значительно шире.
В этот момент Чардин Шер нанес удар. Его чародеи подняли волну на реке и с огромной скоростью послали ее с запада на наши наступающие части. Высота волны не превышала двух футов, но этого было более чем достаточно. Волна подхватила солдат на левом фланге и утащила их с собой; лишь немногим удалось выбраться на противоположный берег ниже по течению.
Та же волна застала правый фланг на середине переправы и как будто ударила по нему тяжким, смертоносным кузнечным молотом.
Затрубили каллианские рожки. Ударные части армии Чардин Шера развернулись и перешли в наступление. Лучники противника осыпали стрелами сбившийся в кучу нумантийский центр.
Генерал Турбери был убит первым же залпом, и я, с моего наблюдательного поста, увидел, как нумантийские штандарты начинают клониться вниз. Центр принял на себя удар первой волны атакующих и немного подался назад.
Должно быть, солдаты Чардин Шера неоднократно отрабатывали этот боевой маневр. Времени у них было достаточно: они удерживали позицию в течение нескольких дней перед нашим поспешным и торжественным прибытием. Левое крыло каллианцев разделилось, послав половину против центральной нумантийской группировки, а другую половину — по тайному броду через реку. Быстро переправившись, они ударили по флангу нашего правого крыла.
Затем последовал смертельный удар. С заранее подготовленных позиций, замаскированных чародейством и густыми лесами горы Ассаб, выдвинулась остальная часть армии Чардин Шера. То была в основном кавалерия и легкая пехота, которой не составило труда глубоко вклиниться в наш центральный корпус.
Поле битвы превратилось в бурлящий хаос. Человек сражался с человеком, человек убивал человека. Ни тактики, ни великих замыслов — лишь кровавая резня.
Я видел, как один за другим падают нумантийские стяги. Небольшие островки наших солдат продолжали отчаянно сопротивляться, а затем исчезали, поглощенные волнами каллианцев.
Я услышал крик кавалерийского генерала. Не знаю, к кому он был обращен — наверное, к любому богу или демону, способному поддерживать нас. Но рядом не осталось никого, кто мог бы дать приказ к атаке.
Генерал Турбери погиб. Генерал Одоастер погиб. Генерал Эрн был придавлен своей упавшей лошадью, сломав ногу и несколько ребер. В тот день было убито еще три генерала, десять домициусов и неведомо сколько младших офицеров.
Центральное крыло нумантийской армии было уничтожено, левое было охвачено паникой и суматохой, а правое было разорвано в клочья. Войско Чардин Шера перестроилось и покатилось вниз к реке — неумолимая сила, направленная на наше поголовное уничтожение.
Я сидел на Лукане, наблюдая за этим кошмаром — тягчайшим поражением, какое только можно представить,— и что-то во мне надломилось.
В кавалерии были другие домициусы, значительно превосходившие меня своим авторитетом, и два генерала, но никто ничего не сделал.
Я чувствовал, что должен что-то предпринять. И вдруг меня словно осенило!
— Трубач,— крикнул я.— Сигнал к атаке!
Заиграли трубы — сначала вразнобой, затем громко и слитно. 17-й полк Юрейских Улан двинулся вниз по склону холма, устремившись в бой.
Сзади и вокруг нас раздавались изумленные крики; возможно, кто-то из командиров пытался отменить мой приказ. Я не обращал на них внимания. Если другие полки присоединятся к нам — тем лучше, но я не мог смотреть, как военная слава моей страны гибнет в безымянном местечке из-за ошибки глупца, уже заплатившего за это своей жизнью.
Маран, мой ребенок, моя собственная жизнь — все это унеслось прочь.
Бросив быстрый взгляд через плечо, я увидел, как другие полки, пристыженные нашей решимостью, тоже выступили вперед. Наше общее количество теперь составляло около десяти тысяч человек против впятеро превосходивших сил противника.
Внезапно грянул гром, и на склоне холма перед нами появился человек, идущий к реке, к переправе. Это был Провидец Тенедос, в легких доспехах, но без шлема.
Его голос был громом, и гром был его голосом. Я не различал слов, но он произносил заклинание, мощные звуки которого эхом отдавались в окружавших холмах.
Хлынул дождь. Над нами собрались темные облака, угрожая невиданной бурей.

Предыдущая страница 16 Следующая страница


17 Крис Банч

Из ниоткуда появились лучники, и в наступающих через реку каллианцев полетели стрелы. Затем разразился шторм, настоящий катаклизм. Видимость сразу же упала, и ревущая стена воды отделила нас от противника.
В секундном просвете я разглядел каллианцев, мешкавших у переправы. Воды Имру грозно вспенились, как при наводнении, и они опасались оказаться сметенными бурным потоком. Потом ливень снова плотной пеленой скрыл от меня все происходящее.
Люди не в состоянии сражаться, когда они ничего не видят, когда их командиры могут разглядеть в лучшем случае холку своей лошади. Поэтому сражение закончилось.
Мне было позволено пережить этот день. Жертва, которую я собирался принести Исе и всей Нумантии, оказалась напрасной.
Рассудок вернулся ко мне. Я вспомнил Маран и прошептал благодарственную молитву моему мудрому богу Вахану и божеству семейного очага Танисе. Но поле боя устилали тела более сорока пяти тысяч мертвых нумантийцев.
Рев дождя начал стихать, и я снова увидел Имру, увидел отступающих каллианцев.
Тенедос все еще стоял на том месте, где я последний раз видел его, но теперь он опустил руки и вдруг пошатнулся и упал. Всадив шпоры в бока Лукана, я галопом послал коня через трясину. При мысли о том, что Провидец поражен вражеской стрелой, меня окатила волна ледяного ужаса.
Я спешился и подбежал к тому месту, где ничком лежал Тенедос. Я перевернул его. Его глаза открылись.
— Дамастес,— прошептал он.— Мое заклинание остановило их?
— Да, сэр. Они отступают.
— Хорошо. Понадобилось… все, что у меня было… все силы. Тебе придется… помочь мне встать.
Я поднял его, отнес к Лукану и помог сесть в седло. Провидец раскачивался из стороны в сторону, едва удерживаясь на лошади. Откуда-то из сгустившихся сумерек подъехал Карьян и подхватил Тенедоса, не позволив ему упасть.
Внезапно я понял, что уже вечер, и сумерки вызваны не чародейством, а естественными причинами. Прошел целый день, а мы каким-то образом даже не заметили этого.
Не осталось ничего, кроме беснующейся грозы, криков и стонов умирающих людей и лошадей, и горького чувства полного поражения.

Глава 24 Рождение армии

Когда мы подъехали к палатке Тенедоса, рыдающая Розенна помогла мне ввести Провидца внутрь. Он попросил ее достать из сундука нужный пузырек и проглотил содержимое, вздрогнув при этом, как от удара.
Я видел действие эликсира: мертвенная бледность сошла с его щек, он выпрямился, как будто наливаясь новой силой.
— Мне еще предстоит заплатить за прием этого лекарства,— сказал он.— Ничто не делается задаром, и эти травы вытягивают мою внутреннюю энергию, не оставляя никаких резервов. Но у меня нет выбора.
Дамастес, собери как можно больше людей из своего полка. Я хочу, чтобы они послужили вестовыми. Отправляйтесь ко всем домициусам и прочим командирам, которых вы сможете найти и которые хоть чем-то командуют, невзирая на чины и звания, и прикажите им немедленно явиться в штаб-квартиру.
— Потребуется время, сэр. В такой дождь…
— Действие заклинания закончится через час,— сказал Тенедос.— Лунного света будет достаточно, чтобы твои гонцы не заблудились.
— Могу я сообщить о цели нашего сбора?
— Да. Сообщи им, что Генерал-Провидец Лейш Тенедос принимает командование армией, о чем уже подготовлен соответствующий приказ. Неявка будет расценена как неподчинение приказу и наказание за это будет самым суровым.
Я отсалютовал и повернулся, чтобы уйти.
— Да, и еще одно. Вышли небольшой отряд к реке и попытайся выяснить, что делают каллианцы… если сумеешь.
Я прикинул, где могут находиться мои уланы, и двинулся в том направлении. Итак, Тенедос брал на себя командование армией без распоряжений сверху и не имея на то властных полномочий. Но что с того? Кто-то должен был это сделать. Насколько мне было известно, на поле боя не осталось других генералов. К тому же я знал, что в чрезвычайной ситуации люди обычно слушаются тех, кто ведет себя наиболее спокойно и отдает разумные приказы.
Примерно через полчаса я нашел уланов из эскадрона Пантеры, и они помогли мне собрать остатки полка. В то время как я передавал солдатам распоряжения Тенедоса, гроза закончилась, как он и предсказывал.
Я нашел легата Йонга. Взяв с собой пятерых солдат из эскадрона Гепарда, мы осторожно спустились к Имру, мимо стонущих раненых, мимо трупов, стараясь не обращать внимания на мольбы о помощи или даже о последнем милосердном ударе кинжалом.
Я ожидал, что наткнусь на засаду. Чардин Шер мог расставить пикеты вдоль берега реки, чтобы наблюдать за тем, что происходит у нас, но мы не встретили никого, кроме нумантийцев. Луна светила достаточно ярко, чтобы различать дальний берег и бушующие воды Имру. Стояла мертвая тишина; в расположении противника не было заметно признаков активности или походных костров.
Должно быть, Чардин Шер отвел свои войска, решил я. Позднее выяснилось, что он так и поступил. Может быть, он не ожидал такой победы и перестраховался; может быть, он не загадывал дальше этого дня, или имел намерение покорить Нумантию не огнем и мечом, а демонстрацией силы, и теперь надеялся, что Совет Десяти своим указом объявит его королем. Я не знал, да и не стремился вникать в замыслы тех, кто собирался воссесть на высоком троне.
Спустя несколько дней, когда река успокоилась и мы смогли выслать небольшие патрули на другой берег, выяснилось, что каллианцы отошли до самой границы, где сразу же приступили к строительству мощных оборонительных позиций.
Но все это пришло позже. Пока же нашей первейшей и неотложной задачей было оправиться от ошеломительного поражения.
Наконец у палатки командующего собрались изможденные командиры. Я был потрясен: некоторыми полками командовали легаты и даже сержанты. Люди дрожали от ночного холода, некоторые из них были серьезно ранены.
Провидец Тенедос поднялся на крышу фургона. Его голос доносился до всех присутствующих: магия снова высасывала его жизненную энергию.
— Я генерал Тенедос,— произнес он.— И я принимаю командование этой армией. Сегодня нас побили, и побили крепко, но всегда остается надежда на завтрашний день.
На нас не нападут снова — ни этой ночью, ни в следующие несколько дней. Каллианцы отступили и сейчас празднуют победу. Им предстоит пожалеть о своей самонадеянности, пожалеть о том, что они не перебили нас всех до единого.
Я обещаю вам, что возмездие за это поражение будет жестоким. Нумантия только начала войну.
Вот мой приказ. Возвращайтесь в свои части и ждите рассвета. Затем как следует осмотритесь по сторонам. Вокруг много раненых, много людей, которым нужно помочь.
Найдутся люди, которым захочется дезертировать из наших рядов. Прикажите им оставаться в своих частях под угрозой немедленной смерти. Реквизируйте все модные экипажи, где хранилось офицерское барахло и предметы роскоши. Там разместятся наши раненые.
Соберите в кучу всю мишуру и безделушки и разделите их поровну между всеми. У рядового должно быть не меньше прав, чем у генерала, владевшего ими раньше.
Предупреждаю вас: я не допущу пьянства. Если не можете удержать своих людей от бутылки, разбейте ее на их глазах. Каждый солдат, уличенный в пьянстве, получит двадцать ударов кнутом, каждый офицер получит вдвое больше и будет разжалован в рядовые. Нам нужно собраться воедино, а не расползаться по углам.
Мы соберемся как армия, а не как толпа. Мы вернемся в Энтотто. Там мы создадим новую, великую армию, которая положит конец амбициям Чардин Шера.
Мы возродим армию в этом году. Обещаю вам: мы снова двинемся в бой еще до начала Периода Штормов.
Последнее заявление потрясло нас всех. Период Штормов начинался через четыре месяца, но я знал, что для восстановления наших сил понадобится год, а возможно, и больше.
— Теперь возвращайтесь в свои части. Вам предоставляется полное право наказывать крикунов, лентяев и дезертиров по всей строгости армейского устава. Самые решительные меры будут только приветствоваться.
Это все. Мы должны покинуть это поле боя вместе… или остаться здесь навсегда.
Приветственных возгласов не последовало: ни у кого из нас не было сил или повода для радости. Но сталь, звучавшая в голосе Тенедоса, задела нужную струнку в сердцах большинства из нас.
Каким бы ужасным не представлялось мне поле битвы, наутро оно выглядело еще хуже. Но мы получили задачу и теперь выполняли ее. Самым тяжелым для меня было отправлять наряды, добивавшие раненых, еще бьющихся в агонии лошадей. Я мечтал о том времени, когда солдаты смогут отправляться в бой на неуязвимых скакунах, защищенных могучей магией. Даже если человек проливает кровь себе подобных, это не означает, что у него существует право убивать невинных животных, улаживая свои разногласия.
К утру следующего дня мы отошли от кровавых вод реки Имру. За нами огромный погребальный костер посылал в небо языки пламени и клубы жирного дыма, а стервятники кружили в небе, испуская разочарованные крики при виде сгорающей добычи.
Пятидесятитысячная армия затопила Энтотто, реквизировав все общественные здания под госпитали и расселив здоровых солдат в домах горожан. Тенедос послал курьеров в Чигонар, с полным отчетом о случившемся и просьбой о доставке самого необходимого — от перевязочных материалов и медикаментов до продуктов и палаток. Он собрал подразделения сигнальщиков и приказал им наладить линию гелиографической связи от Энтотто до Чигонара, с подключением к главной системе, идущей вниз по течению до Никеи.
Первым из Никеи прибыло то, в чем мы нуждались меньше всего: «Таулер» ошвартовался у пристани Чигонара, и на берег сошли Бартоу, спикер Совета Десяти, Скопас, который раньше держал сторону Тенедоса, и мертвенно-бледный, похожий на труп тим по имени Тимгэд — один из новых членов Совета. С ними приехал еще один человек: плешивый старик, носивший генеральские нашивки. Его звали Индор, и он был выбран Советом Десяти в качестве замены почившего в бозе генерала Турбери. Я не знал его, но, судя по рассказам офицеров, он пользовался репутацией человека, который всегда оказывается в нужном месте в нужное время, но отнюдь не во время сражения. Его боевой опыт был накоплен в различных штабах, где он никогда не противоречил старшим по званию, восхвалял их гениальность и старался подниматься по служебной лестнице со всей возможной быстротой. «Осмотрительный Индор кресло задницей протер» — такая вот поговорка бытовала среди солдат в те дни.
Армия, все еще истекавшая кровью и потрясенная, вздрогнула и возмущенно зароптала, узнав последние новости. Совет Десяти явно разработал очередной Великий План, призванный раз и навсегда покончить с нумантийскими вооруженными силами, и Индор служил орудием осуществления этого плана.
Разумеется, я не присутствовал при встрече Тенедоса с членами Совета Десяти, и там не велось никаких записей. Но в последующие годы Тенедос дважды вспоминал об этом и рассказывал мне, что произошло. В обоих случаях его воспоминания совпадали, поэтому я принимаю их на веру, хотя история говорит сама за себя.
Сначала Бартоу поздравил Провидца с великолепно организованным отступлением нашей армии. Разумеется, он полагал, что если бы генерал Турбери не пал на «поле чести», то несомненно провел бы контратаку. Тенедос сказал мне, что он воздержался от вопроса: «Какими силами?» и продолжал слушать, сохраняя на лице вежливо-непроницаемое выражение.
Затем Бартоу вдруг превратился в военачальника, бряцающего оружием и жаждущего вражеской крови. Чардин Шер должен быть уничтожен немедленно! Армию нужно переформировать, объединив полки в один мощный боевой кулак! В сущности, Бартоу даже был удивлен мрачным тоном доклада Тенедоса. Откуда такой пессимизм? Ведь высокий боевой дух и непреклонная решимость наших солдат не подлежат сомнению!
— Полагаю, мы уже завтра можем выступить против предателя,— заключил он.
За полчаса Бартоу познакомился с армией гораздо лучше, чем иные генералы за всю свою жизнь.
Далее он сообщил, что Совет Десяти почти единогласно проголосовал за присвоение Тенедосу звания генерала, и теперь предлагает ему остаться помощником генерала Индора до тех пор, «пока он полностью не возьмет бразды правления в свои руки». А в будущем, продолжал Бартоу, для Тенедоса представятся другие случаи послужить Нумантии.
Спикер уже собирался произнести гладкую заключительную речь, которая, несомненно, стала бы эпитафией для Провидца, но тут Тенедос встал.
— Остановитесь,— спокойно произнес он.
Бартоу разинул рот. Он не привык слышать, как ему предлагают заткнуться, путь и в вежливой форме.
— Спикер, вы говорите, что Совет единогласно проголосовал за мое назначение. Это правда, Скопас?
Толстяк смущенно заерзал на стуле.
— Ну да,— ответил он.— Не с первого раза, но…
— Понятно,— Тенедос повернулся к Бартоу.— Спикер, мой ответ будет отрицательным.
— Отрицательным? — изумился ошарашенный государственный муж.— В каком смысле?
— Я отказываю вам, вашему ручному генералу и Совету Десяти. При нашем разговоре нет свидетелей, но вы можете выйти из палатки и спросить любого из людей, которые из-за вашей глупости попали под удар армии Чардин Шера. Спросите их, хотят ли они последовать за мной… или за вами и теми, кого вы назначите командовать от вашего имени.
— Это измена, сэр!
— Может быть,— Тенедос повысил голос.— Если так, то она давно назрела. Позвольте мне сообщить вам, что сейчас произойдет. Все вы, включая эту жалкую пародию на командующего, выйдете из этой палатки, вежливо улыбаясь, и мы направимся к собранию офицеров, которое я созвал, как только услышал о вашем приближении.
Потом вы провозгласите меня генералом армии. Вы скажете, что Совет Десяти полностью доверяет моим способностям в деле уничтожения Чардин Шера, окончания этой гражданской войны и восстановления мира во всей Нумантии.
— А если я этого не сделаю? — спросил Бартоу, набычившись и побагровев от гнева.
— Если вы этого не сделаете, то я сомневаюсь, что армия выпустит вас отсюда живым,— ответил Тенедос.— Но я готов попытать судьбу и проверить правоту своих слов. А вы? Если да, то поднимитесь на помост и во всеуслышание повторите свои слова.
Неужели вы настолько глупы, что считаете, будто мятежи, которые нам недавно удалось подавить, вдохновлялись только сектой душителей или Чардин Шером? Нет, вы и сами подготовили их своим беспомощным, бездарным правлением — вы и остальные члены Совета Десяти.
Вы приказали армии очертя голову ринуться в трясину, а теперь наступаете ей на пальцы, когда она из последних сил пытается выбраться наружу.
Нет, сэр. Армия не подчинится вашим приказам.
Я даю вам полчаса на размышление. У вас есть два варианта выбора. Один будет означать открытый мятеж. Если это произойдет, армия на время забудет о Чардин Шере, отложив расправу с ним на более поздний срок, и встретится со своим настоящим врагом, подрубающим под корень единственную надежду Нумантии.
Таков ваш первый выбор. Второй заключается в выполнении моих требований. Тогда вы сможете вернуться в Никею с теми же полномочиями, какими обладаете сейчас, и быть уверенными в том, что каллианский премьер-министр в ближайшем будущем будет побежден и уничтожен. Но не думайте, что вы сможете сделать такой выбор, а затем оказаться от него, как только достигнете безопасного места. Вернувшись в Никею, вы будете удовлетворять все требования, выдвигаемые мною для создания новой армии. Я хочу, чтобы вы поняли это предельно ясно.
Хорошенько обдумайте свой выбор, джентльмены. Ваша жизнь может зависеть от этого.
Тенедос поставил на стол маленькие песочные часы и вышел из палатки. Впоследствии он клялся, что не оставил там магических подслушивающих устройств, и я верю ему, но дорого бы заплатил за возможность узнать о том, что происходило между четырьмя людьми, сидевшими в палатке, пока песок медленно перетекал в нижний конус часов.
По словам Тенедоса, время от времени оттуда доносились сердитые выкрики. Дважды тот или иной член Совета в бешенстве выскакивал наружу — лишь для того, чтобы вернуться обратно, не пройдя и десяти футов.
Время истекло, и Тенедос возвратился.
— Увидев их лица, я понял, что одержал победу. Скопас выглядел озабоченным, но в то же время уверенным в правоте своего выбора. Его власть оставалась при нем. Бартоу и тот, другой тип, Тимгэд, напоминали школьников, выпоротых учителем за кражу яблок из сада — мрачные, с выпяченными подбородками и надутыми губами.
— А как же генерал Индор?
— Индор не изменил своей натуре. Он сохранял на лице такое же вежливо-заинтересованное выражение, как и в тот момент, когда вошел в палатку. Ей-богу, этот тип способен убить своих родителей, а потом попросить судью сжалиться над ним, потому что он сирота!
Через два часа спикер Бартоу в сопровождении двух своих коллег (Индор исчез под каким-то удобным предлогом) поднялся на помост и, вскинув руки, чтобы успокоить возбужденных солдат, во всеуслышание назвал Провидца Тенедоса генералом армии, командующим объединенными войсками Нумантии.
Совершив этот мужественный поступок, члены Совета покинули город с такой поспешностью, словно за ними гнались демоны. Они не останавливались до тех пор, пока не прибыли в свой дворец в Никее.
Теперь можно было приниматься за работу.
Вся Нумантия была потрясена вестью о нашем поражении и живо откликнулась на призыв помочь армии. Припасы, деньги, оружие и новобранцы стекались со всей страны. Нашим вербовщикам приходилось отказывать несовершеннолетним юношам и даже некоторым отважным женщинам. Многие в слезах умоляли принять их.
Нумантия испытала все ужасы мятежа, и сейчас призрак гражданской войны сплачивал людей как никогда раньше.
Чардин Шера нужно было остановить, и это, похоже, понимали все.
Тенедос созвал у себя всех старших офицеров.
— Это совещание будет очень коротким, джентльмены. Я собираюсь произвести в нашей армии изменения, которые превратят ее в современную боевую силу.
Поражений, подобных битве при реке Имру, больше не будет — по крайней мере, до тех пор, пока я веду вас в бой. Выполняйте мои приказы, и вы обретете славу и богатство. Тех, кто откажется подчиниться или решит выжидать до лучших времен, я буду ломать, как сухой хворост.
Он обвел взглядом комнату. Все присутствующие смотрели в пол или в сторону.
Один человек с энтузиазмом помахал своей тростью. Это был генерал Эрн, сидевший в неудобной позе из-за сломанной ноги, закованной в гипс.
— Сэр, позвольте мне первым сказать, что я с радостью стану воевать под вашим началом. Будь я проклят, если меня устраивало командование этого гарнизонного выскочки. Вы ведите, сэр, а я буду следовать за вами. Если эта проклятая нога не позволит мне сесть в седло, я буду ехать в коляске, как новорожденный младенец.
Послышались смешки — Эрн пользовался в армии заслуженно высокой репутацией, и я не сомневался, что он сохранит командование над своим корпусом.
Тенедос продолжал пристально смотреть то на одного, то на другого из находившихся в комнате офицеров. Один человек не только выдержал его взгляд, но и принял вызывающую позу. Это был бравый дуэлянт, домициус Мирус Ле Балафре, командовавший Варенской Стражей.
— Не хочу обидеть вас,— произнес он, подразумевая нечто прямо противоположное и выждав паузу, прежде чем добавить «сэр».— Но я следую за теми, кто может вести меня. Хотя после Имру вы показали себя молодцом, вы, тем не менее, остаетесь Провидцем — известным политиком, мастером красивых речей. Так вот, к дьяволу речи и тех, кто их произносит! Мы всегда оказываемся теми несчастными ублюдками, которым приходится отвечать за чужие ошибки.
Так почему я должен следовать за вами, Провидец? Мне плевать, если вы сорвете с меня нашивки перед строем. Я отправлюсь служить в другое место, как бывало и раньше.
— Нет,— спокойно ответил Тенедос.— Ведь вы нумантиец.
— Что это значит?
— Это значит, что миновали те дни, когда свободный наемник мог найти себе подходящую армию, не обращая внимания на цвета флагов, под которыми он сражается. Пришло время, сэр, когда вы либо нумантиец, либо враг. Останьтесь со мной или воюйте против меня. Третьего не дано.
Его горящий взор встретился со взглядом Ле Балафре — такой же резкий и пронзительный, как в день нашей первой встречи в Сулемском ущелье. Домициус не выдержал взгляда Тенедоса и отвернулся.
— Я… я останусь, сэр, и буду служить вам.
— Я никогда не сомневался в этом, друг мой. Ни на минуту. Вы слишком мужественный человек, чтобы поступить иначе.
После этих простых слов всякие пререкания среди офицеров полностью прекратились.
Но среди солдат ропот не унимался. С таким недовольством мне еще не приходилось сталкиваться. Помимо неотъемлемой солдатской привилегии жаловаться на своих командиров, для этого были и другие причины.
Люди, прослужившие много лет в одном полку, внезапно переводились в новые, неизвестные части. Требовалось много опытных солдат, чтобы создать становой хребет для полков, разбитых при Имру, или для новых подразделений, формировавшихся ежедневно. Некоторые жалобы были не такими уж громкими, поскольку подобные переводы обычно сопровождались повышением, и не на одно, а на два или даже на три воинских звания.
Единственными нетронутыми соединениями остались тринадцать элитных полков, включая 17-й Уланский. Тенедос собирался использовать нас как острие своего копья и личную гвардию — до тех пор, пока остальная армия не будет полностью сформирована. По его словам, эта жертва не будет забыта и впоследствии нам предоставят возможность отличиться, получить повышения и возглавить новые части.
— Это справедливо для каждого — будь то рядовой, сержант или старший офицер,— говорил он.— Нелепого разделения на классы, мешавшего способному солдату дослужиться до высоких чинов, более не существует. Пусть те, кто считают, что для службы в армии важны происхождение, национальность или богатство, выберут себе другое поле деятельности.
Тенедос заверил, что те, кто не сможет справиться с возросшей ответственностью, будут возвращены в свои старые части, с соответствующим понижением. Он знал, что такая схема действий неизбежно приведет к проблемам и даже к трагедиям, но нам приходилось мириться с этим.
— На Палмерасе есть поговорка: «Чем легче роды, тем ленивей ребенок»,— как-то заметил он. Это напомнило мне кое о чем, и я усмехнулся. По-видимому, я собирался стать отцом самого ленивого нумантийца в нашей истории, так как Маран писала, что у нее все в полном порядке, и это безмерно радовало меня, хотя она еще находилась на ранней стадии беременности.
Второй причиной для жалоб стало ослабление дисциплины. Армия до сражения при Имру, до Тенедоса, была жесткой и формальной, строго иерархической системой. Все это исчезло безвозвратно. Странно, но я был рад этому, вспоминая бесконечные вечера в офицерской столовой, когда я сидел без дела, вынужденный слушать, как нудные люди рассказывают о событиях, до которых никому, включая их самих, не было никакого дела.
С приходом новобранцев все изменилось.
Както утром, выйдя из палатки, я увидел странный отряд, бредущий в мою сторону. Там было около тридцати человек, в возрасте от пятнадцати до сорока лет. Некоторые из них шли босиком, другие были одеты в грубые самодельные башмаки или прохудившиеся сапоги.
Казалось, они подбирали свой гардероб из кучи старого тряпья, выброшенного на улицу за ненадобностью. Они носили все, от крестьянских штанов до стеганых моряцких курток и допотопных мундиров, сменивших невесть сколько владельцев. Один паренек гордо вышагивал почти обнаженным — на нем не было ничего, кроме набедренной повязки и помятого драгунского шлема без кожаной подкладки и плюмажа.
Компания выглядела еще более разношерстной из-за того, что некоторые из них, движимые благородным желанием напоминать солдат регулярной армии, нацепили на себя оружие и знаки различия всех родов войск, включая даже майсирскую гвардию.
Возглавлял этот отряд мужчина средних лет, одетый в относительно чистый сержантский мундир старого образца. Если мундир первоначально принадлежал ему, то с тех пор он явно вел сидячий образ жизни, так как его китель не застегивался на животе, а брюки сохраняли благопристойный вид только из-за вшитых клиньев из материала того же цвета.
Он задавал шаг, но рекруты все равно то и дело спотыкались. Заметив меня, он скомандовал подразделению остановиться и отсалютовал мне. Половина новобранцев попыталась последовать его примеру, еще не зная о том, что единственным, кто салютует старшему офицеру, является командир перед строем.
— Как долго вы были в дороге, сержант? — поинтересовался я.
— Смотря кто, сэр. Некоторые несколько дней, а парни с востока, вроде Катча и остальных — почти две недели. Но все мы хотим служить, сэр.
— Это… это ваш мундир?
— Да, сэр. И сержантские нашивки, хотя я знаю, что должен был срезать их, когда вышел в отставку.
— А почему вы ушли из армии?
Мужчина замялся.
— Говорите, не стесняйтесь.
— Не было ничего такого, ради чего стоило бы служить, сэр, потому я и уволился. Вроде как осел на одном месте.
— Чем занимались с тех пор?
— Торговлей, сэр. Но на самом деле я больше в разъездах. Моя жена Гулана заправляет всем в лавке и составляет заказы, а я разъезжаю по стране. Я исколесил Нумантию из конца в конец, сэр, и в Каллио не раз случалось бывать. Может, это окажется полезным.
— Непременно. Но почему вы снова решили поступить на службу? Трудные времена настали?
— Никак нет, сэр. В лавке дела идут прекрасно. Даже пришлось прикупить два дома по обе стороны от нас, под склад для всякой всячины. У меня есть полдюжины помощников и пятеро торговцев вразнос, так что жена и сыновья смогут проследить за делом в мое отсутствие.
Я снова вступил в армию по двум причинам, сэр, и мои новобранцы тоже. Во первых, из-за этого проклятого каллианца, а во-вторых, из-за Провидца. Верно, ребята?
Послышались нестройные возгласы одобрения.
Этот человек наглядно иллюстрировал слова Тенедоса об ограничениях, существовавших в прежней армии. Он был достаточно умен, чтобы выбиться в офицеры, но по старому уложению сержантские нашивки были для него пределом мечтаний. Не удивительно, что он решил вернуться к гражданской жизни.
— Добро пожаловать,— искренне сказал я.— Служите усердно, и вы заработаете золото и славу.
— Благодарю вас, сэр. Простите за откровенность, могу ли я спросить, как вас зовут?
— Домициус а’Симабу, командующий 17-м полком Юрейских Уланов.
По рядам пробежал шепоток. Похоже, моя слава распространилась не только среди никейских кумушек.
— А вас? — поинтересовался я.
— Линергес, сэр. Кириллос Линергес.
Он отсалютовал, и его подчиненные зашагали в вечно голодное брюхо армии, чтобы перемолоться в ее жерновах и стать настоящими солдатами.
Я постучал по столбу, поддерживавшему палатку Тенедоса.
— Войдите,— сказал он.
Я откинул клапан и вошел внутрь. Провидец сидел за письменным столом и читал.
— Сэр, могу я отнять у вас немного времени?
— Разумеется. Розенна уже спит и не знает, что меня нет рядом. Так или иначе, она привыкла к моим вечерним занятиям. Садись, устраивайся поудобнее. Здесь есть чай, а мне можешь налить рюмочку бренди. Думается, я ее заслужил.
— Слушаюсь. Сэр, я привел с собой одного человека, с которым, как мне кажется, вам будет интересно познакомиться,— я поманил оставшегося снаружи капитана Мерсиа Петре, и тот с застенчивым видом вошел в палатку. Я представил его.
— Выходит, нам предстоит нечто большее, чем светская беседа,— сказал Провидец.— Что ж, хорошо. Капитан, вы употребляете алкоголь или тоже непьющий, как наш бравый домициус?
— Сэр, я тоже воздерживаюсь от спиртного. Я обещал своему отцу…
— О боги! — простонал Тенедос.— Я окружен святошами!
Судя по его тону, он пребывал в хорошем расположении духа, что облегчало мою задачу.
— Сэр, мы пришли сюда потому, что вы сейчас находитесь в процессе реформирования армии, а у нас кое-какие идеи.
— По-моему, идеи есть у всех.
— Но не такие как у нас, сэр,— возразил я.— Мы с капитаном потратили массу времени на проработку своих замыслов. Я познакомился с ним в Никее, когда поступил в полк Золотых Шлемов.
— Ага, еще одна группа заговорщиков? Весьма похвально, хотя и удивительно, мой друг Дамастес, поскольку я считал тебя человеком действия, а не рассуждения,— он многозначительно взглянул на Петре.— Я обращаюсь к домициусу по имени, потому что мы с ним давно знакомы. Не думайте, что из-за этого я отношусь к нему или к его словам с меньшим уважением, чем следует.
— Ясно, сэр,— пробормотал Петре.— Он рассказывал мне об этом.
Капитан порылся в полевой сумке, где лежала записная книжка с нашими рассуждениями, тщательно изложенными за месяцы совместных занятий. Он протянул книжку Тенедосу, но тот предостерегающе поднял руку.
— Сначала объясните словами. Потом, если обнаружится что-нибудь полезное, перейдем к подробностям. Итак, что служит отправной точкой ваших рассуждений?
— Во-первых, сэр, мы должны отказаться от обоза. Он только замедляет движение, как в тот раз, когда я догонял вас в Сулемском ущелье, или…
Я замолчал, поскольку Тенедос помахал рукой.
— Я не такой уж глупец, Дамастес, и уже додумался до этого. Но как, по-вашему, армии следует пополнять свои запасы? Везти с собой ограниченный запас продовольствия и вставать лагерем каждый раз, как только он закончится, ожидая прибытия фуражиров?
— Нужно организовать снабжение прямо на местности,— пояснил Петре.— Мы разместим квартирмейстеров в повозках, под прикрытием кавалерии, и будем забирать все, что нужно. По возможности, у богатых, и, разумеется, у любого противника.
Тенедос выглядел немного удивленным.
— Интересно,— заметил он.— Наши издержки определенно уменьшатся, если переложить часть из них на плечи врага. Ваша идея получит полное одобрение со стороны нашего блистательного начальства в Никее.
— Нам также нужно избавить армию от э-ээ…Петре осекся, невольно взглянув на перегородку, отделявшую внутреннюю часть палатки, где спала Розенна. Однако Тенедос понял, что он имеет в виду.
— Никаких любовниц, прачек и личных парикмахеров, так? Вы собираетесь избавиться от этой части обоза?
— Никто кроме солдат не может двигаться вместе с армией. Не должно быть ни слуг, ни снабженцев. Единственное предназначение повозок — для перевозки тяжелого снаряжения и походных госпиталей. И еще, сэр… это должно касаться всех. Нет смысла внушать сержанту, что он не имеет права поставить свой сундук в общую повозку, если он видит генерала с личной каретой и любовницей.
Тенедос улыбнулся.
— Капитан, я вижу, что вы добились своего чина усердием, а не дипломатичностью. Но насколько такая мера может ускорить наше продвижение?
— Мы еще не закончили, сэр,— сказал я.— Я хочу пересадить пехотинцев на лошадей, или в крайнем случае на мулов.
— Боги, это же будет величайшая конюшня в истории! — простонал Тенедос.
— Большая, но не слишком, сэр. Один день в седле, один пешком — я бы организовал такой порядок движения для пехоты. Со временем можно будет пересадить их всех в седло. Везти с собой достаточно зерна, чтобы кормить животных, а не пускать их разбредаться по пастбищам. Опять-таки, пользоваться запасами из вражеских зернохранилищ, когда мы захватываем их, а не сжигать дотла, как это делается сейчас. У каждого мула должна быть собственная кормушка и седельные сумы для фуража.
— Как же люди будут сражаться? — поинтересовался Тенедос с внезапно вспыхнувшим интересом.
— Они будут ехать в бой верхом, а сражаться как всегда, в пешем строю,— ответил я.— Таким образом нам не придется тратить время, переучивая их на кавалеристов. Не пики и сабли, а копья, мечи и кинжалы.
— Нужно вооружить некоторых из них луками,— вставил Петре.— У нас никогда не было достаточно лучников. Для этого мы должны сформировать специальные части и не допускать их до участия в рукопашной схватке. Так мы потеряем меньше людей.
— Мы начинаем уклоняться от главной идеи, сэр,— заявил я, собравшись с духом.— Во-первых, я считаю, что нам нужно превратить кавалерию в единую ударную силу.
— Но это уже делается, или будет сделано, когда генералы научатся правильно командовать.
— Не совсем так, сэр,— возразил я.— Вспомните, как вы сами распорядились той ночью: «Дамастес, используй своих уланов в качестве курьеров». И так было всегда, сэр. Командир видит кавалериста и немедленно находит для него любую задачу, кроме главной, которая заключается в нанесении сокрушительного удара по противнику при первой удобной возможности и быстром перемещении к следующему слабому месту в его обороне.
— В ту ночь ситуация была чрезвычайной,— напомнил Тенедос, слегка нахмурившись.
— Сэр,— с жаром произнес я.— Ситуация всегда чрезвычайная. Если вам нужны курьеры, сформируйте хоть целый курьерский полк, но не трогайте кавалерию!
— Благодарю вас, домициус,— ледяным тоном произнес Провидец, сделав ударение на последнем слове.— Нет, не надо извиняться. Итак, что мне делать с этой кавалерией после того, как она превратится в единую силу?
— Мы нанесем удар в сердце врага,— сказал я.— Это похоже на игру в ролл. Игрок получает мяч, проходит линию защиты и устремляется прямо к цели, не обращая внимания на окружающее. Короче говоря, нам нужно разгромить армию противника, захватить его столицу и покончить с его вождями. Для этого мы со всей возможной скоростью ломаем линию обороны, не заботясь о флангах, и уходим в прорыв. Пусть пехота занимает и удерживает позиции. Не обращать внимания на их проклятые крепости, если в штурме нет крайней необходимости, обходить все крупные препятствия. Они сдадутся после того, как мы убьем их правителя или сожжем их столицу!
Я понял, насколько разгорячился, лишь после того, как баронесса Розенна сонно осведомилась: «Что там такое?», и понизил голос. Тенедос долгое время сидел в раздумье. Мы не осмеливались пошевелиться, опасаясь побеспокоить его.
— Интересно,— наконец сказал он.— Очень интересно. Но что произойдет, если кавалерия окажется отрезанной от остальной армии?
— Это будет нашей ошибкой. Мы обязаны будем прорвать окружение или держаться до тех пор, пока пехота не подоспеет на помощь. Однако если кавалерия движется быстро и не позволяет превосходящими силами противника остановить ее ход, этого никогда не случится.
— И все это изложено в вашей маленькой книжице?
— Да, сэр,— с энтузиазмом ответил Петре.— И гораздо больше. Вот, например…
— Остановитесь, капитан, прошу вас. Человек похож на губку: он способен впитать в себя определенное количество сведений, или выпить определенное количество воды, но не более того. Если у вас разборчивый почерк, то можно мне оставить книжку у себя? Я верну ее через день-другой, а возможно, сделаю копии.
— С радостью, сэр.
— Что ж… раз уж вы нарушили мое уединение, но не намерены отведать выдержанного бренди, то теперь можете идти.
Мы встали, отсалютовали и вышли наружу.
— Ничего себе, «избавиться от обоза»! — донеслось из палатки. Петре вопросительно взглянул на меня. Я пожал плечами. Тенедос был замкнутым человеком, и никто не мог проникнуть в его сокровенные мысли. Тем не менее в этот раз, в отличие от других памятных мне случаев, мы не подверглись наказанию за то, что высказали собственное мнение.
Само по себе это уже делало службу в новой армии удивительной.
Через день Тенедос вызвал меня в свою штаб-квартиру.
Он махнул рукой в сторону коренастого, плотно сбитого человека, напоминавшего скорее консьержа в гостинице, чем офицера.
— Это капитан Отман,— представил он.— Я назначил его своим новым главным адъютантом. У него есть одна замечательная черта: он обладает безупречной памятью. Не так ли, капитан?
— Не знаю, насколько безупречной, но благодарю вас, сэр,— Отман явно ощущал неловкость в моем обществе.
— Вы свободны, капитан. Я собираюсь немного пройтись с домициусом и вернусь через несколько минут.
— Слушаюсь, сэр.
Мы вышли из палатки. Я ожидал… нет, надеялся, что Тенедос заведет речь о содержании нашей записной книжки, но вместо этого он неожиданно произнес:
— Я выяснил, каким образом Чардин Шеру удалось одурачить меня своим заклинанием.
— В чем оно заключалось? И, если можно спросить, как вы это обнаружили?
— Я захватил немного песка с поля битвы при Имру и использовал его для одного довольно необычного применения Закона Сродства. Это сработало, особенно после того, как я припомнил те несколько минут, которые мне удалось провести рядом с Чардин Шером в Никее. Я вернул воспоминания в настоящее время и превратил их в реальность.
Я искал его магию как в этом мире, так и в других мирах, и смог найти достаточно следов, чтобы распознать его метод… или, скорее, тот метод, который он приказал применить. Этот человек гораздо умнее, чем я предполагал. Он преуспел там, где я потерпел неудачу.
— Он смог убедить нескольких чародеев работать сообща?
— Совершенно верно. Его собственный главный маг, чье имя я еще не выяснил, собрал чародеев, а затем ввел их в глубокий транс и подчинив их себе, обучил их совместной работе. Поскольку его инструкции в общем и целом не противоречили их собственным желаниям, все сработало превосходно.
— И теперь вы посылаете депешу в Никею, собираясь повторить свой опыт с Чарским Братством? — меня передернуло.— Я не хочу быть тем сержантом, который станет учить их, с какой ноги нужно шагать.
— Не думаю, что в этом возникнет необходимость,— с улыбкой заверил Тенедос.— Но я действительно собираюсь послать тайную депешу Скопасу и попросить его организовать утечку сведений. Это должно испугать разжиревших, ленивых самозванцев и склонить их к любому сотрудничеству, которое мне потребуется.
Что касается твоего невысказанного вопроса… нет, Дамастес, это каллианское заклинание, и они должны были заранее подготовить контрмеры. Зато теперь, когда я знаю, в чем заключается их главный секрет, я смогу придумать кое-что получше,— он снова улыбнулся, но теперь его улыбку нельзя было назвать приятной.— Через несколько месяцев я приготовлю Чардин Шеру большой сюрприз.
Но первые сюрпризы ожидали армию… и меня в том числе.
Тенедос снова созвал совещание старших армейских офицеров. Согласно полученному приказу, я должен был привести с собой капитана Петре. Я понял, что это имеет отношение к нашему предложению, и во мне шевельнулась надежда: Тенедос был не тем человеком, который может вызвать подчиненного, чтобы публично содрать с него шкуру. Я получил реальные доказательства того, что наши идеи начинают применяться на практике: два дня назад, без всякого шума, Розенна покинула лагерь и вернулась в Никею, а прочие любовницы или жены высокопоставленных офицеров последовали за ней.
На совещание присутствовали и другие младшие офицеры. Я был очень удивлен, заметив легата Йонга, о котором Тенедос не упоминал в своем приказе. Йонг улыбнулся и незаметно помахал мне.
Тенедос вышел из своей палатки и заговорил без вступления:
— Как вы знаете, мы создаем новую армию. Я хочу сообщить, что грядущие перемены окажутся более серьезными, чем первоначально предполагалось. Некоторые из моих офицеров выдвинули интересные предложения, которые я собираюсь применить на практике и развить в дальнейшем. Последуют изменения и в военной тактике, но сначала мы проведем организационные перемены, которые позволят нам воевать по-новому.
Он обвел взглядом слушателей и улыбнулся, заметив, что генералы и домициусы обменялись озабоченными взглядами. Мысль о дальнейших переменах явно пугала их.
— Не беспокойтесь, эти изменения будут не так велики, как вам кажется,— сказал Провидец.— Во всяком случае, внешне.
Затем он начал свою речь. Сперва было объявлено о намерении пересадить в седло как можно больше пехотинцев; Тенедос уже разослал распоряжения реквизировать всех мулов, которых можно найти, и отправить их на юг.
Выдержав паузу, он сказал, что отныне кавалерия становится отдельной частью армии, не подчиняющейся никому, кроме главнокомандующего. Это вызвало удивленный ропот, но многие кавалерийские офицеры, уставшие от роли почетной стражи при своем начальстве, обменялись торжествующими взглядами. Тенедос сообщил, что на них будет возложена новая миссия, которая пока что остается в тайне. Но я знал, в чем она заключалась: когда мы в следующий раз пойдем в бой, именно кавалерия нанесет удар в сердце Чардин Шера.
— Есть другой род войск, который я собираюсь создать, или, вернее, взять существующие войска и переопределить их задачи. Я создаю Корпус Разведки, в который войдут все части легкой пехоты, а также заново сформированные подразделения. Они будут глазами и ушами армии, вместо основной массы кавалерии, на которую, как уже сказано, будет возложена иная миссия.
Для этих новых корпусов понадобятся новые командиры.
Я произвожу домициуса Ле Балафре в чин генерала и назначаю его командующим Корпусом Конной Пехоты.
Командующим Корпусом Разведки будет человек, возможно, еще незнакомый вам и имеющий низкий чин — гораздо меньший, чем тот, которого он заслуживает. Это произошло из-за моего невнимания, а не по какой-то иной причине. Итак, я произвожу Йонга в генералы.
Тенедос тактично не стал упоминать о том, в каком именно чине состоял Йонг. Хиллмен выпрямился, зачарованно глядя перед собой, а затем завопил от радости, как мальчишка, и высоко подпрыгнул.
— Генерал! — воскликнул он.— Я — генерал! Эй, Дамастес, я опередил тебя! Я первый!
Некоторые офицеры выглядели возмущенными, другие смеялись. Я присоединился к смеющимся и уже собирался произнести здравицу в честь Йонга, когда Тенедос объявил:
— И наконец, командующий Корпусом Кавалерии… домициус, а теперь генерал Дамастес а’Симабу!
Единственным человеком счастливее меня был в тот день капитан Мерсиа Петре. Тенедос назначил его новым домициусом 17-го Уланского полка.
Период Жары подошел к концу, и начался Период Дождей. Мы проклинали все на свете, ворочаясь в грязи, но интенсивность наших тренировок не ослабевала.
Тенедос обещал, что мы выйдем на бой с врагом до начала Периода Штормов, и мы были решительно настроены выполнить это обещание.
«Мой драгоценный Дамастес!
Я пишу эти строки перед дворцом Совета Десяти и наняла специального курьера, чтобы доставить письмо к тебе как можно быстрее, несмотря на любые издержки.
Я свободна!
Менее часа назад мое прошение о разводе было удовлетворено специальной сессией Совета — почти на год раньше, чем мы предполагали. Не знаю, почему это случилось, почему нам так повезло, но обязательно принесу жертвы всем богам, которых я знаю.
О, мой Дамастес, теперь нас ничто не разделяет. Когда эта война закончится, мы сможем пожениться.
Я так взволнована, что больше не могу писать. Но я здорова, и со мной все хорошо. Все просто замечательно.
Твоя любящая Маран».
— Прими мои поздравления,— сказал Тенедос.— Спасибо, что поделился со мной своим счастьем.
— Э-ээ… дело не только в этом, сэр.
Тенедос вопросительно приподнял бровь.
— Сэр, я прошу разрешения вызвать сюда мою будущую супругу. Я также прошу вашего разрешения на брак с ней.
— Это против правил, Дамастес. Ведь мы готовимся к войне.
— Я понимаю, сэр. Но я был бы изменником в собственных глазах, если бы не попросил вас об этом.
— Ну да, конечно. Я постоянно забываю о том, что любовь может заглушать голос здравого смысла. Ну что ж, если твоя просьба заключалась в этом, то…его голос пресекся.
— Понимаю, сэр,— я вытянулся в струнку, готовый отсалютовать и уйти.
Тенедос покачал головой.
— Подожди. Да, я думал, что это недопустимо — по крайней мере, до тех пор, пока не услышал эхо собственных слов. Событие действительно необычное, но разве мы не строим новую, необычную армию? И конечно же, от кавалериста можно ожидать импульсивных поступков.
Почему бы и нет? — Тенедос размышлял вслух.— Это определенно даст людям возможность поговорить о чем-то новом. Недовольные будут жаловаться на привилегии высших чинов, а все остальные будут завидовать тебе.
Итак, Дамастес, ты получаешь мое одобрение. Немедленно отсылай письмо… нет, подожди. У меня есть идея получше.
Капитан, командовавший гелиографической группой, озадаченно нахмурился, прочитав мою записку.
— Невозможно, генерал. По уставу я не имею права передавать сообщения гражданским лицам.
— Это личное распоряжение Провидца-Генерала.
Я вручил ему еще один листок бумаги.
— О,— его тон изменился,— прошу прощения, сэр. Мне следовало бы догадаться, что у вас есть разрешение Провидца-Генерала. Сегодня ясная погода, поэтому мы можем передать сообщение сейчас же.
Через несколько секунд на вершине башни замигали вспышки света, несущие на север простое послание:
«Приезжай немедленно. Возьми с собой свадебное платье.»

Глава 25 Любовь и война

Я низко склонился над рукой графини Аграмонте. Та присела в глубоком реверансе и прошептала:
— Жениху разрешается поцеловать невесту.
Не нуждаясь в дальнейшем поощрении, я заключил ее в объятия. Солдаты за моей спиной разразились приветственными криками, и я услышал смех на борту речного транспорта, но не обратил внимания ни на то, ни на другое.
Едва мой язык прикоснулся к ее губам, она откинула голову.
— Сэр, вам нравится пользоваться своими преимуществами,— прошептала она.
— Ты не имеешь представления, какие еще вольности я собираюсь себе позволить,— прошептал я в ответ.
— Здесь? Прямо на пристани?
— Да, в парадном мундире и под звуки военного оркестра. Боги, как я скучал по тебе!
— И я, мой Дамастес,— сказала Маран.— Я не могу поверить, что нам так повезло… и что такой блестящий генерал, как ты, желает взять в жены бедную девушку из сельской семьи.
Маран рассмеялась и легко высвободилась из моих рук. Она была еще более прекрасна, чем я себе представлял — даже здесь, на старом деревянном причале, мокром от первых ливней Периода Дождей. Она была одета в темно-пурпурное платье с высоким лифом, облегавшим ее тело до середины стройных ног. На ней были шнурованные ботики, светло-зеленый блестящий жакет и такого же тона шляпа с широкими полями.
— Будет просто замечательно, если ты поможешь мне с моим багажом.
Ей требовалась помощь не одного человека, а целой команды грузчиков. В виде эскорта я привел по четыре человека от каждого из полков, которыми я теперь командовал. Благодарение небесам, я не забыл захватить и пару грузовых фургонов. Когда работа закончилась, они были набиты битком. Двое слуг Маран устроились на откидных сиденьях между сундуками.
— Ты собираешься остаться до следующей весны? — удивился я.
— Дорогой, так принято путешествовать у аристократов. Фактически, многие знатные никейские дамы были оскорблены в лучших чувствах, узнав, что я беру с собой всего лишь двух горничных, и спрашивали, как я осмеливаюсь отправиться в «такую глушь» без вооруженной охраны,— она хихикнула.— Теперь понимаешь, на что ты напросился? Придется делать все, как положено.
Я уже собирался спросить ее о ребенке, но заметил приближающихся солдат и решил быть поосторожнее.
— Все… все в порядке?
— Ты имеешь в виду наследника? — спросила Маран, которой не было дела до того, что подумают другие.— До сих пор он вел себя превосходно. Совсем не испортил мне фигуру, и я редко чувствую себя плохо, хотя акушерка, с которой я консультировалась, предупреждала меня о том, что такое возможно.
Биканер, недавно произведенный в чин капитана и назначенный домициусом Петре на должность полкового адъютанта, отсалютовал мне.
— Сэр, мы ожидаем ваших приказаний.
Я ответил на приветствие и взял Маран под руку.
— Карета ожидает нас.
Ее глаза расширились, когда мы сошли с причала и она увидела наш экипаж.
— Потрясающе,— прошептала она.— Где ты нашел это сокровище?
Пока мы шли, я поведал Маран то немногое, что смог узнать об истории этого средства передвижения. Очень давно, когда некий знатный вельможа посетил крошечный городок Энтотто, по этому случаю была сделана специальная карета, за которой заботливо ухаживали в течение последующих десятилетий. Ее обнаружил один из моих легатов, посланный с личным поручением, и глава городского совета с радостью одолжил ее мне. Когда Маран отправилась ко мне, я отрядил людей чистить, красить и полировать карету. Она была огромной, почти такой же большой, как коронационная колесница Нумантии, которую я видел в никейском музее, но если та колесница была красно-золотой, то карета — черно-серебряной. Она покоилась на сдвоенной подвеске, по четыре колеса в каждой, причем размер колес превосходил рост взрослого человека. Снаружи оставалось место для ливрейных слуг и охранников. Я сумел найти восемь белых лошадей, чтобы запрячь карету, и все они были так разукрашены, словно их готовили для выставки.
Карьян, которого я снова решил произвести в сержанты, держал дверцу открытой. Мы поднялись по лесенке, и дверца закрылась.

Предыдущая страница 17 Следующая страница


Король-провидец 18

Внутри смогли бы с удобством разместиться шесть человек. Передние и задние сиденья были обиты мягкой кожей, сбоку имелись откидные сиденья для слуг. Занавески на застекленных окнах были плотно задернуты. При желании я мог выпрямиться почти в полный рост. Четыре лампы по углам салона давали прекрасное освещение, а в пол были вделаны ящики для вина и съестных припасов.
Потянув металлическую воронку, висевшую на шнурке под потолком, я свистнул в нее. Щелкнул кнут, и карета со скрипом тронулась с места. Перед нами гарцевало пятьдесят кавалеристов, и столько же сзади — подобающий эскорт для одной из благороднейших дам Нумантии.
Мы проехали через Чигонар по дороге, ведущей в Энтотто и штаб-квартиру армии.
Маран оглядывалась по сторонам широко раскрытыми от удивления глазами. Я снял свой шлем и отложил его в сторону.
— Ну вот,— шепнул я и притянул ее к себе. Губы Маран приоткрылись, и я запечатал их поцелуем. Потом я просунул руку ей под платье, лаская нежные изгибы бедер под шелковым нижним бельем. Но это длилось лишь мгновение. Она снова оттолкнула меня.
— Полагаю, тебе хотелось бы взять меня прямо здесь, в этой карете? — спросила она, тяжело дыша.
— У меня возникала такая мысль.
— Тогда у меня есть сюрприз для тебя,— рука Маран пробежала по моей груди и прикоснулась к напряженному члену, четко выделявшемуся под тонкими светло-коричневыми панталонами.— Мы сделаем вид, что никогда не занимались любовью и не собираемся этого делать до первой брачной ночи.
— Кто так решил? Или это еще один аристократический обычай?
— Я так решила,— ее пальцы продолжали ласкать меня.— Я хочу тебя всего, целиком… когда мы обезумеем от страсти.
— Но я уже обезумел,— запротестовал я.
— Тогда я усугублю твои страдания,— Маран наклонилась и поцеловала головку моего члена через тонкую ткань, затем дважды нежно куснула ее.
Я вздрогнул всем телом. Она удивленно отпрянула, увидев расползающееся влажное пятно.
— О боги,— прошептала она.— Ты не шутил!
Потом она улыбнулась.
— По крайней мере, у меня не будет сомнений в твоей верности. Но на свадебную церемонию тебе лучше одеть темные панталоны.
— А как же сейчас? — со смехом спросил я.— Ты не находишь, что я уже староват для рукоблудства, или, по крайней мере, для его публичной демонстрации?
— Ерунда! — отмахнулась Маран.— Ты генерал, не так ли? И собираешься стать графом Аграмонте. Скажи всем, кого это заинтересует, что влажные пятна положены тебе по званию.
Я фыркнул.
Граф Аграмонте. В тот вечер, лежа в одиночестве в своей палатке и пытаясь заснуть, я размышлял о своем положении. Генерал. И дворянин, хотя Маран объяснила, что мой титул не является наследственным и сохраняется лишь на время моего брака с ней. В ответ я заметил, что собираюсь состоять в браке с ней до тех пор, пока не вернусь к Колесу.
Разумеется, я послал письмо своим родителям. Мне очень хотелось, чтобы они могли познакомиться с Маран и приехать сюда по случаю нашей свадьбы, но это было невозможно. Я сомневался даже в том, что мои письма дойдут до нашего поместья до того, как состоится свадебная церемония.
Я снова подивился тому, в какие странные игры играют боги и как много, оказывается, зависело от одной-единственной игры в ролл.
День нашей свадьбы был объявлен в армии праздничным. Разведчики генерала Йонга мелким гребнем прошлись по местности в поисках изысканных яств и деликатесов, хотя я слышал, что это обошлось им в крупную сумму золотом. Мы не могли забирать продукты силой, поскольку не находились на вражеской территории.
Провидец Тенедос вызвал меня и объявил, что лично возглавит церемонию, если у меня нет иных пожеланий. Я пространно поблагодарил его и сказал, что не мог и помыслить о такой чести. Ни я, ни Маран не имели особенных религиозных предпочтений и не настаивали на присутствии священников или жрецов.
— Это ты оказываешь мне честь, друг мой,— сказал Тенедос. Он лукаво улыбнулся и добавил нечто странное: — Теперь ты видишь, как я использую все, что меня окружает.
— Прошу прощения, сэр?
— Твоя свадьба будет великим событием для моей армии. Событием, о котором солдаты будут рассказывать до конца своих дней,— о том, как Дамастес Прекрасный, генерал кавалерии, сочетался браком с прекрасной дамой, перед тем как выступить в поход против мятежных каллианцев. Понимаешь?
— Нет, сэр,— честно ответил я, хотя теперь вполне понимаю, что он имел в виду. Возможно, уже тогда в его словах заключалось предупреждение.
Но в то время меня не интересовали такие тонкие материи. Я спросил Тенедоса, уверен ли он, что правильно выбрал место для церемонии.
— Да, разумеется.
— Но…
— Ты должен только появиться там, о Беспокойный Жених. Все остальное находится в надежных руках чародея.
Так оно и было.
Тенедос выбрал самое странное из всех возможных мест для проведения свадебной церемонии. К северу от Энтотто находились руины огромного собора, почти дворца. Никто не знает, в честь какого бога и когда он был построен. Ходили слухи, что в те стародавние дни, когда они еще жили на этой земле.
Я взял на заметку это место еще во время нашего первого отступления, надеясь, что мы сможем как-нибудь использовать его для нужд армии. Но потом мне пришлось отказаться от этой идеи — не столько из страха перед святотатством, сколько из-за полного упадка, в который пришло здание.
От него осталась лишь огромная каменная лестница, поднимавшаяся от грязной гравийной дороги, да четыре каменные стены, вздымавшиеся к небесам на высоту более ста футов. Окна были арочными, стекла давно рассыпались в прах. Внутреннее помещение представляло собой единственный огромный чертог с каменным полом, покрытым загадочными письменами. Говорили, что это эпитафии для тех, кто погребен внизу.
Вокруг полуразрушенного собора собралось более тысячи солдат, а за ними горели походные костры, где готовилась еда, и стояли бочки с вином и пивом для предстоящего торжества. Те, кто не смог явиться сюда по долгу службы, вполне могли считать себя неудачниками.
Ночью разразилась сильная гроза, но когда я подъехал к руинам, дождь ненадолго прекратился.
Я спешился и передал поводья Лукана какому-то улану. Новоиспеченный сержант Карьян был приглашен в качестве гостя и находился внутри. Я находился с одной стороны лестницы, в то время как Маран появилась на другой.
Она была одета в белое шелковое платье с кружевной отделкой и в длинную фату, которую несли ее горничные. Маран завила волосы в кудри, обрисовывающие нежный овал ее лица.
В тот момент она выглядела испуганной и какой-то потерянной. На мгновение мне стало жаль ее: она была одной из трех женщин на это огромном мужском сборище, вдали от дома и семьи. Но затем я ощутил прилив гордости за ее мужество, позволившее ей приехать сюда, за готовность выйти замуж за простого солдата, гораздо ниже ее по происхождению.
На вершине лестницы появился Тенедос. Он раскинул руки и запел речитативом на незнакомом языке. Вдалеке загрохотал гром, послышался тихий шелест дождя.
Из ниоткуда появились танцующие молодые девушки в белых весенних нарядах, с корзинками цветов в руках. Они бросали цветы нам под ноги, пока мы с Маран приближались друг к другу. Я не знаю, кем они были — духами, вызванными Тенедосом, или девственницами из Энтотто, хотя во время визитов в город мне не приходилось видеть девушек такой красоты.
Я не заметил оркестра, но когда мы подошли друг к другу, повернулись и начали подниматься по ступеням, зазвучала тихая, торжественная музыка.
За звуками мелодии я слышал, как кто-то отрывистым голосом отдал команду, а потом из-за живописных руин строевым шагом вышел отряд солдат. Их возглавлял генерал Ле Балафре. Солдаты промаршировали к нам с саблями в ножнах, затем по команде резко остановились и развернулись. Выхваченные клинки ярко блеснули, образуя форму арки. Каждый солдат носил генеральские нашивки: армия оказывала нам высочайшие почести.
Я готов поклясться, что шел дождь и небо было сумрачным, но тут откуда-то ударил луч света, и полированные клинки ослепительно вспыхнули вокруг нас, когда мы вступили в собор.
Грянул гром, и полил дождь. Я ожидал, что в каменной коробке без крыши будет сыро и холодно, однако меня ждали новые сюрпризы. Магия Тенедоса превратила капли дождя в цветочные лепестки, медленно кружившие в воздухе и плавно опускавшиеся на пол. Я ощущал их благоухание, когда мы шли вперед.
Маленькие жаровни, расставленные в два ряда, образовывали коридор, через который мы шли. Из них поднимались разноцветные дымки, несущие ароматы различных благовоний.
Мужчины и… да, женщины! — наполняли зал. Некоторых из гостей я знал и пригласил лично: Йонга, Карьяна, Биканера, Эватта, Курти и Свальбарда. С другими мне выпала честь служить вместе. Остальные были мне незнакомы. Маран невольно ахнула, узнав человека, который в действительности находился далеко отсюда. Я чуть не последовал ее примеру, когда на короткое мгновение увидел лицо Амиэль, подруги Маран, а потом лица своих родителей и сестер.
Позднее я получил письма от них, где говорилось, что они во сне побывали на моей свадьбе, а сама церемония была описана во всех подробностях.
Тенедос стоял в дальнем конце огромного чертога. Мы остановились перед ним.
Он склонил голову, словно священник, читающий молитву.
— Я Провидец Лейш Тенедос,— произнес он, и его голос заполнил все помещение.— Эти двое людей, мужчина и женщина, попросили меня связать их узами брака.
Я молюсь богам Нумантии о том, чтобы их союз получил благословение. Я молюсь Умару…Тенедос выдержал паузу, и я спросил себя, не осмелился ли он безмолвно воззвать к Сайонджи,—…а также Ирису. Я взываю к Афраэль, да будет она милостива к новобрачным. Да благословят их боги, управляющие земными стихиями: Варум от Воды, Шахрийя от Огня, Джакини от Земли, Элиот от Воздуха. Пусть Иса, наш бог войны, дарует им избавление от жестокости. Пусть Джаен даст им силы для любви и верности. Пусть наш никейский бог Паноан дарует им процветание. Пусть их собственные божества — мудрый Вахан, Танис, наблюдающая за судьбой рода Дамастесов, Маскал, бог-хранитель Аграмонте,— пусть все они внемлют моей молитве и даруют свою милость этой паре.
Тенедос опустил руки, и наступила тишина. Затем он заговорил снова.
— Этот день освящен таинством бракосочетания женщины и мужчины. Я сочетаю законным браком Маран, графиню Аграмонте, и генерала Дамастеса а’Симабу.
Они поклялись друг другу в любви и преданности, и да не разделит их никакая рознь отныне и во веки веков. Они объединяют свои жизни…
Если бы я не имел подробных указаний, то, наверное, пропустил бы поворот с главной дороги. Дождь шел сплошной пеленой, пока белая лошадка тащила нашу коляску по тропе, петлявшей в густом лесу. Осень еще не наступила, но листья деревьев уже начали меня оттенки на красный, желтый и бронзовый.
Тропа заканчивалась у поляны, в центре которой росло огромное дерево, чьи ветви раскинулись в форме зонтика.
Коттедж стоял сбоку, почти скрытый в зарослях красного плюща, увивавшего его стены. Небольшой, с искусно скругленными, плавными очертаниями, он напоминал логово какого-то маленького пушного зверька.
Я остановил лошадь, вышел из коляски и протянул руку Маран.
Откудато появился человек в мундире улана и, не сказав ни слова, увел прочь лошадь и коляску. Я не замечал этого: мой взгляд был прикован к Маран. Я взял ее под руку и пошел к дому.
Дверь распахнулась, и мы вошли внутрь. Хотя время едва перевалило за полдень, из-за дождя на улице наступили сумерки. Здесь же две лампы давали достаточно света, а в камине уютно потрескивали дрова.
Не знаю, как Тенедосу удалось обнаружить это чудесное место, но мы сразу же полюбили его. В коттедже было только четыре комнаты: гостиная, в которую мы вошли, спальня наверху, маленькая кухня и очень просторная ванная комната рядом с каменным бассейном, подогреваемым невидимыми горячими источниками. Но в тот день нам не было дела до этих деталей.
У нас было в запасе лишь три дня, хотя мне казалось, будто я получил в свое распоряжение целую вечность.
Я снял шлем и бросил его в угол. Маран с серьезным видом, не отрывая взгляда от моего лица, подошла ближе и медленно расстегнула мой китель. Я стряхнул его с плеч и снял рубашку через голову.
За моей спиной стояло кресло, куда я и опустился. Маран стащила с меня сапоги, расстегнула и сняла панталоны.
Потом она повернулась ко мне спиной. Мои пальцы пробежали по длинному ряду пуговиц на ее платье, и оно колоколом опустилось к ее ногам. Она носила полупрозрачное белье из белого кружева: полоска ткани проходила между ее ног за спину, затем раздваивалась на плечах и спускалась к поясу, едва прикрывая грудь.
Я провел пальцем по ее животу. Она вздрогнула и закрыла глаза.
Я взял ее на руки и положил на ковер, почти не обратив внимания на другое чудо: ковер был теплым и мягким, как пуховая перина.
Поцеловав ее веки, я нежно провел языком по мочкам ее ушей, по шее, потом опустил кружевные бретельки и подразнил зубами ее соски.
Маран лежала, закинув руки за голову, пока мои губы спускались вниз по ее животу. Она приподняла бедра, помогая мне снять белье. Потом ее колени раскрылись, и я скользнул внутрь, лаская губами гладко выбритую шелковистую кожу.
— О, Дамастес,— прошептала она.— О, муж мой. Теперь мы одно целое.
Поднявшись на колени, я медленно, осторожно вошел в нее. Ее ноги обвили мою поясницу, пальцы вцепились в ворс ковра за головой, и мы задвигались в ритме любви, безразличные к грозе, бушевавшей за окном.
— Как ты себя чувствуешь, когда занимаешься этим в законном браке? — осведомился я.
— Знаешь,— сказала Маран, и я заметил серьезное выражение ее лица в мягком свете камина.— Я никогда не думала, что мы делаем что-то неправильное. Мне хотелось бы одного: встретить тебя, когда мне было семнадцать лет.
— Подумай, какие шансы были бы у меня, двадцатилетнего деревенского паренька, соблазнить прекрасную дочь одной из богатейших семей Нумантии? Меня бы гнали кнутом от поместья до самой границы. Такие вещи случаются только в романах.
— Да,— вздохнула она.— Но как бы мне этого хотелось!
— Знаешь, когда я влюбилась в тебя? — спросила Маран. Мы лежали рядом в постели.
— Когда я впервые взял тебя за руку и облизнулся?
— Не ерничай. Это было, когда Эрнад… когда один человек, которого мы больше не будем называть по имени, сказал тебе, что «малышка знает, как доставить удовольствие». Я помню, как ты посмотрел на него. Раньше я никогда не видела такого презрения. Ты помнишь?
— Помню. Но мне казалось, что я лучше контролирую свои эмоции.
— Нет, мой Дамастес. Боюсь, тебя можно читать как книгу. По крайней мере, я могу это делать. Например, я могу сказать, о чем ты думаешь в этот момент.
— Не так уж сложно догадаться,— возразил я.— Между прочим, ты можешь это чувствовать.
Я закинул ее ногу себе на бедро и вошел в нее. Ее глаза закрылись, когда я задвигался в ней. Она сомкнула ноги за моей спиной и принялась раскачиваться взад-вперед, каждый раз чуть не выпуская меня наружу. Вскоре ее спина выгнулась и она застонала, а затем громко закричала, содрогаясь в конвульсиях.
Ощутив, как нарастает мое собственное желание, я вышел из нее и переместился выше, двигая членом между ее грудями. Потом я задохнулся, и семя фонтаном брызнуло из меня, оросив ее тело.
Маран улыбнулась мне, все еще тяжело дыша, и принялась втирать мое семя в соски своих грудей.
— Это чтобы ты навсегда остался моим,— прошептала она и облизнула пальцы.
— Как ты собираешься назвать своего сына?
— Я не знаю, будет ли это сын, или дочь. Может быть, ты посетила очередного чародея, не сказав мне об этом?
— Я просто знаю, что у нас родится мальчик.
— Спасибо тебе, моя волшебница. Назовем его в честь твоего отца.
— Нет.
— Хорошо, тогда в честь моего отца.
— Нельзя ли придумать что-нибудь более оригинальное?
— Маран, тебе не кажется…я осекся.— Ну хорошо. Давай назовем его Лейшем — похоже, в наши дни это имя приносит удачу.
Маран задумалась.
— Да,— наконец согласилась она.— Это очень хорошее имя.
Маран лежала на животе, глядя на потухающие угли в камине. До рассвета оставалось совсем немного времени. Я лежал рядом с ней, опираясь на локоть и восхищаясь стройными изгибами его тела, освещенного мягким красноватым сиянием.
Она встала и вышла в ванную. Я услышал, как она роется в одном из своих чемоданов. Через некоторое время она вернулась и снова улеглась рядом.
— Могу я попросить тебя кое о чем?
— Я не знал, что в первую брачную ночь приходится отвечать на такое количество вопросов.
— Тебе не придется отвечать,— странным тоном произнесла она.— Не придется, если у тебя все получится.
Я поморщился, опасаясь, что случайно перевел разговор на неприятную для нее тему.
— Ты можешь просить о чем угодно и говорить что угодно,— сказал я, погладив ее по бедру.
— Однажды, когда мы выехали на пикник, ты попытался сделать одну вещь, но я остановила тебя и запретила продолжать. Ты помнишь?
Внезапно я вспомнил и сказал ей об этом.
— Дамастес… давай снова займемся любовью. Пожалуйста. Давай займемся любовью так, как ты хотел в тот раз.
Меня пробрал озноб. Я не знал, что сказать. Маран повернула голову и пристально посмотрела на меня.
— Пожалуйста, дорогой,— ее голос звучал очень настойчиво. Я кивнул. Она вручила мне то, что держала в руке: маленький пузырек с вазелином.
Я погладил ее ягодницы и попробовал было просунуть палец, но она вздрогнула и отпрянула от меня.
— Маран,— прошептал я.— Мне кажется, это неправильно. Я не хочу причинять тебе боль.
Мой член вяло свисал между ног.
— Ты должен… и я знаю, ты никогда не сделаешь мне больно. Пожалуйста. Это очень важно.
Я начал массировать ее спину, потом провел рукой между ног, лаская промежность и ощущая влагу, оставшуюся после наших занятий любовью. Вскоре ее дыхание участилось. Мой член отреагировал на это, снова поднявшись и затвердев. Я поднял ее бедра и подсунул под них подушку, затем опустился на колени, раздвинул ей ноги и мягко скользнул в нее.
Она ахнула.
— Не туда! Я хотела…
— Тише!
Я двигался медленно и ритмично. Постепенно ее выдохи превратились в стоны, руки снова вцепились в ковер. Потом я выдавил вазелин на палец и вставил в нее, двигая пальцем по кругу и одновременно ощущая движения своего члена в ее теле. Она вскрикнула от удовольствия. Я вставил другой палец рядом с первым, продолжая круговые движения.
— О да, Дамастес, сейчас же! Я готова! — простонала она, вращая ягодицами.
— Готова к чему?
— Пожалуйста, возьми меня, где я хочу, где я сказала тебе! Пожалуйста, сделай это, сделай это там, я больше не могу!
Вынув свой член, я прикоснулся головкой к отверстию и толкнул. Она закричала и толкнула в ответ, вдавливая ягодицы в мои бедра, заглатывая меня. Ее руки вцепились в мои, когда я опустился на нее для равновесия. Я вышел из нее и снова толкнул. Ее тело извивалась от страсти. Это продолжалось не более дюжины раз, а потом я тоже громко вскрикнул, и мы вместе рухнули на пол.
Не знаю, сколько мы лежали — несколько минут или целую вечность.
— Я люблю тебя,— прошептала она.
— И я люблю тебя.
— Спасибо. Теперь все кончено.
Я промолчал.
— Мне нравится чувствовать тебя… там, сзади. Потом мы можем сделать это снова.
Но это больше не повторилось.
Три дня… Думаю, мы ели не чаще одного раза в день, иногда дремали и проводили довольно много времени в теплом бассейне. Но в основном мы любили друг друга, любили и смеялись. Впереди нас ожидала зима и смерть, но наша любовь окружила нас крепкой стеной и держала гончих судьбы на расстоянии.
Эти три дня запомнились мне как один долгий оргазм, вспышка страсти и прилив неземной радости. Я задавал себе вопрос, смогу ли я еще когда-нибудь испытать такое счастье.
Потом все закончилось.
Маран вернулась в Никею, а я отправился на войну.
В сутках было слишком мало часов, а в месяцах — дней, чтобы солдаты успели как следует подготовиться. Мы занимались муштрой, проклинали все на свете и снова занимались муштрой.
Я уверен, что ни один солдат не испытывал к своим уоррент-офицерам ничего, кроме ненависти. Те, в свою очередь, переносили эти чувства на офицеров, а офицеры — на меня. Но теперь, когда от меня на самом деле что-то зависело, я был полон решимости предотвратить следующую катастрофу на реке Имру.
Малопомалу новые рекруты становились солдатами, хотя им все еще было далеко до моих уланов. Но упражнения могут закалить человека лишь до определенной степени: им еще предстояло последнее испытание —кровью.
Мы разрабатывали новую тактику, поэтому опытные офицеры учились наравне с новичками. Разумеется, наиболее серьезное недовольство проявляли ветераны, которые «никогда не видели, чтобы армией управляли подобным образом». Новички же не знали ничего иного, и поэтому свежие идеи были для них не более и не менее сложными, чем любые другие.
Возможно, величайшая перемена исходила от самого Тенедоса. Он объявил магию одним из важнейших факторов ведения войны, подкрепив это утверждение напоминанием о действиях Чардин Шера и его чародеев. Теперь наступил наш черед. Он разослал по всей Нумантии вербовщиков, выискивающих чародеев, волшебников и провидцев, желавших послужить своей стране. День за днем они приходили в лагерь и медленно, неохотно поглощались армией. Если бы у нас было больше времени, и если бы не гора обгоревших трупов на реке Имру, то было бы забавно наблюдать за этими мудрецами, искушенными в демонах и заклинаниях, но не имеющими ни малейшего представления о том, чем рядовой отличается от генерала. Однако они учились, и мы учились вместе с ними — такова была железная воля Тенедоса.
Когда на лагерь обрушились муссоны, мы натянули тенты — огромные зонтики, где люди могли собираться вместе и наблюдать за ходом миниатюрных баталий, разыгрываемых на песчаных столах. Затем, когда грозы ненадолго ослабевали, солдаты выходили в поле и устраивали маневры.
Период Штормов подошел к концу. Наступила осень, но мы все еще не были готовы к выступлению.
ГенералПровидец Тенедос объявил, что мы выступим против Каллио через две недели.
Одна из поговорок, часто употребляемых Тенедосом после того, как он стал Императором, гласила: «Мне все равно, насколько хорошо обучен солдат. Скажите мне, удачлив ли он?»
Удача означала нечто большее, чем способность выжить в бою и избежать тяжких увечий. Мирус Ле Балафре, например, редко выходил даже из самой незначительной стычки, не получив хотя бы одного ранения. В первую очередь Тенедос имел в виду удачу в бою, когда солдат оказывался в самом выгодном месте для себя и в самом невыгодном для противника, даже не планируя маневр заранее.
Однажды Тенедос назвал меня самым удачливым из всех его трибунов. Возможно, хотя теперь я в этом сомневаюсь. Наверное, я самый большой неудачник, поскольку остался последним из тех, кто пережил эти величественные и кровавые дни. Но, несмотря на сегодняшнее положение, мне часто выпадала удача, как в малом, так и в великом.
Одной из таких удач был небольшой предмет, который я захватил с собой в то утро, когда меня вызвали в палатку Провидца-Генерала. Среди сотен свадебных подарков, полученных мною, был превосходный кинжал от генерала Йонга. Где в этой глуши он нашел мастера, обладавшего столь великим искусством, мне неведомо. Но то было великолепное оружие из закаленной стали около восьми дюймов длиной и слегка изогнутое. Заостренная головка рукояти была выполнена из серебра, а сама рукоять набрана в виде чудесной мозаики из разноцветных пород дерева. К кинжалу прилагались ножны и пояс из выделанной узорчатой кожи с накладными серебряными вставками. Я надел этот пояс, когда выходил из своей палатки, закинув меч на перевязи через левое плечо.
Задувал холодный ветер, но в лагере кипела жизнь: постоянная муштровка продолжалась. В плаще без знаков различия я выглядел обычным кавалеристом, и никто не уделял мне ни малейшего внимания.
Я подошел к палатке Тенедоса. Часовые узнали меня, отсалютовали и отступили в сторону.
Я постучал по столбу палатки.
— Войдите,— послышался голос Тенедоса.
— У меня есть письмо для тебя,— без обиняков начал Тенедос. При этих словах у меня мучительно сжалось сердце: неужели что-то случилось с Маран? — Вчера утром оно было передано на границе через посланца под белым флагом. Внешний конверт адресован мне вместе с запиской вручить тебе конверт меньшего размера.
Тенедос передал мне письмо, и я прочел:
«Симабуанцу по имени Дамастес, величающему себя генералом».
Мне понадобилось несколько секунд, чтобы узнать почерк Эллиаса Малебранша. Какого дьявола этот каллианец хочет от меня? Я вскрыл конверт и вынул единственный листок. Бумага была плотной, тяжелой и странно скользкой на ощупь, как навощенный пергамент. Развернув листок, я начал читать:
«Мои разведчики донесли, что тебе удалось одурачить шарлатана Тенедоса, и он присвоил тебе чин, нелепый для деревенского болвана с отрубями вместо мозгов. С надеждой ожидаю встречи с тобой на поле боя и собираюсь лично выпустить тебе кишки.
Насколько я понимаю, ты недавно обзавелся женой, что я нахожу еще более забавным — ведь эта шлюха была хорошо известна в Никее еще до твоего появления. Она трахалась со всеми похотливыми козлами в городе и его окрестностях…»
Я больше не мог читать гнусные измышления Малебранша. Скомкав письмо, я швырнул его на пол и непристойно выругался.
Но в следующее мгновение бумажный шарик завертелся, распухая, вырастая и удлиняясь на глазах. Сам пергамент изменил свой вид, и между мною и Провидцем появилась огромная змея около пятнадцати футов длиной и толщиной с мое бедро. С ее клыков капал яд. Палатка наполнилась злобным шипением.
Тенедос проворно отпрыгнул в сторону, а змея повернулась ко мне, сверкая желтыми глазами; из ее открытой пасти повалил дым.
Я выхватил меч и рубанул монстра, но лезвие удивительно легко прошло сквозь него, не причинив никакого вреда. Я ударил снова; тяжелая голова метнулась вперед, ударив меня в плечо, и я выронил оружие.
И тогда чудовище обвило Тенедоса смертоносными чешуйчатыми кольцами. Он мучительно захрипел. Я слышал тревожные крики, но понимал, что часовые не успеют помочь: змея изготовилась к последней атаке, откинув голову и разинув пасть с истекающими ядом клыками.
Сжимая в руке кинжал, я бросился на монстра и обхватил его рукой пониже головы. Я снова ударил, и снова создалось такое впечатление, как будто я пронзаю воздух. Но, по крайней мере, чудовище перенесло свою ярость с Провидца на меня. Я попытался блокировать нападение головкой рукояти, зная, что от смерти меня отделяют лишь считанные мгновения. Но внезапно мой удар попал в цель: я рассек холодные мышцы, а не воздух, и змея зашипела от боли. Я ударил еще раз, не понимая, почему лезвие не причиняет вреда, а гораздо менее опасный удар головкой заставляет жуткий призрак корчиться в агонии.
Шипение переросло в пронзительный вой; существо извивалось и дергалось, пытаясь расплющить меня о деревянный настил пола. Но я держался, а затем услышал крик полузадушенного Тенедоса:
— Серебро! Убей его серебром!
Головка рукояти моего кинжала! Я снова ударил обратной стороной оружия. По телу змеи прокатилась судорога, отбросившая меня в сторону. Я хотел было опять броситься в атаку, но потом вспомнил о своем поясе с накладным серебром, расстегнул его и одним прыжком оказался у головы чудовища. Каким-то образом мне удалось обмотать пояс вокруг его туловища, и оно яростно забилось, словно я душил его.
Вой превратился в немыслимый, невыносимый скрежет. Монстр корчился, колотя меня об пол, однако я продолжал держаться изо всех сил. Наконец, после заключительной конвульсии, туловище змеи вытянулось и застыло неподвижно.
Я с трудом встал на колени. Тенедос лежал на полу лицом вниз, в нескольких футах от меня. Тут в палатку ворвались часовые с мечами наголо. Тенедос пошевелился, застонал и попытался встать.
— О, боги,— пробормотал он.
Офицер подбежал к нему, но Провидец взмахом руки остановил его.
— Нет, подождите,— он осторожно ощупал свою грудную клетку, часто и неглубоко дыша.— Кажется, ребра целы.
Шатаясь, он встал и подошел ко мне.
— С тобой все в порядке?
Я тоже поднялся, и боль прострелила меня вдоль позвоночника. Как выяснилось впоследствии, мои кости не пострадали, хотя каждый дюйм моего тела, казалось, покрылся синяками и ссадинами.
— Вот ведь ублюдок,— прошептал я. Мне по-прежнему было трудно дышать.
Тенедос повернулся и посмотрел на змею. Я проследил за его взглядом и ахнул: огромная тварь исчезала на глазах, уплывая спиралями зловонного зеленого дыма.
— Быстро, Дамастес! Дай мне свой кинжал, и меч тоже.
Я подчинился. Тенедос взял оружие и подошел к тому, что еще оставалось от тела змеи. Прикоснувшись к остаткам двумя клинками, он запел:
Сталь, запомни,
Запомни битву,
Учись от серебра,
Почувствуй врага,
Почувствуй свой стыд,
В другое время,
В другом месте,
Найди врага,
Нанеси удар,
Смой свой позор.
Как только он замолчал, тело монстра исчезло бесследно. Не осталось ничего, кроме дурного запаха, но и он постепенно рассеивался. Часовые обменивались возбужденными репликами. Повысив голос, Тенедос приказал им замолчать.
— Вы свободны. Вашей вины здесь нет: то, что пришло, было невидимо для ваших глаз. Теперь возвращайтесь на свои посты.
Они повиновались. Тенедос потрогал свои ребра и поморщился.
— Кажется, я ошибся,— пробормотал он.— Теперь придется несколько дней походить в гипсовой повязке.
Он наклонился и поднял валявшуюся на полу фляжку с бренди.
— Ага. По крайней мере, демон оставил нам несколько глотков. Тебе не хочется на короткое время изменить своим привычкам?
Я согласился. Тенедос нашел целые бокалы и разлил напиток.
— Очень интересно,— задумчиво произнес он таким тоном, словно ничего не случилось.— И очень умно придумано. Я должен встретиться с главным чародеем Чардин Шера — у него стоит поучиться.
Какой хитроумный способ напасть на меня: через тебя! Я не почувствовал заклинания, поскольку оно не ощущалось, пока ты не скомкал письмо. Малебранш специально составил его так, чтобы рассердить тебя, зная, как ты поступишь с письмом. Думаю, были и другие варианты появления монстра — например, если бы ты бросил бумагу в огонь.
Ничего не скажешь, отлично придумано!
— Может быть, и так, сэр,— согласился я.— Но это уже второй раз… нет, третий, если считать туманного демона в Кейте, когда этот мерзавец пытается убить меня. Мне хотелось бы встретиться с ним с глазу на глаз, без всяких колдовских штучек.
— Встретишься, Дамастес, обязательно встретишься, если звезды говорят мне правду. Так как Малебранш питает к тебе особенную ненависть, я заговорил твое оружие против него. Если ты сойдешься с ним в бою, то, пожалуй, это даст тебе преимущество.
— Мне не нужны преимущества. Я хочу намотать его кишки на клинок своего меча.
— Успокойтесь, генерал а’Симабу. Выпейте бренди.
Я выпил. Тенедос последовал моему примеру.
— Да,— задумчиво продолжал он.— Чардин Шер оказался превосходным противником. Он как будто слышал, как вы с домициусом Петре недавно советовали мне нанести удар в самое сердце врага. Впрочем, он, как всегда, довел дело до крайности.
Интересно, весьма интересно. Что ж, теперь слово за нами.
Через несколько дней пришло другое письмо, которое потрясло меня еще больше:
«Мой драгоценный!
Не хочу беспокоить тебя, но моя сиделка говорит, что ребенок в моей утробе, по-видимому, имеет очень хрупкое здоровье. Мне предписано оставаться дома, не заниматься физическим трудом и копить силы на будущее. Она говорит, что наш будущий сын нуждается в огромной любви и заботе, чтобы роды прошли как следует.
Я спросила, могло ли мое путешествие, свадьба и встречи с тобой как-то повредить нашему ребенку. Она не уверена, но думает, что нет.
Я люблю нашего будущего сына почти так же сильно, как тебя, поэтому буду выполнять все ее распоряжения.
Прости меня, дорогой, что письмо вышло таким коротким, но сейчас я очень расстроена. Когда я немного успокоюсь, то напишу новое.
Твоя любящая жена Маран».
Три недели спустя наша армия выступила на запад против Чардин Шера.

Глава 26 Вторжение в Каллио

Мы перешли границу Каллио через час после рассвета, разметав легкие оборонительные сооружения, как солому. Провидец Тенедос нашел новый способ тайного передвижения.
Чародеи, которых он собрал под своим началом, сотворили заклятие маскировки (если так можно выразиться), поэтому противнику казалось, будто наша армия по-прежнему находится в Энтотто.
Другим фактором, игравшим нам на руку, было время года: никто и никогда не начинал военную кампанию на исходе осени. Это время обычно отводилось на строительство зимних квартир и строевую подготовку.
Мы двигались быстро, и наша новая тактика доказала свои преимущества. Вместо двухнедельного перехода до реки Имру у нас ушло на это четверо суток. Мы шли форсированным маршем, оставляя позади всех, кто мог задержать нас. Сломанные повозки или выдохшиеся лошади передавались квартирьерам, подходившим с тыла. Повозки чинились или разбирались на запасные части. Что касается лошадей, то те животные, которых вылечить не удавалось, забивались на мясо. Что касается отставших солдат, то они поступали в распоряжение офицеров военной полиции, и им сообщалось, что они больше не служат в своих частях, а переводятся в бригады чернорабочих до тех пор, пока не докажут свое желание идти в бой и сражаться.
Настало время закалять сталь.
Оборонительные сооружения противника были расположены на расстоянии дневного перехода друг от друга.
Мы нанесли пограничной страже сокрушительный удар, но, разумеется, остались выжившие, которым удалось бежать и поднять тревогу. Без промедления мы двинулись дальше, и к вечеру подступили к главному лагерю каллианцев.
По сообщениям наших чародеев и разведчиков, Чардин Шер возводил мощные укрепления. Но он занимался этим не торопясь, не ожидая нашего нападения до весны, и потому укрепления были готовы лишь наполовину. В законченном виде они выглядели бы весьма грозно. Для разделения атакующих сил на отдельные группы использовались глубокие ямы, утыканные заостренными кольями. После этого противника предполагалось заводить в «зоны смерти», где магия, стрелы и копья могли бы уменьшить его количество раз в десять.
У укреплений Чардин Шера имелось три линии обороны. Они начинались с глубоких траншей, заваленных хворостом, затруднявшим преодоление препятствия. Сразу же за первой траншеей поднималась крутая земляная стена высотой около тридцати футов. Там располагалась первая линия обороны и ее защитники. Далее шла вторая траншея, стена и ее защитники, потом третья, а наверху находился лагерь армии. Но закончена была лишь первая линия обороны, а вторая возведена наполовину, с прокопанной траншеей для третьей. Для перехода с одной линии обороны на другую имелось шесть ворот. Все они были забаррикадированы изнутри и хорошо охранялись.
Не будучи дураком, Чардин Шер понимал, что бросил вызов всей нумантийской нации, и потому отдал приказ о полной мобилизации в Каллио. В общей сложности под его началом собралось около миллиона человек. Большинство из них, разумеется, еще проходило военную подготовку, но примерно сто пятьдесят тысяч солдат было подтянуто к границе. Против них двигалась армия численностью в двести пятьдесят тысяч нумантийцев, и еще более миллиона новобранцев собралось в главном лагере в Энтотто. Простой арифметический подсчет показывал, что намерение Чардин Шера развязать крупномасштабную войну выглядело абсурдным, но с его точки зрения, едва ли стоило опасаться воинства, которое удалось так легко заманить в ловушку и уничтожить в сражении при Имру. Пожалуй, он не без основания полагал, что Нумантия устала от косности Совета Десяти и созрела для перемен. Это действительно было так, но поражение при Имру, а затем Провидец Тенедос создали предпосылки для настоящего оздоровления нации. Чардин Шер, несомненно, надеялся снова разгромить нас, а затем переговорами или угрозами заставить Совет Десяти принять его условия.
Даже наблюдая, как наша армия подходит к его укреплениям, каллианский премьер-министр полагал, что у него еще есть время. Если бы все шло как раньше, то в тот день мы бы заняли позиции, а затем в течение нескольких дней укрепляли их и обдумывали свою стратегию.
Вместо этого мы атаковали следующим утром, на рассвете. Опять-таки, помогла наша новая организация: поскольку мы двигались налегке, без обоза, то были практически готовы к штурму каллианских позиций, уже обследованных разведчиками Йонга. Тенедос, его преданный адъютант Отман и генералы разработали план нашей атаки.
Словно поддавшись на обман, мы устремились в те места, которые, по замыслу Чардин Шера, предназначались для нашего истребления. Но поскольку мы знали о его намерениях, то перед наступлением разделили нашу армию на абсолютно самостоятельные корпуса. В сущности, у нас была не единая армия, но скорее несколько армий, стремившихся к одной цели. Левым направлением командовал генерал Эрн, правым — генерал Ле Балафре, а центр возглавил сам Генерал-Провидец.
Моя кавалерия снова осталась в резерве, но никто не сокрушался по этому поводу, зная, что кавалеристы не могут атаковать эшелонированную оборону. Нам предстояло прорываться через бреши, пробитые пехотой, и развивать успех.
Каллианцы были изумлены, но храбро защищались, остановив наши центральные части на выходе из первой глубокой траншеи. Ведущий полк получил приказ продолжать бой, невзирая на потери, но домициус и ротные командиры были убиты, поэтому солдаты сбились в кучу, превратившись в легкую мишень для стрел и копий, пущенных со стены наверху. Среди них был Кириллос Линергес: в тот день он впервые проявил себя. Строевые командиры в Энтотто справедливо решили повысить его в звании — вокруг было слишком много необученных солдат, и старые вояки ценились на вес золота. Поэтому после короткого испытательного срока Кириллоса произвели в легаты и назначили командующим полуротой. В мирное время повышения происходят медленно и тяжело, но на войне они проливаются благоприятным дождем на смелых и удачливых.
Линергес крикнул солдатам, толпившимся за его спиной, чтобы те вырывали из земли каллианские колья и делали из них связки по нескольку штук. Затем, подняв упавшее знамя полка и высоко держа его, он выбрался из траншеи, встал прямо под стеной, не обращая внимания на град стрел, сыплющихся сверху, и закричал:
— Те, кто не боится умереть… в атаку!
Выживших солдат оказалось достаточно, чтобы подняться вверх по грязной земляной стене, отбиваясь от пик и мечей оборонявшихся, и обрушиться на каллианцев с яростью бушующего урагана. Вскоре первая линия каллианской обороны представляла собой кровавую бойню.
Затем связки из кольев были брошены на крутые земляные стены, и солдаты других полков полезли вверх сплошным потоком. Защитники стены дрогнули. В следующее мгновение пехотинцы Ле Балафре прорвали оборону справа; еще через несколько минут левое крыло последовало их примеру, и первая стена оказалась в наших руках.
Мостки из связанных кольев перебрасывались через траншеи, пока пехотинцы уничтожали баррикады и раскрывали ворота. И вот наконец зазвучали рожки, призывающие кавалерию.
Мы рысью двинулись вперед — длинная колонна всадников, устремившаяся навстречу дыму и грохоту сражения. Некоторые полки вошли в ворота, другие обходили с флангов само поле боя.
Армия Чардин Шера была обречена, но она продержалась достаточно долго, чтобы он сам и офицеры его штаба успели бежать на юго-восток, в центр провинции. Домициус Петре послал своих уланов в погоню, но каллианец как сквозь землю провалился, и после двухчасового преследования пришлось скрепя сердце повернуть обратно.
Остальная часть нашей армии хлынула во вражеский лагерь. Мы несли с собой пылающие факелы, поджигая все, что могло гореть. Кавалеристы срезали растяжки палаток, галопом проносясь мимо. Те, кто имел мужество противостоять нам, были насажены на пики или изрублены на куски. Каллианцы бросили оружие; мы услышали мольбы о пощаде и увидели самодельные белые флаги.
Начался настоящий кошмар войны. Я уже говорил о крови умирающих, об ужасных ранах. Столь же печальная судьба постигала бедных животных, лошадей и мулов, у которых не было причин воевать… однако они страдали и умирали вместе со своими хозяевами. Но настоящие зверства начались, когда солдаты ворвались в лагерь противника. Там было вино и женщины. Хотели они того или нет, в ту ночь они нашли новых хозяев. Мужчины и юноши, еще недавно гордые и свободные, превратились в рабов или расстались с жизнью в безумии общей резни.
Люди, всего лишь час назад проявившие себя храбрейшими из героев, теперь творили самые ужасные злодеяния, и все это оправдывалось «правом победителя». Война всегда и будет такой, но как бы мне хотелось, чтобы те, кто громче всех призывает к кровопролитию, прошли сквозь огонь вместе с солдатами и услышали предсмертные крики погибающих людей!
Зрелище было чудовищным… Но оно меркнет по сравнению с тем, что я видел в других сражениях, других войнах.
Офицеры позволили своим подчиненным гулять до полуночи, а затем наиболее трезвые сержанты решили прекратить грабеж. Иногда было достаточно слова, иногда удара кулаком, а в некоторых случаях приходилось даже обнажать меч.
Нашим пленникам еще повезло, что нумантийские командиры вовсю гнали армию, чтобы поскорее ринуться в бой: вскоре победители совершенно обессилели и наступила тишина, прерываемая лишь стонами раненых и плачем изнасилованных.
На рассвете армия начала строиться. Но некоторые подразделения, в том числе и тринадцать элитных полков, не принимавшие участия в грабежах, были готовы к броску. Если бы мы воевали в старой манере, то сейчас отошли бы к границе и послали гонцов к Чардин Шеру, чтобы убедиться, усвоил ли он полученный урок.
Но Тенедос воевал по-новому, и поэтому к полудню вся армия снова двинулась на восток, имея одну, главную цель.
Чардин Шер.
Мы уничтожали всех, кто пытался остановить нас.
Легкая кавалерия двигалась впереди, выполняя роль разведки. Рядом с командующими кавалерийских полков ехали чародеи; через определенные промежутки времени они пользовались своим даром, выслеживая врага.
За легкой кавалерией двигалась новая конная пехота — драгуны на мулах. В поддержку им было придано несколько частей тяжелой кавалерии. Затем шли полки Йонга и остальная армия. Среди них был и недавно назначенный домициус Кириллос Линергес. Благодаря стремительности нашей атаки мы не понесли больших потерь, но все же на поле боя осталось много убитых и раненых, в их числе и командиров. Линергес удостоился наиболее стремительного повышения.
Мы шли по богатой сельской местности как стая саранчи, грабя и уничтожая все на своем пути. Как и предсказывал Тенедос, Совет Десяти мог быть доволен нашим способом ведения войны. Никейские сокровища оставались в целости и сохранности, а мы питались скотом, дичью и зимними запасами каллианцев, а также забирали лошадей из их конюшен. Их лидер развязал эту гражданскую войну, и поэтому им приходилось оплачивать ее цену.
Обычно на исходе осени наступали сильные холода, но сейчас стояла на удивление мягкая погода, поэтому большую часть времени я носил под доспехами лишь легкую куртку, а по ночам радовался теплу моего мехового спального мешка. Временами мне казалось, что Сайонджи, богиня Тенедоса, действительно благоволит ему и задерживает приход зимы.
Каллио — прекрасная страна. Там нет великих рек, грандиозных каньонов и горных кряжей — по большей части это пологие зеленые равнины с островками лесов, которые идеально подходят для фермерства или разведения лошадей. Ее жители не знали, что такое война, и потому были такими же холеными и упитанными, как и их скот.
Стоны, плач и проклятья вознеслись к небесам, когда налетчики Йонга двинулись по захваченным территориям. Каждый отряд сопровождали повозки фуражиров. Армия на марше питалась хорошо, и дни понемногу переходили в недели.
По распоряжению Тенедоса на каждой ферме следовало оставлять достаточно припасов, чтобы ее обитатели могли пережить зиму, но боюсь, этот приказ почти никем не выполнялся. Любое сопротивление подавлялось огнем и мечом, и продвижение нумантийской армии было отмечено столбами дыма, поднимавшимися к небу. Часто мы оставляли за собой не только руины, но и погребальные костры: то были фермеры, решившие сражаться за содержимое своих подвалов и амбаров.
Мы двигались так быстро, что каллианцы выглядели совершенно ошарашенными нашей скоростью. На скаку мы встретились лишь с несколькими разрозненными частями противника. Их сопротивление было коротким: засада, залп лучников и поспешное бегство. Правда, несколько раз отдельные храбрецы собирали партизанские отряды, которые сражались отчаянно, подчас до последнего человека. Их мужество было достойно восхищения, но восхищение не подразумевало милосердия.
Иногда вражеская оборона подкреплялась действием местных чародеев, но как фермерское ополчение не могло сравниться с закаленными бойцами Йонга или моей кавалерией, так и замысел провинциального колдуна без труда разгадывался и обращался против него одним из магов Тенедоса.
Вскоре стали распространяться слухи, что сопротивление нумантийцам смерти подобно. Наилучшим способом остаться в живых было бегство либо капитуляция и сотрудничество с победителями.
Это звучит жестоко, но, как говорил Тенедос, «наилучший и самый чистый способ войны — это тотальная война. Начинайте ее быстро, заканчивайте еще быстрее; тогда вам придется оплакать меньше смертей и претерпеть меньше лишений».
В те дни не было сражений, заслуживающих такого названия,— в основном мелкие стычки — но каждый день войны приносил нашим полуобученным рекрутам больше опыта и прибавлял уверенности в себе.
Читателю может показаться, что наша кавалерия — это как на подбор бравые всадники, скачущие по Каллио в сияющих доспехах, на ухоженных лошадях. Позвольте мне для примера описать один кавалерийский эскадрон.
Его численность составляла примерно семьдесят человек — гораздо меньше, чем полагалось по старому уставу. Лошади, хотя и разжиревшие от зерна, получали недостаточный уход. Их попоны разлохматились, гривы были грязными и спутанными. Одежда уланов выглядела потрепанной и засаленной; довольно часто попадались штатские наряды или даже вражеские мундиры. Из-под одежды кое-где выглядывали окровавленные повязки. Шлемы были пристегнуты к седлам, а не надеты на головы: в них хранились яйца или сушеные фрукты. Из скаток выглядывали горлышки бутылок, а с седел свисали тушки кур или гусей. Сумы распирало от награбленного добра, которое можно было везти с собой и выменивать по пути на блестящие безделушки.
От обычных мародеров этих солдат отличало превосходное, всегда готовое к бою оружие, и их постоянно настороженные взгляды. Богам следовало бы смилостивиться над теми, кто пытался противостоять моим кавалеристам… но этого не произошло.
«Мой драгоценный Дамастес,
Вчера вечером наш ребенок — а это был мальчик — умер после преждевременных родов. Акушерка сделала что могла, призвав на помощь лучших хирургов и чародеев, но тщетно.
Как бы мне хотелось, чтобы ты был здесь! Наверное, тогда бы этого не случилось. Наверное, мое беспокойство за тебя повредило нашему мальчику.
Теперь я буду оплакивать его в одиночестве. Я буду плакать за тебя, за себя и за него.
Мне так жаль! Клянусь тебе, я все делала правильно, до последней минуты. Может быть, какой-то мой поступок прогневил богов? Я не знаю, но не могу молиться, не могу просить прощения.
Мир опустел для меня.
Маран».
Мир опустел и для меня. Я не знал, что делать. Видимо, новость дошла до Тенедоса: он подъехал ко мне и выразил свои соболезнования. Надеюсь, мне удалось связно ответить ему.
Я написал ответное письмо, пытаясь утешить Маран. Я заверял, что такие вещи случались и раньше, что наш ребенок вернулся к Колесу, где все хорошо и просто.
На самом деле я ни на секунду не верил этому.
Мне хотелось передать мои обязанности кому-то другому, уехать в Никею и вернуться к Маран, но это было невозможно. Я не мог позволить этой трагедии повлиять на меня: многие тысячи людей, также имеющие жен и детей, зависели от моей способности ясно думать и принимать верные решения.
Откудато явился священник. Он попытался предложить мне попробовать найти утешение в молитве, но увидев выражение моего лица, тут же убрался вон.
Я вышел из лагеря, не обращая внимания на предостерегающие окрики часовых, встал посреди поля и поднял голову к небесам, где вроде бы обитают боги.
Я от души желал, чтобы они, все вместе и каждый в отдельности, были разорваны демонами и ощутили хотя бы частицу мучений Маран и моей собственной боли.
Потом я наглухо закрыл свою душу и приветствовал кровавые поля войны.
Приехал вестовой от домициуса Петре с просьбой о встрече с ним. У меня не было времени, но Петре командовал 17-м Уланским полком, поэтому я согласился.
Полк стоял лагерем близ развалин деревушки, обитатели которой либо пытались сопротивляться, либо сами подожгли дома при приближении неприятеля. Петре с мрачным видом отсалютовал мне.
— Прошу прощения, генерал, но я подумал, что вам нужно знать о случившемся. Один из моих уланов, сержант, признан виновным в изнасиловании.
— Какое отношение это имеет ко мне? — сухо спросил я. Хотя я пытался следить за собой, горе сделало меня вспыльчивым и способным на гораздо более опрометчивые выходки, чем обычно позволял мой симабуанский темперамент.
— Этого сержанта зовут Варваро, сэр,— пояснил Петре.— Он был с вами при отступлении из Кейта.
Я вспомнил искусного скалолаза родом с северных гор на границе Дары и Каллио, храброго добровольца, который спускался следом за Йонгом, когда мы прошли по хребту и напали с тыла на засаду хиллменов.
— Спасибо, что сообщил мне,— сказал я.— Вызови его.
Через несколько минут Варваро предстал передо мной под охраной двух вооруженных уоррент-офицеров. Он взглянул на меня и опустил глаза.
— Что произошло? — спросил я у Петре.
— Согласно показаниям командира его колонны, сержант Варваро командовал передовой разведгруппой. Они вошли в сельский дом на окраине маленькой деревушки. Там они нашли эту женщину… то есть, девочку — ей нет еще и пятнадцати лет.

Предыдущая страница 18 Следующая страница


19 Крис Банч

Один из людей сержанта сказал, что девочка дрожала от страха, но улыбнулась сержанту. Он приказал своим подчиненным выйти из дома и проверить близлежащие амбары. Они запротестовали, но он настоял на своем, поэтому им пришлось подчиниться.
Через несколько минут они услышали крики и прибежали обратно. Девушка лежала на полу, обнаженная и стонущая, а сержант застегивал бриджи.
— В каком она сейчас находится состоянии?
Домициус Петре пожал плечами.
— Не могу сказать. Капитан Дэнгом нашел знахарку в другой деревне, и мы отвели девочку туда. Знахарка уверяет, что она поправится.
— Это правда, Варваро? — спросил я.
— Сэр, я подумал… сэр, эта сучка сама напросилась,— ответил он, не поднимая головы.— Она вела меня к этому.
— Какая разница? «Нет» означает «нет». Смотрите на меня, сержант!
Варваро неохотно поднял голову и встретился со мной взглядом.
— Вы имеете что-нибудь сказать в свое оправдание?
Наступила долгая пауза.
— Нет, сэр,— пробормотал сержант.— Пожалуй, что нет. Но… у меня не было ни одной бабы с тех пор, как мы уехали из Никеи, а это затуманивает разум.
— Ты знаешь, какое наказание следует за изнасилование,— твердо сказал я.— Здешние жители тоже нумантийцы, хотя и присягали на верность Чардин Шеру. Твоя обязанность как солдата… как уоррент-офицера — защищать невинных, а не насиловать их.
— Да, сэр. Но… прошу вас, сэр,— в его глазах был нескрываемый ужас. Я выдержал его взгляд, и он снова опустил голову.
— Все в порядке, домициус Петре. Выполняйте приговор!
— Слушаюсь, сэр.
Час спустя те части полка, которые можно было собрать, выстроились перед высоким дубом, чьи обнаженные ветви угрожающе чернели на фоне серого осеннего неба. Вывели Варваро со связанными за спиной руками. Он увидел свисающую петлю и заплакал. Его пришлось вести под руки.
Петлю накинули ему на шею, несмотря на попытки уклониться, надели капюшон на голову и посадили на лошадь. Один из сержантов щелкнул кнутом по крупу животного. Лошадь заржала, шарахнулась в сторону, и Варваро вылетел из седла. Его ноги болтались в воздухе; он извивался всем телом, медленно погибая от удушья. Несмотря на запрет, один из сержантов бросился вперед, рванул его за ноги, и я услышал хруст ломающихся шейных позвонков.
Жестокая смерть по жестоким законам жестокой войны.
Обратно в свою штаб-квартиру я ехал в молчании, и Карьян, ехавший следом за мной, тоже не проронил ни слова.
Через несколько дней по армии распространился один забавный слух.
Разведчики остановили карету, судя по виду, явно принадлежавшую человеку из высшего общества. В карете находилась очень красивая молодая женщина и несколько сундуков с одеждой и украшениями.
Женщина заявила, что ее зовут Сикри Джабнил — да, та самая Сикри Джабнил! — и она требует, чтобы ее немедленно препроводили в штаб Провидца-Генерала. Никто из солдат не слышал о ней, но офицер на всякий случай решил удовлетворить ее требование. После тщательного обыска, вызвавшего возмущенные крики, ее провели через посты охраны и в конечном итоге доставили на командный пункт Провидца Тенедоса.
Ее неоднократно спрашивали, чего она хочет от командующего, но она отвечала, что эти сведения предназначаются только для ушей Провидца.
Полагаю, в Тенедосе проснулось любопытство — эта женщина была и, насколько мне известно, по-прежнему является весьма привлекательной особой. Кроме того, после неудачи с письмом от ландграфа Малебранша, он выставил все мыслимые магические заслоны от шпионов и убийц Чардин Шера.
Я не знаю, кто подслушивал их разговор, хотя мне очень хотелось бы узнать. Тенедос так и не рассказал мне об этом инциденте, Сикри тем более, а капитан Отман никогда ничего не говорил о своей личной жизни. Тем не менее, чье-то ухо оказалось в тот вечер достаточно близко к тенту палатки командующего.
Тенедос представился. Женщина сделала то же самое, поблагодарив за то, что он нашел время для разговора с ней. Он спросил, чего она хочет. Сикри разыграла сцену возмущения: неужели он никогда не слышал о ней? Она была знаменитостью в Полиситтарии, да и во всем Каллио, даже дважды исполняла свои песни в Никее и получила приглашение на костюмированный бал от Совета Десяти. Тенедос с присущей ему дипломатичностью извинился за свое невежество и снова поинтересовался, какое дело привело ее к нему.
Сикри хихикнула и сказала, что она наслышана о достоинствах Провидца, хотя этот ужасный Чардин Шер запретил любое упоминание его имени, и теперь желает лично убедиться в том, из какого материала сделаны великие волшебники.
— Дело в том, что я обожаю великих мужчин,— сообщила она с обезоруживающей прямотой.— А в вас я с самого начала ощущала истинное величие и с тех пор стала вашей поклонницей.
Тенедос проигнорировал комплимент.
— Значит, Чардин Шер по-прежнему находится в Полиситтарии?
— Насколько мне известно, да,— ответила Сикри.— Хотя мне нет дела до этого человечка и его глупых мелких амбиций. Я отвергла их, потому что я не предательница, а истинная патриотка Нумантии. Я сделаю все, что в моих силах, чтобы помочь вашему делу и исцелить раны нашей бедной страны.
Хорошие рассказчики излагали эту речь звенящим от волнения голосом и выдвигали предположения, что Сикри усовершенствовала один из тех монологов, с которыми выступала на сцене как трагическая актриса.
Тенедос поинтересовался, какой именно вклад в общее дело, по ее мнению, она могла бы внести.
— Ну как же,— ответила она низким, мурлыкающим голосом.— Мне сказали, что у вас нет никого, с кем вы могли бы разделить свои печали, кто мог бы помочь вам нести бремя ваших обязанностей.
— Вы имеете в виду, что хотели бы спать со мной? — осведомился Тенедос.
Сикри снова захихикала.
— Разве это не лучший способ, которым женщина может помочь мужчине?
Наступила очень долгая пауза. Безымянный слушатель уже заподозрил неладное, но тут Тенедос заговорил:
— Я глубоко польщен, моя дорогая леди, но, должно быть, вам известно, что по окончании этой военной компании я собираюсь вступить в брак. В настоящий момент я обручен.
— Ну и что с того? — с невинным видом спросила Сикри.— Разве призовой жеребец удовлетворяет только одну кобылу?
Снова наступила тишина, а затем Тенедос громким голосом вызвал к себе капитана Отмана. Певица начала проявлять признаки раздражения, но Провидец попросил ее замолчать. Через несколько минут маленький адъютант вошел в палатку.
— Капитан, это Сикри Джабнил,— представил Тенедос.
— Очень рад, моя леди.
— Она желает послужить нашему делу. Я согласился. Леди Джабнил, если вы хотите остаться с нами, то можете выполнить свое желание, оставшись в качестве маркитантки капитана Отмана и находясь под его защитой.
— Но…
— Либо это, либо в течение часа вас препроводят через наши посты и вышлют обратно в Полиситтарию. Выбор за вами.
Тенедос вышел из палатки, и тому, кто подслушивал разговор, пришлось бежать, поэтому то, что произошло в палатке между капитаном Отманом и певицей, навеки осталось тайной.
Однако через час ее багаж был перевезен в палатку адъютанта, и когда армия тронулась в путь на следующий день, она с довольным видом ехала в своей карете — единственная женщина, сопровождавшая нумантийскую армию.
Это противоречило нашей политике, но история была такой лакомой, что одно нарушение прошло незамеченным. В любом правиле бывают исключения.
Боюсь, я не смеялся, слушая этот рассказ: меня слишком беспокоило состояние Маран. За последнее время я получил от нее лишь два письма — короткие сообщения, где говорилось, что она выздоравливает после выкидыша и никаких осложнений не наблюдается.
Я долго мучал себя, размышляя, что и когда могло пойти не так, но в конце концов нашел силы загнать проблему в потаенные закоулки своего разума, до тех пор, пока не кончится война.
Местность, по которой мы двигались, постоянно повышалась. Мы вышли на широкое плато, где каллианские фермы стали мельче и перемежались лесными массивами. Армия двигалась медленнее, так как теперь рельеф изобиловал каньонами и оврагами, требовавшими тщательной разведки, прежде чем мы могли проехать мимо.
С началом Периода Штормов стало заметно холоднее. Над Каллио проносились сильные ветра; земля промерзала по ночам, а днем раскисала в трясину.
Мы находились меньше чем в неделе пути от Полиситтарии и задавались вопросом, когда каллианская армия примет бой.
Я скакал впереди вместе с разведчиками, когда мы выехали на окраину Великого Каллианского Леса. Он занимал весь дальний конец плато, распластавшись на местности, словно крылья огромной летучей мыши. Нам нужно было миновать центр полумесяца расчищенной и возделанной земли, а потом следовать по дорогам, ведущим вниз, к каллианской столице.
Там нас поджидала армия Чардин Шера.

Глава 27 Смерть в лесу

Это сражение должно было стать триумфом Чардин Шера. Он, или его главнокомандующий, обладал превосходным чувством местности. Его войска удерживали внутренний участок полумесяца, а лес, выглядевший непроходимым, защищал его с флангов. Чардин Шер занимал господствующее положение, а разделявший нас подъем почти не имел укрытий, за исключением нескольких рощиц, оврагов, отдельно стоящих ферм и крошечной деревеньки под названием Дабормида.
На передовой линии своей обороны каллианцы выкопали только один ряд неглубоких траншей. Это не означало, что они только что прибыли на место сражения, и не свидетельствовало об их лености или неосмотрительности. Нет, они почти наверняка рассчитывали отразить нашу атаку, нанести нам как можно б ольший урон, а затем отступить в лес.
По карте было видно, что ширина лесного массива в центре не превышает трех миль, поэтому каллианцы могли отступить на открытый участок с другой стороны и перестроиться. Когда наши солдаты, спотыкаясь, выйдут из чащи растянутым строем, они контратакуют и сокрушат нас.
Так думал я о замыслах врага; Тенедос и другие генералы согласились со мной.
— Однако именно здесь Чардин Шера ожидает другой сюрприз,— с мрачной улыбкой произнес Тенедос.— Мы атакуем, но не так, как они ожидают. Вот мой план.
Он подошел к столу, где лежала развернутая карта местности.
— Наш удар будет двойным,— сказал он.— Наша первая атака нарушит их тщательную подготовку и заставит их поспешить, а вторая ударит в самое сердце.
Офицеры долго обдумывали указанные направления атаки. До меня доносился недовольный ропот, и это не ускользнуло от внимания Тенедоса.
— Генералы, вы утверждаете, что это невозможно?
Сначала он посмотрел на меня.
— Нет, сэр,— ответил я после короткого раздумья.— Думаю, это возможно. По крайней мере, моя кавалерия способна пройти, если у нас будет достаточно времени, лес не окажется совершенно непроходимым, а вы придумаете какой-нибудь отвлекающий маневр.
— Хорошо,— одобрил Тенедос.— Как насчет драгунов? Генерал Тэйт?
— Невозможно,— отрезал старый генерал.— Люди потеряют противника из вида. Они начнут спотыкаться, наделают много шума, и каллианцы получат нас на завтрак.
— Я могу предоставить проводников, которые не собьются с пути,— сказал Тенедос.
— Должно быть, вы говорите о магии, но одним чародейством настоящее сражение не выиграешь. Я утверждаю, что это невозможно, несмотря на мнение моего юного коллеги. Ваш план слишком экзотичен. Скоропалительная идея, скажу я вам, вот что это такое. Мы потеряем треть армии, если попытаемся осуществить ее.
— Благодарю вас, генерал,— голос Тенедоса неожиданно зазвучал жестко.— А теперь скажите: выполните ли вы мой приказ?
Наступила долгая пауза. Затем седой ветеран покачал головой.
— Нет, сэр, я не могу. Ваш план обречен, и я не в состоянии подвергать моих людей такому бессмысленному риску.
На это мог последовать только один ответ.
— Еще раз благодарю за откровенность, генерал Тэйт,— сказал Тенедос.— Вы свободны. Через час будьте готовы передать командование своему преемнику, имя которого я назову.
Он повернулся к остальным.
— Возникло неожиданное затруднение, поэтому я должен попросить всех выйти на несколько минут. Генерал а’Симабу, вы остаетесь.
Я остался. Железная выдержка Тенедоса дала трещину, когда последний из командиров закрыл за собой полог палатки.
— Вот ублюдок! — выругался он.— Какого черта, разве армия не предназначена для того, чтобы воевать? Клянусь Сайонджи, я разжалую в рядовые любого генерала, если он откажется сражаться там, где я ему прикажу, назначу новых командиров и сам поведу их в бой!
Я хранил молчание. С видимым усилием Тенедос овладел собой.
— Хорошо, Дамастес. Кто возглавит драгун? Я бы отдал их Линергесу, но по правде говоря, я уже решил направить его на выполнение достаточно сложной задачи. Если он переживет это сражение, то получит чин генерала.
У меня уже был готов ответ.
— Домициус Петре, сэр.
— Мне следовало бы догадаться. У него не будет трудностей с переходом из кавалерии в конную пехоту? Что ж, хорошо. Полагаю, у тебя уже есть на примете человек, который сможет занять вакансию командующего в твоем любимом полку?
— Есть, сэр. Его зовут Биканер.
Тенедос нахмурился, затем вспомнил.
— Ах, да. Тот сержант, который был с нами в Кейте. Хорошо. Армии идет на пользу, когда простой солдат достигает высоких чинов. Считай, что дело сделано. А теперь будь добр, позови остальных.
Я двинулся к выходу из палатки.
— Нет,— внезапно сказал Тенедос.— Подожди минутку. Я собирался сказать еще две вещи, и обе предназначены только для твоих ушей.
Вопервых, я сотворил Заклятье Поиска и узнал имя главного волшебника Чардин Шера. Его зовут Микаэл Янтлус, или Микаэл-Призрак. Интересно заметить, что он по происхождению майсирец. Я вспоминаю другого наемника —кажется, его звали Уолло — состоявшего на жалованьи у ахима Ферганы. Возможно, нам следовало бы разобраться, почему майсирские граждане проявляют склонность к путешествиям за границу и деятельному участию в наших беспорядках. Однако я отклоняюсь от темы.
Итак, теперь я знаю имя своего противника и, таким образом, обладаю небольшой властью над ним. Это одна новость. Вторая заключается в том, что перед сражением будет сотворено боевое заклинание огромной силы. Не удивляйся, когда оно начнет действовать, хотя, если наш план сработает, ты со своими кавалеристами вряд ли сможешь увидеть или услышать его.
Теперь будь добр, позови капитана Отмана, чтобы тот отправился к домициусу Петре и сообщил ему о новом назначении. Потом пригласи остальных, и мы продолжим совещание.
Других возражений против плана Тенедоса не последовало, что было неудивительно. Отстранение офицера от командования обычно означает конец его карьеры. Решимость Провидца произвела на некоторых генералов глубокое впечатление. В некоторых случаях люди не отличаются от лошадей и чувствуют твердую руку всадника.
Атака была назначена на пятый день, начиная от сегодняшнего. Я задавался вопросом, почему Тенедос не распорядился о немедленном штурме, и предположил, что для подготовки его Великого Заклинания потребуется время, или же его нужно произносить при определенном расположении звезд и планет.
Но наша армия не сидела без дела. Дивизион разведчиков Йонга был послан на передовую с приказом подготовиться к серии пробных атак. Он был подкреплен полком Линергеса, который после переукомплектовки увеличился до трех четвертей своего первоначального состава. Четыре других полка также были отданы под командование Линергеса с целью сформировать новый дивизион, если сражение закончится нашей победой.
И наконец, три полка тяжелой кавалерии были выведены из-под моего командования и отданы в личное распоряжение Тенедоса. Я не расстроился — им будет нетрудно держаться вровень с остальными, когда начнется битва. Кроме того, то были традиционные войсковые части, не похожие на 20-й полк Тяжелой Кавалерии, но более напоминавшие церемониальный 2-ой Кавалерийский, почти поголовно уничтоженный во время никейского бунта. Мне часто приходилось выговаривать командирам этих полков за отсутствие инициативы и нежелание принять новые правила.
За три дня до атаки все конные части, за исключением тяжелой кавалерии и двух полков на флангах, были оттянуты назад. Тенедос надеялся, что чародеи и шпионы Чардин Шера заметят это и решат, что нас снова будут держать в резерве до тех пор, пока фронт не будет прорван.
За два дня до атаки драгуны были собраны перед специальными командами, составленными из чародеев Тенедоса. Любопытствуя, я подъехал посмотреть, что происходит.
Все офицеры, сержанты и каждый пятый рядовой выстроились в очередь и по одному подходили к двум чародеям. Один из волшебников держал в руках каллианский меч и щит. Он прикасался к голове солдата плоской стороной клинка и прикладывал щит к его груди. Второй волшебник стоял в центре треугольника из маленьких жаровен, посылавших в небо струи красноватого дыма — красный цвет был цветом знамени Чардин Шера. Он напевал заклинание:
Это твой компас,
Это твой магнит,
Тебя притянет,
Тебя поведет,
Следуй за этим знаком,
И ты узнаешь путь.
Твои чувства будут вести,
Твои ноги будут идти,
Ты не повернешь назад.
Когда они закончили, другой чародей объяснил принцип действия заклинания. Если солдаты заблудятся в лесу, то им стоит лишь подумать о каллианцах, и их потянет в нужном направлении.
— А когда вы встретитесь с ними, вам не понадобится моя магия — верно, ребята? — крикнул он.
Солдаты дружно взревели, словно стая псов, настигающих добычу. Я взял этого чародея на заметку как достойного лидера и запомнил его имя.
За день до наступления начались мелкие стычки, и Тенедос сотворил Заклятье Погоды. Собрались облака, из которых посыпался град, перешедший в дождь, затем в снег. К вечеру снова пошел дождь.
Летучие отряды Йонга вырывались вперед по нескольку десятков человек и обрушивали пробные удары на каллианские линии обороны. Разумеется, каллианцы контратаковали и оттесняли их. Каждый раз погибало по нескольку человек. Через час отряды наносили новые удары, с другого направления, и опять каллианцы оказывались вынужденными давать отпор. Однажды целый каллианский полк подвергся совместной атаке колонны тяжелой кавалерии и роты драгун Линергеса. Неся ощутимые потери, каллианцы отбили нападение, а после небольшого перерыва солдаты Йонга снова завязали мелкие стычки.
Я полагал, что понимаю тактику Тенедоса: отвлечь внимание каллианцев этими булавочными уколами, чтобы они не уделяли внимания другим участкам своего фронта. Но я ошибался. Это было наименее важной частью плана Провидца, хотя лишь спустя годы я догадался об этом.
Вечером того же дня моя кавалерия и драгуны Петре выступили в поход, находясь в нескольких милях к западу от каллианских позиций. Подъехав к опушке леса, мы спешились, и каждый солдат, держа в поводу свою лошадь или мула, углубился в лес.
Воспоминания об этом ужасном переходе до сих пор иногда преследуют меня во сне. Ветки хлестали по лицам, по мордам животных, люди спотыкались и падали в незаметные ямы в густом подлеске. Лошади жалобно ржали, а мулы протяжно кричали, выражая свое недовольство. Солдаты как могли пытались успокоить их, надеясь, что лязг и крики отдаленных стычек заглушат шум, который мы производили при движении. Карьян, идущий следом за мной, проявил удивительные способности к словотворчеству, непрерывным потоком изрыгая ругательства, некоторые из которых я слышал впервые.
Под деревьями было темно, сыро и холодно. Но не холод порождал страх: нам казалось, что в этом лесу еще никогда не ступала нога человека, и он служил обиталищем древних безымянных существ, подвластных не Джакини, а старейшим божествам или демонам. Все мы ощущали леденящую угрозу, исходившую из темноты.
Через лес двигались почти десять тысяч кавалеристов и пять тысяч драгун в арьергарде. Мы шли, разделившись на десять колонн, и солдаты каждой колонны были совершенно уверены, что их безмозглый командир выбрал самый трудный маршрут.
Постепенно сгустились сумерки. Мы остановились и накормили лошадей овсом из седельных сум. В наших колоннах больше не было ни офицеров, ни уоррентов: никто не ездил вдоль строя, проверяя, как идут дела у его подчиненных. Я стал обычным уланом, забыв о своем генеральском чине.
Нам оставалось одно утешение — кто-то из чародеев Тенедоса изобрел заклинание, сохранявшее жидкость горячей, поэтому у каждого солдата имелся глиняный сосуд с супом, которым он мог согреваться… если только он не разбил его о ствол дерева, как это произошло со мной. Карьян предложил поделиться со мной, но я отказался. Усевшись на свой плащ, я грыз вяленое мясо и сушеные фрукты. В темноте я позволил себе предаться беспокойству за Маран, за себя и за исход завтрашнего сражения. Было слишком холодно и сыро для сна, к тому же вскоре пошел дождь.
Но я недолго предавался унынию и вскоре обнаружил, что улыбаюсь своим мрачным мыслям. Мы наконец-то заблудились в этом необъятном лесу, и больше нас никто никогда не увидит. Мы обречены бродить здесь до скончания времен, а когда остановится Великое Колесо, сам Ирису подивится, куда делись несколько тысяч душ его подданных, и отправится искать нас.
К середине ночи немного подморозило. Наверное, я уснул, потому что, открыв глаза, увидел серые сумерки и длинные сосульки, свисавшие с ветвей деревьев. Лукан с покорным видом смотрел на меня, возможно, удивляясь, зачем я решил подвергнуть его таким пыткам. Я снова накормил коня и дал ему немного сахару, пропитанного бренди, который хранился в кульке из промасленной бумаги.
Мы были готовы двигаться дальше. Теперь кавалерия шла без драгун: они повернули на восток, к основным силам каллианцев. Пользуясь заклинанием, полученным от чародеев, они начали приближаться к вражескому флангу.
Примерно час спустя грохот и приглушенные крики на востоке достигли моего слуха, и я понял, что главное сражение началось.
Еще через час лес закончился. Мы вышли на открытую местность, поросшую кустарником. В нескольких милях от нас, за краем плато, дороги вели вниз, к каллианской столице. Мы перестроились в боевой порядок, оседлали лошадей и стали ждать.
Летучие отряды Йонга всю ночь терзали оборонительные рубежи каллианцев, не давая им передохнуть. Теперь все зависело от того, удалось ли драгунам вовремя занять свои позиции.
С первыми лучами рассвета один пехотный полк и два полка тяжелой кавалерии предприняли фронтальную атаку на позиции Чардин Шера. Это было равносильно самоубийству, и выжить удалось лишь каждому десятому из нападавших. Когда каллианцы двинулись вперед для окончательного уничтожения противника, драгуны атаковали их из леса с западного фланга, ударив буквально из ниоткуда.
Микаэл Янтлус и другие чародеи Чардин Шера ни о чем не подозревали, поэтому каллианцы были с ходу отброшены назад, врезавшись в собственные боевые порядки под ударом нумантийского клина. Все попытки сопротивления оказались тщетными, и им пришлось отступать через лес. Но то был не организованный отход, как планировалось, а поспешное бегство.
Драгуны вернулись к своим лошадям и устремились в погоню за противником, так что обе армии разделяло не более полумили. Как позже объяснил Тенедос, это было именно то, на что он надеялся, ибо он не знал, насколько успешным окажется его Великое Заклинание.
Я до сих пор содрогаюсь при мысли о том, каково пришлось каллианцам, потрясенным внезапной атакой, пытавшимся спастись и не поддаться леденящему ужасу, когда сам лес пошел в атаку на них.
Ветви тянулись вниз, ударяя как дубинки или кнуты, швыряя людей на землю. Корни поднимались из почвы и хватали солдат, а затем обвивали их тела, ломая кости.
Некоторые каллианцы обезумели при виде того, как родная земля поднимается против них, и, возможно, то были еще наиболее удачливые. Повсюду на командные группы без скрипа и треска валились деревья. Колючки кустарника впивались в людей, удерживали их на месте, мешая им бежать. Вороны с карканьем кружили над своими разоренными гнездами, и лесные существа в панике выскакивали из своих зимних нор, когда сам лес зашевелился вокруг них, причиняя больше разрушений, чем самый свирепый и опустошительный ураган.
Это было первое из двух Великих Заклинаний, примененных Тенедосом в каллианской войне. Оно казалось невозможным. Никто не слышал о том, что такое случалось в прошлом, однако оно было создано, причем одним человеком. Люди шепотом говорили, что Тенедос продал душу демонам, но потом качали головами: даже такой цены было бы недостаточно для обладания подобной силой. Страх и уважение перед именем Провидца возросли многократно.
Я не ведал, что произошло. Конечно, я ощущал легкую тошноту и непонятное беспокойство, но приписывал это усталости или простуде, подхваченной в лесу. Мое внимание было приковано к покрытым инеем стволам, а затем из леса начали появляться люди. Каллианцы бежали с воплями, целыми тысячами, и лишь немногим удалось сохранить строй. Они то и дело оглядывались на лес, словно ожидая, что демоны погонятся за ними, но вместо этого на правом фланге заиграли трубы и десять тысяч кавалеристов устремились в атаку.
Я уже говорил о том, что каллианцы были храбрыми людьми. Их командиры продолжали отдавать приказы; некоторые роты и целые полки нашли в себе мужество построиться в каре для отражения нашей атаки. Но мы не обратили на них внимания и врезались в центр отступающей каллианской армии.
Наша атака быстро захлебнулась, и мы превратились в размахивающую саблями кавалерийскую лаву, пытавшуюся пробиться через толпу пехоты. Каллианский солдат бросился на меня с пикой. Я отбил ее плоской стороной клинка и отрубил ему руку. Еще один прицелился из лука, но за ним выросла фигура Карьяна, и он тоже рухнул на землю. Затем что-то полетело в меня, и я инстинктивно уклонился, едва опознав в летящем предмете полковой штандарт на древке копья. Лукан в страхе встал на дыбы и сбросил меня с седла.
Я сумел сгруппироваться и упал на чье-то мягкое тело. Откатившись в сторону, я поднялся с обнаженным мечом в руке. Трое каллианцев завопили от радости, заметив спешенного офицера, и кинулись ко мне. Я чуть отклонился в сторону, и парировал первый удар, разрубив противнику лицо, а когда тот с воплем попятился, поднырнул под его руку и пронзил второго. Третий занес свой клинок для рубящего удара, но я лягнул его в живот, затем пнул коленом в лицо, и он согнулся пополам от боли.
Карьян пробился ко мне, рубя каллианцев направо и налево. Его лошадь так же обезумела от боя, как и он сам. Я пристроился на крупе за его спиной, и мы начали выбираться из толпы, держа курс на шеренгу нумантийских всадников, приближавшихся к нам. Как только мы выехали на открытую местность, я приказал развернуться и снова атаковать.
Драгуны вышли из леса и напали на каллианцев с тыла, в то время как мы уничтожали их с фронта, став непреодолимой преградой между ними и безопасным путем отступления к Полиситтарии. Драгуны окружили несколько частей противника, построившихся в каре для последнего боя. Они держались на расстоянии, используя лучников, чтобы нарушить вражеский строй. В проделанные бреши врезались клинья тяжеловооруженных нумантийцев.
Потом на поле боя не осталось ничего, кроме белых флагов и криков о пощаде. Менее чем двадцати пяти тысячам каллианцев удалось в тот день избежать гибели. Но среди них были Чардин Шер и его главный чародей, так что война не закончилась.
Мы встретились с противником на выбранном им поле боя, применили нашу новую тактику и нанесли ему тяжкое поражение. Мы понесли серьезные потери, но наиболее сильно пострадала только пехота Линергеса и летучие отряды Йонга. Цена победы была вполне приемлемой.
Теперь путь на Полиситтарию был открыт. Мы перестроились на дальней опушке леса и приготовились двигаться дальше.
На следующее утро я наконец получил очередное письмо от Маран.
«Мой драгоценный муж,
Ты не представляешь, как мне стыдно, что я так долго не писала тебе. У меня нет никаких оправданий кроме того, что смерть нашего ребенка потрясла меня сильнее, чем я думала, и я как будто умерла сама. Мое сердце превратилось в камень, и я долгое время не могла говорить, а тем более держать в руке перо.
Сейчас я плачу и надеюсь, что ты простишь меня. Я не имела права быть такой эгоистичной, пока ты, любимый мой, тоже одинок и каждый день подвергаешь себя смертельной опасности.
Я нахожусь в вечном долгу у Амиэль, вытащившей меня из трясины отчаяния и объяснившей, какой дурой я была. Ей одной удалось утешить меня после смерти нашего сына.
Теперь я понимаю, что нужно жить дальше. Когда ты вернешься, наступят другие дни, другие времена. Я по-прежнему хочу ребенка, но сейчас я хочу тебя, только тебя. Хочу ощущать тебя во мне, почувствовать, как ты вонзаешься в меня, хочу ощутить твой вкус на моих губах.
Пожалуйста, пойми меня, Дамастес. Я знаю, что молода и очень глупа, но я все еще учусь любви. Пожалуйста, люби меня и дальше. Ты знаешь, что я твоя навеки.
Маран».
Я едва успел запечатать ответное письмо, чувствуя, как огромный груз упал с моей души, и надеясь, что война почти закончена, когда полог моей палатки резко поднялся и Йонг нетвердой походкой вошел внутрь.
— Выпей со мной, нумантиец,— потребовал он и поставил на стол почти пустую бутылку бренди.
Я вынул пробку и поднес горлышко к губам, решив, что в таком состоянии хиллмен вряд ли заметит мой маленький обман. Я был прав. Йонг выхватил бутылку, осушил ее и вытащил другую из внутреннего кармана своего плаща.
— Итак, что ты думаешь о нашей великой победе? — несмотря на опьянение, его голос звучал жестко и гневно.
— Сожалею, что твои части понесли такие большие потери,— сказал я.
— Сожалеешь? Да, нумантиец, я так и думал.
— Йонг,— сказал я.— Почему ты сердишься на меня? Я не виноват в том, что произошло.
Йонг яростно уставился на меня, потом медленно кивнул.
— Да,— согласился он.— Ты не виноват. Наверное, я сердит на всех и ни на кого в отдельности. Кроме одного человека.
Ты знаешь, сколько их умерло, сколько полегло? Один там, другой здесь, там взвод, тут рота — больше половины моих ребят!
Они ведь не похожи на других солдат. Нужно время, чтобы обучить человека не бросаться вперед очертя голову, но знать меру и отступать стиснув зубы, если прикажут. Пожалуй, это будет потруднее, чем обучить кавалериста.
Он выпил.
— Не могу понять, почему этот ублюдок сделал со мной такое.
— Тенедос?
— Это единственный ублюдок, который мне приходит на ум. Он сказал мне, что делать, и я делал. Не возражая, понимая, что из этого выйдет. К дьяволу ублюдка!
— Что ты делал? — поинтересовался я, стараясь вести себя дипломатично. Йонг в таком состоянии искал ссоры, а я знал, что хиллмены редко пользуются кулаками для улаживания своих разногласий, и сомневался, что даже трезвым я смогу выстоять против его кинжала.
— Он сказал, что использовал вас для отвлечения, чтобы прикрыть драгунов.
— И ты веришь этому?
— Верю.
Йонг очень пристально посмотрел на меня.
— Помнишь, когда-то давно я сказал, что хочу учиться чести у тебя?
— Помню. Но думаю, теперь я мог бы поучиться у тебя.
— Мне наплевать. Но я все-таки думаю, что ты говоришь правду. Тебе не кажется, что имелся лучший способ начать сражение? Тебе не кажется, что мои люди были брошены в мясорубку?
— С какой стати Тенедос мог хотеть этого? — спросил я.— Он знает цену твоим разведчикам. Проклятье, парень, да он же сам создал эти войска!
— Да,— неохотно признал Йонг.— Не знаю, почему он решил пожертвовать нами. Но, по-моему, он это сделал.
— Почему?
— Не знаю,— Йонг глубоко вздохнул.— К черту все. Может, я просто напился и оплакиваю своих ребят. Может, все дело в этом.
Он поднял бутылку и, к моему изумлению, прикончил ее в несколько глотков.
— В голове какой-то туман,— Йонг встал.— Извини, что побеспокоил тебя. Ты человек чести, и я верю тебе.
Глаза хиллмена закрылись, и он завалился набок. Я подхватил его прежде, чем он упал, и положил на пол. Потом я позвал Карьяна, и мы устроили для генерала Йонга импровизированную постель из моего плаща и подушки. Йонг пробормотал что-то насчет чести и крови и захрапел. Мне не хотелось оказаться в его шкуре завтра утром.
Я тоже попытался уснуть, но одна абсурдная мыль не давала мне покоя. Почему Тенедос избрал такой кровавый и жертвенный способ, чтобы начать битву? Это был еще один вопрос, ответ на который я получил лишь спустя долгие годы.
Теперь магия Тенедоса помогала ему ни на минуту не выпускать из виду Чардин Шера, и благодаря этому было спасено много жизней, как каллианцев, так и нумантийцев. Если бы Тенедос не смог следить за его передвижениями, мы могли бы решить, что премьер-министр отступил к своей столице, взять ее штурмом и устроить резню на улицах. Возможно, Чардин Шер рассчитывал на то, что мы именно так и поступим, предоставив ему время для перегруппировки своих оставшихся войск, ибо он не стал останавливаться в Полиситтарии, а нашел убежище гораздо дальше.
Нумантийская армия не клюнула на эту наживку и ускоренным маршем отправилась вслед за противником. Через две недели после битвы под Дабормидой мы подступили к последнему убежищу Чардин Шера.
Это была огромная крепость, сложенная из бурого камня, со стенами многометровой толщины, занимавшая вершину одинокого пика, господствовавшего над плодородной долиной. Крепость выглядела совершенно неприступной, и, мне кажется, все мы, увидев ее, подумали одно и то же: нам суждено умереть здесь, под этими мрачными бастионами.

Глава 28 Демон из глубин

Безымянная крепость пользовалась дурной славой. Она была построена сотни лет назад каким-то религиозным братством; ее грозные укрепления давали приют жрецам и простолюдинам с окрестных ферм, защищая их во времена разбойничьих набегов. Но с течением времени жрецы братства все больше увлекались черной магией, и говорят, что их стали бояться больше, чем любых разбойников. Им приписывались всевозможные злодеяния, включая человеческие жертвоприношения для демонов.
Както ненастной ночью, говорилось в легенде, окрестные крестьяне услышали крики, доносившиеся из крепости —более громкие и пронзительные, чем способен издать любой человек. Горсточка храбрецов осмелилась выглянуть в ночь. Они увидели, как все огни в цитадели вдруг ярко вспыхнули, а затем погасли, словно свеча, потушенная рукой великана.
На следующий день никто не вышел из крепости, и по ночам она оставалась темной. Так продолжалось более недели, пока один смелый молодой человек не поднялся по защитному валу ко входу в цитадель и не обнаружил, что тяжелые железные ворота распахнуты настежь, как будто та же гигантская рука сорвала их с петель.
Войдя внутрь, он не обнаружил никаких признаков жизни. Не осталось ничего, что могло бы пролить свет на причину трагедии — ни трупов, ни даже пятен крови.
Крепость пустовала почти сто лет, а потом там обосновался какой-то мятежный барон, и обитателям долины снова пришлось платить дань за «защиту». Три поколения семьи барона удерживали крепость, и каждый следующий лорд был более жестоким, чем предыдущий.
Наконец, отец Чардин Шера возглавил карательную экспедицию против последнего барона. С помощью измены ему удалось овладеть воротами крепости и войти внутрь. Барон был схвачен, осужден за многочисленные преступления и четвертован. Его женщины, дети и челядь были низведены до состояния простолюдинов и проданы с молотка, как рабы. Возможно, крепость следовало бы оставить пустой или даже сровнять с землей, но этого не произошло. Отец Чардин Шера, а затем и сам каллианский премьер-министр сделали ее своей твердыней, построив новые укрепления и отремонтировав старые.
Теперь эта крепость была окружена нумантийской армией. У нас имелось на выбор три варианта: разрушить ее с помощью магии, попытаться штурмовать ее или уморить защитников голодом.
Сначала Тенедос попробовал магию. Объединившись, его чародеи использовали естественные силы природы, посылая на каменные бастионы ураган за ураганом. Но чародеи противника, возглавляемые Микаэлом Янтлусом, не только применяли оборонительные заклинания, уменьшавшие эффективность нумантийского колдовства, но и насылали собственные чары на нашу армию.
Обычные заклинания страха и замешательства сопровождались чарами, призванными обрушить на наши головы различные немощи и болезни. К счастью, чародеи Тенедоса успели вовремя воспрепятствовать этому, и серьезно пострадало не более горстки людей.
Заклинания Погоды применялись снова и снова. В конце концов начало казаться, что они зажили собственной жизнью. Жутко было смотреть на черную громаду цитадели, незыблемо стоявшую под напором стонущих ветров, при свете молний, бивших с небес, и оглушительных раскатах грома.
Жутко… и в некотором смысле тяжелее для нас, чем для осажденных, поскольку они, по крайней мере, имели укрытие от непогоды. У нас не было ничего, кроме обычной материи; ветра смеялись над нашими палатками и рвали их в клочья. Окрестные поля превратились в раскисшее болото, а фермеры бежали, опасаясь гнева нумантийцев.
Както ночью разразилась особенно ужасная гроза, и во мне начала крепнуть уверенность, что последнее убежище Чардин Шера будет, должно быть разрушено до основания —настолько яростным было сверкание молний, освещавших каменную громаду ослепительно-белым светом. Но когда рассеялся предрассветный туман, крепость по-прежнему стояла на своем месте, с виду ничуть не изменившаяся. Потом кто-то заметил узкую трещину, сбегавшую по одной из стен. У нас проснулась надежда, но если это было все, на что оказалась способной магия Тенедоса, то нам предстояла очень долгая осада.
Через два дня Тенедос вызвал меня к себе. Недавно он переселился из палатки в обветшавшую ратушу в центре ближайшего городка. Я обнаружил его там и уже собрался пошутить насчет того, с какими удобствами устраиваются наши командиры, но прикусил язык, увидев перед собой изможденное, посеревшее лицо. Провидец выглядел гораздо хуже, чем любой из моих солдат, и я понял, что колдовская война вытягивает из него не меньше сил, чем рукопашная схватка из обычного бойца.
Я осведомился о его здоровье. Тенедос ответил, что чувствует себя хорошо, а затем принялся расспрашивать, что поделывает Маран, как ее самочувствие, и так далее. Усадив меня в своем кабинете, он пошел готовить чай.
Тенедос заварил ароматный напиток и поставил его остывать. Я вдохнул запах и почувствовал, как понемногу уходит из моих костей промозглый холод, уже давно поселившийся там. Он налил мне чашку и предложил коробку конфет, должно быть, недавно присланных баронессой Розенной.
И тут меня охватило чувство тревоги. Я попытался обратить все в шутку, заметив, что после столь теплого приема меня обязательно попросят сделать что-нибудь совершенно безумное — например, штурмовать крепость в одиночку и безоружным.
— Совершенно верно, Дамастес,— согласился Тенедос. Ни в тоне его голоса, ни в выражении лица не было и намека на шутку.
— Сэр?
— Можно я сяду?
Это было необычно: как главнокомандующий, Тенедос едва ли нуждался в моем разрешении. Я молча кивнул. Он налил себе немного чаю, поболтал его в кружке и глубоко задумался. Когда он снова заговорил, его лицо было суровым и сосредоточенным.
— Дамастес, мы должны уничтожить Чардин Шера. Не может быть никакого перемирия, никакой капитуляции, кроме полной и безоговорочной, иначе он снова попытается узурпировать власть.
— Разумеется,— согласился я.
— Откровенно говоря, я не знаю, способна ли армия выдержать долгую осаду. У нас нет соответствующих навыков, а согласно нашей новой стратегии, нет и обоза, который позволил бы держать долгую осаду вокруг крепости. Нет также осадных машин, необходимых для такой задачи, и потребуется несколько месяцев, чтобы изготовить их или перевезти в это захолустье.
Я знаю, сейчас армия на моей стороне и беспрекословно подчиняется моим приказам. Но я опасаюсь, что если мы будем сидеть здесь сложа руки, то Совет Десяти отыщет какую-нибудь лазейку и снова начнет мутить воду.
— Мы едва ли сможем взять эту цитадель приступом,— заметил я.
— Едва ли,— согласился Тенедос.— И — хотя ты не слышал этого от меня! — магия тоже не поможет. У меня больше сил, чем у Микаэла Янтлуса, но проблема заключается в том, что ему нужно только обороняться, а это отнимает гораздо меньше энергии, чем нападение. Наилучший результатом моих мощнейших заклинаний (а для этого мне пришлось оказаться в большом долгу у существ из других измерений) была та страшная буря, в результате которой удалось облупить немного краски со стен крепости.
— И теперь я каким-то образом должен решить все ваши проблемы,— заключил я.
— Я говорю серьезно, Дамастес. Позволь мне объяснить. Если ты слышал предания об истории этой крепости, то знаешь, что там обитало нечто темное и злое. Я не вполне представляю, что это такое, однако мне удалось установить контакт с этим существом или силой, и умолить его исполнить мою просьбу. Лучше не спрашивай, какой ценой. Она ужасна, но, к счастью, расплата откладывается на некоторое время.
Но это существо, или демон, называй как хочешь, пожелало еще одну вещь, прежде чем согласилось принять условия сделки.
Если я хочу, чтобы оно обратило свою мощь против Чардин Шера, я должен доказать свою искренность…несколько секунд Тенедос сидел в молчании, затем продолжил: — Человек, которого я люблю, должен оказать определенную услугу и почти наверняка погибнуть, иначе сила, с которой я договариваюсь, не выполнит моего желания.
— Значит, мне предстоит стать заложником?
— Более того. Ты должен проникнуть в крепость, нарисовать некий символ на полу ее центрального зала и вылить туда пузырек с эликсиром. Тогда сделка будет считаться заключенной.
— Полагаю, в результате мне придется умереть?
— Не обязательно,— возразил Тенедос, но вид у него был очень неуверенный.— Если ты сумеешь пробраться туда и сделать то, что от тебя требуется, у тебя может остаться достаточно времени для бегства… если тебя не обнаружат.
— Много ли у меня шансов? — спросил я, чувствуя, как мои внутренности холодеют и завязываются в узлы.— Да и как я узнаю, что этот демон собирается выполнить свою часть сделки?
— Буду откровенен с тобой. Существует возможность предательства с его стороны, но очень незначительная. А что касается бегства, то я обеспечу тебя самой прочной магической охраной, какая у меня есть.
— Как я проникну в цитадель? Можете ли вы обратить меня в птицу? Или, сообразно природе этого места, в летучую мышь?
— Разумеется, нет,— Тенедос взял меня за руку, подвел к окну и открыл ставню. За окном завывал зимний ветер. Мы глядели на мрачную каменную громаду, расположенную в двух милях от нас. Тенедос взмахнул рукой и указал на неприступную стену крепости, и я понял его идею. Она не казалась абсолютно неосуществимой… просто безумной.
Провидец отошел от окна.
— Я не буду торопить тебя с ответом, друг мой. Теперь ты знаешь, как высоко я ценю это звание, ибо ты единственный, кто оказался подходящим для моего будущего партнера. Тебе даже не нужно говорить мне «нет». Если в течение ближайших суток я не получу от тебя известий… что ж, тогда придется искать другой способ справиться с Чардин Шером.
Я слушал его невнимательно, а, отворив ставню, снова взглянул на крепость. В моем сознании всплыли слова лицейских учителей: «Обязанность командира — вести своих людей». Потом я вспомнил услышанную где-то поговорку: «Долг тяжел, как свинец, но смерть легче перышка».
Мои мысли обратились к Маран, и я с тоской подумал о ней. Мне отчаянно хотелось ответить отказом на эту абсурдную идею, но я не мог. Но не мог я и согласиться. Я задавался вопросом: смог бы наш ребенок родиться живым и здоровым, если бы я отчаянно цеплялся за жизнь — нечто, чего солдату делать не подобает?
Я захлопнул ставню и повернулся к Провидцу.
— Вам не нужно ждать ответа. Я пойду.
На его лице медленно проступила улыбка.
— Знаешь, Дамастес, я ни на секунду не сомневался, что ты согласишься. Поэтому мне понадобилось целых два дня, чтобы набраться мужества и попросить тебя об этом.
Путь в крепость, разумеется, лежал через трещину, пробитую молнией в крепостной стене. Оказавшись наверху, оставалось лишь спуститься вниз по стене, преодолевая неведомые препятствия, выполнить поручение Тенедоса, а затем каким-то образом скрыться, сохранив свою голову на том месте, к которому она более или менее привыкла за последние двадцать с лишним лет.
Попутно я также собирался покончить с войной, болезнями и голодом, угрожавшими нашему войску.
Я решил подыскать трех других идиотов для компании.
Первым был Карьян. Когда я сообщил ему, как высоко я оцениваю наши шансы, он лишь пожал плечами.
— Сэр, сколько раз мы могли погибнуть с тех пор, как встретились? Похоже, я уже привык к этому. Кроме того, если дело выгорит, это будет история, за которую меня обеспечат бесплатной выпивкой в тавернах до конца моих дней.
— Если ты решишься идти, то только в чине старшего сержанта,— твердо сказал я.— А посмертно тебе присвоят еще более высокое звание.
Карьян недовольно заворчал, потом усмехнулся.
— Вы готовы воспользоваться любым преимуществом — верно, сэр?
— Именно так.
Он отсалютовал.
Один.
Я просто не мог сказать своим домициусам, что мне нужны еще двое, так как знал, что меня захлестнет волной добровольцев. Пока я размышлял, как быть дальше, вернулся Карьян. За ним маячила огромная фигура Свальбарда, бравого рубаки, который, как я не без удовольствия заметил, уже носил нашивки старшего сержанта.
— Он тоже идет,— сообщил Карьян.
— Карьян сказал тебе, что мы собираемся предпринять?
— Да, сэр.
— Ты отдаешь себе отчет, что у нас нет шансов выжить?
— Я этому не верю… сэр.
Мы в молчании смотрели друг на друга. Я сдался первым, зная, насколько бесполезны любые убеждения.
— Хорошо. Ты освобождаешься от службы в своем эскадроне и переводишься в мою штаб-квартиру.
— Благодарю вас, сэр.
Свальбард ушел.
Двое.
Третьим был домициус Биканер, клявшийся всеми богами, что он имеет полное право идти с нами, и напоминавший о том, как долго мы служили вместе. Я категорически отказался — 17-й Уланский полк нуждался в надежном командире. Биканер начал спорить, и мне пришлось приказать ему заткнуться и уходить.
Я снова задумался, кого мне стоит попросить войти в мою команду самоубийц, когда генерал Йонг вошел в мою палатку, даже не удосужившись постучать.
— Насколько я понимаю, дружище, ты замышляешь какое-то совершенно безрассудное дело.
— Пожалуй, это еще мягко сказано,— согласился я.— Но как ты узнал об этом?
— Никогда не задавай такой вопрос человеку, который лучше всех крал цыплят в своей деревне, еще не научившись как следует ходить. Я хочу знать, почему ты не позвал меня.
— Потому что ты генерал, черт тебя побери!
Йонг сплюнул и потянулся к своим нашивкам. В другой его руке неожиданно блеснул кинжал, а в следующее мгновение срезанные нашивки полетели на пол. Йонг раздавил их каблуком и широко улыбнулся.
— Теперь я просто хиллмен по имени Йонг.
Я выругал его, и он выругался в ответ. Я назвал его бесстыдным варваром, и он посоветовал мне следить за своим языком, ибо уроженец Кейта никому не спустит такого оскорбления. Особенно нумантийскому генералу.
— Знаешь, ведь я могу позвать офицеров полиции или сказать Тенедосу, и тебя закуют в кандалы до моего возвращения.
— Ты думаешь, я буду стоять здесь и дожидаться, пока они придут? Послушай, дурья башка, я пришел сюда, чтобы учиться чести, разве не так?
— Честь и безрассудство — не одно и то же.
— Какой болван это сказал?
Я невольно улыбнулся.
— А что касается Провидца, то хрен ему в задницу! — продолжал Йонг.— Ты думаешь, я подчиняюсь ему потому, что боюсь его? Я делаю что хочу и когда хочу. Раньше мне было интересно вести за собой солдат, учить этих деревенских увальней вести себя и двигаться так, как горские разведчики. Теперь я хочу забраться в эту крепость и посмотреть, что там внутри. Ты присоединишься ко мне, нумантиец?
— Откуда ты знаешь, что я собираюсь подняться на стену?
— Потому что хотя ты и дурак, но все же не так глуп, чтобы рыть подкоп.
Тенедос будет в бешенстве, но…
Трое.
Два генерала и два старших сержанта стояли под моросящим дождем у подножия практически вертикальной стены. В десяти футах над нами начиналась трещина, пробитая молнией в каменной кладке.
Гроза бушевала с самого утра, перемежаясь короткими периодами затишья. Погода частично контролировалась тридцатью чародеями Тенедоса, работавшими на наших передовых позициях. В заплечном мешке я нес маленькую лампу с зачерненным стеклом, которую собирался использовать для сигнализации. Одна вспышка означала усилить грозу, две — успокоить ее. Три вспышки будут даны, когда… или если мы достигнем вершины стены.
«Я сомневаюсь, сработает ли это как следует,— сказал Тенедос.— Но попробовать все равно стоит».
В заплечном мешке лежали также перчатки, матерчатые гамаши, чтобы приглушить стук моих подкованных сапог, если мы все-таки поднимемся на бастион, фляжка с чаем и три запечатанных промасленных свертка с жареными цыплятами, вяленым мясом и леденцами. Наиболее важным предметом была маленькая фляжка с эликсиром, который должен был послужить приманкой для демона. Рядом с ней лежала палочка из рыжеватого материала, похожего на мел. Я потратил четыре часа, рисуя и перерисовывая фигуру, которую должен был изобразить на мостовой внутреннего двора, а Тенедос надзирал за мной и исправлял ошибки. Как фигура, так и таинственные символы не имели для меня ровным счетом никакого смысла. Я спросил Тенедоса, не смоет ли дождь нарисованные линии. Оказалось, он уже сотворил заклятье, которое воспрепятствует этому.
Кроме того, на поясе у меня висел мешочек с маленьким молотком и мягкими железными клиньями, которые предполагалось вбивать в трещины стены при подъеме. Через плечо свисал толстый моток веревки.
Я облачился в темную облегающую одежду, перчатки без пальцев и вязаную шапочку. Остальные были одеты так же и имели в своих заплечных мешках такое же снаряжение.
У каждого из нас было два вида оружия: кинжал и пара свинцовых чушек длиной четыре дюйма. Кроме того, я захватил с собой кинжал, подаренный мне Йонгом на бракосочетание, после того как заставил Тенедоса наложить затемняющее заклятье на серебряную отделку.

Предыдущая страница 19 Следующая страница


Король-провидец 20

Снизу предстоящий нам путь казался бесконечным, но он не становился короче от ожидания. Поэтому Свальбард наклонился, Йонг встал на его сложенные замком руки, и богатырь, распрямившись, подбросил хиллмена вверх. Йонг ухватился за край трещины и подтянулся. Потом он вбил железный клин, привязал веревку и бросил ее вниз, показав жестом, что все в порядке.
Поднявшись в расщелину, мы обвязались веревкой: Йонг впереди, затем я, Карьян и Свальбард. Мы лезли враспор, упираясь в камень руками и краями подошв. Один шаг, упор… другой шаг, упор… третий… Это было монотонное и невероятно утомительное занятие. Через десять минут у меня уже ныли все мускулы, и я насквозь промок. Я решил было посигналить чародеям, чтобы они ослабили грозу, но потом рассудил, что лучше уж быть мокрым, чем мертвым.
Мы продвигались вперед все медленнее. Однажды Йонг поскользнулся; его руки заскользили по мокрому камню, а сапоги врезались мне в плечи, едва не выбив меня из расщелины. Потом он нашел опору для рук, и мы продолжили подъем.
Через некоторое время двигаться стало легче, трещина расширилась. Я надеялся, что мы сможем укрыться в ней целиком, но тут нам не повезло, поскольку стена была выложена в несколько слоев, а молния расколола лишь внешний слой кладки. Тем не менее глубина расщелины достигала трех футов, и мы имели хоть какое-то убежище от непогоды.
Я нащупывал очередную выемку, когда наверху резко вскрикнула и вылетела из своего гнезда прямо мне в лицо птица. Я инстинктивно отпрянул в сторону и сорвался, пролетев несколько футов до конца веревки. К счастью, Йонг к этому времени успел закрепиться на своем месте. Я раскачивался взад-вперед, словно маятник, чувствуя, как с каждым движением веревки из меня по капле уходит жизнь. Затем Карьян мало-помалу подтянул меня к себе. Когда мое сердце перестало бешено колотиться в груди и я восстановил дыхание, мы полезли дальше.
Я надеялся, что ночь будет бесконечной, но она закончилась: мы все еще поднимались, когда я внезапно понял, что различаю подошвы сапог Йонга над своей головой. Произошло то, чего я и опасался: наступил рассвет, а мы так и не успели подняться на стену.
Нам оставалось только одно — как можно глубже втиснуться в расщелину и ждать. Я боялся продолжать подъем, поскольку часовые могли услышать нас или даже увидеть, перегнувшись через парапет.
Нумантийские чародеи заметили наше положение и попытались облегчить его, прекратив грозу. Я вытащил лампу, зажег фитиль и начал подавать сигналы: две вспышки… снова две вспышки… Опять-таки: лучше быть мокрым и несчастным, чем сухим и мертвым. По-видимому, они заметили мой слабый сигнал, так как дождь начался снова.
Это избавило нас от другой заботы. Когда погода ненадолго прояснилась, я увидел далеко внизу белые точки, и понял, что наши товарищи по оружию наблюдают за нами. Я ругался сквозь зубы, но тут ничего нельзя было поделать. Предупредить солдат, чтобы они не смотрели на стены, и надеяться, что каллианцы не услышат предупреждения? Заставить офицеров приказать своим подчиненным не смотреть на крепость? Я лишь рассчитывал на то, что среди них не найдется идиотов, которые будут указывать на нас пальцами, привлекая внимание Микаэля Янтлуса.
Мы выпили чаю и сжевали часть своих рационов, дрожа от холода и давая отдых онемевшим мышцам, насколько позволяло наше тесное пристанище. Карьян проворчал что-то насчет того, что идти за мной — жуткая морока. Я воздержался от напоминания о том, что он вызвался добровольцем. Йонг ухмыльнулся и прошептал, что подъем по расщелине для него все равно что отпуск домой, и Карьян когда-нибудь должен посетить его родные горы и посмотреть, что такое настоящее скалолазание. Это была лучшая… и единственная шутка в тот пасмурный, дождливый день.
Наконец наступили сумерки, и мы продолжили путь вверх по склону стены. Онемевшие мышцы протестовали, вынужденные повторять монотонные, однообразные движения. Расщелина снова стала шире. Теперь мы поднимались поочередно: один прижимался спиной к стене и, напрягая все силы, подтягивал веревку к себе, «выхаживая» другого наверх. Это была адская работа, и мышцы бедер болели невыносимо, но я опасался, что расщелина станет еще шире, и тогда нам придется использовать клинья и веревки.
Но этого не случилось. Я поднимался, машинально переставляя ноги, потом остановился, прижался спиной к стене… и ударился головой о подошвы сапог Йонга. Я уже собрался выругаться и поинтересоваться, почему мы прекратили подъем, но потом понял: мы достигли вершины стены.
Я отвязал веревку, смотал ее и поднялся к Йонгу. Мы прислушались, но вокруг стояла полная тишина. Запустив руку в заплечный мешок, я достал лампу и послал в ночь три коротких вспышки.
Я поднял руки и ощутил под пальцами благословенную гладкость обработанного камня. Потом я подтянулся и оказался на бастионе крепости Чардин Шера. Оглядевшись в поисках часовых, я заметил слабое движение на дальней стене ярдах в тридцати от меня. Чардин Шер не был глупцом, оставившим свою цитадель без охраны,— но, с другой стороны, не имело смысла расставлять солдат через каждые несколько футов: любую атаку можно было услышать задолго до того, как она достигнет этого места.
Понадобилось время, чтобы обнаружить остальных стражников — задачу затрудняло то, что на бастионах рядами стояли статуи различных демонов, с непристойными ухмылками взиравших на внешний мир.
Я зашипел по-змеиному, и трое моих людей поднялись наверх. По моим расчетам, время близилось к полуночи. У нас не было плана внутренней части крепости, так как Тенедос опасался потревожить чародеев Чардин Шера своей попыткой заглянуть туда.
Тем не менее, я уже разглядел цель нашего рискованного предприятия, и путь к ней показался мне достаточно прямым. Невероятно трудным, но прямым… а я уже знал, что нет ничего невозможного для четырех дуралеев, сумевших забраться так далеко. Я шепотом выяснил у своих товарищей, что все трое умеют плавать, так что мой замысел имел шанс на успех.
Крепость была выстроена в виде нескольких концентрических стен, так что в случае падения первой линии обороны гарнизон мог отступить на вторую, а затем на третью.
Мы прокрались вдоль вершины бастиона до той точки, которую я указал своим товарищам. Там на своей веревке я завязал узлы с интервалами в три фута, закрепил ее вокруг основания одной из статуй, и мы начали спускаться вниз по внутренней стороне, отталкиваясь ногами от стены.
Проблема, с которой мы столкнулись, заключалась в том, что на дне этой секции цитадели находился резервуар, из которого защитники брали воду для питья. Поэтому, спустившись вниз, мы погрузились в воду и поплыли. Плыть с заплечным мешком и в одежде оказалось труднее, чем я ожидал, но, по крайней мере, у остальных были «спасательные круги» в виде мотков веревки. Моя же веревка осталась болтаться на стене. Непрерывный дождь покрывал поверхность воды крупной рябью, и поэтому нас было невозможно заметить со стены.
Дальний конец резервуара представлял из себя скользкий каменный скат, круто уходивший вверх и предназначавшийся для стока дождевых вод. Мы воспользовались нашими железными клиньями, загоняя их в стыки между камнями и медленно, но верно карабкаясь наверх, словно четыре краба, выслеживающих добычу на морском побережье. Подъем не составлял особенного труда, но мы устали от предыдущего дня и двух ночей, проведенных на стене, и боль в мышцах давала о себе знать.
Но мы достигли вершины ската и снова начали вглядываться в темноту, пытаясь обнаружить часовых. Гроза, к сожалению, стала стихать, и я мог смутно видеть окружающее. Эта внутренняя цитадель охранялась лучше, чем первая: на каждом из бастионов стояло минимум по одному часовому. Первоначально я надеялся, что мы проникнем в крепость, не оставив ни одного трупа, который могут обнаружить впоследствии, но судьба распорядилась иначе. Итак, мы стали выжидать, тесно прижавшись к крепостному валу.
Часовой прошел мимо нас, закутавшись в свой плащ. По-видимому, он проклинал свою несчастную судьбу, и настолько увлекся этим занятием, что почти не глядел по сторонам. Из темноты выскользнула черная тень, и он даже не успел вскрикнуть, когда Свальбард одной мощной рукой обхватил его поперек груди, а другой сжал его подбородок и резко свернул его голову набок. Шея часового сломалась с явственным хрустом. Отпустив тело, Свальбард позволил ему соскользнуть вниз, затем посмотрел на нас с бесстрастным выражением лица.
Я снял с часового шлем и протянул его Карьяну. Даже в темноте я мог видеть, как он хмурится, но это было наиболее логичным решением. Мы сняли с трупа плащ, также отдав его Карьяну, и спустили мертвое тело с парапета в резервуар.
Карьян с копьем каллианца и в его плаще, нахлобучив на голову шлем, который был ему мал, изображал часового, чтобы никто не поднял тревогу, увидев пустой участок стены. Одновременно с этим он охранял наш тыл.
Мы надели на сапоги тряпичные гамаши и направились к лестнице, ведущей на нижний уровень.
Наш путь пролегал по длинным каменным коридорам. Я дважды терял направление, и нам приходилось возвращаться по своим следам. Несколько раз я слышал голоса. Мы проходили мимо закрытых дверей, за которыми горел свет, но пока ни с кем не столкнулись. В этот поздний час каллианцы либо спали, либо сидели в своих жарко натопленных комнатах, и я не мог винить их, ощущая, как промозглая сырость въедается в мои кости.
Мы поднялись по лестнице и прошли по коридору. Впереди виднелась массивная железная дверь, распахнутая почти настежь, за которой угадывалось открытое пространство.
Я вошел в проем, и дверь тут же захлопнулась за мной с металлическим лязгом. Засов скользнул на место, отрезав меня от Йонга и Свальбарда, оставшихся на той стороне.
Из темноты появился Эллиас Малебранш.
— Я почувствовал твое приближение, нумантиец,— прошипел он.— Я обладаю частицей Дара, и наш верховный маг любезно одолжил мне амулет, усиливающий мои способности. Я надеялся встретиться с тобой на поле боя и убить тебя там, но вместо этого ты сам пришел ко мне. Стало быть, мы можем решить наш спор в частном порядке.
Его рука потянулась к поясу, и кинжал с легким шелестом выскользнул из ножен.
— Третий раз — самый удачный, Дамастес!
Я промолчал. Во время боя болтают лишь фигляры, да еще те, кто слишком уверен в своих силах. Мой кинжал парировал первый удар, и мы закружили по маленькому дворику. Малебранш дрался на ножах гораздо лучше меня, но я надеялся, что его самомнение поможет мне. Он даже не поднял тревогу! Он хотел убить меня и покончить с нашей миссией, присвоив лавры победителя себе одному.
Актеры на сцене изображают драку на ножах как серию ударов и выпадов в направлении жизненно важных органов противника. Это выглядит эффектно, но совершенно не соответствует действительности. Настоящая драка на ножах либо кончается после первого удара, когда противник застигнут врасплох, либо превращается в невероятно утомительное дело — бойцы полосуют друг друга, пытаясь ранить посильнее или искалечить и лишь потом нанести смертельный удар.
Блеснул кинжал Малебранша, и я не успел отступить вовремя. Тыльную сторону моей руки обожгло болью, но, к счастью, каллианец не смог перерезать сухожилие, как намеревался сделать. Он снова напал, и я изо всех сил ударил его сапогом по голени. Захрипев от боли, он согнулся пополам. Я нанес рубящий удар, целясь в его шею, но промахнулся — каллианец успел откатиться назад и проворно вскочил на ноги.
— Это твой конец, Дамастес. Очень жаль, что ты не сможешь присутствовать на коронации, когда Чардин Шера провозгласят королем Нумантии. Пожалуй, я возьму твою вдову к себе в постель как компенсацию за тот раз, когда ты оставил мне на память шрам. Подумай об этом, Дамастес, когда отправишься в объятия смерти.
Пританцовывая, Малебранш начал обходить меня с уязвимой стороны. При этом он на мгновение открылся, и я нанес удар. Но движение оказалось обманным: его свободная рука метнулась вперед, ударив меня по запястью. Мой кинжал отлетел в сторону, а его клинок блеснул у меня перед глазами.
Я попытался отпрянуть, но поскользнулся на мокром булыжнике, и кинжал Малебранша глубоко вонзился во внутреннюю часть моего бедра. Я чуть не вскрикнул от боли, но стиснул зубы и упал, откатываясь в сторону и пытаясь нащупать свой кинжал.
Однако оружие лежало довольно далеко от меня. Я уже слышал топот сапог Малебранша и понимал, что в следующее мгновение он вонзит свой кинжал мне между лопаток.
Я снова откатился в сторону, уже не надеясь на спасение, но тут произошло чудо: мой кинжал пролетел по воздуху и внезапно оказался у меня в руке! Я вспомнил о заклинании, наложенном Тенедосом на мой кинжал после того, как нас атаковал демон в образе огромной змеи.
Малебранш ударил, я парировал, сталь зазвенела о сталь. Затем, резко выпрямив обе ноги, я пинком отбросил каллианца назад. С трудом поднявшись, я захромал к нему.
Он снова ударил, и мой клинок, казалось, завибрировал от скрытой силы, двигаясь по собственной воле, отводя его удар в сторону и врезаясь в его грудь. Теперь я увидел страх на лице Малебранша. Он отступал, я медленно приближался. Каллианец шаг за шагом пятился, приближаясь к каменной стене. Оглянувшись через плечо, он понял, что попал в ловушку, и у него не выдержали нервы.
Он швырнул в меня кинжалом. Клинок развернулся в воздухе, ударив меня в грудь головкой рукоятки — больно, но не смертельно. Малебранш повернулся и побежал, на ходу уклонившись от моего неловкого выпада. Он направлялся к другому коридору. Оставались считанные секунды до того, как он поднимет тревогу. Опустив руку в поясной мешочек, я выхватил одну из свинцовых чушек и изо всей силы метнул ее вслед.
Чушка попала ему в затылок, и я услышал, как треснула черепная кость. Каллианец упал и лежал неподвижно, не подавая признаков жизни. Я дохромал до него и перевернул тело носком здоровой ноги. Его лицо казалось белым пятном, в широко раскрытых глазах застыло выражение безумного ужаса. Проверив пульс, я не обнаружил признаков жизни.
Третий раз и в самом деле оказался удачным — для меня.
Я побежал к железной двери так быстро, как только мог, и поднял засов. Дверь распахнулась, и Свальбард чуть не сбил меня с ног. Йонга не было.
— Он пошел искать другой путь,— прошептал сержант. Его взгляд остановился на теле Малебранша.— Здесь есть другие?
Я покачал головой. В следующее мгновение хиллмен подбежал к нам. Он увидел открытую дверь, нас обоих, и ему больше не потребовалось объяснений. Мы оторвали полоски ткани от моей туники, наложив временные повязки на раненое бедро и руку. Я пока что не чувствовал ни боли, ни онемения, наслаждаясь смертью врага и жестокой радостью битвы. Мы оттащили труп Малебранша в темный угол, прошли по очередному коридору и наконец приблизились к нашей цели.
Внутренний двор замка имел форму пятиугольника. Я вспомнил рассказы о жрецах и их черной магии и подумал, не здесь ли они проводили свои кровавые церемонии. Вокруг никого не было. Сама атмосфера этого места пробирала тело ледяной дрожью и вызывала ощущение какого-то чуждого присутствия. На мгновение я задался вопросом, как Чардин Шер и его чародеи могли выносить этот зловещий дух, но отложил его в сторону. Возможно, они вообще не ощущали ее, а я ощущал, поскольку являлся врагом Каллио. Так или иначе, у меня не было времени для праздных размышлений.
Я вынул из заплечного мешка пузырек с эликсиром и рисовальную палочку и торопливо направился в центр двора. Сделав глубокий вдох, чтобы успокоиться, я начал тщательно рисовать фигуру, как меня учил Тенедос.
Через полминуты я закончил работу.
Открыв пузырек, я перевернул его над центральной частью изображенного мною символа и поперхнулся: от эликсира пахло хуже, чем можно было вообразить. От него несло вонью сгоревших трупов, смрадом разложения, тошнотворным запахом свежепролитой крови.
Наконец пузырек опустел.
Тенедос говорил, что после того как заклинание войдет в силу, я должен бежать как можно быстрее. Он добавил, что почувствует, как оно начинает действовать, и сотворит собственные чары, оставаясь снаружи, но мы должны убраться из крепости как можно быстрее, иначе разделим участь, уготованную Чардин Шеру и его приспешникам.
Мы побежали обратно по коридорам, производя гораздо больше шума, чем раньше. Открылась дверь, какая-то женщина выглянула наружу. Увидев нас, она захлопнула дверь и заложила ее на засов, однако криков я не слышал.
Мы вернулись по своим следам и нашли лестницу, ведущую на внутреннюю стену. Карьян в обличье каллианского часового по-прежнему стоял в дозоре на вершине бастиона, мерно расхаживая взад-вперед.
Он с радостью снял с себя шлем и плащ, отбросил копье и присоединился к нам. Сы привязали веревку к одному из зубцов башни и спустились в резервуар по склону стены.
Ледяная вода обожгла мои раны, и я понял, что шок продлится еще совсем недолго. Потом наступит настоящая боль.
Веревка, которую мы оставили, свисала в воду. Подтягиваясь на ней, мы полезли наверх. Сейчас я был очень рад тому, что перед спуском не поленился завязать на ней узлы через равные интервалы.
Наверху мы отвязали веревку, добежали до трещины в стене, закрепили скользящий узел вокруг зубца и по одному спустились к верхнему концу расщелины. Карьян подергал конец веревки, пока она не упала к нам, и тоже заполз в расщелину.
Мы уже собирались спускаться вниз обычным манером, когда раздался рев. Сперва я подумал, что снова началась гроза, но потом осознал, что звук исходит отовсюду, как снаружи, так и изнутри. Нам пришлось пойти на огромный риск, вбив в стену три железных клина и закрепив веревки. Клинья вроде бы держались крепко, и мы воспользовались веревкой, чтобы идти по стене спиной вперед, отталкиваясь ногами. Если бы клинья расшатались и вылетели из своих гнезд, то мы полетели бы вниз, навстречу своей смерти. Мою ногу от щиколотки до бедра простреливало мучительной болью, но я собрался не обращать на это внимания.
Мы упрямо спускались вниз, а грохот все усиливался, и мы чувствовали, как стена вибрирует под нашими ногами. Один раз Карьян сорвался и едва не упал, но успел ухватиться за каменный выступ и продолжил спуск.
Посмотрев вниз, я, к своему изумлению, увидел, что земля находится не более чем в тридцати футах под нами. Еще одна длина веревки… Я шарил в поясном мешочке, стараясь найти запасные клинья. Стена между тем тряслась все сильнее. Нам все-таки не хватило времени.
— Прыгайте! — крикнул я, и мы бросились в темноту. Мы падали и падали. Я внутренне сжался, приготовившись услышать треск собственных костей.
Однако я приземлился в жидкую грязь на склоне, заскользил и покатился прочь от стены, вымазавшись с головы до ног. Кое-как поднявшись, я из последних сил побежал за своими товарищами. Карьян вернулся, закинул мою руку себе на плечо, и мы побежали вместе.
Я боялся остановиться, боялся оглянуться назад. Перед нам вырастали деревья; я увидел нашу линию укреплений, и часовой громким шепотом окликнул нас. Карьян выкрикнул пароль, но думаю, это не имело значения, поскольку часовой уже смотрел на крепость, разинув рот от изумления.
Теперь я позволил себе перевести дух и посмотреть туда, откуда мы бежали.
Земля содрогалась, как при землетрясении, и грохот стоял оглушительный. Я увидел, как над крепостью вырастают языки пламени, словно сам камень загорелся, охваченный жутким багровым сиянием.
Земля снова содрогнулась. Я потерял равновесие и упал, а в следующее мгновение ночь огласилась чудовищным ревом.
Из пламени поднялась гигантская фигура. Она растягивалась, вырастая на глазах, и я увидел распахнутую пасть невообразимых размеров, с блестящими кривыми клыками. Потом я увидел четыре руки, каждая из которых заканчивалась клешней, и клянусь, даже с такого расстояния я мог заметить, что в них были зажаты десятки людей, чьи крики заглушались ревом и грохотом. Демон из глубин возносил торжествующий клич к небесам, наконец вырвавшись на свободу. Он купался в молниях, непрестанно бивших из клубящихся туч.
Услышав поблизости странный звук, я взглянул на Карьяна. Мой ординарец стоял на коленях, склонив голову, и молился. Я понимал, что в этом нет ничего постыдного. Но боги вряд ли стали бы внимать нашим молитвам этой ночью.
Монстр повернулся, оглядываясь по сторонам. Его руки колотили по каменным стенам, повергая их в прах. Рушились бастионы, и буря эхом повторяла дикие завывания торжествующей стихии тьмы.
Чудовище росло и росло. Я испугался, что Тенедос выпустил на свободу воплощение истинного хаоса — возможно, одно из проявлений самой Сайонджи.
В этот момент сверху ударил разряд чистой энергии ослепительно-голубого цвета. Это было не молнией, хотя и напоминало ее.
Разряд попал монстру в грудь, и тот протяжно завыл. Последовал еще один разряд, земля сотряслась до самого основания. Демон внезапно исчез. Мы вглядывались в ночь, но не видели ничего, кроме грозы, бушующей над грудой развалин, где еще недавно возвышалась неприступная цитадель.
Так нашли свою смерть Чардин Шер, Микаэл Янтлус, их чародеи, солдаты, слуги и советники, хотя ни одно тело так и не было обнаружено в развалинах крепости.
Война закончилась.

Глава 29 Возвращение в Никею

Со смертью Чардин Шера мятеж прекратился сам собой, словно его никогда не существовало. Каллианские солдаты дезертировали из своих полков, бросали оружие и выменивали свои мундиры и сбережения на любое тряпье, хотя бы отдаленно напоминавшее гражданскую одежду.
Курьеры галопом примчались с востока, принеся поздравления от Совета Десяти и предлагая Провидцу-Генералу немедленно вернуться домой для празднования своего триумфа.
Он отказался, заявив, что победа принадлежит всем нам, и мы разделим ее поровну.
Мы похоронили убитых, перевязали раненых и двинулись обратно через Каллио.
В каждой деревне и городке нас встречали ликующие жители, словно мы нанесли поражение какой-то иностранной армии. Оставалось только удивляться изменчивости человеческой натуры.
Мы повернули в сторону Полиситтарии, и местные старейшины, поддавшись панике, объявили столицу открытым городом. Они предложили выкуп. Солдат наградят медалями, офицеры получат серебро, а генералы, Тенедос и Совет Десяти — золото.
Тенедос заявил, что, по решению Совета Десяти, нумантийские правители более не нуждаются в золоте, но он не унизит своих солдат, позволив им принять жестяные метали от бывших врагов. Услышав это, я лишь улыбнулся: я-то знал, что Провидец не удосужился проконсультироваться с Советом Десяти по этому поводу.
Старейшины Полиситтарии жалобно захныкали, но Тенедос твердо заявил, что их бесстыдство вынуждает его удвоить размер репараций. В случае дальнейшей отсрочки он снова удвоит их либо позволит армии три дня погулять в городе.
Через час повозки, груженые серебром, золотом и драгоценностями, со скрипом выехали из городских ворот и потянулись по направлению к нашему лагерю. Когда солдаты узнали, что все эти сокровища предназначаются для них, а не для каких-то толстозадых никейских бюрократов, они стали превозносить Тенедоса до такой степени, словно он лично обещал каждому из них генеральский чин.
Разумеется, будучи солдатами, они быстро захотели большего. Появились предложения забрать сокровища и разграбить город, невзирая на выкуп, но Тенедос запретил это делать. Кое-где нашлись недовольные, и одна полурота дезертировала, решив отпраздновать победу на свой манер.
Тенедос послал за ними уланов, поэтому они успели лишь разнести в щепки пару трактиров, сжечь амбар и изнасиловать нескольких женщин. Потом их взяли в кольцо и под охраной доставили в лагерь армии.
Провидец собрал представителей от каждого полка, распорядился о постройке виселиц, потом вывел всю полуроту в центр огромного квадрата, образованного шеренгами солдат, и повесил всех до одного. Это положило конец мародерству.
Он вызвал городских старейшин, сообщил им о случившемся и добавил, что мы могли бы потребовать гораздо больший выкуп, но он знает, что каллианцам понадобится золото для восстановления хозяйства провинции.
— Теперь пришло время напомнить о том, что все мы являемся нумантийцами,— сказал он.— Нашим раздорам пришел конец, и мы снова стали единой нацией.
Мы двинулись дальше — тем же путем, которым пришли в Каллио. Когда армия пересекала реку Имру, я ощутил удовлетворение. Мы хорошо отомстили за наших павших солдат.
В Чигонаре нас ожидали новые приказы. Тенедос обязан оставить армию и вернуться в Никею, чтобы принять подобающие почести, иначе он навлечет на себя неудовольствие Совета.
Провидец проигнорировал этот приказ и издал собственное распоряжение: все корабли, пригодные для судоходства по Латане, должны немедленно отправиться в порт Чигонара. Он подчеркивал то, о чем неоднократно заявлял раньше: почестей должна удостоиться вся армия, или никто.
От Совета Десяти не последовало никакой реакции на это самоуправство. Они ждали в Никее, страшась того, что может случиться в ближайшее время.
Корабли прибывали один за другим — от скоростного «Таулера» и его собратьев до грузовых барж и легких яхт. Их прибытие ознаменовало приход весны.
Мы погрузились на суда и поплыли вниз по реке. Может показаться, что по пути мы соблюдали суровую военную дисциплину, но увы, это было далеко от истины. Пока солдат мог добрести до своей части и был способен стоять на ногах во время дежурства, никто не обращал внимания, насколько он пьян. Перекличка по вечерам не проводилась, и офицеры военной полиции не прочесывали палубы с целью убедиться, что из под каждого одеяла выглядывает лишь одна пара ног. Поскольку на многих судах прибыли женщины и юноши, готовые бесплатно или за малую толику серебра отблагодарить солдат-победителей, армия не испытывала недостатка в любовных утехах. Квартирмейстеры по-прежнему выдавали пайки, но если человек предпочитал питаться в другом месте, получив приглашение от благодарных граждан, это не имело особенного значения.
Я не обращал внимания на распущенность и веселье, царившие вокруг. Мне хотелось только одного: вернуться домой, к Маран. По крайней мере, ее письма снова стали прибывать регулярно. Она писала по одному, иногда по два раза в день, и с каждой почтой я получал очередное надушенное свидетельство ее любви.
Однако вскоре я стряхнул с себя оцепенение и задался вопросом о том, что произойдет, когда мы прибудем в Никею. Что предпримет Тенедос?
Его первый шаг был угрожающим — для Совета Десяти. Когда корабли нашего флота миновали дельту, Тенедос разослал на все корабли секретное распоряжение о том, что войска будут высаживаться на берег не в Никее, а у крошечной рыбачьей деревеньки под названием Юргон, выше по течению от столицы. Там мы встанем лагерем и не войдем в Никею до «соответствующих распоряжений». Было ясно, что Провидец намеревался сохранить армию единой и использовать ее в качестве угрозы против Совета.
Солдаты не глупы, и к этому времени почти все понимали, что происходит нечто странное, что между Тенедосом и Советом Десяти возник конфликт. Некоторые горячие головы заявляли, что раз уж дело дошло до этого, то Никея может послужить заменой Полиситтарии: там тоже есть что грабить.
Мы поставили укрепленный лагерь и занялись пополнением запасов обмундирования, оружия и продовольствия. Прибыли новобранцы, и Тенедос распорядился создать временные полки, заверив, что через короткое время им разрешат вступить в регулярную армию… но не сейчас. Провидец не хотел разбавлять водой боевой пыл своих ветеранов.
Толпы никейцев высыпали из города, чтобы приветствовать нас, но были встречены часовыми, которые вежливо объясняли, что в настоящий момент никому нельзя войти в лагерь.
Однако были исключения.
Както вечером после напряженного рабочего дня я подъехал к своей палатке и обнаружил Карьяна, ожидавшего меня. Он выглядел необычайно довольным собой, и я с подозрением осведомился, в чем дело. Он широко улыбнулся и ответил, что ничего особенного, но не желаю ли я искупаться, прежде чем отправиться в офицерскую столовую? А может быть, мне принести ужин в палатку?
Я нахмурился — вообще-то затворничество не в моем характере. Передав Карьяну свой пояс с оружием, я сказал ему, что приду к ужину через час, после того как вымоюсь и переоденусь.
Потом я вошел в свою палатку.
Маран быстро встала со стула, на котором она ждала меня. На ней была лишь тонкая белая рубашка с вышитыми голубыми цветами и юбку того же цвета с разрезом до середины бедра. Она была босой.
На колышке деревянной рамы, которую я использовал как вешалку, висел ее костюм для верховой езды.
— Добро пожаловать домой, муж мой,— прошептала она, не глядя на меня.
Я застыл. Как долго я мечтал об этом моменте… и вот он наконец настал.
Маран подняла голову.
— Мне… мне очень стыдно,— сказала она.— За то, что я сделала.
На ее лице снова появилось выражение ребенка, ожидающего наказания. Когда ко мне вернулась способность двигаться, я сделал шаг вперед и взял ее за руки.
— Маран,— сказал я.— Ты не сделала ничего плохого. Ни до, ни после моего отъезда. Никогда. И я люблю тебя.
Я увидел слезы в ее глазах.
— Подожди,— прошептала она.— Сними свой китель.
Я расстегнул китель и стряхнул его с плеч. Маран подошла ближе, провела пальцами по моему перевязанному предплечью и поморщилась. Потом она поцеловала мою грудь через рубашку.
— Я забыла, как сладко ты пахнешь, когда потеешь,— сказала она и подняла голову.
Мы поцеловались. Я ощутил слабый цветочный аромат, исходивший от нее, и кровь молотом застучала у меня в висках. Обняв свою жену, я почувствовал тепло ее тела под тонкой тканью. Потом я слегка отодвинул ее от себя.
— Маран, окажи мне одну услугу. Я не хочу, чтобы ты считала меня судьей, который решает, что тебе можно делать, а что нельзя. Я твой партнер, а не твой хозяин. Черт возьми, в своей жизни я уже наломал достаточно дров! Я всего лишь человек, и ожидаю от других снисходительности к себе, поэтому будет лучше, если я дам тебе такое же право, ладно? Пожалуйста, перестань винить себя.
Она посмотрела на меня и уткнулась головой мне в плечо. Ее слезы намочили мне рубашку.
— В чем дело?
— Ни в чем,— пробормотала Маран.— Я просто… наверное, я никогда не думала, что у меня есть право быть счастливой. Какое-то время я была счастлива, и я чувствовала себя так, словно меня наказали.
— За счастье?
Она кивнула.
— Тебе кто-нибудь говорил, какой дурочкой ты иногда бываешь?
— Да,— она снова кивнула.
— И разве никто не говорил, что ты вовсе не обязана плакать, когда твой муж приходит домой с войны?
— Извини…но я прервал ее слова новым поцелуем. Проведя рукой по ее юбке, я нащупал разрез, сдвинул ткань в сторону и погладил ее нежные ягодицы. Она не отрывалась от моих губ, но ее руки поползли выше и расстегнули мою рубашку. Я отпустил ее лишь на то время, чтобы вынуть руки из рукавов. Я чувствовал, как отвердели ее соски, прижатые к моей груди.
— В одном из моих писем я сказала, что хочу кое-что сделать,— сказала она.— И я собираюсь это сделать.
Маран расстегнула мои бриджи, спустила их вниз до сапог и ахнула, увидев мое перевязанное бедро.
— О, любимый, тебя ранили!
— Я уже выздоравливаю. Рана почти не беспокоит меня.
— Я буду твоей сиделкой,— сказала она.— И позабочусь о тебе.
Опустившись на колени, она прикоснулась пальчиком к моему поднявшемуся члену.
— Я скучала по тебе,— прошептала она. Нежно подразнив меня зубами, она провела языком по самому кончику члена.— А теперь, Дамастес, если ты хочешь так же сильно, как и я, дай мне попробовать тебя на вкус.
Она полностью взяла меня в рот, двигая губами вверх-вниз по древку копья. Ее язык работал без устали. Я положил руки ей на голову, зарывшись в ее волосы, и невольно застонал, когда давно сдерживаемое семя излилось наружу.
Маран продолжала двигать головой. Необыкновенное наслаждение возросло, потом снова улеглось. Она поднялась с мокрым ртом и медленно сглотнула.
— Это чтобы убедиться, что мы с тобой поровну поделили удовольствие.
Я тоже встал и обнял ее. Когда мы поцеловались, я снял с нее рубашку, потом развязал узлы, стягивавшие пояс юбки, и она упала к ногам Маран.
Изза беременности ее груди увеличились в размерах и теперь напоминали спелые персики. Она обвила меня ногой и потерлась пяткой о мою икру. Мой член, прижатый к ее животу, опять затвердел.
Я поднял ее и уложил на мою маленькую походную койку. Маран лежала, откинув голову назад. Затем она открыла глаза, посмотрела на меня и мечтательно улыбнулась. Подняв колени, она медленно раскинула бедра в стороны.
— Ты мечтал обо мне, муж мой?
— Каждую ночь.
— И я мечтала о тебе, и пыталась сама доставить себе хоть немного удовольствия. Но это ничто по сравнению с тобой.
Попрежнему улыбаясь, она погладила гладко выбритый лобок, потом вставила в себя палец и неторопливо подвигала им взад-вперед.
— Я готова, Дамастес,— простонала она.— Иди ко мне. Люби меня, бери меня сейчас же!
Я опустился на колени над ней. Она вздрогнула, когда я осторожно, неглубоко вошел в нее и задвигался в ней.
— До конца! Вставь его до конца! — умоляла она, но я продолжал легкие движения.— О, любимый, пожалуйста, пожалуйста!
Я слегка отодвинулся. Внезапно Маран обвила ногами борта койки и вскинулась так, что буквально насадила себя на меня. Она вскрикнула, я упал на нее, и мы снова слились воедино.
— Нумантийские солдаты! — усиленный магией голос Тенедоса разносился над огромным строем.— Вы хорошо послужили своей стране. Я обещал вам награду за ваши жертвы, и вы поверили мне. В Полиситтарии я дал вам ощутить вкус своих обещаний. В грядущем вас ждет большее, гораздо большее.
Я начну с шестерых моих лучших солдат. Все они генералы и полностью заслуживают этого звания. Более того — они герои!
Сегодня я утверждаю новое воинское звание — это звание трибуна. Вот его символ,— он поднял черный ониксовый жезл длиной около двух футов, с серебряными обручами, стягивавшими верхний и нижний конец.
Мы шестеро, стоявшие перед Тенедосом, были изумлены. До сих пор мы не подозревали, с какой целью он объявил общеармейское построение и вызвал нас к себе.
— Мои трибуны получат высочайшие командные посты и будут отвечать только передо мной. Теперь я назову их. Вам известны их имена и репутация, но я хочу сказать несколько слов о каждом из них.
Моим первым трибуном станет Дамастес а’Симабу. Он первым последовал за мной и проявил себя храбрейшим из храбрых, начиная с Кейта и заканчивая уничтожением Чардин Шера. Его мужество было непревзойденным. Трибун а’Симабу, я благодарю вас за службу.
Он выступил вперед и вручил мне первый жезл. Я услышал одобрительный рев солдат за моей спиной. У меня отнялся язык: я никогда не мечтал о такой чести. Должно быть, Тенедос знал, о чем я думаю, поскольку он улыбнулся и тихо добавил:
— Теперь ты видишь, что получается, когда слушаешь речи безумца в горном ущелье?
Я молча отсалютовал, и он отступил назад. Настала очередь других.
— Вторым трибуном будет генерал Эрн — человек, который всегда вел солдат за собой, подчинялся моим приказам и подавал другим личный пример.
Эрн тоже получил свой жезл.
— Третьим будет генерал Мирус Ле Балафре, наш лучший боец и командир, который тоже служит примером для своих солдат. Ему не нужны медали, ибо его тело, покрытое боевыми шрамами, говорит само за себя.
Ле Балафре взял свой жезл и вернулся, встав рядом со мной. Я шепотом поздравил его, и он кивнул в знак благодарности.
— Пожалуй, я останусь здесь еще немного,— тихо произнес он.— Кажется, жизнь становится довольно интересной.
— Четвертым трибуном станет Генерал Йонг,— прогремел голос Тенедоса.— Я хочу, чтобы все, кто не является коренными нумантийцами, отметили эту честь и поняли, что я вознаграждаю любого человека, который служит верой и правдой.
Я ожидал, что Йонг, по своему обыкновению, выкинет какое-нибудь коленце, но, похоже, он был совершенно ошеломлен случившимся. Утирая слезы костяшками пальцев, он принял жезл и вернулся к нам, даже забыв отсалютовать Провидцу.
— Пятым трибуном станет генерал Кириллос Линергес, вернувшийся в армию в час величайшей нужды. Он быстро поднялся по служебной лестнице, снова и снова доказывая свое мужество и командные способности.
Линергес, чья рука все еще висела на перевязи после битвы с каллианцами, лучился от удовольствия.
— Последнее назначение получает генерал Петре — человек, который сражается своим умом не хуже, чем мечом. Он должен послужить для молодых офицеров примером того, что время, проведенное за изучением военной науки, а не за игорным столом или в публичном доме, может принести б ольшую выгоду. Генерал Петре многое сделал для формирования новой армии, и это его заслуженная награда.
Петре, как всегда бесстрастный, строевым шагом подошел к Тенедосу, взял жезл, четко отсалютовал и развернулся на каблуках. Когда он заметил мой взгляд, его лицо на мгновение озарилось мальчишеской улыбкой, и он вернулся в строй.
— Шесть человек,— продолжал Тенедос.— Но это лишь начало и пример для остальных. Я знаю — среди тех, кто сейчас слушает меня, есть люди, которые когда-нибудь будут носить этот черный жезл и покроют славой себя, свои семьи, свои провинции и всю Нумантию.
— Это был лишь первый залп моей новой кампании,— с улыбкой произнес Тенедос.
— Значит, Совету Десяти ничего не известно о ранге трибуна?
— Теперь известно.
— Как вы думаете, что они предпримут?
— Точно не могу сказать. Поэтому я и пригласил тебя вместе со специальным эскортом сопровождать меня на встречу с Советом.
Этот «специальный эскорт» — почти двести кавалеристов — двигался за нами, когда мы въезжали в пригороды Никеи. Все они были добровольцами, тщательно отобранными за различные достоинства. Офицеров было, пожалуй, даже больше, чем рядовых. Среди них были трибун Йонг, домициус Биканер и такие ветераны, как полковой проводник Эватт, сержанты Карьян, Свальбард, Курти, а также другие, кого я не знал, но чья преданность Тенедосу была засвидетельствована их командирами.
Они взяли с собой не только мечи, но и кинжалы, а под парадными мундирами скрывались дубинки.
Тенедос лично проинструктировал их перед выездом из лагеря. Он сказал, что ему может понадобиться несколько групп разной численности, и назначил командиров каждой группы.
Мы направлялись во дворец Совета Десяти.
— Провидец-Генерал Тенедос,— промямлил спикер Бартоу.— Я рад поблагодарить вас за столь успешную службу.
— Я служил не только вам, сэр, но и нашей родине, Нумантии.
Тенедос стоял в центре огромного аудиенц-зала. Я держался слева за его спиной, выполняя его распоряжение.
— Мы подготовили триумфальную встречу для армии,— продолжал Бартоу.— Затем последуют праздники, фестивали, торжественные церемонии — все, чем Никея может выразить свою благодарность.
Послышались радостные выкрики, и Бартоу, казалось, впервые заметил, что на галерке полно солдат в мундирах. Заметно обеспокоился.
— Мы благодарим вас,— ответил Тенедос.— Но фактически, Никея может сделать больше, и должна сделать, если хочет оказать армии надлежащие почести. Верная служба должна вознаграждаться настоящими дарами.
— Что вы имеете в виду? — Бартоу помрачнел: все шло не так, как он запланировал.
— Во-первых, золото. Пенсии для людей, уволенных по инвалидности. Компенсации для тех, кто получил тяжелые увечья, потерял руку, глаз и так далее. Более того, сэр. Нумантия — огромная страна, и в ней много необработанных земель. Я предлагаю Совету выделить небольшие земельные владения тем ветеранам, которые уходят в отставку.
— Это неслыханно! — выпалил Бартоу. Я смотрел на Скопаса, бывшего союзника Тенедоса. Сначала он тоже выглядел удивленным, но затем на его лице появилось расчетливое выражение.
С галерки донеслись недовольные крики, сопровождаемые свистом. Охрана Совета Десяти нервничала еще сильнее своих хозяев. Тенедос повернулся, посмотрел на солдат, и те сразу же умолкли.
Прежде чем Бартоу смог продолжить, Скопас поднялся со своего места.
— Прошу прощения, спикер. Как уже не раз упоминалось, Генерал-Провидец часто предоставляет на наше рассмотрение необычные идеи. Полагаю, нам нужно уединиться и обсудить их.
— Надолго ли? — прокричал кто-то с балкона.— Случайно не забудете, зачем уединялись, а?
Скопас поднял голову и обратился к анонимному остряку.
— Мы вернемся не позже чем через час, сэр. Обещаю вам.
Бартоу собрался было запротестовать, но я увидел, как Скопас едва заметно покачал головой.
— Очень хорошо. Через час.
Совет Десяти покинул зал.
— Прежде чем мы продолжим, я хочу сделать заявление,— произнес Бартоу. Лицо спикера стало серым и осунулось, словно его жизни угрожала опасность.
— Сперва позвольте поздравить тех людей, которых Генерал-Провидец объявил трибунами. Мы находим эту идею достойной и сожалеем, что она не принадлежит нам.
Члены Совета Десяти обратили свои взоры на меня. Я ответил безразличным взглядом, но при этом подумал: «Итак, вы пытаетесь соблазнить меня и остальных? Что же вы предложите?»
— Мы желаем предложить вам вознаграждение со своей стороны,— продолжал Бартоу.— Я вижу, что ген… Трибун а’Симабу, граф Аграмонте, находится здесь. Позвольте мне сообщить, что мы даруем вам пожизненный баронский титул.
Мы также намерены предложить всем трибунам годовое жалованье в пятьдесят тысяч золотых дукатов и предоставить им поместья из городского фонда.
Барон и трибун а’Симабу, граф Аграмонте, поскольку вы первый, кто получил это высокое звание, мы даруем вам Водный Дворец в пожизненное владение и использование по вашему усмотрению. Другие трибуны тоже получат достойное вознаграждение.
А теперь, Генерал-Провидец…
— Прежде чем вы начнете одаривать меня, позвольте спросить, как насчет земельных субсидий для солдат, о которых я говорил?
— Все будет сделано, сэр,— ответил Скопас.— Мы назначим комиссию, которая займется выделением этих субсидий в течение ближайшего года.
Тенедос пристально посмотрел на него.
— В течение ближайшего года, вот как? Это еще нужно обсудить. Но продолжайте, я слушаю.
Скопас указал на Бартоу, который снова выступил вперед.
— Генерал-Провидец Тенедос,— произнес спикер.— Вы получаете наследственный титул барона и ежегодное жалованье в сто тысяч золотых дукатов. Поместье выбирайте на свое усмотрение. В дальнейшем последуют и другие почести.
Бартоу выдержал паузу, без сомнения, ожидая, что Тенедос рассыпется в благодарностях. Однако Провидец холодно произнес:
— Этого совершенно недостаточно.
— Что!?
— Я думаю, мы должны удалиться в комнату для совещаний и обсудить этот вопрос отдельно,— заявил Тенедос.
— В этом нет надобности,— запротестовал Бартоу.
— Это переходит всякие границы! — выкрикнул его цепной пес Тимгэд.
— Нет,— возразил Тенедос.— Несмотря на ваше мнение, ситуация находится под полным контролем. А теперь, можем ли мы удалиться на несколько минут?
Последовало торопливое согласие. Члены Совета встали и направились к выходу из зала. Тенедос повернулся ко мне.
— Трибун!
— Десять человек, ко мне! — крикнул я.
Послышался стук тяжелых сапог, когда солдаты побежали вниз по лестнице с галерки. Среди них были Карьян и Свальбард.
— Это еще что? — возмутился Тимгэд.
— Вскоре вы все узнаете.
Казалось, Тимгэда вот-вот хватит апоплексический удар, но Скопас взял его за руку и потащил прочь из аудиенц-зала.
— Как вы могли привести вооруженных солдат в наши личные апартаменты? — прошипел Бартоу.
— Я пригласил их потому, что не доверяю вам,— спокойно ответил Тенедос.— Однако они нужны мне только для личной безопасности, а не в качестве угрозы.
Я чуть не улыбнулся. Десять суровых мужчин, выстроившихся у стены за моей спиной, едва ли напоминали миротворцев.
— Итак, чего вы хотите? — спросил Скопас.
— У меня несколько пожеланий. Начнем, пожалуй, с уже сказанного. Вопрос о предоставлении земельных наделов для моих солдат должен быть решен немедленно, а не в течение года. Во-вторых, те, которых вы назвали пожизненными баронами, вроде трибуна а’Симабу, должны получить наследственный титул.
— Как вы смеете диктовать нам условия? — взвизгнул Бартоу.
— Я смею, потому что за мной стоит вся армия. Я смею, потому что я истинный нумантиец. Я смею… потому что имею на это право.
— Продолжайте,— мрачно сказал Скопас.
— Начиная с этого момента, вам дается сорок восемь часов. По истечении этого срока вы объявите, что Совет Десяти самоустраняется от активного управления страной, а его члены становятся государственными советниками. Далее, вы объявите, что наконец нашли императора, которого вы были призваны короновать и предположительно искали все эти годы.
— А что, если мы не согласимся?
Тенедос смотрел на Бартоу до тех пор, пока тот не отвернулся.
— Год назад армия вышла на улицы Никеи по вашему требованию и принесла с собой мир,— произнес он.— Если вы не подчинитесь моему приказу, армия снова будет править в Никее огнем и мечом, и вы горько раскаетесь, когда увидите последствия.
Вы не можете изменить того, что должно быть. Я стану императором — с вашего согласия или без него. Пришло время великих свершений, я был избран Сайонджи, чтобы осуществить их.
Подумайте как следует и сделайте правильный выбор. В противном случае, кровь падет на ваши головы.
Не попрощавшись и не отсалютовав, Тенедос вышел из комнаты. За его спиной раздались возмущенные выкрики, но он не обратил на это внимания.

Глава 30 КОРОНА

Я стоял у алтаря рядом с верховным жрецом. Он держал в руках тяжелую шкатулку из литого золота, инкрустированную самоцветами.
Огромный храм был полон. Все люди благородного звания, мужчины и женщины, которые успели добраться до Никеи, собрались в главном зале и на галереях.
Центральный проход был отгорожен двойной шеренгой солдат. Все они были трибунами или генералами.
Зазвучали трубы. Огромные двери распахнулись, и все встали при появлении Тенедоса. Вместо мантии Провидца он был облачен в обычный мундир армейского офицера, но без наград и нашивок.
Заиграл невидимый оркестр, и Тенедос медленно направился к алтарю. Когда он проходил мимо шеренги офицеров, каждый из них опускался на одно колено в знак преданности, а мужчины и женщины, стоявшие сзади, смиренно кланялись.
Тенедос подошел к подножию алтаря и остановился.
— Вы человек по имени Лейш Тенедос? — спросил жрец.
— Да, это я.
— Вы избраны Советом Десяти во имя Умара, Ирису и… и Сайонджи,— жрец споткнулся на этом последнем добавлении к ритуалу, и я услышал изумленные вздохи слушателей.— Во имя Паноана и всех остальных могучих богов, создавших Нумантию и радеющих за нее, вы избраны для того, чтобы править нами.
Лейш Тенедос, я требую от вас обещания, что ваше правление будет мудрым и справедливым. Обещайте, что будете часто советоваться с богами, дабы ваше правление было честными и милосердным. Обещайте, что никогда не будете обращаться со своими подданными жестоко или презрительного, никогда не направите их на войну без должного оправдания.
— Я обещаю и клянусь.
— Тогда я провозглашаю вас императором Нумантии.
Жрец открыл шкатулку и достал простой золотой обруч.
— Трибун Дамастес а’Симабу, барон Дамастес Газийский, граф Аграмонте — вы избраны как достойнейший для коронации нашего императора. Примите эту диадему из моих рук и возложите ее на чело вашего правителя.
Я взял обруч. Среди присутствующих в зале я видел Маран: ее лицо светилось любовью и надеждой.
Я возложил корону Нумантии на голову Тенедоса, опустился на одно колено и низко поклонился.
Вот так Король-Провидец вступил на трон.
В тот день мы стояли на вершине высочайшей горы. Вся слава мира простиралась перед нами.
И это было началом конца.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 Ссылка (Страница 1)
  • Глава 2 Провидец Тенедос (Страница 1)
  • Глава 3 Мечты волшебника (Страница 1)
  • Глава 4 Тигр в ночи (Страница 2)
  • Глава 5 Кавалерийский лицей (Страница 2)
  • Глава 6 Волк из Гази (Страница 2)
  • Глава 7 Сайана (Страница 3)
  • Глава 8 Обманщики (Страница 4)
  • Глава 9 Налетчики (Страница 4)
  • Глава 10 Пещера Тхака (Страница 5)
  • Глава 11 Предательство ахима (Страница 5)
  • Глава 12 Смерть во льдах (Страница 6)
  • Глава 13 Жакоба (Страница 8)
  • Глава 14 Совет Десяти (Страница 8)
  • Глава 15 Город Огней (Страница 9)
  • Глава 16 Маран (Страница 9)
  • Глава 17 Чардин Шер (Страница 10)
  • Глава 18 Остров Костей (Страница 11)
  • Глава 19 Крушение (Страница 13)
  • Глава 20 Никея в огне (Страница 14)
  • Глава 21 Возмездие (Страница 14)
  • Глава 22 Гражданская война (Страница 15)
  • Глава 23 Катастрофа на реке Имру (Страница 16)
  • Глава 24 Рождение армии (Страница 17)
  • Глава 25 Любовь и война (Страница 17)
  • Глава 26 Вторжение в Каллио (Страница 18)
  • Глава 27 Смерть в лесу (Страница 19)
  • Глава 28 Демон из глубин (Страница 19)
  • Глава 29 Возвращение в Никею (Страница 20)
  • Глава 30 КОРОНА (Страница 20)


Крис Банч

Король-провидец

Цикл: "Сага о темном короле" - 1

 Читать книгу

Аннотация

Империя Нумантия на грани краха. Царящие во всех ее провинциях беззаконие и смута позволили возродиться темным силам древней магии, которые стремятся подчинить своей воле всех и вся.
Но не оскудела Империя героями. Из уст в уста передается слух о необыкновенных способностях провидца Тенедоса, о беспримерной отваге его спутника Дамастеса и о том, что только они способны победить Зло, вернуть былую славу и величие Нумантии.
Но победа дорого стоит. И все же, несмотря ни на что, Империя должна возродиться... пусть даже во имя служения великой богине Смерти.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel