Крис Банч - Король-Демон

1 Крис Банч

Глава 1 ЗОЛОТОЙ ТОПОРИК

Мы с Маран остались живы только благодаря тонкому слуху мальчншки-форейтора. Услышав треск, он резко натянул поводья. Стоявший у дороги раскидистый дуб начал падать. Перепуганные лошади резко осели, сползая в ров. Огромный ствол рухнул прямо перед нашей каретой.
Маран, вскрикнув, слетела со своего места и угодила прямо в мои объятия. Меня, в свою очередь, откинуло назад. Экипаж опасно накренился, потеряв разлетевшееся в щепки колесо. Кто-то пронзительно закричал; исступленно ржали обезумевшие лошади. Выбравшись из-под Маран, я ногой распахнул дверцу кареты и выкатился наружу, инстинктивно выхватывая меч, с которым никогда не расставался.
Но сражаться было не с кем. Мой роскошный экипаж завалился набок, восьмерка лошадей рвалась в разные стороны, пытаясь вырваться из упряжи. Всадники, сопровождавшие меня, сбились в беспорядочную растерянную кучу.
Вдалеке на склоне холма я увидел облачко пыли: неизвестный гнал своего коня галопом, унося ноги.
Послышались крики: «колдовство», «магия», «догнать сукиного сына!». Легат Балк стал спешно собирать добровольцев, чтобы броситься в погоню за неудавшимся убийцей, но его остановили я, капитан Ласта и, что было грубым нарушением устава, Карьян, мой ординарец.
Моя жена выбралась из толпы причитающих фрейлин и служанок, высыпавших из кареты, ехавшей следом за нашей.
— Ты не ушиблась? — спросил я.
— Нет, — улыбнулась Маран. — Только тряхнуло немножко. Что случилось?
— Судя по всему, — сказал я, — каллианцы, прослышав о нашем приезде, таким образом выразили свое отношение к нему.
— Но...
— Пойдем со мной, посмотрим, быть может, нам удастся это выяснить.
Я помог супруге выбраться из просторного экипажа, в течение последних восьми лет бывшего мне домом в большей степени, чем любой из моих дворцов, и мы подошли к огромному дереву, перегородившему дорогу. Никакого сомнения даже быть не могло: колдовство. Толстый ствол, не тронутый гнилью, не расколовшийся, был аккуратно срезан. Увидев в траве что-то блестящее, я нагнулся и подобрал крошечный золотой топорик размером не больше дюйма. В этот момент ко мне подбежал командир 17-го Юрейского Уланского полка.
— Домициус Биканер, вышли дозорный отряд на тот холм, — сказал я. — Скажи своим людям, пусть ищут дубовую ветку, перерезанную пополам.
Биканер молодцевато отсалютовал.
— Слушаюсь!
Я продолжил осмотр упавшего дуба.
— Взгляни сюда, — указал я на то место, где сочился соком ровный свежий срез.
Маран провела пальцем по символам, вырезанным в коре.
— Похоже, все произошло вот как, — сказал я. — Колдун сделал на стволе зарубку, вставил в нее свой заколдованный топорик, а затем отпилил ветку и забрал ее с собой. Вырезанные на стволе символы должны были обеспечить, как сказал бы император Тенедос, влияние части на целое.
Колдун пропустил головной отряд улан, выбрав в качестве мишени нашу карету — самый большой и роскошный экипаж во всем кортеже. Он перерезал ветку, и, как только она переломилась надвое, дерево рухнуло. На наше счастье, мошенник неверно рассчитал время.
— Не понимаю, как ты можешь быть таким легкомысленным, — изумилась Маран. — Этот ублюдок мог нас убить!
— После первой дюжины неудачных попыток, — небрежно заметил я, — «мог меня убить» звучит ничуть не хуже, чем «даже не думал об этом».
— Почему ты не позволил всадникам броситься в погоню?
— Потому что, готов поспорить, за ближайшим холмом мошенника поджидала сотня дружков. Колдуны всегда обеспечивают себе надежное прикрытие.
— Трибун Дамастес, ты слишком умен, — усмехнулась Маран, — А теперь скажи... ты перестал на меня злиться?
Постоялый двор, в котором мы провели прошлую ночь, был просто отвратительным — с этим не поспоришь. Хозяин грубил, в комнатах было грязно, а ужин оказался совершенно несъедобным, так что нам пришлось довольствоваться солдатскими пайками, которыми поделились с нами уланы. Вызвав к себе хозяина, Маран подробно объяснила ему, какая же он бестолковая свинья, добавив, что, будь ее воля, эту забегаловку стерли бы с лица земли как представляющую угрозу для жизней постояльцев, а его самого, отъявленного прохвоста, хорошенько бы выпороли. Хозяин, бестолковый осел, все же понимал, что, если бы дело происходило на землях, принадлежащих моей супруге, она действительно приказала бы спалить его заведение. Гордая фамилия Аграмонте уходила в прошлое Нумантии глубже, чем самые древние законы.
На мой взгляд, Маран вела себя как сварливая, заносчивая стерва, и, когда хозяин убрался прочь, я так ей прямо об этом и сказал. Что с моей стороны было весьма глупо. Если человек рождается, чтобы унаследовать неисчислимые богатства, а все остальные люди существуют только для того, чтобы ему прислуживать, едва ли он будет спокойно терпеть дураков. К тому же у моей жены характер почти такой же вулканический, как у меня.
— Мадам, я перестал на вас злиться, — улыбнулся я. — А ты укоротишь свой острый язычок?
— Возможно.
Вокруг упавшего экипажа суетились люди. Послышались громкие крики, и карету подняли и вытащили изо рва. В обозе нашлось запасное колесо, и слуги стали устанавливать его на место.
— По-моему, здесь и без нас разберутся, — заметила Маран. — Не желает ли благородный трибун составить мне компанию, чтобы прогуляться в роще и размять ноги?
— Желает.
— Не желает ли благородный трибун отойти от установленного порядка и оставить охрану на дороге?
— Будет ли мадам чувствовать себя в безопасности? В конце концов, сейчас мы находимся в Каллио, и нам только что довелось быть свидетелями отношения к нам местных жителей.
— Но у тебя ведь меч при себе? Кого мне бояться, если рядом со мной такой храбрый мужчина?
— Тебе не кажется, что ты несколько переусердствовала?
Маран хихикнула.
— Мне просто хотелось узнать, долго ли я смогу нести эту чушь, прежде чем ты начнешь ворчать.
Она увлекла меня в небольшую рощицу у самой дороги. Карьян последовал было за нами, но я приказал ему остаться у кареты. Сезон Жары был в самом разгаре; воздух был знойным и сухим. Как только мы спустились с дороги, наступила полная тишина, нарушаемая лишь шарканьем нашей обуви, шелестом длинного шлейфа платья Маран по сухой траве и сонным жужжанием пчел. Подойдя к каменной глыбе, торчащей из земли под углом, жена прижалась к ней спиной.
— Обожаю это время года, — сказала она. — Когда я так потею, мне кажется, что все тело смазано маслом.
Ее верхняя губа покрылась тонкой пленкой испарины, и Маран медленно слизнула ее.
— Разве это не моя задача? — хрипло произнес я.
— Я ничего не имею против.
Склонившись к Маран, я поцеловал ее, и наши языки переплелись друг с другом. Ее корсаж, застегивающийся с двух сторон наподобие армейского колета, упал, открывая торчащую упругую грудь с твердыми налившимися сосками. Медленно раздвинув ноги, Маран задрала платье, обнажая стройные бедра. Нижнего белья на ней не было. Откинув голову назад, на камень, она подняла ноги, обвивая ими мои бедра.
— Да, Дамастес. Вперед, я жду!
Мы вернулись к экипажу с самым невинным видом, не обращая внимания на смятую одежду. Отведя Карьяна в сторону, я напомнил ему, что командирам очень не нравится, когда нижние чины отменяют их распоряжения, — а именно так он только что поступил с легатом Балком.
— Так точно, господин! Надо было позволить этому щенку броситься в погоню, чтобы его там пристукнули, а с ним в придачу еще много достойных воинов. Покорнейше прошу прощения. Если такова будет воля трибуна, пусть он снимает с меня лычки, и я снова стану простым всадником.
Выругавшись, я заверил Карьяна, что, хоть я и трибун, ничто не помешает мне отвести его за конюшни и вернуться оттуда одному, — раз он хочет перевести наши отношения на такой уровень. Похоже, мои угрозы не произвели на него никакого впечатления. Карьян, служивший мне спустя рукава в мирное время и буквально преображающийся в тяжелую годину — он уже с полдюжины раз спасал меня от верной гибели, — относился с презрением к чинам, кто бы их ни носил, другие или он сам. Произведенный в капралы, он при первой же возможности впутывался в какую-нибудь историю и тотчас бывал разжалован. Я уже семь раз вручал ему лычки и восемь раз снимал их.
Но я считал Карьяна частью атрибутов, которыми я обладал как первый трибун. Кроме того, мошенник приносил мне удачу. Кое-кто называет меня Дамастесом Прекрасным, что меня весьма смущает, хотя, вынужден признать, я действительно люблю яркие наряды и иногда даже сам их придумываю. Всем известен также отряд моих отборных телохранителей, Красных Уланов, бывалых вояк, закаленных в бесконечных стычках на границе, добровольно изъявивших желание служить мне верой и правдой. Седла и сбруи лошадей, а также сапоги и шлемы отделаны красным. Древки пик также выкрашены в красный цвет, и даже латы с помощью колдовства тоже приобрели красноватый оттенок. В бою Красные Уланы снискали себе славу, как нельзя лучше отвечающую их прозвищу.
Кроме того, у меня есть 17-й Юрейский Уланский полк, который я считаю «своим», поскольку именно его мне доверили, когда только назначили легатом. Император ворчал, когда я попросил его позволения отвести 17-й полк от границы. Однако порученное мне дело было настолько важным и сложным, что я мог воспользоваться для достижения цели любыми средствами, какие только считал нужными.
Сейчас я попросил Маран сопровождать меня не только потому, что слишком большую часть нашей супружеской жизни мы проводили далеко друг от друга. Моя жена обладает несомненным дипломатическим даром. Я надеялся, что смогу сохранить в Каллио мир и спокойствие, дав Маран возможность воспользоваться своим талантом.
Когда мы с императором пробудили демоническое чудовище, расправившееся с Чардин Шером и его черным колдуном Микаэлом Янтлусом, пламя восстания погасло. Это поняли все — все, кроме каллианцев.
Снова и снова жители Каллио восставали против своего справедливого императора. Иногда эти выступления носили организованный характер, но по большей части все ограничивалось стихийным бунтом толпы. Что хуже, каждый, похоже, считал себя душой повстанцев. Каллианцы исстари кичились своим превосходством над всеми остальными жителями Нумантии, но при этом раньше они всегда отличались законопослушанием. Увы, теперь это осталось в прошлом.
Не имело никакого значения, является глава провинции, назначенный императором, тираном-самодуром или безвольной тряпкой; правит он, подчиняясь здравому рассудку и закону, или же опирается на силу меча, ублажая свои капризы; уроженец он Каллио или же чужак в здешних краях. Как только он потребовал от каллианцев присягнуть на верность императору, сидящему в далекой Никее, снова пролилась кровь.
В крупных городах пришлось разместить военные гарнизоны, основные дороги патрулировали отряды всадников, а гонец, отправлявшийся со срочным донесением, был вынужден брать с собой вооруженную охрану, если не хотел очутиться во рву с перерезанным горлом. Даже купцов и мирных путешественников, которым не было никакого дела до правителей, выяснявших отношения друг с другом, безжалостно убивали или захватывали в плен с целью выкупа.
Четыре сезона назад император назначил своего брата Рейферна принцем-регентом Каллио, рассчитывая, что эта провинция отнесется с уважением к фамилии Тенедос и успокоится.
Его надеждам не суждено было сбыться, и вот сейчас я направлялся в Каллио в качестве военного наместника, имея приказ императора любыми средствами не допустить, чтобы его брат потерпел неудачу, как случилось со всеми предшественниками, и выставил на посмешище гордую фамилию Тенедос.
Рейферн Тенедос был старше своего венценосного брата Лейша и внешне совершенно на него не похож. Он был высокий, в то время как император не отличался большим ростом, худой, тогда как Провидец вечно боролся с маленьким брюшком. Его овальное вытянутое лицо обладало своеобразной красотой. Круглолицый император еще совсем недавно был по-мальчишески привлекателен, но бремя власти быстро его состарило. Сейчас казалось, что разница в возрасте в пять лет, бывшая у нас с императором тогда, когда я с ним впервые встретился, увеличилась по меньшей мере вдвое.
Но самое разительное отличие было в глазах. Горящие жарким пламенем могущества глаза императора приковывали взгляд собеседника, в то время как глаза Рейферна были блеклые и какие-то линялые и все время смотрели куда-то в сторону.
Мы с Маран раза три-четыре встречались с Рейферном при дворе, обмениваясь лишь парой учтивых фраз. Если бы он не носил фамилию Тенедос, уверен, я бы уже на следующее утро не вспомнил, как он выглядит и о чем мы с ним говорили.
И репутацию вот такого «вождя» я должен спасать.
Но я давно привык к тому, что император бросал меня в самое пекло. В последнее время покой мне только снился.
Одиннадцать лет назад я, двадцатилетний легат, торчал в захудалом гарнизоне на дальней границе. Через три года, став первым трибуном, заняв высшую ступень в воинской иерархии, я в кафедральном соборе Никеи, столицы Нумантии, провозгласил Лейша Тенедоса императором всей Нумантии, возведя на престол сильного и мудрого правителя и положив этим конец бредовым капризам Совета Десяти.
Но почему страна так и не обрела мира и спокойствия? Почему, вместо того чтобы командовать гарнизоном всадников в какой-нибудь глуши, охраняя границы своей родины от набегов воинственных хиллменов, я вот уже восемь лет мотался по всей империи, усмиряя голодный бунт тут, ловя разбойников там, подавляя крестьянские волнения в третьем и четвертом месте, расправляясь с мятежом в полку... Мне пришлось бы изрядно потрудиться, чтобы составить полный перечень всех мест, где пришлось побывать, провозглашая себя «слугой императора» и требуя немедленного повиновения, угрожая в противном случае холодной сталью стоящих за моей спиной воинов.
Я повидал выжженные поля, обезлюдевшие разоренные города, которые не могла оживить даже задорная строевая песня. Прошлое оставило на мне свои неизгладимые отметины. Я непроизвольно дотронулся до точки между ребрами, куда вошла нацеленная колдовством стрела. Прошло уже почти два года, но рана так до сих пор и не затянулась окончательно. Она осталась зримым напоминанием о том страшном кошмаре, когда меня направили во главе трех полков усмирить так называемые «незначительные волнения» в отдаленной западной провинции Кхох, возглавляемые якобы какой-то деревенской ведьмой, выучившейся двум-трем заклинаниям. Как выяснилось, нам пришлось иметь дело с настоящей опытной колдуньей, умеющей удерживать души в телах смертельно раненных воинов, заставляя их продолжать сражаться.
Мерзкие подручные этой колдуньи рассеяли два моих полка. Меня самого вынес с поля битвы один из Красных Уланов, а потом долго выхаживала деревенская знахарка. Затем я несколько недель валялся в лихорадке в своем шатре, слушая близкое поскрипывание Колеса.
Но все же мне удалось выкарабкаться. Оправившись от ран, я вернулся с дюжиной полков, и колдунья вместе со своими чудовищами встретила жуткую смерть.
Но мои душевные раны доставляли мне больше страданий: Нумантия остро нуждалась в мире, но никак не могла его получить.
Пожав плечами, я отмахнулся от черных мыслей. Такие премудрости не для моего ума.
Эх, если бы я проявил упорство, заставил себя думать... Возможно, мне удалось бы что-нибудь изменить.
Быть может, я смог бы отвратить злой рок, стремительно надвигавшийся на меня и мою Нумантию.

Глава 2 СМЕРТЬ ИМПЕРАТОРУ!

Золотым летним вечером мы въехали в Полиситтарию. Этот древний город заслуженно славится своей красотой. Много столетий назад здесь возвел свой замок какой-то воинственный феодал. Одинокая цитадель, сложенная из прочного камня на вершине высокой горы, должна была выдерживать набеги каких-то врагов, о которых уже и память стерта. Постепенно замок разрастался; когда наступили мирные времена, он превратился в город и спустился в долину к реке.
Поднявшись на последний холм, откуда открывался живописный вид на Полиситтарию, мы остановились на несколько минут, чтобы стряхнуть с себя дорожную пыль и принять хоть сколько-нибудь приличный вид.
Нам можно было бы и не беспокоиться. При нашем приближении ворота распахнулись — домициус Биканер выслал вперед всадников. Восторженной толпы встречающих не было — зловещий знак. Больше того, не было вообще никакой толпы. Музыканты маленького военного оркестра дули в трубы и рожки изо всех сил. Все они были нумантийцами, как и часовые и горстка государственных чиновников, встретивших нас немногочисленными приветственными криками, отражающимися от каменных стен.
Так или иначе, мы совершили торжественный въезд в город — и тотчас же последовала довольно неприятная заминка, когда целый полк конницы, семьсот всадников, две сотни Красных Улан, а также пятьдесят с лишним экипажей и повозок, моя свита и слуги попытались втиснуться в узкую кривую улочку.
Я услышал голос Карьяна, устроившегося на крыше нашей кареты: «Когда выезжаешь из города, это похоже на то, как птица исторгает из себя помет. А теперь мы пытаемся засунуть дерьмо обратно».
Мы с Маран рассмеялись, но тут процессия остановилась. Командиры выкрикивали приказания, вольнонаемные ругались, рекруты что-то бурчали себе в бороды. Надев украшенный перьями шлем, я открыл дверцу кареты. Форейтор, спасший нас, спешился и, несомненно, рассчитывая увеличить свое вознаграждение, поспешил ко мне.
Вдруг откуда-то сверху донесся крик: «Смерть императору!», и здоровенный камень, размером с мою грудь, сорвался с крыши ближайшего дома. Я бы не успел увернуться, но камень пролетел в каких-то дюймах от меня — и раздавил форейтора, раскроив ему голову и проломив ребра. Парень вернулся на Колесо, не успев даже понять, что случилось.
— Схватить негодяя! — воскликнул я, указывая на крышу.
Четыре Красных Улана, соскочив с коней, загромыхали сапогами по лестнице, но Карьян, перепрыгивая через две ступеньки, опередил их и оказался у дверей первым. Упершись спиной в перила крыльца, он со всей силы ударил в створку каблуком, и дверь упала внутрь. Выхватив из ножен кривую саблю, Карьян ворвался в дом. Уланы последовали за ним.
Ко мне подскочил капитан Ласта.
— Сэр, я успел его разглядеть, после того как вы крикнули. Мерзавец пробежал по крыше и перепрыгнул на соседний дом. Едва не сорвался, но сумел удержаться, накажи его слепотой! Молодой парень, темные, коротко остриженные волосы. На нем были голубые штаны в обтяжку, довольно грязные, и белая рубаха. При следующей встрече я его обязательно узнаю.
Кивнув, я преклонил колено перед трупом форейтора и мысленно прочел молитву, прося Сайонджи дать мальчишке в следующей жизни все то, что я не успел дать ему в этой.
Из дома, в котором скрылись Карьян и Красные Уланы, донесся какой-то шум, и в дверях появились мои люди, толкающие перед собой старика и двух женщин средних лет.
— Вот все, кого мы там нашли, — сказал Карьян. — Подлец успел улизнуть. Лестница на чердак была завалена барахлом, а дверь наглухо заколочена. Потребовалась целая вечность, чтобы выбраться на крышу.
— Солдат, мы разберемся с этими людьми, — послышался чей-то крик.
К уланам подбежали десять человек, почему-то одетых в мундиры никейских стражников. Тут я вспомнил, что городская стража Полиситтарии отказалась выполнять свои обязанности, поэтому имперскому правительству пришлось приглашать стражников из столицы.
Стражники, в шлемах и кирасах, были вооружены пиками, кинжалами и тяжелыми дубинками и больше походили на солдат, приготовившихся усмирять бунт, чем на блюстителей правопорядка. Тот, кто кричал, имел значок сержанта и размахивал мечом.
— Будем только рады избавиться от этих бродяг, — бросил один из уланов.
— Сэр, мы все видели! — гаркнул сержант, обращаясь ко мне. — Не будем тратить ваше драгоценное время. Мы сами наведем здесь порядок. Вот у этой стены место ничуть не хуже любого другого.
Трое стражников грубо подтащили задержанных к кирпичной стене. Остальные, достав из сумок на поясе пузырьки с бесцветной жидкостью, направились в дом.
Старик застонал, одна из женщин взмолилась о пощаде.
— Ты будешь первой, сука, — сказал сержант, обращаясь к ней. — Пользуясь властью, данной мне... — торопливо начал он стандартную фразу, занося меч.
— Сержант! — Услышав мой зычный голос, привыкший греметь в казармах, сержант застыл на месте. — Во имя Исы, черт побери, что ты собираешься сделать?
— Как я только что сказал, сэр, наводить порядок. Приказы принца-регента четкие и понятные. Любой, посягнувший на жизнь нумантийца или чиновника имперского правительства, является виновным в государственном преступлении, а за это может быть только одно наказание.
— Извини, сержант, — остановил его я, — но эта троица не имеет к случившемуся никакого отношения. Человек, пытавшийся меня убить, пришел и ушел по крышам.
— Не важно, сэр. У меня есть четкий приказ. Пособничество и укрывательство также являются тяжкими преступлениями, виновные должны заплатить за это жизнью и имуществом. Казнив этих мошенников, мы сожжем их дом. Я уже послал человека за пожарной командой. Огнеборцы проследят за тем, чтобы пожар не перекинулся на соседние здания, — хотя, была б моя воля, я бы спалил дотла весь этот проклятый богами город. Эти распоряжения исходят непосредственно от принца-регента.
Я застыл в нерешительности. Приказ — это приказ; вне всякого сомнения, отменить распоряжение вышестоящего начальника — не лучший способ начать службу на новом месте. Но дело, начавшееся с несправедливости, редко приводит к добру. К тому же, какой мир пытается поддержать Рейферн? Безмолвное спокойствие могилы? Маран ждала, что я буду делать дальше.
— Сержант, я знаю, что такое приказ. Но я трибун Дамастес а'Симабу, новый военный наместник Каллио и, следовательно, твой начальник. Здесь и сейчас я отменяю полученный тобой приказ; кроме того, я прослежу за тем, чтобы уже к завтрашнему утру этот приказ был аннулирован на всей территории провинции. Освободи этих людей и возвращайся к исполнению своих обязанностей. А их дом останется целым и невредимым.
Поколебавшись, сержант упрямо выпятил вперед нижнюю челюсть.
— Прошу прощения, трибун. Но, как вы сами сказали, приказ есть приказ. Будьте любезны посторониться, сэр.
Он снова обнажил меч. Женщина, в глазах которой затеплилась было надежда, жалобно всхлипнула.
— Курти!
— Я здесь, сэр!
— Если этот стражник шевельнет хоть одним пальцем, пристрели его на месте!
— Слушаюсь, сэр!
— Капитан Ласта, отправь в дом взвод солдат, пусть они выведут из него стражников. Если понадобится, разрешаю применить силу.
— Будет исполнено, сэр!
Сержант с опаской посмотрел на Курти. Тот изогнул лук, подтянув тетиву к самому уху, и твердой рукой направил острие стрелы стражнику прямо в горло. На лице лучника играла едва уловимая усмешка. Оба противника носили форму, оба состояли на службе государства, но армия никогда не питала особой любви к полицейским, и те отвечали солдатам взаимностью. Возможно, причина тому кроется в обилии пьяных ссор, в которых стражники и солдаты неизменно сражаются по разные стороны. А может быть, армия считает, что полицейские только делают вид, что их служба сопряжена с опасностями, а на самом деле преспокойненько проводят время в теплых уютных пивных, уговаривая хозяев угощать их в долг.
Залившись краской, сержант разжал руку, и меч со звоном упал на мостовую. Шагнув вперед, я подобрал оружие и вложил его стражнику в ножны.
— А теперь, как я уже сказал, возвращайся к своим обязанностям.
Сержант начал было салютовать, но, спохватившись, стремительно развернулся и стал протискиваться сквозь толпу глазеющих солдат. Стражники последовали за своим начальником, стараясь ни с кем не встречаться взглядами.
Послышался было смешок, тотчас же оборвавшийся. Только сейчас все вспомнили о мертвом теле, распростертом на мостовой, — о пареньке, всего несколько недель назад покинувшем свою деревню и убитом трусливым псом.
— Мы похороним его с почестями, полагающимися Красному Улану, — объявил капитан Ласта. Достав из седельной сумки плащ, он прикрыл труп.
Вернувшись в карету, я закрыл за собой дверцу.
— Мне это совсем не нравится, — заметила Маран.
— И мне тоже, — согласился я. — Ладно, давай доедем до замка и посмотрим, не ждет ли нас кое-что похуже.
— Полицейский сержант предупредил тебя, что он действовал в соответствии с моим личным приказом? — Голос принца-регента едва заметно дрожал, но он пытался держать себя в руках.
Кроме нас двоих, в небольшой комнате для личных аудиенций, примыкающей к большому тронному залу, никого не было.
— Предупредил, ваше высочество.
— Но ты все равно отменил мое распоряжение?
— Так точно, мой господин. Вы позволите мне объяснить?
— Говори.
— Ваше высочество, я назначен к вам военным наместником. То есть именно мне придется отвечать за обеспечение порядка. Как известно, император хочет, чтобы жизнь в Каллио как можно быстрее возвратилась в нормальное русло.
— Мы все желаем того же самого, — сказал Рейферн Тенедос.
— Но если закон, установленный в Каллио, отличен от того, по которому живет, исключая случаи чрезвычайных обстоятельств, остальная Нумантия, разве здесь когда-нибудь воцарится спокойствие? Мы не можем вести себя как орда захватчиков.
— Уже и сейчас находятся такие, кто так утверждает, — сказал регент. Подавив зевок, он вымученно хихикнул. Получилось очень неубедительно. — Полагаю, я должен находить это забавным.
— Что, мой господин?
— То, что ты здесь. Дамастес-кавалерист. Дамастес Прекрасный — я слышал, тебя так зовут. Герой тысячи сражений, лучший солдат императора.
— Это весьма спорное утверждение, ваше высочество. Я могу назвать тысячу более достойных воинов и указать на тысячу других, имена которых мне так и не удалось узнать, но зато я знаком с их героическими деяниями. Однако что вы находите в этом смешного?
— Сегодня на твою жизнь покушались дважды; к счастью, обе попытки оказались неудачными. Но ты тем не менее остаешься в полной безмятежности. Быть может, тебе лучше стать Дамастесом Добрым и служить не такому жестокому богу, как Иса, бог войны.
В голосе принца прозвучало не столько добродушное веселье, сколько едкая желчь.
Я промолчал, оставаясь в почтительном ожидании. Регент долго смотрел в окно на просторный внутренний дворик, где выстроились 17-й Уланский полк и мои Красные Уланы, готовые к смотру. Наконец он снова повернулся ко мне.
— Дамастес — именно так я хочу звать тебя, поскольку надеюсь, что нас свяжет самая теплая дружба, — возможно, ты прав. Но все же позволь считать сегодняшнее недоразумение чем-то из ряда вон выходящим. Надеюсь, впредь ты не собираешься оспаривать все мои распоряжения.
— Ваше высочество, я вообще не собираюсь оспаривать никакие ваши распоряжения, — твердо заявил я. — Вы правите согласно воле императора Тенедоса, а я принес ему клятву верности на своей крови. Честь и гордость моего рода состоит в том, что мы никогда не нарушали своего слова.
— Очень хорошо. — Принц опять вздохнул. Как я уже успел понять, это свидетельствовало о том, что ситуация стала слишком запутанной — а такое бывало нередко. — Давай обо всем забудем. Поговорим о хорошем. Я с нетерпением жду возможности возобновить знакомство с твоей очаровательной женой, графиней. Не пройти ли нам в тронный зал, а оттуда спуститься во двор, чтобы я смог приветствовать твое весьма впечатляющее воинство?
Я поклонился, и мы вышли.
— Каким был мой брат, когда ты с ним виделся в последний раз? — поинтересовался регент.
— Пребывал в полном здравии. Чувствовал себя отлично. Работал без устали. — Я не стал добавлять, что больше всего Тенедоса тревожила неспособность его брата успокоить Каллио.
— Лейш такой же, как всегда. Ну, а сестры?
Я постарался подобрать правильные слова. У принцесс тоже не было ни одной свободной минуты. Дални и Лея, соответственно на десять и двенадцать лет моложе своего брата-императора, похоже, преисполнились решимости добиться того, чтобы весь город Никея говорил о них больше, чем о любом другом члене императорской семьи, в том числе и о самом императоре. Для того чтобы добиться этого, они вступали в любовные связи без разбора, не делая различия между молодыми красавцами-военными, отпрысками знатных родов, и дипломатами, посланниками отдаленных провинций. Большая часть их возлюбленных были мужчины женатые. Как говорила мне Маран, по крайней мере половина благородных дам Никеи молила богов о том, чтобы резвые сестры поскорее вышли замуж и перестали рыскать по чужим владениям, хотя даже самому заклятому врагу нельзя было пожелать такой жены, какими, судя по всему, должны были стать Дални и Лея.
— Я с ними практически не виделся, — чистосердечно признался я. — Но, по словам моей жены, их высочества весьма преуспели в искусстве помогать другим достигать желаемых результатов.
Рейферн гневно взглянул на меня, и я понял, что моя шутка оказалась чересчур смелой. В конце концов, принц ведь принадлежит к семье Тенедосов и не может быть абсолютно глуп.
Замок, возвышающийся над Полиситтарией, оказался огромным. Даже бесчисленной свите, которую привез с собой из Никеи принц Рейферн, не удалось целиком его заполнить. Чиновники из числа местных жителей бесследно исчезли, а те, кого все-таки удалось разыскать, отказались вернуться к своим обязанностям.
Я считал, что, принимая в расчет ту ненависть, с которой относятся в Каллио к нам, чужакам, принц должен был столкнуться с большими трудностями, набирая слуг. Однако замок кишел подобострастно улыбающимися каллианцами, готовыми услужить самому последнему никейцу. Решив, что, по-видимому, в Полиситтарии невозможно найти другую работу, я пожал плечами и выбросил эту мысль из головы.
Принц предложил мне подыскать апартаменты по своему усмотрению. Мне, домициусу Биканеру и Маран пришлось потратить целый день, чтобы найти подходящее место. Мы остановили свой выбор на обособленной части замка, отходящей вбок от цитадели на каменистый гребень. Эта шестиэтажная многоугольная башня соединялась с центральной цитаделью переходом с толстыми каменными стенами. Там размещались казармы, идеально подходившие для моих Красных Уланов и 17-го полка. Путь в «мою» часть крепости даже преграждали отдельные ворота, у которых я поставил часовых. Я обособился от Рейферна потому, что хотел показать всему Каллио: провинцией управляют принц-регент и император Тенедос, а я со своими солдатами нахожусь здесь лишь временно, для того чтобы обеспечить соблюдение законов Нумантии.
Мы с Маран разместились в просторных покоях с огромными переплетчатыми окнами, откуда открывался величественный вид на город и реку, извивающуюся к самому горизонту, теряющуюся на плато, по которому проходила восточная граница Каллио. Холодные каменные стены были завешаны толстыми гобеленами; каждая комната была оборудована отдельным камином, и в сырые промозглые дни специальный служитель заботился о том, чтобы поддерживать в них огонь.
И, ко всему прочему, в моей башне при необходимости было очень легко держать оборону. У меня не было ни малейшего желания проверять на собственной шкуре справедливость старинного пророчества насчет того, что третье покушение бывает удачным.
Помимо слуг и вельмож, приехавших с принцем из Никеи, в замке было довольно много представителей каллианского дворянства, в том числе тех, кто носил самые древние и уважаемые фамилии провинции.
Самым благородным среди них был ландграф Молис Амбойна, в жилах которого текла настоящая голубая кровь. Высокий и стройный, он выделялся своей густой седой шевелюрой и окладистой бородой. Умный и проницательный, ландграф обладал редким даром всецело уделять свое внимание собеседнику. Маран как-то предположила, что он не столько слушает, что ему говорят, сколько обдумывает свою очередную блистательную реплику. Недавно Амбойна овдовел во второй раз; его сын и маленькая дочь жили практически безвыездно в сельском поместье неподалеку от Ланвирна.
Не веря в чудеса, я решил пристально наблюдать за ландграфом, особенно после того как узнал, что принц Рейферн ему полностью доверяет и бывает с ним, на мой взгляд, излишне откровенен, — хотя Молис Амбойна и производил впечатление абсолютно лояльного подданного императора.
Самая большая проблема состояла в том, что в Каллио не действовали никакие законы. Я вовсе не имею в виду, что в провинции царила полная анархия, — все было гораздо хуже. Принц Рейферн правил, повинуясь минутному капризу. Сегодня виновный в каком-нибудь преступлении приговаривался к смертной казни; завтра человек, совершивший то же самое, отпускался на свободу, выслушав лишь замечание; послезавтра у преступника конфисковывали все имущество, а его самого продавали в рабство.
Я спросил принца, как он определяет, виновен или нет представший перед ним. Рейферн самоуверенно заявил, что обладает особым чутьем на искренность, позволяющим понять, кто перед ним: преступник или честный человек.
— Дамастес, в невиновном есть что-то такое, что очень легко разглядеть. Я способен видеть в человеке правду. Просто последи за мной, быть может, ты тоже сможешь этому научиться.
На это возразить было трудно, поэтому я перевел разговор на другую тему.
Вскоре я пришел к заключению, что, только если в Каллио установится торжество закона, закона милосердного, справедливого, можно будет надеяться на возвращение мира и спокойствия. И я был уверен, что мне по силам кое-что для этого предпринять. Я предложил использовать армию, хотя сама мысль об этом может вызвать презрительные насмешки. Но у меня по этому поводу есть свое объяснение.
Войска трудно считать миротворцами. Иса, бог войны, недаром считается одним из проявлений Сайонджи-Разрушительницы. Но солдаты — существа весьма любопытные. Они могут быть безжалостными и жестокими и оставлять за собой дымящиеся развалины, единственным украшением которых являются горы человеческих черепов, и в то же время никто лучше профессиональных военных не может способствовать установлению царства справедливости.
Большинство из нас становятся солдатами потому, что мы живем в мире, где существуют добро и зло, а между добром и злом практически ничего нет. По самой своей сущности армия дает нам свод непререкаемых законов, определяющих всю жизнь. По большей части солдаты молоды, а никто не жаждет с такой силой абсолютной правды, как молодость. Только с возрастом приходят проницательность и мудрость, позволяющие принимать иной образ мыслей и поведения.
Дайте солдату законы, прикажите ему обеспечить их соблюдение всеми, независимо от титула и толщины кошелька, и пристально приглядывайте за ним, чтобы его не развратило сознание собственной власти... Что ж, возможно, у этой системы есть свои недостатки, но она ничуть не хуже большинства других и значительно лучше некоторых, действие которых мне пришлось испытать на себе. И уж, по крайней мере, она была бы не хуже того, что именовалось законом в Каллио.
В рамках режима военного времени я и так имел полное право делать практически все, что считал нужным.
В пограничных районах Нумантии мы уже применяли передвижные трибуналы. Солдаты переходили от деревни к деревне, выслушивали жалобы и или решали их на месте, или, в случае серьезного преступления, доставляли обвиняемых, обвинителей и свидетелей в суд, где чародеи устанавливали истину. Члены этих трибуналов принимали решения достаточно беспристрастно; к тому же они старались изо всех сил. Свой первый — и самый ценный — опыт командира я приобрел, разъезжая с этими патрулями правосудия.
Под моим началом было больше семисот человек, шесть эскадронов и штабная рота 17-го полка. Каждый эскадрон был разделен на четыре колонны. Мы с Биканером и командирами эскадронов обсудили кандидатуры всех командиров колонн полка и в конце концов отобрали пятнадцать легатов и уоррент-офицеров, которым, на наш взгляд, можно было доверить военно-полевое правосудие, — больше, чем я рассчитывал. Для этих пятнадцати командиров в моем штабе были устроены двухдневные курсы интенсивного обучения юриспруденции.
Когда все было готово, я предложил свой план принцу Рейферну — разумеется, сделав вид, будто я лишь подробно проработал мысль, высказанную им самим. Регент нашел мой замысел превосходным и выразил надежду, что проклятые бунтовщики немного угомонятся, если будут видеть на каждом углу нумантийского солдата. Принц также порадовался, что теперь с каждым предателем быстро разберутся мои солдаты. Я возразил, что, хотя мои воины и будут обеспечивать законность и порядок в Каллио, тяжкие преступления, такие как изнасилования, убийства и измена, не будут входить в их компетенцию. Обвиненные в этих грехах будут доставляться в Полиситтарию, чтобы предстать перед судом под председательством меня или самого принца. Рейферн пробормотал что-то вроде «самый последний нумантийский солдат без труда разберется, когда чертов каллианец заслуживает виселицы». Однако при этом он отвернулся в сторону, в открытую не отменив моих распоряжений. Я только что не вздохнул от облегчения: если позволить восемнадцатилетнему рекруту рубить голову человеку, виновному только в том, что он недостаточно почтительно высказался об императоре, в провинции вряд ли когда-либо наступит мир.
На следующий день с рассветом герольды выехали из ворот замка. В каждой деревне они сзывали жителей и объявляли о том, что в течение ближайшей недели у них состоится выездная сессия мирового суда. Обязательно присутствие тех, кто хочет сообщить об известных ему преступлениях, пожаловаться на совершенную несправедливость, уладить споры. На стенах и деревьях развешивались плакаты, после чего герольды отправлялись в следующее поселение.
Но у каллианцев тоже были кое-какие мысли.
Первой жертвой стал молодой новобранец из Юрейского полка, которому, как мы потом решили, подмигнула какая-то красотка. Пара слов, многообещающая улыбка — и парень откололся от своих. Его нашли в глухом переулке, раздетого донага и изуродованного до неузнаваемости. Уланы ворчали, грозя невидимому противнику, но в горах им приходилось видеть кое-что похуже, поэтому я не опасался погромов.
Через три дня едва не попал в засаду патруль. Виноват в этом был легат, командовавший отрядом, — убаюканный обманчивым спокойствием, он возвращался в казармы той же дорогой, по которой выехал. К счастью, ехавший первым капрал почувствовал что-то неладное и вовремя остановился. Каллианцы примерялись к нам.
Надо было что-то делать. Конечно, я мог бы поступить так же, как мои предшественники: оцепить какой-нибудь квартал и согнать в тюрьму всех мужчин, чья внешность пришлась мне не по вкусу. Но мы хотели положить конец подобным дикостям, а не продлевать их до бесконечности.
Каким бы стихийным по своей сути не было народное возмущение, у него обязательно должны были существовать зачинщики. Так же и лесной пожар имеет свои очаги возгорания, которые необходимо загасить в первую очередь. Но я не знал, кто эти люди и где они находятся. От информации, поставляемой стражниками и шпионами принца Рейферна, не было никакого толку.
Что касается колдовства, с помощью которого, как уверено большинство людей, можно узнать всё и даже больше, в данном случае и оно оказалось практически совершенно бесполезным. Император отдал принцу-регенту одного из самых одаренных прорицателей Никеи, веселого, жизнерадостного мужчину средних лет по имени Эдви. Я спросил этого колдуна, каких результатов ему удалось добиться с помощью своей магии, и он признался, что пока все его усилия тщетны. Изумившись, я поинтересовался у него, в чем дело, и Эдви смущенно объяснил, что его заклинания здесь «не работают». Возможно, все дело было в том, что ему до сих пор еще не удалось определить, какие методы будут действенными и что для этого требуется. И все же колдун ума не мог приложить, почему магия, эффективная в Никее, не действовала в Каллио.
Я засадил за работу свою личную предсказательницу, уроженку Варана по имени Девра Синаит, хотя и не знал, чего от нее можно ожидать, поскольку она появилась у меня совсем недавно.
Мой предыдущий чародей довольно неплохо знал свое дело, и за последние пять лет я успел привыкнуть к его постоянному ворчанию. Но старик Мариньнам просчитался, предсказывая, с чем мне придется столкнуться в Кхохе. Он сказал, что с одной жалкой ведьмочкой я разберусь без особых хлопот. К счастью для него, он погиб во время беспорядочного бегства моего войска от живых мертвецов этой «ведьмочки».
Именно Маран посоветовала мне взять на место Мариньнама женщину, совершенно серьезно заявив, что женщина может обманывать мужчину, но не другую женщину — по крайней мере если и сможет, то очень редко.
Синаит была четвертой, кого я просматривал. Поговорив с ней, я не увидел причин продолжать поиски дальше. Синаит поставляла товары одной из самых преуспевающих модисток Никеи. Каким-то образом ей не только удавалось точно рассчитывать объемы поставок на следующий год, но и предвидеть, что именно будут считать модным богатые столичные щеголихи. Синаит даже не помышляла о том, чтобы заняться колдовством, до тех пор, пока с правлением Тенедоса не подули новые ветры. Кто-то предположил, что женщина, способная предсказать, что именно будут предпочитать в следующем сезоне глупые вельможи, должна уметь предсказывать всё — или делать так, чтобы желаемое становилось действительным.
Я достаточно быстро заметил, что Синаит обладает честолюбием, что очень хорошо для человека, находящегося на службе у высокопоставленного придворного. Она также прекрасно владела своим ремеслом, хотя колдовское дарование обнаружила только тогда, когда ей уже было за тридцать, и до сих пор никак не могла добиться стабильности в работе. Иногда Синаит удавалось наложить заклятие, от которого, на мой взгляд, пришел бы в восторг сам император; в другой раз она терялась, словно неопытный новичок.
Я мог бы найти колдуна-мужчину зрелых лет, но вряд ли у него было бы больше опыта по части военной магии, чем у провидицы Синаит. С воцарением на троне Провидца Тенедоса магия изменилась и продолжала меняться, и слишком часто оказывалось, что пожилые степенные колдуны не могут принять новые идеи — начиная с того основополагающего принципа, что волшебство является одним из важнейших видов военного искусства, а не второстепенной чепухой, годной лишь на то, чтобы наслать ливень на вражеское войско.
Но пока Синаит осваивалась на новом месте, я оставался совсем беспомощным.
Я понял, что помочь мне сможет только сам император.
Перед тем как я покинул Никею, Тенедос сказал мне, что у него есть кое-какие мысли насчет того, если у меня вдруг возникнет необходимость связаться с ним напрямую, минуя гонцов, перевозящих зашифрованные послания, и не прибегая к гелиографу.
Император хотел воспользоваться Чашей Ясновидения. Давным-давно, когда я еще жил в Кейте, именно этот магический ритуал стал первым проявлением сверхъестественного, с которым мне довелось столкнуться. Тенедос заверил меня, что эта магия определяется не столько оборудованием, сколько подготовкой. Он сам не мог сказать с определенностью, удастся ли наше предприятие, поскольку на одном конце Чаша будет находиться в руках не колдуна. И все же попробовать следовало.
— Я надеюсь на то, — добавил император, — что наша с тобой близость позволит добиться отличных результатов. Ты достаточно много времени находился рядом со мной, с моей магией. Можно рассчитывать, что семена дали всходы.
— Я в этом сомневаюсь, — возразил я. — Самый глупый человек, которого я только знал, провел полжизни в одном из лучших университетов, вытирая грифельные доски.
— Молчи, неверующий. Магии не нужны сомневающиеся. Вспомни, как ты с помощью моего заклинания породил во дворе замка... ну, ту тварь, что уничтожила Чардин Шера. Тогда ведь у тебя получилось, разве не так? К тому же, что мы теряем? Если нам будет сопутствовать удача, мы сохраним жизнь десяткам гонцов, которых в противном случае подстерегли бы в засаде эти проклятые повстанцы.
Дав точные подробные указания, Тенедос заставил меня повторить их десяток раз. Дважды Чаша оживала, но я все равно продолжал сомневаться, поскольку оба раза Провидец стоял у меня за спиной. А что будет, когда нас разделит тысяча миль?
У меня в замке была отдельная комната, перед дверью которой стояли часовые, имеющие приказ не впускать туда никого, кроме меня. Так распорядился сам император. Никто — ни провидица Синаит, ни даже принц Рейферн — не должен был знать об этой комнате до особого приказания Тенедоса. Я спросил, почему нельзя посвящать в тайну принца-регента. Император ответил не сразу.
— Буду искренним, Дамастес, — наконец сказал он. — Я хочу, чтобы мой брат научился править. Но если он будет знать, что может в трудную минуту рассчитывать на мою мудрость, — что ж, я с тем же успехом могу лично отправиться в Каллио усмирять тамошних мерзавцев.
И еще добавлю, хотя, надеюсь, в этом нет необходимости, что данное предостережение относится и к тебе. Ты способен принимать решения самостоятельно, без моей помощи, так что Чашей пользуйся только в случае крайней необходимости.
— Еще неизвестно, получится ли у меня, — буркнул я.
— Дамастес!
— Прошу прощения, ваше величество. Впредь я не подвергну сомнениям чудодейственность Чаши.
Однако я совершенно не чувствовал уверенности, доставая из сундука завернутую в черный бархат Чашу. Я расстелил на полу переливающуюся ткань, покрытую причудливо вытканным узором, и поставил на нее Чашу, представлявшую собой довольно широкий сосуд с высоким узким горлышком с вытянутым носиком. Затем я налил в нее из бутыли ртуть так, чтобы жидкий металл полностью покрыл дно сосуда.
Расставив вокруг Чаши три светильника, я плеснул в каждый строго отмеренное количество благовоний, после чего зажег их от небольшой свечки. Затем поставил рядом с каждым светильником по толстой свече, тоже зажженной. Развернув свиток, я прочитал первые слова, начертанные вверху, затем отложил его в сторону. Наконец я простер руки вперед, ладонями над сосудом, и начал водить ими так, как научил меня император.
Ничего не произошло.
Я повторил движения. На дне сосуда по-прежнему тускло блестела серая ртуть. Я выругался вполголоса, ничуть не удивляясь тому, что магия оказалась мне неподвластна, и все же злясь на собственную никчемность. Разумеется, у меня ничего не получилось. И не должно было получиться. Дамастес а'Симабу воин, а не чародей, черт побери!
Я уже начал было собирать все принадлежности обратно в сундук, но тут вспомнил последнее напутствие Тенедоса.
— Если в первый раз у тебя не получится, — сказал он, — попробуй повторить ночью. В час или в два пополуночи. Небеса будут чистыми, а это по какой-то неведомой причине благоприятствует магии.
— Я все равно не буду спать, — продолжал император. — В последнее время мне удается заснуть с большим трудом. — На мгновение мне послышалось, что в его голосе прозвучала жалость к себе, но Тенедос тотчас же взял себя в руки и усмехнулся. — Разумеется, если я буду не один, то вряд ли даже замечу, что ты пытаешься со мной связаться, — настолько буду занят.
И я снова подумал, что ничего не потеряю, если сделаю еще одну попытку. Когда замок затих, погрузившись в сон, я вернулся в комнату. Снова зажег свечи, наполнил светильники свежими благовониями, произнес слова и поводил руками определенным образом. Один раз, два раза — по-прежнему ничего! — и вдруг зеркальная поверхность ртути словно озарилась внутренним сиянием, и я увидел самого императора!
Он сидел за столом, погруженный в чтение бумаг. Мне нередко доводилось видеть, как он проводит так ночи напролет. Судя по всему, Тенедос почувствовал мое появление, если так можно выразиться, ибо, оглянувшись, он вскочил с кресла и улыбнулся.
— Дамастес! Получилось!
Сначала его голос звучал несколько глуховато, но вскоре он стал таким отчетливым, словно мы находились в одной комнате.
— Да, ваше величество.
— Смею предположить, — сказал Тенедос, — это не просто пробная работа с Чашей Ясновидения. У тебя какие-то проблемы?
— Да, ваше величество. Я погряз в них с головой.
— Виной тому мой брат?
— Его высочество старается изо всех сил.
— И все же у него не получается? Я промолчал. Тенедос нахмурился.
— Значит, положение дел очень серьезно, как мне и докладывали. Можно ли как-то его исправить?
— Полагаю, можно. Пока что еще не все безнадежно испорчено.
Губы императора тронула едва заметная улыбка.
— Одним из твоих главных достоинств, Дамастес, является неиссякаемый оптимизм. Хорошо, верю тебе на слово, что положение можно исправить. Тогда вот следующий вопрос: можно ли сделать это, оставив моего брата у власти?
— Да, ваше величество, думаю, можно. Но мне нужна помощь.
Лицо Тенедоса просветлело.
— В Каллио должен воцариться мир, и в самое ближайшее время. Итак, чем я могу облегчить стоящую перед тобой задачу?
Я рассказал ему о том, что мне было нужно: сотня опытных соглядатаев, способных найти ответы на интересующие нас вопросы. Тогда мы смогли бы нанести удар в самое сердце безумия.
— Я дам тебе даже больше, чем ты просишь, — мрачно произнес Тенедос. — Я пришлю в Каллио Кутулу со своими людьми.
От него не укрылось мое изумление.
— Я же сказал, что в Каллио необходимо навести порядок, — повторил он. — Времени осталось в обрез.
— Что-нибудь случилось? — встревожился я, решив, что со времени моего отъезда в Никее произошли какие-то значительные события.
— На твой вопрос ответить прямо я не могу, — сказал император. — Разговор одних волшебников могут подслушать другие. Но я дам тебе подсказку: судьба Нумантии лежит за Спорными Землями. И мы должны быть готовы встретить ее.
Я начал было что-то говорить, но Тенедос остановил меня, подняв руку.
— Достаточно. Кутулу отправится из Никеи, как только будет готов. Я распоряжусь, чтобы быстроходное судно доставило его вверх по реке до Энтотто. Оттуда он со своим отрядом поспешит верхом, без обоза.
— Я прикажу двум эскадронам Юрейских Улан встретить его на границе Каллио и сопровождать до Полиситтарии.
— Не надо, — сказал император. — Расставь их вдоль главной дороги для отвлечения внимания. У Кутулу будет собственное войско. Завтра с рассветом я пошлю гелиограмму в Ренан; 10-й Гусарский полк отправится на юг и присоединится к Кутулу в Энтотто. Прибыв в Каллио, гусары поступят в твое распоряжение.
Я ошеломленно заморгал. Как и Юрейские Уланы, 10-й полк считался элитой в войсках Нумантии. То, что император оголял Юрей, где гусары несли службу, защищая провинцию от набегов воинственных горцев, подкрепляло его слова о серьезности положения.
— Дожидаясь прибытия Кутулу, ты должен непременно сделать одно дело, — продолжал император. — Разыщи кого-нибудь из местных колдунов, кто занимал высокую должность в совете Чардин Шера. Спроси у него, почему нашей магии не удается предсказывать то, что должно произойти в Каллио. Я хочу получить ответ на этот вопрос, и меня не интересует, в мягкой или грубой форме ты его задашь. Ты понял, что я имею в виду?
— Да, император.
Я услышал, как отворилась и закрылась дверь, и император посмотрел «мне за плечо», куда-то за Чашу. На мгновение его брови взметнулись вверх, выражая удивление, но он тотчас же совладал с собой.
— Что-нибудь еще, Дамастес?
— Нет, ваше величество.
— В таком случае, прошу меня извинить. Сейчас я должен отправиться на одно очень важное заседание.
Покачав головой, я встал, вытягиваясь в струнку. Серебряное зеркало затянулось серой пленкой, но, несмотря на огромное расстояние, я успел услышать негромкое хихиканье.
Я никогда не слышал, чтобы супруга императора, баронесса Розеина, хихикала. Если быть точнее, у нее был очаровательный, чувственный грудной смех, которым я прямо-таки наслаждался. По всей вероятности, я ошибся, потому что лишь очень злой человек может считать, что мужчина, встречающийся в столь поздний час в своих личных покоях с женщиной, не являющейся его женой, не может не помышлять о разврате. С другой стороны, я вспомнил об одержимости Лейша Тенедоса, когда он еще был холостым, затаскивать в свою кровать всех окрестных красавиц. Меня восторгало то, как успешно баронесса Розеина справлялась с подобными наклонностями своего супруга, особенно после того, как он взошел на престол. Правда, в последнее время до меня стали доходить слухи, что Тенедос недоволен своей женой, не принесшей ему наследника, но лично я ничего подобного не замечал.
Впрочем, не имело никакого значения, была ли та женщина, чей смех я услышал, Розенной или кем-то еще — император вправе вести себя так, как ему заблагорассудится, и мне не было до этого никакого дела.
Я задержался на этой мелочи, к тому же, возможно, объяснявшейся просто игрой моего воображения, потому, что не хотел думать о главном.
Судьба Нумантии находится за Спорными Землями. К югу от Кейта раскинулся Майсир, вотчина великого короля Байрана. Испокон веков Нумантия и Майсир жили в мире, но Тенедос однажды сказал мне:
— Короли всегда смотрят дальше границ своих владений. Лично я так поступаю; почему же мне ждать иного от других?
Но Майсир огромен, по площади почти в полтора раза больше Нумантии, его населяют миллионы людей разных национальностей, у него могучая регулярная армия. Я не знал, что хуже — виды короля Байрана на Нумантию или же стремление императора Тенедоса расширить границы своих земель.
Вдруг все предстало передо мной в мрачных тонах. Во-первых, император изменяет своей супруге, далее, со стороны Майсира надвигается какая-то беда... Оставалось только надеяться, что я ошибаюсь.
Фи! — как говорит Тенедос в минуты крайнего недовольства. Иногда нужно думать, а иногда лучше отключать рассудок, не давать хода мыслям.
Маран спала, устроившись на своей половине просторной кровати под высоким балдахином, украшенной бронзой. Во сне она выбросила ногу из-под одеяла, и я задержал восторженный взгляд на восхитительных изгибах щиколотки и бедра, лежащих на шелковой простыне и освещенных двумя горящими свечами. Дверь приглушенно захлопнулась, и Маран перекатилась на спину, опуская руку вниз. На ее губах заиграла улыбка.
Я вспомнил игру, в которую мы с женой играли время от времени. Этой игре научила меня Маран, а она, в свою очередь, узнала ее от своей лучшей подруги Амиэль, графини Кальведон.
Бесшумно раздевшись, я прокрался к одному из наших сундуков, так и не разобранных после приезда. Отыскав в нем четыре длинных шарфа, я сделал на конце каждого по петле и накинул их на запястья и щиколотки спящей.
Сначала я осторожно развел ей руки. Если Маран и проснулась, то не показала виду. Правда, ее улыбка стала еще шире.
Быстро привязав запястья к стойкам кровати, я схватил одну ногу и поднял ее так, что ягодицы Маран приподнялись над простыней. Обмотав шарф вокруг верхней части спинки, я ловко затянул узел.
Тут уж Маран соизволила проснуться. Она начала сопротивляться, вырываясь из моих рук, но я схватил другую ногу и так же стремительно привязал ее к противоположной стороне спинки кровати.
Маран широко раскрыла глаза.
— Теперь ты полностью в моей власти, — прошипел я, подражая злодею со сцены.
Она открыла было рот.
— Только попробуй крикнуть, и я буду вынужден заткнуть тебе рот кляпом!
Высунув язык, Маран медленно провела им по губам, дразня меня.
— Ты ведь не можешь пошевелиться, так?
— Не могу, — прошептала она. — Ты можешь делать со мной все, что пожелаешь.
— Правда?
— Правда. Я заслужила наказание и приму его в том виде, в каком ты захочешь.
Забравшись на кровать, я ущипнул Маран сначала за один сосок, потом за другой. Она ахнула, вжимая свою грудь мне в руку. Опустившись на колени у нее между ног, я провел языком по узелку страсти, а потом проник внутрь. Застонав, Маран стиснула бедрами мою голову.
Мой язык входил и выходил из ее чрева, и дыхание жены учащалось и становилось громче. Ее бедра начали двигаться в такт.
— О да, о да, пожалуйста, о да! — стонала Маран, но я не обращал внимания на ее призывы.
Ее тело взметнулось вверх, она вскрикнула и забилась в судорогах. Мой язык не останавливался до тех пор, пока дрожь не прекратилась, после чего я лег на Маран.
— А вот теперь, — сказал я, — теперь ты познаешь истинное наслаждение.
Погрузив свое естество в ее влажное чрево, я неподвижно застыл. Маран попыталась было двигаться, но я ей не позволил.
— Пожалуйста, возьми меня! — взмолилась она. — Возьми меня так, чтобы дух захватило!
«Вот так?» Обхватив руками бедра Маран, я потянул ее на себя, доставая до самых глубин, и она снова вскрикнула. Я отпрянул назад, опять подался вперед, двигаясь резко, жестоко, и каждый раз Маран выкрикивала что-то бессвязное, то называя меня по имени, то произнося грязное ругательство. Я держался, пока мог, но в конце концов дал себе волю и с громким криком выплеснулся внутрь Маран, почувствовав, что где-то совсем неподалеку вращается Колесо.
Придя в себя, я обнаружил, что лежу на жене, опираясь на локти Маран медленно открыла глаза.
— А теперь дай мне попробовать тебя на вкус. Выскользнув из нее, я прополз вперед. Повернув голову, Маран высунула язычок и лизнула головку моего члена.
— Великий трибун, я по-прежнему твоя пленница, — прошептала она. — Я требую более сурового наказания, — добавила она, раскрывая рот и принимая меня в себя.
С этого момента и до рассвета у меня в голове успела промелькнуть лишь одна связная мысль: что-то насчет императоров и королей.
Выполнить приказ императора найти и допросить высокопоставленного чародея оказалось совсем непросто. Большинство каллианских прорицателей погибли или в пламени гражданской войны, или при разгроме последнего оплота Чардин Шера, стертого с лица земли демоном. Те, кто уцелел, насколько мне удалось выяснить, бежали из провинции или спрятались. Я подозревал, что пытаться отыскать колдуна, который этого не хочет, все равно что искать черную кошку в безлунную ночь.
И все же в конце концов мне удалось найти одного мага. К своему стыду, я выяснил, что все это время он сидел у меня — точнее, у принца Рейферна в тюрьме. Согласно его досье, это оказался не столько практикующий чародей, сколько философ и наставник. И все же в моих руках оказался друг Микаэла-Повелителя духов, Микаэла Янтлуса, главного волшебника Чардин Шера. Возможно, с его помощью мне удастся понять, кто собирается восстать против законного правителя.
Этого чародея звали Аримонди Хами; он был очень уважаемым человеком в кругу каллианской интеллигенции. Его взяли под стражу, потому что он отказывался признать власть Нумантии и, что гораздо хуже, заявлял об этом во всеуслышание.
Меня всегда мучил вопрос, как можно держать в плену волшебника, даже не самого могучего. Хами сидел не в сыром темном подземелье, а в очень светлой и чистой камере, находящейся прямо под гауптвахтой цитадели; помещение постоянно подвергалось тщательным обыскам, происходившим с непредсказуемой периодичностью не реже раза в неделю. Хами разрешалось иметь в камере перо, бумагу и любые книги, за исключением тех, что имели отношение к колдовству. К нему допускались посетители из списка, одобренного лично принцем-регентом. Еду пленному чародею готовил его собственный повар, а одежда состояла из новых шерстяных и хлопчатобумажных балахонов без каких-либо украшений. Каждая просьба Хами тщательно изучалась провидцем Эдви, следившим за тем, чтобы заключенному не удалось собрать все необходимое для заклятия побега.
Пусть мне предстояло иметь дело не с великим чародеем, а с книжным червем, и все же я поставил за его креслом двоих охранников с обнаженными мечами, получившими приказ хватать его, если что-то пойдет наперекосяк, а если это окажется невозможно, убить Хами на месте.
Когда ученого-колдуна ввели в комнату, он бросил взгляд на солдат и вздрогнул. Я пригласил его садиться и спросил, не желает ли он вина.
— Не откажусь, трибун а'Симабу, — произнес мой гость приятным голосом прирожденного оратора.
Наполнив кубок, я протянул его Хами.
— Вы не выпьете со мной?
— Вино я употребляю крайне редко, — честно признался я. — Мне так и не удалось полюбить вкус спиртного; к тому же оно оказывает на меня не очень приятное воздействие.
Колдун окинул меня недоверчивым взглядом.
— Не знаю, можно ли вам верить.
— Я вас не понимаю, — удивился я.
— Два солдата с обнаженными мечами... вы не желаете разделить со мной угощение... можно подумать, вам удалось распутать узел, над которым бился принц Рейферн и те, кто был до него.
— Провидец Хами, ученик из меня выдался никудышный, — сказал я. — Мои наставники постоянно сбивали меня с толку своими вопросами, причем нередко делали они это не для того, чтобы научить меня уму-разуму, а просто ради забавы. Мне это не нравилось тогда, а сейчас нравится еще меньше. Будьте добры, объяснитесь.
Ученый муж пристально взглянул на меня.
— Когда стражники привели меня сюда, я решил, что вы хотите меня убить.
— Зачем мне лишать вас жизни? Хоть вы и изменник, но, помимо пустых разговоров, от вас нет никакого вреда.
— Чего, по моему разумению, в нынешние времена вполне достаточно, чтобы укоротить человека на длину головы.
— Ко мне это не относится, — заверил его я. — А также к тем, кто служит под моим началом. Нет, мне нужно от вас другое. Но с чего вы взяли, что я собираюсь вас убить? О каком запутанном узле шла речь?

1 Следующая страница


Король-Демон 2

Осушив кубок, Хами улыбнулся.
— Вино превосходное, трибун. Вы позволите мне еще?
Я снова наполнил его кубок.
— Запутанный узел, в который сплелась моя судьба. Только задумайтесь: я отказался признать власть Провидца Лейша Тенедоса, провозгласившего себя императором. Я считаю законным органом правления Нумантии Совет Десяти.
— Этих бестолочей? — изумился я. — Доведших страну до бесчинств сторонников Товиети, разжегших пламя гражданской войны? Почему вы хотите вернуть власть этим людям? Еще никогда прежде власть в стране не принадлежала столь бездарным правителям. Ни один из них не догадался бы вылить из сапога случайно зачерпнутую воду, если бы наставление, как это делать, было написано на подошве!
— Но это была законная власть.
— Вы считаете, Нумантии следовало идти по той дорожке, куда они ее завели, до тех пор, пока она окончательно не развалилась бы на части?
— Мне, как уроженцу Каллио, мало дела до того, что будет с остальной Нумантией. Я считал правление Чар-дин Шера динамичным и прогрессивным.
— Странно слышать от вас подобные слова. Чардин Шер был здесь таким же диктатором, каким, по вашему утверждению, является в Нумантии император.
Аримонди Хами слабо усмехнулся.
— Наверное, вы правы. Но если воспользоваться армейским языком, возможно, Чардин Шер был сукин сын, но он был наш сукин сын.
— Но сейчас он мертв, и мертвее не бывает, — заметил я. — Насколько мне известно, он не оставил после себя ни преемников, ни близких кровных родственников. Вы бы предпочли, чтобы вами управлял первый встречный болван?
Ученый муж рассмеялся. Я с горечью осознал, что мои слова можно было бы применить и к тому, кто не так давно пробил себе дорогу к престолу Нумантии.
— Не стану вас больше смущать, продолжая распространяться на эту тему, — успокоил меня Хами. — Позвольте только добавить, что, на мой взгляд, Каллио нужно дать возможность самой разобраться со своими проблемами — впрочем, это относится ко всему человечеству. Возможно, вы правы, и в конечном счете мы попадем под пяту какого-нибудь кровожадного деспота. Согласен, ваш император далеко не самый несправедливый человек из всех тех, о ком мне доводилось слышать или читать.
Я восстал против него потому, что мне хочется узнать, каким станет будущее, если устранить от власти военных. Быть может, в этом случае страной будут управлять люди мира — поэты, ученые, святые.
— Сомневаюсь, что такое когда-либо произойдет, — печально усмехнулся я. — Похоже, самой судьбой предопределено, чтобы люди с мечом брали верх над людьми мира. Императору Тенедосу тоже понадобилось войско, чтобы взойти на престол.
Но мы отклонились от темы. Продолжайте свое объяснение насчет того узла, который, по-вашему, я собирался разрубить.
— Приношу свои извинения. Вы правы. Я нахожусь в решительной оппозиции к вашему императору и не собираюсь молчать о том, что думаю о его правлении. Поэтому, согласно вашим законам, я изменник, и меня надлежит предать смерти.
Однако у тех, кого император присылал в Каллио, хватало ума понимать, что из казненного ученого получится великолепный мученик, который может стать знаменем сопротивления. Вот почему мне позволили жить и не предали суду.
Когда меня привели сюда и я увидел этих двоих (и он кивнул в сторону охраны), мне показалось, что вы подошли к решению проблемы как настоящий солдат: сегодня разбираться с сегодняшними заботами, а с завтрашними тогда, когда они возникнут.
— По-моему, провидец, — возразил я, — вы судите о военных чересчур упрощенно — по крайней мере о командирах.
— Возможно, — согласился Хами, и в его голосе мне послышалось безразличие. — Я не имел возможности с ними общаться.
Осушив свой кубок, он встал и, не спрашивая у меня разрешения, в третий раз наполнил его. Я ничего не имел против. Если мне удастся его напоить, возможно, у него развяжется язык. Я прекрасно понимал, что имел в виду император, говоря, что для получения ответа на его вопрос я могу использовать любые средства. В подвалах замка находились комнаты пыток, и у меня не было недостатка в людях, как каллианцах, так и никейцах, умеющих пользоваться страшными приспособлениями, ржаво-бурыми от крови.
— Значит, я ошибся, — улыбнулся Хами. — Кстати, позвольте признаться, что я не слишком-то жалуюсь на свою участь. Меня неплохо кормят, мне не нужно беспокоиться о том, как расплатиться с домовладельцем и сборщиком податей. В моем распоряжении есть практически любая интересующая меня книга, за исключением тех, что связаны с колдовством; впрочем, мои изыскания уже давно превзошли все то, что можно найти в трактатах о прикладной магии. Мне уже не доставляет удовольствия шататься по тавернам или искать наслаждения в объятиях красотки, так что от этого я тоже не испытываю неудобства. В таком случае, что же вам от меня понадобилось? Смею предположить, это как-то связано с тем обстоятельством, что мы, каллианцы, не желаем пресмыкаться перед вашим императором, как вам того хотелось бы.
— Знаете, — продолжал он, не дожидаясь моего ответа, и я понял, что на него начинает действовать вино, — я был другом Микаэла Янтлуса, главного чародея Чар-дин Шера, — по крайней мере в той степени, в какой Микаэл был способен на дружбу. Этого человека интересовали только власть и магия; общение с теми, кто не мог ничего добавить к его знаниям по этим двум вопросам, он считал пустой тратой времени.
Я считал его величайшим магом всех времен и народов. Но я ошибался. Провидец Тенедос оказался сильнее его, хотя остается только гадать, какая цена была за это заплачена.
— Цена?
— Я читал сообщения о том, что произошло во время осады последней крепости, и даже говорил с воинами, чудом оставшимися в живых после той ночи, когда появившийся демон уничтожил Чардин Шера и Микаэла. Как вы полагаете, откуда появился этот демон?
— Мне не нужно гадать, я знаю наверняка, — сказал я. — Его призвал Провидец Тенедос.
— И чем он за это расплатился? — по-совиному широко раскрыл глаза Хами, глядя на меня.
Сам Тенедос ответил мне на этот вопрос, когда я вызвался пробраться в замок Чардин Шера с неким снадобьем. Я решил рассказать Хами о том, что в ту грозовую ночь сказал мне Лейш Тенедос — Император сказал, что та сила, демон, просит его доказать свою искренность. Человек, которого он любит, должен выполнить одно поручение, — сказал я. — И этим человеком, как решил император, являюсь я. Поэтому я исполнил то, о чем он меня просил.
— И больше он вам ничего не объяснил? — недоверчиво спросил Хами.
— Тенедос также сказал, что это еще не все, но окончательная расплата наступит не скоро. — Возможно, мне не следовало говорить об этом Хами, но тем не менее я не удержался.
— И как вы думаете, о чем шла речь? — усмехнулся искусный спорщик.
— Понятия не имею, — честно признался я. — В демонах я разбираюсь так же плохо, как вы в военных.
— Справедливое замечание, — согласился Хами. — Кстати, я настоятельно не рекомендую вам посвящать человека, провозгласившего себя императором, в суть нашего разговора. Вне всякого сомнения, Провидцу Тенедосу пришлось дорого заплатить за услуги демона, а чародеи, заключившие подобные сделки, не любят, когда им об этом напоминают.
Но я опять увлекся, а ведь вы пригласили меня не для этого.
Я передал ученому мужу вопрос императора: что мешает имперской магии действовать в Каллио, преграждая ей путь, словно облако тумана лучам света?
Почесав подбородок, Хами поднял было кубок, но снова поставил его, не сделав ни одного глотка.
— Война Каллио и Нумантии потрясла до основания как этот мир, так и тот, другой. Люди призывали на помощь магию такой разрушительной силы, подобной которой еще не было в истории человечества. Это чувствую даже я, кого Ирису обделил талантом.
После окончания войны, в тот короткий промежуток времени до моего ареста и водворения в тюрьму, я обнаружил, что мне с огромным трудом даются даже самые простые заклинания. Полагаю, это объяснялось побочным действием разрушительных энергий, не подвластных мне, — если хотите, отголосками столкновения Микаэла Янтлуса и Провидца Тенедоса. Я ощущаю их до сих пор.
— Вот мое самое вероятное объяснение, — продолжал ученый-колдун, переходя на нудную монотонную речь профессора, втолковывающего очевидные истины тупым ученикам. — Возможно и другое предположение, которое не придется по нраву вашему императору, состоящее в том, что существует другой всемогущий чародей, желающий Тенедосу зла. Этот неизвестный до сих пор волшебник может находиться как в Нумантии, так и за ее пределами. Пока что я ничего не могу сказать, — добавил Хами, — но если вы не побоитесь предоставить мне доступ к определенным вещам, я могу поэкспериментировать. Я рассмеялся.
— Прорицатель Хами, я все-таки не такой желторотый птенец, каким кажусь. Можете не сомневаться, я ни за что не позволю вам творить какие-либо заклинания. — Я встал. — Благодарю за то, что уделили мне время.
Улыбнувшись, ученый муж тоже поднялся с места. Я заметил, что его слегка пошатывает.
— Мы можем продолжить наш разговор. Вы прекрасно разбираетесь в винах.
Вопреки настоятельному совету каллианского чародея, я передал императору все, о чем мы с ним говорили. Где-то в середине сеанса ртутное зеркало подернулось рябью, и я испугался, что связь прервалась. Однако через мгновение лицо императора снова появилось.
Когда я замолчал, Тенедос долго сидел не шелохнувшись. Его лицо оставалось непроницаемым. Наконец, не выдержав, я тихо кашлянул, и император пришел в себя.
— Гм, любопытно, — задумчиво произнес он. — Значит, в Каллио действительно что-то есть. Любопытно, очень любопытно. И все же я готов поспорить, что суть происходящего надо искать в настоящем, а не в прошлом.
— Ваше величество, у вас есть какие-то предположения?
— Разумеется. Но это никак не связано с Каллио, так что ты можешь не беспокоиться. Предоставь мне разбираться с будущим. С самым ближайшим будущим.
Поколебавшись, я набрался смелости и сказал:
— Мой господин, позвольте еще вопрос... Лицо императора окаменело.
— Полагаю, тебя интересует цена, о которой упоминал каллианский прорицатель?
— Да, ваше величество.
— Нет, ответа не будет. Ни сейчас, ни когда-либо потом. Дамастес, ты хороший солдат и отличный друг. Второе определяется тем, что ты никогда не выходишь за рамки первого. К тому же этот книжный червь все равно не знает, как себя вести, чем расплачиваться в реальном мире.
Резко встав с кресла, император вышел из комнаты.
Возможно, мне следовало проявить настойчивость — если не в этот раз, то в другой. Нумантия была родиной не только Тенедоса, но и моей тоже. Как командующему армией мне нужно было знать ответы на такие вопросы. Но вместо этого, смутившись, я постарался не думать о зловещих словах Хами.
В тот момент боги отвернулись от меня: и Ирису-Хранитель, и Паноан, бог-покровитель Никеи, и Танис, бог-хранитель моего рода, и Вахан, божество в виде обезьянки, мой личный бог мудрости, — все повернулись ко мне спиной.
Осталась только Сайонджи, и сейчас, оглядываясь назад, я вижу ее злорадные ужимки: она предвкушала грядущий ужас.

Глава 3 СТЫЧКИ

Я отправился по деревням с одним из отрядов «выездного правосудия». Мне очень понравилось, как вел дела молодой легат, хотя он поначалу немного нервничал, стесняясь такого высокопоставленного наблюдателя.
Путь назад в Полиситтарию был неблизкий. Вдыхая жаркий пыльный воздух, я мечтал о горячей ванне, трех фунтах бифштекса с кровью и шести часах сна. На ванну и мясо я еще мог рассчитывать, но скопившиеся бумаги, требующие моего скорейшего рассмотрения, должны были задержать меня в кабинете минимум до полуночи, поэтому я был в отвратительном настроении.
В замке меня ждали два сюрприза. Первым был ландграф Амбойна, вальяжно развалившийся в кресле у меня в приемной с кубком вина и любезно болтающий с моей женой; вторым же была громадная картина, прислоненная к стене. При моем появлении Амбойна встал и поклонился. Маран же торопливо чмокнула меня в губы.
— Господин ландграф принес нам подарок, — сказала она, — и оказал любезность, скрасив мое одиночество. — Обернувшись, Маран указала на полотно. — Разве это не прекрасно?
По-моему, «прекрасно» было не самым удачным словом. Несомненно, картина внушала благоговейный ужас. Огромный холст размером десять на восемь футов был заключен в массивную деревянную раму, украшенную затейливой резьбой. Наверное, мне нужно было радоваться тому, что теперь, благодаря Провидцу Тенедосу и своей супруге, я стал весьма состоятельным человеком, владельцем нескольких дворцов с достаточно просторными комнатами — и прочными стенами, чтобы там можно было повесить этот шедевр живописи.
На переднем плане бурлило человеческое море: тщательно прорисованные сценки изображали жизнь подданных Нумантии, от простых крестьян до высокопоставленных вельмож, от джунглей на западе до гористых пустынь на востоке. За всем этим вращалось Колесо — неумолимое, вечное. С одной стороны от него находился Ирису, оценивающий поступки людей; с другой стороны Сайонджи проводила пальцами с длинными когтями по земле, собирая для Колеса свежую жатву смерти — и возрождения.
А за всем этим наблюдал задумчивый бородатый старик, который мог быть только Умаром-Творцом. Быть может, он восторгался делом рук своих, а может быть, наоборот, собирался все уничтожить и предпринять новую попытку. Вокруг этих главных богов толпились их многочисленные проявления: хранители, среди которых выделялся Ахархел, Бог, Разговаривающий с Владыками, затем боги и богини Огня, Земли, Воздуха и Воды, а также многие другие.
Я не мог не восхищаться теми месяцами, а может быть, и годами, которые потратил на работу художник. Однако этот холст, как и другие картины и скульптуры, не имел для меня почти никакой ценности. Для того чтобы произведение искусства мне понравилось, оно должно изображать что-нибудь знакомое, например бытовую сценку из жизни деревни, затерявшейся в джунглях Симабу, или, что еще лучше, карту одной из моих боевых кампаний. Подобным признанием я, вне всякого сомнения, ставлю на себя несмываемое клеймо простолюдина — но что делать, если я действительно сердцем был и остаюсь крестьянином. Из всех видов искусства лишь музыка обладает способностью трогать меня.
Я смотрел на картину, а у меня в душе тем временем шевелились мрачные мысли. Наконец я обернулся к своему гостю.
— Это очень впечатляющее полотно, ландграф Амбойна. Что побудило вас подарить его нам?
Прежде чем наш гость успел что-либо ответить, заговорила Маран.
— Эта картина называется «Судилище», и ее написал один из самых знаменитых художников Каллио, человек по имени Мулугета, умерший больше ста лет назад. В Ирригоне уже есть две его работы. Дамастес, разве это не прелесть? Она будет великолепно смотреться в Ирригоне рядом с двумя другими полотнами Мулугеты... или, быть может, лучше будет повесить ее в Водяном Дворце?
Я набрал полную грудь воздуха, призвав на помощь всю свою решимость.
— Прошу прощения, дорогая, но я так ничего и не понял. Господин ландграф, откуда эта картина?
— Раньше она находилась в поместье лорда Тасфая Бирру, — ответил Амбойна.
— Я с ним не знаком, — сказал я. — Когда этот человек умер и почему он соизволил завещать мне эту картину? Разве у него не было родственников и наследников?
Амбойна неуверенно рассмеялся, словно я неудачно пошутил, но, увидев, что я говорю серьезно, осекся. Я пришел к выводу, что ландграф мне определенно не нравится.
— Лорд Бирру еще жив, граф Аграмонте.
— Прошу вас, обращайтесь ко мне «трибун», а не «граф», потому что именно этот титул является основным, особенно в Каллио, при сложившихся обстоятельствах.
— Приношу свои извинения, трибун. Как я уже сказал, лорд Бирру еще жив, хотя, смело могу предсказать, в течение ближайших двух недель он вернется на Колесо. В настоящее время он находится в подземелье этого замка, куда заточен по обвинению в измене. Ему может быть вынесен только один приговор.
— Понятно. И эта картина принадлежит ему? — спросил я.
— Принадлежала. Картина, а также вся остальная собственность лорда Бирру перейдет государству. После того как определенный процент будет отправлен императору, остальное будет распродано. Следить за этим будет человек, назначенный принцем Рейферном. В последнее время его высочество возложил эту обременительную задачу на меня.
— Простите, если мой вопрос покажется вам глупым, — сказал я, — но разве закон Нумантии не гласит, что у человека нельзя отобрать собственность: земли, рабов или, скажем, картину, до тех пор, пока ему не вынесен обвинительный приговор?
Амбойна самодовольно улыбнулся.
— Закон гласит именно это, но, как я уже говорил, приговор не вызывает сомнения: лорд Бирру был одним из ближайших сподвижников Чардин Шера. После гибели Шера Бирру удалился в одно из своих поместий и неизменно отвечал отказом на неоднократные приглашения принца Рейферна вернуться в Полиситтарию.
— Это говорит о том, что лорд Бирру глуп, — заметил я. — Кроме того, ему, возможно, надоело жить. Но при чем тут измена? Есть ли против него какие-нибудь серьезные улики?
— Я могу быть искренним?
— Мне бы этого очень хотелось.
— Лорд Бирру владеет... владел обширными поместьями. Принц Рейферн пришел к выводу, что для блага Нумантии будет гораздо лучше, если эти поместья перейдут в нужные руки.
— В руки принца-регента?
— Полагаю, принц Рейферн действительно имеет виды на некоторые из них. Остальные будут распределены среди наиболее преданных придворных.
— Таких, как вы?
Слегка покраснев, Амбойна промолчал.
— Отлично, — сказал я, чувствуя, что в моем голосе зазвучали резкие нотки. — Благодарю вас за подарок. Но я вынужден от него отказаться. Не соблаговолите ли сделать так, чтобы картину забрали отсюда?
— Но я ее уже приняла, — удивленно промолвила Маран.
Я начал было читать ей отповедь, но вовремя остановился.
— Приношу вам свои извинения, господин ландграф, — сказал я — По-видимому, моя жена не подумала о последствиях. Мы не можем принять этот подарок.
— Принцу Рейферну это очень не понравится, — пригрозил ландграф — Поскольку я сомневаюсь, что затея с подарком была его идеей — скорее, это придумали вы сами, — предложу в ваших же собственных интересах не сообщать принцу-регенту о случившемся. Ландграф, вам следует уяснить две вещи, и хорошенько уяснить. — Чувствуя, как во мне вскипает злость, я дал ей волю. Слишком долго мне приходилось сдерживаться, общаясь с этими напыщенными дураками. — Ни я, ни моя жена не занимаемся мародерством. Далее, на эту должность меня назначил сам император. Разве этого не достаточно для того, чтобы вы навсегда забыли об этом недоразумении?
Поспешно кивнув, Амбойна развернулся, торопливо поклонился моей жене и быстро вышел. Подойдя к окну, я сделал шесть глубоких вдохов и выдохов.
— Как ты смеешь! — прошипела у меня за спиной Маран.
Это переполнило чашу моего терпения. Я стремительно развернулся.
— Как я смею что, моя дорогая?
— Как ты смеешь так оскорблять меня? Сперва ты отказываешься от фамилии Аграмонте, которая была древней уже тогда, когда твои предки валили деревья в джунглях, добывая себе средства к существованию, затем позоришь меня лично, заявляя этому благородному ландграфу, что считаешь его подлым грабителем!
Я мог бы попытаться воззвать к голосу разума, объяснить, что ландграф, обратившись ко мне как к официальному лицу, попытался польстить мне, назвав графом Аграмонте. Но я очень устал, и с меня было довольно этого вздора.
— Графиня Аграмонте, — ледяным тоном произнес я. — Это вы переступаете всякие границы. Позвольте напомнить, что в Каллио у вас нет ни обязанностей, ни чина. Вы здесь находитесь в качестве моей жены. И только. Поэтому впредь в подобных случаях будьте любезны подчиняться власти, возложенной на меня императором.
И я добавлю еще две вещи личного характера.
Во-первых, как смеешь ты вести себя так безответственно? Ведь ты не настолько глупа, чтобы наивно полагать, будто Амбойна преподнес нам этот подарок, потому что считает нас милейшими людьми! Тебе прекрасно известно, что он хочет втянуть нас в компанию продажных подхалимов, приближенных принца-регента.
Во-вторых, да, моя семья действительно валила деревья в джунглях и, вероятно, какое-то время жила этим. Признаю, что я солдат и недалеко ушел от крестьянина.
Но, видят боги, графиня Аграмонте, мы честные люди! Что далеко не всегда можно сказать о гораздо более древних родах, достигших положения и богатства, слетаясь на падаль!
Маран сверкнула глазами.
— Ах ты... ублюдок!
Развернувшись, она бросилась из комнаты. Шагнув было за ней следом, я вдруг осознал, что и так сказал более чем достаточно. Но я был слишком разгорячен, чтобы приносить извинения, — если сейчас было до извинений. Вместо того чтобы идти за Маран, я отправился проверить посты. Боюсь, я рявкнул на часовых, заставив их испуганно гадать, не будут ли они наказаны за какой-нибудь неведомый проступок.
Мне потребовалось много времени, чтобы остыть. Оглядываясь назад, я вижу, что на самом деле втайне для себя злился на многое: на бестолкового принца, к которому меня приставили нянькой, на таких наглых, самоуверенных павлинов, как Амбойна, на то, что вынужден находиться в мрачном болоте придворной дипломатии, чему я с превеликой радостью предпочел бы простодушную прямоту казарм или, что еще лучше, постоянные стычки на границе Спорных Земель.
В конце концов я все же успокоился. Было уже поздно. Больше всего мы с Маран гордимся тем, что наши ссоры не только редки, но и неизменно быстро улаживаются. Мы никогда не позволяем злости укореняться глубоко в душе.
Вернувшись в наши апартаменты, я постучал в дверь спальни. Тишина. Я нажал на ручку. Дверь была заперта. Я постучал громче. И снова никакого ответа. Почувствовав, как во мне снова вскипает ярость, я вынужден был признать, что не могу ничего поделать.
Поэтому, поднявшись в кабинет, я проработал до самого рассвета, а затем лег на походную кровать. У меня хватило ума отложить отдельно бумаги, вышедшие из-под моего пера этой ночью, чтобы можно было заново просмотреть их, когда я приду в себя. Мне удалось заснуть на часок, но тут горнист затрубил подъем. Выйдя на балкон, я посмотрел, как во дворе солдаты, назначенные в патруль, седлают коней. Размеренная неизменная армейская рутина, сознание того, что подобное происходит в казармах и гарнизонах по всей Нумантии, успокоили меня. Существовало нечто более значительное, чем мои мелочные проблемы, и именно этому я посвятил свою жизнь.
Я решил на один день забыть о политике и бумагах и провести его с солдатами. Но я не мог появиться перед ними небритым и растрепанным. У двери любого помещения, в котором я поселялся хотя бы временно, всегда была наготове походная скатка со свежим комплектом формы. Умывшись в казарме, я приказал полковому цирюльнику побрить меня. Меня нисколько не беспокоило, что говорят и думают обо мне мои солдаты, — о происшедшем между мной и женой весь полк узнал в ту же минуту, когда сменились обруганные мной часовые.
Проходя мимо двери в нашу спальню, я протянул было руку и тотчас же покачал головой, дивясь собственной глупости. Но, к моему удивлению, ручка повернулась. Открыв дверь, я вошел в комнату. Маран сидела у окна спиной ко мне, кутаясь в черную шелковую шаль.
— Могу я войти? — учтиво поинтересовался я.
— Будьте любезны, проходите.
Закрыв за собой дверь, я остался молча стоять на месте, не зная, как себя вести.
— Дамастес, — вдруг сказала Маран, — я тебя люблю.
— Я тоже тебя люблю.
— Мы не должны ссориться.
— Нет.
— Только не из-за глупой картины, которую все равно бы не довезли целой до Никеи.
Я ответил не сразу. Маран прекрасно понимала, что мы повздорили совсем не из-за этого. Я хотел ее поправить, но потом передумал.
— Ты права, не стоит ругаться из-за таких пустяков, — согласился я. — Извини меня.
— И ты меня тоже прости. Я всю ночь глаз не сомкнула.
— И я тоже совсем не спал, — сказал я, практически не солгав.
Маран поднялась с места, роняя шаль на пол.
— Дамастес, возьми меня прямо сейчас. Быть может, мне станет легче, и я забуду о... о разных вещах.
Не дожидаясь ответа, она подошла ко мне и начала медленно раздевать. Оставшись совсем обнаженным, я подхватил ее на руки и отнес к кровати.
Маран была возбуждена гораздо больше меня. Даже когда я проник в ее чрево, какая-то частица моего рассудка продолжала гадать, не следовало ли мне ответить по-другому, настоять на том, чтобы обсудить истинную причину вчерашней стычки. У меня мелькнула мысль о том, что между нами существует стена по имени Аграмонте, год от года становящаяся все выше и толще. Но, отмахнувшись от этой мысли как от совершенной глупости, я полностью отдался утехам любви.
Через два дня прибыл Кутулу со своими людьми. Их сопровождали гусары 10-го полка, закаленные в боях на границе солдаты. Было странно и забавно наблюдать, с какой заботой они охраняли своих подопечных.
Кутулу с момента нашей последней встречи практически не изменился: маленький человечек, у которого от волос остался лишь жиденький полумесяц, окружающий сверкающую лысину. Но у него был тот же цепкий проницательный взгляд полицейского, прекрасно помнящего лица всех преступников и прочих людей, с кем ему приходилось иметь дело. В остальном во внешности Кутулу не было ничего примечательного, и в толпе на него никто не обратил бы внимания, что, как я уже успел узнать, было основным достоинством тайного агента.
Теперь Кутулу был руководителем разветвленной шпионской сети империи и обладал огромной властью. Если кто-то осмеливался дурно отзываться об императоре, его действиях или намерениях, этого человека навещали агенты полиции и делали предостережение. Как правило, этого оказывалось достаточно, но все же находились глупцы, продолжающие критиковать Тенедоса. Они представали перед тайным трибуналом по обвинению в «поведении, враждебном интересам империи», и получали наказание: от нескольких дней до нескольких лет тюремного заключения. Специально для этой цели были возведены две тюрьмы, обе в самом сердце дельты реки Латаны. Из уст в уста передавались жуткие истории о том, что в них творилось.
В личном подчинении Кутулу находилось почти столько же человек, сколько во всей полиции Никеи, хотя точное их число было никому не известно, поскольку они не носили формы и не отчитывались ни перед кем, кроме своего начальника. Среди них были и бывшие преступники, и честные горожане, и даже представители высших слоев общества.
За глаза Кутулу именовали «Змеей, Которая Никогда Не Спит», и, хотя я находил несколько странным называть змеем тихого маленького человечка с беспокойным взглядом, начальник тайной полиции столь рьяно служил своему императору, что, возможно, у него действительно не оставалось времени на сон. Но если Кутулу когда-нибудь все же и ложился в кровать, то исключительно один. Насколько мне было известно, у него не было никакой личной жизни.
С собой Кутулу привез семьдесят пять человек, как мужчин, так и женщин. Про некоторых можно было сразу же сказать, что это служители закона; но большинство ничем не отличались от обычных крестьян и ремесленников, бродяг и проституток. Многие закутались в плащи и низко опустили капюшоны, желая скрыть свои лица. Кто-то ехал верхом, но в основном люди передвигались в закрытых повозках. В массе своей уроженцы городов, они радовались, вернувшись под защиту городских стен, покинув открытые просторы, грозящие неведомыми опасностями.
Я приготовил жилье для Кутулу и его людей в своем крыле замка, напротив казарм, где разместились уланы.
— Хорошо, — одобрительно заметил повелитель шпионов. — Поскольку мимо твоих часовых каллианцы не пройдут, мои агенты могут надеяться, что сохранят свое инкогнито. Но мне также будут нужны комнаты в подземелье, доступ в которые будет закрыт для всех, за исключением моих людей. Еще мне понадобятся помещения для хранения моих архивов, которые будут охраняться круглосуточно.
И наконец, существует ли способ тайно входить и выходить из замка?
Я о таком не знал, а если бы и узнал, то приказал бы немедленно заложить его кирпичами.
— Жаль, — вздохнул Кутулу. — Было бы очень неплохо иметь какой-нибудь крысиный лаз для моих терьеров, чтобы они могли незамеченными покидать замок в любое время дня и ночи. А уж крыс они наловят, можешь не сомневаться.
Он спросил, подумал ли я о Квадрате Молчания. Я ответил, что провидица Синаит позаботилась о том, чтобы ни один колдун не смог подслушать разговоры в моем кабинете, и сотворила там соответствующее заклинание, как только мы разместились в замке.
— Отлично, — сказал Кутулу. — Что ж, предлагаю пройти туда. У меня есть к тебе кое-какие вопросы.
Мы стали подниматься по широкой лестнице туда, где располагались мои апартаменты. На полдороге Кутулу остановил меня, положив руку на плечо.
— Извини, — застенчиво произнес он, — иногда я забываю о правилах вежливости. Я очень рад тебя видеть, друг мой.
Я удивленно взглянул на него. Однажды, после того как я спас ему жизнь во время столкновения с демоном-хранителем Товиети, Кутулу уже называл меня своим другом, но с тех пор он больше ни разу не произносил этого слова. Смутившись, я пробормотал слова благодарности и поспешил обратить все в шутку, сказав, что, как только он убедится, какой бардак царит в Каллио, он переменит свое мнение.
— Нет, — серьезно ответил Кутулу. — Я говорил искренне. Я знаю, что сейчас нахожусь рядом с одним из двух людей, которым могу полностью доверять.
Вторым был тот, кого он считал своим богом, — император Тенедос.
— Я рад, что уехал из столицы, — продолжал Кутулу. — Боюсь, в последнее время Никея нравится мне все меньше и меньше.
— Почему?
— Император подобен блюдцу с медом, — сказал он, — а рядом с ним кружится рой мух, пытающихся урвать как можно больше, пачкающих все своим прикосновением. Иногда мне становится страшно, что император обращает на этих людей слишком много внимания, забывая о тех, кто поддерживал его в трудную годину.
Я постарался скрыть свое изумление: мне всегда казалось невозможным, что Кутулу способен критиковать поступки императора Тенедоса — даже в такой мягкой форме.
— Не сомневаюсь, император прекрасно понимает, кто чего стоит, — поспешил сказать я. — Не забывай, что ему, как и тебе, для достижения своих целей иногда приходится пользоваться весьма сомнительными средствами.
Молча оглядев меня с ног до головы, Кутулу коротко кивнул.
— Надеюсь, ты прав, — наконец произнес он. — Ну конечно, ты должен быть прав. Я беспокоился напрасно. — Маленький человечек попытался изобразить улыбку, на его лице выглядевшую очень странно. — Как я уже говорил, ты мой друг. Ладно, пойдем заниматься нашими делами.
Когда мы прошли в мой кабинет, я придвинул два стула к столу, стоявшему в центре Квадрата Молчания, и сказал, что здесь мы можем говорить спокойно.
— В первую очередь я хочу передать тебе слова императора, — начал Кутулу. — Но у меня к тебе тоже есть кое-какие вопросы.
— На которые я должен отвечать правдиво, в противном случае меня будут преследовать по всей строгости закона.
— Что? — озадаченно переспросил Кутулу.
— Извини. Я попробовал пошутить. Ты сейчас говорил так, словно вел допрос.
— О, прости. Боюсь, у меня все мысли заняты предстоящей работой.
— Ничего страшного.
Шутить с Кутулу было все равно что мочиться против ветра — толку практически никакого, а брызги весьма неприятны. И все же по какой-то необъяснимой причине я питал глубокую симпатию к этому маленькому человечку — в той мере, в какой можно любить того, чьи работа и страсть заключаются в том, чтобы знать все про тебя и про всех остальных.
— Начну со своих вопросов. Есть ли в Каллио активные сторонники Товиети? В твоих отчетах о них ничего не было.
Я раскрыл рот от изумления. Товиети, культ террора, был основан в Кейте, одной из провинций Спорных Земель. У истоков его стоял неизвестный чародей, вероятно умерший; он указал своим последователям на хрустального демона Тхака, которому они должны были поклоняться и повиноваться. Постепенно сторонники террора распространились по всей Нумантии, неся с собой смерть. Они поставили цель сокрушить основы общества и установить господство своего страшного культа. Последователи Товиети забирали у богатых и знатных не только жизнь, но также золото, земли и женщин. Однако Тенедос расправился с Тхаком, а Кутулу и я при помощи меча и петли уничтожили всех служителей этого культа. Это случилось больше девяти лет назад.
Наверное, кому-то удалось спастись от наших чисток и бежать из страны. Но, насколько мне было известно, мы уничтожили всех главарей, и теперь я считал Товиети не более чем кошмарным сном.
— Я в своем уме, — заверил меня Кутулу. — Товиети снова поднимают голову. Помнишь их эмблему?
Помнил ли я? Зловещий знак был нарисован или нацарапан на стенах всех домов Сайаны, столицы Кейта: красный круг, символ погибших вожаков, которых Товиети считали мучениками, а в нем гнездо с поднимающими головы гадюками. Кутулу кивнул.
— Мы обезглавили много гадин, но, по-видимому, остались и другие.
— Но кому они служат? Тхак мертв, по крайней мере я так считал.
— Ни один колдун, в том числе и сам император, не смог найти ни малейших следов присутствия этого демона, — согласился Кутулу. — Но Товиети изменились.
Мне удалось схватить десятка два последователей культа в Никее. Во время допросов они до самой смерти продолжали утверждать, что у них больше нет повелителя. Гибель Тхака и высшего руководства организации показали простым членам, что они выбрали себе не ту путеводную звезду.
Теперь все Товиети сплочены в небольшие группки, где каждый имеет равные права. Они должны убивать сильных мира сего, по-прежнему по возможности желтым шелковым шнурком. Им позволяется красть то, чем можно поделиться с другими членами братства.
Товиети говорят, что, возможно, настанет день, когда объявится новый вождь, но это будет уже не демон, а человек. Этот человек поведет их вперед, ко всеобщему равенству людей, и тогда можно будет забыть о кровавом прошлом. — Кутулу недовольно поморщился. — Насколько я могу судить, пока их немного. Но они доставляют немало хлопот. Мне известно по меньшей мере о двенадцати задушенных, и, готов поспорить, втрое больше жертв было убито другими способами. До сих пор мне не удалось найти никого, похожего на вождя. Уничтожив одного главаря, можно лишить гидру сразу всех ее голов. Возможно, Товиети говорят правду, хотя на моей памяти мне еще ни разу не приходилось сталкиваться с собачьей сворой, не имеющей вожака.
— Для меня все это внове, — сказал я. — Ты знаешь, каковы стражники здесь, в Каллио: они годятся только на то, чтобы ходить ночью по улицам с погремушкой. Как от тайных агентов от них толку столько же, сколько от крестьян, всю жизнь разводивших цыплят. До меня не доходило никаких слухов о Товиети. Быть может, следует попросить мою провидицу сотворить заклинание? Вдруг ей удастся что-либо узнать?
— Сомневаюсь, чтобы у нее хоть что-нибудь получилось, — угрюмо произнес Кутулу. — По моему распоряжению лучшие чародеи Никеи творили заклятия, но все безрезультатно. Я заставил работать даже членов Чарского Братства, усилиями императора превращенных из ископаемых старцев, способных только распространяться насчет теории магии, в настоящую силу.
Он оглянулся, словно опасаясь, что нас могут подслушивать, и вдруг перешел на шепот:
— У тебя есть какие-либо свидетельства усиления активности Майсира? Хотя бы подозрения?
— Никаких, — ошеломленно ответил я, но тут вспомнил слова Тенедоса.
— Император хочет знать, не удалось ли кому-нибудь из бесследно исчезнувших каллианских чиновников пройти через Спорные Земли и найти убежище у короля Байрана.
— Об этом не может быть и речи, — решительно произнес я. — Возможно, кое-кто и пытался, но я ни за что не поверю, что какой-то чиновник или придворный колдун, даже одетый в жалкие лохмотья, прикрывающие наготу, смог убедить горцев пропустить его к границе Майсира.
— Согласен. Лично я уверен, что все, кто остался в живых, или легли на дно, или бежали в другие провинции Нумантии. Но император считает иначе. — Кутулу покачал головой. — Великие мира сего изрекают истину, а нам, жалким созданиям, остается только втискивать то, что мы видим, в рамки этих видений.
Ладно, посмотрим, что мне удастся разузнать.
Сезон Жары закончился, и наступил Сезон Дождей. После первых дней унылой измороси в полную силу заявили о себе муссонные ливни. По-прежнему было тепло, но серая сырая погода как нельзя лучше подходила для начавшихся грязных дел.
Кутулу и его агенты без лишних слов приступили к работе. Странные личности входили и выходили из замка в любое время дня и ночи, иногда по одному, чаще небольшими группами. Куда они направлялись, чем занимались, я не знал и не хотел знать.
Другие сотрудники Кутулу также трудились не покладая рук. Мне пришлось перевести караульное помещение на другой этаж и застелить полы толстыми коврами, но все равно крики из камеры пыток доносились и туда.
Мне это совсем не нравилось, но именно так в моей стране правоохранительные органы ведут следствие. Принц Рейферн, наоборот, похоже, был очень рад и приставал к Кутулу с просьбами разрешить ему присутствовать на допросах. Тот неизменно отвечал отказом, объясняя, что появление постороннего может нарушить отлаженный механизм «беседы» с задержанными.
Мне оставалось утешать себя мыслью, что моя служба не требует подобных жестокостей. Деятельность выездных судов, прилагавших все силы для возвращения законности на эту истерзанную землю, продолжалась безостановочно.
Неизвестный ввалился в городские ворота средь бела дня. Резкие порывы ветра носили по небу косые струи дождя. Часовым этот человек, одетый в изорванную форму улана, показался сумасшедшим.
Как оказалось, это был рядовой Второй колонны эскадрона Леопарда, 17-го Юрейского Уланского полка.
Его спешно провели в лазарет замка. Там в нем узнали рядового Габрана. В тот день рано утром он выехал из города в составе патруля правосудия под командованием легата Или. Услышав бредовые всхлипывания Габрана, дежурный офицер немедленно послал за мной. Несчастный бормотал что-то о змеях, огромных змеях, о людях, превратившихся в змей, пытавшихся его убить, но он от них бежал, бежал, бежал... Внезапно Габран умолк, и его взгляд остекленел.
— Они убили всех нас, — спокойным голосом произнес он. — Всех лошадей, всех воинов. Они и меня пытались убить. Но я оказался слишком проворным. Я убежал в поле, потом переплыл реку. Они не смогли меня догнать.
Теперь они идут сюда. Идут за мной. Но я ведь здесь в безопасности, правда? Правда? Правда?!
Его голос перешел на крик. Двое солдат схватили Габрана под руки, третий просунул сквозь стиснутые зубы ложку с лекарством. Несчастный снова затих.
— Это позволит мне заснуть, да? Хорошо, я усну. Когда я сплю, меня ведь не смогут найти. А если и найдут, мне будет все равно. Да, мне будет все равно. Мне будет...
Габран рухнул на пол, подкошенный усталостью и действием успокоительного.
Выбежав из лазарета, я закричал, поднимая по тревоге отряд специального назначения. Срочно вызвав в караульное помещение домициуса Биканера, я отправил гонца предупредить Кутулу и провидицу Синаит, чтобы они немедленно собирались в дорогу. Если в словах Габрана есть хоть доля правды, нам понадобится магия. Я собирался двигаться быстро, гораздо быстрее, чем могли ждать от нас каллианцы.
Биканер ворвался в просторный зал, на ходу застегивая портупею. Капитан Рестеннет, его адъютант, уже рассказал ему о случившемся с Габраном. Домициус много лет служил вместе со мной и без лишних слов понял, что я замыслил.
— Легат Или со своим отрядом выступил на рассвете, имея приказ провести выездное заседание суда вот здесь, — сказал Биканер, указывая точку на карте.
Деревня, называющаяся Неверн, раскинулась на отрогах гор. От Полиситтарии до нее два часа верхом.
— Отлично, — сказал я. — Я отправлю туда дежурный отряд...
— Эскадрон Тигра, сэр.
— Эскадрон Тигра, а также своих Красных Уланов. Кроме того, распорядись, чтобы одна рота гусар была готова выступить через десять — нет, через пятнадцать минут.
— Слушаюсь, сэр. Я лично возглавлю...
— Нет, — спокойно остановил его я. — Командовать буду я. Но ты, если хочешь, можешь поехать с нами.
— Так точно, сэр. Благодарю вас, сэр.
Не успел Биканер выйти, как в караульное помещение вбежал запыхавшийся Кутулу. Я быстро ввел его в курс дела и поделился своими предположениями.
— У нас нет достоверной информации, — заметил он.
— Согласен, — подтвердил я. — Но если мы будем торчать здесь, дожидаясь подробностей, скоро под нашим началом никого не останется. Ты едешь со мной или нет?
— Еду.
— Хорошо. Я прикажу оседлать для тебя коня. Карьян с моими доспехами уже ждал в дверях. Сам он был в шлеме, латах и наколенниках.
— Лукан оседлан, сэр.
— Хорошо. Проводи этого человека на конюшню и проследи, чтобы ему дали быстрого и надежного коня. Еще одну лошадь оседлай для провидицы Синаит. Ступай!
Карьян бегом отправился выполнять мое приказание. В караульное помещение торопливо вошел капитан Ласта, громыхая саблей. Дав ему указания, я начал надевать доспехи.
— Сэр, позвольте один вопрос!
— Говори, капитан.
— А что, если это западня? Что, если нам устроили ловушку?
Я задумался. Нет. Противник не может ожидать такого быстрого ответа. Он наверняка думает, что мы не предпримем никаких шагов до завтрашнего утра, когда у нас впереди будет целый световой день, ибо никто не рискует выезжать на дороги Каллио на ночь глядя.
— Если так, пусть молят Ису о пощаде. Потому что от нас им ее ждать бесполезно.
Провидица Синаит ждала нас во внутреннем дворе. Подоткнув юбки, чтобы было удобнее ехать верхом, она держала в руках свиток с магическими заклинаниями. Отряд построился. Я вкратце изложил солдатам то немногое, что мне было известно. Офицеры принялись выкрикивать отрывистые команды.
— Трибун, — спокойно промолвила Синаит, — быть может, нам следовало бы задержаться, чтобы постараться более подробно узнать о случившемся. Однако, как я вижу, вы решительно настроены отомстить тем, кто напал на ваших людей, кем бы — или чем бы — они ни были.
— Ты права.
Ее слова застигли меня врасплох. Я задумался. Чем бы они ни были?
— Может, это действительно демон? — осторожно сказал я.
Синаит пожала плечами.
— Мне еще ни разу не приходилось сталкиваться с демоном, только что напившимся крови. Будет очень любопытно попробовать.
Я натянуто улыбнулся. Одна из причин, по которой я остановил свой выбор на провидице Синаит, заключалась в том, что ей был абсолютно неведом страх. Она была таким же воином, как и мои солдаты.
— Сэр! — окликнул меня Биканер. — Отряд готов выступить!
Ко мне подъехал Карьян, ведя в поводу Лукана. За ним ехал Кутулу верхом на гнедой кобыле, очень резвой лошадке, которую тем не менее можно было доверить и ребенку. Я вскочил в седло.
— Уланы! — разнесся по двору мой зычный голос. — Вперед!
Ворота распахнулись, и отряд рысью выехал в главный внутренний двор замка. Внизу в сырых сумерках зажигались первые огни Полиситтарии.
Оглянувшись, я увидел на внутреннем балконе Маран. На один краткий миг боевой задор покинул меня, и я подумал, каково любить мужчину, избравшего для себя такую жизнь, какую выбрал я, когда каждое расставание может стать последним. Однако у меня не было времени предаваться досужим размышлениям. Перейдя на галоп, отряд нырнул в надоедливый дождь, покидая город.
У всех на уме было только одно: кровь.
Дождь ненадолго прекратился, и умирающее солнце высветило деревню Неверн. Она раскинулась на вершине холма, и, хотя не была обнесена стеной, защищать ее было бы очень легко. Всего полдюжины улочек, петляющих между древними домами из камня. Из одного донесся плач ребенка, быстро смолкший. Но наше внимание было приковано не к деревне.
На расставленных вдоль дороги треногах, на каких мясники закрепляют для разделки говяжьи туши, виднелось двадцать пять обнаженных трупов, подвешенных на крюки за ребра. Это было все, что осталось от отряда легата. Я осмотрел его труп. Помимо жуткой раны на груди, других следов насилия на нем не было. Но умер легат в страшных мучениях: его лицо, как и лица остальных солдат, было искажено гримасой страха.
Вспомнив бессвязный лепет рядового Габрана о людях, превратившихся в змей, я представил себе, как всего несколько часов назад отряд легата Или въехал в деревню на центральную площадь, приготовившись выслушивать жалобы и просьбы. И вдруг прямо на глазах у солдат толпящиеся вокруг крестьяне стали валиться на землю, извиваться, превращаясь в змей...
Отлично. Посеявший террор сам пожнет свои плоды. Подозвав к себе капитана Пелыма, командира эскадрона гусар, я приказал ему выделить сотню своих людей и окружить деревню. Не щадить никого — ни мужчин, ни женщин, ни детей. Отсалютовав, капитан увел своих людей.
— Ваши намерения, трибун? — официальным тоном спросил подъехавший ко мне Кутулу.
— Жители этой деревни повинны в смерти двадцати пяти своих сограждан-нумантийцев. Согласно закону военного времени, они заслуживают смерти.
От меня не укрылось, как у провидицы Синаит округлились глаза. Я вспомнил полицейского сержанта, собиравшегося расправиться с тремя невиновными стариками, но быстро взял себя в руки.
— Хорошо, — одобрительно заметил Кутулу. — Император справедлив — но бывает очень суров к злодеям.
— Трибун, — обратилась ко мне провидица. — Соблаговолите уделить мне минуту, прежде чем отдавать приказание.
Спешившись, она развернула свиток и достала тонкий кинжал с серебристым лезвием и позолоченной рукояткой.
— Сейчас я хочу попробовать то, что никогда раньше не делала.
Синаит прикоснулась лезвием к своему лбу, затем к сердцу. Подойдя к трупу Или, она провела кончиком по ужасной ране у него на груди, затем вернулась к свитку и достала моток бечевки, блеснувшей в свете заходящего солнца. Пробормотав какое-то неразборчивое заклинание, провидица обмотала эфес кинжала двойной петлей и подняла его в воздух. Идеально сбалансированный клинок застыл в горизонтальном положении. Синаит стала распевать:
Вот кровь, Здесь была кровь. Ищи убийцу, Найди мужчину, Найди женщину, Найди ребенка. Кровь ищет кровь. Укажи в нужную сторону, Не ошибись. Кровь ищет кровь.

Сначала кинжал висел неподвижно; вдруг он крутанулся, указав острием на деревню.
— Так я и думал... — начал было я.
Но тотчас же лезвие снова пришло в движение, начало рыскать из стороны в сторону, словно гончая, пытающаяся унюхать след. Наконец оно остановилось, отвернувшись градусов на десять от деревни.
— Что это значит? — спросил я.
— Подождите, — сказала провидица. — Дайте убедиться наверняка. — Она снова пропела свою песнь, и опять кинжал вел себя как в предыдущий раз. — Этих солдат убили не жители деревни. Кинжал показывает в ту сторону, где находятся настоящие убийцы.
Полагаю, крестьяне знали о том, что должно будет случиться, но побоялись предупредить солдат. Нож показывает, что на них также лежит какая-то вина. Я это сразу почувствовала, — продолжала она, — но я не вижу в деревне ни врагов, ни опасности. Правда, я не вполне уверена в своих ощущениях, но все же предлагаю задуматься над моими словами.
— Ты сказала, на жителях деревни также лежит часть вины, — решительно заявил Кутулу. — Этого достаточно.
Промолчав, Синаит выжидательно посмотрела на меня. Я снова вспомнил кровожадного стражника, и мой гнев чуть поостыл.
— Трибун, — сказал Кутулу, видя мое колебание, — несомненно, эти люди виновны и должны понести наказание. Неужели мы должны забыть о них и гоняться за призраками, скрывшимися в горах?
— Провидица, — сказал я, — в словах главного полицейского империи есть смысл. Можно ли схватить истинных виновных?
— Не знаю, — честно призналась Синаит. — У вас есть карта этих мест?
— Домициус Биканер, будь добр, принеси карту!
— Слушаюсь, сэр!
Достав из седельной сумки свиток пергамента, капитан Ласта передал его Биканеру, и тот поспешил к нам.
— Вы не могли бы... привязать ее к местности — кажется, это так называется? — спросила Синаит.
Спешившись, я расстелил карту на земле и, ориентируясь по деревне и возвышавшемуся неподалеку гребню холма, без труда определил наше местонахождение.
— Где именно мы находимся?
Опустившись на колено, я указал пальцем. Присев на корточки рядом со мной, Синаит взяла в руку пригоршню мокрой земли и прикоснулась к нужной точке на карте.
Ты тот, кого изображаешь, Ты тот, кого представляешь. Скажи мне правду, И да помогут тебе Джакини, богиня Земли, Лимакс, бог этой страны, И та, которую нельзя упоминать вслух, Но которая знает, знает, Которая знает, что я чту ее. Превратись в то, что ты изображаешь.

Я готов был поклясться, что на мгновение карта превратилась в уменьшенную копию окружающей местности. Крошечные черные точки Неверна стали домами, окрестные холмы поднялись, покрываясь зеленой щетиной лесов. Но тотчас же видение исчезло. Снова взяв кинжал, Синаит подвесила его над картой на золотистом шнурке, бормоча неразборчивые заклинания. Повисев горизонтально, лезвие вдруг повернулось вниз. Провидица медленно опустила руку так, чтобы острие прикоснулось к карте.
— Те, кого вы ищете, находятся здесь.
Подозвав капитана Ласту, я показал ему на карту.
— На мой взгляд, около часа езды верхом, — сказал он. — Можно двигаться по этой тропе... вот. Она должна быть неплохой, если только карта не лжет или тропу не размыли дожди.
Я встал.
— Улан Карьян, догони капитана Пелыма и передай ему мой приказ возвращаться.
— Слушаюсь, сэр. Кутулу нахмурился.
— Трибун, можно тебя на пару слов? Мы отошли в сторону.
— Ты веришь в колдовство этой женщины?
— Не до конца, — признался я. — Но мне чертовски хорошо известно, что толпе крестьян не справиться с двадцатью пятью опытными уланами даже с помощью магии. Они слишком трусливы.
— Но они знали о засаде, — упрямо произнес Кутулу. — Даже твоя провидица это подтвердила.
— Подтвердила, и виновные не избегут суровой кары. Однако помимо смерти и тюрьмы существуют другие виды наказания. Я мог бы приказать спалить Неверн дотла, но как ты думаешь, много людей в окрестных деревнях прониклись бы после этого любовью к Нумантии?
Эти люди будут наказаны, Кутулу, можешь не сомневаться. Вероятно, я прикажу закрыть в деревне рынок на целый год, чтобы продавцам и покупателям пришлось ездить куда-то в другое место. Надо будет подумать.
— В законе нет места для слабости, — упрямо стояла на своем Змея, Которая Никогда Не Спит.
— Можешь называть это слабостью, — сказал я, — но я употребил бы другое слово: милосердие. Мой приказ окончательный и не подлежит обсуждению. Прошу выполнять, сэр.
Опустив голову, Кутулу направился к своей лошади.
Как и предсказывал капитан Ласта, примерно через час мы добрались до места, где, как сказала Синаит, должны были находиться те, кого мы ищем. Совсем стемнело, и дождь возобновился, правда, теперь он был не таким сильным, как днем.
Пока колонна ехала по лесу, я отдал необходимые распоряжения Биканеру, Ласте, Пелыму и командиру эскадрона Тигра легату Танету. Дальше нам предстояло идти пешком. По одному солдату из каждой четверки должны были остаться с лошадьми. Уланам пришлось отказаться от своего основного оружия. Если бы я предполагал, что нам предстоит сражаться в пешем строю, я приказал бы им захватить короткие палаши и кинжалы. Сейчас же им придется воспользоваться саблями.
Сам я был во всеоружии. Много лет назад мой отец научил меня, что сабля — оружие, которым хорошо сражаться только всаднику. Поэтому я никогда не расставался с прямым обоюдоострым мечом.
Я шел впереди, домициус Биканер замыкал отряд. От меня не отставал ни на шаг Карьян, за ним шли Кутулу и провидица Синаит Нас окружали лучники и капитан Ласта с Красными Уланами. Перед тем как тронуться, я спросил у колдуньи, не чувствует ли она присутствия магии. Колдун, расправившийся с отрядом легата Или, мог расставить еще одну западню. Синаит сотворила два заклятия и ничего не обнаружила, что ее очень удивило: неужели неведомый чародей был настолько уверен в себе?

Предыдущая страница 2 Следующая страница


3 Крис Банч

Я отметил, что как раз в той стороне, куда нам предстояло идти, на фоне потемневшего неба выделялся гребень горы. Мы двинулись вперед, не прибегая к помощи компаса. Пройдя некоторое расстояние, я увидел слабые отблески костра, отражающиеся от нависших над вершиной холма облаков, и повел отряд на них. Нам приходилось постоянно подниматься вверх. Немного не доходя до гребня, я поднял руку. Солдаты распластались на земле, держа оружие наготове.
Я знаками предложил Карьяну, провидице и Кутулу следовать за мной. Мы осторожно взобрались на вершину холма. Я поражался, глядя на Синаит, — не имевшая подготовки солдата, не в лучшей физической форме, она двигалась почти так же бесшумно, как мы, и совсем не запыхалась.
За холмом естественным амфитеатром раскинулась небольшая долина. Дымили костры, сложенные из сырых дров. Демонов нигде не было видно, но у огня сидело с полсотни вооруженных мужчин. Кто-то жарил мясо, другие кутались в одеяла и шкуры. Они оживленно переговаривались, не обращая внимания на дождь; время от времени до нас доносился раскатистый смех. Я не заметил, чтобы неизвестные позаботились выставить часовых.
Некоторое время мы следили за ними. Я уже собирался возвращаться к солдатам, но тут Кутулу поднял руку. Несомненно, он чего-то ждал. Вдруг один из сидевших у костра встал и выкрикнул три имени. К нему подошли трое, и они отошли в сторону и начали вполголоса о чем-то совещаться.
Кутулу бесшумно приблизился ко мне.
— Эта четверка, — шепнул он. — по крайней мере тот, что в середине, — это предводитель, — нужны нам живыми.
— Попробуем, — скептически отозвался я.
В рукопашной схватке, да еще ночью, ни в чем нельзя быть уверенным.
— Никаких «попробуем». У меня есть кое-какие вопросы, на которые я должен получить ответ.
В его глазах блеснул отраженный свет костров. Кутулу натянул на руки перчатки с длинными крагами, свое излюбленное оружие — на костяшки пальцев и ладони были нашиты мешочки с песком. Идеальное средство мгновенно оглушить противника. В левой руке главного полицейского появился кинжал, который он достал из ножен на спине.
Мы вернулись назад, и я шепотом отдал последние распоряжения капитану Ласте. Тот передал их уоррент-офицерам. Я хотел, чтобы эскадрон Тигра обошел долину слева, а гусары 10-го полка — справа. Солдатам предстояло занимать свои позиции, медленно считая про себя до двух тысяч. По моему крику все разом должны были броситься на врага.
Два отряда бесшумно скрылись в темноте. Я вел отсчет времени. Досчитав до тысячи, я подал знак, и мои Красные Уланы, рассыпавшись цепочкой, поползли к гребню холма.
У меня пересохло во рту, губы скривились в зловещую усмешку.
Пора. Выждав еще несколько секунд, я поднялся с земли. И тут Кутулу, не дожидаясь моего сигнала, бросился вниз. Сначала мне показалось, у него сдали нервы или он чего-то не понял; затем, догадавшись, что он замыслил, я выругался.
— Уланы... вперед! — крикнул я во всю глотку.
Перевалив через гребень, мы обрушились на врага. Кутулу бежал впереди всех. Я увидел, как он пушечным ядром налетел на одного из бандитов, сбив его с ног.
Послышались отчаянные крики застигнутых врасплох. Разбойники вскакивали, поспешно хватаясь за оружие. Кто-то попытался спастись бегством, но с противоположного склона навстречу спускались еще две волны солдат. Мои кавалеристы, превратившись в пехотинцев, врезались в беспорядочную толчею бандитов стройной шеренгой. В свете костров сверкнули сабли; недоуменные крики сменились предсмертными воплями. Часть каллианцев попыталась прорваться сквозь кольцо уланов, но мои лучники, выстроившись по периметру долины с интервалом в тридцать шагов, встретили их дождем оперенных стрел.
Передо мной возник человек, попытавшийся броситься на меня с голыми руками. Мой меч глубоко вошел ему в грудь. Уперевшись в убитого ногой, я вытащил из него клинок и стремительно развернулся, отражая выпад алебарды. Перерубив деревянное древко, я погрузил меч в горло нападавшего.
На меня набросились двое с дубинками. Отскочив вбок, я рассек одному из них руку и, дав ему время взвыть от боли, выпотрошил его дружка, а затем взмахнул мечом и снес первому голову с плеч.
Неизвестно откуда взявшийся бродяга резко выбросил вперед короткий обоюдоострый палаш. Отразив удар, я, в свою очередь, рубанул изо всех сил, но бродяга отпрыгнул в сторону. Он взмахнул палашом, но я, поймав своим мечом эфес его клинка, резко поднял руку вверх. Наши тела столкнулись. От бродяги пахло чесноком и страхом.
Прежде чем он успел отпрянуть назад, я изо всех сил ударил коленом ему в пах. Вскрикнув, бродяга согнулся пополам. Ударив рукояткой меча по затылку, я проломил ему череп, а потом добил его, воткнув лезвие в спину.
Оглянувшись вокруг, я увидел, что стоять остались только мои солдаты.
— Домициус!
Слегка прихрамывая, ко мне подбежал Биканер. Я увидел на его бедре темное пятно.
— Кажется, я становлюсь старым, сэр. Один из негодяев упал, а я не стал задерживаться, чтобы добить его наверняка, и этот ублюдок имел наглость пустить мне кровь. Какими будут ваши приказания, сэр?
— Отруби убитым головы. Завтра утром мы украсим ими стены Полиситтарии.
Биканер сверкнул белоснежными зубами.
— У горожан будет над чем подумать, сэр.
Им предстоит думать не только об отрубленных головах. Вся провинция будет скорбеть по погибшим уланам. Конечно, я прекрасно понимал, что втайне каллианцы будут злорадствовать, но мне хотелось, чтобы они скорбели о других вещах: о временном запрете всех праздников, закрытии всех таверн и публичных домов. Раз не удается воззвать к чувству справедливости, будем действовать другими методами.
Кутулу стоял шагах в двадцати от меня. У его ног стонал поверженный бродяга; второму удалось подняться на четвереньки. Я подошел к ним.
— Сперва я решил, что ты сошел с ума, — сказал я.
— Вовсе нет. — Оглянувшись вокруг, Кутулу убедился, что никто его не услышит, и тихо добавил: — Мой друг, просто мне показалось, что ты не можешь обеспечить безопасность тех, кто был мне нужен, поэтому я решил поторопиться. Один из этих двоих — тот, кто отдавал приказания. Другой — ну, наверное, один из его помощников. Посмотрим, что они расскажут о себе, когда мы вернемся в замок. У меня к ним очень много вопросов, и, не сомневаюсь, я на все получу ответы.
Кутулу не улыбался, не злился; его слова были лишь констатацией факта. Я понял, что палачи будут беспощадны.
Мелкие стычки закончились; пришла пора готовиться к настоящему сражению.

Глава 4 ЗАБРАСЫВАЯ НЕВОД

— Так я и знал, нечего мне соваться в политику, — проворчал бандит по прозвищу Проломи-Нос, выплевывая окровавленные зубы. — Воровство — чистая, пристойная профессия, и худшее, что может тебя ждать, — это смерть на виселице.
— Смерть от тебя никуда не денется, — заверил его Кутулу. — Ты умрешь — после того как все нам расскажешь и мы убедимся, что это правда.
— Мне больше нечего вам говорить, — пробормотал пленник. — Этот тип пообещал расплатиться с нами червленым золотом, и он сдержал свое слово. Мы должны были только повесить этих солдат.
— Кто он?
— Повторяю вам, как я уже говорил тому ублюдку, что вытряс из меня всю душу: не знаю. Он пришел к нам в логово — понятия не имею, откуда он про него проведал. Он знал нас, знал мое прозвище и был готов хорошо платить. Ребята из Осви уже дали свое согласие, но ему требовались еще люди. Не хотел выпускать ни одну живую душу. Я спросил своих орлов, что они об этом думают. С тех пор как началась война, наши заработки упали. У людей в карманах не осталось даже медяков, не говоря уж о серебре и золоте.
Мы уже подумывали о том, чтобы перебраться на восток, в Вайхир, и попытать счастья там. А вместо этого... — Сплюнув кровь, Проломи-Нос вытер губы, огорченно глядя на свои разбитые руки. — Полагаю, эти пальцы никогда больше не смогут держать нож, да?
Меня тошнило от зловония камеры и от зрелища того, что сделали с несчастным вором палачи. Я едва сдержался.
— К тому же я всегда недолюбливал вас, проклятых богами никейцев. Такие надменные, вечно ходите задрав нос, вот я и подумал, что было бы неплохо отправить несколько человек в долгое путешествие к Сайонджи.
При этих словах палач взялся за кнут, но я поднял руку, останавливая его.
— Пусть говорит.
— Кроме того, убивать солдат — хорошая работенка.
— Почему? У нас редко бывают большие деньги.
— Когда убиваешь солдат, ковыряющиеся в земле начинают думать, что ты на их стороне. Понимаете, ты становишься для них чем-то вроде героя, и они уже не выдадут тебя, польстившись на награду.
Удовлетворив свое любопытство, я отошел назад. Кутулу нахмурился — я не имел права ломать ход допроса.
— Этот человек называл свое имя?
— Нет.
— Как он был одет?
— Богато. Темно-коричневые панталоны, туника. Поверх был наброшен плащ, тоже темно-коричневый. Должно быть, заговоренный, потому что с виду он был вроде как шерстяным, но дождь стекал с него, как с промасленной ткани. С ним были два крепыша. Телохранители.
— Значит, он вам заплатил, и вы сделали так, как он просил?
— Точно.
— Жителям деревни он тоже заплатил?
— Черта с два. Просто сказал, чтобы все мужчины убирались вон, прятались в лесу до самого вечера. Наверное, бедолаги вообразили, мы разграбим деревню и позабавимся с их женами. Мы были бы не прочь, но колдун нас остановил. Думаю, он наложил на нас какое-то заклятие, потому как солдаты приняли нас за обыкновенных крестьян. Колдун сказал, что даст нам знак; так он и сделал.
Кутулу вопросительно посмотрел на меня.
— Ты хочешь услышать подробности о том, что было дальше?
— Каково быть змеей? — вдруг совершенно не к месту спросил я.
Лицо Проломи-Носа растянулось в зловещей ухмылке.
— Это было просто замечательно. Ведь все наши мысли остались при нас, не то что мы превратились в настоящих глупых змей. Мы двигались с молниеносной быстротой, уворачиваясь от сабель. Наверное, — криво усмехнулся он, — когда настанет время и я вернусь на Колесо, богиня сочтет, что для такого бродяги, как я, лучшее наказание — превратиться в змею. Право, я буду совсем не против.
Увидев, как Кутулу кивнул, палач опустил кнут на исполосованную окровавленную спину бандита. Сдавленно вскрикнув, Проломи-Нос потерял сознание. Палач вылил на бандита ведро воды, приводя его в чувство.
— Веди себя пристойно, когда разговариваешь с трибуном, — с укором сказал он.
— Больше чародей ничего от вас не хотел? — спросил Кутулу.
— Вы уже задавали мне этот вопрос, — переводя дух, отозвался Проломи-Нос.
— Верно. И может быть, я еще десять раз его повторю, чтобы убедиться, что ты говоришь правду. Отвечай!
— Он сказал, что для нас будет и другая работенка.
— Как он должен был связаться с вами?
— Он сказал, когда придет пора, он обязательно что-нибудь придумает.
— Ты можешь его найти?
Поколебавшись, Проломи-Нос покачал головой, и снова хлыст оставил рубец у него на спине.
— Нет, — простонал бандит. — Ну, то есть не напрямую.
— Объяснись.
— У меня был перстень, который отнял ублюдок с кнутом...
Палач начал было что-то рычать, но Кутулу повел бровью, и он испуганно умолк.
— Продолжай.
— Колдун подержал мой перстень, потом его вернул, сказав, что наложил на него заклятие. Якобы, если мне нужно будет с ним связаться, достаточно будет поднести перстень ко лбу и подумать о нем. Тогда он придет сам или пришлет своего человека.
Кутулу встал.
— Ты, — ткнул он пальцем в палача. — Мне нужно с тобой переговорить. Если не возражаешь, давай выйдем отсюда.
Глаза верзилы округлились от страха. Последовав за ними, я плотно закрыл за собой дверь камеры, успев услышать злорадный смешок бандита.
Палач, на голову выше Кутулу и вдвое шире его в плечах, трусливо съежился перед своим господином.
— Перстень, — тихо промолвил Кутулу.
Палач начал было все отрицать, но маленький человечек пристально взглянул на него, и рука палача как бы сама собой залезла в карман и достала массивный серебряный перстень.
— Я не думал... — залепетал палач, но Кутулу его остановил.
— Вот именно, ты не думал. Йигерн, я впервые вынужден делать тебе замечание. Второго раза не будет. Если ты снова украдешь у меня, у государства, я отправлю тебя в Никею одного, пешком, предварительно приказав выжечь у тебя на лбу твою профессию!
Йигерн побледнел. Если Кутулу выполнит свою угрозу, ему вряд ли удастся добраться живым хотя бы до ворот Полиситтарии.
Кутулу повернулся ко мне.
— Я полагаю, трибун, мы вытянули из него все, что было ему известно. Впрочем, быть может, ты хочешь продолжить допрос?
Нет, только бы скорее выбраться из этого сырого каменного подвала, убраться подальше от гремящих ржавых цепей и отчаянных криков! Я покачал головой. Поднявшись по бесконечной лестнице, на каждой площадке перегороженной решетками, у которых дежурили часовые, мы наконец вышли во внутренний двор. Вдохнув полной грудью свежий воздух, я возблагодарил своего фамильного бога Таниса за дождь, ударивший мне в лицо и смывший воспоминания о том, что осталось внизу.
Кутулу внимательно осмотрел перстень.
— И что мы будем с ним делать? — задумчиво произнес он.
— Ничего, — решительно ответил я. — Мы не будем пока его трогать. Если этот колдун действительно такой осторожный, как я предполагаю, он обязательно наложил какое-нибудь специальное заклятие, так что, если перстнем попытается воспользоваться посторонний, чародей об этом узнает, а может быть, даже нашлет на нас демона. Спрячь перстень в надежное место. Не носи его, не пытайся ничего с ним делать до тех пор, пока я обо всем не доложу императору. Возможно, нам понадобится более сильная магия, чем имеется у нас в распоряжении.
— Вынужден согласиться с твоей мудростью, хотя мне не по душе, что нам приходится просить помощи у Никеи, — подумав, сказал Кутулу. — И мне подготовить донесение, которое повезет гонец?
— Нет, — сказал я. — Мы воспользуемся более быстрым, хоть и менее надежным средством связи.
Император строго приказал никому не рассказывать про Чашу Ясновидения, но иногда приходится нарушать приказы. Сообщая о Чаше Кутулу, я вдруг понял, что мне придется посвятить в эту тайну еще двоих.
— Нам придется рискнуть тем, что колдун может подслушать наш разговор с императором, ибо мы должны действовать быстро, пока он не успел узнать о том, что его убийцы схвачены и все рассказали.
— Хорошо, — согласился Кутулу. — С помощью императора мы приготовим этому чародею настоящий сюрприз. Ему придется столкнуться с другим змеем.
Он улыбнулся, и я рассмеялся, так как не ожидал, что Кутулу знает о своем прозвище.
Ночью, лежа в постели, я передал Маран несколько подправленное изложение того, что произошло в подземной тюрьме.
— Ты думаешь, вам удастся найти этого колдуна?
Спокойствие и тишину спальни нарушали лишь капли дождя, барабанившие в стекло, да доносившиеся изредка оклики часовых, вселявшие в душу спокойствие. Положив голову мне на плечо, Маран ласкала меня рукой.
— Не знаю, — наконец сказал я. — По-моему, тут одной магии будет противостоять другая, а я в этом ничего не смыслю.
— Но император примет участие в этом поединке?
— Надеюсь.
— В таком случае, этому чародею от нас никуда не деться, — уверенно заявила Маран. — Быть может, император скажет тебе, как найти и других людей.
— Например?
— Ну, всех лордов, графов и прочую знать, пропавшую неизвестно куда. Ты не находишь это очень странным?
— Нахожу. Но ведь была война, наши войска захватили Каллио. Возможно, у тех, кому удалось пережить смуту, есть веские причины не привлекать к себе внимания.
— Разумеется, есть. И готова поспорить, я могу тебе ответить, какие именно. Уж что-что, а повадки высшего света мне хорошо известны.
— Продолжай.
Внезапно мой сон как рукой сняло. Маран была права: в ее жилах текла голубая кровь многих поколений знати.
— Начнем с очевидного, — сказала моя жена. — Влиятельному вельможе нравится быть влиятельным вельможей.
— Никогда в этом не сомневался.
— Я хочу сказать, очень нравится Так почему эти люди внезапно попрятались по норам, вместо того чтобы просто переметнуться к новому хозяину, присягнуть ему в верности и остаться при дворе? — Маран уселась в кровати. Даже в полумраке я увидел, что ее лицо озарилось возбуждением. — Единственная причина, по которой лорд Такой-то и леди Такая-то зарылись в землю, словно спасаясь от гончих псов, вместо того чтобы урвать кусок пирога, предложенного принцем Рейферном, — им приказали затаиться. Или их запугали, или им что-то пообещали.
— Но кто мог запугать или подкупить всю знать Каллио?
— Быть может, этот ваш чародей?
— Гм.
Маран упала на подушки.
— Но наверное, я несу полную чушь.
Моя жена такая — внезапный приступ проницательности, и тотчас же накатывается волна сомнения. Первое время я думал, что из Маран выбил всю душу тот мерзавец, за которым она была замужем до меня, но потом я начал подозревать, что в этом, вероятно, виновата ее семья. Пообщавшись с отцом и братьями Маран, я понял, что в мире Аграмонте к мыслям, высказанным женщиной, относятся пренебрежительно.
— Не говори так о себе! — строго заметил я, шлепая жену по ягодицам.
Шутливо вскрикнув, она крепче прижалась ко мне.
— Слушай, у меня есть одна мысль. Мы этим еще не занимались!
— По-моему, мы уже перепробовали все, — сказал я.
— Нет, вот послушай... я лежу лицом вниз, привязанная шелковыми веревками к кровати так, что не могу пошевелиться, — начала Маран, заводясь от собственных слов. — У меня завязаны глаза, а во рту кляп, поэтому я совершенно беспомощна. Под мои бедра подсунута подушечка, твой член находится глубоко во мне. Я чувствую твои яички — У нее участилось дыхание. — В руке ты держишь хлыст, тоже шелковый. Сначала ты меня им гладишь, а потом бьешь, и мне больно. Тут ты начинаешь двигаться, а затем бьешь хлыстом, снова, снова и снова...
Мое естество окаменело в готовности, и вдруг я вспомнил другой хлыст, которым пользовались не в пылу страсти, изуродованное лицо бандита, зловоние подземной темницы — и мое возбуждение мгновенно прошло.
— Хорошо, — сказал я. — Добавь это в свой список. У нас был воображаемый перечень того, что мы еще не пробовали в постели, — для некоторых утех потребовалось бы больше приспособлений, чем при осаде неприступной крепости. Мы время от времени делились друг с другом своими безумными фантазиями.
Вслушавшись в дождь, я зевнул, призывая сон.
— Дамастес, — сказала Маран, — можно задать тебе один вопрос?
— Сколько угодно, только если мне будет позволено заснуть в самое ближайшее время.
— Долго у нас с тобой будет так продолжаться?
— Ты имеешь в виду, что мы постоянно занимаемся любовью? Надеюсь, вечно.
— Нет, дурак. Я имела в виду, что тебя, как военачальника, постоянно не бывает дома.
— Таков удел солдата, — сказал я. — Я отправляюсь туда, куда прикажет император, и тогда, когда прикажет император. Я принял присягу.
— И так будет всегда?
— О, полагаю, когда-нибудь я устану. Простуженные кости и суставы будут так болеть, что я не смогу выходить из дома. — Я начал было говорить о ранах, но вовремя сдержался. — Тогда у меня будет более чем достаточно времени, чтобы тебе надоесть.
— Надеюсь, — вздохнув, прошептала Маран. — Спокойной ночи, любимый.
— Спокойной ночи, — ответил я, целуя ее в макушку. Некоторое время я лежал, пытаясь понять смысл ее последних слов. Я знавал женщин, выходивших замуж за солдат, не имея понятия о том, что представляет из себя военная служба, и потом проклинавших себя за это. Маран была не из их числа. Она была слишком умна, а члены ее семьи много лет служили Нумантии в качестве посланников и глав провинций. Учитывая характер моего призвания, было крайне маловероятно, что я доживу до ухода в отставку. Рано или поздно стрела какого-нибудь варвара избавит меня от беспокойства насчет старости. Я заснул, обретя странное успокоение в мысли, что мне суждено умереть в расцвете сил, красивой смертью, лучше всего в бою, во главе своих солдат, и, когда я вернусь на Колесо, сам Иса замолвит за меня словечко Сайонджи — хоть я не представлял себе лучшей жизни.
На следующее утро я поделился с Кутулу предположениями Маран насчет исчезнувшей знати.
— Ум баронессы превосходит ее красоту, — ответил тот.
— Уж я-то это знаю. А ты как дошел до этого?
— Одной из моих первоочередных задач по прибытии сюда было изучение архивов Каллио. Конечно, на эту работу у целой армии писцов уйдет вечность. Но я посадил трех человек разбирать записи последних десяти лет; они до сих пор копаются в бумагах. Возможно, поняв прошлое этой истерзанной провинции, мы сможем управлять ею более эффективно. То, что нашли мои люди, впечатляет не так, как то, чего они не нашли. Кто-то тщательно прошелся по архивам, уничтожив практически все, что имело хоть какое-то отношение ко двору Чардин Шера. Полагаю, со временем мы сможем найти дубликаты; вероятно, кое-какие бумаги имеются в центральном архиве в Никее. Но вот времени-то у нас как раз нет. Любопытно, но мои следователи считают, что архивы перетрясли сразу же после того, как Чардин Шер потерпел первое поражение у реки Имру и начал отступать в глубь провинции.
— Это же какая-то бессмыслица, — изумился я. — Получается, после первой битвы Чардин Шер понял, что проиграл войну, и позаботился о том, чтобы его приближенные ушли в подполье и продолжили борьбу.
— Чардин Шер... или кто-то другой, — поправил меня Кутулу.
— Например?
— Быть может, ответ на это знает наш таинственный чародей. Мне очень хочется с ним побеседовать, ибо догадка твоей жены подтверждает то, на что намекают своим отсутствием исчезнувшие записи: в Каллио мы имеем дело с двумя противниками. Один из них — это толпа, стихийные выступления.
Другой — значительно серьезнее. Это оставшиеся в живых представители правящей верхушки Каллио, затаившиеся до поры до времени в ожидании сигнала, чтобы восстать и свергнуть имперское правление. Вот этот заговор по-настоящему меня пугает.
— Поднеси этот предмет так, чтобы я его увидел, — распорядился император. — И тотчас же убирай — вдруг за нами следят. — Подчинившись, я покрутил перстень Проломи-Носа перед Чашей Ясновидения. — Полагаю, ваш разбойник сказал правду, — сказал император. — В этом предмете нет ничего изначально магического. Вероятно, грабитель отобрал перстень у какой-то жертвы, а тот, кого мы ищем, произнес заклинание, превратив его в талисман. А теперь, будь добр, отойди в сторону, чтобы я поговорил с твоими провидцами.
Я знаком предложил Синаит и Эдви приблизиться к Чаше. Оба были заметно взволнованы. Эдви, состоявшему в свите принца Рейферна, вероятно, уже приходилось лично встречаться с Тенедосом, но Синаит, я был точно уверен, виделась с ним впервые.
— Мы с вами попробуем сделать вот что, — начал Тенедос тоном дотошного наставника, каковым он и был. — Мне пришло в голову одно заклятие, которому я выучился еще в детстве, у себя в деревне, у женщины, называвшей себя «ищущей ведьм». — Развернув свиток, император поднес его к Чаше. — Быстро перепишите то, что написано на этом пергаменте. Я не должен ничего произносить вслух, чтобы нас никто не подслушал.
Колдуны поспешно заводили перьями, беззвучно шевеля губами. Синаит закончила первой, Эдви чуть отстал. Увидев, что они подняли головы, император Тенедос скатал свиток.
— Теперь прочтите про себя то, что вы только что записали. Я постарался изложить наставления как можно понятнее.
Чародеи склонились над своими свитками.
— Тут есть одно слово, — проговорила Синаит. — «Меверин». По-моему, должно быть «маверн».
— Нет, — возразил Тенедос. — Это слово применяется для того, чтобы звать, а не посылать. Ты хочешь направить заклинание в обратную сторону.
— Я не знаю, — сказал Эдви, — что произойдет, если у нас все получится как надо.
Тенедос вздохнул, став при этом похожим на профессора университета, пытающегося втолковать очевидную истину не слишком сообразительному студенту. Но тотчас же взял себя в руки.
— Вас потянет в определенном направлении, к тому, кто сотворил заклятие с перстнем.
— Мы станем чем-то вроде стрелки компаса, Эдви, — пояснила Синаит.
Она, судя по всему, прекрасно поняла Тенедоса. Эдви, смутившись, кивнул.
— Произнесите заклинание, которому я вас только что научил, запишите то, что у вас получится, и немедленно разрывайте заклятие, — продолжал император. — Эти чары представляют собой открытый канал. Не позволяйте неведомому воспользоваться им во зло вам.
— Что касается меня, — улыбнулась Синаит, — я буду быстра как ветер.
— Прочтите заклинание один раз, — сказал Тенедос. — Затем трибун а'Симабу с отрядом солдат проводит вас в другое место, удаленное от того, где вы сейчас находитесь, не меньше чем на пятьдесят миль. Там вы снова сотворите заклятие. Перенесите два направления на карту...
— ...и точка пересечения укажет, где находится злодей! — восторженно воскликнула Синаит.
— Совершенно верно, — одобрительно улыбнулся Тенедос.
Провидица покраснела, словно девушка, услышавшая первый в жизни комплимент.
— А теперь я хочу переговорить с трибуном наедине, — сказал император.
Колдуны и Кутулу откланялись.
— Не знаю, получится ли у них что-нибудь, — сказал Тенедос, когда мы остались одни. — Тот, кого мы ищем, очень осторожен. В случае неудачи я уже готовлю другой план.
— А если получится, что нам делать дальше?
— Схватите его живым, — сказал император.
— Раньше мне не приходилось заниматься ничем подобным, — мрачно усмехнулся я. — Насколько я понимаю, заманивать колдунов в ловушки — все равно что ловить ядовитую змею голыми руками. Ты тешишь себя мыслью, что поймал его, но весь вопрос в том, кто на самом деле у кого в руках.
Император улыбнулся.
— Я подготовлю соответствующие заклинания, которые твои чародеи наложат на ваше оружие. Этим мы вырвем гадине ядовитые клыки, и она от вас не выскользнет. Но, повторяю, этого колдуна надо взять, и живым. Я чувствую, он является душой заговора, ключом к тем бедам, что терзают Нумантию. С такой заразой надо покончить раз и навсегда!
С наступлением ночи заклятие было сотворено в комнатке одной из башен замка. В пустом помещении стояло по кругу лишь семь жаровен на высоких кованых чугунных ножках, а между ними семь таких же подсвечников. На всех стенах были нарисованы полуокружности диаметром около трех футов каждая. На них нанесли мелом различные символы. В середине комнаты выложили большой треугольник, углы которого были стянуты дугами. Вдоль сторон незнакомым мне алфавитом были начертаны какие-то слова. Чародеи насобирали травы: желтокорень, иссоп, шиповник, гаультерию, белую иву и другие, которые предстояло сжечь в жаровнях.
Как сказала мне Синаит, само заклинание было достаточно простым. По словам императора, его успех определялся в основном не длительностью, а числом повторений.
Эдви облачился в темную мантию, расшитую серебряными и золотыми узорами в виде созвездий, магических символов и тому подобного, перетянутую поясом с золотой пряжкой, — наряд придворного чародея. Синаит, как всегда, была во всем коричневом.
Меня очень беспокоило предостережение Тенедоса насчет опасности. Синаит заверила меня, что наша помощь им вряд ли понадобится, но Эдви, испуганно озираясь по сторонам, сказал, что лучше будет держать наготове солдат, поэтому десять уланов, в том числе Карьян, в легких доспехах стояли на узкой винтовой лестнице. Я понятия не имел, что мы сможем противопоставить сверхъестественному противнику. Но все же это было лучше, чем ничего не предпринимать.
Массивная дубовая дверь захлопнулась с глухим стуком, и мы остались снаружи. Ждать нам пришлось долго. Никто не роптал, но всем было не по себе. Беспокойство нарастало. Услышав усиливающееся завывание ветра, я выглянул в бойницу, но с удивлением увидел, что на улице царило полное безветрие. Скоро должно было рассветать. Ветер ревел все громче и громче, и вдруг из комнаты донесся мужской крик, полный изумления, переходящего в боль. Я услышал испуганное восклицание Синаит и выхватил меч. Я толкнул дверь, но чародеи заперли ее изнутри на засов. Я навалился плечом, но крепкое дерево не поддавалось. Тут меня довольно бесцеремонно отстранил гигант Свальбард. Он что есть силы дважды обрушил на дверь булаву, вверху и внизу; петли лопнули, и дверь упала внутрь.
В одном из углов треугольника в огромной луже крови навзничь лежал Эдви. Провидица Синаит забилась в угол. На нее медленно надвигался громадный воин, ростом гораздо выше меня, облаченный в доспехи каллианской армии девятилетней давности. Услышав шум, он обернулся, и на его черном лице двумя кострами вспыхнули глаза.
Брошенный топор, просвистев мимо меня, со звоном ударился в доспехи твари. По крайней мере, она не оказалась бестелесной. Оставив в покое Синаит, призрак или демон бросился на меня, выставив свой длинный меч вперед, словно копье. Отразив удар, я почувствовал, как сталь ударилась о сталь. Вскинув меч, тварь рубанула изо всех сил, и мне с трудом удалось отвести лезвие его меча.
Я полоснул демона по бедру, но мой меч отскочил от его доспехов, словно они были в фут толщиной. Но тут он — или оно — снова опустил клинок. Я едва успел увернуться, и стальное лезвие обрушилось на каменные плиты пола, высекая сноп искр.
Вспомнив, чему учил меня Тенедос, я, вместо того чтобы атаковать демона, рубанул по стороне треугольника, рассекая меловую черту.
Внезапно твердая материя словно превратилась в дым; сквозь чудовище я увидел Синаит, прижавшуюся к каменной стене. И тут же в комнате не осталось никого, кроме солдат, Синаит и трупа Эдви.
— Значит, колдун все же поставил сторожей, — промолвил я, констатируя очевидное.
Синаит вздрогнула.
— Но заклятие императора сработало до того, как... как появилось это — чем бы оно ни было, — сказала она. — У меня не было времени записать, но одна зацепка у нас все-таки есть.
Провидица указала на труп Эдви. Возможно, колдун при жизни был ничем не примечательным, но своей смертью он отлично послужил Нумантии: его вытянутая рука показывала приблизительно на восток.
— Именно оттуда, — пояснила Синаит, — пришла эта тень. Еще одно заклинание — и мы найдем колдуна.
В ее голосе не было дрожи, и я снова восхитился мужеством провидицы. Но вряд ли мы сможем сотворить второе заклинание. Таинственный чародей обнаружил нашу первую попытку и теперь поджидает нас.
На следующий день мы устроили Эдви погребальную церемонию и предали его тело огню. Я приказал трем отрядам улан быть готовыми сопровождать провидицу Синаит, решившую второй раз произнести заклинание в городе Камбон, расположенном милях в семидесяти к юго-западу от столицы.
Я попробовал воспользоваться Чашей Ясновидения, чтобы доложить императору о случившемся, но неудачно. Синаит высказала предположение, что противник, прознав о наших замыслах, сотворил заклинания, призванные помешать нашей магии.
— Не знаю, насколько могуществен этот колдун, — сказала она. — Несомненно, сила у него есть. А для того чтобы помешать вам воспользоваться Чашей, много энергии ему не потребуется. У вас ведь очень ограниченные способности и нет специальной подготовки. Я бы посоветовала на время отложить дальнейшие попытки.
Я был весьма встревожен. Тенедос обещал предоставить дополнительные заклинания, которые помогли бы поймать чародея, а теперь мы вынуждены были идти в бой без них.
До отправления Синаит в дорогу оставалось меньше часа, когда Кутулу отыскал меня в столпотворении казармы.
— Думаю, теперь мы сможем обойтись без магии, — сказал он. — Пойдем, я кое-что тебе покажу.
Мы быстро прошли к нему в кабинет, где было темно, хотя на дворе выдался на редкость солнечный денек. Плотные черные шторы не пропускали свет с улицы. Шпионы и тайные агенты ненавидят окна, если только сами в них не подглядывают.
Всю стену кабинета занимала огромная карта Каллио. Она была утыкана булавками с клочками бумаги, пронумерованными красными цифрами. Протянутая нить отходила от замка на восток, в том направлении, которое мы смогли установить благодаря смерти Эдви.
— Я буду очень краток, — властно произнес Кутулу. Мне стало смешно. Сейчас он находился в своей стихии и чувствовал себя главным.
— Мы вычислили нашего злодея, — продолжала Змея, Которая Никогда Не Спит. В спокойном, обыкновенно бесстрастном голосе Кутулу прозвучали торжествующие нотки.
— Во-первых, вот эта нить отображает направление, определенное с помощью заклятия.
— Вижу.
— Вчера вечером один из писцов, по моему приказу рывшихся в бумажных руинах империи Чардин Шера, нашел вот это. — Кутулу взял листок пожелтевшей бумаги. — Можешь сам ознакомиться, но в этом нет необходимости. Это просьба выделить повозки и солдат для того, чтобы сопровождать Микаэла Янтлуса, придворного колдуна Чардин Шера, в лагерь каллианской армии на дальнем берегу реки Имру. Судя по дате, документ был составлен незадолго до того, как наше войско потерпело сокрушительное поражение, пытаясь переправиться через реку в мятежную провинцию.
— Казалось бы, этот документ представляет интерес только для интендантов, — продолжал Кутулу. — Однако я нашел его в высшей степени интересным, поскольку в нем приводились имена трех ближайших помощников Микаэла — Повелителя духов. Первый оказался нам совершенно не знаком, как и второй, но зато у третьего очень известная фамилия: Амбойна. Имя — Джалон. Единственный сын ландграфа Молиса Амбойны, ближайшего друга принца Рейферна.
— Сукин сын! — выругался я.
— Точно, — согласился Кутулу, — особенно если учесть, что ландграф Амбойна ни словом не обмолвился о пристрастиях своего сбежавшего сынка. Все это показалось мне настолько увлекательным, что я решил задать кое-какие вопросы твоему дружку философу Аримонди Хами. Сделал я это в присутствии Йигерна, который, согласись, одним своим видом заставляет заговорить и немого.
Я вспомнил, что сделал палач с Проломи-Носом.
— Первым делом я сообщил этому Хами, что, в отличие от прочих нумантийцев, у меня нет ни малейшей заинтересованности в его благополучии, после чего сказал, что хочу знать все о семействе Амбойна и их отношениях с Чардин Шером и Микаэлом Янтлусом. Я объяснил ему, что изображать неведение и строить из себя героя глупо и бесполезно. Рано или поздно говорить начинают все, особенно если тот, кто спрашивает, знает, какие именно вопросы задавать.
Мудрец проявил благоразумие и рассказал мне все, что я хотел знать. Вкратце, семейство Амбойна служило Чардин Шеру, его отцу и отцу его отца или непосредственно в качестве придворных чародеев, если данный член семьи обладал соответственным дарованием, или посредником в отношениях с другими колдунами, призывавшими для осуществления своих замыслов темные силы зла. Девушки рода Амбойна также выходили замуж за провидцев — если им это удавалось и если у них была хоть крупица таланта. В противном случае для женщины с фамилией Амбойна считалось вполне допустимым стать сожительницей какого-нибудь чародея. Две девушки, дочери Молиса Амбойны от первого брака, бежали вместе с Микаэлом Янтлусом в замок, где тот был в конце концов уничтожен, и, очевидно, погибли вместе с ним.
Кстати, Хами, по-моему, даже гордился тем, что семейство Амбойна с такой готовностью поставляет наложниц колдунам.
Еще он сказал, что Джалон обладал большими способностями и, возможно, стал бы первым придворным магом Чардин Шера, если бы с предателем Микаэлом Янтлусом что-нибудь случилось. Я спросил у него, обладает ли сверхъестественными способностями ландграф Молис. Хами ответил, что не обладает, но, сколько они знакомы, он постоянно проявлял интерес к магии.
У меня мелькнула мысль, не в этом ли кроется истинная причина того, почему изменник Хами не был отправлен на виселицу. Вполне вероятно, ландграф Молис замолвил за него словечко принцу-регенту.
Я смутился, вспоминая свою беседу с ученым-чародеем, в ходе которой мне так ничего и не удалось выяснить, — и тотчас же успокоился. В конце концов, именно поэтому я солдат, а Кутулу полицейский.
— Получив известие о том, что удалось установить нашим провидцам, я сразу же нанес на карту вот это.
Взяв длинную указку, Кутулу провел ею по красной нити, обрывавшейся милях в пятидесяти от Полиситтарии.
— А вот здесь находится главная резиденция семейства Амбойна, большой загородный особняк Ланвирн, где, предположительно, сейчас и проживает Джалон Амбойна. Как видишь, он расположен как раз на этой линии. Кстати, ее направление установил по компасу один из твоих офицеров, перед тем как труп прорицателя Эдви тронули с места.
Еще одна любопытная деталь. Взгляни на карту. Красные булавки указывают места выступлений против императора. Ты обратил внимание, что в окрестностях Ланвирна их нет? Амбойна очень умны и позаботились о том, чтобы их земли и люди были вне подозрения. Но, как видишь, такое странное отсутствие активности не могло не привлечь моего внимания.
Я посмотрел на Кутулу с восхищением — действительно, он по праву считался лучшим шпионом Тенедоса и возглавлял тайную полицию империи.
— Полагаю, нам следует без промедления трогаться в путь, — продолжал он. — Людей с собой возьмем немного: десятка два твоих Красных Улан и шесть-семь моих агентов, умеющих обращаться с оружием. Поедем ты, я, твоя провидица. Чем меньше народу, тем больше надежды сохранить все в тайне. Надеюсь, внезапность компенсирует недостаток сил.
— Хорошо. Мы будем готовы выступить через несколько минут, — воскликнул я, горя жаждой действовать. — Но как насчет отца Джалона Амбойны, ландграфа? Мы вынуждены исходить из предположения, что он поддерживает связь со своим сыном. Поэтому Молис Амбойна должен оставаться в полном неведении.
— Согласно полученному приказу, я уже рассказал принцу-регенту о своих открытиях, — сказал Кутулу. — Я попросил его арестовать ландграфа Амбойну и поместить в тюрьму. Принц Рейферн пришел в ужас и сказал, что не может пойти на подобное, не получив доказательств причастности ландграфа Молиса к заговору. Я пытался спорить, но... — Кутулу глубоко вздохнул. — Вместо этого мы придумали для ландграфа важное поручение. Два часа назад Амбойна выехал из замка в сопровождении отряда солдат принца. Командир получил приказ позаботиться о том, чтобы ландграф по крайней мере два дня не возвращался в Полиситтарию. Для этой цели он может применять любые средства. Мне такое не по душе, но это максимум, на что согласился принц Рейферн.
Похоже, Кутулу подумал обо всем. Но тут я кое о чем вспомнил.
— А как быть с Аримонди Хами? Не лучше ли взять его с собой? Возможно, по дороге он нам еще что-нибудь расскажет о Джалоне Амбойне.
— К несчастью, — опустил глаза Кутулу, — в ходе нашей беседы ученый муж скоропостижно скончался. — Увидев выражение моего лица, полицейский поднял руку. — Нет-нет, не под пыткой. Ни Йигерн, ни я до него пальцем не дотронулись. Судя по всему, Хами умер от страха. Просто у него не выдержало сердце. Я уже распорядился, чтобы жрец, которому я доверяю, позаботился о его бренных останках.
Я пристально посмотрел на Кутулу. Лицо Змеи, Которая Никогда Не Спит, оставалось непроницаемым и бесстрастным. До сих пор я так и не знаю, было ли сказанное правдой.
— Это становится интересным, — заметила провидица Синаит, почесывая подбородок. — Схватить колдуна живым и при этом самим не погибнуть. Действительно очень интересно. Итак, давайте предположим, что он более сильный маг, чем я; по крайней мере, он лучше меня знаком с обстановкой, как с действительной, так и с потусторонней. Полагаю, на то есть все основания, потому что лично я еще ни разу не натравляла духа-мстителя на чародея, попытавшегося наложить на меня заклятие. Кутулу прав. Мы должны как можно быстрее напасть на нашего противника, используя внезапность как самое главное оружие. Ни в коем случае нельзя говорить солдатам, что им предстоит. И дело не в том, что я опасаюсь, как бы Амбойна или какой-нибудь другой чародей не прочел наши мысли; но если столько людей будут о нем думать, замышляя зло, это породит... ну, наверное, волнами это вряд ли можно назвать... в общем, чародей это почувствует и будет начеку.
— Это похоже на то, как олень чувствует присутствие охотника, когда тот смотрит на него из густой чащи чересчур пристально? — предположил я.
— Хороший пример. Итак, считаю, в первую очередь нам необходимо подойти к этому колдуну как можно ближе. Наверное, дальше его надо будет полностью лишить свободы действий. Связать ему руки и ноги. Заткнуть рот кляпом, чтобы он не смог читать заклинания. Завязать глаза, лишив возможности определить, где он находится, и как можно скорее увезти его подальше от знакомых мест.
Быть может, я смогу почувствовать его заклятия и вовремя их отразить. Думаю, неплохо было бы сразу же оглушить чародея и привести его в чувство только тогда, когда мы будем далеко от Ланверна.
Я криво усмехнулся.
— Непростую задачу ты перед нами поставила, провидица Синаит. Ворваться в хорошо охраняемый замок так, чтобы этого не заметил никто, в первую очередь сам Амбойна, затем треснуть его по башке, а потом на цыпочках удалиться, прежде чем поднимется переполох.
— Задача действительно сложная, — согласилась Синаит. — Но, как я уже не раз имела возможность убедиться, грабители проделывают и не такое. Поскольку мы, надеюсь, умнее подобных преступников, с этой задачей мы справимся без труда.
То была единственная шутка, которую я услышал за весь день.
— И ты, разумеется, сам возглавишь этот отряд, — надула губки Маран.
— Естественно.
Покачав головой, она попробовала улыбнуться.
— Когда ты предложил сопровождать тебя к новому месту службы, я очень обрадовалась, поскольку мы с тобой почти все время были в разлуке. Но наверное, я ошиблась. Раньше, когда нас разделяли сотни миль, я воображала себе самое худшее и все время боялась за тебя.
Теперь я узнала, что в действительности все гораздо страшнее. Дамастес, любимый мой, меня беспокоит, что ты очень миролюбивый человек.
Я удивленно поднял брови.
— Я что-то не понимаю. Не многие назовут миролюбивым того, кто избрал для себя военное поприще.
— И все же это так. Другой на твоем месте отправил бы в Ланвирн оба полка и приказал разрушить особняк до основания и не брать пленных: ни крестьян, ни господ.
— Император распорядился, чтобы Амбойна был схвачен живым.
— Император, хоть я и почитаю его почти как бога, — возразила Маран, — сам не полезет в логово чародея. Иногда, говоря словами моего отца, кровожадность является добродетелью.
— Бывает и такое, — согласился я. — Но только не в данном случае. Не сейчас. Я искренне верю, что пожар недовольства не затихает в Каллио потому, что мои предшественники чересчур поспешно хватались за меч и веревку.
Встав с кровати, Маран подошла к окну.
— Мы уже обо всем этом говорили, и не раз, — сказала она. — У меня нет ни малейшего желания снова ввязываться в спор. Особенно теперь, когда меньше чем через час ты должен меня покинуть.
Дамастес, иди ко мне. Давай займемся любовью. Дай мне вместе с семенем частицу своего мужества. И что-нибудь такое, о чем я буду вспоминать с радостью, пока ты будешь далеко.
На ней было простое шелковое платье. Быстро стащив его с себя через голову, Маран скинула нижнюю рубашку и улеглась на ближайший диван.
— Оставь свою тунику, — сказала она. — Я хочу отдаться солдату, чтобы навсегда запомнить, кто ты такой. Иди же ко мне, Дамастес, я тебя так хочу!
Через несколько минут я покинул нашу спальню. У дверей меня ждали невозмутимый Карьян и взбешенный посланник в ливрее с гербом принца-регента.
— Этот пустомеля говорит, что принц хочет вас видеть, — сказал Карьян. — Я ему сказал, что вы приказали вас не беспокоить. Он все равно хотел пройти, поэтому мне пришлось врезать ему как следует.
— Как ты смеешь! — прошипел посланник. — Я явился сюда по приказанию принца!
— Молчать! — рявкнул я. — Тебя прислал ко мне принц?
— Да. Да, разумеется. Как и говорил этот придурок.
— Тогда прекращай болтать и веди меня скорее к принцу Рейферну.
— Но разве вы никак не накажете этого... этого... Правильно прочтя выражение моего лица, посланник внезапно умолк и быстро засеменил ногами, стараясь не отстать от моих широких шагов.
— Я предупредил твоего домициуса, что желаю сопровождать тебя в этом походе, — сказал принц. — Он очень удивился, а потом ответил, что мне нужно поставить тебя в известность. — Рейферн поджал губы. — Порой мне кажется, что я управляю провинцией не больше последнего заключенного в подвалах этого чертова замка! Проклятие, я обещал брату делать все, что в моих силах, и я стараюсь! У меня нет желания быть павлином, сидящим на троне!
Принц сверкнул глазами, но я выдержал его взгляд. Странно, Рейферн не отвел глаза, а, наоборот, выпятил подбородок. Я увидел отблески той внутренней силы, которой был наделен с избытком его брат.
— Приношу свои извинения, ваше высочество, — искренне попросил я прощения. — Мы были настолько заняты, что не учли ваши чувства. Впредь такого не повторится.
— На самом деле я не слишком огорчен, — поспешил заверить меня принц. — Забудь об этом. Я всегда гордился тем, что правильно подбираю себе слуг и помощников и потом не вмешиваюсь в их дела.
Главное вот что: я хочу отправиться вместе с вами. Не беспокойся, я знаю, что полководец из меня аховый, поэтому не собираюсь тебе мешать. Но народ Каллио никогда не проникнется ко мне уважением, если я буду просиживать штаны в замке в окружении лизоблюдов, дураков и шлюх, в то время как делами за меня будут заниматься другие.
— Простите, ваше высочество..
— Молчи! — рявкнул Рейферн. — Трибун Дамастес, я сказал, что я замыслил, и я это сделаю Считай, ты получил приказ. Изволь его выполнять, или я кликну стражу и прикажу тебя арестовать!
Клянусь сморщенными яйцами Умара, в этом человеке тоже горел огонь!
— Ваше высочество, я не могу выполнить этот приказ, — сказал я. — Если хотите, арестовывайте меня, но я бы хотел объясниться.
— У меня нет желания выслушивать твои объяснения! Мой брат рассказывал, как ты однажды попытался отговорить его сопровождать тебя. Это случилось в том дерьмовом городишке на границе, где вас чуть не укокошили! Но брат настоял на своем и пошел с тобой. Сейчас я поступлю так же. Я хранил молчание.
— Ну?
— Я попросил у вас позволения объясниться. В противном случае поступайте так, как считаете нужным.
Краска отхлынула от лица Рейферна. Он с силой стукнул кулаком по столу.
— Ну хорошо, — наконец сказал он. — Я слушаю.
— Благодарю вас, мой господин. Тогда, в Сайане, ваш брат действительно настоял на том, чтобы сопровождать меня, и он был прав. Но нам предстояло иметь дело с магией, а он чародей. Сейчас все обстоит иначе.
— Пусть я не колдун, — сказал Рейферн. — Но я умею обращаться с мечом, трибун, и в седле сижу не хуже любого из твоих уланов. Разве ты не понимаешь, — в его голосе прозвучала мольба, — во имя Ирису, я должен чувствовать себя хоть на что-то способным! Тебе этого не понять. Лейш мой младший брат, и в детстве я о нем заботился.
Теперь все переменилось. Теперь вся сила у него, а я порой ощущаю себя бесполезным прихлебателем, которого держат скорее из жалости, чем за способности. Порой, — его голос понизился до шепота, — порой я задумываюсь, а не лучше было бы, если бы все осталось как прежде?
Едва не поддавшись состраданию, я все же решительно взял себя в руки.
— Ваше высочество, нам снова предстоит сразиться с чародеем. И с очень могущественным, которому известно все, что происходит в Полиситтарии. Я задам вам один вопрос, мой господин, и, прошу вас, ответьте на него искренне. А потом, если вы сочтете это разумным, мы вместе отправимся в поход.
Не кажется ли вам, что Джалон Амбойна практически тотчас же узнает о том, что принц Рейферн Тенедос, правитель Каллио, покинул свой дворец, причем никого не предупредив заранее, да еще в сопровождении отряда солдат? Не кажется ли вам, что это его по крайней мере насторожит, а может быть, он даже подготовит для нас какой-нибудь сюрприз?
Последовало долгое молчание. Наконец принц вздохнул, опустив голову. Я ощутил прилив облегчения — похоже, проницательность, позволявшая Рейферну быть удачливым купцом, на сей раз его не покинула.
— Ты прав, Дамастес, — неохотно признался он. — Но говорю эти слова, не испытывая к тебе теплых чувств. Я останусь в замке, как ты и хотел. Но не жди, что я просто улыбнусь и пожму плечами, забыв о своем минутном капризе. Я отвечаю за каждое свое слово. Можешь идти. Желаю тебе удачно поохотиться, трибун.
Не дожидаясь ответа, принц вышел, громко хлопнув дверью.
Подождав немного, я вышел следом за ним, погруженный в раздумья. Принц Рейферн оказался лучше, чем я о нем думал, и я в который раз напомнил себе не делать поспешных выводов. Возможно, император был прав, назначив своего брата принцем-регентом.
Мы выехали ближе к вечеру, небольшими группами по три-четыре человека. Впереди были штатские, за ними следовали солдаты, тоже переодевшиеся в темное гражданское платье и спрятавшие оружие. Ветреная, промозглая погода как нельзя лучше соответствовала нашему предприятию. Мы встретились в условленном месте, на холме в пяти милях за городом. Как только стемнело, мы спустились на пустынную в это время главную дорогу и направились к Ланвирну.
Мы впятером распластались в грязи на вершине холма, глядя на раскинувшийся внизу Ланвирн: капитан Ласта, Синаит, Кутулу, Карьян и я. Остальные спрятались в ветхой лачуге неподалеку. Только что рассвело. Мы ехали всю ночь, остановившись ненадолго лишь для того, чтобы подкрепиться сухим пайком, запивая еду вином из фляжек. Провидица Синаит хоть как-то скрасила эту убогую трапезу, прочтя над фляжками небольшое заклинание и нагрев их, поэтому мы продолжили путь, наполнив тела теплом.
Подобно Полиситтарии, Ланвирн был обнесен высокой крепостной стеной. Сама крепость представляла в плане квадрат. В углах и по обе стороны от ворот возвышались четырехугольные башни высотой по семьдесят пять футов. Небольшая речка, перегороженная запрудой, заполняла водой ров, выкопанный вдоль трех стен крепости; за четвертой простиралось непроходимое болото. Шло время, и за пределами крепостной стены, с другой стороны моста в три пролета, перекинутого от ворот через ров, образовался небольшой городок. Повсюду в раскисших от ливней полях копошились крестьяне; по грязным дорогам со скрипом тащились телеги. Если только это была не тщательно подстроенная ловушка, Джалон Амбойна не догадывался о нашем появлении.
Мы по очереди осмотрели раскинувшийся внизу замок. Над главной башней реял флаг, говоривший о том, что хозяева дома.
Синаит неуверенно предложила сотворить небольшое заклятие, но тут же заметила, что лучше этого не делать, чтобы Джалон ничего не почувствовал. Я согласился: мы справимся с чародеем грубой силой оружия.
Первым делом нам нужно проникнуть в крепость. Конечно, два-три человека смогли бы забраться по стене; мы захватили с собой веревки с крюками. Но нас-то интересовало нечто большее, чем фамильное серебро. У меня возник план. Подозвав к себе капитана Ласту, я указал ему место, где, на мой взгляд, Ланвирн был наиболее уязвим.
— Рискованно, — шепнул он. — Очень рискованно. Я так понимаю, нам придется ждать, пока кто-то откроет путь?
— Именно.
— Мм. Четыре — нет, шесть человек, — задумчиво произнес Ласта. — А остальные где спрячутся... в одном из этих сараев? В том, что ближе всего ко рву?
— Нет, — сказал я. — Лучше в другом. Не надо подходить слишком близко к мосту.

Предыдущая страница 3 Следующая страница


Король-Демон 4

— Очень рискованно, — повторил Ласта. — Но ничего лучше я предложить не могу.
Переглянувшись, мы пожали плечами. Решение было принято.
Тоненький серп луны то и дело заслоняли мечущиеся по небу облака. Выбравшись из хлева, мы всемером проскользнули ко рву. Мы — это Свальбард, несший веревки, чтобы скрутить чародея, заткнуть ему рот и завязать глаза; другой такой же великан по имени Элфрик, один из людей Кутулу; двое лучников (Маных и мой давнишний боевой товарищ, лучший стрелок из всех, каких я только знал, улан Курти); Кутулу; я и, наконец, моя тень Карьян.
Все — кроме лучников — были вооружены мечами, но мы спрятали ножны за спиной. Мечи понадобятся нам тогда, когда мы проникнем в Ланвирн, но не раньше. По крайней мере, я на это надеялся. Главным нашим оружием были длинные кинжалы и мешочки с песком, призванные заставить умолкнуть всех, кто нам помешает. Мы с Карьяном захватили четырехдюймовые свинцовые болванки, которые, зажатые в кулаке, существенно увеличивают силу удара. При желании их можно также использовать в качестве метательного оружия: именно так я убил каллианского ландграфа Эллиаса Малебранша. Лучники обмотали тетивы луков лентами, чтобы они не зазвенели при выстреле.
На улицах городка было пустынно, и у запертых ворот замка не дежурили часовые. Однако в окнах башен рядом с воротами мерцали огни: значит, стража, не желая мокнуть под дождем, предпочитала нести службу в более уютной обстановке.
Бесшумно, пригибаясь, мелкими перебежками мы приблизились ко рву. Наполненный проточной водой реки, он не источал зловония болота, что свойственно большинству крепостных рвов, но вода в нем была ледяной. Я пошел первым. Не успел я сделать и полдюжины шагов, как дно резко ушло вниз, и я поплыл. Течение попыталось затянуть меня под мост, но я стал грести сильнее и добрался до первой опоры. Качаясь на волнах, ко мне приблизились еще шесть голов. Напор воды вжал нас в грубую каменную кладку.
Перебираясь от одной опоры к другой, мы наконец добрались до осклизлых кирпичных стен крепости. Трое проплыли в пролет на противоположную сторону моста, трое остались со мной. В стене прямо у поверхности воды имелся небольшой выступ, и мы присели на него, переводя дыхание.
Достав из-за пояса стальные колышки, я вбил их в щели в стене, используя вместо молотка свинцовую чушку. Свальбард подсадил меня, и я вбил новые колышки. Так мы продолжали до тех пор, пока у нас не была готова примитивная лестница почти до самого парапета моста. До меня доносились глухие удары, позвякивание и шарканье ног по камням, указывающие на то, что Кутулу со своими людьми делает то же самое.
Потом наступило ожидание. Онемевший от холода, я пытался разобраться, какая моя часть замерзла больше: верх, промокший насквозь и открытый пронизывающему ветру, или низ, остававшийся под водой. Наверное, мы так просидели час или два, хотя нам показалось, что это длилось целую вечность.
Наконец сквозь нежный шелест реки послышался топот копыт. Железные подковы зазвенели по камням моста. Всадники приблизились к воротам. Их было не меньше полудюжины, слишком много, чтобы мы могли с ними быстро расправиться. Из замка донесся окрик, прибывшие назвали пароль, и под аккомпанемент раздраженного ворчания заскрипела лебедка. Массивные ворота раскрылись, и всадники въехали в Ланвирн. Ворота захлопнулись, и снова воцарилась тишина, нарушаемая лишь плеском воды.
Прошло еще сколько-то времени, и мы снова услышали, как к замку приближаются всадники. На этот раз, судя по звукам, их было двое, от силы трое. Я полез наверх; Карьян и Свальбард последовали за мной. Опять послышался окрик, на который прибывшие ответили паролем. Отголоски крика еще не замерли в ночи, как я уже перекатился через парапет, сжимая в руке кинжал.
Всадников оказалось трое. Один еще сидел в седле; двое других спешились. Они стояли ко мне спиной, но услышали топот. Один из них, обернувшись, раскрыл рот от изумления, но тут эфес моего кинжала ударился о его ребра, а лезвие на пядь вылезло из спины. Второй собрался было крикнуть, но рухнул словно подкошенный, получив по голове мешочком с песком. Всадник, который еще оставался в седле, осадил коня, но кто-то схватил его за ногу, вырывая из седла, а Элфрик довел дело до конца: он навалился всем своим весом на упавшего, и в полумраке я разглядел, как его кинжал поднялся и опустился — один раз, другой, третий. Ворота начали открываться. Схватив створку обеими руками, Свальбард что есть силы рванул ее на себя, вытаскивая опешившего стражника на мост. Карьян оглушил часового мешочком с песком, и мы оказались внутри замка.
Из темноты появились Красные Уланы, и среди них провидица Синаит. Мы вбежали во двор замка. В чрево башни уходила винтовая лестница. С нее донесся грохот сапог — второй стражник спешил вниз. Курти натянул лук, и, как только стражник появился в дверях, тетива глухо загудела, выпуская стрелу. Пронзив стражнику горло насквозь, стрела звякнула стальным наконечником о камень стены.
Свальбард и Элфрик бросились вверх по лестнице. Их не было меньше минуты; затем они снова спустились вниз. Покачав головой, Свальбард показал пустые ладони. Дорога дальше была свободна.
Я подивился беспечности Амбойны. Неужели он был настолько уверен в своем колдовстве, что даже не мог себе представить, что кто-нибудь его отыщет?
— Кутулу, — спросил я, — дальше командовать будешь ты?
— Нет, — прошептал в ответ главный шпион империи. — Пусть предателя схватит военная власть. В этом случае у него будет меньше шансов подать протест на наши действия.
Я с восхищением посмотрел на человека, способного при таких обстоятельствах заботиться о юридических формальностях.
— Провидица, — обратился я к Синаит, — ты чувствуешь какие-нибудь ловушки?
— Не чувствую, — ответила та, и в ее голосе прозвучала тревога. — Или этот Амбойна гораздо более могущественный колдун, чем я полагала, и способен ставить заклятия, не поддающиеся обнаружению, или он невероятно самоуверен.
— Что ж, давай выясним, какое из этих предположений вернее, — усмехнулся я, давая своим людям знак двигаться вперед.
Огромными серыми крысами мы побежали по коридору к двустворчатым дверям, ведущим в крепость. Сделанные из толстых дубовых досок и окованные железом, они смогли бы выдержать удар приличного тарана. Но двери оказались незапертыми, и их никто не охранял. Выхватив мечи, мы побежали дальше.
В огромной зале смогли бы отпраздновать уборку урожая жители большой деревни, но сейчас за длинным столом сидело около дюжины мужчин и женщин, завершавших поздний ужин, вокруг которых суетилось такое же количество слуг.
Во главе стола сидел человек, которого я сразу же узнал, хотя никогда раньше не видел. Джалон Амбойна был копией своего отца. У него было лицо беззаботного мечтателя, поэта.
Рядом с ним сидела девушка лет четырнадцати, не больше, судя по всему, его сестра. Хами говорил Куту-Лу, что ее зовут Симея. Оба, сестра и брат, как и их гости, были в богатых одеждах.
— Джалон Амбойна, — крикнул я, — у меня есть приказ императора!
Служанка, испуганно взвизгнув, швырнула в Карьяна супницу. Тот ударом кулака сбил ее с ног. Выхватив меч, я побежал вокруг стола. Один из гостей вскочил с места, но я на бегу ударил его в висок свинцовой чушкой, зажатой в левой руке, и он упал на колени к своему соседу.
Кутулу бежал следом за мной. Еще один гость преградил ему дорогу своим стулом, размахивая столовым ножом. Перчаткой, утяжеленной песком, Кутулу ударил его в подбородок, и несчастный упал лицом в свою тарелку.
Седовласый господин, сидевший рядом с сестрой Амбойны, вскочил с места, выхватывая из ножен тонкую шпагу. Я сделал выпад, он его отразил и в свою очередь нанес рубящий удар. Отбив его шпагу, я, забыв о правилах приличия, бесцеремонно пнул его ногой в живот, а потом насадил на свой меч.
Но седовласый господин позволил Джалону Амбойне выиграть несколько секунд, а только это и требовалось колдуну. Когда между нами оставалось не больше десяти ярдов, из прозрачного воздуха возникла тень, превратившаяся в страшного воина, с которым я сражался в замке в Полиситтарии. На этот раз у него было по мечу в каждой руке, а глаза горели огнем.
Призрак обрушился на меня. Мне удалось парировать его удар, но я не смог удержать меч в руке. Тварь снова занесла над головой сверкающие клинки, и мне пришлось упасть на каменные плиты пола, уворачиваясь от них. Подобрав свой меч, я сделал кувырок назад и вскочил на ноги.
Прячась за чудовищем, Джалон Амбойна пятился в глубь залы, к лестнице. Я услышал, как он поспешно пробормотал слова заклинаний, и призрак снова пошел на меня в атаку.
Вдруг прилетевшая из ниоткуда стрела попала Амбойне в глаз. От резкого удара голова его дернулась назад. Пошатнувшись, он постоял немного, потом упал. Демон взвыл в смертельной агонии: вторая стрела торчала у него из глазницы.
Вскрикнув, Симея Амбойна бросилась к телу брата. Чудовище, призванное чародеем на помощь, исчезло, словно его не было и в помине.
— Всем оставаться на своих местах, — крикнул Кутулу. — Именем императора Лейша Тенедоса, вы все арестованы по обвинению в убийстве и государственной измене!
Послышались испуганные восклицания; кто-то попытался было схватиться за меч, но рухнул на пол, оглушенный Элфриком.
Я не обращал внимания ни на тех, чью трапезу мы нарушили своим внезапным появлением, ни на слуг, ворвавшихся в залу и нерешительно застывших на пороге, увидев труп своего господина.
У меня перед глазами было лишь распростертое на полу тело Джалона Амбойны и его сестра, опустившаяся в лужу крови и безмолвно причитающая над убитым.

Глава 5 МЕСТЬ

Труп Джалона Амбойны, привязанный к спине жеребца, привыкшего к запаху крови, мерно покачивался у меня за спиной. Лицо его, с зияющей раной на месте выбитого глаза, ничем не прикрытое, было выставлено на всеобщее обозрение, как и его связанные руки и ноги. Кроме того, в рот мертвому был засунут большой кляп, а легат Балк получил приказание пристально следить за трупом.
Так распорядилась провидица Синаит. После того как мы захватили замок Ланвирн, она прочла небольшое заклинание и установила, что заклятия Амбойны по-прежнему остались в силе, — ее магия не помогла, и провидица продолжала чувствовать присутствие злых чар.
— Это какая-то бессмыслица, — изумилась Синаит. — Амбойна мертв, значит, его магия должна была исчезнуть вместе с ним. Если только, конечно, он не был могущественным колдуном, обладавшим небывалой силой. Так что надо быть готовыми ко всему. Поэтому я хочу, чтобы мне сразу же дали знать, если труп подаст какие-то признаки возвращения к жизни.
Мы взяли в плен семь человек — тех, кто остался в живых после прерванного ужина, в том числе сестру Джалона. Хотя сейчас девочке еще не было и четырнадцати, уже чувствовалось, что ей суждено было стать ослепительной красавицей. Увы, не было никакой надежды на то, что Симея доживет до своего следующего дня рождения. Впрочем, и у остальных присутствовавших за столом в замке Ланвирн не было перспектив спокойно умереть в своей кровати. Возможно, у Джалона Амбойны просто собрались его приятели, чтобы обсудить весеннюю охоту. Но я сомневался, что правосудие, творимое принцем Рейферном под наблюдением его брата-императора, проявит хоть капельку милосердия. Мне не хотелось думать о том, что будет с Симеей, когда она попадет в руки к Йигерну и другим мясникам Кутулу.
Слуг Амбойны, даже тех, кто сражался против нас с оружием в руках, я отпустил на все четыре стороны. Кутулу пытался возражать, но я решительно заявил, что только очень плохой слуга не будет защищать своего господина, даже если тот и предатель.
Наши потери оказались минимальными: один улан сломал себе руку, а у двоих человек Кутулу были порезы.
Сам Кутулу ехал вместе с пленниками, тщательно к ним приглядываясь, определяя, кого следует допросить первым, кто окажется самым слабым. Симея бросила на него один взгляд, сверкнув ледяными зелеными глазами, и я почему-то почувствовал, что Кутулу ничего не добьется от нее.
Странно, я не ощущал эйфории от победы. Я пытался объяснить свое мрачное настроение серой дождливой погодой. Чтобы отделаться от невеселых мыслей, я начал извечный спор с Карьяном, заявив, что он произведен в уоррент-офицеры, и на этот раз, да будет свидетелем меч Исы, он получит свои лычки или же отправится обратно в полк Но Карьян, вместо того чтобы огрызнуться, лишь буркнул что-то нечленораздельное. Вероятно, отвратительная погода действовала не на меня одного.
Принц Рейферн сказал, что через два дня состоится открытое заседание военного трибунала. Граждане Каллио увидят, как быстро император Тенедос разбирается с теми, кто желает ему зла.
— Я бы предложил не торопиться, — своим обычным бесстрастным голосом произнес Кутулу.
— Почему? Я хочу, чтобы с этими свиньями расправились как можно скорее! — воскликнул принц, но тотчас же на его устах заиграла недобрая улыбка. — Приношу свои извинения, мой друг. Я сказал не подумав. Возможно, в заговоре участвовали и другие. Больше того, я в этом уверен.
— А я ни в чем не уверен, ваше высочество. Именно поэтому я и хочу прежде тщательно допросить пленных.
— Даю тебе полную свободу действий, — сказал Рейферн. — Можешь пользоваться любыми методами, которые сочтешь подходящими. Даже если... во время допросов мы потеряем некоторых пленных, я не буду на тебя гневаться.
— Не беспокойтесь, никто не умрет, — заверил его Кутулу. — Я им не позволю.
У меня по спине поползли мурашки.
— Ваше высочество, — спросил я, — а как быть с ландграфом Молисом Амбойной? Он уже возвратился в Полиситтарию?
— Нет. Но как только изменник вернется, он сразу же отправится в темницу к своим друзьям, — ответил принц. — Я очень огорчен, что приблизил к себе этого велеречивого подлеца. — Рейферн покачал головой. — Я полагал, что, когда я был торговцем, мне довелось повидать всяких мерзавцев. Но такого, как Амбойна, способного лгать, лгать, лгать... я не встречал! Наверное, он попытается убедить меня в том, что не имеет понятия о кознях своего сына — или же что он сам подпал под его влияние.
Но я обещаю вам, трибун Дамастес и Кутулу, что изменник понесет такое же суровое наказание, как остальные. Я еще не знаю, какую казнь для них выбрать. Однако можете не сомневаться, десять поколений каллианцев будут вздрагивать от ужаса, слушая рассказ о том, в каких мучениях умерли эти собаки!
— Я чувствую себя полной дурой! — пожаловалась Маран. — Переполненная тревогой, я соблазняю тебя перед тем, как ты отправишься в поход, словно нам не суждено больше свидеться, а ты возвращаешься назад, гордо гарцуя на коне, свалив всех злодеев в мешок!
— По крайней мере, соблазняла ты меня не зря.
— Ты просто огромный кусок вожделения, вот ты кто!
— Ну, я все же не такой большой, — ответил я, вращая глазами, словно сексуальный маньяк.
— Достаточно большой, — сказала Маран. И тотчас же у нее переменилось настроение. — Дамастес, быть может, нам стоит снова попробовать завести ребенка?
Когда мы поженились, Маран уже вынашивала под сердцем моего ребенка, но вскоре у нее случился выкидыш. Мы оба хотели детей и консультировались и у врачей, и у знахарей. Последний целитель, чьей помощью мы воспользовались, — он содрал с нас дороже всех — выразил сомнение, что у нас когда-нибудь будут дети. Он сказал, что выкидыш отнял у Маран способность к деторождению.
Я был расстроен, но не сокрушен. Избрав для себя военное поприще, я не сомневался, что умру на поле боя, поэтому продолжать наш род предстояло моим сестрам.
Но для Маран эта новость была ужасной. Я подозревал, что отец и братья требовали от нее наследника, но мы избегали разговоров на эту тему. Так или иначе, Маран сказала мне, что абсолютно не верит этому чародею. Колдунам свойственно ошибаться, а лично она не желает опускать руки.
— Разумеется, стоит, — согласился я. — Прямо сейчас?
— Фу, дурак! Я хотела сказать... ты сам все прекрасно понимаешь. Я разговаривала с провидицей; она считает, что ближайшие несколько дней будут идеальными для зачатия.
— Гм, — хмыкнул я. — В следующий раз ты пригласишь ее к нам в спальню, чтобы она давала советы, каким именно образом нам удовлетворять друг друга.
— Лично мне к этому не привыкать, — сказала Маран. Я вопросительно поднял брови; она ответила мне тем же. — Посмотрим, что ты скажешь, когда сегодня вечером придешь ко мне в спальню.
Выпрямившись, провидица Синаит покачала головой. Серое зеркало ртути оставалось непроницаемым.
— Опять ничего, — вздохнула Синаит. — И я просто чувствую, как кто-то блокирует все мои попытки.
Отчаявшись что-либо добиться от Чаши Ясновидения, я решил попробовать связаться с императором, попросив прочесть нужные заклинания опытного чародея.
— Так кто же нам мешает?
— Не знаю. Кто... или что... А может быть, все дело в расположении звезд, — печально усмехнулась Синаит.
Я понял, что она сама не верит своим словам.
Ближе к вечеру я решил проверить посты. Домициус Биканер получил приказ удвоить количество часовых; поскольку с минуты на минуту в столицу должен был возвратиться Молис Амбойна, я хотел быть уверен, что все пройдет без запинки. Старшим на дежурство заступал помощник Биканера, капитан Рестеннет; мы же с домициусом наблюдали за тем, как во дворе строился караул, рассеянно слушая знакомые слова команд.
Вдруг за воротами замка затрубили фанфары.
— Это возвращается Амбойна. Надо позаботиться о том, чтобы он от нас не улизнул, — сказа Биканер. — Капитан Рестеннет! Приготовьтесь арестовать изменника!
— Слушаюсь, сэр!
Покинув нашу цитадель, я проехал через внутренний двор главного замка к открытым воротам, у которых стояли два горниста, приготовившиеся трубить торжественный сигнал. Но вместо ландграфа и сопровождавших его людей принца-регента я увидел стройные ряды солдат в имперской форме, приближающихся к замку. Солдат было не меньше тысячи, целый полк. По-видимому, император пришел к выводу, что нам необходимы подкрепления, и направил в Каллио еще одну воинскую часть, хотя я не представлял себе, как ему удалось так быстро перебросить сюда такое количество солдат.
Я всмотрелся в сгущающиеся сумерки, стараясь рассмотреть значки на флажках, чтобы понять, какой это полк, но вдруг услышал крик. Ко мне бежала провидица Синаит, подобрав длинный подол платья.
— Нет! — кричала она. — Это враги! Это каллианцы!
Протерев глаза, я снова посмотрел на приближающихся солдат. Да нет же, Синаит ошибалась — я ясно видел знакомую форму. Впереди шли офицеры в парадных мундирах, подчиняясь равномерному ритму дюжины барабанщиков. Грянул военный оркестр, и я узнал имперский марш. Я повернулся к провидице, собираясь попрекнуть ее в том, что она не знает цвета имперских знамен, но она схватила меня за руку.
— Трите глаза что есть сил, — приказала Синаит, — до тех пор, пока не появятся слезы!
Поколебавшись, я подчинился. Она провела пальцем по моему лбу, судя по всему, рисуя какой-то символ, и начала петь:
Смотри пристально, Смотри во все глаза. Увидь правду, Увидь то, что есть на самом деле, Проникни взглядом Сквозь покрывало. Увидь правду, Смотри пристально...

Мой взор затянуло пеленой. Я заморгал и вдруг отчетливо увидел, что вместо нумантийских войск к нам приближалась толпа каллианцев: горожан, ремесленников, крестьян, знати, вооруженных чем попало — начиная от лопат и кончая шпагами. По краям толпы шли люди в доспехах с мечами. Заговорщики, которых так опасался Кутулу, выбрали именно этот момент для всеобщего восстания!
Вместо имперского гимна толпа скандировала:
Смерть нумантийцам! Смерть их приспешникам! Убивайте всех, Убивайте всех, Убивайте всех до одного!
Во главе заговорщиков с высоко поднятым копьем ехал ландграф Молис Амбойна, кричавший громче всех. У него на копье трепетал маленький флажок. Приглядевшись, я узнал эти цвета, знакомые мне еще с времен гражданской войны, — это был флаг Чардин Шера!
— Закрыть ворота! — заорал я, бросаясь к лебедке. Один горнист, опешив, остался стоять на месте; другой побежал за мной.
— Синаит! — крикнул я. — Выводи уланов во двор! Провидица молнией пересекла двор и вбежала во двор крепости, криком подзывая домициуса Биканера. Я изо всех сил навалился на рычаг лебедки, и она медленно, неохотно, со скрипом пришла в движение.
— Помоги! — крикнул я горнисту.
Тот нажал на другой прочный деревянный рычаг и тотчас же пронзительно вскрикнул. Из его из груди торчала стрела. Корчась от боли, несчастный схватился за рану и рухнул на землю. Выхватив меч, я перерубил канат в руку толщиной, но было уже слишком поздно — волна нападавших хлынула в замок. Рядом со мной звякнуло о каменные плиты копье, затем другое, и я побежал в крепость к своим уланам.
Отделившийся от толпы человек бросился ко мне, размахивая алебардой. Резко обернувшись, я опустился на колено, выставив вперед меч, и нападавший с разбегу наскочил на лезвие. Отпихнув его ногой, я пригнулся, уворачиваясь еще от одного копья.
— Схватить его! — крикнул ландграф. — Это чертов трибун!
Побежав что есть духу, я проскочил в ворота, отделявшие нашу часть от остального замка. За мной бежала разъяренная толпа, жаждавшая крови. Во внутренний дворик крепости выбегали растерянные люди, похожие на муравьев, которых выгоняет из муравейника поток кипятка.
Убрав меч в ножны, я подобрал лук у убитого лучника и перебросил через плечо колчан. Положив стрелу на тетиву, я окинул взглядом толпу, выбрал в ней человека в богатых доспехах и, тщательно прицелившись, выстрелил. Стрела до половины вошла ему в живот, и он с криком забился в конвульсиях. Рядом со мной запели другие тетивы, и на каллианцев обрушился град стрел и дротиков. Мужчины и женщины падали на землю; кто оставался лежать неподвижно, кто корчился в судорогах. Но крики раненых, казалось, лишь еще больше раззадоривали нападавших. Отыскав взглядом Амбойну, я выстрелил в него, но промахнулся. Когда я достал из колчана вторую стрелу, предатель уже скрылся в толпе. Вместо него мне пришлось убить какого-то великана, громко отдававшего приказания.
В главный внутренний двор замка выбегали солдаты, с ходу вступавшие в бой. Одни были полностью облачены в доспехи, другие успели лишь схватить щиты и мечи. Я увидел в дверях принца Рейферна в заметной пурпурной тунике, с длинным мечом в руке, окруженного дюжиной солдат. Принц не раздумывая бросился в самую гущу сражения.
Но тут каллианцы навалились на нас, и я мог думать только о том, как первым убить того, кто пытается убить тебя. Кто-то замахнулся на меня цепом. Ткнув его в лицо луком, я пригнулся, уворачиваясь от удара, а затем толкнул плечом на двух его дружков. Это дало мне время выхватить меч. Уложив одного мятежника, я краем глаза заметил, как другой сделал выпад вилами. Я отпрянул назад, а крестьянин, ахнув, обернулся — Кутулу хладнокровно вынул кинжал у него из спины. Сам тайный агент был покрыт кровью, хлеставшей из рваной раны на боку.
Он что-то крикнул мне, но вдруг какая-то торговка с грязным лицом ударом дубинки повалила его на колени. Достав из-за пояса нож мясника, она собралась прикончить Кутулу, но тут мой меч отсек ей голову. Торговка рухнула на Кутулу, придавив его своим весом.
Нападавшие неудержимой приливной волной накатывались во двор замка. Сзади послышался громкий крик:
— Назад! Отойти назад и сомкнуть ряды!
Это был голос Биканера; другие офицеры подхватили его команду. Отбив выпад копьем, я уложил нападавшего и, схватив Кутулу за шиворот, потащил его назад к крепости. Трое каллианцев, заметив мое беспомощное положение, попытались было этим воспользоваться, но появившиеся из ниоткуда Карьян и еще один улан расправились с негодяями.
— Берегись!
Вслед за этим криком послышался скрежет железа, и стальная решетка, стремительно упав вниз, проткнула своими острыми зубцами огромную крестьянку, вооруженную ножницами для обрезки деревьев.
Следом за решеткой опустились окованные железом ворота, и наступила тишина. Но лишь временная; из внутреннего двора донеслись крики и стоны наших раненых. Снаружи им вторили завывания разъяренных нападавших.
Биканер машинально отер со лба кровь, вытекшую из огромной ссадины. Домициус никак не мог отдышаться; его меч был алым по самую рукоятку.
— Из цитадели в тот двор выходят окна, — начал Биканер. — Поставим туда лучников и отгоним негодяев от ворот. Потом укрепим ворота бревнами и...
— Нет, — резко оборвал его я. — Они прекрасно понимают, что мы в ловушке. Сначала они прикончат тех, кто остался в замке, а потом начнут осаду.
Подумав, Биканер мрачно кивнул.
— Да, так они и поступят.
— Поэтому, домициус, мы не пойдем у них на поводу. Оттащи раненых с дороги, и пусть солдаты готовятся к вылазке. Прямо сейчас. В пешем порядке, впереди пойдут уланы, затем гусары. Позаботься о том, чтобы у тех, кто пойдет в первых рядах, были по крайней мере доспехи. И мне будут нужны горнисты. Все, кого ты сможешь найти!
— Будет исполнено, сэр!
Нас окружили другие офицеры.
— Все слышали мой приказ, — сказал я. — Выполняйте!
Офицеры разбежались по своим отрядам.
Разбираться с ранеными прямо сейчас не было времени. Увидев Кутулу, лежащего без движения на каменных плитах, я воззвал к богам, чтобы его рана оказалась не смертельной. Нам здорово досталось. Человек тридцать — сорок лежали на земле; еще столько же раненых продолжали оставаться в строю. Превозмогая боль, они занимали свои места в боевом порядке. Вот когда сыграла свою роль беспощадная дисциплина полка, много времени находившегося на границе: солдат лишался права стонать и умирать.
Посмотрев наверх, я увидел на балконе Маран. Моя жена была в темных кожаных брюках и куртке; она держала в руке небольшой арбалет, из которого мы иногда ради забавы стреляли по мишеням. У нее за спиной стояла одна из горничных. Увидев, что я смотрю на нее, Маран помахала рукой и указала вниз. Я увидел каллианца, упавшего навзничь, с торчащей из горла короткой толстой стрелой. Отлично! Возможно, представители семейства Аграмонте порой бывают чересчур резки, но свои земли они завоевали благодаря своему мужеству и умению владеть мечом. А в жилах моей жены текла истинная кровь Аграмонте.
Меня отыскала провидица Синаит.
— Теперь нам все известно, — запыхавшись, сказала она.
Она была права. Магия, создавшая всеобщую иллюзию того, что каллианцы были нумантийскими солдатами, была творением рук могущественного колдуна. Уже не вызывало сомнений, что оба они — отец и сын — были чародеями, но сын в основном служил лишь прикрытием таланта своего отца. Заклинаниям Синаит и императора мешали не отголоски чар мертвого Микаэла Янтлуса, а козни живого мага, обитавшего среди нас.
Если мы сейчас погибнем, изменник Молис сможет продолжить свой маскарад, изображая безоговорочную преданность трону. Когда император лично двинется в Каллио, чтобы подавить восстание, он приблизит к себе Амбойну, сохранившего верность в час испытаний, и тот доведет до конца свой черный замысел.
Действительно, план был дьявольски хитрый. Если ландграф Молис сможет заслужить доверие Тенедоса, каллианцы обойдутся без посторонней помощи. Сейчас на карту были поставлены не только наши жизни: речь шла об императоре и всей Нумантии!
— Согласен, — ответил я. — Ты не можешь наложить на него какое-нибудь заклятие?
— Я уже приготовила парочку, — подтвердила Синаит. — Но, боюсь, его чары сильнее моих. Я бы предпочла подождать, чтобы он сделал шаг первым, а потом, поняв, что к чему, ответить ему контрзаклинанием.
— Делай, как считаешь нужным. Магия — не моя стихия.
Солдаты перестроились в боевой порядок, и я выбежал к ним.
— Уланы' Гусары! Противник нас обманул и теперь тешит себя надеждой, что мы в его руках. Но от нас зависит определить, кто попал в чей капкан!
— Солдаты! — крикнул я, обращаясь к тем, кто стоял у лебедки. — Поднимайте ворота! Горнисты! Трубите атаку!
В главном дворе замка царило безумное смятение. Из окружающих его зданий еще доносились крики и шум боя, а толпа, оставшаяся на улице, уже праздновала победу. Кто-то выкатил из винных погребов бочки, и нескольким из них уже вышибли донья. Одни каллианцы волокли кричащих полуобнаженных женщин, на ходу срывая с себя одежду, другие тащили тюки с награбленным.
И вдруг они увидели нас, тысячу отборных солдат, чей яростный боевой клич перекрыл звуки труб. Нам ответил вой изумления и страха. Мы врезались в толпу, кромсая противника мечами и топорами, осыпая его стрелами. Высыпавшие из замка каллианцы бросились кто куда: одни попытались спастись бегством, другие были готовы сражаться, и мы предоставили им такую возможность. Я отдал четкие приказания, и гусары окружили толпу со всех сторон. И мне показалось, что дело сделано.
Но тут я услышал какой-то странный звук, низкий и мелодичный, но отозвавшийся дрожью у меня в костях. Воздух озарился свечением, и Молис Амбойна, появившись из ниоткуда, вырос к небу на добрых пятьдесят футов. Ветер растрепал его волосы и бороду. Лицо ландграфа было забрызгано кровью, его руки превратились в когти хищного зверя. Перед нами был уже не благородный вельможа, а кровожадный, смертельно опасный колдун, более страшный, чем любой демон, которого он мог бы призвать на помощь. Его слова, произнесенные на незнакомом языке, громовым эхом отражались от стен, и мне показалось, что от этих звуков вот-вот начнут крошиться камни.
На колдуна обрушилась туча стрел, но все они пролетали сквозь него, не причиняя никакого вреда. А он, не обращая на них внимания, воздел руки к темнеющему небу, сгибая пальцы, и перед нами вдруг оказалась уже не толпа людей, а море извивающихся, шипящих змей. Они нахлынули на нас зелеными, коричневыми и черными волнами. Амбойна воспользовался тем же самым заклятием, с помощью которого уничтожил отряд легата Или. Я перерубил одну змею пополам, и она превратилась в окровавленный труп, но на меня уже ползли десятки, сотни других. Часть солдат продолжала сражаться, но остальные застыли в оцепенении, готовые обратиться в бегство. Кто-то падал, и в их тела тотчас же вгрызались острые змеиные клыки. Злорадно шипя, каллианцы наползали на нас.
Сзади послышался рев ветра. Я оглянулся, и у меня замерло сердце. Завершая наше уничтожение, Амбойна наслал второе заклятие. Во дворе крепости появилась другая фигура, такая же высокая, как и Амбойна. Но мне она показалась чем-то знакомой.
Когда я был еще совсем маленький, у нас в деревне, затерявшейся в джунглях провинции Симабу, жил ловец крыс. Эти серые твари частенько донимали нас, особенно в сезон дождей, когда, спасаясь от сырости, они приходили в лачуги крестьян и даже в дома местных землевладельцев. Ловец крыс знал несколько простых заклинаний, с помощью которых сводил крыс с ума, после чего они бежали к ближайшему пруду и топились в нем. Взрослые считали, что у него не все дома, и, возможно, были в чем-то правы, но для нас, для детей, он был настоящим героем. Ловец крыс всегда обращался с нами как с равными, к огромной нашей радости, уводил нас в джунгли, где просил сидеть спокойно и молчать, а сам начинал свистеть. Мы никогда не могли предугадать, какой зверь явится на его зов. Чаще всего приходил олень, один раз из соседнего ручья приполз крокодил, иногда прибегало семейство полевок или прилетала стая птиц, кружившихся над нами и рассаживавшихся среди нас, словно мы были их друзья. Ловец крыс строго-настрого запрещал нам трогать зверей, потому что человеческий запах сделает их изгоями среди собственных братьев и сестер. Но мы смотрели на них, запоминали, как они себя ведут, ибо все мы суть живые твари.
Так вот, сейчас я видел перед собой ловца крыс. Но как выяснилось позднее, всем предстали разные образы. Кто-то видел няньку, прогонявшую детские кошмары, другой — торговца, убившего собаку, напугавшую этого человека в детстве. Карьян утверждал, что это был крестьянин-сосед, выбежавший в поле и спасший его от разъяренного быка.
Мой ловец крыс поднял с земли одну змею, вдруг выросшую до трех футов в длину. При этом, казалось, он разом поднял всех змей. Ловец крыс подержал змею, глядя, как она злобно шипит и извивается, потом отбросил ее в сторону. Но гадина не упала на землю; она просто бесследно исчезла, а вместе с ней и все остальные, и каменные плиты двора стали чистыми.
Взревев от ярости, Амбойна начал водить руками, читая новое заклинание. Меня затошнило. В небе над головой столкнулись могучие ветры. Ловец крыс, пошатнувшись, схватился за бок, стараясь удержаться на ногах. Вздрогнув, словно от невидимого удара, он попятился назад, и уланы застонали: мы были обречены.
Но в это мгновение ловец крыс распрямил плечи и заговорил мягким голосом провидицы Синаит:
О коротышка, Полный ненависти! Ты не признаешь закона, Ты служишь злу. Есть ли кто-нибудь, Кто замолвит за тебя слово?

Ловец крыс остановился, словно вслушиваясь в ответ, хотя я ничего не услышал. Затем он продолжал:
Умирающий голос, Мертвый голос — Это осталось в прошлом. Нет никого, Жалкий коротышка. Я спрашиваю Ахархела, Но нет никого. Ни Варума, Ни Шахрийи, Ни Джакини, Ни Элиота, Ни Воды, Ни Огня, Ни Земли, Ни Воздуха. Нет никого. Нет никого, кроме Нее. Я не могу называть Ее по имени. Она встретит тебя с распростертыми объятиями, Она укроет тебя, Она примет тебя к себе, Она вернет тебя на Колесо.

Ловец крыс взял ландграфа Молиса Амбойну двумя пальцами, и тот вдруг снова стал обычного размера. Воплощение Синаит поднесло каллианца к лицу, с любопытством разглядывая его, как будто перед ним было какое-то неизвестное насекомое. Амбойна ругался и вырывался, но ничего не мог поделать. Наконец ловец крыс презрительно бросил его. Но ландграф не растаял в воздухе; перевернувшись в полете несколько раз, он ударился о каменные плиты, и его тело лопнуло, словно перезрелая дыня.
Какое-то мгновение каллиоты стояли, затаив дыхание; наконец из сотен глоток вырвался стон отчаяния.
— В атаку! — крикнул я.
Мои нумантийцы бросились вперед, сметая все на своем пути. Лишь немногие из каллианцев пытались сопротивляться, да и то когда оказывались припертыми к стене. Большинство обратилось в беспорядочное бегство. Обезумевшие люди неслись, спотыкаясь и отталкивая друг друга. Мы убивали, убивали, убивали, пока наконец убивать уже было больше некого.
Я стоял в комнате, в которой никогда раньше не бывал, расположенной где-то в глубине замка, над трупом человека, пытавшегося защищаться с помощью сабли, но не имевшего понятия, как с ней обращаться, и не понимал, как я сюда попал. Убедившись, что мой противник мертв, я отправился назад в центральный двор.
Встретивший меня капитан Ласта, командир моих уланов, вытянулся в струнку.
— Замок полностью очищен, сэр.
— Хорошо, — сказал я. — Теперь мы должны найти принца Рейферна.
Ласта начал было что-то говорить, но осекся.
— Сэр, пойдемте со мной.
Труп принца Рейферна был распростерт на полу у входа в тронную залу. Возле его правой руки валялся меч, а вокруг лежали тела пятерых убитых каллианцев. Следом за мной подошли Синаит и домициус Биканер.
— Он храбро сражался и умер достойно для торговца, — заметил домициус.
— Он умер достойно, — поправил его я.
Но после случившейся катастрофы слова были бесполезны.
— Хорошо, — сказал император, выслушав мой доклад. Его голос звучал ровно, лицо, глядевшее на меня из Чаши Ясновидения, оставалось спокойным. — Ты будешь замещать принца-регента.
— Слушаюсь, ваше величество.
— Вопрос о том, можно ли было спасти жизнь моего брата, отложим на будущее. Я пришлю тебе дальнейшие строгие и четкие указания, а также войска, чтобы обеспечить их выполнение.
Но три задачи требуют незамедлительного решения. Во-первых, ты сказал, что, воспользовавшись всеобщим смятением, дочь Амбойны и остальные, захваченные в логове сына этого ублюдка-изменника, бежали. Я хочу, чтобы их всех поймали и предали смерти. Я определю способ казни и сообщу о нем через того, кого пришлю на смену Кутулу. Надеюсь, мой верный страж будет жить?
— По крайней мере, так меня заверила провидица Синаит. От раны в голову он все еще находится в бреду, но со временем обязательно поправится. А ножевое ранение залечивается с помощью заклинания.
— Береги Кутулу как зеницу ока, — сказал император. — Как только он сможет тронуться в путь, пусть немедленно возвращается в Никею. Лучшие знахари страны позаботятся о том, чтобы его выздоровление было полным и как можно более быстрым.
А теперь вернемся к этим подлым каллианцам. Они сделали мне очень больно, и я хочу дать им понять всю глубину их проступка. Пусть твои отряды правосудия вновь пройдут по провинции. Они будут усилены пехотными подразделениями, которые прибудут в Каллио со дня на день. Я хочу, чтобы в каждом селении, в каждой деревне были казнены по два самых уважаемых человека. Если этих людей не удастся найти или каллианцы откажутся выдавать их, вместо них будут казнены по двадцать мужчин и женщин, а деревню предадут огню.
И последний приказ касается Полиситтарии, города, где свили свое логово змеи. Полиситтария перестанет существовать. Я пришлю специальный отряд рабочих, чтобы от города не осталось камня на камне. Земля будет перепахана и посыпана солью.
Каждый десятый житель будет казнен. Один из каждых десяти — мужчина, женщина или ребенок — будет убит. Способ казни не имеет значения. Всех остальных продадут в рабство. Ни одна семья не должна остаться ненаказанной. Те, кого раньше знали как жителей Полиситтарии, будут рассеяны по всем уголкам моего королевства, а их имена, как и название их родины, будут забыты.
Таковы мои приказания, трибун Дамастес а'Симабу. Приступай к выполнению.
Я предвидел, что император захочет наказать мятежную провинцию, но не ожидал от него такой жестокости. Я сделал глубокий вдох, собираясь с силами.
— Нет, мой император, я их не выполню.
— Что? — голос Тенедоса напомнил шипение разъяренной гадины.
— Эти приказания противоречат законам богов и людей. Я не могу подчиниться.
— Ты дал мне клятву в верности!
— Дал, — подтвердил я. — Девиз моей семьи: «Мы служим верно». Но ваши приказания исходят не от головы, а от сердца и по сути своей есть зло. А мой долг — по возможности хранить вас от зла. Вы сами давали клятву править мудро, на благо своего народа и не быть жестоким с подданными. После того как вы произнесли эти слова, я сам возложил вам на голову корону.
— Трибун, ты забываешься! Я император!
— Да, вы император, — сказал я. — Я подчинюсь любой вашей прихоти, даже если вы прикажете мне покончить с собой. Но эти приказания я выполнять не буду. Прошу прощения, ваше величество.
На висках императора забились жилки, а сжатые губы побелели.
— Хорошо, — наконец сказал он. — Раз ты отказываешься мне повиноваться, я найду кого-нибудь более послушного. Ты освобожден от всех своих обязанностей, трибун Дамастес а'Симабу; я приказываю тебе немедленно возвращаться в Никею. Ты больше не имеешь права отдавать распоряжения никому из тех, кто был у тебя в подчинении. Это понятно?
— Так точно, мой государь.
Император еще раз пристально посмотрел на меня, и его черные глаза сверкнули демоническим огнем. Затем изображение в Чаше Ясновидения исчезло.
Со мной все было кончено.

Глава 6 ВОДЯНОЙ ДВОРЕЦ

Соблазнительно расхохотавшись, нимфа нырнула в бурлящий бассейн. Подплыв к каскадам водопада, она взобралась по низвергающимся потокам воды, словно по лестнице. Нимфа была очень красивая, совершенно обнаженная, с длинными золотистыми волосами. У нее было лицо Маран. Поднявшись к вершине водопада, нимфа перешла на едва различимый выступ скалы, поросший мхом, и, игриво поманив меня пальцем, скрылась в своей пещере.
Эту нимфу, точнее сотворенный колдовством образ высотой около фута, подарила мне Маран в ознаменование того, что мы прожили вместе два года, сезон и сорок два дня. Я спросил, в честь чего праздник, а она ответила: «Так просто». Мне показалось, праздновать так просто — это замечательно, и родилась новая традиция.
Я сидел на каменной скамье, не обращая внимания на надоедливую изморось, нависшую над садом. Весьма непристойные ужимки нимфы, никогда не повторяющиеся, как правило, меня веселили. Но сейчас ничто не могло поднять мое настроение, остававшееся мрачным и пустым, как погода.
Мы покинули Полиситтарию через пять дней после того, как я был отстранен от должности, — как только Синаит пришла к выводу, что Кутулу сможет перенести долгое путешествие.
До прибытия смены мои обязанности, а также обязанности принца-регента должен был исполнять домициус Биканер. Он дважды пытался заговорить о том, что произошло, но я ему не отвечал. Мы оба были солдатами, принесшими присягу. Домициус приказал Красным Уланам сопровождать нас с Маран, а также нашу свиту до самой Никеи. По прибытии в столицу я терял право как на телохранителей, так и на свиту, выделенную мне императором. Однако Карьян заявил, что, несмотря ни на что, останется со мной. Я пытался убедить его, что это невозможно: он числился в списках Юрейских Уланов и должен был вернуться в полк, к своей обычной службе.
— Я свое слово сказал и повторять не буду, — твердо произнес Карьян. — Солдатом ли, дезертиром — я останусь с вами. Мне наплевать.
И снова решение нашел Биканер. Карьян был отряжен ко мне для «выполнения специальных поручений».
Тело принца Рейферна, обработанное бальзамирующим заклинанием, было обернуто в черные шелка. Траурный катафалк ехал во главе нашей колонны, следом за дозором. За ним двигался экипаж, в котором везли еще не оправившегося от ран Кутулу.
Я хотел уехать скромно, без торжественного прощания, но это оказалось невозможно. 17-й Юрейский Уланский полк и 10-й Гусарский полк в парадной форме выстроились во внутреннем дворе замка, и, когда мы с Маран появились на крыльце, нас встретили торжествующими криками, словно была одержана важная победа. Солдаты долго не могли успокоиться.
Сглотнув подступивший к горлу комок, я подошел к домициусу Биканеру. Мне казалось, что сейчас должны были прозвучать торжественные возгласы в честь императора. Поджав губы, тот кивнул и отдал соответствующее приказание. Солдаты повиновались, однако в их криках не было искренности.
Наши кареты и повозки направились к городским воротам. Улицы Полиситтарии словно вымерли. Каллианцы прятались по домам, предчувствуя неизбежную расправу.
Быстроходный пакетбот «Таулер», на борту которого мне приходилось бывать в лучшие времена, ожидал нас в Энтотто. Вместо обычных пестрых флажков на нем были подняты черные траурные знамена. Мы были единственными пассажирами. Как только тело принца Рейферна было внесено на борт, «Таулер» поднял паруса и взял курс на север, спускаясь по реке Латане к Никее.
У причала в Никее тело брата императора встречала скорбная процессия. Вся столица была одета в траур. А что касается нас с Маран — мы оказались никому не нужны. Не было ни посланника от императора, ни почетного караула, полагающегося трибуну, ни друзей, которых, как нам казалось, у нас было много.
В городе у нас было два дворца: один у самого берега реки, принадлежащий Маран, — подарок от семейства Аграмонте к ее первому замужеству, и огромный Водяной Дворец, пожалованный мне Тенедосом после того, как я возложил на его чело императорскую корону. Я собирался обосноваться в загородном особняке, но Маран решительно покачала головой.
— Ни в коем случае, — сказала она. — Возможно, кто-то считает, что мы опозорены, но мерзавцы не посмеют отобрать у нас подарок императора! Мы отправляемся в Водяной Дворец!
Я не стал обращать ее внимание на то, что одним из «мерзавцев» является сам император Тенедос, — Маран сама это прекрасно знала. Какое имело значение, что она предпочитала думать иначе?
На улицах столицы было непривычно пустынно. Все таверны были закрыты; редкие прохожие торопились укрыться в домах. Вообще Никея — город красок, смеха и музыки. Но сейчас она была не похожа на себя.
Раз скорбел император Тенедос, все королевство должно было быть в трауре.
Сперва, когда мы только приехали в Водяной Дворец, мне показалось, что Маран была права. Многочисленные слуги встретили нас как героев, вернувшихся с победой. Если кто-то и слышал о том, что я впал в немилость, то не подавал виду. Но через несколько дней я пришел к выводу, что Маран совершила ошибку.
Водяной Дворец имеет чудовищные размеры. Он был построен для того, чтобы в нем развлекался Совет Десяти. Вода из протекающей поблизости реки Латаны закачивалась насосами в искусственное озеро, устроенное на вершине соседнего холма, а затем стекала сотней с лишним ручейков, струй и потоков, низвергаясь водопадами, взмывая вверх из фонтанов, и наконец заканчивала свой путь в прудах, окруженных обширными садами Эти сады были засажены самыми разнообразными травами, кустами и деревьями, привезенными отовсюду, начиная с высокогорных джунглей на границе со Спорными Землями и до оранжерейных орхидей из Гермонассы и речных растений Никейской дельты. Растения, чужие для наших мест, поддерживались с помощью магических заклинаний, убеждавших их, что они находятся в своих родных краях. Повсюду в тенистых аллеях и на открытых лужайках стояли скульптуры всех стилей и направлений, от величественных изваяний богов до непристойностей, от которых глаза лезли на лоб.
Во дворце постоянно толпились разодетые дамы и кавалеры из высших слоев нумантийского общества, жаждущие мир посмотреть и себя показать. Но сейчас он казался пустынным. На извивающихся между деревьями дорожках можно было изредка наткнуться на слугу или садовника, поддерживающего в садах безукоризненный порядок. Безлюдный в хмурую осеннюю погоду, огромный дворец был идеальным местом для того, чтобы предаваться грусти.
Если быть честным, Маран приходилось гораздо хуже, чем мне. Скучая в бескрайних поместьях Аграмонте, она приехала в Никею в поисках знаний, свободы и новых мыслей. Поскольку ее семейство принадлежало к самым древним родам Нумантии, а Маран обладала как ослепительной красотой, так и незаурядным умом, скоро о ней заговорила вся столица. Но сейчас никто не навещал нас в Водяном Дворце, а когда она сама отправлялась в гости, то или хозяев не оказывалось дома — по крайней мере, так докладывали слуги, — или визиты проходили в атмосфере неловкости и были краткими. Даже лучшая подруга Маран, Амиэль Кальведон, тоже, по слухам, покинула столицу, перебравшись вместе с супругом в одно из поместий на берегу Латаны. Жена высказала предположение, что Амиэль, прознав о нашей опале, отвернулась от нас подобно остальным. Я ответил, что этого не может быть: Амиэль живет сама по себе, не обращая внимания на то, что говорят и делают окружающие. Но, по-моему, я не переубедил Маран.
Отчасти я разделял ее боль, и не только из чувства солидарности. Я сам был огорчен подозрительным отсутствием своих былых боевых друзей. Порой мне приходили мысли, как долго нам суждено оставаться в этом сером мире за гранью существования. Сезон? Год? Вечность?
Высунувшись из своей пещеры, нимфа улыбнулась. Улыбнувшись в ответ, я вдруг ощутил, что промок насквозь. У меня за спиной послышался смех — не соблазнительные колокольчики нимфы, а резкий скрежещущий хохот. Вскочив на ноги, я схватился было за меч, которого не было. Но тут из-за большого декоративного папоротника вышел смуглый мужчина. Его борода была всклокочена, непокорные кудри торчали во все стороны, а нос, кривой от рождения, впоследствии был еще больше обезображен в бесчисленных драках. Одет он был как разбойник с большой дороги. На боку у него висел меч в ножнах, а рядом — большой кинжал.
— А, симабуанец, — проворчал мужчина. — Сидишь тут, предаваясь жалости к самому себе, да? Поделом тебе, черт побери, — не доверяй королям и прочему дерьму.
Это был Йонг, наверное старейший из трибунов. Уроженец Кейта, он был наемным солдатом, охранявшим наше посольство в Сайане. Там я и провидец Тенедос познакомились с ним. Подобно большинству хиллменов, Йонг был прирожденным убийцей, но, в отличие от многих, он умел командовать и, что очень важно, подчиняться.
— Я слышал, все твои собратья по оружию наложили в штаны от страха. Ни у кого не хватило смелости заглянуть к тебе в гости. Они боятся, как бы император, усомнившись в их верности, не нашлепал им по заднице, а? Давным-давно я как-то сказал, что хочу узнать больше о чести. Но сейчас, наверное, я уже узнал все, чему можно было научиться в Нумантии. Наверное, пришла пора возвращаться в родные горы. А ты что скажешь, симабуанец? Может, лучше бросить все это дерьмо, повернуться к Нумантии задницей и стать хорошим воином в моей шайке?
Йонг избрал для себя нелегкий путь узнать, что такое честь. Он отступал вместе с нами во время того страшного бегства из Сайаны, потом занимался тем-сем в Никее вместе с такими же сомнительными дружками до тех пор, пока не началось восстание Товиети и не взбунтовалась провинция Каллио. Вот тогда оказались востребованы его своеобразные дарования. Йонг возглавил штурмовые отряды, постоянно беспокоившие противника. Вскоре он был произведен в генералы, а затем, после победы над Чардин Шером, Тенедос провозгласил его одним из первых трибунов.
Высокое положение нисколько не повлияло на его характер. Как и положено трибуну, Йонг получил дворец, но отказался от подарка, не желая никому показывать, что он чем-то связан с этим проклятым тропическим болотом, именуемым Никеей. По его словам, рано или поздно ему все равно предстояло вернуться в горы. Йонг жил в казармах вместе со своими солдатами, но проводил под крышей так же мало времени, как и они. Штурмовые отряды не знали покоя: если они не ловили каких-нибудь бандитов, то участвовали в стычках на границе.
Во время своих редких непродолжительных пребываний в Никее Йонг попадал из одного скандала в другой. Почему от этого с виду неотесанного мужлана женщины буквально сходили с ума, ответить не мог никто — в том числе и несчастные мужья, отцы и братья. Йонг не меньше десятка раз сражался на дуэлях и за все это время не получил ни одной серьезной раны. Теперь уже никто не осмеливался мешать ему в любовных похождениях. Никейцы предпочитали рога погребальному костру. Если бы Йонг не был лучшим из лучших, его бы уже давно разжаловали. Но он оставался на военной службе и продолжал занимать самые высокие должности.
Улыбка на моем лице, вызванная проделками нимфы, растянулась шире. Как всегда, я был рад видеть своего друга.
— Ты часом не пьян?
— Дамастес, ты же прекрасно знаешь, что я никогда не пьянею. Я просто пью.
— Как ты попал во дворец? Он ведь охраняется.
— Охраняется? Я мог бы напялить розовую рубаху и подойти к воротам, трубя в горн и колотя в барабан, но даже в этом случае совиные глазки твоих стражников меня бы не заметили. Охраняется! У тебя крыша поехала. Тебе нужно срочно выпить!
Проводив Йонга в одну из библиотек, я попросил его подождать. Он плюхнулся в кожаное кресло, не заботясь о том, не испачкает ли чего-нибудь его мокрый и грязный мундир, и предложил мне лучше приказать принести бутылку, ибо всем известно, что хиллмены становятся очень нервными, если их лишают простых удовольствий. Я спросил, не желает ли он умыться и переодеться.
— Зачем? — радостно прыснул Йонг. — Я в этом году уже ходил в баню.
Я понял, что вечер обещает быть длинным.
Отыскав Маран, я спросил у нее, не хочет ли она к нам присоединиться, заранее зная ответ. Жена нашла какие-то вежливые отговорки. И дело было не в том, что Маран недолюбливала Йонга, — по-моему, он ее просто пугал. Обычно в обществе военных она чувствовала себя спокойно. Но, как я уже говорил, Йонг принадлежал к породе простых убийц. В конце концов Маран согласилась, по крайней мере, зайти поздороваться.
Эриван, мой мажордом, принес запечатанную бутылку любимого напитка Йонга — чистого бренди из кожуры винограда, который делали только в провинции Варан. Я, как всегда, довольствовался бутылкой холодной минеральной воды. Слуга принес поднос с маринованными овощами, несколькими сортами оливок, брынзой и острыми специями.
Дождавшись, когда за ним закроется дверь, Йонг проворчал:
— Дамастес, мне не по душе то, что сейчас происходит.
— Я сам от этого не в восторге, — согласился я.
— Все понимают, что ты был прав. Не удивляйся. Разумеется, о случившемся в Каллио говорит вся армия, и не только. Давно уже в столице не было такой темы для сплетен. По-моему, император спятил. Наверное, он теперь в состоянии думать только о том, что ему никак не удается обзавестись наследником престола.
— Ты поосторожнее, — предостерег его я, прекрасно зная, что по крайней мере один, а то и несколько моих слуг были шпионами Кутулу.
— Мочиться я хотел на осторожность! Я говорю, что император ведет себя так, словно растерял остатки своих мозгов и думает задницей, — и готов повторить это ему в лицо!
Йонг говорил правду.
— Полный идиот, — продолжал он, — или первобытный варвар, спустившийся с гор. Вроде ахима Ферганы. Кстати, тебе известно, что мерзавец до сих пор сидит на троне в Сайане?
Фергана, правитель Кейта, удерживал власть с помощью хитрости и жестокости. Именно он выгнал нас из своей столицы, заставив пройти дорогой смерти через Сулемское ущелье.
От Йонга не укрылся блеск моих глаз.
— Задумайся, это работа для дюжины, максимум двух дюжин крепких ребят, — сказал он. — Император даже не узнает о том, что ты куда-то отлучался. Почему бы нам с тобой не набрать надежных людей и не проскользнуть через границу, чтобы нанести визит Фергане? Во-первых, мы расквитаемся с ним за давнишние долги, а там как знать — может быть, захватим его земли. И разве не будет большим ударом для этого мелкого чародеишки, которому ты служишь, что ему придется разговаривать с тобой на равных, как с другим суверенным монархом? — Йонг невесело заржал. — Симабуанец, не смотри на меня такими глазами. Знаю, что ты будешь хранить верность присяге, даже если Тенедос на веки вечные оставит тебя гнить в этом болоте, которое ты считаешь дворцом.
Поднявшись с кресла, Йонг отломил ломоть брынзы и запихал его себе в рот, снова наполняя кубок.
— Я уже говорил: Дамастес, мне не по душе то, что здесь происходит, и речь идет не только о том, как относится к тебе император.
— А в чем дело? Что у вас тут случилось? В последнее время я был очень занят.
— Тебе следовало бы взглянуть на самодовольных павлинов, которыми кишмя кишит двор Тенедоса. Мне никогда не доводилось видеть такое огромное количество разодетых бездельников, озабоченных только тем, как бы лизнуть императору задницу, запустив при этом руку в его казну. Но больше всего меня тревожит то, что это им удается.
Мне вспомнилось, что Кутулу говорил приблизительно то же самое.
— И это еще не все, — продолжал Йонг. — Посмотри на армию. Ты встречался с новыми военачальниками? Например, с Нильтом Сафдуром, получившим твою конницу? Дурак и пустобрех, который не сможет справиться с самой смирной кобылой. Тенедос приближает к себе офицера, отличившегося лишь победой над шайкой бандитов, и производит его в генералы. Что хуже, из числа этого сброда он назначил не меньше десятка новых трибунов, а то и больше. Я на них плюю, но для них это лишь божья роса. Дамастес, эти люди не такие, как мы.
Под «мы» подразумевались первые шестеро, назначенные императором трибунами после разгрома Чардин Шера: я; Йонг; Эрн, которого я не очень-то любил за его честолюбие, но уважал за способности; Кириллос Линергес, выслужившийся из рядовых, а потом бросивший военную службу и ставший торговцем; Мерсия Петре, не понимающий шуток строгий педант, автор реорганизации армии, позволившей Тенедосу одержать победу над каллианскими повстанцами и получить корону; и Мирус Ле Балафре, драчун, пьяница, отличный фехтовальщик и храбрейший из храбрых.
В последующие годы трибунами стали многие другие; одних я хорошо знал лично, других только понаслышке.
— Чего он хочет добиться? Найти работу для золотых дел мастеров? — жаловался Йонг. Он понизил голос до шепота. — Боюсь, Тенедос готовится отправиться на войну, и ему нужны те, кто с криками «Вперед!» бросится в бой.
— Полагаю, мы оба прекрасно понимаем, — после некоторой паузы все так же тихо продолжал Йонг, — с кем нам придется воевать. — Он передернул плечами, и его лицо исказилось от ужаса. — По ту сторону гор, за Кейтом, простирается бесконечный Майсир. В его бескрайних лесах запросто затеряется вся провинция Дара.
Болота кишат тварями, о которых мы даже не слышали, — и нет недостатка в чародеях, способных повелевать этими тварями. Равнины уходят к самому горизонту, такому далекому, что начинают болеть глаза. Боюсь, если именно туда обращен взор императора, мы обречены.
Надеюсь, мне удалось сдержаться и не выдать себя, потому что я отчетливо помнил слова Тенедоса: «Судьба Нумантии находится за Спорными Землями».
Взяв оливку, Йонг покрутил ее в пальцах и положил назад. Вместо этого он осушил свой кубок.
— Помнишь ли ты, Дамастес, — вдруг произнес он, казалось, без всякой связи с предыдущим, — как после Дабормиды я завалился к тебе в шатер, пьяный в стельку?
Разумеется, я помнил.
— Помнишь ли ты, что я сказал? Я подозревал, и сказал об этом, что моих людей бросили на верную смерть. Зачем, я не знал тогда — и не знаю сейчас.
— Да.
— Задумайся над этим, Дамастес, — внезапно помрачнел Йонг. — Если мы двинемся в поход на юг, в необъятные владения этого короля, как там его?..
— Байрана.
— Черт с ним... если мы пойдем на него войной, что случится?
— Тенедос станет повелителем обоих государств, — уверенно заявил я.
— Возможно, — согласился Йонг. — Но где окажемся мы с тобой? Боюсь, от нас останутся одни кости, забытые всеми, обглоданные волками.
Мое сердце обдало тоскливым холодом. Я деланно рассмеялся.
— Каким еще может быть удел солдата?
— Особенно, — усмехнулся Йонг, — настолько глупого, что он верит королям или провидцам. Вдвойне глупого, если он верит человеку, совместившему в себе оба этих качества!
— Йонг, я хочу искренне поблагодарить тебя за то, что ты наведался ко мне в гости и так меня развеселил, — язвительно заметил я.
Прежде чем Йонг успел что-либо ответить, раздался стук в дверь, и в библиотеку вошла Маран.
— А, красавица, — приветствовал ее уроженец Кейта. — Графиня, вы появились в самый подходящий момент.
— У вас кончился бренди, и вам наверняка хочется еще.
— Ну, пока не кончился, но дно уже видно. Но вы пришли вовремя. Нам пора поговорить о чем-нибудь другом, кроме как о войнах и тому подобном, и, надеюсь, вы будете направлять беседу в нужное русло.
Маран недоверчиво посмотрела на него, не в силах определить, не пытается ли он над ней подшутить, но поняла, что Йонг совершенно серьезен. Вызвав Эривана, она распорядилась насчет новой бутылки бренди и добавила:
— И принеси бутылку варанского зеленого, весеннего урожая. — От нее не укрылся мой недоуменный взгляд. — Поскольку мои знакомые не считают нужным навещать нас, Дамастес, придется мне обхаживать твоих. Йонг, по-моему, нам пора перейти на «ты».
— Ага! Отлично, Маран. Ты совершенно права, что ищешь себе таких друзей, как я. Мы не только очаровательны и красивы; нам можно полностью доверять.
Маран улыбнулась.
— До меня доходили разные слухи.
— В основном лживые. Должен вам сказать, графи... Маран, хиллмену можно доверять во всем и всегда, если только в дело не замешаны женщина, резвый скакун, честь или просто скука. Вот тогда никто не сможет сказать наперед, чего от нас ждать.
Маран звонко рассмеялась, и я поймал себя на мысли, что вот уже несколько дней не слышал этих счастливых серебристых переливов.
Через два дня к нам в гости приехала Амиэль. Как выяснилось, она действительно была в отъезде, и все страхи Маран оказались безосновательными. Графиня Кальведон, моя ровесница, отличалась необыкновенной красотой — высокая, ладно скроенная, с упругими мышцами танцовщицы и черными волосами, ниспадающими на плечи. Бросившись друг другу на шею, подруги залились слезами. Я благоразумно удалился в библиотеку, поскольку, подобно большинству мужчин, недостаточно понимал женщин и не обладал мастерством разрешать их проблемы.
Но в тот вечер мне удалось выяснить, в чем дело. Амиэль покидала на время Никею, чтобы решить одну проблему: Пелсо, ее муж, завел себе любовницу. Признаться, я был весьма озадачен, поскольку в браке супруги особенно не стесняли друг друга и ложились в постель с каждым, кто им приглянулся, не испытывая никаких угрызений совести Но, как объяснила мне Маран, взаимопонимание Кальведонов было основано на уговоре: любовников можно было выбирать каких угодно, не допуская, однако, в отношениях сердечной привязанности. Пелсо нарушил это соглашение, безумно влюбившись в свою очередную пассию. Эта девушка оказалась сестрой главы приморской провинции Бала-Гиссар, находящейся на дальнем западе. Она была не замужем, а родословная ее нисколько не уступала графам Кальведон.
Амиэль и Пелсо провели вместе две недели. Тучи сгущались, и наконец грянула яростная ссора. Пелсо вернулся в Никею и направился прямиком домой к своей возлюбленной. Подруги попытались обратить случившееся в шутку, убеждая друг друга, что блудный муж вскоре обязательно одумается, и поспешили сменить тему разговора. Большую часть времени, пока Амиэль была у нас в гостях, они обсуждали, как лучше отомстить никейским ублюдкам, отвернувшимся от Маран. Я не мог ими не восхищаться: на меня всегда производят огромное впечатление люди, способные забыть о собственных проблемах, чтобы помочь ближнему.
Вскоре Амиэль стала у нас частым гостем. Нередко она оставалась в Водяном Дворце на ночь. Я был искренне рад, поскольку возобновившаяся дружба, казалось, улучшала настроение Маран. Так или иначе, к моей жене снова вернулась улыбка, а ее задорный смех звучал все чаще и чаще.
— Будь я проклят, если, подобно вам, пущу труса к себе в дом, — проворчал трибун Мирус Ле Балафре.
— Едва ли вас можно назвать этим обидным словом, сэр.
Ле Балафре прибыл в Водяной Дворец в карете, как нельзя лучше соответствовавшей его характеру: практичном просторном экипаже на высоких колесах, но только украшенном позолотой и эмалью. Он приехал вместе со своей супругой Нечией, тихой некрасивой женщиной маленького роста, которую запросто можно было принять за продавщицу тканей на городской ярмарке.
Ле Балафре лично повязал мне через плечо ленту, символ моего чина, когда я был произведен в домициусы и назначен командиром 17-го Корейского Уланского полка. Этот храбрый и талантливый генерал командовал правым крылом нашей армии во время Каллианской войны, а затем возглавлял экспедиционный корпус, действовавший против неугомонных грабителей-хиллменов.
— И все же я трус, — продолжал Ле Балафре. — Вы вернулись в Никею, хромая и со свернутыми знаменами, император не обращает на вас никакого внимания, а я? Я слушаю своих проклятых богами советников, твердящих, что навестить вас было бы неразумно, так как этим можно прогневать императора. Пошел он к черту, этот император, мать его! Я его слуга, но не раб, черт побери!
Маран опешила.
— Мирус, — с мягким укором произнесла его жена. — В приличном обществе так не выражаются.
— К тому же такие слова могут быть опасными, — добавил я, пытаясь сдержать улыбку.
Мне вспомнились резкие высказывания Йонга, сделанные несколько дней назад. Похоже, лучшие слуги императора не преуспели в искусстве подобострастно гнуть спины.
— Опасными? Ха! В своей жизни я меньше всего думал о безопасности. Ну что, молодой трибун, так и будем стоять на пороге? Раз я не трус, приглашайте же нас в дом!
Через несколько минут мы уже сидели в одном из соляриев, выходящем на небольшой пруд, подернутый рябью, а суетящиеся слуги обносили нас карамелью и чаем из трав. Пока Маран болтала с женой Ле Балафре, захватившей с собой рукоделие, трибун отвел меня в сторону.
— Дамастес, как я уже говорил, мне стыдно. Принимаете ли вы мои извинения?
— В чем вы провинились? — солгал я. — Я просто решил, вы были заняты.

Предыдущая страница 4 Следующая страница


5 Крис Банч

— Да, я был занят, — подтвердил Ле Балафре. Он умолк, дожидаясь ухода слуг. — Мы все очень заняты. Император увеличивает численность гарнизонов в Юрее и Чалте; а полсезона назад он отправил вашего друга Петре обследовать ущелье, ведущее в Кейт.
Это объясняло, почему я до сих пор не видел Мерсию, — наверное, я был единственным другом угрюмого стратега. И я не сомневался, что ему было глубоко наплевать, кто у кого в милости.
— У нас пять миллионов человек уже призваны в армию или готовятся принести присягу.
Я присвистнул. Это вдвое превосходило те силы, которыми мы располагали в разгар гражданской войны в Каллио.
— Но все же позвольте мне вернуться к тому, о чем я уже говорил, — продолжал Ле Балафре. — К вопросу о трусости. Мне совсем не нравится, что я так долго не решался приехать к вам. Наша армия переменилась, Дамастес. Она стала такой... такой политизированной, черт возьми! Теперь мы не столько солдаты, сколько болтуны-ораторы!
Перебрав в уме свои поручения за последние восемь лет, я пришел к выводу, что лишь немногие из них действительно имели отношение к настоящей войне, хотя большинство оканчивалось большим кровопролитием. Но пахарь всегда последним замечает весенние цветы.
— Вы правы, — согласился я. — Но я не вижу, как армия может быть не политизированной.
— Я вас не понимаю.
— Ведь это мы возвели Тенедоса на престол, не так ли?
— Пусть лучше он, чем те придурки, что распускали нюни до него!
— Не возражаю, — сказал я, понятия не имея, куда иду, поскольку политика всегда оставалась для меня неразрешимой загадкой. — Но, Мирус, боюсь, мы потеряли политическую девственность, оставшись после сражения в Ургоне и поддержав императора в борьбе против Совета Десяти.
— Возможно, вы правы, — неохотно согласился Ле Балафре.
— Уверен в этом. И еще одно. Я помню, какой была армия до Тенедоса. Когда грянуло восстание Товиети, я служил в Никее в одной из отборных частей, пригодных только для парадов. Вспомните, тогда в первую очередь имело значение, начищен ли у тебя шлем и в каких отношениях ты с каким-нибудь толстозадым аристократом. Боевые качества никого не интересовали! Не забыли, как армия выступала в поход, а наши генералы тащили в обозе своих шлюх, лакеев, слуг, поваров и цирюльников? Подумайте, как сильно мы изменились с тех пор.
— По-моему, вы плохо представляете себе, до чего опустилась наша армия сейчас, — угрюмо буркнул Ле Балафре. — По крайней мере, части, расквартированные в Никее.
Разумеется, это была правда.
— Все вернулось на круги своя, к тому, что было раньше. Парады и смотры устраиваются все чаще, все больше и больше солдат умеют только надраивать до блеска шлемы и щелкать каблуками, стоя на карауле у входов в многочисленные имперские канцелярии, не нуждающиеся в охране. В последнее время наш император проникся страстью к блеску и мишуре. — Ле Балафре помолчал. — И на это чутко среагировали облепившие его прохвосты.
— И еще одно, — продолжал он, — внимательно глядя на меня. — Известно ли вам, что после того, как император сместил вас за неповиновение, он предложил мне вашу должность в Каллио? Знаете, что я ему ответил? Я сказал, что вы поступили совершенно правильно, а у меня тоже нет ни малейшего желания становиться мясником. Конечно, он может назначить меня на эту должность, но ему придется сразу же искать мне замену, если я получу такой же приказ. Император залился краской, а потом приказал мне возвращаться к исполнению своих обязанностей.
— И кто же в конце концов получил этот раскаленный уголек?
— Не военный. Главный шпион императора Кутулу, к превеликому сожалению, полностью оправившийся от ран, предложил императору некоего Лани, заведовавшего полицией Никеи. По слухам, этот Лани отправился в Каллио, получив совершенно иной приказ Ему предписано искать пути к примирению, а не безжалостно расправляться со всеми, кто попадется под руку Любопытно, кто открыл глаза нашему императору? Уж конечно, не Кутулу, черт бы его побрал! Но кто?
Я никогда не замечал за главным тайным агентом императора ни тени милосердия.
— В любом случае, — сказал Ле Балафре, — вы особенно не переживайте Наш император не дурак; рано или поздно он достанет свою голову из задницы и поймет, что вы спасли его от него самого.
— Очень на это надеюсь, — искренне заверил я храбреца-трибуна.
В этот момент Маран радостно вскрикнула. Мы с Ле Балафре поспешили посмотреть, в чем дело. На коленях у Нечии лежал диск размером с две ладони. Но это была не застывшая картинка, а живой лесной пейзаж. Я увидел крохотного тигра, скрывающегося в кустах, трех газелей, мирно щиплющих траву и не подозревающих о подкрадывающейся смерти. Присмотревшись внимательнее, я разглядел крохотных обезьян, молчаливо следящих за разворачивающейся драмой, и услышал щебет невидимых птиц.
— Я... я могу продержать заклятие еще пару секунд, — сказала Нечия.
И вдруг у нее в руках остались лишь пяльцы с натянутым куском коричневой ткани. На материи были выведены таинственные символы, а между ними виднелись кусочки волос, шерсти и листьев.
— Это новая игрушка, — сказала Нечия. — Наш сын — странствующий священник, и он присылает нам разные диковинки. Он написал, что видел нечто подобное во время своих путешествий, и прислал клочок шерсти тигра, зацепившийся за колючки, волосы обезьян, землю из-под дерева, о которое терлись газели, цветы и так далее.
Я был поражен.
— Это напомнило мне то, что я видел в детстве в джунглях своего Симабу, — сказал я, внезапно охваченный тоской по родине.
— Когда я научусь управлять отдельными маленькими заклятиями, — продолжала Нечия, — я наложу общее заклятие на всю картинку, и тогда ее можно будет повесить на стену. Запечатленная на ней сцена будет повторяться снова и снова. У меня уже есть уличные сценки, потом виды реки, лодок, но сейчас я впервые попыталась изобразить то, чего сама не видела. Естественно, — серьезно добавила она, — тигру не видать газели. Обезьяны поднимут тревогу, и они убегут. Тигр порычит на обезьян и уйдет несолоно хлебавши.
Я снова подивился на Нечию, которую никак нельзя было принять за супругу трибуна; на сына Ле Балафре, о котором я впервые услышал, но если бы и слышал раньше, то ни за что бы не подумал, что он может быть странствующим священником, живущим подаяниями. Воистину все мы не те, кем кажемся.
Гости засиделись у нас допоздна, но разговор дальше велся на отвлеченные темы. Проводив чету Ле Балафре, я позволил себе искорку надежды, что старый трибун прав и мое изгнание не будет продолжаться вечно.
Один гость задержался у нас во дворце совсем недолго. Молодой домициус по имени Оббия Трошю навестил меня, сказав, что служил под моим началом капитаном в сражении при Дабормиде. Я вынужден был признаться, что совершенно его не помню. Меня всегда восхищали великие полководцы, которые, как гласит история, останавливали на улице прохожего, узнав в нем рядового, с кем двадцать лет назад во время похода ели из одного котла. Я восхищался, но не верил, что такое возможно...
Так или иначе, я пригласил этого Трошю к себе в кабинет. Таинственно оглядевшись по сторонам, молодой домициус плотно прикрыл дверь.
— Я решил нанести вам визит, трибун Дамастес, потому что просто взбешен тем, как с вами обошелся император.
— Император?
Трошю утвердительно кивнул.
— Сэр, — холодно произнес я, — я считаю, ни вы, ни я не вправе подвергать сомнению поступки императора. Мы оба принесли присягу.
— Сэр, не сочтите мои слова за дерзость, но вы все же оспорили приказ Тенедоса, разве не так?
Я промолчал. Трошю был прав.
— Я пришел к вам от имени группы... скажем так, от группы обеспокоенных граждан, — продолжал он. — Некоторые из них служат в армии, другие входят в число самых светлых умов Никеи и всей Нумантии. Мы пристально следили за тем, что происходило с вами.
— Это еще с какой целью? — спросил я, чувствуя неприятный холодок.
— Разумеется, мы всецело преданы императору; мы были в числе первых, кто поздравил его, когда он взошел на престол Но нас все больше и больше тревожат события последних двух лет.
— Вот как?
— Временами начинает казаться, что политика императора определена не так четко, как раньше, и претворяется в жизнь весьма нерешительно.
— Я ничего подобного не замечал, — ответил я, вспоминая, как быстро отреагировал Тенедос на события в Каллио.
— Ну разумеется, — поспешил загладить резкость своих слов Трошю. — Вы были его разящей правой рукой, постоянно находились в гуще событий. Но когда отходишь от повседневных забот, появляется возможность увидеть происходящее как бы со стороны.
— Верно, — согласился я.
— Группа, чьи интересы я представляю, считает, что ей пора предложить свои услуги императору. Мы надеемся, что он прислушается к нашим советам. Не надо забывать старинную пословицу, гласящую, что ум хорошо, а два лучше.
— Есть и другая про семерых нянек и дитя без глаза, — возразил я.
— По-моему, в нашем случае это исключено, — смутился Трошю.
— А чем я могу быть полезен этой группе великих мыслителей? — насмешливо поинтересовался я.
— Если честно, — взволнованно произнес Трошю, — среди нас почти нет известных людей, мы почти не появляемся на широкой публике. Мы понимаем, что толпе нужен свой идол — кого она будет уважать, за кем пойдет. И вот тут вы могли бы послужить Нумантии.
Его слова меня заинтересовали, но я сохранял на лице безучастное выражение.
— Позвольте в таком случае задать еще один вопрос, — сказал я. — Предположим, ваша группа предложит какие-то действия, а император с вами решительно не согласится. Что тогда?
— Надеюсь, у нас окажется достаточно мужества, чтобы, подобно вам, настоять на том, что, по нашему разумению, будет исключительно во благо Нумантии. И здесь на нашей стороне будет то преимущество, что нас много. Вы были героем-одиночкой, и император с легкостью от вас отмахнулся. Но если ему придется иметь дело с десятком, с сотней решительных людей...
Я вскочил. Во мне бурлила ярость, но я постарался сдержаться, впрочем, не слишком успешно.
— Домициус, придержите язык. Позвольте еще раз напомнить о том, что вы принесли присягу. Вы предлагаете мне подлость. Смысл нашей жизни состоит в том, чтобы служить императору. Не «давать советы» и не ставить ему палки в колеса, если у него появятся какие-то собственные мысли. От ваших слов попахивает изменой; ваше поведение бесчестно. Я вынужден попросить вас немедленно покинуть мой дом и впредь больше не осквернять его своим присутствием.
Возможно, мне следовало бы сообщить соответствующим органам о вас и вашей группе. Впрочем, я вряд ли опущусь до этого, потому что глубоко презираю доносительство. К тому же я не считаю, что ваша горстка глупцов угрожает империи и императору. Больше всего вы напоминаете мне тех сопливых беспомощных бездельников, свергнутых Тенедосом с моей помощью, — чем я очень горжусь.
А теперь убирайтесь отсюда, или я прикажу слугам вышвырнуть вас за дверь!
Как это ни странно, Трошю отнесся к моим словам совершенно спокойно. Встав, он поклонился и не спеша удалился. Дав своему гневу улечься, я отправился к Маран и рассказал ей о неожиданном госте. Она взорвалась, и мне пришлось ее успокаивать. К тому же своей яростью она и во мне разбудила задремавший было гнев.
— Мерзкая крыса! Надо немедленно связаться с подручными Кутулу и донести на этого домициуса, которому моча в голову ударила, и его полоумных дружков! У императора хватает забот и без их козней!
Несмотря на благородное происхождение и соответствующее воспитание, моя жена умеет ругаться не хуже заправского солдафона. Я повторил ей то, что сказал незваному посетителю насчет своего отношения к стукачам.
Маран поджала губы.
— Знаю. Я сама ненавижу наушничество. Но в данном случае речь идет об императоре! — Вдруг она, высвободившись из моих объятий, посмотрела на меня как-то странно. — Дамастес, мне только что пришла в голову одна мысль. Возможно, очень глупая. Я выскажу ее медленно, чтобы ты не разозлился. Так вот, слушай. Сейчас император страшно зол на тебя, верно? Возможно, он даже начал сомневаться в твоей преданности.
Она умолкла, судя по всему, ожидая от меня вспышки негодования.
— Продолжай, — только и сказал я.
— Похоже, тебе пришли в голову те же мысли. Итак, если бы я была императором и у меня имелся бы такой человек, как Змея, Которая Никогда Не Спит — по слухам, насовавший своих соглядатаев во все таверны, кабаки и притоны Нумантии, да еще позаботившийся о том, чтобы за каждым шпионом присматривал другой, — так вот, быть может, я попросила бы его проверить, нельзя ли подтолкнуть моего опального трибуна на какую-нибудь глупость?
— Например, предложить ему примкнуть к несуществующему заговору? — спросил я.
— Быть может, заговор действительно существует, но только для того, чтобы лучше следить за потенциальными изменниками? — уточнила Маран.
Я покачал головой, выражая не столько несогласие, сколько растерянность.
— Не знаю, Маран. Право, не знаю.
— И я не знаю. Но Лейш Тенедос и Кутулу достаточно хитры, чтобы устроить тебе такую проверку.
— И все же как нам быть? Даже если этот Трошю подсадная утка, сама идея доносительства мне претит.
— Нам надо хорошенько подумать, — сказала Маран.
Но мы были избавлены от этой необходимости. На следующий день Кутулу лично пожаловал к нам в гости.
Он стеснялся еще больше обычного и сидел, забившись в угол экипажа, крепко вцепившись в обернутый бумагой пакет. Маран провела его в зеленый кабинет и сказала, что присоединится к нам позже. Это был условный сигнал: в зеленом кабинете имелся тайный альков, куда можно было проникнуть из соседней комнаты. Я или Маран пользовались им, когда хотели услышать то, что в нашем присутствии сказано бы не было.
Кутулу отказался от угощений, заявив, что заглянул ко мне лишь на несколько минут.
— Насколько я вижу, твои раны зажили, — сказал я.
— Да, по крайней мере, затянулись, — подтвердил Кутулу. — Правда, в боку до сих пор что-то болит. Но голова вернулась в рабочее состояние. Долгое время я то и дело проваливался в облака тумана. Теперь я не могу точно вспомнить, что со мной было, о чем я говорил. Полагаю... надеюсь... больше такого не повторится. Моя память, способность складывать вместе разрозненные детали — это мой единственный настоящий талант.
Наверное, точнее было бы назвать это словом «оружие».
— Всякое может быть, — осторожно произнес я. — Большинство людей заблуждаются, считая, что удар по голове лишь на время лишает человека сознания. На самом деле требуется довольно много времени, чтобы полностью прийти в себя.
— Кто меня оглушил?
— Какая-то женщина, попытавшаяся затем перерезать тебе горло.
— Надеюсь, ты с ней расправился.
— Если быть точным, снес ей голову с плеч.
— Хорошо. А я все не мог успокоиться, гадал, что со мной произошло. Мне рассказали, что ты перетащил меня в цитадель, но никто не знал, что сталось с тем, кто на меня напал. Собственно говоря, за этим я и пришел к тебе, — продолжал Кутулу. — Для того чтобы снова поблагодарить тебя за то, что ты спас мне жизнь. По-моему, это уже входит в привычку.
Я был изумлен.
— Кутулу, ты начинаешь шутить?
— А? Да. Наверное, я только что сострил, правда? Не выдержав, я рассмеялся вслух. На лице Кутулу появилась и тотчас же исчезла мимолетная улыбка.
— В любом случае, — успокоившись, сказал я, — мне очень приятно снова видеть тебя. Но я удивлен, что ты приехал ко мне.
— Почему? Ты один из немногих моих друзей. Мне ужасно неудобно, что из-за раны я столько времени не мог к тебе выбраться. Не понимаю, чему ты удивлен.
— Ну, во-первых, теперь император обо мне не слишком лестного мнения.
— И что с того? Я не сомневаюсь — кстати, как и император, — что ты ничем не угрожаешь его власти, несмотря на некоторые расхождения во взглядах по поводу положения дел в Каллио.
— Не думаю, что Тенедос обрадуется, узнав о твоем посещении человека, попавшего в немилость.
— Возможно, ты прав. Но император правит, исходя не из минутных капризов. Как только он успокоится и взглянет на случившееся с точки зрения логики, все встанет на свои места.
— Что ж, в таком случае... — Помолчав, я сменил тему разговора. — Император по-прежнему заставляет тебя гоняться за пока что призрачными майсирицами?
Нахмурившись, Кутулу кивнул.
— Удалось ли тебе найти доказательства злокозненных планов короля Байрана?
— Нет. Но император продолжает упорствовать в своих подозрениях. — Кутулу покачал головой. — Получается, я только что опроверг свои собственные слова насчет точки зрения логики?
— Как ты однажды выразился, мысли императора движутся путями, которые нам не дано постичь, — сказал я.
— Вот как? Я так говорил? — Кутулу замялся. — Знаешь, на самом деле я навестил тебя по другой, более важной причине. И хотя разговор будет не слишком-то приятным, полагаю, твоя жена должна знать то, что я сейчас собираюсь сказать.
Я направился к двери.
— Не трудись, — едва заметно усмехнулся Кутулу. — Я сам ее позову.
Подойдя к картине, изображающей водопад, за которой находился глазок, он громко произнес, обращаясь к ней:
— Графиня Аграмонте, не соблаговолите ли присоединиться к нам?
Ошеломленная Маран громко вскрикнула. Я залился краской. Лицо моей жены, вошедшей в кабинет через минуту, было похоже на свеклу.
Кутулу покачал головой.
— Почему вы смущаетесь — это выше моего понимания. Что такого в том, что вы имеете и используете подобное приспособление? На вашем месте я поступил бы так же.
— Потому что, — с трудом вымолвила Маран, — подслушивать считается верхом неприличия.
— Только не в моем мире, — поправил ее Кутулу. — Не в моей профессии. Так или иначе, — продолжал он, — мне не известно, говорил ли вам Дамастес о том, что наши друзья Товиети снова зашевелились.
— Нет... Постойте-ка, говорил, — вдруг вспомнила Маран. — Еще когда мы были в Каллио. Но я не придала его словам никакого значения. Мы... если не ошибаюсь, у нас тогда были более неотложные дела.
— Что ж, Товиети действительно подняли голову — еще до того, как император направил меня в Полиситтарию, — сказал Кутулу. — Если честно, их активность постоянно возрастает. Вот что в первую очередь беспокоит императора. Он приказал мне отложить в сторону все остальные дела и полностью сосредоточиться на последователях этого страшного культа. Первым делом я должен узнать, не получают ли Товиети деньги из Майсира.
Опять этот Майсир! От Кутулу не укрылось выражение моего лица.
— Император хочет знать, не заказывает ли сейчас музыку король Байран, как в свое время это делал Чардин Шер. Кстати, все, что я сейчас говорю, не должно выйти за пределы этой комнаты. Пока что у меня нет никаких доказательств. Но с точки зрения логики все сходится.
— Не понимаю, какое нам до этого дело, — заметил я.
— Две недели назад мы арестовали вожака ячейки. Эта женщина знала о структуре организации и ее планах больше, чем все, кого я допрашивал раньше. Она рассказала, что наступательная политика Товиети сосредоточена в двух основных направлениях. Первое, имеющее дальний прицел, заключается в продолжении террора в надежде, что император закрутит гайки и примет карательные законы. Это пробудит гнев самых широких слоев населения, что, в свою очередь, приведет к усилению репрессий — и так будет продолжаться до тех пор, пока чаша терпения не переполнится и не начнется новое массовое восстание.
Вторым направлением, призванным решить непосредственные задачи, является физическое устранение приближенных императора, но не всех, а лишь некоторых. Я пытался выбить из этой женщины имена предполагаемых жертв, но она ответила, что этот план еще находится в стадии обсуждения. Однако у нее вырвалась фраза, что целями Товиети станут, цитирую дословно, «люди вроде этого проклятого богами золотоволосого дьявола Дамастеса Прекрасного, один раз уже нанесшего нам сокрушительный удар, а затем помогшего императору расправиться с Тхаком. В первую очередь мы расправимся с ним и — да простит меня графиня — с его стервой-женой».
— Но... но почему? Мы здесь ни при чем! Чем, например, виновата я? — спросила Маран, пытаясь унять дрожь в голосе.
— Быть может, потому, что вы лучше, богаче, умнее их? Не знаю. Почему чернь ненавидит тех, кто стоит над ней?
— Вовсе не обязательно, — возразил я, вспоминая крестьян, рядом с которыми рос и трудился бок о бок еще мальчишкой.
— У моих родителей была торговая лавка, и я не помню, чтобы нас кто-нибудь ненавидел или мы сами кого-то ненавидели, — задумчиво произнес Кутулу. — Но это к делу не относится. Я счел своим долгом вас предупредить. Лично мне очень хотелось бы, Дамастес, чтобы император пересмотрел свое отношение к тебе и вернул Красных Уланов. Если что, оборонять этот дворец будет очень нелегко.
— У нас есть стража.
Кутулу начал было что-то говорить, но я покачал головой.
— Так или иначе, будьте осторожны — это относится к обоим, — сказал Кутулу, поднимаясь с кресла. Только теперь он вспомнил, что продолжает сжимать пакет. — Ах да, это подарок. Для вас двоих. Нет, пожалуйста, разверните его после моего ухода.
Казалось, маленький человечек торопится уйти. Мы проводили его до дверей. Как оказалось, Кутулу приехал в сопровождении лишь двух стражников.
— Кутулу, — заметил я, — наверное, мне тоже следует тебя предостеречь. Ты для этих безумцев еще более желанная цель, чем я.
— Естественно, — безмятежно согласился он. — Но кто знает, как я выгляжу? Кто помнит меня в лицо?
— Еще один вопрос, — сказал я. — Тебе когда-нибудь приходилось слышать о некоем домициусе Оббии Трошю?
И я описал своего вчерашнего гостя.
Кутулу наморщил лоб, погружаясь в раздумья.
— Нет, — наконец решительно заявил он. — Никогда. А я должен его знать?
— Нет, — сухо произнес я. — Не должен, если ты сам этого не хочешь.
Кутулу не стал спрашивать у меня разъяснений и забрался в экипаж.
— Мне у тебя очень понравилось, — сказал он на прощание. — Быть может, когда-нибудь, если император сочтет возможным...
Неоконченная фраза повисла в воздухе. Кучер тронул поводья, и экипаж загромыхал по извилистой улочке.
— Странный человечек, ты не находишь? — сказала Маран.
— Очень странный, — согласился я. — Ну что, давай посмотрим, что такой может преподнести в подарок?
Развернув бумагу, мы увидели дорогую резную деревянную шкатулку. В ней лежала дюжина кусков мыла, благоухающих разными ароматами.
— Вот это да! — воскликнула Маран. — Он что, совсем не знает правил приличия? Насколько мне известно, за подобные оскорбления вызывают на дуэль!
— Кто бросит вызов Змее, Которая Никогда Не Спит? — спросил я. — К тому же, как знать, быть может, он прав и нам давно стоит принять ванну.
Маран пристально посмотрела на меня.
— Сэр, подозреваю, вами движут какие-то корыстные цели.
Я сделал круглые глаза, притворяясь невинным младенцем.
В одном из самых уединенных закутков Водяного Дворца находится каскад водопадов, ручьев и запруд, пересекающий зеленые влажные лужайки. В одних прудах вода ледяная, над другими в прохладном вечернем воздухе висели клубы пара. Все они были подсвечены изнутри разноцветными лампами в стеклянных колпаках, опущенных под воду.
— Почему ты хочешь начать здесь, а не в тепле? — недовольно спросила Маран. — Тут же жуткий холод!
— Сибаритка! Ты всегда ищешь самый легкий путь?
— Естественно.
На Маран был тонкий хлопчатобумажный халат. Я обернул торс полотенцем.
— Ах, любимый, ты у меня такой аскет, — томно произнесла она. — У меня груди скоро льдом покроются, а у тебя нет ничего, кроме полотенца. — Маран распахнула халат, и я увидел, что ее темно-бурые соски действительно затвердели и торчат. — Вот видишь?
Быстро нагнувшись, я укусил ее за сосок. Вскрикнув, Маран достала из кармана халата один из кусков мыла, подаренных Кутулу. По ее приказу горничная проделала в нем отверстие и пропустила шелковый шнурок.
— Итак, грязное создание, тебе придется потрудиться, чтобы принять ванну.
С этими словами она прыгнула в пруд и тотчас же вынырнула на поверхность.
— Черт, да здесь еще холоднее, чем на берегу, — жалобно вскрикнула Маран.
Я нырнул к ней. Вода оказалась холодной, просто ледяной, такой, какая течет в горных ручьях Юрея. Вынырнув, я отфыркался и стал равномерными гребками приближаться к Маран.
— Ага, я разгадала твой предательский замысел! — воскликнула она и скрылась под водой.
Я нырнул и последовал за ней, ориентируясь на пену и пузыри, поднятые ее ногами. Но когда я уже приготовился поймать Маран за щиколотку, до меня дошло, что она заманила меня к водопаду. Сильное течение увлекло меня, и, пролетев вниз футов пять, я упал в другой пруд, вода в котором была теплой.
Опустившись до самого дна, я лениво поплыл к поверхности. Маран лежала на спине, глядя на ночное небо, усыпанное холодными бриллиантами звезд. Над горячей водой белыми извивающимися змейками поднимался пар.
— Мне кажется... по большому счету... наш мир не так уж и плох, — тихо произнесла Маран.
— Могло быть и хуже, — согласился я.
— Как ты думаешь, мы правильно поступаем? — спросила она.
— Нет, но сейчас мы займемся тем, чем нужно.
— Я серьезно. Быть может, мы напрасно безвылазно торчим тут с тех пор, как вернулись из Каллио, и дуемся на весь свет?
— В том же самом меня обвинил Йонг. У тебя есть какие-нибудь предложения?
— На следующей неделе начинается Сезон Бурь. Не устроить ли нам грандиозный бал? Пригласить всех и вся — в том числе и императора?
Я задумался.
— Не знаю. Но это единственный способ перенести боевые действия на территорию противника.
— В таком случае, давай попробуем. Какие же все-таки глупые эти военные, — добавила Маран. — Не могут найти других сравнений, кроме того как лучше протыкать друг друга мечами.
— Неправда. У меня для этого есть кое-что поинтереснее меча.
— О?
Маран подплыла ко мне, и мы начали целоваться, сначала по-дружески, но вскоре наши языки переплелись. Наконец я оторвался от нее и, подплыв к торчащей из пруда скале, взобрался на нее так, чтобы вода доходила до середины груди. Маран лениво приблизилась и положила голову мне на плечо, качаясь на волнах.
— Порой мы обращаем слишком много внимания на окружающий мир, — прошептал я.
— Знаю. Я тебя люблю, Дамастес.
— Я тебя люблю, Маран.
Эти слова, повторявшиеся бесчисленное количество раз, все равно звучали по-новому.
— Ну же, давай, — подзадорила она меня. — А то мы будем торчать здесь до посинения и ты меня так и не возьмешь.
Я поплыл следом за ней. Мы скользнули по узкой протоке в небольшую лагуну с мягким мшистым дном, вода в которой была нагрета до температуры человеческого тела. Маран протянула мне подарок Кутулу, и я стал ее намыливать, сначала спину, потом ноги. Затем она повернулась, и я принялся медленно растирать ей живот, грудь. Учащенно дыша, Маран улеглась на дно, призывно раздвигая ноги.
Перевернув жену на бок, я поставил ее правую пятку себе на правое плечо. Намылив свой член, я проник в ее чрево. Маран вздохнула, и я начал двигаться, не спеша, доставая далеко вглубь, а руки мои тем временем ласкали ее скользкие от мыла груди и спину. Маран выгнулась дугой, ногами увлекая меня на себя.
Она перевернулась на живот, положив лицо на руки, а я склонился над ней, ощущая движение ее нежных ягодиц. Закинув ноги на берег, Маран приподнялась, и мы слились в едином ритме, все убыстрявшемся до тех пор, пока разноцветные фонарики по краям лагуны не расцвели в мириады ярких солнц.

Глава 7 ЖЕЛТЫЙ ШЕЛКОВЫЙ ШНУРОК

На карточке было написано:
Уважаемые барон Дамастес и графиня Аграмонте!
Благодарю вас за столь любезное приглашение. Увы, неотложные дела первостепенной важности лишают меня возможности посетить ваш праздник. Приношу свои самые искренние извинения.
Т.
Маран внимательно изучила послание.
— Ну? — наконец не выдержал я.
— Не знаю, — неуверенно сказала Маран. — Плохо, что император не обращается к тебе «трибун» или просто «Дамастес», но, с другой стороны, хорошо, что он не называет тебя графом и употребляет титул, пожалованный тебе государством, даже несмотря на то что произошло это во время правления Совета Десяти. Плохо, что карточка отпечатана, но хорошо, что он, похоже, лично подписал ее. — В последнее время Тенедос повадился подписывать свои послания первой буквой фамилии. — Но вот что действительно плохо, так это то, что император тянул до последнего и прислал карточку, когда до начала бала осталось всего два часа.
Я покачал головой. Эти тонкости этикета были выше моего понимания.
— По крайней мере, император не проигнорировал наше приглашение, как будто его не было и в помине, — задумчиво продолжала Маран. — С другой стороны, вряд ли можно было ожидать, что он проигнорирует любое послание любого человека, носящего фамилию Аграмонте. Полагаю, нам остается только ждать, что будет дальше.
Я чувствовал себя полным дураком, стоя в главной зале Водяного Дворца в окружении слуг с каменными лицами, облаченных в парадные ливреи цветов рода Аграмонте: темно-зеленые камзолы и панталоны, ярко-красные жилеты, золотые галуны, пряжки и пуговицы. Я был в парадном мундире, при всех знаках отличия, но без оружия.
На Маран были надеты белая кружевная блуза с широким вырезом, шитая жемчугом, и черная шелковая юбка, отделанная черным жемчугом. Ее волосы были уложены в высокую прическу и покрыты черной вуалью. Единственным украшением было ожерелье, усыпанное драгоценными камнями, сверкавшими всеми цветами радуги. Окинув взглядом просторную залу, Маран нахмурилась.
— Пока все предвещает полную катастрофу, — сказала она.
— Еще рано, — попытался успокоить ее я. — Прошло не больше часа со времени официального начала бала. Ты сама твердила мне, что только неотесанные мужланы, старики и безмозглые идиоты приходят вовремя.
Маран попыталась улыбнуться, но это получилось у нее плохо. Пока что гостей была всего горстка: те, кто готов прийти куда угодно, лишь бы получить дармовое угощение, а также завсегдатаи подобных мероприятий, оценивающие их важность исключительно по значимости устроителя, — и больше никого.
К моей жене подбежала Амиэль. Совершенно не разбирающийся в портновском искусстве, я было решил, что платье подруги Маран состояло из двух независимых частей. Обе половины плотно облегали ее стройное тело и строго закрывали верх до самой шеи и опускались до щиколоток. Однако наряд графини Кальведон никак нельзя было назвать скромным. Первое, внутреннее, платье было из темно-красного шелка со вставками из прозрачного газа. Второе, наружное, было цвета морской волны и также со вставками из газа. Вообще-то эти вставки не совпадали друг с другом, но под платьем у Амиэль ничего не было, и при каждом ее движении сквозь них мелькала блестящая загорелая кожа. Как и Маран, Амиэль брила треугольник между бедрами, но, в отличие от моей жены, она подкрасила помадой соски. Если бы у меня было другое настроение и Амиэль не была подругой моей жены, у меня наверняка возникли бы интересные мысли.
— Кто сотворил эту иллюзию? — спросила Амиэль.
— Наша провидица Синаит, — чуть оживилась Маран. — Разве это не великолепно?
Иллюзия была просто потрясающей. Маран не рассталась с мыслью устроить бал в честь начала Сезона Бурь. Погода ей подыграла: с севера, со стороны моря, налетел тропический муссон. Дополняя его, Синаит сотворила бурю в главной зале: мечущиеся тучи, нависшие свинцовой тяжестью дождя или взмывающие вверх, предвещая ураган; отблески вспышек молний и отдаленные раскаты грома. Но только в зале эта волшебная буря разыгрывалась невысоко от пола, поэтому гости воображали себя парящими в облаках второстепенными богами или посланниками кого-нибудь из главных богов.
— Особенно мне приглянулась...
Амиэль умолкла, увидев своего мужа Пелсо. Натянуто улыбнувшись, она извинилась и направилась к чаше с пуншем. Было очевидно, что супруги пришли сюда исключительно потому, что хорошо относились к Маран и ко мне. Если бы не это, оба предпочли бы оказаться на противоположных концах города, а то и света, подальше друг от друга.
Граф Кальведон учтиво поклонился.
— Дамастес, ты позволишь похитить твою жену? Надеюсь, она согласится потанцевать со мной.
Не дожидаясь ответа, он взял Маран за руку и увел ее. В центре залы кружились в танце с полдюжины пар.
Решив, что любое занятие лучше бессмысленного торчания у входа, я отыскал провидицу Синаит. Она, как всегда, была в коричневом, но теперь ее платье было сшито из кожи тончайшей ручной выделки. Мы протанцевали один танец, и я похвалил ее за иллюзию.
— Мне бы хотелось сделать еще что-нибудь, — призналась Синаит. — Например, произнести какое-то заклинание, чтобы никейская знать слетелась сюда как пчелы на мед. Не могу видеть, как ваша супруга страдает.
— И я не могу, — согласился я. — У тебя есть какие-нибудь предложения?
— Только одно, но оно неосуществимо без участия одного человека, ведущего себя, словно капризный избалованный ребенок. Не стану мучить ваш слух, упоминая его имя.
— Спасибо.
— Не за что.
Я потанцевал с двумя дамами, затем пригласил Амиэль. Танцевать с ней было одно удовольствие. Мы двигались как одно целое; она прижималась ко мне всем телом. Пелсо уже исчез — судя по всему, решив, что выполнил все, чего от него требовали правила приличия.
— Жаль, что этот мерзавец ушел, — шепнула мне на ухо Амиэль.
— Да?
— Если бы он все еще был здесь, быть может, я бы попыталась заставить его ревновать.
— Как? И к кому?
— Не знаю, — призналась Амиэль. — Возможно, к тебе. Вспомни, в Никее и так полно народу, убежденного, что у нас с тобой роман. — Еще когда я только ухаживал за своей будущей женой, Амиэль оказала нам неоценимую услугу, сыграв роль так называемой «ширмы» и заставив всех поверить, что я волочусь за ней. — Например, я стала бы танцевать с тобой... вот так. — Скользнув одной ногой мне между колен, она принялась покачивать бедрами. — Рано или поздно кто-нибудь обратил бы на это внимание.
— Прекрати!
— Почему? — улыбнулась Амиэль. — По-моему, это так хорошо.
— Возможно, слишком хорошо, — сказал я, чувствуя, как начинает шевелиться мой член.
Натянуто рассмеявшись, Амиэль тем не менее выполнила мою просьбу.
— Бедный Дамастес, — сказала она. — Он безумно влюблен в собственную жену и к тому же свято чтит данную им клятву. Ты не пьешь, не балуешься травкой... вполне вероятно, в конце концов ваш брак окажется самым прочным во всей Никее.
— Надеюсь, — сказал я.
— Как невыносимо скучно! — надула губки Амиэль. — Но, полагаю, каждому приходится нести свою ношу.
Я был благодарен ей за попытку развеять мои мрачные мысли, но ее усилия были тщетны. Я был готов сказать какую-нибудь очередную глупость, но в это мгновение оркестр смолк. Во внезапно наступившей тишине по всей зале раскатился презрительный смех. Мне не нужно было оборачиваться, чтобы понять, что за осел забрел к нам. Смех мог принадлежать только графу Миджуртину — вероятно, самому бесполезному существу, какое когда-либо возвращала с Колеса Сайонджи.
В свое время семейство Миджуртин считалось одним из самых благородных в Никее; за несколько столетий два его представителя успели побывать членами Совета Десяти. Но это осталось в далеком прошлом. Нынешний граф был последним отпрыском угасающего рода. Он женился на женщине из низов — по слухам, на своей собственной прачке, — чтобы не оплачивать счета за стирку белья. Эта парочка жила в нескольких комнатах родового особняка, находившегося в районе у реки, когда-то считавшемся самым фешенебельным в Никее, но теперь превратившемся в трущобы. Остальные помещения огромного особняка пустовали, предоставленные крысам, шнырявшим среди гниющих фамильных реликвий.
Впрочем, к опустившемуся графу никто не питал ни капли сострадания. Заносчивый до такой степени, что он мог бы принадлежать к семейству Аграмонте, Миджуртин считал себя умным, в то время как на самом деле был просто грубым. Кроме того, он обожал сплетни и наушничество. Его уже давно никто и никуда не приглашал, но тем не менее Миджуртин неизменно являлся на любое мало-мальски значительное событие в наряде, сшитом по моде десятилетней давности, причем приходил он первым, а уходил на рассвете, провожаемый зевками последних держащихся на ногах слуг.
Сейчас по всей зале разносился скрипучий голос Миджуртина, такой же мерзкий, как его смех.
— Знаете, это все равно что Колесо. В прошлом году они были на вершине, а в этом... Что ж, быть может, это хоть немного усмирит их гордыню...
Внезапно осознав, что его тирада слышна всем присутствующим, Миджуртин испуганно осекся, затравленно оглядываясь по сторонам. Из пирожного, забытого в руке, потекла струйка повидла.
Мое терпение лопнуло, но, прежде чем я успел подойти к негодяю, перед ним уже очутилась Маран. Ее лицо было бледным от бешенства, глаза сузились в щелочки.
— Убирайтесь! Убирайтесь немедленно! Миджуртин что-то залепетал в свое оправдание.
Я решительно направился к нему. Увидев меня, он взвизгнул, широко раскрыв глаза от ужаса, и бросился к выходу, словно кабан, учуявший приближение охотника.
Оркестр поспешно заиграл какую-то мелодию, но Маран подняла руку. Сразу же снова наступила полная тишина.
— Обращаюсь ко всем. Вон! Бал закончен!
Ослепленная яростью, Маран схватила обеими руками белую льняную скатерть, на которой стояла ваза с пуншем, и что есть силы рванула ее на себя. Тяжелый хрустальный сосуд с трудом несли двое слуг, но ярость моей жены сделала его невесомым, словно пушинка. Скользнув по полированному столу, ваза рухнула на пол и взорвалась тысячью осколков. Красный пунш кровью расплескался по блестящему паркету. Немногочисленные гости торопливо поспешили к выходу. Буря на улице не шла ни в какое сравнение с той, что бушевала в зале.
Маран развернулась к музыкантам.
— Все, хватит! Вы тоже можете идти. Те стали быстро собирать инструменты. Я поднял руку, останавливая их.
— Подождите, — тихо произнес я, но мой голос разнесся по всей зале. — Сыграйте «Речка кружится, речка извивается».
Эту песню играл оркестр на увеселительном речном корабле в ту ночь, когда мы с Маран впервые познали друг друга. Впоследствии мне потребовалось много времени и много золота, чтобы установить название песни, но все окупилось с лихвой в день первой годовщины нашей свадьбы, когда те же самые музыканты с корабля исполнили ее для нас с Маран.
Музыканты растерянно переглянулись. Сначала заиграл один, потом к нему присоединился другой, третий. Маран неподвижно стояла у красной лужицы. Слуги с полотенцами наготове застыли рядом, не решаясь приблизиться.
— Графиня Аграмонте, — сказал я, — окажите честь потанцевать со мной.
Она молча шагнула ко мне. Мы закружились в танце. Сначала было слышно, как уходили последние гости; потом не осталось ничего, кроме музыки и шелеста скользящих по паркету ног.
— Я тебя люблю, — прошептал я.
И тут плотину прорвало. Уронив голову мне на грудь, Маран забилась в истерике. Я подхватил ее на руки — она оказалась невесомой. Я вынес Маран из залы, поднялся по лестнице и зашел в нашу спальню. Стащив покрывало с огромной кровати, я уложил свою жену и медленно раздел ее. Она лежала совершенно неподвижно, не отрывая от меня взгляда. Я тоже быстро скинул с себя мундир.
— Сегодня ночью ты хочешь мне отдаться?
Ничего не ответив, Маран раздвинула ноги.
Опустившись на колени, я провел языком по сокровенному треугольнику. Ее дыхание участилось, но это было единственной реакцией на мои ласки. Я поцеловал Маран в губы, в грудь. Она оставалась неподвижной.
Понятия не имея, что делать дальше, едва возбудившись, я проник в ее чрево. С тем же успехом я мог бы насиловать спящую. Я вышел из нее, и она снова не сказала ни слова, только перекатилась на бок, спиной ко мне, и подобрала колени к груди.
Осторожно укрыв ее одеялом, я забрался в кровать и неуверенно обнял Маран за талию. Она по-прежнему оставалась бесчувственной.
Наверное, через какое-то время я заснул.
Проснувшись, я обнаружил, что уже светает. В окно барабанил дождь, в комнате было холодно. Маран стояла у окна, уставившись на улицу. Она была раздета, но, похоже, не замечала холода. Не оборачиваясь, она почувствовала, что я проснулся.
— Пусть убираются к чертовой матери, — тихо прошептала Маран. — Пусть все убираются к чертовой матери. Мне... нам они не нужны.
— Не нужны.
— С меня достаточно, — рассеянно произнесла она. — Я возвращаюсь в Ирригон. Ты можешь ехать со мной, можешь оставаться — поступай как тебе угодно.
Странно, но это заявление успокоило Маран. Она позволила мне уложить себя обратно в постель и сразу же заснула. Но ко мне сон больше не вернулся. Я ворочался в постели до тех пор, пока комната не наполнилась серым светом. Следует ли мне отправляться вместе с женой в Ирригон, величественный замок на берегу реки, протекающей по обширным владениям Аграмонте? При одной этой мысли я пришел в ярость. Ни в коем случае! Я еще никогда не бежал от сражения и не хочу начинать сейчас. Клянусь Исой, клянусь Ваханом, клянусь Танисом, я никуда отсюда не уеду! Рано или поздно император одумается. Обязательно одумается.
Одевшись, я спустился в обеденный зал. Судя по всему, слуги работали всю ночь напролет, потому что не осталось никаких следов вчерашнего разгрома.
Проснувшись около полудня, Маран позвала слуг и приказала немедленно собирать вещи. Поцеловав меня на прощание, она сказала, что я дурак, и посоветовала ехать вместе с ней. Однако ее слова показались мне неискренними. Может быть, оно и к лучшему, что мы какое-то время пробудем вдали друг от друга. Возможно, Маран винит меня в случившемся.
Проводив взглядом ее карету, скрывшуюся в пелене дождя, я попытался убедить себя, что все эти проблемы вскоре разрешатся сами собой, как это уже бывало прежде. Но мысли мои были невеселы, а в груди царила пустота, как и в огромном дворце.
Сначала я подумал о том, чтобы написать лично Тенедосу, попросив встречи или аудиенции. Я попробовал составить послание, но отбросил с десяток вариантов. Давным-давно отец научил меня одному из главных правил солдата: никогда не оправдываться, никогда не жаловаться. Поэтому я так ничего и не написал императору.
Однако я не предавался праздному безделью. Поскольку скука нередко является уделом военного, ему неплохо знать сотню способов занять себя. Во время пребывания в Каллио я с недовольством пришел к выводу, что нахожусь не в лучшей форме, поэтому после отъезда Маран я взял себе за правило вставать за час до рассвета, проделывать комплекс упражнений, после чего еще целый час бегать. Завтракал я фруктами и кашами, потом час занимался тем или иным видом боевого искусства, не важно каким — стрелял из лука, упражнялся с палицей, кинжалом, фехтовал на мечах и шпагах. Карьян ворчал, но занимался со мной.
После этого я поднимался к себе в кабинет, разворачивал на столе планы великих битв и снова их повторял, сражаясь обычно на стороне проигравшего. Я ненавидел это занятие, как ненавистно мне все, что разрабатывает гибкость не тела, а ума. Но поскольку я оставался трибуном, мне нужно было и мыслить так, как подобает трибуну.
В полдень я обедал едва прожаренным мясом или рыбой, обычно сырой, а также свежими овощами из своих теплиц. После обеда я оседлывал Лукана или Кролика и час-два скакал верхом, доезжая от Водяного Дворца до болота Манко-Хит, где пускал коня галопом. Топот копыт прочищал мой мозг, отвлекая меня от насущных забот. После того как темнело, я с час плавал, затем мне подавали простой ужин — обычно я заказывал хлеб, сыр и соленья. Прогулявшись для улучшения пищеварения, я ложился спать.
Если я занимался напряженно, сон приходил ко мне незамедлительно. Но порой случалось, что я часами ворочался и крутился в постели. Раньше меня никогда не мучила бессонница. Больше того, как истинный кавалерист, я гордился тем, что могу спать где угодно, в том числе и в седле. Сейчас я отчаянно страдал от одиночества, но не мог заставить себя бежать в Ирригон. Пока не мог.
Так прошло несколько недель. У меня бывали гости — дважды заглядывал Йонг, один раз Кутулу, а один раз ко мне пожаловал незнакомец.
Эриван, мой мажордом, доложил о том, что некий барон Кваджа Сала имеет честь меня навестить. Многие полагают, что главная обязанность мажордома заключается в том, чтобы управлять обширным домашним хозяйством так, чтобы его господин не замечал работы этого бесшумного слаженного механизма; кроме того, мажордом должен отваживать надменным холодом нежеланных гостей. Однако хороший мажордом должен обладать третьим, самым главным талантом: знать практически все. Скажем, если гость захочет отведать какой-нибудь экзотический фрукт со своей родины, мажордом должен располагать сведениями, на каком рынке этот фрукт можно купить. Или лучший пример: мажордом должен знать, кто такой, черт побери, этот барон с именем, о которое язык сломаешь.
— Это майсирский посол ко двору императора.
Я вопросительно поднял брови, не боясь показать свою неосведомленность, а также любой другой недостаток человеку, вероятно, знающему мои слабости лучше меня.
— Барон отказался назвать мне цель своего визита, сэр.
— Пожалуйста, проводи его в зеленый кабинет, спроси, не желает ли он чего-нибудь отведать, и скажи, что я скоро подойду.
Так до сих пор не раскрытому шпиону Кутулу будет проще подслушивать; я не собирался встречаться с майсирцем без свидетелей.
— Хорошо, сэр.
— Тебе еще известно что-нибудь об этом человеке?
— Я только знаю, что о нем ходит молва как о самом умном советнике короля Байрана.
— Понятно, — сказал я, хотя на самом деле ни черта не понял, и задумчиво направился в зеленый кабинет.
Барон Сала оказался высоким, практически одного роста со мной, и очень худым. Ему было лет под шестьдесят. Он носил длинные усы, а в его глазах застыла печаль, словно ему довелось повидать все зло, все предательство на свете и теперь ничто уже не могло его удивить. Покончив с любезностями, я спросил, чем обязан столь неожиданному визиту.
— Я представляю не только своего короля, но и высшее руководство нашей армии, — сказал барон. — Свое первое назначение вы получили в королевство Кейт, где в то время провидец Тенедос был послом Совета Десяти, я прав?
— Это всем известно.
— Мой повелитель и его военачальники хотели бы знать все, что вы знаете о Кейте. Эти бандиты беспокоят не только Нумантию, своего северного соседа, но также совершают вылазки на юг, в Майсир. Король Байран решил раз и навсегда положить этому конец. Вот почему он попросил меня навестить вас и поинтересоваться, как вы относитесь к идее установления мира в этих краях.
— В каком виде, — спросил я, — король Байран хотел бы получить от меня совет? Я не летописец и не историк, и для меня составить отчет о случившемся, не говоря уж о том, чтобы упомянуть все, как того желает его величество... боюсь, к тому времени как эта работа будет завершена, мы успеем состариться.
Барон Сала улыбнулся.
— Получив доставленное гонцом письмо от моего повелителя, я подумал то же самое, поэтому попросил у короля более подробных предписаний. Его величество был бы очень рад, если бы вы смогли принять участие в совещании нашего высшего военного руководства, посвященном этой проблеме.
— Где? В Майсире?
— Сомневаюсь, — сухо заметил Сала, — что ваш император придет в восторг, если весь наш генералитет нагрянет сюда, в Никею.
— Остаются другие проблемы, — сказал я. — Начнем с самой простой. Как мне попасть в Майсир? Кратчайшая дорога лежит через Кейт, но, поскольку кровожадный ублюдок ахим Бейбер Фергана до сих пор сидит на троне в Сайане, он будет очень рад видеть меня предпочтительнее всего насаженным на кол. Так что этим путем я вряд ли смогу воспользоваться.
— Как вы верно подметили, это наиболее простая проблема. Существует более длинная дорога в Майсир, о которой уже знает ваша армия, — она проходит через Каллио, а потом пересекает одно из Приграничных государств. Эта дорога давно заброшена, идет через пустыню, кишащую бандитами, но небольшой отряд сможет ее преодолеть. Мы позаботимся о том, чтобы на границе вас встретил отряд негаретов — из воинов этого племени мы набираем солдат, охраняющих Дикие Земли.
— Что ж, одна проблема решена, — сказал я. — Теперь давайте перейдем к другой, главной. Как вы полагаете, император Тенедос отпустит одного из своих трибунов за границу?
— Не знаю. Но позвольте быть искренним. Мне кажется, что ваша звезда при дворе несколько потускнела, поэтому, полагаю, император не будет возражать слишком сильно. Если хотите, я могу ненавязчиво выяснить этот вопрос.
Это предложение было очень заманчивым — не в последнюю очередь тем, что давало мне возможность вырваться из дворца, этой золотой клетки, и отделаться от перешептываний и ухмылок, сопровождающих падение высокопоставленного вельможи. Кроме того, у меня появлялось время осмыслить, что пошло наперекосяк в наших с Маран отношениях, и попытаться определить, как это можно исправить.
Снова вдохнуть свежий ветер бескрайних полей, убраться прочь от этих слов и зданий, вернуться в суровую чистоту дикой природы, к людям, говорящим то, что думают... Я печально улыбнулся. Барон вежливо ждал моего ответа.
— Я просто подумал, — наконец сказал я, — как я завидую вашим офицерам, ведь им предстоит такая кампания. У ахима Ферганы передо мной один должок, который мне бы хотелось получить сполна.
— Как интересно, — улыбнулся барон. — В своем послании король Байран особо подчеркнул, что идеальным решением проблемы было бы ваше участие в кампании. Мы позаботимся о надлежащем вознаграждении как вам за ваши труды, так и вашему императору за то, что он лишится возможности пользоваться вашими услугами в течение, скажем, года — быть может, чуть дольше. Разумеется, в нашей армии вы займете должность, равноценную вашей нынешней, — например, станете раури, командующим передовым отрядом.
— О таком развитии событий я даже не думал, — сказал я. — Больше того, вероятно, я подошел опасно близко к нарушению присяги, даже просто обсуждая это предложение.
— Приношу вам свои извинения, — сказал барон, вставая. — Я очень рад знакомству с вами, Дамастес. Если честно, я мало что ожидал от этой встречи и даже немного опасался прогневить вас. Рад, что, по крайней мере, заинтересовал вас. Следует ли мне просить аудиенции у императора Тенедоса?

Предыдущая страница 5 Следующая страница


Король-Демон 6

— Не торопитесь, — остановил его я. — Мне нужно время, чтобы обдумать ваше предложение.
— Не беспокойтесь, я все понимаю, — улыбнулся Сала. — Я не стану предпринимать никаких действий, предварительно не заручившись вашим согласием. Не стесняйтесь, вы можете обсудить предложения моего повелителя с женой и друзьями. Пусть ни у кого не возникнет даже мысли, что король Байран замышляет что-то, хоть сколько-нибудь неприемлемое для вашего императора.
— Я вас понял.
После ухода барона Салы я заглянул в потайной альков зеленого кабинета — из чистого любопытства, чтобы узнать, кто из моих слуг является шпионом Кутулу. Альков оказался пуст, но, потрогав стену у отверстия, я ощутил, что она теплая, словно к ней кто-то долго прижимался лбом.
Вернувшись в библиотеку, я дословно восстановил всю беседу с майсирским посланником, пока она еще была свежа в памяти.
Затем я взял чистый бланк со своим гербом и написал:
Императору Лейшу Тенедосу, в собственные руки.
От его самого преданного слуги, Дамастеса а'Симабу.
Приветствую Ваше величество и заверяю в своем глубочайшем уважении.
Я докладываю Вам о встрече, состоявшейся сегодня между мной и майсирским посланником ко двору Вашего величества бароном Кваджей Салой...
Поскольку я не мастер излагать свои мысли на бумаге, но в то же время мне хотелось, чтобы мой отчет императору был как можно более точным и полным, наступил вечер, когда я наконец отослал его с нарочным во дворец. Подумав об ужине, я пришел к выводу, что нисколько не проголодался. У меня в голове кружился водоворот вопросов и догадок. Я выпил стакан теплого молока, рассчитывая, что это поможет мне уснуть, но мои надежды не оправдались.
Я долго слушал завывание ветра в вершинах деревьев, окружавших дворец, смотрел за тем, как судорожно мечутся их длинные ветви. Наконец я решил лечь. Вдруг близость подушек, мягких простыней, теплых одеял принесет спокойствие? Но я понимал, что обманываю себя и сегодня ночью сна мне придется ждать долго.
Бессонница спасла мне жизнь.
Убийце следовало бы расправиться со мной самым быстрым способом. Давным-давно меня научили высокому искусству убивать врага с помощью любого подручного средства. Наставник, покрытый шрамами капрал-пехотинец, говорил, что слишком много солдат влюбляются в единственное оружие. Это может быть какой-то конкретный тип оружия, а может даже единственный меч. Ей-богу, я знавал тех, кто приходил в ужас, столкнувшись с необходимостью использовать шпагу вместо своего любимого палаша или кинжал вместо алебарды.
Воспользовавшись шумным порывом ветра, неизвестный откинул щеколду окна моей спальни. Чуть приоткрыв его, он проскользнул внутрь. Если бы у него был меч, нож или даже дротик и он действовал без промедления, мне пришлось бы худо. Но незваный гость вместо этого снял с шеи длинный желтый шелковый шнурок, который так любят душители-Товиети, и стал медленно подкрадываться к неподвижно лежащей на кровати фигуре.
У него было мгновение, чтобы понять, что эта неподвижная фигура — на самом деле лишь торопливо накрытые одеялом подушки Я быстро подошел к нему сзади и, сплетя руки, что есть силы ударил его по затылку. Неизвестный, обмякнув, повалился навзничь, исторгая перед смертью содержимое своего мочевого пузыря.
Я отскочил в сторону, давая ему упасть, и бросился к висящему на стене мечу в ножнах. Это спасло мне жизнь второй раз, ибо я не заметил, что в комнату успел проникнуть второй убийца. Это оказалась женщина, гибкая и проворная. Тонкое лезвие ее кинжала обожгло мне кожу на груди. Оправившись от неожиданности, она прыгнула на меня.
Женщина знала свое дело и двигалась быстро, возможно быстрее меня. Но искусство единоборств она постигала в школе, а не в беспощадных драках на темных улицах. Я пнул стул, и она, с разбегу налетев на него, вскрикнула, падая на пол. Тотчас же послышался звук моего меча, покидающего ножны. Я сделал выпад, женщина его отбила. Придя в себя, мы закружили по комнате. Наши взгляды и мысли были прикованы к клинкам друг друга, сверкавшим в отблесках света трепещущих на ветру факелов с улицы.
Я услышал крики, шум, вопли, доносящиеся из других частей дворца, но у меня не было времени отвлекаться на это.
Мы кружились, кружились. Женщина выбросила руку с мечом вперед. Отбив его, я рубанул наотмашь и ранил ее в бедро. Беззвучно выругавшись, женщина ткнула острием меча мне в лицо, и я едва успел отпрянуть назад. Она снова сделала выпад, и я, чтобы не быть насаженным на вертел, низко пригнулся.
Обмениваясь ударами, мы ходили по кругу, выискивая друг в друге слабое место. Услышав невнятное бормотание, я не обратил на него внимания, но тут темный силуэт женщины замерцал, расплываясь, и я понял, что в дело вмешалась магия. Стройная фигура стала почти невидимой, но я помешал женщине полностью сосредоточиться, рубанув сплеча. Заклятие прекратило свое действие, и передо мной снова материализовалось гибкое тело, непрерывно движущееся.
Женщина сделала обманный выпад, но я, опытный фехтовальщик, не купился на него и, снова низко пригнувшись, проскочил под лезвием ее меча и выбросил вперед свой клинок. Его острие встретило сопротивление, вонзившись женщине под нижнее ребро.
— Ой! — удивленно произнесла она, роняя меч. Он звякнул, упав на пол. Я выдернул свой клинок. Женщина провела рукой по боку, и даже в тусклом полумраке стало видно, что ее пальцы испачканы кровью.
— Ой! — повторила женщина, но на этот раз таким голосом, словно поняла что-то очевидное.
Ее колени подогнулись, и она стала медленно падать, но, прежде чем тело с глухим стуком ударилось об пол, Сайонджи уже увела женщину назад к Колесу.
С грохотом раскрылось окно, и в спальню прыгнули еще двое, одетые в черное. Увидев меня, они с криком бросились вперед. Оба были вооружены короткими рапирами. Отбив своим мечом выпад первого нападавшего, я подставил плечо, и он, наткнувшись на него, налетел на своего дружка. От удара убийцы на мгновение потеряли равновесие, и я воспользовался этим, пронзив первому грудь.
У меня за спиной с треском вылетела сорванная дверь, и я понял, что обречен. Но времени у меня было только на то, чтобы разобраться со вторым убийцей. Он умер, получив удар клинком между глаз, а я, высвободив свой меч, обернулся, чтобы встретить новую угрозу. Поздно, слишком поздно...
В дверях стоял Карьян, а у него за спиной виднелись с десяток слуг, вооруженных чем попало, начиная от бронзовых канделябров до абордажной сабли, которую я никогда раньше не видел у себя дома.
— Товиети, мать их, — крикнул Карьян.
— Сколько их? — спросил я, стараясь успокоиться.
— А черт их разберет, — задыхаясь, выдавил Карьян. — Поднимаясь по лестнице сюда, сэр, мы убили человек пять-шесть. Понятия не имею, сколько еще осталось.
— Срочно идем в оружейную комнату, — решил я. — Во-первых, там найдется достаточно хорошего оружия. К тому же все окна забраны толстыми решетками, и это помещение будет легко оборонять.
Схватив со стены кольцо с ключами, я выбежал в коридор. Там валялись четыре трупа, а у лестницы стояли Эриван и еще один слуга. Сзади послышались крики, и я понял, что новые нападавшие влезли в окно спальни.
— Идите одни, — приказал я Карьяну. — Здесь я сам разберусь.
— Я останусь вместе с вами, — предложил Эриван. Карьян начал было возражать, но я крикнул:
— Чего стоишь, живо в оружейную комнату! Встречаемся там!
Кивнув, мой верный ординарец во главе отряда слуг побежал к лестнице.
Мы остались вдвоем с Эриваном. Мажордом вооружился старинным мечом, взятым из коллекции оружия, развешанного на стенах главной залы.
— Теперь посмотрим, кто кого, — сказал я.
— Посмотрим, — подхватил Эриван, и я удивился, услышав в его голосе ликование.
Мне показалось это очень странным для человека, начисто лишенного кровожадности профессионального воина. Заглянув в спальню, чтобы узнать, со сколькими Товиети нам придется иметь дело, я увидел, что комната пуста. Только до меня дошло, что я снова столкнулся с проявлением магии, как у меня на шее затянулся желтый шелковый шнурок, и я ощутил над ухом жаркое дыхание Эривана.
Лучший способ удушить человека, находящегося настороже, — воспользоваться тонкой леской или стальной проволокой. Такая удавка или переломит шейные позвонки, или перережет гортань; жертва мгновенно потеряет сознание и быстро умрет. Но Товиети обожают свой священный шнурок толщиной с палец, убивающий медленно. Они с наслаждением смотрят, как смерть неторопливо расправляется со своей добычей.
Я был сильный и тренированный и ожидал нападения. Эривану следовало бы туго затянуть петлю у меня на шее, а затем, повернувшись ко мне спиной, перекинуть шнурок себе через плечо, отрывая меня от земли, как поднимает мешок муки грузчик.
Мой кулак молотом вонзился Эривану в пах. Предатель-мажордом попытался было вскрикнуть, но воздух стремительно, как ураган за окном, покинул его легкие. Я развернулся. Не желая воспользоваться мечом, я схватил Эривана за горло и начал трясти его, как трясет крысу терьер. Мне хотелось убить его голыми руками, загрызть его. Я снова и снова колотил его по ребрам и по животу.
Отшатнувшись от меня, Эриван отпрянул к балюстраде. Он был крупного телосложения, почти такой же большой, как я, но я без труда схватил его за пояс и волосы и перегнул через перила. На мгновение лицо Эривана оказалось рядом с моим; я увидел округлившиеся от ужаса глаза. Сломав изменнику спину, словно это была тростинка, я швырнул его вниз, и обмякшее тело покатилось по лестнице, будто тряпичная кукла, выброшенная ребенком.
Схватив меч, я побежал вниз по лестнице, ища Карьяна. Теперь, во всеоружии, мы могли сворой гончих охотиться за Товиети, травить их до смерти. С улицы донеслись крики, слова команд, топот ног. По-видимому, Товиети догадались, что дичь ускользнула от них. Теперь настала их очередь умирать.
Мы не заставили фанатиков долго ждать. Потребовалось несколько мгновений, чтобы раздать оружие и разделить на отряды слуг-мужчин и большое количество женщин, разъяренных вторжением в их жилище.
Не успели мы выбежать во двор, как на дороге появился несшийся во весь опор эскадрон всадников, закаленных в боях воинов из личной охраны императора. Подъехав ко мне, капитан доложил, что эскадрон готов выполнять любые мои приказания.
В течение часа к нам на подмогу прибыли несколько отрядов стражников Кутулу в форме. Дворец и прилегающие к нему территории были полностью оцеплены.
Затем мы начали методично обходить комнату за комнатой, строение за строением. Мои приказания были просты: перебить нападавших всех до одного. Возможно, мне следовало бы распорядиться взять несколько человек живыми, но я был взбешен не меньше своих слуг тем, что негодяи посмели вторгнуться в мой дом. К тому же почему-то я не сомневался, что предводителями были женщина, едва меня не убившая, и изменник Эриван.
Мы обнаружили лишь четырех Товиети, прятавшихся в глухих чуланах, — одну женщину и троих мужчин. Они были сразу же убиты, и их тела вытащили во двор, к трупам тех, кто погиб во время первого столкновения.
Никто из нас не чувствовал холодных порывов ветра и струй дождя, хлеставшего в лицо.
С рассветом буря утихла. Наступил серый, сырой, унылый день. На плитах двора лежало четырнадцать трупов. Тела девятнадцати моих людей с почестями уложили на столы в главной зале. Мои слуги погибли, защищая меня — и, по большому счету, защищая Нумантию. Их смерть была не менее геройской, чем смерть солдат на поле брани. Я дал себе слово принести щедрую жертву Сайонджи, богам Никеи, личным богам и божкам погибших. Оставалось надеяться, что богиня Разрушения и Созидания в следующей жизни сполна вознаградит их за этот подвиг.
Послышался конский топот. В ворота дворца въехал второй отряд всадников, снова из личной охраны императора. За ними следовали четыре длинные черные кареты с узенькими щелочками-окнами, вне всякого сомнения, предназначенные для пленных Товиети. Им придется вернуться в тюрьму пустыми.
Впереди скакали Кутулу и женщина, в которой я с трудом узнал одну из своих служанок. А я считал, что мозгов у нее хватает только на то, чтобы начищать бронзовые канделябры! Несмотря на переполнявшие меня горе и гнев, я мысленно отметил, что ни в коем случае нельзя судить о человеке по его внешности и поведению. Наверное, Кутулу внутренне ликовал, заставляя свою шпионку строить из себя дурочку. Теперь эта женщина выглядела такой, какой была на самом деле, — умной, проницательной. Поймав на себе мой взгляд, она улыбнулась, и я кивнул в ответ. Если честно, я не был на нее зол, не чувствовал, что меня предали, — Кутулу и император шпионили за всеми. К тому же, несомненно, именно она вызвала подмогу.
— Доброе утро, друг мой, — приветствовал меня Кутулу. — Рад видеть тебя живым и здоровым.
— Как и я.
Он легко соскочил с коня.
— Когда-нибудь я обязательно придумаю какой-то способ, чтобы больше не ездить верхом, — усмехнулся тайный агент. — Не животное, а прямо-таки кровожадная тварь!
Словно поняв его, лошадь фыркнула. Кутулу прошелся вдоль уложенных в ряд трупов, внимательно вглядываясь в лица, сопоставляя увиденное с тем, что хранилось в его обширной памяти. Четырежды он кивнул, узнав лица, даже искаженные маской смерти. Вернувшись, он отвел меня в сторону.
— Очаровательно, — тихо произнес он. — Кое-кого я узнал.
— Я так и понял.
— Один из них был грабителем, похищал драгоценности из богатых домов. Полагаю, именно он провел остальных во дворец.
Но остальные — это уже любопытно. Эти люди давно выступали против существующих порядков. Они ненавидели Совет Десяти и ухитрились перенести свою ненависть на императора. Все они родом из приличных семей, но с детства приобщились к вольномыслию.
Знаешь, если бы эти люди не были изменниками, можно было бы уважать их за преданность делу.
— Будь они прокляты, — огрызнулся я. — Я не могу чувствовать никакого уважения к тем, кто пытается пырнуть меня ножом в спину.
Кутулу пожал плечами.
— Ты бы хотел, чтобы они надели мундиры и встретились с тобой в открытом бою? Это было бы глупо, а Товиети никак нельзя назвать дураками.
Он был прав, но у меня не было настроения мыслить логически.
— А сейчас, трибун Дамастес а'Симабу, — вдруг произнес Кутулу официальным тоном, — мой долг отдать вам следующий приказ, одобренный императором. Вам предписывается покинуть этот дворец так быстро, как только вы сможете собрать свои вещи.
Мне показалось, меня стукнули по голове мешком с песком. Только что я был на волосок от гибели, и вот уже император решает усугубить мой позор, приказывая мне освободить этот дворец, свой собственный подарок? Конечно, это его право, но едва ли можно считать данный поступок совместимым с честью. Во мне снова начала вскипать ярость.
Вдруг я услышал голос:
— Это мой личный приказ, трибун, и ты должен незамедлительно его выполнить.
Стремительно обернувшись, я увидел у дверей одной из карет императора Лейша Тенедоса!
Мои слуги, ахнув от изумления, зашелестели одеждой, опускаясь на колени. Я низко поклонился.
— Встань, Дамастес, друг мой, — сказал император, и мое изумление превзошло удивление моих слуг. — Мы отдали этот приказ, — продолжал Тенедос, — потому что ты лучший и самый преданный из моих слуг, и я не смогу обойтись без твоей помощи, особенно в эти смутные времена.
— Значит, моя опала закончилась.
— Пойдем, трибун, — приказал император. — Прогуляемся по саду. Нам с тобой надо многое обговорить.
Не оправившись от потрясения, я повиновался. Дождавшись, когда мы окажемся одни, Тенедос провел меня через калитку на небольшую лужайку.
— Как я говорил, наступают смутные времена, — спокойно произнес он.
— Кажется, сегодня ночью мне это тоже бросилось в глаза, — попытался пошутить я.
У него дрогнули уголки губ.
— Не сомневаюсь. Во-первых, относительно дворца. По словам Кутулу, он уже предупреждал тебя о его слабой защищенности, и, полагаю, Товиети доказали это на практике. Когда мы полностью с ними разберемся, ты, разумеется, сможешь вернуться. Я собираюсь стереть их в порошок, перебить всех до одного, а потом изъять из архивов все документы с упоминаниями о них. Эта заразная ересь не должна сохраниться даже в научных трактатах, в которые может заглянуть разве что какой-нибудь книжный червь. Но сначала мы должны расправиться с главным врагом.
— С Майсиром?
— Разумеется. В последнее время на наших границах участились... скажем так, необычные происшествия. Мне постоянно доносят о том, что майсирские разъезды вторгаются на территорию Приграничных государств и следят за нашими постами. Шпионы и диверсанты проникают в Юрей и оттуда движутся дальше на север, в Никею. До сих пор Кутулу не удалось схватить ни одного майсирского шпиона, но, не сомневаюсь, рано или поздно ему улыбнется удача, и тогда мы узнаем замыслы короля Байрана.
На меня произвела огромное впечатление его попытка тебя подкупить. Я прочитал твой доклад сегодня утром, сразу же после того, как узнал о нападении. Я не сомневался, что ты правильно истолкуешь смысл слов барона Салы: король Байран, зная твои способности, влияние на массы, задумал таким образом вывести тебя из игры.
— Благодарю вас, ваше величество, — сказал я. — Как бы мне ни хотелось расквитаться с этим проклятым Ферганой, я сразу понял — что-то здесь нечисто.
— Дамастес, я восхищаюсь тем, как ты относишься к данному тобой слову.
— Так проще жить, мой государь. Тенедос усмехнулся.
— А в последнее время жизнь стала чересчур запутанной, не так ли?
Эти слова были единственными, которые можно было бы считать извинением за наше с Маран унижение.
— Да, ваше величество.
— А теперь обратимся к будущему. Я не зря упомянул о том, что у меня для тебя очень важная задача.
— В чем она состоит?
— Точно определить ее я не могу. Но в первую очередь я хочу, чтобы ты отправился куда-нибудь в безопасное место... например, в загородное поместье своей жены. Сомневаюсь, что у Товиети хватит дерзости посягнуть на владения Аграмонте.
— Да, ваше величество.
— В этих каретах бумаги, карты и донесения, с которыми ты должен будешь ознакомиться. Все они имеют отношение к Майсиру. Не позволяй никому постороннему заглядывать в них, даже не говори о том, что они существуют. Внимательно изучи все документы, потому что в ближайшем будущем они станут твоим самым главным оружием. Ибо Майсир — могучий противник, самый сильный из всех, с кем когда-либо приходилось сталкиваться Нумантии.
— Вы считаете войну неизбежной? Император мрачно кивнул.
— Боюсь, да. А если это произойдет, Сайонджи будут принесены такие обильные кровавые жертвоприношения, о которых не смеет мечтать даже богиня.

Глава 8 ИРРИГОН

Я едва не проехал мимо двух человек, выглядывающих из кустов, но глаз солдата, как и глаз охотника, натренирован улавливать малейшее движение. Оба они заросли густой бородой, а их головы венчали остроконечные шапки из выделанной кожи. Я щелкнул языком, и Карьян, дремавший в седле, тотчас же очнулся. Сначала я решил, что это простые охотники, но их поведение заставило меня изменить свое мнение. Только что они были здесь, но вот уже в кустах никого не видно.
Я пустил Лукана сквозь заросли по склону холма. Мой эскорт, запоздало очнувшись, поскакал следом. Я увидел двух человек, бежавших к вершине, петляя между деревьями. Оба были вооружены, один луком, другой коротким копьем. Я успел заметить, как у одного из них на поясе сверкнула сабля. Никто не охотится ни на какого зверя, в том числе и на тигра, с саблей.
Меня догнал Карьян.
— За ними! — крикнул я, и мы пришпорили коней, обнажая мечи.
Спасаясь от веток, хлеставших в лицо, нам пришлось пригнуться к самым лошадиным шеям. Расстояние до лжеохотников сокращалось, но, когда до них оставалось меньше тридцати ярдов, они скрылись в густых зарослях. Остановив Лукана, я спрыгнул на землю и побежал следом за неизвестными. Возможно, я поступил опрометчиво, но почему-то мне показалось, что это не западня.
Один каменистый склон невысокого холма сплошь зарос кустарником. Я пристально всмотрелся, но так ничего и не увидел. Я кивнул подоспевшему Карьяну, и он осторожно двинулся влево вдоль зарослей. Мы прекрасно понимали друг друга без приказов и обсуждений — уже много раз нам приходилось охотиться за вооруженными людьми, и теперь все осуществлялось на уровне мышечных рефлексов. Прочесав кустарник, мы стали осторожно взбираться к вершине. К этому времени подтянулись остальные Красные Уланы, присоединившиеся к поискам.
Никто так ничего и не нашел — ни людей, ни следов, вообще никаких признаков того, что по этой земле кто-то когда-то ходил. Я услышал чей-то шепот:
— Магия.
Возможно, это было и так. А может быть, эти люди прекрасно знали здешние места и воспользовались заранее подготовленным путем отступления, не оставив никаких следов.
Вскочив на коней, мы вернулись на дорогу. Через час тракт, ведущий из Никеи, вывел нас на берег реки Пеналли, и мы последовали вдоль извилистой водной ленты, подернутой рябью. Оставалось всего несколько миль пути до Ирригона.
До Ирригона и Маран.
Ирригон бронированным кулаком возвышался посреди обширных поместий, которыми семья Аграмонте владела уже в течение нескольких поколений. Замок был построен как опорный пункт на скале, возвышающейся над рекой Пеналли, омывающей ее с двух сторон. Он имел пять этажей в высоту, а под крышей была устроена навесная галерея с бойницами. На крыше находились каменные очаги и чугунные котлы для смолы, которые хозяева замка использовали в качестве последнего средства обороны. Со стороны реки поднимались две четырехугольные башни, а на берег смотрели две круглые башни. Перед одной из этих башен расстилался зеленый парк, а невдалеке виднелись сараи и конюшни. Дорога, подходя к замку, извивалась и шла дальше, к соседней деревне.
Ирригон перешел к Маран после кончины ее отца, то есть формально он принадлежал и мне. Однако мне никогда не было уютно среди этих старинных камней. Как-то, размышляя над этим, я подумал, не виной ли всему моя глупая ревность к богатству Маран, во много раз превосходящему сокровища Товиети, подаренные мне императором Тенедосом и его крошечным демоном.
Но нет, сейчас я пришел к выводу, что зависть тут ни при чем. Мне было слишком хорошо известно, что за небрежной надменностью Аграмонте скрывались дарованные Ирису права других людей, отобранные у них за прошедшие столетия. Я неоднократно замечал, как глядят простые крестьяне на своих господ: на двух братьев Маран и менее значительных, но тоже достаточно могущественных представителей семейства. В их взглядах сквозили скрытые ненависть и страх. Только Маран была удостоена искреннего уважения, к которому, на мой взгляд, все же примешивалась доля опасения, словно крестьяне ждали, когда и она станет такой, как остальные.
Во время нечастых визитов в Ирригон мне всегда бывало как-то не по себе Особенно плохо все было раньше, пока еще был жив отец Маран. Но и сейчас я с трудом сдерживался, когда приезжали в гости ее братья, Праэн и Момин. К счастью, у них неподалеку были собственные замки, и они редко наведывались в родовое гнездо.
Как-то раз у меня мелькнула мысль, не мучают ли их в Ирригоне мрачные отголоски былых кровавых преступлений их предков, но я нашел ее совершенно глупой. Эту парочку заботило лишь удовлетворение собственных прихотей. Мне потребовалось совсем немного времени, чтобы понять, почему Маран бежала в Никею. Мужчины семейства Аграмонте, а также другие провинциальные дворяне, с которыми мне доводилось встречаться, хоть и не были совершенно тупыми, но интересовались лишь тем, что имело непосредственное отношение к их собственным персонам А жены и дети считали такое поведение за образец.
Поближе узнав братьев Маран, я со временем сделал очевидный вывод: они не любили Ирригон, потому что этот унылый, сырой замок походил скорее на тюрьму. Став новыми хозяевами Ирригона, мы с Маран должны были бы перебраться в покои господина, но нам такая перспектива внушала ужас. Маран заявила, что будет чувствовать себя там как будто виновной в кровосмешении, а я добавил, что бесчисленные поколения давно умерших предков Аграмонте будут стоять у нас за спиной, охая и ахая от возмущения и отвращения при виде того, как мы с Маран предаемся ласкам в самых нетрадиционных формах.
Поэтому мы выбрали для себя одну из башен, смотрящих на реку. Каменные стены имели в толщину пятнадцать футов, и в них не было видно ни одного железного прута или скобы. Судя по всему, замок возводили с помощью колдовских чар лучшие каменщики Нумантии. Комнатки были крохотные, с высокими сводчатыми потолками, как строили раньше. Арки окон сходились друг с другом плавной галочкой. Мы приказали заменить старое мутное стекло на новые двойные светлые рамы. Каждая рама имела сложную систему рычагов и блоков, чтобы ее было удобно открывать.
Мы решили устроить на верхних этажах спальни, оставив нижние для кухни, кладовки и крохотной оружейной комнаты. Каменщики снесли внутренние стены, оставив только арки сводов, поддерживающих здание, и превратили штук двадцать с лишним крохотных клетушек в полдюжины просторных комнат. По моему приказу каменные стены во всех помещениях были обшиты деревянными панелями, а пространство между камнем и деревом толщиной дюймов в шесть было заполнено обрезками шерсти. Все находили это очень странным, но я посчитал, что, раз меня согревает шерсть, покрывающая мое тело, почему то же самое не будет верно и в отношении комнат? Как выяснилось, я был прав. Особенно это стало заметно после того, как я поставил перед каминами железные экраны, отражающие тепло.
Пока велись эти работы, мне постоянно приходилось бывать в отъезде, выполняя поручения императора, так что каждый раз, возвращаясь в Ирригон, я обнаруживал что-нибудь новенькое.
Я пришел к выводу, что от Ирригона можно получать удовольствие два раза в году: зимой, когда было холодно и вокруг нашего теплого уютного убежища деревья гнулись и стонали от ветра; а затем в самые жаркие, изнуряющие дни Сезона Жары, когда я радовался, что испепеляющие лучи солнца не проникают сквозь толстые каменные стены.
Еще одна перемена, происшедшая с Ирригоном, сделала замок более обитаемым. Аграмонте по-прежнему правили, опираясь исключительно на кнут и дубину, на что имели полное право; но ходили слухи, что иногда происходило кое-что пострашнее, о чем никто не ставил в известность имперский суд. Я не сомневался в их справедливости, хотя и не имел никаких доказательств, ибо по всей Нумантии в провинциях царит полный произвол местных властей. Особенно это верно в отношении поместий потомственной знати, где единственным законом является слово сюзерена.
Вступив во владение Ирригоном, мы первым делом предупредили всех надсмотрщиков, что настали новые времена и отныне ударить человека можно, только защищаясь. Мы отобрали пестрые бамбуковые палки, знаки власти, и быстро избавились от тех надсмотрщиков, кто не воспринял наши слова всерьез.
Работников и крестьян, посчитавших эти перемены глупой барской прихотью и попытавшихся обратить их себе на пользу, постигла такая же участь. В определенном смысле это было гораздо более суровое наказание, чем дюжина палочных ударов, потому что на многие мили вокруг найти работу можно было только у Аграмонте. Правда, порой у меня мелькали сомнения, не лучше ли было бы оставить все как прежде; пару раз Маран ругалась со мной по этому поводу, хотя на самом деле она была таким же страстным поборником перемен, как я. Но я такой, какой есть, и не могу терпеть, когда кто-то ведет себя грубо и жестоко только потому, что сильнее или занимает более высокое положение в обществе и считает себя вне закона.
Давным-давно, впервые увидев в музее картину, изображавшую Ирригон, я задался вопросом, сколько народу требуется для поддержания порядка в этом огромном замке. Теперь мне был известен точный ответ: триста сорок семь человек, включая садовников, поломоек на кухне, стражников, музыкантов и даже девочку, чья единственная задача состояла в том, чтобы ежедневно украшать замок свежими цветами, и двух молчаливых слуг, переходивших из комнаты в комнату и подкидывающих дрова в камин, чью работу никто и никогда не удостаивал даже кивком. Я знал это так хорошо потому, что дважды в год я выплачивал этим людям жалованье. В нашем с Маран услужении состояли четыре банкира, занимавшиеся исключительно нашими финансовыми делами. Как-то раз мне пришла мысль поинтересоваться у них, сколько именно денег мы расходуем каждый сезон, но я тотчас же осознал, что мое сердце не выдержит такого удара. К тому же, как говорила Маран, ни один человек, даже самый расточительный, не мог проделать ощутимую брешь в сокровищах Аграмонте, так что к чему забивать себе голову ненужными мыслями?
Вот с какими размышлениями я подъезжал к Ирригону. Нас было двадцать четыре человека: я, провидица Синаит и двадцать один солдат из спешно сформированного заново отряда Красных Улан во главе с легатом Сегаллом. Капитан Ласта, мой верный помощник, остался в Никее, чтобы возродить Красных Улан и помочь им обрести свою былую силу. Разумеется, от меня ни на шаг не отставал Карьян. Я решил применить новую тактику, и теперь он косо смотрел на новые лычки отрядного проводника, украшающие его мундир. Я был полон решимости через сезон произвести Карьяна в полковые проводники и одержать окончательную победу в этом поединке воли, продолжающемся уже больше девяти лет. Правда, в глубине души я опасался, что в этом раунде борьбы надежд победить у меня ничуть не больше, чем во всех предыдущих.
Следом за нашим небольшим отрядом ехали три кареты, перевозившие документы. Я приходил в ужас от мысли, что мне придется проштудировать все эти книги. Но возможно, теперь учение пойдет проще, ибо я решил прибегнуть к помощи магии. По моей просьбе провидица Синаит подготовила заклинание, использовав отрывки материала, который мне предстояло изучить. Это заклинание должно было стать расширенной версией обычного Заклятия Учебы. Я уже умел читать на шести майсирских языках и, что гораздо важнее, бегло говорить на девятнадцати (из сорока с лишним) диалектах этого обширного королевства. Теперь, если сбудутся опасения императора насчет войны с Майсиром, я смогу обойтись без переводчика.
Наш маленький отряд, миновав излучину реки, выехал на длинный прямой участок дороги, ведущей к замку, и я увидел у ворот закутанную в плащ фигуру, которой могла быть только моя возлюбленная жена Маран.
Мои мысли тут же вернулись к настоящему.
Медленно, очень медленно я спускался со звезд.
— О великие боги Нумантии, — наконец с трудом вымолвил я, — где ты этому научилась?
Маран оглянулась через плечо. Мы оба были мокрые от пота, несмотря на холодный зимний ветер, завывающий за стенами замка.
— Ни за что не признаюсь, — прошептала Маран. — Давай остановимся на том, что, пока меня не было, ты разработал определенные мышцы, — и то же самое можно сказать про меня.
— Лучше говори все начистоту. А то я сойду с ума от ревности.
— О, ну хорошо. Амиэль во время последнего приезда привезла с собой кое-какие... устройства. Одним из них был пузырь, который нужно было надуть, засунуть туда, где ты сейчас находишься, и попытаться выдавить из него воздух, сокращая мышцы. Амиэль сказала, это упражнение нужно проделывать по меньшей мере двадцать раз в день. После ее отъезда развлечений никаких не осталось, вот я и занималась... Тебе понравилось?
— Мм, — произнес я, уткнувшись носом ей в затылок и нежно его покусывая. — Я считаю, графиня Кальведон определенно оказывает на тебя дурное влияние.
— О, это да, это да, — прошептала Маран.
На следующий день я пригласил к себе шерифа. На эту должность я назначил бывшего разбойника по имени Вакомаги, с ног до головы покрытого шрамами, одного из немногих надсмотрщиков, оставшихся со времен отца Маран. Объяснялось это не тем, что он был не таким жестоким, как остальные. Просто Маран заметила, что Вакомаги справедлив до мелочей и не свирепствует без причины; кроме того, он работал так же усердно, как те, кто был у него в подчинении, особенно во время заготовки сена и сбора урожая. Маран предложила его оставить, и я согласился.
Мною же отчасти двигали корыстные мысли: я считал, что неплохо будет иметь под рукой козла отпущения, на которого при случае можно свалить любую жестокость, обелив доброго и справедливого господина. Правда, порой меня терзали угрызения совести, не меняюсь ли я, не начинаю ли вести себя так же, как те грубые звери-аристократы, которых я презирал.
Я спросил Вакомаги, кем могли быть те, кто скрывался в кустах.
— Мы называем их «кончеными людьми», — ответил шериф. — Среди них есть довольно много женщин, попадается и молодежь. Думаю, всего их наберется с полсотни, может и больше.
— Кто они?
— В основном те, кого мы выгнали со службы, а также бродяги, беглые преступники. У одних совсем нет крыши над головой, другие ищут постоянное место, что-нибудь получше, чем сезонные работы на сенокосах. До меня даже доходили слухи...
Осекшись, Вакомаги с опаской оглянулся вокруг.
— Продолжай.
Он колебался, и мне пришлось настоять, чтобы он продолжал.
— Среди «конченых людей» могут быть Товиети, — тихо произнес шериф.
— Товиети? Здесь? Во владениях Аграмонте?
— Я только повторяю чужие слова, — испуганно промолвил Вакомаги. — Люди боятся говорить о таких вещах во весь голос. По крайней мере те, с кем я общаюсь.
— На их счету есть загубленные жизни?
— Вы хотите знать, были ли у нас задушенные? Я слышал, мерзавцы затягивают своим жертвам на шее шелковые шнурки? Нет, сэр. Пока что ничего похожего, хвала богам. Но на дорогах бесследно исчезают путники. Правда, только простые люди. Благородных господ боги милуют. Так, какой-нибудь бродячий торговец выходит из деревни и больше нигде не появляется, или у кого-то хватает глупости выехать безоружным, без свиты. Но вам не о чем беспокоиться. «Конченые люди», даже если это Товиети, ведут себя очень трусливо. — Вакомаги презрительно сплюнул. — Вот только, похоже, с каждым годом их становится все больше и больше. Как-нибудь надо будет устроить на них облаву, как мы травим лисиц и барсуков. Пройтись по всем лесам и тех, у кого не хватит ума бежать отсюда, предать огню и мечу. Не беспокойтесь, мой господин. Аграмонте знают, как расправляться с подобным сбродом. Уже по одному названию понятно, что эти люди конченые, сломанные, перегнившая в навозе солома. Из них давно выбили всю душу, и теперь они боятся из леса нос высунуть.
На этом для Вакомаги вопрос был решен.
А для меня — нет. Мне слишком часто доводилось видеть, как «конченые люди» поднимаются из грязи, вооруженные ножами, вилами, дубинками или камнями, и я не мог так просто отмахнуться от этих бродяг.
К тому же меня беспокоило то обстоятельство, что их, как сказал Вакомаги, год от года становилось все больше. В правление императора всем слоям общества стало жить лучше, чем во времена Совета Десяти, разве не так? А Товиети, по крайней мере так говорил Кутулу, теперь больше не пользовались таким влиянием, как прежде.
«Конченые люди» здесь, там, во всех уголках империи, где мне приходилось усмирять волнения и беспорядки. Что происходит в Нумантии?
На эти вопросы у меня не было ответов, поэтому я задвинул их в дальний угол сознания.
Я приступил к занятиям, надеясь, что мне никогда не придется применять на практике полученные знания.
Королевство Майсир существует очень давно и имеет богатую историю. Его гербом является черный дракон с двумя львиными головами на золотом фоне. Население Майсира, по некоторым оценкам — ибо даже правители еще не до конца исследовали свое королевство, — составляет более ста пятидесяти миллионов человек, то есть на двадцать пять миллионов больше, чем жителей в Нумантии. Однако в моей стране плотность населения значительно выше. Майсир имеет площадь более шести миллионов квадратных миль — повторяю, это приблизительные данные; Нумантия же, которую я еще совсем недавно считал огромной, занимает не больше миллиона квадратных миль.
Нумантия простирается почти от самого экватора до умеренных областей; Майсир, начинаясь в южной умеренной зоне, доходит до безлюдных земель, где царит вечная мерзлота. Самой характерной чертой ландшафта являются обширные пустыни, носящие название «суэби», — бескрайние дикие пространства, со сменой времен года превращающиеся из ледяной тундры в непроходимые топи, затем высыхающие в пыль и снова становящиеся морем грязи.
Эти пустыни, как я читал, действительно очень большие, настолько огромные, что у одного путешественника заболели глаза, когда он попытался проникнуть взглядом за горизонт. Он ощутил себя крошечной мышкой, за которой охотится орел.
Дороги в Майсире ужасные. За пределами крупных городов они или превращаются в разбитую колею, или исчезают вовсе. В непогоду раскисшая земля становится непролазной грязью. От судоходных рек нашей армии нет никакой пользы, потому что все они текут с запада на восток, поперек королевства.
Столицей Майсира является город Джарра, расположенный в трехстах лигах к югу от границы, затерявшийся в глубине густых лесов Белайя, защищенных с запада суэби, а с севера обширными Киотскими болотами. В королевстве есть и другие города, о которых нам ничего не известно, кроме того, что ни один из них не может сравниться размерами с Джаррой.
Огромные пространства сильно затрудняют сообщение между столицами наших двух государств. Зашифрованные послания передаются из Никеи по гелиографу в Ренан, город на южной границе Нумантии. Затем гонцы в сопровождении вооруженного эскорта преодолевают Сулемское ущелье и пересекают Кейт. На границе Кейта и Майсира послания передают негаретам, охраняющим северные границы Майсира, и те провозят их через Дикие земли. И только там послания снова попадают в руки обычных курьеров, доставляющих их до Джарры.
Престол Майсира занимает король Байран, и он считается хорошим правителем, по крайней мере по майсирским меркам.
Читать тысячелетнюю историю правящей династии занятнее, чем скабрезные романы. Как гласит старинная поговорка королевской семьи: «Майсирцу можно позволять выбирать лишь между кнутом и петлей». Монархи Майсира строго придерживались не духа, но буквы этой поговорки. Среди предков Байрана встречались настоящие кровожадные демоны из преданий. Так, один, оскорбленный тем, что какая-то провинция не выказала ему должного почтения, когда он по ней проезжал, приказал своим колдунам вызвать демонов, и те безжалостно расправились со всеми встречными мужчинами. Не довольствуясь этим, разъяренный монарх наслал другую кару на всех женщин провинции. С детьми — теми, кто не страдал от недоедания, — обошлись более милосердно: войска получили специальный приказ собрать их всех и отправить на рынки рабов. В довершение ко всему провинция получила другое название и была заселена крестьянами, насильно перегнанными на новое место из других областей.
Другой рассказ — в который я, признаться, поверил с трудом — повествовал о королеве, ненасытной в блуде. Отобрав сотню самых красивых и сильных воинов своей армии, она развлекалась с ними непрерывно в течение недели, а затем приказала вернуть всех на Колесо, ибо «тот, кто испытал подобное наслаждение, не захочет жить дальше на этом свете».
Байран, напротив, считается правителем мудрым и справедливым, хотя и жестоким. Правда, до сих пор за ним не числилось неоправданных зверств — по крайней мере, о них не упоминалось в тех книгах, что имелись у меня в распоряжении. Придворная знать нынешнего короля ничуть не лучше и не хуже, чем окружение других монархов, но Байран, в отличие от своего отца, похоже, выбирает себе друзей и советников, исходя из их способностей, а не из умения гнуть спину.
Я недоумевал, как Майсиру удалось существовать столько времени, имея на троне таких злодеев. Объяснение предложил один философ, проведший в Майсире десять лет в качестве наставника отпрысков королевской семьи. До конца это объяснение я не понял тогда, не понимаю его и сейчас.
«В Майсире, по сути дела, только два класса, — писал этот философ. — Есть класс угнетателей, и есть класс угнетенных. Угнетенные не имеют абсолютно никаких прав, но даже аристократия, вплоть до самых высших слоев, обладает лишь теми правами, которые ей временно пожаловал король. Никому не позволяется выйти за границы своего сословия. Таким образом, жизнь превращается в борьбу за сохранение этих прав. Вся государственная власть принадлежит королю, и, следовательно, только он один может ею распоряжаться. Никому даже не приходит в голову винить в пороках общества короля, так как очевидно, что его устами говорят боги».
В другом месте философ написал: «Хотя в обоих государствах одна и та же господствующая религия, эта общность является кажущейся. Про нас, нумантийцев, говорят, что мы чересчур стоически относимся к действительности, всецело полагаясь на то, что наши благодеяния и грехи, оставшиеся незамеченными при жизни, будут соответственно вознаграждены и наказаны, когда мы вернемся на Колесо. Но если в Нумантии в это только верят, то в Майсире считают незыблемой истиной. Таким образом, майсирец считает, что нет ничего зазорного в том, чтобы высечь простолюдина, так как он, несомненно, страшно грешил в предыдущей жизни — в противном случае он родился бы, имея более высокое общественное положение. С другой стороны, дворянин не просто имеет право — он обязан вкушать все прелести бытия в награду за благочестие в прошлом. Если же он все же переусердствует — что ж, ему не избежать наказания в будущей жизни.
Мало того что майсирцы поклоняются богам более истово, чем самые рьяные нумантийские монахи, — они возводят огромные храмы и отмечают религиозные праздники, неведомые нам. Майсирская магия по природе своей мрачная и основана на поклонении смерти. Я старался по возможности избегать общения с местными чародеями».
Колдовство в Майсире считается задачей первоочередной государственной важности. Юноши и девушки, проявившие способности, отбираются в молодом возрасте и направляются на обучение в закрытые монастыри, а затем избирают свое дальнейшее призвание — или же это делают за них, точного ответа я не нашел. Судя по всему, майсирские колдуны организованы по военному образцу. У нас в Нумантии на это больше всего походило Чарское Братство, но и оно по сути было не более чем обществом взаимной помощи. Верховный маг Майсира, окруженная покровом тайны личность, известен под названием «азаз», то есть церемониймейстер. Никто не знает даже его имени, не говоря о возможностях.
Что касается армии, отзывы о ней в изучаемых мною материалах были весьма противоречивы. Майсирское войско численностью вдвое превосходит наше. Однако это еще не повод для беспокойства. Большинство воинских частей не могут покинуть места своей дислокации, так как они поддерживают порядок в областях или защищают границы. По преданию, в далеком прошлом Майсир был завоеван государствами, лежащими к востоку и западу от него, до сих пор не известными Нумантии; поэтому майсирцы до смерти боятся новых нашествий.
Конница и гвардия, элитные части, набираются из дворян, но их мало, и используются они преимущественно для парадов. Пехотой командуют некомпетентные офицеры, относящиеся к простым солдатам как к быдлу. Малограмотные и необразованные, эти офицеры не знают другой тактики, кроме как массированная атака в лоб. В сражении майсирцы или сражаются храбро, или обращаются в бегство и сдаются в плен.
Я мысленно отметил это обстоятельство.
Другой загадкой была их боевая магия. Вот уже много десятилетий Майсир не вел крупных войн, так что информация на этот счет носила полулегендарный характер. Но зато с избытком хватало самых жутких преданий, позволявших предположить, что майсирские маги имели власть даже над более могущественными силами, чем те, которыми повелевал император Тенедос.
Между Нумантией и Майсиром есть одно существенное отличие. Мы нанимаем солдат, платя им жалованье, обещая золото, добычу, славу. Майсирская армия набирается по возрастному признаку. Каждый подданный короля обязан прослужить десять полных лет. Однако быть или не быть призванным в армию — каждому конкретному человеку определяется исходя из насущных потребностей короля. Одни отслуживают полный срок, других же отпускают домой после краткой подготовки. Система эта действует весьма неуклюже, что неудивительно вследствие огромных размеров государства, погодных условий, делающих дороги непроходимыми в течение полугода, а также коррупции и вполне объяснимого стремления подданных любыми средствами уклониться от выполнения этой почетной обязанности.
Я также взял это на заметку.
Я читал о городах Майсира, построенных из камня и дерева, пестрых и ярких; об острой майсирской кухне; о шумной музыке; я даже бегло ознакомился с поэзией и легендами.
Мне хотелось отправиться в Майсир, узнать больше об этой загадочной увлекательной стране — но не во главе армии, ибо по мере того, как я читал, у меня в груди росла щемящая тоска Столкновение с Майсиром означало конец Нумантии.
Другой причиной, по которой я бежал к своим книгам и отчетам, была Маран. Что-то в наших отношениях испортилось. Кто был виноват — я, она или мы оба, — я не знал. Мне даже было непонятно, какие задавать вопросы и как. Несколько раз я спрашивал Маран, счастлива ли она, все ли в порядке. Она неизменно отвечала, что довольна жизнью.
Мы спали в одной кровати, по-прежнему бывали интимно близки, но наши тела неистово переплетались между собой, словно пытаясь найти что-то утраченное.
Я заметил, как стала смотреть на меня Маран, особенно когда она считала, что я не обращаю на нее внимания. В ее взгляде не было ни любви, ни нежности, а лишь холодная пристальность, словно она изучала человека, с которым только что познакомилась, и пыталась определить, друг он или враг.
Мне казалось, между мной и любимой женщиной возникла стеклянная стена. Я отчаянно искал ответа, но не находил его.
Зима близилась к концу. Уже наступил последний сезон года, Сезон Туманов. Однажды около полудня в ворота Ирригона въехал отряд всадников. Их было десятеро, и каждый вел в поводу свежую лошадь. Воины были в мундирах землистого цвета и зеленых шляпах, и я сразу узнал в них разведчиков Йонга. Командир отряда, молодой офицер, чье смуглое ястребиное лицо выдавало в нем уроженца Пограничных территорий, представился капитаном Сендракой. Он протянул мне конверт, скрепленный тремя печатями. Я пригласил его пройти в замок и отдохнуть с дороги, но Сендрака покачал головой.
— Нет, господин трибун. Я выполняю приказ, а он гласит, что я должен проследить, чтобы вы немедленно вскрыли конверт.
Такое приказание мог отдать только один человек. Я вскрыл конверт и достал единственный лист бумаги, тотчас же покрывшийся капельками тумана. На нем было написано от руки:
Приезжай немедленно. Т.
Как только я дочитал послание, лист бумаги скрутился и из него пошел дым. Я бросил письмо на мокрую от дождей землю, и оно, вспыхнув, превратилось в ничто.
— Мы по пути оставляли свежих лошадей, сэр. Для того, чтобы вернуться без промедления. Когда вы будете готовы тронуться в...
— Мы будем готовы через час, — вмешалась подошедшая Маран. — Мы возвращаемся в Никею?
— Да, миледи. Но только, баронесса, император ни словом не обмолвился о том...
— Есть какие-либо причины, что помешают супруге трибуна сопровождать своего мужа?
Капитан Сендрака буквально сник под ее взглядом.
— Никак нет, баронесса. По крайней мере... Но мы поедем быстро, и... ну, я не знаю, сможет ли женщина...
Он растерянно умолк.
Я едва не рассмеялся вслух. Молодому капитану придется пересмотреть свои представления о женской выносливости. Обернувшись, я встретился взглядом с Маран. Какое-то мгновение ее глаза оставались холодными и оценивающими, такими, какие я терпеть не мог, затем быстро смягчились.
— Дамастес, можно я поеду с тобой? Пожалуйста!
— Разумеется.
Через тридцать минут мы по приказу императора покинули Ирригон.

Глава 9 ТЕНИ ВО ДВОРЦЕ

Капитан Сендрака предупреждал, что мы поедем быстро, и он ничуть не преувеличивал. Я тешил себя уверенностью, что поддерживал хорошую физическую форму, но мне пришлось в который раз усвоить урок, что к тяготам походной жизни можно привыкнуть, только живя походной жизнью. Моя задница заболела уже через полдня, и чем дальше, тем становилось хуже.
Во время первой остановки, в придорожном постоялом дворе на границе владений Аграмонте, один солдат остался, а его свежего коня взяла Маран.
Разведчики смотрели на мою жену с восхищением. С ее уст не сорвалось ни одной жалобы. Поймав на себе чей-то взгляд, Маран, какой бы усталой, какой бы перепачканной грязью ни была, обязательно отвечала приветливой улыбкой.
Мы ехали в соответствии с порядком движения во время длинных переходов: час лошади бежали рысью, час шли шагом, еще полчаса мы шли пешком, ведя лошадей в поводу, после чего устраивался короткий привал на полчаса, затем цикл начинался сначала. Поскольку мы находились не на территории, занятой врагом, трогались мы за час до рассвета, а останавливались приблизительно час спустя после захода солнца. Приблизительно, потому что, учитывая мое звание, мы заканчивали каждый дневной переход на постоялом дворе, где нас ждала смена лошадей. Все постоялые дворы находились в тихих уединенных местах. Поскольку император не хотел привлекать внимание к моему приезду, мы ужинали в номерах или в отдельном зале, если такой имелся на постоялом дворе.
Во время первой же остановки я увидел на стене трактира листовки, заголовки которых объяснили мне причину такой спешки со стороны императора.
Зверское убийство нумантийских солдат! Майсирцы устроили засаду! ПОДЛОЕ ПРЕДАТЕЛЬСТВО НА ПРИГРАНИЧНЫХ ТЕРРИТОРИЯХ! ОСТАВШИХСЯ В ЖИВЫХ НЕТ! Двести доблестных всадников из лучшего конного полка безжалостно убиты! ИМПЕРАТОР ТРЕБУЕТ ОБЪЯСНЕНИЙ! Королю Байрану направлена резкая нота протеста. НУМАНТИЯ ТРЕБУЕТ ОТМЩЕНИЯ!

Я пробежал взглядом листовки в поисках подробностей. Но помимо того, о чем трубили заголовки, в листовках почти ничего не было. Лишь в одной по крайней мере сообщалось, что трагедия произошла «неподалеку от города Занте». Мне потребовалось какое-то время, чтобы вспомнить, где находится Занте. Я бы не удивился, если бы трагедия случилась где-нибудь в Кейте или в районе нагорья Урши, где постоянно происходили какие-то стычки. Но Занте находился далеко на западе от Кейта, у самой границы пустынной майсирской провинции Думайят. Чем там занимались наши солдаты?
Мне не давал покоя еще один вопрос. Если спасшихся не было, откуда стало известно, что нападавшими были майсирцы? На Пограничных территориях хватает и своих бандитов. В конце концов я пришел к выводу, что император узнал ответ с помощью магии.
Я подумал еще вот о чем. Конный эскадрон (а не взвод, как обычно указывается в информационных листках) состоит из ста всадников. В данном же случае численность подразделения была зачем-то увеличена вдвое. Я тщетно пытался найти этому объяснение. Конечно, все можно было свалить на редакторов листовок, не придавших значения такому пустяку, или ленивых переписчиков, не потрудившихся исправить вкравшуюся ошибку.
Но если факты были скудные, слухов, повторяемых в трактирах, было предостаточно: разумеется, это дело рук майсирцев... несомненно, они пытали раненых... Кто-то с полным знанием дела утверждал, что, для того чтобы захлопнуть ловушку, негодяи воспользовались черной магией... что это как раз в духе майсирцев, коварных ублюдков... Императору, вместо того чтобы посылать дипломатические писульки, следует немедленно двинуть армию через границу... надо убить десять — нет, сто человек за каждого нашего погибшего парня... Громкие торжествующие крики, после чего все присутствующие выпивали еще по кружке эля... Вероятно, такие же разговоры, точнее бессмысленная болтовня, происходили сейчас во всех трактирах Нумантии.
Я спросил капитана Сендраку, что он знает о трагедии. Ему также было известно очень немногое: их полк был поднят по тревоге, а его самого тотчас же отправили в Ирригон.
Маран полюбопытствовала, почему нас не вызвали гелиографом, но Сендрака ответил, что в окрестностях Никеи стояла слишком неустойчивая погода, чтобы можно было полагаться на эти устройства.
— И что дальше? — спросила Маран.
— Не могу сказать... — ответил Сендрака. — Но когда мы покидали Никею, весь гарнизон уже был поднят по тревоге.
— Неужели это война?
Сендрака покачал головой. Я опасался худшего, и Маран прочла по лицу мои мысли. И тут мне показалось, я понял, почему она настояла на том, чтобы поехать со мной. Раз мне снова суждено отправиться на войну, моя жена хотела возродить нашу погасшую любовь, заставить ее вспыхнуть с новой силой. При этой мысли меня захлестнула теплая волна.
По мере приближения к столице нам стали все чаще и чаще попадаться военные посты. Солдаты были в полной боевой готовности; ворота охранялись не парой часовых, а целым дежурным взводом. На плацах отрабатывались приемы рукопашного боя.
В Никею мы въехали уже за полночь. На улицах Города Огней, как всегда, было оживленно. В разные стороны непрерывно проносились отряды всадников, и на нас никто не обратил внимания.
Мы сразу же подъехали к тайному входу в Императорский Дворец, где нас встретил ординарец императора Тенедоса, еще совсем недавно капитан, а теперь домициус Амер Отман. Тепло распрощавшись с капитаном Сендракой, мы с Маран пошли следом за Отманом по пустынным коридорам в отведенные для нас апартаменты.
Для нас был уже накрыт богатый стол, на котором лежала записка:
Добро пожаловать. Пожалуйста, подождите. Вас позовут.
Т.
Как будто у нас был выбор! Маран направилась к гардеробу, переживая вслух по поводу того, что ей с дороги не во что переодеться. Открыв дверцу, она ахнула. В шкафу висели ее любимые платья. В ящиках лежало нижнее белье и все остальное, необходимое для того, чтобы появиться при дворе.
В другом шкафу была одежда для меня: форменные мундиры. Мне не придется представляться бароном Аграмонте.
— Откуда он узнал, что выбрать? — недоуменно произнесла Маран, перебирая развешанные платья.
— Он же волшебник.
— Но в первую очередь он мужчина, — возразила она. — А мужчины в таких вещах совершенно не разбираются.
— Быть может, к мужчинам-императорам это не относится?
Покачав головой, Маран направилась в ванную комнату. Вскоре оттуда послышался плеск воды. Я стал поднимать крышки с мисок и кастрюль и наконец остановился на маленьком пирожке с мясом, обильно сдобренном специями. Заморив червячка, я прогулялся по нашему новому жилищу. Все вокруг сверкало золотом, серебром, обработанными драгоценными камнями и полированным красным деревом. В этих просторных комнатах без труда разместился бы целый эскадрон. Меня не покидала мысль о том, сколько времени нам придется провести здесь в заточении. Увидев книжные шкафы, я изучил их содержимое. Все фолианты имели отношение к Майсиру, и у меня больше не оставалось никаких сомнений, зачем император вызвал меня в Никею.
Мы провели в апартаментах четверо суток, никуда не выходя, не видя никого, кроме улыбающихся молчаливых слуг. Мы ели и спали, и наше беспокойство нарастало. Наконец рано утром на пятый день домициус Отман попросил нас быть готовыми к аудиенции у императора, назначенной на полдень. Я должен был быть в парадном мундире, со всеми знаками отличия. Мы были готовы по меньшей мере за час до назначенного срока. Нас проводили к главному входу во дворец, словно мы только что приехали.
Затрубили фанфары, церемониймейстер громко произнес наши имена и титулы, и мы вошли в тронный зал. В этом просторном круглом помещении собрался цвет знати Нумантии. Нам навстречу хлынула пестрая толпа. Улыбки держались на их лицах так же хорошо, как пудра и румяна. Несомненно, мы с Маран снова были в фаворе у императора. Церемониймейстер выкрикнул «просьбу» императора: нашим «друзьям» предлагалось повременить здороваться с нами, ибо с минуты на минуту к нам выйдет сам Тенедос.
Гул голосов, ненадолго затихнув, возобновился с новой силой: придворные принялись обсуждать, чем это вызвано. Я увидел в толпе майсирского посланника, барона Кваджу Салу. Его лицо оставалось непроницаемым.
Кроме того, я заметил также сестер императора, Дални и Лею. Одна была в обществе смазливого молодого офицерика, которому не исполнилось и двадцати лет; другая держала под руку бородатого вельможу, успевшего уже четырежды побывать в браке, причем каждый раз при этом повышая свой общественный статус или поправляя финансовые дела. Обе молодые женщины были в черном. Однако эти обтягивающие платья с откровенными вырезами так же мало напоминали траур по брату Рейферну, как если бы сестры пришли совершенно обнаженными, насурьмив соски.
Судя по всему, событие, окрещенное информационными листками «майсирской провокацией», никак не повлияло на настроения придворных хлыщей. Вспомнив, с каким презрением я относился к пустобрехам, вившимся вокруг Совета Десяти, я подумал, что теперь те же самые люди слетелись на императора Тенедоса, еще более огромную бочку меда. Неужели ради этого мы совершили государственный переворот и свергли десятерых бестолковых правителей?
Маран склонилась к моему уху.
— Если нас доставили в Никею в такой тайне, к чему все это? — шепнула она.
Я не знал, что ей ответить. Но наверное, у императора, человека в высшей степени предусмотрительного и расчетливого, были на то причины. Снова затрубили фанфары, на этот раз вдвое громче и вдвое дольше. Придворные, поняв, что сейчас к ним выйдет сам монарх, умолкли на полуслове и как один повернулись к трону. Отворилась дверь, и в зал вошел император.
Провидец Лейш Тенедос был одет во что-то, отдаленно напоминающее военную форму: простую тунику из чистого шелка темно-зеленого цвета, черные широкие бриджи и черные сапоги до колен. Вместо той простой старинной диадемы, которую я возложил на его чело почти девять лет назад, у него на голове была новая корона затейливой формы, украшенная разноцветными драгоценными камнями. Возможно, императору понадобился этот более внушительный символ, поскольку за годы его правления могущество Нумантии возросло многократно.
Возможно.
Сев на трон, Тенедос взял длинный скипетр, также новый, и трижды ударил им. Затем он встал, и до самых отдаленных уголков просторного зала докатился его голос, усиленный магией.
— Всем вам известно о коварном злодействе, совершенном отрядом майсирской армии, зверски расправившимся с подразделением нумантийских солдат, патрулировавших границу.
Я уже говорил, что направил резкую ноту королю Байрану, правителю Майсира, выражая протест против действий его армии и требуя извинений, а также компенсации за пролитую кровь храбрых сынов нашей родины.
Сегодня утром я получил ответ, настолько оскорбительный, что мне пришлось провести несколько часов, размышляя, как поступить дальше. В своем послании король Байран насмехается надо мной и Нумантией, заявляя, что ему ничего не известно о таком происшествии, но даже если бы действительно случилось нечто подобное, несомненно, майсирские солдаты воздали по заслугам нумантийцам, в последнее время ведущим себя чересчур воинственно.
Голос Тенедоса был пропитан ядом издевки. Я увидел потрясенное лицо посланника Салы, но не понял, в чем дело.
— Нумантия ведет себя чересчур воинственно?! — воскликнул Тенедос — Этот человек — подлый низкий злодей! Сколько раз я приказывал нашим солдатам не обращать внимания на провокационные действия майсирцев! Я даже скрывал от вас, своих подданных, неоспоримые доказательства подрывной деятельности шпионов Майсира на наших землях!
Приношу за это свои извинения и прошу понять, что поступал я так, не желая омрачать вас лишними заботами, так как надеялся сохранить мир и спокойствие на границах. Увы, теперь эти надежды остались в прошлом. Последние трагические события поставили наши государства на грань войны.
Размышляя о том, как мне поступить, я вспомнил, что один из наших лучших воинов, первый трибун Дамастес а'Симабу, барон Дамастес Газийский, граф Аграмонте, недавно вернулся из своих поместий. Я немедленно вызвал его во дворец. Мы провели несколько часов, обсуждая сложившуюся ситуацию, и пришли к полному согласию.
Я... мы... желаем Нумантии мира. Но мирный щит охраняет нас от нападения, только если его держит сильная рука. Поэтому я приказал нашей армии перейти в состояние боевой готовности, чтобы иметь возможность отреагировать на любое развитие событий. Решительные времена требуют решительных действий.
Я назначил первого трибуна а'Симабу верховным главнокомандующим. Сейчас я не могу рассказать подробно о стоящих перед ним задачах, но с этого дня он занимает высшую должность в нашей армии. Первый трибун а'Симабу имеет право отдавать приказания любому подразделению, любому офицеру и солдату, исходя из требований обстановки.
Я был признателен императору, что его первая фраза дала мне несколько секунд, чтобы совладать с собой. Теперь, когда со всех сторон посыпались поздравления, мне оставалось только отвечать поклонами.
— Я приготовил ответ на наглое послание короля Байрана, — продолжал император. — Сейчас оно будет вручено майсирскому посланнику.
Прошу трибуна а'Симабу пройти в мой кабинет, поскольку только что поступила новая информация, имеющая стратегическую важность. На этом все!
Затрубили фанфары, и толпа восторженно взревела. Некоторое время Тенедос стоял, обводя взглядом зал, и на его устах играла странная улыбка. Затем, резко развернувшись, он вышел.
Дверь в кабинет императора распахнулась, и оттуда выскочил барон Сала с перекошенным от гнева лицом. Увидев меня, он взял себя в руки и, кивнув, прошел мимо, не сказав ни слова.
Ординарец императора встал из-за стола, но тут дверь снова открылась, и появился сам Тенедос.
— Заходи, друг мой, — радушно пригласил меня он. — Заходи.
Закрыв за мной дверь, император указал на диван, расположенный в противоположном конце огромного кабинета, и сел рядом. На столике перед диваном стояли графин с бренди и стаканы. Покрутив в руках пробку, Тенедос вздохнул.
— Бывают времена, когда лучше не пить, правда? — Он хитро улыбнулся. — Иногда я завидую твоей выдержке.
— Выдержка тут ни при чем, ваше величество. Просто для меня что спиртное, что дерьмо — одно и то же.
Тенедос рассмеялся.
— Полагаю, — сказал он, — мне следует извиниться за небольшую фальсификацию во время аудиенции.
— Вам ни в чем не надо оправдываться.
— Не надо, — усмехнулся император. — Мне не надо извиняться, да? Значит, вместо извинения я должен перед тобой объясниться?
— Я буду очень рад.
— Я вызвал тебя сразу же после того, как отправил ноту королю Байрану, так как заранее знал, что его ответ будет очень резким. Только так он и мог ответить на мое послание. Если честно, мы до сих пор еще и не получили ответа. Вот почему барон Сала ураганом вылетел отсюда, предварительно использовав все дипломатические синонимы слова «лжец». — Он пожал плечами. — Ложь, направленная на благо своей страны, едва ли можно считать грехом. Я знал наперед, что ответит Байран, и поэтому решил не томить народ в ожидании.
— Не понимаю, — признался я.
— Внимание простолюдина очень недолго приковано к какой-то определенной теме, — пояснил Тенедос. — Сейчас крестьяне возмущаются по поводу случившегося. Пройдет неделя, и их гнев несколько остынет. Еще через неделю бешеная ярость перейдет в глухое недовольство. А через три недели они благополучно обо всем забудут, увлекшись подробностями какого-нибудь очередного скандала в столице.
— Очень циничный подход, ваше величество.
— Ну да, черт побери. Но только я называю его реалистическим. — Вскочив с дивана, император принялся расхаживать по комнате. — А теперь я расскажу о том, что в действительности произошло на Пограничных территориях, — но это предназначается только для твоего слуха. В последнее время мое беспокойство постоянно росло, так как Майсир начал заселять пустующие земли рядом с границей. Туда завозятся крестьяне из других провинций, создаются новые отряды так называемых негаретов, пограничных стражей... или шпионов, готовящих почву для будущего вторжения.
Майсирские солдаты атаковали усиленный эскадрон 20-го полка Тяжелой Кавалерии, переброшенного по моему приказу из Юрея. На самом деле вместе со штатным составом в полку находились маркитанты, фуражиры и картографы, поскольку эти края еще очень плохо изучены. — Вот почему людей было так много. — Отряд подчинялся непосредственно мне, поэтому между нами была установлена связь с помощью магии. Почувствовав, что где-то на юге случилась беда, я с помощью Чаши Ясновидения исследовал весь этот район и обнаружил жуткую картину.
Мое видение показало мне одни только трупы. Мертвые тела и слетевшихся на них стервятников. Отряд расположился в лощине у ручья. Не знаю, что стряслось, — или солдаты начисто забыли про бдительность, или противнику удалось расправиться с часовыми, прежде чем те успели поднять тревогу. Судя по всему, некоторые солдаты все же проснулись и вступили в бой. Они уложили кучу майсирцев, но силы были слишком неравными. Эскадрон был полностью вырезан. Над ранеными перед смертью долго издевались. Когда «я» прибыл на место, солдаты были мертвы уже два или три дня.
С помощью магии я осмотрел окрестности, ища убийц. В одном дне пути к югу «мое всевидящее око» обнаружило следы, тянущиеся к границе, к лагерю майсирцев. Поскольку над трупами наших солдат надругались, несомненно то, что регулярные части были усилены рекрутами из числа хиллменов.
— Призвав духов, — продолжал император, — я сжег тела своих солдат на священном погребальном костре. Затем я наслал в те края смерч, так что сейчас там не осталось никакого напоминания о случившемся — одни песчаные барханы.
Я приказал принести щедрые жертвы Сайонджи, так что, когда наши солдаты попадут на Колесо, их встретят с почестями, потому что они отдали свои жизни за Нумантию. И в следующей жизни к ним будут относиться с особым почтением.
Тенедос умолк, ожидая моей реакции. Я смог только поблагодарить его за заботу о погибших.
— И что было дальше? — спросил я.
— Сейчас мы ждем ответ короля Байрана, — сказал Тенедос. — А пока будем наращивать силы нашей армии и выдвигаться к границе с Майсиром. Если неприятель первым нападет на нас, полагаю, он воспользуется караванным путем с севера на юг, проходящим через Кейт, Сулемское ущелье и дальше в Юрей.
Что подводит нас к разговору о твоей задаче. Надеюсь, ты изучил все то, что я тебе дал?
— Проштудировал от корки до корки, мой государь.
— Как ты считаешь, война с Майсиром неизбежна?
— Не знаю, — честно сказал я. — В книгах я не нашел никаких указаний на то, что Майсир хочет — точнее, хотел в прошлом — вторгнуться в нашу страну. По крайней мере, так обстояли дела до тех пор, пока Байран не унаследовал престол.
— Я чувствую какую-то перемену, — сказал Тенедос — Боюсь, как бы Байран не пришел к выводу, что сейчас самое время собирать на наших землях богатый урожай. Возможно, он до сих пор считает, что страной управляют так же отвратительно, как это было во времена правления Совета Десяти. — Император натянуто улыбнулся. — Если так, его ждет глубокое разочарование.
— Каковы аналитические прогнозы Кутулу? — спросил я.
Император нахмурился, поджал губы. У него на виске задергалась жилка. Он посмотрел мне в глаза испепеляющим взором.
— Кутулу, — хрипло произнес Тенедос, — занимается другими, внутренними проблемами. Чтобы лучше понять происходящее в Майсире, я прибегнул к помощи других, более компетентных людей.
Если бы я не был знаком с императором столько лет и не считал бы его не только своим повелителем, но и другом, я бы остановился на этом.
— Если позволите, ваше величество, — спросил я, — что произошло с Кутулу?

Предыдущая страница 6 Следующая страница


7 Крис Банч

— Кутулу слишком много возомнил о себе, — сказал император. — Я отвечу на твой вопрос, но, надеюсь, ты удовольствуешься моим объяснением и не будешь возвращаться к этой теме, а также никому не станешь повторять мои слова. Кутулу в опале, хотя, полагаю, со временем я успокоюсь, он одумается и снова займет свое важное положение. Не так давно в личной беседе я похвалил Кутулу и сказал, что он может рассчитывать на любую награду. Наглец дерзнул заявить, что желает стать трибуном.
— Глупец! — Император снова принялся расхаживать взад и вперед, гремя каблуками по выложенному паркетом полу. — Шпионы не становятся генералами, не становятся трибунами. Никогда!
Я вспомнил, как Кутулу с восхищением оглядывался по сторонам, когда приезжал ко мне в Водяной Дворец, как он начал с тоской: «Быть может, когда-нибудь, если император сочтет возможным...», но так и не договорил. Первой моей мыслью было: «Ну ты и дурак!» Как Кутулу только посмел подумать, что полицейская ищейка достойна получить высший армейский чин? Но мое заносчивое негодование быстро прошло. А собственно говоря, что тут такого? Разве я, кавалерийский офицер, не достиг вершины? Разве Кутулу не служит императору так же преданно, как и я, — а может быть, даже лучше? И какое кому до этого дело? Возможно, семь-восемь старых идиотов будут ворчать, что узурпатор снова нарушил вековые традиции. Но кто слушает этих нудных ископаемых чудовищ в наши дни, когда над империей дуют свежие ветры?
У меня мелькнула было мысль встать на защиту Кутулу, но осторожность взяла верх, и я промолчал.
— А теперь у нас есть гораздо более важные дела, — сказал император. — Начнем с твоего нового назначения, значимость которого я не преувеличил. — На его лице снова появилась хитрая усмешка. — Но я не собираюсь говорить тебе, в чем дело.
— Прошу прощения, ваше величество?
— Ты не ослышался. Кстати, я передумал. Налей-ка мне из другой бутылки, той, что в виде вставшего на дыбы демона. Она на письменном столе. В ящике внизу ты найдешь минеральную воду по своему вкусу.
Я выполнил его просьбу. Тенедос опустился на диван, перекинув ногу через боковую спинку. Не переставая улыбаться, он смотрел на меня. Я решил, что у меня выдержки больше, и победил.
— Ты так и не будешь спрашивать, да? — наконец сказал Тенедос.
— Нет, мой государь. Полагаю, вы сами расскажете мне то, что я должен знать.
Император рассмеялся.
— Порой я начинаю подозревать, что ты знаешь меня лучше, чем я сам. Дамастес, ты когда-нибудь жалеешь о прошлом? О том времени, когда у нас еще не было ни золота, ни власти? Когда мы ничего не имели и только хотели иметь?
— Если честно, нет, — признался я. — Не могу вспомнить, чтобы я хоть раз хотел оказаться в другом месте или в другом времени. Если только не брать совсем дерьмовые ситуации, как, например, то, что было в Сулемском ущелье. Вот тогда я мечтал оказаться в любом другом месте.
— Да, это было ужасно, — согласился император. — Но, с другой стороны, мы покрыли себя славой. Помню, один пехотный капитан... как его звали?
— Меллет, ваше величество. Каждую годовщину их подвига я приношу жертву за него и его солдат.
Я был поражен тем, что император смог забыть капитана Меллета и остальных солдат полка Куррамской Легкой Пехоты, чей героизм позволил нам, а также мирным жителям — нумантийцам, которых мы сопровождали, избежать страшной участи, уготовленной нам хиллменами.
— Да, — продолжал Тенедос, — я прекрасно помню его и всех остальных. Наверное, это хорошо, что мы не забыли наших героев и даже храбрых животных вроде того умирающего слона, который тем не менее пытался откликнуться на зов боевой трубы, — помнишь, это случилось, когда мы с тобой впервые встретились в Гази? Эта сторона войны делает нас великими, достойными гордо предстать перед лицом богов.
Но меня передернуло при мысли о реках крови, о выжженной пустыне, остающейся там, где прошла война. Мне следовало бы обратить внимание на то, что говорил император, но я подумал, что это лишь романтичные фразы человека, привыкшего почти всегда побеждать и плохо представляющего себе, что такое настоящая война. К счастью, император, похоже, не ждал от меня ответа.
— Да, — после некоторого молчания произнес он. — Люди должны стремиться к славе, в противном случае они обленятся, станут слабыми и подпадут под пяту более сильных и более жестоких.
Отпив бренди, император пристально взглянул на меня. Как это ни странно, мне показалось, он смотрит сквозь меня или же видит меня во главе великой армии, идущей в решающее сражение. Я молчал, выжидая, когда у него пройдет мечтательное настроение.
— То были великие времена, — наконец задумчиво произнес Тенедос. — Но впереди нас ждут еще более великие свершения. — Он осушил стакан. — И все же я не скажу, в чем будет состоять твоя новая задача. Правда, я намекну, кто тебе это скажет. Ищи своего друга трибуна Петре. Ибо хотя идея принадлежала мне, все остальное его рук дело.
Я познакомился с Мерсией Петре, когда мы оба по ошибке получили назначение в полк Золотых Шлемов, расквартированный в Никее. Истовый вояка, он интересовался только армией и ее историей. Неделя за неделей мы занимались строевой муштрой, готовясь к бесчисленным парадам и смотрам, а вечерами, как и все молодые офицеры, предавались мечтам о коренной реформе армии. И вдруг провидец Тенедос дал нам возможность воплотить в жизнь свои задумки, и неповоротливые, раздутые дивизии превратились в стремительные кавалерийские полки, молнией пронесшиеся по Каллио и положившие конец гражданской войне.
В той войне Петре командовал драгунами; затем, произведенный в трибуны, получил номинальную должность командующего Центральным флангом армии. Но после победы над Чардин Шером наша армия не участвовала ни в одном крупном сражении, поэтому Петре посвятил себя проблемам реформирования процесса подготовки солдат, давным-давно безбожно устаревшего. Для того чтобы не загнить на своем посту, трибун время от времени совершал «инспекционные поездки» на границу, где с жаром, достойным свежепроизведенного легата, жаждущего славы, бросался в самую гущу мелких стычек. Каким-то образом ему удавалось отделываться одними царапинами, точно так же, как трибун Ле Балафре был известен тем, что всегда одерживал победы, проливая при этом свою кровь.
Наверное, я был единственным другом Мерсии Петре, если, конечно, наши отношения можно было считать дружбой. Но ближе он к себе вообще никого не подпускал. Точнее, подпустил одного человека, с которым я познакомился, отправившись к Петре в гости.
После окончания войны мы были постоянно заняты, выполняя поручения императора, и за все это время встречались не больше полудюжины раз, в основном в крохотных, забытых богами гарнизонах. Мне ни разу в жизни не доводилось бывать у Петре дома. Я представлял себе, что жилище трибуна окажется скромным, ибо его хозяин отличался весьма невзыскательным вкусом: что-то вроде квартиры офицера-холостяка, вероятно с библиотекой, которой позавидовал бы хороший университет.
Особняк Петре раскинулся на склоне холма в самом престижном районе Никеи. Здание оказалось неописуемо красивым: плавно переходящие друг в друга изгибы, каменная кладка, облицованная мрамором нежной расцветки. Ни одного угла, ни одной прямой линии. Ничего резкого, ничего бросающегося в глаза. Даже тропические растения в саду были как на подбор раскидистые и спокойные. Два улыбающихся конюха в скромных ливреях неярких тонов приняли у меня поводья Лукана и увели коня. Вышедшая навстречу изысканно одетая женщина, лет на десять старше меня, поздоровавшись, сказала, что трибун Петре ждет в библиотеке. Все слуги, в основном молодые мужчины, были одеты в такие же ливреи, что и конюхи.
Библиотека размещалась в просторном, светлом, открытом помещении с большими окнами. Бесконечные полки были заставлены книгами и завалены рулонами карт.
Сам Петре ничуть не изменился. На нем был простой темно-серый мундир без орденов, небрежно перевязанный лентой, символом его чина. Похоже, форму трибун получил вместе с рядовыми солдатами на складе, причем каптенармус дал ему не тот размер. Кроме того, Мерсия снял кавалерийские сапоги и ходил босиком.
— Итак, чем же мне предстоит заняться? — спросил я. — Что ты задумал на сей раз? Да, кстати, можешь чем-нибудь меня угостить. На улице холодно.
— О, — спохватился Петре. — Ах, да. Э... может быть, чаю? Да, мы будем пить чай.
— Замечательно, — согласился я.
Вместо того чтобы вызвать слугу, Петре подошел к двери и что-то сказал. Через некоторое время дверь отворилась и стройный, красивый молодой офицер с женственными чертами лица принес поднос.
— Это мой... адъютант, — сказал Петре, и, наверное, никто, кроме меня, не заметил бы небольшой паузы перед словом «адъютант». — Легат Филлак Гертон.
Трибун с вызовом посмотрел на меня. Но если он ожидал увидеть неодобрение, его ждало разочарование.
Если Гертон для него больше чем адъютант, что с того? Быть может, в каких-то отношениях моя родная провинция Симабу является отсталой, но, в отличие от Никеи, у нас не обращают внимания на то, кто с кем «дружит». Я только надеялся, что молодой красавец-легат сделает жизнь Петре не такой одинокой, хотя, наверное, мой странный друг не знал значения этого слова. Подав нам чай, Гертон, не спрашивая разрешения, по-кошачьи свернулся на диване, не отрывая взгляда от Петре.
— Нам с тобой предстоит создать отборные соединения, — начал трибун. — Я называл их ударными силами; император предпочел именовать их Имперской гвардией и дать им порядковые номера. Сначала у нас будет всего полдюжины корпусов, затем, по мере того как мы будем подготавливать новых людей, количество соединений станет увеличиваться. Соединения будут крупными, по крайней мере по десять тысяч человек в каждом, может быть больше.
Подойдя к стене, Петре раздвинул занавески, открывая таблицу: два полка тяжелой кавалерии по тысяче человек в каждом; два полка легкой кавалерии — улан, по семьсот человек; четыре драгунских полка — то есть посаженная на коней пехота — по тысяче человек; один полк егерей и разведчиков, пятьсот человек; один саперный полк, чтобы наводить переправы, оборудовать дороги и так далее, пятьсот человек; одно совершенно новое подразделение, которое Петре назвал «почтовыми голубями», — эти курьеры должны будут помогать командиру корпуса управлять своими солдатами на марше, а в бою с их помощью он станет получать хоть какое-то представление о происходящем — двести пятьдесят человек; один нестроевой полк состоял из квартирмейстеров, фуражиров, ветеринаров и так далее — тысяча человек; затем то, что я называю рогами и копытами, — военная полиция, музыканты, операторы гелиографа, санитары, врачи — триста — пятьсот человек; и, наконец, штабные работники. По оценкам Петре, на каждое соединение их должно было быть от пятидесяти до ста, не меньше. Я присвистнул. Он покачал головой.
— Нет. Боюсь, как бы и этого не было мало. В бою командир не должен отвлекаться на мелочи, чтобы иметь полную картину происходящего, поэтому штабным работникам придется основательно потрудиться.
— Ну хорошо, — сказал я. — У меня сложилось кое-какое представление о том, каков будет из себя гвардейский корпус. Но как он станет действовать в бою? В чем принципиальное отличие от современной тактики?
— Ни в чем, — улыбнулся Петре. — Наша конница и так готовится к тому, чтобы нанести удар неприятелю в самое сердце. Гвардия же будет делать то же самое, только в других масштабах. Сколько времени сейчас может сражаться наш кавалерийский полк в отрыве от главных сил?
— Если будет все время находиться в движении — недели две-три, — предположил я. — Значительно меньше — если он ввяжется в сражение и будет оставаться на месте.
— Имперская гвардия будет придерживаться той же тактики, но даже если корпус столкнется с превосходящими силами противника, он все равно сможет продолжать наступление. Целью гвардии будет то, на что сейчас в первую очередь направлены удары нашей конницы, — крепости, командование армии противника, столица. Но только корпуса смогут дольше действовать в отрыве от главных сил. По сути дела, это будет отдельная самостоятельная армия, так что во время войны в суэби гвардии не придется беспокоиться о том, когда ее догонят тыловые подразделения — квартирмейстеры, колдуны, повара. При необходимости корпус сможет захватить вражеский город и удерживать его, устроив в нем зимние квартиры. Вот только мы не можем обречь свою армию на ведение боевых действий в условиях майсирской зимы.
— Как ты заметил, — добавил Петре, — я полностью отказался от боевых слонов. Они очень медлительны в походах, требуют обильной еды, которую в суэби будет очень трудно обеспечить, несут сравнительно небольшой груз, и с ними может справиться любой пехотинец, увернувшийся от хобота и бивней. К тому же сейчас слон может напугать разве что зеленого новобранца.
— Хорошо, — согласился я. — Кроме того, они пугают лошадей.
Я еще раз внимательно посмотрел на таблицу.
— Мне многое в этом нравится, — наконец произнес я. — Но хотелось бы добавить еще два подразделения. Во-первых, лучников. Дай мне, скажем, пять рот по сто человек. Пусть они учатся вместе, привыкают друг к другу, а потом их снова можно будет разбить на отдельные подразделения.
— Согласен, — заметил Петре, делая пометку.
— И еще одно подразделение, совсем малочисленное. Колдуны. Нам необходимы чародеи, имеющие опыт военных действий, способные уловить присутствие неприятельской магии и ответить на нее собственными заклятиями.
Настал черед Петре изумиться.
— И какой бог заставит колдунов терпеть друг друга ради общего блага? — скептически поинтересовался он. — Ахархел? Этот бог умеет разговаривать с королями, но, боюсь, уломать колдунов окажется даже ему не по зубам.
— Этим богом будет император Тенедос, — спокойно произнес я. — Раз ему по силам вести в бой меня и тебя, черт побери, он умеет запрячь в эту телегу и своих собратьев по ремеслу.
— Отличная мысль, — обрадовался Петре. — С удовольствием доложу императору о твоем предложении. Какие ты видишь трудности?
— Во-первых, — начал я, — потребуется много времени, чтобы научить эту огромную массу людей действовать согласованно. К тому же будут нужны обширные территории для обустройства полигонов.
— Император уже приказал начать строительство учебного лагеря в Амуре, — сказал Петре. — Там хватит места для того, чтобы проводить маневры целой армии.
Провинция Амур, пустынная и малонаселенная, находилась недалеко от реки Латаны, что обеспечивало относительно быстрое сообщение с Никеей. Кроме того, этим бедным землям придется очень кстати золото, которое потратит там наша армия.
— А как насчет времени? Петре пожал плечами.
— Как только ты доложишь императору, что готов приступить к воплощению в жизнь моего... то есть его замысла, немедленно будет издан декрет, и мы разошлем офицеров, будущих командиров частей, по всем гарнизонам набирать добровольцев. Если же навербовать быстро достаточное количество народа не удастся или же к нам будут в первую очередь проситься лентяи, действуя в соответствии с императорским вердиктом, мы станем набирать рекрутов.
Подумав, я снова кивнул.
— Быть может, твое предложение сможет хоть как-то облегчить беспокойство, не оставляющее меня при мыслях о бескрайних просторах Майсира.
— Таким образом, остается только одна серьезная проблема, — сказал Петре, и мне показалось, в его глазах сверкнули веселые искорки. — Для новых частей нам понадобится новая форма. Надеюсь, ты найдешь время что-нибудь придумать?
Я пристально посмотрел на него, но его взгляд оставался по-детски невинным. Гертон внимательно разглядывал висящий на стене гобелен. Сказать по правде, я снискал себе определенную... известность — наверное, это будет самое подходящее слово — своим весьма экстравагантным вкусом. Иногда в создании моих нарядов принимала участие Маран, но в основном они являлись плодом моей фантазии.
— Ты шутишь? — спросил я.
— Вовсе нет, — заверил меня Петре. — Эта мысль пришла в голову императору, и, закончив смеяться, он попросил меня дословно передать тебе свой приказ.
— Спасибо, Мерсия, — сказал я. — Наверное, сперва надо будет попросить у него разрешения пересмотреть полевую форму моих собратьев-трибунов. Думаю, неплохо будет смотреться что-нибудь в красных и зеленых тонах. До пят. Из бархата.
Мы с Маран не стали возвращаться в Водяной Дворец, а поселились на берегу реки в пятиэтажном особняке, который мог использоваться в качестве блокгауза. У меня не было времени тревожиться насчет Товиети, поэтому я приказал возрожденным Красным Уланам разместиться здесь же. В двух танцевальных залах устроился рядовой состав, для офицеров же нашлось достаточно пустующих комнат. Маран, похоже, уже свыклась с тем, что у нас дома располагается военный гарнизон. Она только заметила, что этот особняк настолько просторный, что для солдат можно полностью отвести первый этаж, а самим довольствоваться тем, что выше.
Покончив с хлопотами обустройства на новом месте, я тотчас же вместе с Мерсией вторично приступил к созданию армии для императора Тенедоса.
— А, — с удивлением произнес Кутулу, — все перевернулось. Я навестил тебя, когда ты был в опале, теперь ты платишь мне тем же. Ты настоящий друг.
Взяв коробку с желтоватыми карточками, в которых, по-моему, содержались все тайны каждого гражданина Нумантии, он собрался было убрать ее в шкаф, но, помедлив, достал один листок.
— Надо не забыть разобраться с этим человеком, — пробормотал Кутулу, обращаясь к самому себе. — И все же я сомневаюсь, что тебя привела ко мне исключительно вежливость, — добавил он, поворачиваясь ко мне.
На самом деле все обстояло именно так. У меня действительно была к Кутулу пара вопросов, и все же я не знал, как ему сказать, что я не забыл его визита, очень растрогавшего меня.
— Я хочу знать, — начал я, — удалось ли тебе обнаружить прочные связи Майсира и Товиети.
— Нет, и это является одной из причин гнева императора.
Внезапно лицо маленького человечка скривилось, губы задрожали. Я вспомнил лица своих друзей, которых предавали возлюбленные. Одно неосторожное слово напоминало им о катастрофе, и они полностью теряли над собой контроль. Для Кутулу император Тенедос олицетворял солнце, луну и звезды, и неожиданное полное затмение было не менее ужасно, чем разбитая любовь.
Я отвел взгляд в сторону, и главный тайный агент взял себя в руки.
— Прошу прощения. Наверное, я перетрудился. Жизнь Кутулу состояла из одной работы, но я молча кивнул, соглашаясь с ним.
— Кстати о Товиети, — продолжал я, меняя тему разговора. — По каким подвалам теперь шныряют эти крысы? Или теперь это уже не твоя задача?
— Я до сих пор гоняюсь за ними, и время от времени мне удается схватить одну — двух. По-моему, их становится все больше — я все чаще и чаще встречаю следы их деятельности. Но мне до сих пор не удается найти вожаков Товиети, ядро их организации. Возможно, император прав и я действительно не справляюсь со своими обязанностями.
— Ну уж это вряд ли, — заверил его я. — Успокойся, дружище. В свое время ты говорил мне, что император образумится и перестанет дуться на меня, — так оно и произошло. Надеюсь, так будет и на этот раз. Просто сейчас у императора слишком много важных дел. В первую очередь он должен думать о Майсире.
Кутулу начал было что-то говорить, но тотчас же осекся.
— Да?
— Не обращай внимания, — поспешно сказал он. — То, что я собирался сейчас сказать, можно было бы истолковать как призыв к неповиновению. — Я недоверчиво фыркнул. — Когда-то мне казалось, — тихим голосом продолжал Кутулу, — что я могу служить двум хозяевам. Судя по всему, я ошибался.
— Ты говоришь загадками.
— Мне следовало бы на этом остановиться, но все же я добавлю, что стал сыщиком, так как хотел служить правде. Возможно, она стала для меня своеобразным божеством.
Внезапно догадавшись, что могли означать таинственные слова Кутулу, я поспешил переменить тему разговора.
— Вернемся к Товиети. Приходилось ли тебе слышать о таком явлении, как «конченые люди»?
— Приходилось, — подтвердил Кутулу. — В Нумантии извечно существует проблема безземельных, какими бы именами их ни называть. Полагаю, так обстоят дела в любом государстве, обладающем жесткой системой землепользования.
Однако меня беспокоит то обстоятельство, что в последнее время их численность, похоже, растет. Что самое страшное, мне удалось обнаружить связь этих бродяг с Товиети.
— Следует ли нам этого опасаться?
— Тебе — нет, — успокоил меня Кутулу. — А вот мне следует, потому я должен беспокоиться по поводу всего, что угрожает стабильности Нумантии. Как ты сказал, в подвалах королевства шныряет много разных крыс.
— Еще один вопрос, — сказал я. — Должен ли я по-прежнему считать себя мишенью душителей?
— Вне всякого сомнения, — не раздумывая ответил Кутулу. — Особенно если учесть, что император назначил тебя командующим своей Имперской гвардией.
— Пусть ты и в немилости, — усмехнулся я, — но слух твой от этого не стал менее чутким.
— Естественно, — улыбнулся Кутулу. — Я же еще не умер.
— Хорошо. Полагаю, твои способности потребуются Нумантии в самом ближайшем будущем. — Я встал. — На самом деле я навестил тебя в первую очередь ради того, чтобы передать приглашение моей жены отужинать у нас. Как насчет завтра?
Казалось, Кутулу опешил, и у меня мелькнула мысль, приглашали ли его хоть раз на чисто светское мероприятие.
— Ну... обычно я работаю допоздна... Фу, что я говорю! Разумеется, я приеду. Когда?
— Лучшее время — через два часа после захода солнца.
На дорожке перед крыльцом нашего особняка стояло больше десяти роскошных экипажей. На одном я заметил герб Аграмонте. Гадая, что бы это могло предвещать, я бросил поводья Кролика Карьяну и поспешил в дом.
У дверей меня встретил мой новый мажордом. В библиотеке наверху собрались человек пятнадцать дворян, среди которых был брат Маран. Сняв плащ, шлем и портупею с мечом, я прошел в круглую гостиную, чтобы встретить гостей.
Праэн, старший брат Маран, ждал меня в дверях. Было как-то странно сознавать, что этот огромный грубоватый мужчина является ближайшим родственником моей нежной, изящной жены. Точнее, трудно было поверить, что Маран принадлежит к семейству Аграмонте, потому что Праэн и его брат Момин были точной копией своего покойного отца.
Остальные гости были старше Праэна, но, откормленные, самоуверенные, гордые своей властью, в дорогих, но безвкусных одеждах, они также были типичными представителями провинциальной знати.
Среди присутствующих Маран была единственной женщиной. Поцеловав ее в щеку, я удивленно поднял брови, безмолвно спрашивая, что здесь происходит.
— Извини, Дамастес, — сказала она. — Но Праэн прислал мне записку только сегодня утром, когда ты уже уехал в Военный Дворец. Я отправила гонца, но он так и не смог тебя отыскать.
— У меня были дела за пределами дворца, — объяснил я.
— Праэн сказал, что дело не терпит отлагательств. Ему и этим господам необходимо как можно скорее переговорить с тобой, — сказала Маран. — Я предупредила их, что ты обычно возвращаешься домой в это время, и предложила подождать. Праэн рассказал мне, в чем дело, и я согласна, что это очень важно.
Я повернулся к Праэну.
— Как всегда, рад приветствовать вас у себя дома. С некоторыми из присутствующих здесь господ я не знаком. Будьте любезны, представьте нас.
Праэн познакомил меня со своими друзьями. Граф такой-то, барон такой-то, лорд такой-то и так далее. Кто-то принадлежал к древним родам, кто-то был из новоиспеченных дворян. Большинство имен были мне знакомы. Провинциальная знать консервативных убеждений, долго колебавшаяся перед тем, как принять сторону императора Тенедоса. Я отметил, что практически никто не дотронулся до спиртного, хотя кувшинов и бутылок было предостаточно.
— Господа, — начал я. — Насколько я понял, дело у вас весьма срочное, так что предлагаю отставить в сторону любезности. Прошу вас прямо сказать, чем я могу быть вам полезен.
— Будьте добры, прикажите слугам покинуть зал, — попросил меня Праэн.
Я выполнил его просьбу.
Один из гостей, лорд Драмсит, встал и раскрыл кожаную переметную суму. Достав оттуда четыре небольшие иконки, он расставил их на равномерном расстоянии по периметру круглого помещения.
— Сегодня утром мой чародей наложил на них заклятие, — объяснил лорд Драмсит. — Он заверил меня, что иконы не позволят подслушать наш разговор никому, в том числе членам Чарского Братства и даже самому императору.
Я тревожно встрепенулся. Неужели эти люди собираются предложить мне нечто такое, что не понравится императору?
Кашлянув, Праэн начал:
— Дамастес, мы пришли к вам, чтобы обсудить серьезную опасность, нависшую над Нумантией. Времена сейчас бурные, и нам показалось, что в наших силах помочь императору, занятому другими проблемами.
Я молчал.
— Слышали ли вы о безземельных бродягах? — продолжал Праэн. — В разных местах их именуют по-разному, но мы в Ирригоне называем их «кончеными людьми».
— Я встретил двоих по дороге в замок.
— От этих ублюдков сплошные проблемы, — поддержал Праэна один из его друзей. — Они не признают ни закона, ни богов. В основном это беглые рабы.
— Граф прав, — подтвердил Праэн. — И ситуация становится только хуже. Этим негодяям уже недостаточно скрываться в пещерах и густых лесах. Теперь они вооружаются и объединяются в банды.
— Мерзавцы имели наглость захватить одну из моих деревень, — подхватил еще один дворянин. — Выгнали моих надсмотрщиков, спалили их дома и пригрозили, что, если они не уберутся отсюда подобру-поздорову, их тоже бросят в костер.
Присутствующие встретили его слова громким ропотом.
— Всем хорошо известно, — сказал Праэн, — что императора больше заботят... ну, скажем, дела заграничные. Но надо что-то делать с этими проклятыми преступниками, причем без промедления. Если позволить сброду возомнить, что он может поднять голову, потом сам Умар не сможет привести его в чувство.
— Будет то же самое, что произошло десять лет назад, — запальчиво произнес один из лордов. — Когда нам пришлось иметь дело с Товиети или как там они себя называли.
— Дамастес, вы в этом разбираетесь лучше нас, — сказал Праэн. — Это ведь вы... и император... усмирили бунт.
— В этом участвовали многие другие, — сухо заметил я.
— Но вы были сердцем сопротивления, — настаивал Праэн. — Вот почему мы обратились именно к вам.
— Я до сих пор не могу понять, что вы от меня хотите, — сказал я.
— Ровным счетом ничего, сэр, — ответил лорд Драмсит. — Но вы первый трибун. Мы хотим, чтобы вы выслушали наши предложения и потом, когда настанет подходящий момент, объяснили все императору.
— Я вас внимательно слушаю.
— Что происходит, если кого-нибудь из «конченых людей» ловят на наших землях? — спросил Праэн. — Как правило, его просто прогоняют прочь, иногда доставляют в ближайший город, где с ним занимается мировой судья.
— Но и тогда дело ограничивается несколькими ударами кнута, после чего бродяга отправляется в другую деревню и так далее, — проворчал какой-то барон. — Тут он украдет курицу, там прирежет теленка, еще где-то заметит незапертую дверь и войдет в дом. Рано или поздно ему встретится молодая девушка или ребенок — и что тогда? Я говорю, что с этими людьми, хотя на самом деле это скорее звери, нужно разбираться как можно быстрее и решительнее.
— Да, — подтвердил Праэн, заливаясь краской возбуждения. — Ключевое слово — «быстро». Ибо наши крестьяне, насмотревшись на выходки этих сукиных сынов, увидев, что им все сходит с рук, начинают задумываться, как хорошо жить без обязанностей и забот, брать что захочешь, когда захочешь и не вспоминать о плуге и мотыге. Дамастес, мы предлагаем самостоятельно разбираться с этими чудовищами, как только они будут схвачены на наших землях.
— Без участия закона?
— Закон! — презрительно бросил Драмсит. — Закон, настоящий закон, известен нам лучше, чем какому-то мировому судье, еще недавно месившему навоз на ферме. Проклятие, трибун, оглянитесь вокруг! Согласитесь, именно мы представляем настоящий закон Нумантии. Точно так же, как мы являемся становым хребтом страны.
Послышались возгласы одобрения. Я посмотрел на Маран. Поджав губы, она кивнула, соглашаясь с таким суждением.
— Позвольте выяснить, правильно ли я вас понял, — сказал я, чувствуя, как у меня учащается пульс — Вы хотите создать отряды, скажем так, частных стражей порядка? Где вы собираетесь набирать людей?
— Мы привлечем наших самых преданных арендаторов. Тех, кто не боится решительных действий. Если нам понадобятся еще люди, всегда можно будет найти бывших солдат, умеющих выполнять приказ.
— Хорошо, — продолжал я. — И что будет, когда ваши стражи поймают одного или десяток этих «конченых людей»?
— Первым делом мы их обыщем, — сказал Праэн. — Если у них обнаружат краденые вещи или же у окрестных жителей будут жалобы, с виновными разберутся на месте.
— Но даже если у них ничего не найдут, — со злостью добавил другой дворянин, — мы прогоним бродяг с обжитых земель в безлюдные районы, где их место. Пусть они там живут и размножаются — или подыхают, как им будет угодно, но только подальше от нас, подальше от наших крестьян, которых мы должны защищать, согласно данной клятве.
— Ну, а служители закона — стражники, мировые суды — они останутся в стороне?
— Они нам не нужны! — резко воскликнул Праэн. Послышался гул одобрения.
Отыскав взглядом лицо Маран, я так и не смог что-либо прочесть на нем. Я выждал какое-то время — из чистой вежливости, так как я мог дать только один ответ.
— Господа, — как можно более спокойным голосом произнес я. — Благодарю вас за то, что вы прямо изложили мне суть вашего дела. Отвечу вам тем же. Нумантия является государством, где правит закон. Если кто бы то ни было перестанет соблюдать законы — не важно, «конченые люди» или граф, — мы скатимся к анархии.
Разумеется, я сказал глупость, ибо едва ли я был настолько невинен, что полагал, будто закон для раба или крестьянина такой же, как и для дворянина.
— Позвольте высказаться кратко, — продолжал я. — На земле, находящейся под моей ответственностью, не будет позволено создание никаких отрядов «поддержания порядка». Если таковые будут обнаружены, я арестую всех их участников, а также всех тех, кто этими отрядами командует. Задержанные предстанут перед судом по обвинению в государственной измене, а подобные преступления караются исключительно строго.
Я не стану докладывать о нашей встрече императору. Как вы верно заметили, у него и без того забот хватает. Я также не предприму никаких мер, если обстоятельства не вынудят меня к этому.
Это все, что я хочу и могу сказать вам по поводу вашего нелепого предложения. Советую вам выбросить из головы эту глупость — ради вашего же блага. Благодарю вас за то, что обратились ко мне за советом, и желаю вам всего хорошего.
Я обвел комнату взором, желая посмотреть своим визитерам в глаза. Только Праэн попытался выдержать мой взгляд, но через мгновение тоже потупился. Лишь Маран невозмутимо смотрела на меня. Мужчины медленно встали и, разобрав плащи и шляпы, вышли. Последним уходил Праэн. Он задержался было на пороге, словно желая что-то сказать, но передумал и поспешил догнать своих товарищей.
Маран не двинулась с места. Я ждал, что она скажет. Шли минуты, но жена молча смотрела на меня. Выражение ее лица оставалось непроницаемым. Наконец она тоже встала и вышла. Меня внезапно прошиб холодный пот. Мне вдруг показалось, что я чужой в этом доме, по крайней мере в этот вечер.
Вернувшись в Военный Дворец, я съел миску супа в караульном помещении и лег спать на походную койку, разложенную в моем кабинете.
На следующий день Маран вела себя так, как будто ничего не произошло.
Вечером к нам в гости приехал Кутулу. На этот раз он предпочел воспользоваться экипажем. Не знаю, как внутри, но снаружи это была обычная карета для перевозки преступников.
Маран, решив стать сводницей, пригласила свою знакомую, очень симпатичную блондинку с куриными мозгами по имени Бридей д'Кеу. Но Бридей, обыкновенно щебетавшая без умолку, пришла в ужас, оказавшись в обществе Змеи, Которая Никогда Не Спит. Кутулу обращал на нее внимания не больше, чем на слуг.
Мы с Маран безуспешно пытались поддерживать разговор, но только когда я догадался заговорить о преступлениях, Кутулу оживился. Он рассказал нам о знаменитых делах, с которыми был знаком. Рассказчик из него вышел неважный: скорее это выглядело так, будто тайный агент давал показания в суде, перечисляя голые факты. Хвала Танису, к тому моменту, как Кутулу начал рассказывать, мы уже кончили ужинать, ибо говорил он исключительно о жестоких и кровавых убийствах.
Маран и Бридей, слушая его жуткие рассказы, незаметно для себя выпили лишнего, да и сам Кутулу дважды наполнял свой бокал вином. Главный сыщик, как и я, воздерживается от спиртного, ибо оно оказывает на него мгновенное действие, заливая краской впавшие щеки и развязывая язык.
Вдруг Кутулу резко умолк.
— Уже поздно, — сказал он, — а мне завтра предстоит много работы. Я должен идти.
Бридей заявила, что ей тоже пора уходить. Подали их экипажи. Бридей подошла было к своей карете, но вдруг спохватилась.
— О любезный, — обратилась она к своему кучеру, — я обещала Камланн, что после ужина загляну к ней, но сейчас уже слишком поздно. Господин Кутулу, не сочтите за труд, отвезите меня домой, а я отошлю свой экипаж к подруге предупредить ее, чтобы она меня не ждала.
— Мм... ну да, разумеется, — ответил опешивший Кутулу.
Бридей снова повернулась к своему кучеру.
— Вот и отлично. Передай Камланн, что я заеду к ней завтра. А потом возвращайся домой.
У кучера был такой ошеломленный вид, точно он не имел понятия, о чем идет речь. Придя в себя, он кивнул.
— Хорошо, миледи д'Кеу. Будет исполнено.
Подойдя к карете Кутулу, Бридей выжидательно остановилась. Тому потребовалось какое-то время, чтобы понять, чего она ждет. Наконец, опомнившись, он подал руку, помогая девушке сесть в экипаж. Кутулу собрался последовать за ней, но в самый последний момент обернулся.
— Благодарю вас, графиня Аграмонте.
— Не забыли, меня зовут Маран?
— Да, — повторил Кутулу, — Маран. Прекрасное имя, которое носит прекрасная женщина.
Я не находил слов от изумления.
— Дамастес, друг мой, — продолжал Кутулу. — Позволь предложить тебе пищу для размышлений. Возможно, в будущем это тебе пригодится. Ты помнишь, что случилось в окрестностях города Занте?
Разумеется, я помнил — там был зверски истреблен эскадрон Имперской кавалерии.
— Предлагаю тебе подумать вот о чем, — сказал Кутулу. — Ограничусь намеком. Если помнишь, в информационных бюллетенях говорилось, что данное событие произошло «неподалеку» от Занте? Однако в первых сводках выражение «неподалеку» уточнялось, — продолжал он. — Трупы были обнаружены более чем в десяти днях пути к югу от города.
Не дожидаясь ответа, Кутулу уселся в карету. Кучер взял в руки вожжи, и экипаж тронулся.
— О чем это он? — с любопытством спросила Маран.
Я не знал, что ей ответить.
Пожав плечами, она обернулась, провожая взглядом карету Кутулу.
— Я боялась, что все окончится провалом, — сказала Маран. — Но... как ты думаешь, неужели рассказы о кровавых убийствах открыли дорогу к сердцу Бридей?
Я на время выбросил из головы загадку, заданную Кутулу.
— Не знаю, кто чье сердце пленил.
— Хвала Джаен, Бридей не умеет молчать, — улыбнулась моя жена. — Ибо Кутулу никогда не признается нам в том, что произойдет этой ночью.
Хихикнув, она взяла меня под руку, и мы направились в дом.
— Как ты думаешь, какой рассказ больше всего понравился Бридей? Про женщину, которая отравила трех своих мужей, а затем любовника? Или про топор, живший собственной жизнью?
— Скорее всего, про того бедолагу, которого избили до смерти его собственным членом.
Маран рассмеялась.
— А вот лично я нисколько не возбуждена. Но если ты не поленишься подняться ко мне, надеюсь, мы сможем это исправить.
— С удовольствием, любимая. Но только дай мне пять минут.
Мы поцеловались, и Маран стала подниматься по лестнице. При других обстоятельствах я бы провожал взглядом ее покачивающиеся бедра, но сейчас мои мысли были заняты другим. Поспешив в библиотеку, я развернул карту и, поискав к западу и к югу от Никеи, наконец нашел городок Занте, затерявшийся в Пограничных территориях. Я сдвинул вместе пальцы руки — примерно такую дистанцию проходит за день кавалерийский отряд. Затем я десять раз отложил это расстояние на юг. Меня прошиб холодный пот. Я сверился с масштабом карты. Нет, мои приблизительные расчеты верны. Точка, расположенная в десяти днях пути к югу от Занте, находилась на территории Майсира!
Во имя всех богов, зачем дозор нумантийской конницы нарушил соглашение о границах? Майсирцы имели полное право напасть на тех, кто вторгся в пространство их королевства.
Что происходит в этих отдаленных пустынных областях? Почему Тенедос лжет всем, и мне в том числе?
Вторым вопросом, оставшимся без ответа, было то, что произошло между Бридей и Кутулу. Подруга сказала Маран лишь то, что она очень, очень благодарна ей за приглашение на ужин.
Два дня спустя я отдал последние распоряжения относительно образования Имперской гвардии на подпись императору.
Нумантия сделала еще один шаг к войне.

Глава 10 ПЕРЕМЕНЫ В СЕЗОН ТУМАНОВ

Наступающий новый год шептал о грядущих переменах, и к этим голосам прислушивались многие.
В первую очередь следует упомянуть об императоре. Тенедос разошелся со своей женой Розенной. Развод не был официально оформлен, но император приказал своей супруге отправиться в продолжительное путешествие по Внешним провинциям.
У императора не было наследника ни мужского, ни женского пола. Уже давно ходили слухи, что Тенедос пытается разрешить эту проблему с помощью первой встречной женщины, правда, разумеется, достаточно благородного происхождения, чтобы можно было доверить ей вынашивать ребенка императора. Я не забыл женский смешок, прозвучавший во время разговора с Тенедосом посредством Чаши Ясновидения. Теперь эти слухи подтвердились: императора навещало в спальне просто скандально большое количество самых разных женщин.
Судя по слухам, первая забеременевшая должна была стать новой императрицей. У меня мелькнула мысль, не придет ли в голову какой-нибудь дурехе выдать за ребенка императора работу какого-то другого мужчины. Я содрогнулся. Несомненно, Лейш Тенедос воспользуется всеми колдовскими чарами, проверяя, что ребенок действительно зачат им, и несчастную, попытавшуюся его обмануть, будет ждать самая страшная кара.
Еще одна перемена произошла на следующий день рано утром. Моя домашняя гвардия занималась строевой подготовкой во внутреннем дворике особняка, а я только что закончил утреннюю гимнастику. Маран нежилась в кровати, наблюдая из-под полуопущенных век за моими упражнениями. С улицы донесся стук подкатившего экипажа. Обмотавшись полотенцем, я подошел к окну. Дверца кареты открылась, и Амиэль Кальведон поспешно взбежала на крыльцо. Я изумился столь раннему визиту. Подруга моей жены еще больше Маран любила веселиться всю ночь напролет и редко просыпалась раньше полудня.
В коридоре послышались торопливые шаги, и не успел я накинуть халат, как дверь распахнулась и в спальню ворвалась Амиэль. Она была в теплом плаще, без косметики, ее глаза распухли от слез. Увидев Маран, Амиэль подбежала к кровати, содрогаясь в рыданиях, и бросилась в объятия подруги, не обращая внимания на мою едва прикрытую наготу. Я отчаянно гадал, что же произошло, чувствуя себя неловко, как это всегда бывает с мужчиной в присутствии плачущей женщины. Я попытался было незаметно выскользнуть из спальни, но Амиэль не оставила без внимания мое трусливое движение.
— Нет, Дамастес, пожалуйста, останься. Не уходи. И я остался. Надев халат, я смущенно опустился в кресло, ожидая, когда Амиэль возьмет себя в руки.
— Он выставил меня за дверь, — наконец, запинаясь, выдавила та сквозь слезы. — Выгнал из собственного дома. Ублюдок! Лживый, изворотливый сукин сын!
Маран принялась утешать подругу, и постепенно, в промежутках между рыданиями и приступами ругательств, Амиэль поведала нам, что Пелсо явился домой на рассвете, пьяный в стельку, и, заявив, что супружеской жизни настал конец, предложил жене в течение часа убраться из дома. Он сказал, что она может забирать с собой все, что ей захочется, но он «больше не может терпеть этот фарс и хочет соединиться с той, кого любит».
Я частенько задумывался, возможно ли длительное существование такого брака, какой был у Амиэль и Пелсо, и цинично приходил к выводу, что невозможно. Больше того, я недоумевал, зачем эти двое, готовые спать с кем угодно, вообще связали себя брачными узами. Однажды я задал этот вопрос Маран, и та ответила, что им приятно бывать вместе и вообще они лучшие друзья. Судя по всему, этой «дружбе» пришел конец.
Амиэль начала немного успокаиваться. Я сходил за нюхательными солями, а когда вернулся, узнал о последнем ударе, нанесенном подруге моей жены: брат любовницы Пелсо, глава провинции Бала-Гиссар, заявил во всеуслышание, что хочет выдать свою сестру замуж и дает за ней большую сумму золотом.
— Вот этот подонок меня и бросил. Так что у меня осталось только то, что он соблаговолил мне отдать, — проскрежетала Амиэль, переходя от отчаяния к ярости. — Все то, что дал за меня в качестве приданого отец, все то, что мы заработали, удачно помещая капитал, — все это мерзавец присвоил себе и не собирается делиться. У меня не осталось ни гроша.
— Думаю, это поправимо, — сказала Маран. — У меня есть кое-какие знакомые, и они поговорят по душам с твоим Пелсо. Я сама уже обращалась к ним за помощью, когда разводилась с первым мужем. Сомневаюсь, что Пелсо заинтересован в крупном скандале, который я запросто могу ему устроить.
Амиэль снова залилась слезами, причитая, что теперь она никому не нужна и ей некуда идти.
— Не говори глупостей, — оборвала ее Маран. — Сейчас ты останешься здесь. У нас. Ты не возражаешь, Дамастес?
Определенно, жене не требовалось спрашивать моего согласия. Я еще не забыл, какой верной подругой была Амиэль. Подсев к ней, я ласково погладил ее по плечу.
— Теперь это твой дом, — тихо прошептал я. — Если хочешь, оставайся здесь до самой смерти.
Вот так Амиэль, графиня Кальведон, поселилась у нас дома.
Император неподвижно сидел за письменным столом, крышка которого, инкрустированная ценными породами дерева, изображала карту Нумантии. У него за спиной на стене висел меч, украшенный чеканкой и драгоценными камнями, а рядом красовался такой же роскошный жезл. Два светильника в человеческий рост выбрасывали к высокому потолку языки красноватого пламени. Этот огонь не давал ни дыма, ни тепла.
Лицо императора было суровым, осунувшимся.
— Садись, — приказал он, и я повиновался. На огромном письменном столе лежала стандартная гелиограмма размером в несколько страниц. — Вот, прочти. Я получил это вчера перед самым закатом от короля Байрана.
Я прочитал послание один раз, затем второй, более внимательно. Это был поразительный документ. Начал Байран с приветствия, перечислив все титулы императора Тенедоса. Далее говорилось, что король только что получил известие с границы насчет в высшей степени печального происшествия — вооруженного столкновения подразделений наших армий. Байран утверждал, что ему было предложено несколько объяснений случившегося, ни одно из которых его не удовлетворило. Для расследования всех обстоятельств создана специальная королевская комиссия, но полный и правдивый отчет будет готов только через сезон-два. Тем временем король спешит принести самые искренние извинения императору Тенедосу и нумантийской армии. Подразделение майсирской армии, участвовавшее в стычке, будет расформировано. Трое офицеров, командовавших им в тот злосчастный день, повешены как простые преступники. Что касается наемников из числа местных жителей, в настоящее время их ищут.
Кроме того, Байран приказал всем сторожевым частям отойти от границы на расстояние двух суточных переходов, гарантируя, что жуткая трагедия больше не повторится. Он обещал сделать щедрые выплаты вдовам и детям погибших нумантийцев, добавив, что вряд ли будет возражать, если Нумантия потребует компенсации на государственном уровне.
Я присвистнул.
— Ваше величество, несомненно, вы обладаете несравненным дипломатическим даром. Мне еще не доводилось слышать, чтобы какой-либо монарх проявлял подобное смирение.
— Значит, вот как ты думаешь, да? — холодно спросил император.
— Разве я ошибаюсь?
— Внимательно перечти конец послания.
В последних двух абзацах говорилось, что король устал от постоянных приграничных стычек между Нумантией и Майсиром и предлагает организовать встречу двух правителей, чтобы четко провести границы. Кроме того, пора обсудить вопрос относительно Пограничных территорий, давно беспокоящий оба государства, и найти решение, удовлетворяющее все заинтересованные стороны, в том числе, быть может, даже обитающих в тамошних краях разбойников. Послание заканчивалось фразой, что настало время «установления царства вечного мира».
— Примите мои поздравления, ваше величество, — сказал я.
— И ты веришь во все это? — насмешливо спросил Тенедос.
— Ну... я не вижу никаких причин сомневаться... Да, мой государь, верю. Разве я ошибаюсь?
— Вот теперь понятно, — продолжал император, — почему искусство магии дается лишь немногим избранным, способным проникнуть за покрывало слов и увидеть правду.

Я заморгал, недоумевая, чем вызывала такая отповедь.
— Король Байран прислал нам подобное послание. Он буквально готов ползти на коленях от самой границы. Он унижается перед нами, — сказал Тенедос. — Почему?
— Быть может, он опасается спровоцировать вас?
— Возможно, — холодно согласился император. — А может быть, он тянет время, чтобы успеть создать могучую армию. Или замышляет застать нас врасплох неожиданным нападением. Моя магия ощущает что-то непонятное, надвигающееся с юга. Впрочем, быть может, собака зарыта в болтовне насчет встречи на высшем уровне. Как часто в прошлом под знаменем мира в государство вторгалась война?
Тенедос едва сдерживал кипящую внутри ярость.
— История содержит немало примеров подобного предательства, ваше величество, — подтвердил я.
— Отлично, — сказал император. — Байран предпочитает нарядиться в шелковую тогу миротворца. Мы последуем его примеру. Дамастес, надеюсь, ты не забыл, что должность верховного главнокомандующего всех наших армий вакантна со времени смерти генерала армии Протогенеса?
Разумеется, я ничего не забыл. Об этом судачили в офицерских клубах по всей Нумантии. Все сходились во мнении, что император оставил эту должность для себя. Бывалые офицеры недовольно ворчали, что она гораздо важнее, чем кажется, добавляя, что у короля, пытающегося руководить всем, в результате ни до чего не доходят руки. Я не обращал на эти разговоры никакого внимания — император и так повелевал всей армией, занимая или не занимая эту должность, ибо мы, военные, дали ему клятву верности. Среди людей в форме было очень мало глупцов, желавших вернуться к пустозвонству недалекого прошлого.
— Завтра утром будет оглашен декрет о твоем назначении на эту должность, — сказал император. — Я еще внимательнее займусь проблемами Майсира, и для того, чтобы изучить их досконально, мне придется часто бывать в других мирах и временах. Я хочу, чтобы армия оставалась четким, отлаженным механизмом. Не сомневаюсь, что ты как первый трибун это обеспечишь. Я преклонил колено.
— Поднимись с пола, дурак! — воскликнул император, улыбаясь. — На самом деле я лишь наградил тебя дополнительными хлопотами... Но все же я хочу, чтобы ты в первую очередь продолжал заниматься созданием Имперской гвардии. Не сомневаюсь, рано или поздно она нам потребуется. И более мощная, чем я предполагал первоначально.
Послушно встав, я отсалютовал императору. Тот рассеянно кивнул, отпуская меня. Пятясь, я отошел к двери и, пошарив за спиной, нащупал ручку. Выходя из кабинета, я обернулся и успел увидеть, как помрачнело лицо императора. Он держал гелиограмму в обеих руках.
— Ублюдок! — бормотал Тенедос. — Трусливый ублюдок! Ты хочешь все испортить!
Вероятно, дилова — единственный сорт колбасы, запрещенный за непристойный вид. Лет за сто до моего рождения Совет Десяти, вечно некомпетентные правители Нумантии, предмет постоянных насмешек населения всей страны, оглянулся вокруг, ища, на чем бы выместить свою злость. Внимание бездарных глупцов привлек новогодний праздник.
Нумантия испокон веку отмечала Новый год с первым пробуждением весны. На целый день прекращались все работы, приостанавливалось действие почти всех законов. Господа переодевались в простых крестьян, крестьяне в господ. Мужчины становились женщинами, женщины мужчинами, и нередко новая одежда начинала диктовать новый образ поведения.
Одним из символов праздника была дилова. Увидев эту колбасу, сразу становится понятно, что Совет Десяти не был начисто лишен мозгов. Она приготовляется из мяса цыплят, яичного желтка, хлебных крошек, соли, перца, петрушки, лука-резанца, тимьяна и специй. Все составляющие хорошенько перемешиваются, после чего осторожно набиваются в оболочку длиной десять дюймов и два дюйма в диаметре. С одной стороны оболочка перетягивается бечевкой, другой конец чуть приплющивается и тоже перевязывается так, чтобы содержимое слегка торчало. В результате получается нечто очень похожее на мужской член. Колбаски варятся, затем немного коптятся, после чего их жарят на углях уличные торговцы. Сходство усиливается специальной булочкой в виде кренделька, закрученного с двух сторон, с которой подается дилова. Для вкуса колбаска поливается адски жгучим белым соусом из гермонасского перца, после чего ее можно есть.
Совет Десяти попытался запретить не только новогодний праздник, но и все его символы. В результате стражники и чиновники разогнали благородных господ по домам, а тем временем толпы простолюдинов подняли бунт, разгромив все вокруг. На следующий год о запрете уже никто не вспоминал, и снова наступала полная анархия.
— До Нового года остается три дня, — объявила как-то вечером после ужина Маран. — В этом году мы будем отмечать его так, как никогда прежде.
Губы Амиэль тронула улыбка, чему мы очень обрадовались. Молодая женщина старалась изо всех сил вернуть свою былую веселую беззаботность, но удавалось ей это редко.
Маран сдержала свое слово, и служители закона набросились на Пелсо стаей назойливых хорьков. Похоже, ловелас оказался к этому не готов, так как он поспешил вместе со своей дамой сердца покинуть столицу и временно укрыться в Бала-Гиссаре.
— Полностью с тобой согласен, — тотчас же заявил я, но сразу опомнился: — Однако возникнут определенные проблемы.
— Проблемы существуют только для того, чтобы их решать, — величественным тоном промолвила Маран.
— Превосходно. Разбирайся вот с этой: в Никее существует достаточно людей, не питающих к нам добрых чувств.
— Ты имеешь в виду Товиети, — догадалась Маран.
— Да. Так что, если мы выйдем на улицу, за нами будет тащиться, гремя оружием, длинная свита телохранителей. Извини.
— Гм, — задумчиво произнесла моя жена. — Ну, а ты что предлагаешь?
— Почти ничего, — признался я. — Во-первых, думаю, мне придется работать до темноты. А потом можно будет пригласить с десяток самых близких друзей на ужин. С балкона нам будут видны река, праздничный фейерверк и магические явления.
— Как заманчиво! Графиня Кальведон, — обратилась Маран к Амиэль, — будь свидетелем, что мой супруг, когда-то весельчак и балагур, с годами превратился в скучного зануду.
— В скучного зануду? — насмешливо переспросил я. — Умоляю, о чем это ты?
— Взгляни на себя в зеркало, — презрительно бросила Маран. — Пойдем, Амиэль. Как всегда, спасать положение придется нам, женщинам.
Она взяла Амиэль под руку, и подруги величественно удалились.
Я взгрустнул, думая о предстоящем празднике и о том, что всего один раз отмечал Новый год в Никее вместе со своей женой. С другой стороны, никто никогда и не говорил, что быть военачальником — это лишь значит принимать парады и получать ордена.
Ночью Маран самодовольно заявила, что решила все проблемы. Но каким образом, она не желала признаваться. Я решил совершить обходной маневр, выведав все у Амиэль, но подруга жены в ответ лишь хихикала, заверяя меня, что я сам все увижу и праздник будет даже лучше, чем предсказывает Маран.
— О вы, у кого нет веры в истинную магию, — произнесла нараспев провидица Синаит, — пришел ваш черед пролить горькие слезы.
— А потом куролесить до самого рассвета, — вставила Маран.
Подруги стояли за провидицей, пытаясь сохранить серьезные лица. Синаит держала в руках небольшой саквояж с магическими инструментами и крошечный флакончик. Положив саквояж на стол, она достала кусок мела и принялась чертить что-то на полу библиотеки.
— Это не заклинание, — пояснила провидица Синаит, рисуя загадочные символы внутри странного треугольника с волнистыми сторонами, — а скорее контрзаклинание. Мы воспользуемся иссопом, скользким вязом, диким плющом, желтым щавелем, желтокорнем и другими травами. Как правило, они применяются при видениях, но мы сейчас попробуем сотворить заклятие противоположностей. Прошу вас встать в углах этого треугольника...
Мы повиновались. Синаит встала в центре.
— Слова, которыми я воспользуюсь, обладают силой, — принялась распевать она, — силой, заключенной в них самих, силой, предназначенной, чтобы отдавать, силой, предназначенной, чтобы брать. Пусть ваши уши не слышат то, что я скажу, ибо в противном случае мои слова подействуют и на вас.
Не успела провидица произнести эту фразу, как я полностью оглох. Я видел, как шевелятся ее губы, но не слышал ни звука. Пропал гул толпы, собравшейся на берегу реки. Я пробыл глухим несколько мгновений, затем Синаит достала из сумочки на поясе маленькую веточку, покрытую зелеными листьями, и по очереди махнула ею в сторону каждого из нас. Слух тотчас же вернулся.
— А теперь подойдите сюда, позвольте прикоснуться к вам этой заколдованной веткой. Сначала вы, Дамастес.
Я подчинился. Затем провидица попросила приблизиться женщин.
— Вот и все, — наконец улыбнулась она.
— Что это было? — спросил я.
— Мое защитное заклинание, — довольно произнесла Синаит. — И весьма неплохое. Для того чтобы увидеть сквозь него, нужно быть хорошим чародеем и при этом полностью сосредоточиться. Надеюсь, вы останетесь довольны. Теперь даже близкие друзья, увидев вас, не узнают. У них мелькнет смутная мысль, что вы отдаленно напоминаете кого-то знакомого, но кого именно, они так и не поймут. А чужого человека вы просто не заинтересуете; он поспешит перевести взгляд на что-нибудь более любопытное. Чего, не сомневаюсь, в эту ночь будет предостаточно, — продолжала она. — Однако, если вы захотите быть узнанными, достаточно будет лишь прошептать: «Пра-реф-вист», желательно не рассмеявшись над этими глупыми словами, и тот, на кого вы смотрите, тотчас же вас узнает.
— Дамастес, я говорила тебе, — торжествующе воскликнула Маран, — что я найду способ обойтись без телохранителей!
Я просиял.
— На одну ночь мы снова станем детьми, которых родители оставили одних дома.
— Вот именно, — подтвердила Маран. — Но я придумала еще кое-что. Провидица, творите ваше второе чудо.
Подойдя к столу, Синаит взяла флакончик.
— Мне нужно по три капли крови от каждого из вас.
— Что сделает это заклятие?
— Им я особенно горжусь, — сказала Маран. — На эту мысль меня навела случайная фраза Амиэль. Как-то раз она мне призналась, что очень жалеет, что ты непьющий.
— Что меня вполне устраивает, — заявил я. — Вино на вкус похоже на навоз, а на следующее утро у меня голова словно навозом набита.
— И все же надо сказать несколько слов в защиту вина, — вставила Амиэль. — Оно раскрепощает рассудок и смягчает чувства. Некоторые чувства. Другие, наоборот, обостряются.
— А потом тебя выворачивает наизнанку, — проворчал я.
— Поэтому мы хотим сделать так, — закончила Маран, — чтобы ты, насладившись всеми прелестями вина, избежал неприятных последствий. Я переговорила с Деврой Синаит, и она сказала, что изготовить подобное снадобье возможно. Амиэль предложила и нам пить то же самое, чтобы мы чувствовали себя совершенно одинаково.
— Что это за снадобье? — подозрительно спросил я.
— В нем всякого понемногу, — ответила провидица. — Никакой магии, если не считать того, что, приготавливая снадобье, я прочла заклинание, призванное повысить его действенность, — так повар для большего эффекта бормочет, бросая в суп специи. Что касается состава, большинство трав с Внешних островов. Возможно, кое-что покажется вам знакомым, например карлинский чертополох, любисток, водяной синеголовник, гвоздичник, корень сладкого касатика, три или четыре вида грибов — другими словами, обыкновенное ведьмино варево.
— Мы будем его пить или ему молиться? — скептически поинтересовался я.
— Сперва дайте ваш палец, — остановила меня Синаит, и у нее в руке сверкнула иголка.
На кончике моего пальца выступила капелька крови. Провидица поднесла флакончик и подождала, пока капля туда упадет. Мутная жидкость изменила цвет.

Предыдущая страница 7 Следующая страница


Король-Демон 8

— Вот это, а также кое-какие мои предварительные действия позволят приготовить необходимое снадобье.
Провидица проделала ту же операцию с Маран и Амиэль.
— А теперь пейте, — приказала она. — И пусть каждому достанется равная часть.
Мы послушно повиновались. Снадобье оказалось терпким, жгучим, но довольно приятным на вкус.
— И что дальше? — спросила Маран.
— Делайте что хотите, — заверила нас Синаит. — Снадобье будет иметь свою силу по крайней мере до завтрашнего утра.
— Когда оно начнет действовать? — спросила Амиэль, слегка нервничая.
— Вы это сразу почувствуете, — решительно заявила Синаит. — Могу сказать определенно: бояться вам нечего. Я воспользовалась только натуральными природными средствами.
— То же самое можно сказать про дурман и бледную поганку, — пробормотала Амиэль, все же несколько успокаиваясь.
— Желаю вам хорошо повеселиться, — поклонившись, произнесла на прощание Синаит.
Готов поклясться, она хотела добавить «дети мои», но вовремя сдержалась.
— Ну вот, все готово, — радостно произнесла Маран. — Подождите, а что мы наденем? У меня не было времени подумать насчет костюмов.
Подойдя к окну, я распахнул ставни. В кои-то веки чародеи смогли правильно предсказать погоду. Я ощутил нежное дуновение теплого весеннего ветерка, тянущего с реки. Мне показалось, я даже уловил запах моря, начинающегося в нескольких милях к северу, готового вот-вот пробудиться от ласкового прикосновения Джакини.
Маран и Амиэль переглянулись.
— Пошли, — сказала моя жена, — пошарим в моем гардеробе. Дамастес, встречаемся внизу через два часа.
Одевайся со вкусом, ибо мы сегодня ночью разрядимся в павлинов.
Я послушно кивнул. Сегодняшний праздник всецело принадлежал Маран.
Я остановил свой выбор на просторной шелковой тунике темно-синего цвета, черных рейтузах и сапогах до колен. Памятуя о том, как изменчива никейская погода, я захватил плащ, с помощью магии сделанный водонепроницаемым. Несмотря на заверения Синаит, что в этом не будет никакой необходимости, я надел простую черную маску. Зайдя в оружейную комнату, я подумал с минуту, а затем все же решил, что сегодня ночью мне можно будет забыть об опасности. Я попытался вспомнить, сколько раз за последние несколько лет выходил из дома безоружным, но тотчас же поспешил прогнать эту грустную мысль.
Всего через несколько минут после назначенного срока женщины спустились вниз. Обе были одеты очень просто. Амиэль выбрала бледно-лиловое шелковое платье с лифом на пуговицах. Оно было без бретелек, к тому же Амиэль расстегнула две верхние пуговицы, и поэтому, как платье держалось на ней, едва прикрывая гордо торчащую вперед грудь, оставалось выше моего понимания. Ноги Амиэль украшали сандалии с кожаными ремешками, оплетающими икры. Ткань платья была очень тонкой, и мне были видны подкрашенные помадой соски. Шею Амиэль повязала шелковым платком, а лицо закрыла простой маской.
Маран надела красную вязаную юбку, облегающую ее тело от пояса до щиколоток словно чехол. Через левое плечо был переброшен треугольный кусок материи такого же цвета, схваченный на талии золотой пряжкой. Правое плечо и ключица оставались открытыми. На ногах у Маран были сандалии без каблука; завершала ее наряд красная маска, украшенная перьями. У обеих женщин через руки были переброшены плащи.
— По-моему, мы выглядим просто бесподобно, — заявила Амиэль. — Самая прекрасная троица во всей Никее. — Внезапно ее настроение изменилось, и на лицо набежало облачко грусти. — Жаль, что, когда нас было четверо, мы почти никуда не выходили вместе, правда? Быть может... — Спохватившись, она тряхнула головой. — Прошу прощения, я несу чушь, да? Нам больше никого не нужно.
— Да, — тихим серьезным голосом произнесла Маран. — Не нужно.
Мы отправились на праздник.
Весь берег реки был заполнен смеющимися, пьющими, едящими людьми. Кто-то был в карнавальных костюмах, но большинство — нет. Нам особенно понравились мужчина и женщина, одетые в рясы с капюшонами, изображающие демонов. Должно быть, им потребовался целый год, чтобы сшить эти наряды, после чего они заплатили кругленькую сумму чародею, оживившему костюмы. Вместо зловещих, уродливых рыл у них под низко опущенными капюшонами блестели зеркала, но прохожие, заглядывавшие в них, видели свои лица, причудливо искаженные в страшные, злобные физиономии.
Мы направились в квартал художников, где праздник отмечался особенно рьяно.
Оркестр из десяти музыкантов с жаром исполнял песню, бывшую у всех на слуху целый год. Перед каждым музыкантом стояла большая кружка, но вместо денег там было налито вино, и всем прохожим предлагалось добавить туда часть своей выпивки. Представив себе, какой должна быть на вкус эта постоянно меняющаяся адская смесь, я сморщился от отвращения.
Рядом с музыкантами кружились десятка два танцоров. Время от времени один из них срывал с себя какой-нибудь предмет одежды. Кое-кто уже успел раздеться донага.
— Что они будут делать минут через двадцать? — полюбопытствовала Маран. — К тому времени все останутся голыми, как новорожденные.
— Наверное, снова оденутся, а затем начнут все сначала, — предположил я.
— А может быть, найдут себе более приятное времяпрепровождение, чем танцы, — высказала догадку Амиэль.
Я поймал себя на том, что улыбаюсь как идиот, хотя на то не было абсолютно никаких причин. По всему моему телу разлилось приятное тепло, ночь наполнилась восхитительными запахами. Нас окружали замечательные люди, независимо от того, были они бедные или богатые, красивые или уродливые. Посмотрев на Амиэль и Маран, я понял, что двух таких прекрасных женщин не сыскать во всей Нумантии, да мне они и не нужны. Все вокруг было мягким, нежным, приятным. От всех моих забот, от тревоги по поводу Майсира не осталось и следа. Мой рассудок оставался ясным, незатуманенным, но в настоящий момент меня волновало только то, чтобы это мгновение, когда все дозволено и никто не желает ближнему зла, тянулось бесконечно долго.
Поймав взгляд улыбающейся Амиэль, я понял, что она думает о том же самом.
Маран стиснула меня в своих объятиях.
— По-моему, — тихо произнесла она, — в этом снадобье было еще что-то.
Почувствовав голод, мы отыскали ряды лотков и попытались установить, у кого самые вкусные диловы. Остановив свой выбор на одной торговке, мы дождались, когда она снимет с жаровни три нарумяненные колбаски и вставит их в булочки непристойного вида. Полив диловы острым белым соусом, торговка торжественно вручила их нам.
Рядом продавали напитки. Ни Амиэль, ни Маран не хотели вина, поэтому мы купили три бокала с фруктовым пуншем и, отыскав укромный уголок, уселись на каменном парапете.
Маран вытащила колбаску из кренделя.
— Я всегда начинаю так, — сказала она, высовывая язык и слизывая соус.
Не отрывая от меня взгляда, она принялась водить языком по толстой красной колбаске.
— А я предпочитаю сразу переходить к делу, — заявила Амиэль, с хрустом кусая колбаску и булочку.
— Ох! — шутливо воскликнул я. — Куда запропастилась чувственность!
— Никуда.
Амиэль слизнула соус, вытянула язык, показывая его мне, а затем спрятала.
— Просто одни предпочитают делать это до, а другие после, — пояснила она.
Почувствовав, как ожил и зашевелился мой член, я сосредоточился на своей колбаске. Мы находились на площади, в центре которой росли деревья. Почки еще не распустились, но все вокруг уже было наполнено благоуханием. Неподалеку уличный чародей поставил свой лоток, и вокруг него быстро собралась внушительная толпа.
— Идите сюда, идите сюда, — стал зазывать чародей. — Позвольте перенести вас из этого времени, из этого места. Позвольте показать красоты и ужасы другого государства, королевства зла Майсира.
Он взмахнул волшебной палочкой, и из ее кончика вырвался сноп красного пламени, погасший, не успев долететь до земли. И вдруг над нами нависли чужие небеса, мы увидели бескрайние заснеженные пустыни, простирающиеся до самого горизонта равнины и, наконец, гигантский город, не похожий ни на один из тех, что мне приходилось до сих пор видеть. Город был выстроен из дерева, раскрашенного в тысячи различных цветов. Повсюду возвышались башни, одни остроконечные, другие с вытянутыми макушками-луковицами. Я сразу узнал этот город по прочитанным книгам: Джарра!
— Это сердце зла, майсирская столица, — объявил чародей. — Взгляните на ее богатства.
Мы вдруг оказались перед огромным дворцом. Чародей взмахнул палочкой, и одна его стена исчезла. Мы увидели, что внутри дворец набит золотом, серебром, драгоценными камнями.
— Кажись, этот перезрелый овощ пора срывать! — крикнул кто-то в толпе.
Появилось еще одно изображение. Перед нами предстала молодая девушка в простом шерстяном платьице, кричащая от страха в руках разбойника, выносящего ее из горящего дома. Затем мы снова увидели ее, на этот раз практически совершенно обнаженную, прикрытую лишь тончайшим прозрачным шелком. На лице девушки по-прежнему был страх. Она не отрывала взгляда от жирного мужчины в фантастической одежде. Мужчина кивком подозвал ее, но девушка покачала головой. Он снова сделал ей знак приблизиться, и на этот раз она медленно пошла к нему, борясь с ужасом.
— Вот как обращается король Майсира с непорочными девственницами! — снова крикнул кто-то, и я понял — возможно, причиной тому стало обострение чувств, вызванное снадобьем Синаит, — что оба раза это был один и тот же человек.
Присмотревшись внимательнее к чародею, я узнал его. Мне потребовалось какое-то время, чтобы вспомнить его имя. Это был Годжам; последний раз я видел его, когда он перед битвой при Дабормиде обращался с воззванием к нашим солдатам.
Годжам был таким же уличным чародеем, как и я; сейчас он занимался тем, что привлекал внимание толпы к проблеме Майсира. Интересно, чье золото он клал себе за это в карман — Кутулу, императорское или, быть может, Чарского Братства? Но в эту праздничную ночь мне было не до таких мыслей.
Никея прозвана Городом Огней благодаря огромным запасам природного газа, расположенным под скалами. Этот газ по специальным трубам был выведен на поверхность, и самый убогий домишко получил бесплатный свет — достаточно только чиркнуть спичкой. По большим праздникам все запорные клапаны полностью открываются, и вся Никея от края до края заливается морем огней. Но между разливами света остаются заводи темноты. Кто-то ищет одного... кто-то ищет другого.
За резным столиком стоял предсказатель судьбы, старик с седой бородой по колено. Мы подошли к нему, восхищаясь великолепной резьбой по дереву. Старик внимательно посмотрел на нас, но ничего не сказал.
— Я уже знаю свою судьбу, — сказал я.
Это действительно было так. Когда я только родился, моя мать обратилась к колдуну, и тот сказал:
— Сначала мальчишка будет ездить верхом на тигре, затем тигр сбросит его с себя и попытается разорвать на части. Я вижу много боли, много горя, но я также вижу проходящую через все это нить его жизни. Правда, как далеко она будет виться, я сказать не могу, поскольку, как только я приближаюсь к этой точке, мой рассудок окутывает туман.
Из этого предсказания ни мои родители, ни я сам ничего не поняли, однако эти мрачные загадочные слова глубоко засели у меня в памяти, и у меня больше не возникало желания обратиться к другому прорицателю.
Амиэль также покачала головой.
— Я не хочу знать, что ждет меня завтра, — сказала она. — Если мне будет хорошо, я буду приятно удивлена; если плохо, я не желаю заранее мучиться беспокойством.
Маран попросила у меня серебряную монетку.
— Провидец, что ты будешь изучать? — поинтересовалась она. — Мои ладони?
— Я уже изучил все, что нужно, — спокойно ответил старик.
— И что меня ждет?
Провидец открыл было рот, но, посмотрев на нас, покачал головой и вернул монетку.
— Только не во время праздника, — быстро проговорил он.
— Что это значит? — возмутилась Маран Но провидец молчал, уставившись в землю. Маран помрачнела.
— Проклятие, разве можно так зарабатывать деньги? — воскликнула она. — Это же пустая трата времени!
Она быстро пошла прочь. Мы с Амиэль, переглянувшись, последовали за ней.
Через несколько минут к моей жене вернулось хорошее настроение. Возможно, причиной тому было волшебное снадобье, но, вполне вероятно, все объяснялось смехом и громкой музыкой, исполняемой всеми — от имперских оркестров до уличных музыкантов и пьяного мужика, весело дующего в свирель.
Один человек стоял на пустынной площади, размахивая руками так, словно он дирижировал большим оркестром. Перед ним не было ни одного музыканта, но торжественные звуки музыки разносились по всей округе.
Мимо прошла вереница самых разных медведей — черных медведей с гор, бурых медведей из тропических джунглей, было даже одно громадное рыжее чудовище из Юрея. Но мы не заметили ни дрессировщиков, ни цепей. Медведи спокойно прошли по улице и скрылись в ночи.
Наконец мы вышли на берег реки. Народу было очень много. Все лодки, ялики и катера Никеи, украшенные цветами, пестрыми лентами и разноцветными факелами, скользили вверх и вниз по водной глади реки Латаны. В небе над ними плыли другие корабли, сделанные из невесомой бумаги. Установленные на них масляные светильники горели разноцветными огнями. Потоки горячего воздуха поднимали эти небесные корабли все выше и выше. Время от времени пламя добиралось до бумаги, и тогда огненный метеор, срываясь, падал вниз.
Мы двигались в направлении Императорского Дворца, где должно было состояться настоящее представление.
Новогодний праздник — лучшая пора для нумантийских волшебников продемонстрировать свое мастерство. По мере того как мы приближались к дворцу, все отчетливее становились видны образчики магии, заполнившие небо В этом году, похоже, чародеи превзошли все то, что было раньше Темнота расцвечивалась лучами яркого света, исходящими неизвестно откуда. По улицам разгуливали невиданные звери, на глазах росли деревья, одеваясь убором зеленой листвы и покрываясь цветами. Огромные рыбины, которых не встречали даже бывалые рыбаки, выпрыгивая из воды, подскакивали высоко в воздух. Толпа громким смехом встретила появление сказочного создания, наполовину льва, наполовину осьминога, прошедшего вразвалочку по набережной и вдруг бесследно растворившегося, — разволновавшийся чародей потерял контроль над своим созданием, и оно исчезло.
Постепенно все образы один за другим пропали, и на ночном небе остались только звезды. Сейчас должно было начаться Большое представление. Долгое время ничего не происходило; вдруг Маран, ахнув, указала пальцем. Медленно, очень медленно звезды, подмигивая на прощание, стали гаснуть. Толпа, увидев происходящее, затихла. Восторженные восклицания сменились почтительным шепотом. Наконец наступила полная темнота. Заплакали дети. Где-то пронзительно вскрикнула женщина.
Затем высоко в небе родился новый крошечный источник света. Он становился ярче, больше, превращаясь в разноцветный вихрь, простирающийся от горизонта до горизонта. Потом все краски слились, и в вышине возникло гигантское лицо бородатого старика, спокойно взирающего сверху вниз на происходящее, без удовольствия и гнева.
— Умар! — воскликнул кто-то.
И это действительно был он, творец Вселенной. Появилась огромная рука, держащая мир. Мир начал вращаться, и рука положила его в пустоту.
Появился второй бог, чернобородый, длинноволосый. Это был Ирису-Хранитель. Он встал за вращающимся миром, защищая его руками.
Мы смотрели на мир и видели все, большое и маленькое, далекое и близкое. Мы видели горы, моря, реки, равнины и населяющих их животных и людей. Один лишь император Тенедос обладал талантом — и безрассудством — воспроизвести перед богами копию их собственного творения.
Лицо Умара потускнело, затем исчезло. В небе остались только наш мир и Ирису. Но с миром что-то случилось. По его поверхности стремительно расползалась зловещая плесень, и я понял, что наш мир стареет, умирает. Я услышал завывание ветра, хотя вокруг все было тихо и лишь ласковый весенний ветерок ласкал новогоднюю ночь.
Из ниоткуда прискакала лошадь, бледная, призрачная. На ней свежей кровью алели седло и сбруя из красной кожи. Верхом на лошади сидела женщина, обнаженная по пояс, с ожерельем из человеческих черепов на груди. У нее было четыре руки: одна сжимала меч, другая нож, третья копье, а в четвертой был изуродованный человеческий труп. Длинные растрепанные волосы женщины развевались на ветру; ее глаза горели безумным огнем.
Это была Сайонджи, богиня Смерти, Разрушительница, Созидательница, божество, которому больше всего поклонялся Тенедос, чье имя многие боялись произносить вслух.
Объятые ужасом, люди кричали, падая ниц и вознося к небу мольбы. Но это продолжалось одно мгновение.
Развернув коня, Сайонджи пронзила Ирису копьем, и тот упал. Затем богиня рассекла мечом мир, наш мир, и болезненная плесень исчезла. Мир озарился новыми красками; все снова начало расти, жить. Сайонджи ускакала прочь, и тотчас же видение растаяло.
Остались только тихий шелест волн, мягкий ветерок и усыпанное звездами небо. Послышались редкие хлопки.
Эта иллюзия была слишком величественной, чтобы ей аплодировать. Если, конечно, подумал я, это вообще была иллюзия.
Часовой подозрительно всмотрелся мне в лицо, и я, спохватившись, прошептал контрзаклинание. Солдат поспешно вытянулся в струнку.
— Прошу прощения, господин трибун, но здесь так темно, и я, наверное, устал, поэтому...
Я махнул рукой, останавливая его, и мы вошли во дворец. Пиршество у императора было в разгаре. Из главной залы приемов доносилась громкая музыка. Двое пьяных счастливо храпели на полу в длинном коридоре, еще один примостился в объятиях изваяния демона, высившегося у входа.
У дверей должно было дежурить не меньше двух часовых, но сейчас не было ни одного. Увидев приоткрытую дверь соседнего караульного помещения, я попросил женщин немного подождать, а сам, солдат до мозга костей, пошел взглянуть, в чем дело, и накрутить кое-кому хвоста.
К счастью, прежде чем начать свою гневную тираду, я приоткрыл дверь чуточку пошире. На столе лежала распростертая молодая женщина, на которой уцелела только верхняя часть наряда. Один часовой, спустив штаны до щиколоток, поместился у нее между ногами, обвивающими его за талию; двое других ждали своей очереди. Четвертый часовой, тоже полуодетый, стоял, повернувшись ко мне голой задницей, а женщина держала его член у себя во рту. Он вытащил его на мгновение, чтобы подразнить женщину, и я узнал в ней улыбающуюся Лею, сестру императора.
Я тихо прикрыл за собой дверь. В конце концов, на самом деле не важно, охраняется ли внутренний пост. И даже первые трибуны не имеют иммунитета от клеветы принцесс, которым помешали получать удовольствие.
Амиэль спросила, что я увидел, но я лишь молча покачал головой, и мы прошли в главную залу. Там собрался весь цвет нумантийской знати. Здесь последствия праздничного веселья были гораздо заметнее. Оркестр продолжал играть, и немногочисленные танцоры умело маневрировали между распростертыми телами павших на поле пьянства. Кто-то нашел себе другое занятие в укромных альковах, окружавших просторную залу.
— Немного пошловато, — заметила Маран, оставаясь при этом невозмутимой.
Я тоже был совершенно спокоен. Снадобье позволило мне взирать на происходящее хладнокровно и безмятежно. Я отыскал взглядом императора, стоявшего в нише балкона, с которого он обращался с важными заявлениями к толпе, собравшейся во внутреннем дворе. Его лицо раскраснелось от упоения своей успешной иллюзией, говорил он громче обыкновенного. Рядом с ним стояла миниатюрная светловолосая женщина, прикрытая лишь тончайшей шелковой вуалью. Она была мне знакома, к счастью, не слишком близко. Это была леди Иллетцк, вдова лорда Махала, одного из членов Совета Десяти, девять лет назад убитого Товиети во время безумств гражданской войны. До брака будущая леди Иллетцк была дочерью простого торговца; лорд Махал взял ее в жены, восторгаясь небывалым чувством патриотизма — а также другими ее талантами.
Я познакомился с леди Иллетцк, еще когда был жив ее муж, а меня только что произвели в капитаны нижней половины. Меня пригласили в незнакомый дом — как выяснилось, принадлежащий лорду Махалу. У входа меня встретила хозяйка. Ее безукоризненное тело не было ничем прикрыто, и она была пьяна. По-детски улыбнувшись, леди Иллетцк спросила, не желаю ли я пощупать ее груди. Несколько ошеломленный, я поспешно ретировался.
После временного затишья, обусловленного трауром, леди Иллетцк снова вернулась к светской жизни в том смысле, в каком ее понимала.
Ну да ладно! Новогодний праздник считается временем вседозволенности. Наверное, именно исходя из этих соображений, Тенедос выбрал себе спутницу на вечер. Окинув взглядом залу, император остановился на нас. Сперва он было нахмурился, но затем его магия преодолела заклятие Синаит, и он нас узнал.
Я учтиво поклонился, Амиэль и Маран присели в реверансе. Ответив на наше приветствие кивком, император снова повернулся к леди Иллетцк.
— Следует ли нам подойти к ним? — спросил я. Амиэль покачала головой.
— Не думаю, если только в этом нет крайней необходимости. Как там говорится у моряков? Догонять при попутном ветре очень непросто. Судя по всему, для того чтобы сравняться с остальными гостями, нам нужно будет очень много выпить.
— А лично я сейчас пить совершенно не хочу, — сказала Маран. — Мне и так хорошо. Давайте найдем более веселую компанию.
— Замечательно... Только подождите, — остановила ее Амиэль. — Я знаю одно место. Совсем недавно узнала о нем; оно совсем рядом. Пошли.
Амиэль провела нас назад по коридорам, охраняемым часовыми, во дворцовый сад. Уже стало довольно прохладно, и в саду почти никого не осталось. Маран, поежившись, развернула плащ.
— Там, куда мы направляемся, будет тепло, — заверила ее подруга.
Мы направились по петляющей тропинке, углубляясь в обширный сад. Вокруг нас были пышные экзотические растения, наливающиеся весенними соками.
— Так, дайте-ка сообразить, — пробормотала под нос Амиэль, останавливаясь. — Вот от этого белого камня... сюда.
Она свернула с тропинки, казалось, в сплошные заросли. Однако, как оказалось, густые ветви образовывали свод, под которым можно было пройти.
— По-моему, садовники даже не догадываются о его существовании, — сказала Амиэль. — Я нашла этот проход совершенно случайно, недели две назад. Уронив браслет, я нагнулась, чтобы его подобрать, и увидела просвет среди кустов.
Мы пошли следом за ней по узкому зеленому коридору. Он привел нас к изумительному естественному гроту. От него вниз к небольшой полянке уходили каменные ступени. Мы стали спускаться, утопая по щиколотку во мху. По сторонам лежали большие валуны. Струйка воды, выбивающаяся из расселины в скале, превращалась в тоненький ручеек, бегущий от запруды к запруде и скрывающийся под землей.
Казалось, здесь должно было быть темно и сыро, но на ковре зеленого мха дрожали отблески газовых светильников, спрятанных за деревьями. На поляне, полностью защищенной от ветра, царила приятная прохлада. Это был крохотный обособленный мирок, отрезанный от окружающей действительности.
— Разве здесь не чудесно? — спросила Амиэль. — Здесь уютно, если мы захотим пить, тут есть вода, здесь светло и даже слышна музыка.
До нас доносились слабые звуки оркестра, играющего во дворце. Я расстелил на земле наши плащи, и мы уселись рядом, молча наслаждаясь ночью, наслаждаясь друг другом. Амиэль положила руку на мое плечо, и мне стало тепло и уютно. Маран прижалась к подруге. Так мы и сидели, не произнося ни звука, чувствуя, как ласковыми волнами разливается по нашим телам и душам чудодейственное снадобье.
— Я хочу танцевать, — вдруг объявила Амиэль.
Не прибегая к помощи рук, она грациозно поднялась и вышла на середину полянки. Я уже упоминал о том, что у нее было тело профессиональной танцовщицы; и действительно, до брака Амиэль занималась хореографией.
Повернувшись к нам лицом, она поклонилась, проводя руками по своему телу, а затем протягивая их вперед, предлагая себя. Затем Амиэль начала двигаться в такт отдаленным звукам музыки.
Постепенно ее тело слилось с мелодией, превратившись в кружащийся пурпурный вихрь.
У Маран участилось дыхание.
Поднеся руки к груди, Амиэль медленно пробежала пальцами по цепочке пуговиц. Сбросив платье, она осталась в одних сандалиях и продолжала танцевать, неторопливо, изящно.
Мое естество налилось так, что мне стало больно. Маран провела по нему ногтем и, улыбнувшись, отвернулась, наблюдая за танцем подруги.
Амиэль кивком подозвала ее к себе, и Маран шагнула к ней, грациозная, словно молодой олень. Юные женщины начали двигаться вместе, не касаясь друг друга.
Мое сердце бешено колотилось; я чувствовал, что сам тоже сливаюсь с мелодией, с танцем.
Амиэль дотронулась до Маран, и та остановилась. Закрыв глаза, она стояла совершенно неподвижно и ждала. Амиэль провела по ее спине, по лицу кончиками пальцев. Никогда в жизни мне не доводилось видеть такое прекрасное зрелище. Рука Амиэль скользнула к пряжке на платье Маран, и моя жена тоже осталась обнаженной.
Амиэль выпрямилась, протягивая вперед руки. Маран подошла к ней вплотную, и подруги слились в долгом страстном поцелуе. Затем Маран прошлась губами по шее Амиэль, спустилась к груди, дразня соски зубами.
Маран опустилась на колени, скользнув языком и губами по животу своей подруги, отыскивая треугольник страсти. Обхватив руками ягодицы Амиэль, она, помяв, раздвинула их, проникая в образовавшуюся расселину пальцами, а ее язык очутился между ног подруги.
Амиэль сдавленно застонала. У нее подогнулись колени, и она осела на мох, раздвигая ноги.
— Дамастес, — едва слышно прошептала Маран, но ее слова прозвучали так отчетливо, будто она стояла рядом, — Дамастес, дорогой, раздевайся.
Я подчинился, уверенно разбираясь с застежками и пуговицами.
— А теперь, любимый мой, радость моя, иди сюда. Иди к нам. Возьми нас — сделай то, о чем мы с тобой так часто мечтали.
Медленно ступая по густому мху, я направился к ним.

Глава 11 ТРИО

Амиэль поднялась на колени и, лаская одной рукой мошонку, обхватила другой мой член, а затем, подавшись вперед, поцеловала его в головку. Ее язык, скользнув по крайней плоти, спустился к основанию.
Я тоже опустился на колени и, поцеловав Амиэль в губы, проник языком ей в рот, сплетаясь с ее языком. У меня в голове мелькнула странная мысль: «Если не считать моей жены, больше чем за девять лет это первая женщина, которую я целую». Гортанно вскрикнув, Амиэль обвила меня руками. Уложив ее на мох, я снова поцеловал ее в губы, потом в нежную шею.
Маран легла рядом с ней с другой стороны.
— Я столько мечтала об этом, — повторила она, приподнимаясь на локтях и целуя меня.
Ее язык, стремительно ворвавшись мне в рот, тотчас же убрался назад. После чего Маран поцеловала Амиэль так же, как целовал ее я, — в губы, в шею, а затем прошлась поцелуями по упругому животу подруги к нежному треугольнику, покрытому вьющимися волосами.
Застонав, Амиэль раздвинула ноги. Сняв с подруги сандалии, Маран улеглась на нее, раздвигая пальцами ее чрево. Ее язык, поласкав наружные губы, проник внутрь. Амиэль обвила Маран ногами, привлекая ее к себе, а ее руки тем временем ласкали пряди моих волос.
Я продолжал целовать ее страстно, пылко, а поцелуи Амиэль стали совсем неистовыми. Ее тело, откликаясь на язык Маран, выгнулось дугой и задрожало. Влажный рот широко раскрылся, жадно ловя воздух. Поднявшись с земли, я прикоснулся головкой члена к опущенным векам Амиэль, а затем погрузил его ей в рот.
— Давай, — простонала Маран. — Давай, муж мой. Возьми ее!
Встав, она взяла ноги Амиэль за щиколотки, раздвигая их и приподнимая так, что ягодицы графини оторвались от мягкого зеленого ковра.
Проникнув Амиэль между ног, я на мгновение застыл, глядя на прекрасную женщину, мечущуюся на подушке собственных волос. Приоткрыв глаза, она посмотрела на меня. Я резко подался вперед, и Амиэль, вскрикнув, прижала меня к себе.
Я отпрянул назад, почти покинув ее чрево, и снова погрузился в него. Амиэль дрожала, пытаясь повернуться, вырваться, но Маран крепко держала ее. Руки Амиэль вцепились в густой мох. Я судорожно дернулся, разряжаясь у нее внутри, и через миг она тоже застонала, познавая блаженство.
Маран отпустила ноги подруги, роняя их на землю. Я бессильно рухнул на Амиэль, извергая в нее семя.
Маран улеглась рядом, не отрывая от нас серьезного задумчивого взгляда.
— Я тебя люблю, — прошептала она.
— И я тебя люблю, — ответил я.
— Я люблю и Амиэль.
— В таком случае, я тоже должен научиться ее любить, — сказал я.
— О Дамастес, я очень на это надеюсь! — воскликнула Маран. — Ну а теперь полюби меня так, как я только что ее любила.
Амиэль тихо застонала, протестуя против того, что я выскользнул из нее. Маран раздвинула ноги, встречая влажным чревом мой язык. Лизнув ее клитор, я проник двумя пальцами во влагалище, а третьим в задний проход и начал синхронно двигать ими. Маран попыталась перекатиться под меня, но я перевернулся вместе с ней, укладываясь на спину и водружая ее на себя. Громко вскрикивая, она стала ритмично двигаться, прижимаясь ко мне промежностью.
Амиэль попросила меня достать из кармана ее плаща маленький флакончик. Я вытащил пробку, и воздух над полянкой наполнился сочным ароматом клубники. Масло во флаконе также имело вкус этой сладкой ягоды.
Маран лежала рядом со своей подругой, обессилевшая после любовных утех. Плеснув каплю масла на ладонь, я принялся растирать ей голени, затем бедра.
Содержимое крошечного флакончика не иссякало, и я предположил, что Амиэль наложила заклятие, сделав его бездонным. На мгновение никогда не дремлющий во мне солдат, встрепенувшись, задумался, нельзя ли с помощью этого же средства иметь всегда полные армейские котелки. Усмехнувшись, я прогнал прочь эти мысли, скользя ладонями по нежной коже Маран. Ее дыхание снова участилось.
Затем я натер Амиэль, и тела женщин заблестели в отблесках пламени от газовых рожков. Перекатившись на живот, Маран начала сначала покусывать, а затем впилась зубами в соски Амиэль, затвердевшие и торчавшие маленькими пальчиками. Та выгнулась дугой, вжимаясь грудью Маран в рот. Маран ввела ей в чрево сначала два, потом три пальца, лаская его изнутри. Застонав, Амиэль выдохнула имя своей подруги.
Зайдя к Маран сзади, я раздвинул ее ноги и проник в нее своим естеством.
— Аи! — вдруг вскрикнула Амиэль. — Больно!
— И... извини, — с трудом выдавила Маран. — Я не хотела кусать. Но ты не представляешь, что он со мной делает. О Дамастес!
Мой член ритмично задвигался у нее во влагалище, и ее пальцы стали двигаться быстрее. У меня в висках застучала кровь, и я, высвободившись, упал Амиэль на живот. Маран, учащенно дыша, поднялась на колени. Ее мокрые от пота волосы слиплись на лбу. Обмакнув палец в капельке семени, она нарисовала рогатый круг, древний символ единения.
— Вот этот знак, — объявила Маран, — скрепит навеки наш союз.
Растерев мое семя по животу Амиэль, она улеглась на нее. Их губы, встретившись, слились. Обхватив Маран за бедра, Амиэль стала ритмично раскачиваться вверх и вниз. Высвободившись, Маран легла на подругу, проникая языком глубоко ей в чрево, а Амиэль ответила ей тем же.
Снова почувствовав себя в полной готовности, я отыскал флакон и намазался маслом. Затем я осторожно перевернул женщин, и они, не переставая двигаться, подняли ноги.
Раздвинув Амиэль ягодицы, я обмакнул в масло два пальца и вставил их в нее. Вскоре ее тело откликнулось, выделяя соки.
Я вставил свой член в розовый бутончик и, встречая лишь слабое сопротивление, проник дальше в тесную теплоту. Я начал двигаться медленно, равномерно, каждый раз погружаясь все глубже и глубже, вызывая сдавленные крики. Маран принялась ласкать языком мои яички, а я, обвив Амиэль руками, продолжал ритмичные движения, вжимаясь ей в грудь. Затем ее тело поглотило мою душу, и дальше я уже ничего не помнил.
Уже начинало светать, когда мы, валясь с ног от усталости, добрели до особняка у реки. Я был очень признателен Синаит за заклятие, сделавшее нас неузнаваемыми, поскольку мне совсем не хотелось, чтобы часовые заметили наше состояние. Поднявшись наверх, мы разделись и вымылись, после чего улеглись все втроем в просторную кровать, стоявшую у нас в спальне, и тотчас же крепко уснули.
Я проснулся около полудня, предчувствуя головную боль и слабость. Но мой рассудок был совершенно ясным, и я ощущал себя отдохнувшим, счастливым, умиротворенным. Действие снадобья закончилось так же быстро, как и началось.
Рядом лежала Маран; ее пальцы ласкали мою мошонку. На губах моей жены витала счастливая улыбка маленькой девочки накануне своих именин.
С другой стороны от нее спала Амиэль, обвив рукой подругу за талию. Я уселся в кровати, и Амиэль, приоткрыв глаза, улыбнулась мне и тотчас же снова заснула.
Осторожно соскочив на пол, я потянулся, размышляя о том, что произошло. Наверное, мне должно было быть стыдно, как будто я совершил какой-то грех. По крайней мере, из нас троих кто-то точно согрешил. Но чувства вины не было. Я не знал, какими будут последствия случившегося для нашего брака, но сейчас мне не хотелось ни о чем думать. Я решил отложить все заботы на потом.
Зевнув, я лениво побрел в ванную комнату. Давным-давно я решил установить у себя такую же роскошную ванну, какая была в императорском дворце, но до сих пор никак не мог найти для этого время. Но и то, чем мы располагали, производило впечатление. Две ванны из зеленого нефрита, чуть сужавшиеся к одному краю, имели по семь футов в длину. Мы с Маран могли париться в горячей воде, беседуя друг с другом, или, как это нередко случалось, забираться в одну ванну. Я почистил зубы, присвистнул, взглянув на длинные непокорные волосы, спутанные после ночных приключений, и тщательно их расчесал, дожидаясь, пока обе ванны наполнятся водой. Забравшись в одну из них, я намылился, смыл мыло и вытерся, намереваясь сполоснуться в чистой воде другой ванны.
В комнату вошла обнаженная Амиэль. Она лениво потянулась, и ее упругая грудь поднялась. Я почувствовал, как откликается мое тело.
— Доброе утро, — сказала Амиэль.
— Скорее добрый день.
— И что с того? — улыбнулась она. — Какие у тебя на сегодня планы?
У меня не было никаких мыслей, так как я прекрасно понимал, что сегодня вся Нумантия или отсыпается после буйства вчерашнего празднества, или продолжает гулять, или замаливает в разных храмах свои грехи, и это будет продолжаться еще два или три дня.
Почистив зубы, Амиэль сполоснула их специальным настоем.
— Наверное, — сказала она, не делая ни шага к двери, — мне следует одолжить у Маран халат и отправиться к себе, чтобы принять ванну.
— Можно и так, — согласился я, чувствуя, что у меня пересохло во рту. — Но кто в таком случае потрет тебе спинку?
— Ага! Похоже, возникнут определенные проблемы. Подойдя к полке, где лежали разные сорта мыла, Амиэль, понюхав куски, выбрала один из них.
Подойдя к той ванне, где сидел я, она решительно шагнула в воду.
— Но сперва ты должен будешь вымыть меня спереди.
Подчинившись, я принялся медленно, лениво водить мочалкой по ее груди, по налившимся соскам, затем по животу. Мимоходом я мизинцем почесал ей пупок, и Амиэль улыбнулась.
— Скажи мне, — томным голосом произнесла она, — почему мне сейчас так приятно?
— Возможно, потому, что ты думаешь о том, к чему это приведет.
— Значит, сейчас ты больше не Дамастес Прекрасный, а Дамастес Мудрый?
Именно Амиэль дала мне это прозвище, к моему смущению, попавшее в информационные листки.
— К чему это приведет, — повторила она. — Как интересно!
Мои пальцы, опустившись ниже, на мгновение проникли в нее. Тело Амиэль откликнулось на это прикосновение; по мышцам живота пробежала сладостная дрожь.
— А теперь... а теперь моя очередь, — прошептала она.
— Но я уже вымылся.
— Я вижу, одно место ты пропустил. Неторопливо намылив мне грудь и живот, Амиэль взялась за мой член. Покрыв его слоем пены, она сжала большой и указательный пальцы, окольцовывая меня.
— В самый раз, — обрадовалась Амиэль. — Быть может, он чуть длинноват, но зато таким можно достать... до самой сути. А теперь, сэр, позволяю вам потереть мне спинку, а также все остальное, что сочтете нужным.
Она развернулась, и я стал намыливать ей спину. Когда я опустился ниже, Амиэль раздвинула ноги и подалась вперед, опираясь руками о край ванны. Ее идеальная попка, гладкая и скользкая, поднялась над водой. Я засунул в нее покрытый пеной палец, и Амиэль заерзала в сладостной истоме.
— Вижу, — прошептала она, — ты позаботишься о том, чтобы я стала чистой во всех местах.
— Это моя обязанность.
— А ты, насколько мне известно, всегда очень прилежно выполняешь свои обязанности, не так ли, граф Аграмонте?
Я ввел в нее два пальца. Ее мышцы, на мгновение расслабившись, тотчас же крепко их стиснули.
— Верно, — сказал я. — Но для этого места у меня есть специальная чистящая принадлежность.
— Будь любезен, продемонстрируй мне ее.
— Пожалуй, я удовлетворю твою просьбу, — согласился я, намыливая член.
Едва я прикоснулся к ней, как Амиэль, расслабившись, раскрылась предо мной. Я проник в нее, и она, ахнув, подалась на меня. Мы стали двигаться вместе; при этом я ласкал ей грудь, а Амиэль удерживала меня в себе. Вдруг она застонала и, дернувшись пару раз, обмякла. Я, еще не разрядившись, продолжал движения, медленные, нежные, и Амиэль снова возбудилась. Подавшись вперед, она распласталась животом на скамейке возле ванны и раздвинула руками свои ягодицы.
— А теперь, Дамастес, — простонала она, — возьми меня. Возьми быстро, грубо. Разорви меня.
Я повиновался, пронзая ее твердым как сталь членом, погружая его по самое основание. Амиэль вскрикнула, и мы одновременно достигли вершин наслаждения.
Нам потребовалось какое-то время, чтобы отдышаться.
— Мне так очень понравилось, — наконец прошептала Амиэль. — Иногда бывает немного больно... но зато я чувствую все гораздо острее. Порой так мне нравится даже больше, чем наоборот. — Она прижалась ко мне. — Но и наоборот тоже очень хорошо. Наверное, нет ни одного плохого способа заниматься любовью. Бедная Маран, — вдруг едва слышно прошептала Амиэль, и я понял, что она не собиралась посвящать меня в свои сокровенные мысли.
Притворившись, что я ничего не услышал, я выскользнул из нее и начал торопливо менять воду в ванне. Мне вспомнился первый муж Маран, то, с каким презрением он к ней относился, как мало любви в жизни она видела. Но это оставалось в прошлом; отбросив печальные мысли, я повернулся к Амиэль, грациозно выбравшейся из одной ванны и погрузившейся в другую.
Мы нежились в теплой воде, умащенной благовониями, когда в комнату вошла сонная Маран, протирая глаза.
— Вы так шумели, — недовольно пробурчала она. — Вы меня разбудили.
— Не думала, что тебя может хоть что-то разбудить, — усмехнулась Амиэль. — Ты храпела так, словно пыталась проглотить собственный нос.
— Я никогда не храплю!
Я рассмеялся. Изящно опустившись на край ванны, Маран плеснула водой мне в лицо и, высунув язык, повернулась к Амиэль.
— Ты мне что-нибудь оставила? — спросила она.
— Тебе придется самой проверять, — ответила Амиэль. — Если нет, я постараюсь выплатить щедрую компенсацию.
— Хорошо, — хрипло произнесла Маран — Да, так мне нравится.
Опустив в воду ногу, она нащупала мой поникший член.
— Там какая-то вареная макаронина, — нахмурилась Маран, не обращая внимания на мои возражения. — Придется тебе решать мои проблемы.
Расстелив на полу полотенце, она растянулась на нем животом вверх. Амиэль, блестящая, словно от масла, вылезла из ванны и принялась поглаживать моей жене бедра изнутри. Обе не отрывали от меня глаз, ожидая увидеть одобрение или потрясение теперь, когда действие снадобья завершилось.
— Знаешь, — сказала Маран, — мы с Амиэль уже бывали близки. Такое случается нечасто, но когда ты в отъезде...
Умолкнув, она раздвинула свое влагалище. Амиэль стала ласкать ей клитор большим пальцем.
— Впервые увидев Маран, я ее захотела, — призналась Амиэль. — Это было еще до того, как она познакомилась с тобой. Но тогда ничего не произошло.
— Почти ничего, — поправила ее Маран. — Кажется, я позволила Амиэль поцеловать себя пару раз, а затем притворилась, что была пьяной и ничего не помню. Мне было страшно. Первый раз мы по-настоящему занялись любовью после того, как я потеряла... как я потеряла нашего ребенка. Ты тогда отправился на войну.
Я сразу все понял. В течение нескольких недель после выкидыша я получил от жены всего две короткие записки, а затем внезапно последовало длинное письмо с извинениями, и мне очень хорошо запомнились слова Маран, что она «всегда будет в долгу перед своей лучшей подругой Амиэль», утешившей ее после смерти нашего сына.
Вероятно, мне следовало рассердиться, испугаться. Я так бы и поступил, если бы моя жена завела себе любовника. Но сейчас я был рад за Маран, и рад за ее подругу.
— Знаешь, — продолжала Маран, — Амиэль второй человек на свете, кто способен затронуть мне душу, подарить верх блаженства. С тех самых пор, как мы с ней стали близки, мы постоянно говорили о том, чтобы затащить тебя в постель с нами обеими. Мы мечтали об этом. Если честно, отправляясь к провидице Синаит за снадобьем, мы надеялись, что произойдет именно это. Каждый раз, занимаясь любовью с Амиэль, я чувствовала себя так, словно изменяю тебе, и мне хотелось с этим покончить. И я воспользовалась единственным выходом. Я знаю, что не могу отказаться от Амиэль.
— И я тоже не смогла бы без тебя жить, Маран, — добавила Амиэль. Она хихикнула. — Не говоря уж о том, что с тех пор нам удалось заняться любовью всего три — может быть, четыре раза. Мне этого никак не хватает.
— Да, — подтвердила Маран, — этого совсем недостаточно. Теперь я это хорошо понимаю. О Амиэль, не останавливайся. Ни в коем случае не останавливайся!
Опустив голову, Амиэль снова провела языком по бритой промежности Маран, проникая внутрь. Маран, схватив ее за колени, приподняла ноги, раздвигая их.
— Позволь заняться этим мне, — сказал я. Выбравшись из ванны, я опустился на колени перед Маран и, взяв ее ноги, сделал с ними то же самое, что она сделала с ногами Амиэль.
Маран стонала и извивалась, наслаждаясь ласками подруги. Мой член, налившись силой, уткнулся ей в губы.
— Положи мне его в рот, — с трудом выдавила Маран. — Я хочу испить твое семя. О Дамастес...
Так мы провели весь день. Отлично вышколенные слуги с непроницаемыми лицами приносили нам еду.
Когда стемнело, мы снова забрались в широкую кровать. На полу валялись беспорядочно разбросанные подушки и одеяла, на столиках стояли открытые флаконы с мазями и благовониями. Голова Амиэль лежала у меня на животе; Маран устроилась у подруги между ног.
— Я могла бы оставаться так целую вечность, — произнесла Амиэль.
— В таком случае, так оно и будет, — объявила Маран.
— Нет, — сказала Амиэль. — Наверное, нам следует подумать о том, чтобы не было скандала.
Я рассмеялся.
— Что тут такого смешного? — возмутилась Амиэль.
— Мне только что пришло в голову, — сказал я, — несомненно, весь город знает, что ты перебралась жить к нам.
— Естественно, — подтвердила Амиэль. — Все говорят о том, что мой брак расстроился; кто-то упоминал о том, что я нашла приют у вас дома.
— Ну, и что, по-твоему, о нас думают?
— А! — нахмурилась Амиэль.
— У меня уже давно репутация сумасшедшего, — продолжал я. — Так что мне на все наплевать. Маран, ты что скажешь?
Маран уселась в кровати.
— Мы не можем... — Она осеклась. — Кто сказал, что мы не можем? Почему не можем? Мне плевать на то, что думают обо мне все, кроме, быть может, моих родственников, но они не читают информационных листков. Дамастес прав. Наверное, на людях нам надо будет продолжать соблюдать приличия. В той или иной степени. Но здесь мы у себя дома. Здесь мы будем заниматься тем, чем хотим, тогда, когда хотим, и так, как хотим. Амиэль, отныне эта кровать и твоя. Уж какая она, не обессудь, — усмехнулась она, глядя на смятое белье.
Вещи Амиэль были перенесены из ее спальни к нам. Маран освободила для подруги одну из своих туалетных комнат, и дело было сделано. Никто из прислуги не произнес ни звука. Однажды я поймал на себе озабоченный взгляд провидицы Синаит. Я спросил у нее, в чем дело, но она поспешила заверить меня, что все в порядке.
Несмотря на решительные слова, я все же не мог не задумываться над тем, что готовит для нас будущее, как случившееся отразится на нашем браке. Но ответов на эти вопросы у меня не было.
У Амиэль прошло ее мрачное настроение, она была довольна нашей взаимной страстью. Теперь я узнал, почему ее считали несравненной любовницей, — Амиэль вела себя так, словно для нее не существовало ничего, кроме любви и тех, кого она любит.
Произошла и другая перемена: Маран снова стала веселой, улыбающейся. Я больше не замечал за ней холодных, оценивающих взглядов.
Так что я тоже был счастлив.
Но никакая идиллия не может длиться вечно.

Глава 12 ИМПЕРСКИЕ ИГРЫ

Мои служебные обязанности отнимали у нас все больше времени. В казармы Никеи прибывали потоки новых людей, которых затем срочно направляли на юг, в новый учебный центр, в провинцию Амур.
Среди них были как закаленные в боях ветераны, так и новобранцы, обладающие, с точки зрения вербовщиков, достаточным рвением для службы в гвардии. Естественно, кое-кто из командиров частей, действуя в соответствии с древними армейскими традициями, сплавил нам самых неспособных и ленивых. Такое пополнение быстро выявляли и без долгих церемоний отсылали назад.
Много беспокойства мне доставлял офицер, назначенный командовать Первым полком Имперской гвардии. Он был выходцем из конной пехоты, домициус по имени Агин Гуил. Я опасался, что император выбрал его не столько за его способности, сколько за то, что Гуил ухаживал за принцессой Дални, причем был встречен настолько благосклонно, что сестра императора разогнала всех остальных своих ухажеров. По словам Мируса Ле Балафре, Гуил отличался личной храбростью, но в сложных ситуациях терял самообладание.
По крайней мере, в Майсире, несмотря на подозрения императора, было тихо. Король Байран сдержал свое слово и отвел солдат на расстояние двухдневного перехода от границы. Наши шпионы, засылаемые на территорию соседнего государства, не замечали никаких признаков военных приготовлений.
Не то чтобы на границах было спокойно. Император приказал половине разведчиков Йонга разделиться на небольшие отряды и направил их в провинцию Думайят патрулировать границы. Остальные подразделения 20-го полка Тяжелой Кавалерии также передислоцировались к Думайяту и разбили полевой лагерь к северу от границы, готовые оказать помощь разведчикам, если те подвергнутся нападению. Не проходило ни дня без вооруженных стычек, но нашим солдатам приходилось иметь дело не с регулярной майсирской армией, а с отрядами хиллменов.
Лани, выдвинутому по предложению Кутулу на должность регента Каллио, удавалось поддерживать мир и порядок в этой беспокойной провинции, поэтому император отозвал 10-й Гусарский полк и мой 17-й Уланский полк, усиленный элитными подразделениями Баранской гвардии, назад, в лагерь в Юрее. Восстановившим силы частям было приказано держать в постоянном напряжении нашего южного соседа, Кейт.
Формально император стремился усмирить хиллменов и обеспечить безопасный проход по Сулемскому ущелью, исконному торговому пути из Нумантии в Майсир. Отчасти это было так. Но были и другие причины. Караванная дорога являлась единственным возможным путем вторжения в Майсир. Только таким образом большая армия могла быстро перевалить через горы, пройти пустыню и осадить Джарру. На меня не произвели особого впечатления попытки императора скрыть свой истинный замысел — несомненно, король Байран быстро догадается, с какой целью в Юрее наращиваются военные силы.
Другое действие, предпринятое против Майсира, было более тонким, поскольку я не смог разгадать его истинный смысл. К западу от нагорья Урши располагалось приграничное отсталое государство, королевство Эбисса.
У Нумантии там не было практически никаких интересов, поскольку большую часть Эбиссы занимают бесплодные горы, а низменные равнины покрыты непроходимыми джунглями. Давным-давно Эбисса славилась своими свирепыми воинами. Однажды они вторглись глубоко в пределы Майсира, но потом все же были изгнаны назад в свои горы. Но до сих пор Эбисса предъявляла притязания на территории, которыми владела лишь несколько лет. В действительности это было не больше чем заносчивое бахвальство карликового государства, на которое никто не обращал внимания. Но вдруг император Тенедос неожиданно объявил, что собирается внимательно изучить этот вопрос, так как, по его мнению, претензии Эбиссы имеют под собой веские основания. В том случае, если он найдет их законными, Тенедос был готов защищать интересы маленького королевства. Я видел в этом заявлении лишь попытку разозлить короля Байрана. Но император был дипломат, а я — лишь солдат, выполняющий его приказы.
В те дни я часто встречался с Тенедосом. Я был очень занят, но он был занят еще больше. Тенедос избрал башню, в которой мы укрывались во время восстания Товиети, местом своего колдовского уединения. Башня была обнесена высокой каменной стеной, сверху утыканной битым стеклом, и охраняла ее стража из солдат, отобранных лично императором. Кроме того, Тенедос наложил также самые сильные защитные заклятия. Иногда, возвращаясь домой поздно ночью, я проезжал мимо этой башни. Однажды я увидел рядом с ней бушующий огонь. Языки пламени, поднимавшиеся выше башни, имели такой цвет, какой невозможно описать словами; при этом, находясь рядом, я различал на самом верху башни, на крыше, крохотную точку, громогласно взывающую к небесам. С расстояния в полмили я отчетливо слышал каждое слово императора, произнесенное на незнакомом мне языке. Этот обряд жрецы называют «Призыв и ответ»: на каждое размеренное песнопение императора приходил еще более громкий, зычный ответ, исходивший, казалось, от самой земли.
Лукан заржал от страха, пускаясь вскачь, и мне с большим трудом удалось его сдержать.
Если Нумантии предстоит воевать, на нашей стороне будут сражаться еще более страшные демоны, чем те, кого призвал император, борясь с Чардин Шером. Я вздрогнул, вспоминая оживший лес, вцепившийся в каллианских солдат, и демона, поднявшегося из-под последнего оплота Чардин Шера, — и снова задумался над вопросом, заданным прорицателем Хами: какую плату запросил за свои услуги этот демон?
Я лежал в кровати и смотрел на то, как Амиэль расчесывает Маран волосы, наслаждаясь отблесками пламени в камине, танцующими на черном прозрачном шелковом платье моей жены, и предаваясь ленивым сладострастным размышлениям о том, что произойдет, когда через несколько минут женщины присоединятся ко мне.
Амиэль почувствовала на себе мой взгляд.
— Знаешь, Дамастес, — сказала она, — после новогоднего праздника меня больше ни к кому не тянет. Твой капитан Ласта, например, замечательный парень. Еще совсем недавно я бы подмигнула, заманила его в укромное место, и пусть бы он думал, что соблазнил меня. Но сейчас у меня больше не возникает никаких желаний. Мне достаточно того, что происходит между нами. Почему?
— Наверное, главное — это шестнадцатидюймовый язык, — предположила Маран.
— Ты меня опередила, — пожаловался я. — Я хотел сказать то же самое.
— У вас, сэр, есть другая, не менее длинная штуковина, которой вы можете гордиться, — возразила моя жена. — А на мои достоинства прошу не посягать.
— Успокойтесь, — серьезным тоном остановила нас Амиэль. — Неужели из этого следует, что Пелсо просто не мог дать мне все необходимое — с самого первого и до последнего дня моего замужества? Или это означает, что я полюбила впервые в жизни — полюбила вас обоих?
Маран задумчиво посмотрела на подругу.
— Не знаю, — сказала она. — Но одно могу сказать точно: я тебя люблю. И хочу поцеловать.
Их губы встретились, слились воедино. А я, в свою очередь, подумал о том, какие чувства испытываю к Амиэль. И к своей жене.
Как-то вечером Маран вошла ко мне в кабинет со свертком в руках.
— К Амиэль это не относится, — сказала она. — Это касается только нас двоих. Сегодня утром я получила эту посылку от своего брата Праэна. — Маран вывалила все из свертка мне на стол. Сверток содержал один исписанный листок и три шелковых шнурка, которые я сразу же узнал, — такими душат свои жертвы Товиети. — Праэн обнаружил это в наших владениях, — продолжала моя жена. — Своим бывшим хозяевам эти шнурки больше не понадобятся. Праэн добавил, что кроме этой троицы еще двенадцать их дружков также были вознаграждены по заслугам.
Я ощутил прилив злости. Значит, Праэн не внял моим предостережениям и вместе со своими друзьями создал собственную полицию.
— Дамастес, по-моему, ты никак не можешь взять в толк одну простую вещь, — продолжала Маран. — Да, я частенько злюсь на своих братьев. Да, порой своими выходками они меня просто бесят. Но из этого не следует, что я не одна из Аграмонте.
— Я в этом не сомневался, — заверил ее я.
— Вот и отлично. В таком случае, ты понимаешь, что для меня означает присутствие этого отребья на моих землях, да? Ведь мерзавцы подстрекают к неповиновению моих людей.
Ее щеки заалели, глаза вспыхнули.
В кои-то веки я подумал, прежде чем заговорить.
— А тебе не приходило в голову, — произнес я как можно мягче, — что Праэн мог совершить ошибку? Что один, а то и несколько человек из тех, которых он судил и предал казни, не виновны? В этом случае Праэн поступил как самый настоящий тиран, поправ их права.
— Права! — воскликнула Маран. — У меня тоже есть права. У меня есть право на спокойствие, право на жизнь, у меня есть право на свою землю. И каждого, кто попытается лишить меня этого... извини, я врежу ему изо всех сил. И так же поступают мой брат и его друзья.
— Ты не ответила на мой вопрос.
— Не ответила, — согласилась Маран. — Возможно, Праэн и ошибся, хотя как, по-твоему, поступил бы с этим сбродом мировой судья? В конце концов, у этих пятнадцати человек были обнаружены жуткие шелковые шнурки. Разве имперское правосудие обошлось бы с ними более милосердно?
Я вспомнил патрули, переходившие от дома к дому, от квартала к кварталу и без жалости расправлявшиеся с мужчинами, женщинами и даже с детьми на основании единственной улики: желтого шелкового шнурка или какой-нибудь вещи, возможно ворованной. Именно так Тенедос усмирял Никею.

Предыдущая страница 8 Следующая страница


9 Крис Банч

— Нет, — честно признался я. — Но имперское правосудие — это система, система работоспособная, подкрепленная текстом законов, а не основанная на чьей-то прихоти. И с этой системой согласно большинство граждан Нумантии. В противном случае Тенедос не то что не смог бы так долго удерживать власть — он даже не взошел бы на престол, какая бы многочисленная армия, какое бы сильное колдовство его ни поддерживали.
— Дамастес, — продолжала настаивать Маран, — мы, Аграмонте, столетиями управляли своими землями как суверенные монархи, пока Совет Десяти спотыкаясь брел неизвестно куда. Неужели ты думаешь, что мы доставляли преступников в Никею и предавали их суду? Помню, отец вершил правосудие на площади перед Ирригоном в окружении своей дружины. Иногда виновных наказывали кнутом, иногда высылали с нашей земли. Иногда, очень редко, человека уводили в неизвестном направлении, и больше я его никогда не видела. Какая разница между этим и тем, чем занимается Праэн?
Разницы не было никакой, что я и пытался доказать. Но ссориться мне не хотелось.
— Маран, — осторожно произнес я. — Если честно, больше всего меня выводит из себя не то, что делают Праэн со своими дружками. Но почему он так настойчиво старается втянуть меня во всю эту грязь? Он что, действительно хочет, чтобы я, как и грозился, пошел жаловаться императору?
— Разумеется, нет, — поспешила заверить меня Маран. — Быть может, черт побери, он просто хочет, чтобы ты раскрыл наконец глаза и увидел, кто ты есть на самом деле. Дамастес, ты не просто мой муж, ты граф Аграмонте. Рано или поздно у нас появятся сыновья, и ты будешь рассказывать им, почему этим нужно гордиться.
Тебе придется учить их, что они принадлежат к сильным мира сего и вольны распоряжаться жизнью и смертью своих людей, что бы там ни говорили законы далекой Никеи. Праэн пытается показать тебе, чем ты должен стать!
Посмотрев на свою жену, я увидел огромную пропасть, пропасть идей, воззрений, жизненных ценностей, обусловленную нашим несоизмеримым общественным положением, властью, богатством. Эту разделяющую нас пропасть я никогда не смогу понять, признать, преодолеть. От моего гнева не осталось и следа, и внезапно я, к своему изумлению, поймал себя на том, что мне хочется плакать.
По столице ходило все больше слухов насчет майсирцев: как они жестоко обращаются с бедными; как под каблуком солдатского сапога стонут покоренные земли; как они осквернили нашу единую религию человеческими жертвоприношениями и надругательством над девственницами; каким порокам и разврату предается правящий класс Майсира, в первую очередь король Байран, — и так далее, и так далее. Не имеет смысла повторять и пересказывать эти глупые вымыслы, обычную попытку очернить перед началом войны будущего врага.
На густонаселенную приморскую провинцию Гермонасса, расположенную к западу от Дары, обрушилась беда: эпидемия чумы. Человек просыпался утром, терзаемый приступами кашля. Затем у него начиналась лихорадка, сопровождаемая резкими болями в области живота. Далее следовали кровотечение, конвульсии, и к вечеру жертва умирала. Все, общавшиеся с заболевшим, также заражались и, как правило, умирали. Считанным единицам удавалось выздороветь, но, оправившись от болезни, они жалели о том, что остались в живых.
Сегодня чума наносила свой удар здесь, на следующий день в десяти шагах отсюда, а еще через день в противоположном конце провинции. Ничто не могло остановить болезнь. Гермонассу охватила паника, быстро перебросившаяся через границу в соседнюю Дару и докатившаяся до Никеи. Все со страхом ожидали прихода чумы. Многие бежали из столицы, спасаясь от неизлечимой напасти. Но чума так и не перекинулась за границы Гермонассы; по-видимому, с нее хватило разорения одной провинции.
Следом за ней пришла еще более страшная болезнь — эпидемия глупости и некомпетентности. Глава провинции Гермонассы вместе со всем своим окружением умер в первые дни чумы. Пришедшие на смену случайные люди оказались не готовы взвалить себе на плечи такой груз ответственности за управление провинцией. Лекарства, направленные в провинцию по приказу Тенедоса, расхищались или исчезали бесследно. Колдунов и лекарей задержали дожди, размывшие дороги, и караванщики, отказывавшиеся ехать в Гермонассу, несмотря на самые щедрые посулы и самые страшные угрозы.
Нумантия всем сердцем откликнулась на беду, направив в пострадавшую провинцию провиант, одежду и рабочих. Но до Гермонассы, похоже, не доходило абсолютно ничего. Зерно гнило на складах или портилось в дороге. Одежда посылалась куда-то в другую сторону, где ее следы терялись. Даже императорские декреты игнорировались или выполнялись спустя рукава, и Тенедос бесился от собственного бессилия.
Гермонассу захлестнули беспорядки и массовые волнения, и я был вынужден ввести в провинции чрезвычайный режим. Даже армия оказалась поражена этим бичом некомпетентности, и закаленные в боях части рассыпались, словно нестройные ряды новобранцев, впервые увидевших неприятеля. Офицеры неправильно истолковывали приказы, подчинялись им скрепя сердце или вовсе отказывались повиноваться.
Отобрав лучших домициусов — старых служак с сердцами твердыми как камень, — я направил их в войско с приказом любыми средствами восстановить порядок. Безудержная жестокость принесла свои плоды, и пришедшие в себя армейские части были переброшены в Гермонассу.
Постепенно эпидемия прекратилась, осталась в прошлом. Однако чума унесла жизни более полумиллиона нумантийцев. Мы принесли жертвы всем богам, в том числе внушающей ужас Сайонджи, но ни одному прорицателю не удалось выяснить, кто наслал на нас это проклятие, чем Нумантия и Гермонасса заслужили такую страшную кару.
Никто не знает этого и по сей день. Никто, кроме меня; и мне потребовалось много времени, чтобы найти разгадку ужасной тайны.
Наконец из Майсира пришло кое-что более достоверное, чем слухи. Король Байран выслал из страны трех членов нумантийского посольства в Джарре за шпионскую деятельность. В ответ император Тенедос закрыл все майсирское посольство, и его сотрудников сопровождала до границы вооруженная охрана.
Охваченный любопытством, я поехал посмотреть на отъезд майсирцев. Последним уезжал сам посол, барон Сала.
Подойдя к небольшому флагштоку, он лично спустил флаг Майсира. Его подчиненные склонили головы. Аккуратно свернув флаг, как поступают с армейскими знаменами, посол направился к своей карете.
Увидев меня, он остановился. Наши взгляды встретились. У барона был усталый, измученный вид. Ни он не поздоровался со мной, ни я с ним. Барон Сала сел в карету, лакей, закрыв за ним дверцу, вскочил на запятки, и экипаж тронулся.
Литавры войны звучали все громче.
— Я жду, — весело заметил император, — что твоя гвардия произведет на меня впечатление, но не слишком потрясающее.
Было тепло. Сезон Туманов подходил к концу, вот-вот должен был начаться Сезон Пробуждения. Ласковый ветерок трепал бороду Тенедоса и мои распущенные волосы.
Мы стояли на носу только что спущенного на воду быстроходного корабля «Канан», несущегося на всех парусах к Амуру, где нам с императором предстояло присутствовать на первых полномасштабных боевых учениях Первого корпуса Имперской гвардии.
— Моя гвардия? — переспросил я.
— Разумеется, сейчас это твоя гвардия, — сказал Тенедос. — Я готовлюсь к худшему. Вот если все пройдет хорошо, если корпус будет действовать как отлаженный часовой механизм, он станет моей гвардией. Разве ты еще не знаком с армейской иерархией, не разбираешься, в какую сторону течет дерьмо?
— Кстати, а кто будет играть роль противника? — спросил император.
— Новобранцы, прошедшие курс начальной подготовки, объединенные во временные части, — объяснил я. — Офицеров и уоррент-офицеров я набрал из двух полков разведчиков Йонга.
— Не представляю себе, как этот необученный сброд сможет оказать серьезное сопротивление элитным частям.
— Если честно, ваше величество, от новобранцев никто ничего и не ждет.
— Вот как?
— Впервые объезжая коня, опытный всадник не рвет ему рот в кровь уздечкой, — сказал я. — Я хочу, чтобы гвардейцы ушли с первых маневров, гордые сознанием того, что чему-то научились. Ну, а потом наставники Петре покажут, чему им еще предстоит выучиться.
— Хорошо. Очень хорошо, — усмехнулся император. — Тогда настоящее сражение научит их, что они, в конце концов, абсолютно ничего не знают.
Грустно усмехнувшись, я кивнул.
— В таком случае, через три дня твоя гвардия станет моей гвардией, — сказал император.
Рассмеявшись, он лениво потянулся.
— О Дамастес, друг мой, и мне, и тебе очень полезно на время вырваться из пустой суеты Никеи. Клянусь, в последнее время я только и делал, что отбивался от придворных, копошащихся вокруг меня, словно крысы, и слушал свой собственный монотонный голос, денно и нощно читающий заклинания. Иногда я задумываюсь, ради чего мы приказали Совету Десяти посыпать задницы перцем и уносить отсюда ноги?
Этой шуткой Тенедос напомнил мне того очаровательного плута, которому уже столько лет назад я поклялся служить верой и правдой.
— Значит, все ваше время занято придворными и заклинаниями? — постарался как можно более невинным тоном произнести я. — О боги, по ночами вам, должно быть, просто ужасно скучно.
Император вопросительно поднял брови.
— Первый трибун, тебе не подобает заглядывать в окна чужих спален. Во-первых, глаза наливаются кровью. Кроме того, если судить по дошедшим до меня слухам, — хитро добавил он, — у тебя нет оснований ханжески относиться к тому, чем занимается человек, удалившийся в свои покои.
Значит, император проведал о нашей тройственной связи. Я пожал плечами, и Тенедос похлопал меня по спине.
— Кстати о дворе, — снова заговорил он, теперь уже совершенно серьезным тоном. — Насколько я понимаю, кое-кто считает, что в моем дворце царствуют раболепство и разврат. Да, я приблизил к себе слишком много проходимцев в золотом шитье и шлюх в шелках. Но я знаю, что делаю. Простой народ любит зрелища, и я считаю, очень важно в этом его ублажать. К тому же мне принадлежит огромная империя, равной которой никогда не было; по-моему, величие и внешний блеск являются неотъемлемой частью власти. Неужели нам следует обитать в лачугах и носить одежду из грубой домотканой холстины?
— Нет, — ответил сам себе император. — Знатные вельможи, живущие в роскоши, подают вдохновляющий пример всем, в первую очередь тем, с кем судьба обошлась не так благосклонно. В этом отношении их можно сравнить с размеренным барабанным ритмом и грохотом армейских сапог. Человек, чья кровь не закипает при виде марширующих на параде солдат, мертв душой и должен с нетерпением ждать той минуты, когда вернется на Колесо.
К счастью, нас прервал домициус Отман, адъютант Тенедоса, обратившийся к императору с каким-то неотложным вопросом, иначе я мог бы ответить на эту тираду. Пусть я воин, но мне прекрасно известно, что большинство простых людей слушают барабанную дробь со страхом и ужасом, мысленно представляя реки крови, поднимающиеся к небу языки пламени на месте мирных городов и деревень, жен, оставшихся без мужей, и детей, оставшихся без родителей, — все то, что приносит бог войны Иса, воплощение Сайонджи.
Мне стало страшно, что мой император, потеряв связь с действительностью, как и подобает истинному поклоннику Сайонджи, полюбил войну.
Учения окончились полным провалом — для гвардии. План маневров был прост: гвардейский корпус должен был наступать тремя колоннами и войти в боевое соприкосновение с «противником». Обычная тактика требовала, чтобы первая колонна завязала бой, сковывая неприятеля, а вторая и третья обошли его с флангов и полностью уничтожили.
Но я разработал другую стратегию, более подходящую для стремительной, подвижной войны на бескрайних просторах Майсира. Первой колонне по-прежнему предстояло сковывать неприятеля, но вторая и третья, заходя противнику в тыл, должны были наносить удар по обозам и ставке. В этом случае неприятель или складывал оружие, или вынужден был организовывать круговую оборону. Ударные отряды получали возможность беспрепятственно двигаться дальше, оставляя уничтожение очагов сопротивления регулярным частям, идущим следом.
На практике первая колонна вместо того, чтобы стоять на месте, попятилась назад. Вторая наткнулась на первую, а третья все-таки совершила обходной маневр, но отклонилась так далеко в сторону, что заблудилась и не смогла принять участия в сражении.
Мы с императором, стоя в шатре командира корпуса Агина Гуила, наблюдали за тем, как генерал теряет контроль над пятнадцатью тысячами солдат. Безнадежно устаревшие карты были покрыты никому не понятными значками; бестолково суетились ординарцы; перебивая друг друга, кричали вестовые; а генерал Гуил растерянно стоял посреди шатра, беззвучно шевеля губами.
Ему следовало бы рявкнуть на своих подчиненных, заставив их замолчать, а самому минут на пять выйти из шатра, подышать свежим воздухом и успокоиться. Тогда он смог бы представить себе поле боя, мысленно увидеть, где находятся его войска и где они должны были бы находиться, после чего вернуться в шатер и навести порядок.
Но Гуил беспомощно стоял на месте, открывая и закрывая рот, словно вынутая из воды рыба. Мне неудержимо хотелось вмешаться, но я понимал, что делать это нельзя. Если Гуил хочет стать настоящим полководцем, он должен научиться принимать решения, не рассчитывая на то, что я приду на помощь в трудную минуту, когда ситуация выйдет из-под контроля, — что неизбежно случится через пять минут после начала сражения.
Однако император этого не понимал.
— Тихо! — гаркнул он, и тотчас же умолкли все, кроме одного капитана, бормотавшего еще несколько мгновений и лишь потом осознавшего, что звучит только его голос. — А теперь, — продолжал Тенедос, — мы должны попытаться исправить положение дел. Позовите сюда... Как зовут домициуса, командующего Первой колонной?
— Домициус Танагра, ваше величество.
— Отлично. Вестовые! Вот ты, скачи во весь дух по дороге до тех пор, пока не увидишь знамена домициуса Танагры. Передай ему...
Мы так и не узнали, что хотел приказать Танагре император. Послышались громкие крики, топот копыт, и в ставку ворвались с саблями наголо полсотни всадников. Перепуганные часовые бросились врассыпную. Соскочив с коня, предводитель всадников ворвался в шатер и крикнул:
— Вы взяты в плен! Сдавайтесь, или умрете!
Я узнал в нем одного из легатов Йонга. Вбежавшие следом за офицером «противника» три лучника направили на нас тупые стрелы.
— Черта с два я сдамся! — взревел Гуил, выхватывая меч.
Ему в грудь с глухим ударом ткнулась стрела.
— Прошу прощения, сэр, — сказал легат, но в его голосе не чувствовалось сожаления, — вы убиты. — Он повернулся к нам с императором. — А теперь вы двое... — узнав монарха, ошеломленный легат осекся. Он чуть было не пал пред ним ниц, но тут вспомнил свою роль. — Ваше величество! Не двигаться! Вы взяты в плен.
Тенедос побагровел. Его глаза сверкнули.
— Это, — начал он, и его голос прозвучал словно раскат грома, — переходит все границы! Я...
Я непроизвольно покачал головой, и император, судя по всему, увидел мое движение. Он мгновенно взял себя в руки. Гневный оскал превратился в улыбку; раздался смех. Вероятно, я один понял, насколько он фальшивый.
— Это переходит все границы, — повторил император. — Отлично сработано, легат! Похоже, ты одержал победу в этом сражении и, полагаю, во всей войне. Черт побери, мало какая армия сможет продолжать воевать, если ее император попадает в плен. Ты именно этого добивался?
— Так точно, мой государь.
— С этого дня ты капитан. Верхней половины. Мы проиграли это сражение, но победа в тот день осталась за императором.
— Гвардейцы, слушайте своего императора! — разнесся над полем зычный голос Тенедоса.
Император стоял на небольшой трибуне, возвышавшейся на десять футов над выстроенным Первым гвардейским корпусом.
— Я пришел посмотреть, какие из вас вышли солдаты, — продолжал император. — Вы считаете, у вас получилось отвратительно, и в какой-то степени это так. Но кровь, пролитая сегодня, не была настоящей. Погибшие не отправились к Сайонджи.
Если мы пожелаем, то сможем переиграть это сражение и одержать победу. Главное, за последние несколько дней вы осознали, кто вы есть. Вы молоды, вы сильны, вы учитесь. Все мы — и вы, и я — не можем обойтись без ошибок. Вчера была допущена большая ошибка. Посмейтесь над ней, ибо она того стоит. Но также учитесь на ней, ибо это хороший вам урок.
Вы первые, кто будет носить гордое имя Гвардия. За вами последуют другие. Теперь вы должны заниматься упорнее, работать усерднее. Отныне, доколе в Нумантии будет армия, доколе в армии будет Гвардия, каждый солдат будет знать, что высшая честь, которую он может заслужить, — это сражаться так доблестно, как сражаетесь вы. Я приветствую вас, гвардейцы Нумантии. Вы мои дети... а я ваш отец.
Сегодняшний день — это только начало. А впереди нас ждут слава и честь.
Император приветственно поднял руку, и гвардейцы ответили несмолкаемым восторженным ревом. Они кричали так громко, что я начал опасаться, как бы у них не разорвались легкие, — словно позор можно было похоронить в неистовых криках.
Я понял императора: он рассчитывал, что это глупое поражение во время маневров в пустынной провинции должно было закалить Первый гвардейский корпус прочнее, чем победа.
— Мне следовало бы превратить этого безмозглого кретина в жабу, — проворчал император.
— Не знал, что вы обладаете подобной властью, — заметил я.
— Не обладаю. Но ради такого случая я подыщу подходящее заклинание.
— Кстати, о ком мы говорим? О легате?
— И о нем тоже. Но я имел в виду Гуила. Надеюсь, Сайонджи, призвав его назад на Колесо, поджарит ему шкуру на очень жарком пламени.
— Вы хотите снять его с должности? — спросил я. Последовало долгое молчание. Наконец император вздохнул.
— А как, по-твоему, следует поступить?
— Не знаю, — сказал я. — В этом сражении Гуил потерял полководческое чутье. Но я не знаю ни одного человека, с кем бы этого не происходило. К несчастью для него, произошло это при весьма постыдных обстоятельствах.
— Вот уж точно, постыдных, клянусь своими яйцами, — буркнул император. — Мерзавец опозорил меня, выставил на всеобщее посмешище.
— В первую очередь он опозорил меня, — поправил его я. — Впредь буду умнее и не стану заходить в шатер следом за вами.
Император вспыхнул, но тотчас же у него переменилось настроение, и он расхохотался.
— Ладно, не будем его снимать, — решил он. — Моя сестра перед тобой в долгу. Но проследи за тем, чтобы этот Гуил хорошенько усвоил урок. Я не хочу, чтобы подобное повторилось.
— Не повторится, — заверил его я. — Ни с Гуилом, ни с его проклятой Гвардией. Я попрошу Мерсию Петре и его наставников гонять их до тех пор, пока у них кровь не начнет сочиться из глаз и из-под ногтей на ногах. Соответствующий приказ я отдам, как только мы прибудем в Никею.
— Ты туда не прибудешь, — сказал император. — С сегодняшнего дня ты отправляешься в двухнедельный отпуск.
— Зачем? Я еще не успел устать от предыдущего.
— Перед нашим отъездом ко мне пришла одна дама. Некая графиня Аграмонте. У нее была ко мне просьба. Она сказала, что на ее землях окончание сева кукурузы отмечают праздником. По ее словам, обычай этот восходит к тем временам, когда еще в помине не было Аграмонте, и простые люди считают дурным знаком, если их господин не может присутствовать на празднике.
Маран впервые в жизни о чем-то просила императора.
— Моя жена сказала правду, ваше величество, — подтвердил я. — Но с тех пор, как мы поженились, я уже трижды отсутствовал на празднике, по вашему приказу отправляясь в горячие места.
— Просто ужасно, — возмутился император. — Такие традиции крепче всего привязывают крестьянина к своему господину. В этом году ты не пропустишь праздник.
— Если вы так прикажете, ваше величество.
— К тому же я дал слово Маран. Видит Джаен, у тебя очень красивая жена, а я еще никогда не нарушал обещание, данное красивой женщине. — Тенедос посмотрел на воды реки Латаны, и его настроение снова переменилось. — Выходит, Первому гвардейскому корпусу, вопреки моим ожиданиям, еще очень далеко до боевой готовности, — мрачно промолвил он. — А это значит, остальным частям нечего даже и думать об участии в крупных маневрах.
— Боюсь, вы правы, мой государь, — признался я. Тут император произнес очень странные слова:
— Хвала Сайонджи, мне удалось выиграть для нас немного времени.
— Прошу прощения, ваше величество?
— Не обращай внимания, — поспешил переменить тему Тенедос. — Посмотри вон туда. Эта девочка плывет на самом крошечном в мире плоту или же идет по воде, из чего следует, что мы должны срочно начать ей поклоняться?
Когда наш корабль причалил, Амиэль и Маран встречали нас на берегу — о нашем отплытии из Амура в столицу было сообщено по гелиографу. Несмотря на плохую погоду — промозглая весенняя морось вот-вот грозила перейти в дождь, — подруги приехали в открытом экипаже с небольшим тентом над головой. Маран сияла от радости; Амиэль была чем-то разгневана. Мне стало любопытно, что у них произошло. Присмотревшись внимательнее, я разглядел на лице Амиэль бисеринки пота.
— Вот, — улыбнулась Маран, протягивая мне сверток.
Развернув его, я увидел женские трусики.
— Твоя жена, — прошипела Амиэль, — настоящая стерва.
— Не спорю, — согласился я. — Что навело тебя на это открытие?
Маран хихикнула.
— Пока тебя не было, мы вели себя, как полагается порядочным девочкам, — сказала она. — Целых две недели не трогали друг друга и даже себя.
— Раз ты обходился без этого, мы должны были поступать так же, — добавила Амиэль. — И мы держались. До сегодняшнего утра.
На подругах были самые соблазнительные наряды, в каких только можно показаться за пределами опочивальни. Маран надела кричащую юбку, едва опускающуюся до промежности и открывающую трусики из тончайшего шелка, и черную жилетку, застегивающуюся на одну пуговицу, расположенную чуть выше пупка. Под жилеткой у нее ничего не было.
На Амиэль было платье, наглухо застегнутое до самого подбородка, но со смелым вырезом в форме полумесяца чуть ниже ключиц. Крепко стягивая талию, платье от бедра раскрывалось разрезом.
Маран объяснила, что на случай непогоды захватила в экипаж легкий дождевичок.
— Лгунья, — оборвала подругу Амиэль, продолжая рассказ. — Не успели мы отъехать от дома, как она набросила дождевик нам на колени, а потом запустила руку мне под платье и начала меня ласкать. Я... э... ну... не стала ей мешать. Ведь мы действительно держались почти две недели. Каким-то образом Маран удалось стащить с меня трусики, и она запустила пальцы... ну, ты понимаешь куда?
Я думала только о том, как бы не закричать, как бы не застонать и как бы не дать догадаться этому чертову кучеру, что происходит у него за спиной. Я просила Маран прекратить, но она меня не слушала. Тогда я сказала, чтобы она довела дело до конца. Но как раз когда я была готова кончить, она остановилась. Сучка!
— Я прочла в одной из тех книг, что ты мне одолжила, — стала оправдываться Маран, — что сексом всегда лучше заниматься тогда, когда ты уже заведен. Я просто оказала тебе маленькую услугу, позаботилась о том, чтобы ты не разочаровала нашего дорогого Дамастеса.
— В таком случае, во имя Джаен, поспешим домой, а то я взорвусь, — взмолилась Амиэль.
По обеим сторонам нашей просторной кровати мерцали свечи. Амиэль полулежала на спине, подложив под спину подушки, приподняв и раздвинув ноги. Маран лежала на спине у нее между ног, и Амиэль с силой массировала ее груди. Ноги Маран покоились у меня на плечах, а я поддерживал ее за ягодицы.
Вскрикнув, Маран дернулась и обмякла. Ее ноги, сорвавшись с моих плеч, упали на кровать. Я по-прежнему оставался внутри нее. Осторожно вытянувшись рядом, я подложил под руку подушку.
— Наверное, — вымолвил я, когда мое сердцебиение чуть затихло, — это лучшая встреча, какой я только удостаивался.
— Я бы пожелала тебе уезжать почаще, — прошептала Амиэль. — Вот только нам без тебя совсем плохо.
— Как же мы будем жить, когда начнется война? — спросила Маран. — Тебе придется контрабандой взять нас в действующую армию. Быть может, если я коротко подстригусь, мне удастся сойти за мальчишку-барабанщика. Но как быть с Амиэль? Куда ей спрятать свою пышную грудь?
— Не сомневаюсь, вы что-нибудь обязательно придумаете, — сказал я, зевая. — Не могу выразить словами, как же хорошо быть дома.
— Это ненадолго, — напомнила Маран. — Приближается Праздник Кукурузы. Завтра мы уезжаем в Ирригон.
— Маран, — неуверенно произнесла Амиэль, — наверное, я не смогу поехать с вами.
— В чем дело? — удивленно воскликнула моя жена. — Как можно! Мы же несколько недель готовились к этому!
— Как там говорится в пословице? — сказала Амиэль. — Человек предполагает, Джаен располагает, так? Вчера знахарка подтвердила то, что я и так уже знала. Я беременна.

Глава 13 ПРАЗДНИК КУКУРУЗЫ

Развернувшись, Маран села. Я выскочил из нее, но она этого не заметила.
— Ты беременна? — потрясенно переспросила она.
— Вот уже сезон и тридцать дней. Мы со знахаркой посчитали, и у нас получилось, что это произошло в новогодний праздник, когда мы впервые провели время втроем.
Маран пристально посмотрела на свою подругу, и на мгновение ее лицо исказилось от бесконечной ненависти. Но это продолжалось так недолго, что я не могу сказать с уверенностью, не померещилось ли мне это в мерцающем свете свечей. Маран набрала полную грудь воздуха.
— Вот это сюрприз!
— Я надеялась, у меня просто задержка, — сказала Амиэль. — Но на самом деле все было уже давно ясно. Разве не странно, Дамастес, — ведь мы с Пелсо столько раз пробовали завести ребенка, и все неудачно. А у тебя получилось с первой же попытки. Наверное, у тебя очень сильное семя.
Я с трудом сдержался, чтобы не поморщиться от боли. Амиэль сказала именно то, что нельзя было говорить: ведь мы с Маран тщетно пытались продолжить наш род.
— Вот почему, — после непродолжительного молчания заключила она, — я не смогу поехать с вами в Ирригон.
— Ничего не понимаю, — недоуменно произнес я. — Твоя беременность еще на начальной стадии. Разве знахарка предупредила, что могут быть осложнения?
— Нет-нет, — грустно усмехнулась Амиэль. — Здоровье у меня великолепное. Но мне бы хотелось отдохнуть несколько дней, прийти в себя после операции.
— Что? — воскликнула Маран.
— Я и так вас стесняю, — сказала Амиэль. — А это только ухудшит положение дел. — Она пожала плечами. — Так что я разберусь со своей проблемой так, как уже поступала однажды, еще в юности.
— Ты хочешь сказать.. что собираешься сделать аборт? — встрепенулась Маран.
Амиэль молча кивнула Я начал было что-то говорить, но тотчас же осекся.
— Ты не хочешь этого ребенка? — резко спросила Маран.
Амиэль печально улыбнулась.
— Разумеется, хочу. Ребенок Дамастеса Прекрасного? Мужчины, радушно приютившего меня у себя дома, всегда считавшего меня своим другом, любившего меня так, как до этого никто не любил? Знахарка убеждена, что это девочка. Как можно не хотеть этого ребенка? Последние несколько лет я изо всех сил старалась забеременеть, так как сознавала, что времени у меня осталось мало.
— В таком случае, ты родишь этого ребенка, — решительно заявила Маран. Казалось, только тут она заметила мое присутствие. — Прости меня, супруг мой. Мне даже не пришло в голову посоветоваться с тобой.
— В этом не было необходимости, — искренне произнес я.
У нас будет ребенок, которого страстно желали мы оба, и мне наплевать, кто что скажет или подумает. К тому же выбора у меня все равно не было.
— Амиэль, однажды мы уже говорили, что рады принять тебя у себя, — сказал я. — Оставайся с нами, оставайся навсегда. Мы будем жить вместе. Втроем.
Я взял Маран за руку. Амиэль стиснула наши руки, и у нее из глаз хлынули слезы.
— Спасибо... я не смела даже надеяться... спасибо. И вам спасибо, Джаен, Ирису!
— Император соединил меня и Дамастеса брачными узами, — сказала Маран. — Он взывал к богам и богиням, чтобы те благословили наш союз. Теперь я возношу молитву к тем же богам, чтобы они благословили нас троих.
— Я присоединяюсь к тебе, — хрипло промолвил я.
— И я тоже, — прошептала Амиэль.
— В таком случае, скрепим наш тройственный союз, — сказала Маран.
Нежно обхватив руками голову Амиэль, она с чувством поцеловала ее в губы. Молодые женщины улеглись на кровати, переплетясь ногами, и стали ласкать друг друга, возбуждая страсть.
Наконец Маран оторвала губы от подруги.
— Дамастес, иди к нам. Возьми нас обеих. Извергни в нас свое семя. Отныне мы навсегда будем втроем.
Женщины ехали следом за мной, оживленно обсуждая то, как устроить детские комнаты в наших трех дворцах — оформить ли их одинаково или каждую в своем стиле, чтобы малыш с детства привыкал к разнообразию.
Карьян ехал бок о бок со мной, а замыкали кавалькаду два десятка моих Красных Улан, как всегда, под началом легата Сегалла.
Я немного проголодался, здорово мучился жаждой и поэтому с нетерпением ждал полуденной трапезы. Мы были в пути уже несколько дней и два часа назад въехали во владения Аграмонте. У нас с Маран вошло в привычку заезжать в деревню Каэвлин, чтобы отдохнуть и подкрепиться. Эта живописная деревенька дворов в двадцать находится в нескольких днях пути от Ирригона. В Каэвлине есть только одна лавка, где торгуют всем, начиная от гороха до заморских пряностей, преимущественно в кредит под будущий урожай, деревенская ведьма и великолепный постоялый двор, славящийся домашней ветчиной, свежевыпеченным хлебом, местным пивом и салатами, приправленными травами, выращенными хозяйкой. В свое время мы помогли ей развести у себя в саду экзотические растения, привезенные из столицы, которые теперь буйно разрослись.
Мне следовало бы забеспокоиться, как только мы завернули за последнюю группу деревьев и впереди открылась деревня. Не было видно играющих ребятишек, не слышалось мычания коров и гогота гусей. Но частично мои мысли были заняты пустым желудком, а все остальное крутилось вокруг того, как укрепить гвардейские части.
И тут мы въехали в царство опустошения. Деревня была буквально стерта с лица земли. От аккуратных остроконечных крыш не осталось и следа, и дома пустыми каменными коробками стояли под открытым небом. В Каэвлине, видимо, бушевал страшный пожар, но затем проливной дождь загасил огонь. Все окна в таверне были выбиты, сорванная с петель дверь валялась на земле. Кто-то сломал красиво расписанную ограду садика, и лошади безжалостно вытоптали все растения. Повсюду валялись трупы — иногда животных, в основном же человеческие. По моим оценкам, все эти люди умерли приблизительно с неделю назад; трупы успели раздуться и почернеть, так что теперь, благословение богам, их было невозможно узнать.
Амиэль вскрикнула, Маран пробормотала проклятие, но, быть может, это была молитва.
Мои солдаты держали наготове копья, но сражаться им было не с кем. Безмолвие смерти нарушалось только жужжанием бесчисленных мух.
— Кто... — Амиэль умолкла, затем повторила с новой силой: — Кто это сделал? И почему?
Легат Сегалл указал на окруженное каменной скамьей развесистое дерево, возле которого по особым случаям собирались жители деревни. К дереву была прибита изуродованная, распухшая голова, едва напоминающая человеческую. Непонятно, принадлежала она женщине или длинноволосому мужчине. Под головой в дерево был глубоко всажен кинжал, а на его рукоятке болтался затянутый узлом желтый шелковый шнурок.
— Это дело рук Товиети! — воскликнул Сегалл.
— Нет, — возразил я. — Как раз наоборот. Кто-то принял жителей деревни за Товиети. Подозреваю, мне известно имя убийцы — точнее, того, по чьему приказанию были совершены эти зверства.
Маран отвела было взгляд, но тут же смело посмотрела мне в глаза.
— Если эти люди Товиети, — с вызовом произнесла она, — они получили по заслугам.
— Товиети, госпожа? — вмешался Карьян. — Вы думаете, и она была Товиети?
Он показал на труп маленькой девочки, лежавший ничком в пыли рядом с деревом. У ребенка был раскроен череп, а на стволе темнело большое пятно.
Маран побагровела от ярости.
— Молчать! — крикнула она Карьяну, затем резко повернулась ко мне. — Ты не можешь справиться с собственными слугами?
Я многозначительно посмотрел на детский труп, затем перевел взгляд на Маран. Не выдержав, она потупилась.
Мы молча тронулись дальше.
Остаток пути резко отличался от первой половины. Мы с Маран говорили только в случае крайней необходимости; Амиэль тоже предпочитала молчать. Остановившись на постоялом дворе, мы провели ночь каждый в своей комнате. Дорога казалась бесконечной, но все же через пару дней пути, свернув к излучине реки, мы увидели впереди Ирригон.
У коновязи перед главным зданием стояло тридцать лошадей. Все они были оседланы и, судя по виду, только что совершили дальний переход. Я узнал одного породистого гнедого жеребца. На седлах висели колчаны с луками и стрелами, к стременам были прикреплены копья. Большинство лошадей было увешано переметными сумами с награбленной добычей.
Моему терпению пришел конец.
— Легат!
— Я здесь, сэр!
— Уланам спешиться и приготовиться к бою! Убивайте всех, кто будет вести себя враждебно! Пусть четверо заберут этих лошадей.
— Слушаюсь, сэр!
Два человека в боевых доспехах, высунувшись в дверь, увидели нас и, криками поднимая тревогу, бросились вперед, обнажая мечи.
— Легат!
— Стреляйте! — крикнул Сегалл.
Запели тетивы, и оба нападавших, получив по оперенной стреле в грудь, кубарем скатились по ступеням. Из дверей с криками выбежали другие.
Мой голос перекрыл общий шум.
— Тихо! — Наступила полная тишина. — Вы, — приказал я, обращаясь к нашему противнику, — бросьте оружие, иначе вас перебьют всех до одного! Считаю до пяти! Раз...
— Это мои люди, — прогремел другой голос, и на пороге появился Праэн, брат Маран.
Он был в кольчуге, в высоких ботфортах, с мечом в ножнах на поясе.
— Я приказал всем молчать, — крикнул я. — Граф Аграмонте, не мешайте моим людям, в противном случае будьте готовы к последствиям. Два! Три!
Мечи со звоном упали на землю; приспешники Праэна стали торопливо расстегивать пояса.
— Поднимите руки вверх! — рявкнул я. — Выше!
— Дамастес! — воскликнула Маран.
— Я приказал всем молчать! Она послушно умолкла.
— Легат, отведи задержанных в тот каменный сарай. Отбери у них все, что можно считать оружием, и освободи сарай от живности. Заколоти досками все ворота и двери, а до тех пор расставь везде часовых.
— Будет исполнено, сэр!
— Я сказал, эти люди находятся в моем распоряжении! — крикнул Праэн. — Вы не имеете права...
— Граф Аграмонте, — прервал его я, — я состою на службе у императора. Эти люди повинны в многочисленных страшных преступлениях, и я намереваюсь доставить их под конвоем в ближайший город, передать в руки правосудия и выдвинуть против них соответствующие обвинения. Я уже предупреждал вас об этом.
— И какие обвинения им предъявят? В том, что они расправились со зловредной мразью?
— В убийствах, сэр.
— Вы не посмеете!
— Уверяю вас, именно так я и поступлю, — сказал я. — Кроме того, возможно, я сочту необходимым выдвинуть обвинения против их предводителя.
— Черта с два! Эти доблестные солдаты помогли мне очистить землю от предателей! От Товиети! Вы не понимаете, сколько хорошего они сделали для нашей страны? Или вы сами один из убийц с желтыми шелковыми шнурками?
— Легат, — спокойно произнес я, — этот человек, судя по всему, не в себе. Он находится во владениях, куда доступ ему открыт только с моего разрешения. Возьми двух улан и выдвори его за пределы этих земель.
Легат Сегалл, поколебавшись, отсалютовал мне.
— Слушаюсь, сэр.
— Граф, у вас есть выбор, — продолжал я. — Вы покинете Ирригон по своей воле — или связанным и переброшенным через седло своего коня!
— Сукин сын! — воскликнул Праэн.
Однако, быстро сбежав вниз по ступеням, он взял у одного из солдат поводья гнедого жеребца. Вскочив в седло, брат Маран обернулся.
— Симабуанец, ты об этом еще пожалеешь! — бросил он. — Ты даже не представляешь себе, какое осиное гнездо растревожил!
Не дожидаясь ответа, он пришпорил коня, пуская его с места в галоп.
— Легат, помоги своим людям, — распорядился я и, спешившись, вошел в дом, не оглядываясь на Маран и Амиэль.
Маран отыскала меня в библиотеке.
— Я не могла поверить своим глазам! — воскликнула она. — Ты обращался с моим братом... с моим родным братом, словно с обыкновенным преступником!
— А он и есть преступник, — ответил я, стараясь сохранить спокойствие.
— Значит, ты забыл все клятвы и обеты и теперь считаешь себя вольным поступать так, как тебе заблагорассудится, — огрызнулась Маран.
Это переполнило чашу моего терпения.
— О каких клятвах вы говорите, миледи? — взорвался я. — Неужели вы полагаете, что я, женившись на вас, теперь обязан лизать задницу любому, кто носит фамилию Аграмонте? И должен закрывать глаза на преступления, совершенные вашим братцем? О каких клятвах идет речь? Я помню только клятву верности, данную императору, и брачный обет, который принес, беря вас в жены.
Эти клятвы я не нарушал и даже не помышлял нарушать. Напомню наш фамильный девиз: «Мы служим верно». А какой девиз семейства Аграмонте? «Мы поступаем так, как нам хочется»? Я прав, графиня? Именно это вы называете честью? В таком случае, если вы считаете, что фамилия Аграмонте каким-то образом дает вам право убивать невинных людей, я плюю на вашу честь, на ваше достоинство.
Маран, ты помнишь ту девочку? Вспомни и ребенка, которого потеряла. Как ты думаешь, дали ли несчастной матери погоревать, поплакать, прежде чем ей перерезал глотку твой ублюдок-брат?
Глаза Маран зажглись жестким холодом.
— Праэн назвал тебя сукиным сыном, — прошипела она. — Он был прав!
С этими словами она вихрем покинула библиотеку.
Мне пришлось подняться в нашу башню, чтобы переодеться. Дверь в спальню оказалась заперта. Амиэль притулилась на кровати в коридоре. Ее лицо осунулось, глаза распухли от слез. Мы не сказали друг другу ни слова. Зайдя в комнату, я взял все, что мне нужно, и вернулся в коридор. Амиэль посмотрела на запертую дверь спальни, потом на меня, и у нее снова навернулись слезы. У меня за спиной громко хлопнула дверь.
На следующий день начался Праздник Кукурузы. Крохотная деревенька рядом с Ирригоном была переполнена; вокруг нее было раскинуто множество шатров. Каждая деревня во владениях Аграмонте прислала по крайней мере по одному своему представителю; к тому же на праздник съехались сотни торговцев и лоточников. Собственно торжества начинаются на второй день; к танцам и затейливым блюдам переходят только после того, как завершится сев кукурузы. До тех пор пока зерна не брошены в борозды, есть можно только пресный хлеб и свежие овощи без соли; мясо и рыба запрещаются.
Только после того как зерна упадут в землю и прорицатели сотворят заклинания, извещая колдунов в других деревнях о том, что можно начинать сев, начнется настоящее веселье: пять дней застолий, танцев и праздника.
Что бы там ни думал император, наши обязанности были достаточно простыми. Мы должны были только прочесть молитву, прося богатого урожая, а затем нам предстояло стоять с важным и торжественным видом, пока уважаемый прорицатель приказывал девушке, выбранной за красоту и благочестие, бросить в землю первое зерно. Согласно вековой традиции, представители семейства Аграмонте весь первый день праздника проводили вместе со своими вассалами, поэтому через два часа после рассвета мы покинули Ирригон и направились в деревню.
Маран вела себя так, словно меня не существует, я отвечал ей тем же, а убитая Амиэль шла позади. Мы были в нарядных одеждах и без оружия. Однако было бы глупо идти навстречу толпе совершенно безоружным, поэтому я спрятал в рукаве кинжал, а в сумке на поясе страшную маленькую штуковину, подарок Кутулу. С виду это была одна рукоятка, однако при нажатии большим пальцем на кнопку из нее выскакивало длинное тонкое лезвие. Кроме того, со мной были Карьян, Свальбард, воин гигантского роста, не расстававшийся со мной с Кейта, и еще двое Красных Улан. Я подумал было о том, чтобы одеть их в ливреи Аграмонте, но у меня в душе все перевернулось при мысли о том, что честные солдаты облачатся в наряды убийц, поэтому уланы были в повседневной форме. Каждый спрятал за поясом кинжал.
Мы подошли к первым шатрам. Остановившись у одного торговца, я стал разглядывать игрушку — вырезанную из корня модель замка Ирригон. Вдруг послышались крики. Я вытянул шею, чтобы увидеть, в чем дело. Это был Праэн в сопровождении двух своих слуг! Я выругался вслух — мне казалось, у Праэна хватит ума не показываться в толпе в такой день. Но нет — он надменно восседал на породистом жеребце, пышно разодетый, с презрительной усмешкой на лице. И поблизости не было ни одного солдата.
Крики стали громче, в них явно слышалась злость, но Праэн, казалось, не замечал ничего вокруг. Он направил своего коня на толпу, намереваясь, как я понял, проехать через ярмарку прямо к полю. Гнилая дыня, взвившись в воздух, раскололась о зеленый шелковый колет Праэна Только сейчас заметив настроение крестьян, он, как истинный Аграмонте, сделал как раз то, чего никак нельзя было делать.
— Ах вы грязные свиньи! — крикнул Праэн, потрясая кулаком.
Послышался взрыв смеха, и в Праэна полетел камень. Он вскрикнул от боли, и тотчас же другой камень попал в его коня. Заржав, благородное животное осело на задние ноги. Праэн схватился за меч, но не успел он вытащить оружие из ножен, как один из крестьян, бросившись вперед, схватил его за ногу. Праэн попытался отбросить нападавшего, но не смог. Чтобы удержать равновесие, он взмахнул руками, роняя при этом меч. Обступившая толпа стащила его с коня. Озверевшие крестьяне взревели от восторга, размахивая кулаками и палками.
— Надо ему помочь! — воскликнула Маран, бросаясь вперед.
Я остановил ее, хватая за руку.
— Нет! Мы ничего не сможем сделать. Возвращаемся в Ирригон! — приказал я. Маран продолжала вырываться. — Карьян! — крикнул я. — Забери ее! Нужно срочно уходить отсюда!
Вокруг упавших на землю Праэна и его слуг бушевало людское море, но мне не было до этого никакого дела. Рядом с нами, совсем близко, тоже были злобные лица. У меня в руке с быстротой молнии появился кинжал Я пнул лоток какого-то торговца, опрокидывая его на надвигавшихся на нас крестьян. Бедняга широко раскрыл глаза от ужаса. Отпихнув его в сторону, я побежал к шатрам. Уланы и женщины следовали за мной по пятам. В следующем ряду шатры стояли вплотную друг к другу, образуя запутанный лабиринт растянутых веревок и сложенного кипами товара. Я быстро перерезал веревки ближайшего шатра, и он, безвольно обмякнув, сложился, задержав на какое-то время наших преследователей.
Мы побежали вдоль шатров, перепрыгивая через растяжки. Амиэль разорвала юбку, чтобы она ей не мешала, и Маран последовала ее примеру. По крайней мере, сейчас она осознавала всю опасность нашего положения. Мы добежали до конца ряда шатров, и я поднял руку.
— А теперь выходим на открытое место, — сказал я. — Идем спокойно, как ни в чем не бывало. Возможно, волна безумства еще не докатилась до замка.
Учащенно дыша, мы всемером не спеша направились к Ирригону, пытаясь делать вид, будто ничего не произошло. Все взгляды были прикованы к орущей толпе, обступившей тела Праэна и его слуг, и сначала никто не обратил на нас внимания. Мы вышли на дорогу, ведущую к замку.
Оглянувшись, я увидел коня Праэна, перепачканного кровью, пробирающегося сквозь толпу, высоко вскидывая копыта. Человек в фартуке мясника выждал подходящий момент и, взмахнув окровавленным топором, погрузил его глубоко в шею животного. Породистый жеребец, вскрикнув словно человек, завалился на бок.
— А теперь бегом, — приказал я.
Мне не нужно было объяснять, чьей кровью был выпачкан топор мясника. Убийцы скоро начнут искать новые жертвы.
Несколько драгоценных мгновений за нами не было погони. Впереди уже показался Ирригон, но тут я увидел направляющуюся к замку группу лесорубов. Увидев нас, они взревели от ярости, хватаясь за топоры и крючья.
Началась гонка за право первыми достичь зияющих впереди открытых ворот замка. Мы опередили лесорубов на считанные секунды. Часовой, бросив копье, побежал к подъемному механизму ворот и завозился с узлами веревок.
— В башню! — крикнул я, созывая уланов.
Один из лесорубов, здоровенный детина в рваных штанах из домотканой материи и без рубахи, вбежал в не успевшие опуститься ворота, размахивая древним ржавым мечом. Увидев меня, он торжествующе вскрикнул, нанося рубящий удар. Я подставил свой кинжал, и его лезвие обломилось у самой гарды. Взревев от ярости, лесоруб снова поднял меч, надвигаясь на меня. Я присел, уворачиваясь от удара, а затем ударил лесоруба в челюсть рукояткой кинжала — подарком Кутулу. Лезвие кинжала выскочило вперед, и я перерезал опешившему противнику горло. Теперь у меня уже был меч.
Двое крестьян набросились на солдата, возившегося с веревками подъемного механизма. Тот растерялся, не зная, что делать: защищаться или опускать ворота. Один из лесников ударил солдата ребром лопаты по шее, отрубив ему голову.
Из казармы высыпали уланы. Кое-кто из них не успел даже одеться. Закрывать ворота было уже поздно: во двор ворвалась целая толпа крестьян. Один лесоруб замахнулся на меня крюком, но я перерубил древко пополам. Пока лесоруб недоуменно таращился на зажатый в руках обрубок, я пронзил его мечом и, пнув ногой труп другого крестьянина, развернулся и побежал назад.
Маран и Амиэль уже скрылись в нашей башне, выходящей на реку; Карьян, Свальбард и двое солдат ждали у двери.
— Отходите назад! — крикнул я уланам. — Отходите в башню у реки!
Я стремглав бросился к двери. Наша единственная надежда на спасение заключалась в том, чтобы забаррикадироваться внутри, разобрать оружие из небольшого арсенала и приготовиться к осаде. Не знаю, или Сегалл неправильно истолковал мой приказ, или у него возникли какие-то свои мысли, но, когда я добежал до двери башни, у меня за спиной никого не было. Вместо этого уланы выстроились в шеренгу посреди двора. Быть может, Сегалл рассчитывал, что эта жиденькая цепочка сможет остановить толпу, после чего ему удастся очистить весь замок. Возможно, это ему бы и удалось, если бы у него была сотня улан вместо какой-то дюжины. Пятьдесят, сто, двести крестьян ворвались во внутренний двор и, увидев горстку солдат, бросились на них, ревя от ярости. Мои уланы были отличными солдатами, опытными, хорошо обученными, закаленными в боях. Но четырнадцать человек и один офицер не смогут устоять против сотни. Накатившая волна разделила шеренгу на отдельные группы сражающихся, и вот я уже не видел больше красных мундиров — весь двор заполнила орущая толпа.
— Живо внутрь! — приказал я.
Карьян и остальные уланы не заставили себя просить дважды. Изнутри на двери были два толстых дубовых засова. Мы вставили их в массивные кованые скобы, вмурованные в каменные стены, и единственный доступ в башню оказался закрыт. Затем мы загородили внутренние проходы дровами, и это позволило нам немного передохнуть. На первом этаже окон не было, а окна наверху были забраны толстыми железными прутьями. Подбежавшие бунтовщики заколотили в дверь; послышались крики бессильной ярости.
— Одному караулить здесь, — приказал я, и один из уланов кивнул.
Мы поднялись по винтовой лестнице на второй этаж. Здесь находилась небольшая кухня и кладовая с продуктами. Рядом был арсенал. Отыскав в спальне ключи, я отпер его, и мы, прихватив луки, стрелы и мечи, поднялись в жилые покои.
Маран, раздобыв где-то кинжал, держала его наготове. Амиэль, дико озиравшаяся по сторонам, была близка к панике.
— Все в порядке, — постарался как можно спокойнее произнести я. — Мы в полной безопасности. Негодяям ни за что не удастся пробить каменную стену в пятнадцать футов толщиной.
Женщины кивнули, пытаясь взять себя в руки.
Забрав у Свальбарда лук и стрелы, Маран натянула тетиву. Подойдя к окну, она распахнула ставни, и в комнату тотчас же влетел камень. Маран отпрянула назад.
— Откройте все окна, — приказал я. — И разбейте стекла. Если в стекло попадет камень, осколками можно поранить глаза.
Все окна быстро были разбиты, и с улицы донеслись злорадные крики.
Весь внутренний двор замка был заполнен бурлящим морем народа, кричащего, улюлюкающего, смотрящего задрав головы наверх. Мимо просвистела стрела, и я отошел от окна. К счастью, в башне были также узкие бойницы, в которые можно было наблюдать за происходящим, не становясь мишенью врагов.
Толпа взвыла от восторга. На внутренней лестнице главного здания появилось пятеро крестьян. Они тащили двух вырывающихся обнаженных девушек. Я их узнал — этих молодых крестьянок Маран готовила в горничные. Негодяй поднял одну девушку и бросил ее в толпу; орущая орда тотчас же сомкнулась вокруг нее. Следом за первой жертвой отправилась вторая. Их душераздирающие крики прорвались сквозь рев обезумевшей от жажды крови толпы. Я отвел взгляд. Оставалось надеяться, что несчастные девушки быстро вернулись на Колесо.
Я заметил в толпе троих человек — двух мужчин и женщину, — выкрикивающих приказания, старающихся навести порядок. У всех троих на шее висели желтые шелковые шнурки. Вдруг в грудь женщины вонзилась стрела; пронзительно вскрикнув, она упала.
— Умри, проклятая сука, — крикнула Маран.
Я улыбнулся. Но в толпе были и другие Товиети; держась за спинами других, они пытались успокоить крестьян.
Однако бунтовщики распалялись все больше и больше. Люди слонялись по замку, собирая добычу или круша все, что попадется под руку. Одни слуги погибли, другие благоразумно предпочли присоединиться к восставшим. Взломав запертый сарай, толпа вытащила оттуда приспешников Праэна. Крестьяне, узнав этих людей, буквально разорвали их на части. Надеюсь, смерть этих мерзавцев была медленной и мучительной. Через несколько минут из главного здания выволокли Вакомаги, нашего шерифа. Бедняге очень долго не давали вернуться на Колесо.
Воспользовавшись небольшой передышкой, я провел смотр нашим силам. Времени это заняло немного, и результаты оказались неутешительными. Помимо Амиэль, Маран, Карьяна, Свальбарда и двух улан в башне находились судомойка и лакей, зажигавший свечи. Оба слуги понятия не имели, что такое оружие, так что от них не было никакого толку.
— И что дальше? — спокойно произнесла Маран, вновь показывая, что она истинная Аграмонте.
— У нас есть еда, — сказал я, — и оружие.
— Надолго нам этого хватит?
— Придется расходовать запасы бережно.
— Чего можно ждать от этих негодяев? — спросила Амиэль.
— Скорее всего, они найдут лестницы, — сказал я. — Мы будем стрелять из луков в тех, кто полезет наверх.
— Ну а потом? — настаивала Амиэль.
— Потом они предпримут еще одну попытку, и мы снова их отбросим.
— Но в конечном счете верх одержат они? Подумав, я решил, что лучше быть честным.
— Возможно, — признал я. — Все зависит от того, есть ли до нас кому-нибудь дело. Если про наше существование вспомнят, нам пришлют помощь. А может быть, происходящее увидят с борта проплывающего мимо судна.
Я выглянул в окно, выходящее на реку. Водная гладь оставалась пустынной. Судомойка застонала.
— Пройдет два-три дня, прежде чем кто-то спохватится. Да к тому времени от нас останутся одни обглоданные косточки!
— Я им не дамся, — сказала Маран, поглаживая рукоятку кинжала. — Если дело дойдет до худшего, я отправлюсь на Колесо без посторонней помощи.
— Отлично, — подхватил я. — Мы не доставим мерзавцам этой радости.
Подойдя к Маран, я обнял ее за плечи. Она внутренне напряглась, и я поспешно отдернул руки.
С улицы донеслись громкие крики, и я осторожно выглянул в бойницу. Посреди двора стоял здоровенный верзила.
— Эй, Аграмонте! — крикнул он. — Смотрите, что у нас есть!
Он поднял руку, размахивая чем-то. Маран подошла к бойнице, но я оттолкнул ее назад, так как успел разглядеть, что держал в руке негодяй: мужской член и мошонку.
— Полагаю, теперь граф больше не сможет бесчестить наших женщин, а? — продолжал верзила. — Теперь все будет наоборот. Интересно, скольких мужчин сможет удовлетворить наша сухопарая графиня, прежде чем сойдет с ума? Ну а ее грудастая подружка — та, наверное, сможет принять всех!
Стоявший у соседнего окна Свальбард грубо выругался, и в воздухе просвистел дротик. Верзила попытался увернуться, но он оказался слишком неповоротливым — дротик попал ему в спину и пронзил насквозь. Я мог бы добить негодяя стрелой, но не стал мешать ему мучиться.
— А теперь они пойдут на приступ, — мрачно сказал я.

Предыдущая страница 9 Следующая страница


Король-Демон 10

Но я ошибся. Негодяи пришли с огнем.
Первый пожар, возможно, возник совершенно случайно. Но как только Ирригон загорелся, никто не предпринял попыток бороться с огнем. Смех и злорадные крики только усилились, и я увидел, как бунтовщики бросают в костер все, что подвернется под руку.
Кое-что из этого «всего» еще шевелилось...
Рано или поздно огонь должен был навести кого-то на одну мысль. Так это и произошло. Первым увидел их Свальбард — крестьян, подтаскивающих к воротам замка связки хвороста. Мы перестреляли их из луков, но появились другие, осторожно крадущиеся вдоль стен.
Вскоре мне пришлось устыдиться своего высокомерного отношения к судомойке.
— Я не хочу сгореть заживо! — взвыла служанка и побежала на лестницу.
Подумав, что она хочет найти какое-то укромное местечко, я мысленно пожелал ей удачи. Возможно, когда двери прогорят насквозь и толпа ворвется в башню, бедную женщину не найдут.
Спустившись вниз, судомойка окликнула лакея, и тот неохотно побрел к ней. Через несколько минут слуги снова поднялись к нам. Они притащили с собой огромный котел. В котле что-то кипело и бурлило, и я вспомнил, как в старину осажденные поливали лезущего на стены врага кипящим маслом.
— Они нас поджарят, — весело воскликнула судомойка, — но сначала мы сварим их в кипящем щелоке, в котором я стираю белье!
Подойдя к окну, выходящему на ворота башни, служанка осторожно выглянула на улицу, а затем они с лакеем подняли котел на подоконник и опрокинули. Сгущающиеся сумерки огласилась пронзительными криками, и судомойка просияла от счастья.
— Это их остановит.
Остановило. На какое-то время. Но вскоре мне стало жарко; я почувствовал себя муравьем, на которого жестокий мальчишка направил солнечный луч, сфокусированный увеличительным стеклом. Сначала я унюхал дым, затем увидел его — в очаге, где заготовленные дрова вдруг начали чернеть, обугливаться, источать дым. Потом потянуло дымом откуда-то сверху; загорелись резные деревянные украшения на стенах, деревянные подсвечники и, наконец, балки перекрытий. Судя по всему, бунтовщики разыскали колдуна, и теперь он своим заклинанием обрушился на все деревянное, что было в башне.
Я крикнул улану, дежурившему снизу у двери, чтобы он поднимался к нам, и мы стали выбрасывать деревянную мебель на лестничную клетку.
— Знаете, сэр, — скорчил гримасу Карьян, — я мог бы остаться с полком в Юрее, и тогда ничего этого не произошло бы. По крайней мере со мной.
— Прохвост, ты никогда не теряешь присутствия духа, — заметил я.
Подойдя к Амиэль, я потрепал ее по плечу. Она приняла мои знаки внимания спокойно.
— У нас есть надежда?
— Разумеется, — заверил ее я. — Нет ничего, предопределенного заранее.
Я посмотрел на Маран, но ее глаза оставались холодными, в них не было прощения. Но я все же должен был предпринять последнюю попытку. Я подошел к ней.
— Если случится худшее, — тихим голосом спросил я, — неужели мы отправимся на Колесо врагами?
Маран начала было что-то говорить, но, умолкнув, глубоко вздохнула.
— Нет, Дамастес, — наконец сказала она. — Ты мой муж. Мы умрем вместе. — Помолчав, она закашлялась. Дым становился все гуще. — Быть может, в следующей жизни, когда мы вернемся...
Она осеклась, не договорив. Я подождал, но Маран, молча покачав головой, отвернулась к окну.
Амиэль намочила в воде носовые платки, и мы повязали ими лица.
— Камень не горит, — мой голос прозвучал приглушенно, — а магия колдуна не настолько сильна, чтобы делать огонь из воздуха Мы дождемся, пока прогорит дверь, и, когда негодяи поднимутся наверх, посмотрим, кто кого.
Надеюсь, мои слова показались остальным не такими пустыми, как мне самому.
Но тут мне пришла в голову другая мысль.
— Кто умеет плавать? — спросил я. Разъяснять мой замысел не было необходимости.
Маран плавала как рыба, а солдаты еще лучше, поскольку занятие плаванием входило в обязательную подготовку.
— Ну, я тоже кое-как умею, — сказала Амиэль.
— Не беспокойся, — заверила ее Маран, — я поплыву рядом с тобой.
— И я тоже, — подхватил Свальбард. — Все будет в полном порядке.
— Наверное, я тоже смогу, — сказала судомойка. — Все равно это лучше, чем жариться на огне.
Лакей молча кивнул.
— Отлично, — сказал я. — Маран, поройся в гардеробе, поищи что-нибудь темное. Всем надеть штаны и рубашки. Обувь снять. Как только мы будем готовы, прыгаем в воду. Если считаете, что у вас хватит сил держать оружие, возьмите нож. Но если он будет мешать, немедленно его выбрасывайте. Прыгайте ногами вниз, руки держите над головой. Река у стены замка глубокая, и в воде вы ни на что не наткнетесь.
Вынырнув, сразу же плывите к противоположному берегу. Я прыгну последним и, если что, помогу тому, у кого возникнут какие-то проблемы. Постарайтесь не поднимать много брызг и не привлекать внимания.
Мы торопливо переоделись, стараясь не думать о прыжке с большой высоты и том, что нас может ожидать внизу.
— Лично мне, — сказала Амиэль, — хочется прочесть молитву. Не желаете присоединиться ко мне?
Мы помолились, все, кроме Карьяна и судомойки. Я обращался не только к своим богам, но и к Варуму, богу Воды, и всем тем, кто, я надеялся, меня услышит.
Дым стал удушливым, на лестнице показались языки пламени. Мы кашляли, несмотря на мокрые платки у лица. Выглянув в окно, выходящее на реку, я не увидел внизу ничего подозрительного.
— Пошли! — приказал я.
Двое улан прыгнули первыми и чисто вошли в воду. Вынырнув, они поплыли к противоположному берегу, до которого было не больше ста футов.
Маран, взяв Амиэль за руку, подвела ее к окну.
— Готовы? — спросил я, целуя в губы сначала ее, затем Амиэль.
— Вперед! — отрывисто бросила моя жена, и женщины прыгнули в темноту.
Услышав негромкий крик, я поморщился. Но, по-видимому, кроме меня, его никто не услышал. Потом прыгнула судомойка, а затем Карьян со Свальбардом. В этот момент с лестницы донеслись торжествующие крики, послышался рев пламени. Должно быть, внешняя дверь рухнула, и поток воздуха раздул пожар.
Я сосчитал до трех, дав время всем, кто прыгнул передо мной, вынырнуть, и затем прыгнул сам. Я долго летел, затем погрузился в холодную темноту и поплыл прочь от башни. Зарево над Ирригоном превратило воду в черное зеркало, на поверхности которого качались точки, направляющиеся к противоположному берегу.
Я был уже на середине реки, когда увидел, что из воды на берег выбрался темный силуэт. Я догадался, что это один из солдат. Мы спасены! Но тут послышался крик, и все мои надежды испарились. Из темноты выбежали двое. Сверкнули мечи, и улан, вскрикнув, упал.
— Вниз по течению! — крикнул я.
Мой маленький отряд, услышав меня, повернул от берега назад к стремнине. Оба берега реки озарились пятнами факелов. Я старался плыть так, чтобы над водой была видна только голова. Быстрое течение увлекло меня.
Не знаю, что подумали крестьяне, но по свету факелов можно было догадаться, что они оставались на одном месте, не предпринимая попыток бежать ни вверх, ни вниз по течению реки. Вскоре свет факелов слился с заревом пожара, бушевавшего над Ирригоном. Какое-то время нам вслед летели стрелы, дротики, камни, поднимавшие безобидные всплески.
Приблизительно в полумиле ниже по течению река сузилась. В этом месте был брод. Выбравшись на берег, мы могли бы пойти на восток, держась густых зарослей, и дня через четыре оказаться в безопасности, покинув владения Аграмонте. Я умел хорошо ориентироваться в лесу и смог бы уйти от любых преследователей, в том числе даже от охотников и лесорубов. К тому же с ними можно будет разобраться с помощью ловушек.
Я подумал, что, быть может, сегодня не всем из нас суждено вернуться на Колесо. Делая уверенные гребки, я оглядывался вокруг, ища глазами остальных. Я держался середины реки и наконец увидел два кирпичных островка, построенные у противоположных берегов. Дно между ними было углублено, чтобы дать возможность проходить к этим причалам небольшим судам. Если же кому-то было нужно переправиться через реку, с обеих сторон виднелись штабеля прочных досок, из которых можно было соорудить временные мостки.
По мере того как река сужалась, течение становилось все более быстрым. Повернув к берегу и нащупав дно, я направился к отмели и, когда вода стала доходить только до пояса, всмотрелся в ночную темноту. Увидев качающуюся на волнах голову, я поспешил туда и вытащил на берег судомойку. Бедная женщина совсем обессилела; еще немного — и она пошла бы ко дну. Служанка сказала, что пыталась помочь лакею, но тот, вскрикнув, вдруг начал барахтаться и скрылся под водой, и больше она его не видела. С трудом выбравшись на берег, судомойка рухнула на гальку. Затем подплыли Карьян и Свальбард. Они больше никого не видели.
Услышав всплески и слабые призывы о помощи, я поплыл на звуки.
— Помогите! Помогите!
Это была Маран. Вода накрывала ее с головой, но мне в том месте она не доходила до подбородка. Маран держала обмякшую Амиэль.
— Хвала Танису, — задыхаясь, выдавил я. Ко мне уже спешили Карьян и Свальбард.
Я поискал взглядом второго улана, но никого не увидел. Не знаю, погиб он вместе со своим товарищем или утонул.
Взяв Амиэль на руки, я побрел к берегу следом за своей женой.
— Осторожнее, — сказала Маран. — С ней что-то случилось.
Я обхватил Амиэль рукой, и она сдавленно вскрикнула от боли. Мои пальцы нащупали у нее справа в груди сломанный наконечник стрелы. Мы вынесли Амиэль на берег и уложили в кусты, на покрытую густым слоем мха землю. Расстегнув рубашку, я даже в тусклых сумерках увидел рану с торчащим обломком, из которой медленно сочилась кровь.
— Дамастес, — прошептала Амиэль, — мне больно.
— Все будет хорошо, — постарался я успокоить ее.
— Дамастес, я не хочу умирать.
— Ты будешь жить.
Однако в моем голосе не было уверенности.
— Я не хочу, чтобы мой ребенок умер. Пожалуйста, помоги мне.
— Сэр, я сейчас же тронусь в путь, — предложил Свальбард. — Если повезет, я доберусь до границы ваших земель за два дня. И вернусь с подмогой. А вы двигайтесь не спеша, в основном ночью, и все будет в порядке.
Ничего лучше я предложить все равно не мог.
— Будьте осторожны, сэр, — продолжал он. — Берегите себя.
Впервые за много лет, что я знал Свальбарда, я слышал от него такие слова. Затем, не теряя времени, он скрылся в темноте.
— Амиэль, — прошептала Маран, — я вспомнила, здесь неподалеку живет одна колдунья. В одной из окрестных деревень. Уверена, она не присоединится к этим ублюдкам. Как только рассветет, я пойду за ней.
— Хорошо, — одобрительно произнес я. — Тебя будет сопровождать Карьян.
— А я останусь с несчастной госпожой, — заверила Маран судомойка. — Мы с господином трибуном позаботимся о ней.
У Амиэль задрожали губы.
— Все в порядке, — едва слышно промолвила она. — Я чувствую, что все хотят мне помочь. Теперь я знаю, что не умру. И мой ребенок тоже будет жить, правда, Дамастес?
— Конечно.
— Хорошо, — снова прошептала Амиэль.
Она уронила руку, и я стиснул ее.
— Маран, возьми меня за другую руку, — прошептала Амиэль. Моя жена опустилась на колени рядом с раненой с другой стороны. — Я вас люблю, продолжала Амиэль. — Люблю вас обоих.
— И я тебя люблю, — прошептал я. Маран эхом повторила за мной эти слова.
— А сейчас, наверное, мне лучше поспать, — сказала Амиэль. — Когда я проснусь, надеюсь, колдунья уже будет здесь, и она сделает так, чтобы мне не было больно.
Она закрыла глаза.
Маран начала беззвучно плакать.
— Ну почему проклятые боги допускают такое? — с жаром прошептала она.
Я беспомощно покачал головой: у меня не было ответа на этот вопрос.
Графиня Амиэль Кальведон скончалась за час до рассвета, больше не приходя в сознание.
Языки пламени с ревом взлетали высоко к небу, затянутому мечущимися тучами, заключая в свои объятия бренные останки Амиэль. Рядом трещал второй погребальный костер, расправляясь с тем немногим, что осталось от тела Праэна.
На площадке стояли триста солдат, в боевых доспехах, с оружием наготове. Свальбарду повезло: недалеко от реки он наткнулся на военный патруль. Тотчас же были отправлены гонцы за основными силами. Дождавшись подкрепления, отряд двинулся по дороге вдоль реки и через полтора дня встретился с нами.
Мы возвратились в Ирригон, и солдаты тщательно прочесали окрестности замка. Всех пленных согнали в наспех обнесенный изгородью загон; каждый день приводили все новых и новых. Мне было на них наплевать, я с радостью освободил бы их всех до одного, осыпав каждого золотом, если бы это вернуло нам Амиэль.
Мы с Маран стояли у догорающих погребальных костров. У нас за спиной дымились развалины Ирригона.
— Все кончено, — прошептала моя жена.
— Что? — спросил я.
— Дамастес а'Симабу, — ее голос прозвучал решительно, не дрогнув. — Объявляю, что отныне между нами все кончено. Того, что было, больше нет и никогда не будет.
— Все кончено, — через некоторое время еще раз прошептала она.

Глава 14 ГОВОРИТЬ ОТ ИМЕНИ ИМПЕРАТОРА

Конечно, нас еще ждала процедура официального развода, но Маран сказала правду. Не оставалось никакой надежды спасти наш брак, нашу совместную жизнь. По крайней мере, у меня остались честь и долг солдата. Вернувшись в Никею, я первым делом забрал из особняка на набережной реки те немногие пожитки, что хотел оставить у себя. Я вернулся в Водяной Дворец. Меня посетил посланник Кутулу, сообщивший о том, что Товиети стали как никогда активны, и посоветовавший перебраться в более безопасное место. Одарив его жесткой натянутой улыбкой, я сказал, что приглашаю негодяев еще раз пожаловать ко мне в гости. Посмотрев на меня, на висящие у меня на поясе меч и кинжал, посланник молча откланялся.
Придя к Кутулу, я рассказал ему о случившемся, в том числе о встрече с Праэном и его дружками и последовавшем за этим созданием отрядов смерти.
— Я подозревал, что речь идет не об обычных шайках наемников, собранных землевладельцами, — нахмурился Кутулу. — Но ты предоставил мне первые свидетельства того, что эти шайки подчиняются единому центру. Очень жалею, что ты не посоветовался со мной после визита твоего шурина — прошу прощения, бывшего шурина.
— Я не доносчик.
Склонив голову набок, Кутулу промолчал.
— А что насчет «конченых людей»? — спросил я. — Теперь у нас есть доказательства того, что ими заправляют Товиети.
— За последний месяц я уже не раз получал подтверждения этой информации, — сказал главный тайный агент. — Во многих районах империи происходят беспорядки, разумеется, с виду спонтанные.
— Но это же очень серьезная проблема.
Я молчал, ожидая ответа. Наконец Кутулу поморщился.
— Всем надо платить, — сказал он. — Даже соглядатаям и убийцам. Быть может, им-то как раз в первую очередь, потому что лучше всего они трудятся за золото.
Но теперь всякое финансирование расследования деятельности Товиети прекращено. Все деньги, получаемые секретной службой, уходят на активный сбор сведений о Майсире. Все до последнего гроша.
— Согласно приказу императора, — нахмурился я.
— Разумеется, — подтвердил Кутулу, и в его глазах сверкнула бессильная ярость.
Я пытался делать вид, что в моей жизни никогда не существовало Маран и мы с ней не были женаты, поэтому избегал появляться в никейском высшем свете, где мог бы встретить ее или ее знакомых. До меня доходили слухи о том, что Маран говорит, что делает, но я старался не обращать на это внимания, хотя меня так и тянуло узнать, как она живет. Хвала Ирису, Джаен и Вахану, не было никаких сведений о том, что она завела себе любовника. В противном случае я вряд ли смог бы совладать с собой.
Но сейчас меня интересовало только одно: армия, в первую очередь молодой гвардейский корпус. Я часто поднимался вверх по реке к Амуру, чтобы лично наблюдать за ходом подготовки. Кроме того, у меня была масса работы с бумагами, в том числе анализ донесений нашей разведки, действующей в Майсире.
Теперь мы с императором встречались гораздо чаще. Тенедос ни разу не заводил разговора о моем разводе, за что я ему был очень признателен. Два-три раза я ловил на себе его сочувствующий взгляд, но этим все и ограничивалось.
Как-то незаметно прошел Сезон Пробуждения, и наступил Сезон Жары. Я пытался убедить себя, что моя душевная рана затягивается, но стоило кому-нибудь случайно упомянуть при мне имя Маран, или я случайно натыкался в информационном листке на рассказ о планах графини Аграмонте на предстоящий светский сезон — и едва затянувшийся шрам снова начинал кровоточить. Маран не вернулась к своей прежней жизни, когда она презирала беспечно порхающих светских мотыльков, всецело отдавая себя наукам и искусству. Сейчас ни одно придворное событие или бал не обходились без графини, ее поклонников, описания последнего, необыкновенного платья и так далее.
Я сознавал, что лишь время залечит боль.
Как только стало известно о том, что Дамастес Прекрасный снова свободен, мне стали поступать всевозможные предложения — как тонкие намеки, так и весьма откровенные признания.
Еще отвратительнее были недвусмысленные заявления отцов и братьев, готовых на все ради того, чтобы породниться с такой высокопоставленной персоной — или через законный брак, или менее официальным путем. Я оставался непреклонен. У меня не было никаких желаний, никаких стремлений на этот счет. Мои чувства сгорели вместе с Ирригоном, умерли вместе с Амиэль, зачахли, когда от меня ушла Маран.
Плохие новости принес в Ренан маленький, дружелюбно настроенный майсирец. Он был одним из агентов Кутулу и действовал под прикрытием мелкой торговли, в основном контрабандным спиртным. Это позволяло ему путешествовать по стране, переходя от одного армейского гарнизона к другому. Его открытие было настолько важным, что он рискнул лично отправиться через границу по смертельно опасному Сулемскому ущелью, не полагаясь на курьеров.
Король Байран призвал три «класса», то есть возрастные группы, служить полный срок в армии — такого на нашей памяти не случалось по крайней мере лет тридцать. Кроме того, нынешним военным было предписано вместо увольнения в запас оставаться на службе. Для мобилизации армии могла быть только одна причина — у королевства имелся лишь один потенциальный враг.
Через день поступили новые, еще более тревожные сведения. На этот раз их прислало наше посольство в Джарре. Король Байран созвал на совещание в столицу всех наиболее могущественных чародеев Майсира. Самым зловещим было то, что цель совещания была провозглашена государственной тайной.
Я приказал Петре ускорить подготовку гвардейских частей. Теперь занятия должны были проходить непрерывно; отменялись все отпуска и увольнения. Кроме того, вербовщики стали набирать новых рекрутов, завлекая их более щедрыми обещаниями.
Война надвигалась все ближе.
Однажды всю ночь в небе барабанной дробью гремела гроза, словно конница небожителей проносилась над землей парадным строем. Засверкали молнии, сначала отдаленными зарницами, затем сплошным заревом, не уютным белым свечением, а красными, зелеными, багряными сполохами, каких никто никогда не видел. Надвигалась страшная гроза, но в ту долгую ночь на землю не упало ни капли дождя.
Через день после этого, около полуночи, меня срочно вызвали во дворец к императору. Я уже давно обнаружил, что заснуть гораздо легче, если предварительно уработаться до изнеможения, поэтому прибывший гонец застал меня за письменным столом. Надев портупею с мечом и шлем, я галопом поскакал во дворец, без труда оторвавшись на Лукане от своего эскорта.
Император Тенедос выглядел так, словно он вел долгую борьбу с демонами. Судя по всему, в последнее время спал он очень мало и во сне ему являлась не действительность, а царство зла.
— Дамастес, эта встреча должна навсегда остаться в строжайшей тайне, — без обиняков начал император.
— Как прикажете, ваше величество.
— Повторяю, навсегда, что бы ни случилось. Я почувствовал раздражение.
— Мой государь, если мое слово недостаточно крепкое, разве будет лучше, если я повторю его дважды?
Тенедос вспыхнул, но тотчас же взял себя в руки.
— Ты прав. Приношу свои извинения.
Даже сейчас, после всего того, что случилось, после предательств и измен мне все равно очень трудно продолжать, нарушая данное слово. Но я обязан это сделать.
Император принялся расхаживать взад и вперед, прижимая руку к сердцу, словно произнося клятву.
— Гроза прошлой ночью была результатом моей магии, — начал он. — Я не стану... я не могу... я не скажу тебе, кого или что я призвал на помощь. Я пытался проникнуть в будущее, получить хоть какой-то намек на то, какая судьба уготована Нумантии. Как правило, ничего хорошего такие попытки не дают. Демоны... или боги... обладающие способностью заглянуть за пределы настоящего, не слишком радуются, когда их донимают просьбами такие ничтожества, как мы.
Естественно, будущее не является высеченным в камне. Все может измениться за одно мгновение, вследствие самых малозначительных событий. Например, ребенок, направляющийся за покупками на рынок, изберет другой путь и вместо того, чтобы увидеть какое-то чудо, которое распалит его любопытство, что в конечном счете сделает из этого ребенка великого мага, не увидит ничего, кроме пыльной дороги и пустых, скучных людей, и, когда вырастет, станет всего лишь одним из них.
Я терпеливо ждал, понимая, что император пытается собраться с духом. Словно прочтя мои мысли, Тенедос пристально посмотрел на меня.
— Отлично, — сказал он. — Перехожу прямо к делу. Мы не должны начинать войну с Майсиром.
— Ваше величество? — изумленно ахнул я.
— Мы оба считали, что это предначертано судьбой, что у нашего народа нет иного пути, — сказал Тенедос. — Но если мы объявим Майсиру войну, Нумантия обречена. Майсир безжалостно расправится с нами. Вот что ответили мне демоны, духи — все те, у кого я просил совета.
Нам по-прежнему предопределено столкнуться с Майсиром, потому что в этом мире может быть только одна великая держава. Но мы не должны воевать с нашим южным соседом по крайней мере еще пять лет, пока наше государство не окрепнет и наша армия не станет могучей и непобедимой.
— Ваше величество, вы позволите говорить откровенно? — спросил я.
— Разумеется.
— Все было бы гораздо проще, если бы вы узнали это еще тогда, когда король Байран прислал ответ на ваше первое послание — он извинялся за инцидент с уничтожением эскадрона 20-го Кавалерийского полка.
— Знаю, — сказал Тенедос, сдерживая внутреннюю ярость. — Я перешагнул дозволенные рамки. Толку от этого не больше, чем от скорби по поводу совершенных в прошлом ошибок. Сейчас вопрос стоит так: что делать дальше? Как нам себя вести, чтобы выиграть время?
— Король Байран предложил устроить личную встречу двух монархов, — после некоторого раздумья сказал я. — Быть может, следует напомнить ему об этом? Или вам стоит сначала отправиться в Ренан, а затем обратиться к Байрану, приглашая его на совещание?
— На это я пойти не могу, — резко ответил император. — Создастся впечатление, что я о чем-то упрашиваю Майсир. Байран сразу же увидит нашу слабость и без промедления нанесет удар. Впрочем, поправлюсь: я не могу идти на это, предварительно не прощупав почву. Вот для чего ты мне и нужен. Дамастес, с тех пор как мы вместе, я уже не раз посылал тебя выполнять самые необычные поручения. Сейчас предстоит наиболее опасное из них.
— Неужели что-нибудь может быть хуже приказа проникнуть в замок Чардин Шера с волшебным снадобьем и куском мела? — усмехнулся я. — В тот раз у меня не было никаких шансов остаться живым.
— Может, — сказал Тенедос. — Это поручение гораздо хуже. Потому что сейчас я прошу тебя выполнить задачу, не имеющую никакого отношения к навыкам и искусству солдата. Я хочу, чтобы ты отправился ко двору короля Байрана в качестве моего полномочного посланника.
— Мой государь, я же не дипломат!
— Именно поэтому я посылаю тебя. У меня есть не меньше полусотни говорунов, способных за час убедить тебя, что ты никакой не Дамастес а'Симабу, а горный козел. И у короля Байрана предостаточно таких же гладкоречивых политиков. Но если в Джарру отправишься ты, Байран поймет всю серьезность моих намерений. Если его самый знаменитый военачальник прибыл ко мне с переговорами о мире, я обязательно бы его выслушал.
Я задумался. Тенедос был прав.
— Но что я скажу, что смогу предложить?
— В твоей власти делать все, что ты посчитаешь нужным, для предотвращения войны. Иди на любые уступки. Если придется, уступи Майсиру часть или даже все Спорные Земли. Если король Байран вспомнит о давнишних притязаниях Майсира на часть Юрея — пусть получит его. Дамастес, иди на всё! Мы должны любой ценой сохранить мир, не допустить развязывания войны.
— Мне понравилось твое предложение насчет Ренана! — взволнованно продолжил Тенедос. — Как только переговоры будут завершены и забрезжит надежда на мир, скажи королю Байрану, что я встречусь с ним в Ренане... или даже за границей Нумантии, на территории Майсира, если мне будут даны гарантии безопасности.
Дамастес, отправляйся в Джарру и принеси мне мир. Я прошу — нет, приказываю тебе выполнить самую важную задачу, с которой столкнулась Нумантия с тех пор, как я взошел на престол.
Взгляд императора жег меня насквозь; я прочел в нем искренность.
— Хорошо, ваше величество. Я поеду в Майсир... и сделаю все, что в моих силах.
Тенедос как-то весь обмяк.
— Хвала Сайонджи, — прошептал он. — Ты только что спас наше государство.
Но как, черт побери, мне добраться до Джарры? Единственная известная мне дорога проходила через Сулемское ущелье, мимо столицы Кейта Сайаны, а затем через границу в Майсир — именно там пролегал караванный путь в Джарру.
Но в Сайане, столице Кейта, до сих пор сидел на троне ахим Бейбер Фергана. Услышав обо мне, он прикажет всем солдатам своего королевства обнажить мечи, а всем колдунам-джакам в горах твердить заклинания, призванные поразить меня молнией.
Я никак не мог выбрать наиболее безопасный и быстрый способ путешествия — взять в качестве эскорта целый кавалерийский полк, скорее всего Юрейских Улан, или же двигаться без сопровождения, инкогнито, как я уже не раз делал в прошлом.
Я приказал принести мне карты, что было большой ошибкой. Не успел я посидеть над ними и двух часов, как ко мне пришел гость. Трибун Йонг, настоявший на том, чтобы я принял его без промедления. Торопливо прикрыв карты, я бросил сверху первую попавшуюся папку с документами. Войдя в комнату, Йонг кивнул и сразу же прошел к столу с картами.
— Симабуанец, ты считаешь себя очень умным? — криво усмехнулся он.
Я недоуменно молчал.
— Как ты собираешься пересечь Кейт? — продолжал Йонг.
— Проклятие, как ты узнал? — с трудом выдавил я.
— Хоть ты и произведен в трибуны, ты все равно остался дураком, — ухмыльнулся Йонг. — Ты забыл, что я уроженец Кейта. Я служу Нумантии — в настоящий момент, — но родом я из Кейта. Я знаю все, что можно знать о моей стране и о том, кто ею интересуется. Когда мне случайно становится известно, что первый трибун, генерал армии, запрашивает карты Сулемского ущелья и караванного пути от Сайаны к майсирской границе, что, по-твоему, я должен подумать?
— Йонг, в хитрости тебе нет равных.
— Ха! — ответил мой гость. — Но из того, что ты, варвар, не научился пить огненную воду, еще не следует, что ты не можешь быть радушным хозяином.
— Третий шкаф от окна, — сказал я. — Там и стаканы.
Перебрав бутылки, Йонг остановился на одной из них и, сорвав восковую печать, вытащил зубами пробку и выплюнул ее на пол.
— Я так понимаю, ты собираешься выпить ее в одиночку.
— Естественно, — улыбнулся он. — Чем еще ты сможешь расплатиться с человеком, который собирается спасти тебе жизнь? — Налив себе стакан, Йонг осушил его залпом и удовлетворенно крякнул. — Хорошо. Помои тройной очистки. Этой мочой можно очищать мечи от ржавчины. — Он снова наполнил стакан. — Бедняжка, — промурлыкал Йонг, подходя к столу и снимая с карт покрывало. — Пытаешься решить, как пересечь мою родину, — на цыпочках или с развернутыми знаменами под бой барабанов, да?
— Ну, не дают мне иметь свои маленькие тайны! — пожаловался я.
— Куда тебе с такой тупой, покорной рожей! Я считаю оба плана чистейшим козьим дерьмом, — сказал он. — Если ты пойдешь с солдатами, тебе придется взять всю нумантийскую армию, черт возьми, в противном случае ахим Бейбер Фергана будет охотиться на тебя. Я прекрасно его понимаю, потому что я научил себя мыслить, как мыслит свинья. Как мыслит умная свинья, вроде Ферганы, а? Твой старый знакомый костьми ляжет, чтобы посадить тебя в железную клетку на окраине Сайаны и наблюдать за тем, как ты будешь там гнить заживо.
— Итак, первый план глуп, — закончил Йонг. — Ха! — Он выпил. — Правда, второй еще глупее. Ты вспомнил, как мы забрались в пещеру к этому чертову демону Тхаку и перебили всех его Товиети. И сейчас ты собираешься нарядиться сельским дурачком и в таком виде пересечь весь Кейт, да?
Я угрюмо кивнул.
— Ха! — снова с чувством воскликнул Йонг, презрительно смахивая карты на пол. — А теперь слушай, симабуанец, что ты будешь делать. Ты пересечешь границу, но в Кейт ты даже ногой не ступишь.
— Я полечу по воздуху, — усмехнулся я.
— Нет. Ты отправишься туда, где у горных баранов от страха кружится голова. Ты поднимешься над облаками и сможешь мочиться на них, но твоя моча будет замерзать, не достигая земли. Я, Йонг, знаю другой путь. Тайную тропу, которая доставит тебя прямо в самое сердце Майсира.
Его лицо озарилось злорадным торжеством.
— Ну а теперь я могу оставить себе эту бутылку?
Солнце взошло меньше часа назад, и набережные были пусты. Остановив своего коня, я оглянулся на пятиэтажное здание, бывшее моим домом.
На верхнем этаже, в окне за балконом, в той комнате, где была наша спальня, едва заметно шелохнулась занавеска.
Мне показалось, я увидел за ней чей-то силуэт.
Утренний ветерок снова колыхнул занавеску и утих. Наступила полная тишина. Никто так и не вышел на балкон.
Подождав, я тронул коня. Тот, фыркнув, медленно застучал копытами по мостовой. Я ни разу не оглянулся.
Час спустя я уже был на корабле, поднимавшемся по реке к майсирской границе.

Глава 15 ТРОПА КОНТРАБАНДИСТОВ

Канан быстро поднялся по реке к Ренану. Опередив нас, туда уже отправились зашифрованные гелиограммы; дальше в Джарру известие о моем прибытии понесут гонцы, так что в условленном месте меня встретят негареты, майсирская пограничная стража.
Я взял с собой пять человек. Моим помощником и командиром отряда был назначен капитан Ласта. Я подумывал о том, чтобы взять провидицу Синаит, но Тенедос сказал, что это будет нарушением протокола. Сейчас, оглядываясь назад, я ломаю голову, сказал император правду или же им двигали иные побуждения.
Из чистого злорадства я произвел Карьяна в проводники, однако меня ждало разочарование. Верный ординарец лишь смерил меня презрительным взглядом и, пробормотав что-то насчет того, что всему придет свой срок, отправился в казарму собирать вещи. Кроме того, со мной отправились в путь сержант Свальбард, угрюмый верзила; лучник Курти, еще один улан, к чьему мастерству я относился с огромным уважением; и рядовой Маных, чье умение обращаться с луком я помнил еще по Каллио. К огромному изумлению Маныха, я произвел его в сержанты. Впрочем, осознав, что он все равно остался «нижним чином», Маных пожаловался на это Карьяну.
Тот усмехнулся.
— Поскольку ты среди нас все равно младший по званию, нам не придется долго выбирать, кого отправить за дровами, когда объявят привал. Ну а почему тебе дали очередной чин — скоро ты сам все поймешь. Мой господин хоронит всех тех, кому вешает лычки. И не только их. Ничего, твоя вдова будет получать большую пенсию. Мой господин — человек очень добрый.
Прежде чем Карьян заметил, что я случайно подслушал его монолог, я бесшумно удалился.
Нам предстояло взять в Ренане лошадей и отправиться на юг, а затем на запад, пересечь Спорные Земли к западу нагорья Урши и выйти на тайную тропу Йонга.
Мы с Йонгом провели вместе четыре дня, снова и снова повторяя в мельчайших подробностях этот путь, используя не только довольно приблизительные карты нагорья, но и весьма точные, хотя и своеобразные указания Йонга: «Свернешь с тропы, когда дойдешь до третьей излучины ручья. У этой излучины растет высокое дерево; влево у него торчит ветка, почти такая же толстая, как ствол. Ты без труда узнаешь это дерево, потому что на ветке сохранились остатки веревки. Когда-то я повесил на ней своего давнишнего приятеля за нечистоплотность в делах. Быть может, под деревом еще валяются его кости, если только их не растаскали шакалы».
Йонг очень неохотно поделился со мной секретами этой тропы. Он собирался сам отправиться с нами, утверждая, что жители равнин ни за что не смогут найти начало тропы, не говоря уж о том, чтобы не потерять ее в горах. Я ответил ему решительным и категоричным отказом; Йонг спорил, убеждал, угрожал, даже умолял. Но я твердо стоял на своем. Уж он-то должен был понимать, что я ни за что не позволю трибуну, тем более предводителю всех разведчиков и диверсантов империи отправиться со мной в неизвестность — каким бы важным ни считал император мое поручение.
Наконец Йонг, сверкнув глазами, кивнул.
— Нумантиец, я услышал твой приказ. Хорошо.
Я решил, что разговор на эту тему окончен. Увы, я плохо знал Йонга.
После отплытия из Никеи я двое суток не выходил из своей каюты, так как мне предстояло изучить и подписать около трех пудов всевозможных документов. Но всему приходит конец. Когда у меня не осталось ничего, напоминающего о Никее, письменном столе и бумагах, я поднялся на палубу. Моросил мелкий, нудный дождик. Ощутив лицом влагу, я почувствовал, как вода омыла мое тело, мысли, душу.
«Канан» до сих пор не вышел из дельты Латаны, и порой берега сходились почти вплотную, хотя выкопанный судоходный канал был достаточно глубок. Я разглядывал пеструю водоплавающую птицу, восхищаясь ее ярким оперением, и совершенно не обращал внимания на моряка, стоящего поблизости спиной ко мне.
— Этой птице повезло, симабуанец. Если бы ты встретил ее на берегу, имея лук и стрелы, ее перья украсили бы одну из твоих шляп.
Разумеется, это был Йонг.
Я начал было задавать вопросы, но вовремя опомнился. Это лишь усилит злорадство уроженца Кейта. Вспомнив те дни, когда я муштровал новобранцев на плацу, я придал лицу гневное выражение.
— Трибун Йонг, как ты посмел нарушить мой приказ!
— Посмел, — ухмыльнулся Йонг.
— Я могу приказать взять тебя под арест и доставить обратно в Никею закованным в цепи.
— Ты можешь попробовать, — зловещим голосом подтвердил Йонг. — А можешь смириться со случившимся и угостить меня выпивкой.
Наконец-то я смог с ним расквитаться.
— На борту нет ни капли спиртного, — сказал я. — Поскольку я алкоголь не употребляю и мы выполняем приказ императора, я особо указал каптенармусу не брать с собой выпивку.
— Ах ты... ах ты подлый змей! — прошипел Йонг. — Ты все знал! Ты обо всем догадался!
Приложив палец к носу, я сделал умное лицо.
Мы сошли на берег в небольшом доке, расположенном на самой окраине Ренана. Нам не хотелось привлекать к себе внимание и терять целую неделю, общаясь со льстивыми чиновниками и военачальниками Юрея. Лошади нас уже ждали. Загрузив свои пожитки, мы проехали по живописным пригородам Ренана и вскоре оказались среди бескрайних полей, щедро политых дождями. Чем больше мы отдалялись от цивилизации, приближаясь к неведомому, тем радостнее мне становилось.
Широкая проторенная дорога манила вперед, и мы, не обмолвившись ни словом, положили руки на рукоятки мечей.
— Иногда и вы, жители плоских низин, можете чему-то научиться, — заметил Йонг. — Это дорога для дураков. На ней очень удобно устраивать засады. Мудрые же люди используют ее лишь в качестве ориентира, убеждаясь, что не сбились с пути.
Я не обращал внимания на его оскорбления, полный решимости действовать самостоятельно, основываясь на полученных от него указаниях. Отыскав взглядом скалу конической формы, я встал так, чтобы она оказалась на одной линии с рощицей, смутно виднеющейся на склоне холма, и стал искать ответвление.
— Вот, — наконец сказал я, направляя своего коня к едва темнеющей среди скал расселине.
Только когда мы оказались совсем близко, выяснилось, что за расселиной начинается настоящая, довольно широкая тропа. Йонг одобрительно хмыкнул.
Перед нами простирались холмы, переходящие в безлесые, неприступные горы.
Храм показался в снежной пелене бурана совершенно внезапно, нависший над узким ущельем, словно усевшийся на скалу орел. Он был построен из потемневшей древесины обстоятельно и качественно. Его окружали каменные изваяния сказочных существ, упоминаний о которых я не встречал ни в одном известном мне мифе. Загнутые вверх свесы крыши венчали фигуры демонов. Мне захотелось узнать, кто и когда построил этот храм, ибо люди, живущие в деревеньке, насчитывающей с десяток хижин, не смогли бы совершить такую работу за целую вечность даже с помощью богов. Посмотрев на пустые, без стекол, прямоугольники окон, я непроизвольно поежился.
Йонг глядел на огромную постройку, точнее, несколько соединенных вместе строений, с неприкрытой ненавистью. В его наставлениях об этом месте не было никаких упоминаний, кроме того, что здесь мы сможем обменять наших лошадей на более выносливых животных. Подойдя к Йонгу, я спросил, в чем дело.
Он покачал головой.
— Ни слова. Только не сейчас.
Я больше не стал приставать к нему, но подал знак своим людям, постучав по рукоятке меча, а затем по затянутой в перчатку правой руке. Этот сигнал был передан дальше по цепочке, и маленький отряд приготовился к любым неожиданностям. Когда мы подъехали к ступеням храма, над долиной раскатился звук гонга, и массивные ворота распахнулись. К нам навстречу вышел человек. Он был очень молодой, лет двадцати, не больше, стройный, с бритой головой. Несмотря на снежный буран, одет он был в одну тонкую рясу, переливающуюся всеми красками лета. Юноша величественно шагнул к нам, словно монарх, окруженный невидимыми придворными.
Он ждал нашего приближения, скрестив руки на груди.
— Приветствую вас, — произнес он по-нумантийски, но с сильным акцентом.
Голос у него был мягкий, похожий на женский.
— Мы приветствуем тебя, Оратор, — сказал Йонг.
— Вам известно мое звание, — сказал юноша. — Вы уже бывали здесь?
— Я здесь не впервые, но мои спутники никогда не были в этих краях.
Юноша по очереди пристально оглядел нас, и его взгляд показался мне более пронизывающим, более леденящим, чем бушующая вокруг вьюга.
— Для торговцев вы путешествуете налегке, — заметил Оратор. — Или вы везете в сумах золото, чтобы накупить товаров в Майсире?
— У нас другая цель.
— А, — сказал Оратор. — Мне следовало бы догадаться. Вы военные. Это видно по вашему платью, по тому, как вы держитесь в седлах. И вам нужно?..
— Нам нужны вьючные животные, — сказал Йонг. — Место для ночлега. Возможно, еда. Мы готовы заплатить.
— Вам известен обычай?
— Да.
Йонг предупреждал, что каждый из нас должен будет сделать подарок жителям деревни — какой-нибудь предмет теплой одежды. Я нашел это очень разумным.
— В таком случае, добро пожаловать, — сказал Оратор. — Но вы сможете оставаться у нас только до рассвета. Утром вам придется снова тронуться в путь.
— Мы подчинимся твоей воле, — ответил Йонг. — Но почему ты наложил на нас такие ограничения? Когда я был здесь в прошлый раз, этого не было.
— Тогда не я был Оратором; к тому же я тебя не помню, — сказал юноша. — Но я чувствую кровь. Кровь вокруг вас, кровь у вас за спиной, и гораздо больше крови ждет вас впереди. Я не хочу, чтобы вы задерживались, иначе здесь останется ваш след.
Он указал на деревню, и я увидел две распахнутые двери — одна в хижину, другая на конюшню.
— Ступайте, — произнес юноша ни грубо, ни учтиво и скрылся в храме.
Два крестьянина помогли нам почистить лошадей, три женщины приготовили ужин: густую похлебку из чечевицы, приправленную помидорами, луком и другими овощами, а также острыми специями, которые я никогда прежде не пробовал. Поев, мы разложили наши скатки на деревянных скамьях, где только что ужинали. Несмотря на то что дверь в хижину заперли на прочный деревянный засов, я на всякий случай поставил рядом свою скамью и положил под голову меч.
Спал я плохо; всю ночь меня мучили бессвязные кошмары. Мне снились причудливые чудовища, заснеженные поля сражений, усеянные трупами, реки, красные от крови, алое пламя пожаров и жуткие крики умирающих женщин. Я то и дело просыпался и лежал какое-то время, не в силах понять, где я, а затем постепенно приходил в себя и снова засыпал под звуки завывающей на улице метели.
Мне показалось, ночь длилась целую вечность. Вдруг раздался настойчивый стук в дверь. Я отодвинул засов. За дверью стояли три женщины. У одной в руках был чан с кипящей водой, другая держала полотенца, у третьей был котел с кашей. Умывшись, мы быстро позавтракали. Не успели мы закончить, как послышались топот копыт и фырканье животных.
За дверью я увидел десять зебу, косматых, покрытых инеем, с деревянными крестовинами для вьюков на спинах. У каждой уже была привязана вязанка хвороста. На концах рогов были надеты ярко-красные металлические шарики, которые должны были предохранять нас от случайной травмы. Мы осторожно приблизились к животным, подозрительно косившимся на нас. Но зебу оказались довольно миролюбивыми; вскоре выяснилось, что им очень нравится, когда им чешут шею и трут нос. А капитан Ласта с этими странными животными вообще чувствовал себя совершенно непринужденно. У меня мелькнула мысль, не был ли он в прошлой жизни пастухом, после чего я надолго задумался: перерождение пастуха в солдата является наградой или наказанием?
Быстро нагрузив зебу нашей поклажей, мы приготовились выступать. Каждому солдату предстояло вести в поводу одно животное, второе было привязано длинной веревкой к седлу первого. Мы предложили мужчинам из деревни серебро, а женщинам золото, но они отказались взять что-либо, помимо теплой одежды.
Оратор встретил нас на тропе, уходящей из деревни.
— Вы удовлетворены, — сказал он, и это был не вопрос.
— Удовлетворены, — подтвердил я. — Благодарю за гостеприимство.
— Это обязанность, порученная нам богом, которого не следует называть по имени, — сказал Оратор. — Ему не нужны слова благодарности. Но вы вчера вечером вели себя пристойно, не задирались с моими мужчинами, не приставали к моим женщинам. За это вы получите от меня подарок — загадку, и пусть всю дорогу вы будете ломать над ней голову. Этой, ночью я сотворил несколько заклятий. Наш бог разрешает нам любопытство. Теперь же я разбужу любопытство в вас.
Итак, слушайте. Вы полагаете, что служите богу, но на самом деле вы ему не служите. Богиня, которую вы боитесь, на самом деле вам не враг; враг ваш тот, кто стремится к большему, кто хочет стать богом, однако в конце концов превратится всего лишь в демона, ибо в действительности он уже давно подчиняется демонам. И последняя часть загадки: кому бы вы ни служили, на самом деле вы служите тому, кто ничем вас не вознаградит.
Оратор склонил голову. Я готов был поклясться, что у него на устах мелькнула улыбка. Затем он быстро ушел в храм.
— Черт побери, что он имел в виду? — проворчал Карьян.
— Понятия не имею, — подумав, сказал я. — Но приходилось ли вам когда-нибудь встречать жреца, не пытавшегося сбить вас с толку?
Кто-то неестественно хихикнул и тотчас же умолк. Мы продолжили путь в гнетущей тишине.
— Кто эти люди? — спросил я Йонга.
— Не знаю... но по преданию эта деревушка и храм стоят здесь испокон веков. Еще во времена моего деда считалось, что здесь оставила свой след какая-то древняя таинственная магия.
— Какому богу они поклоняются?
— Это мне тоже не известно.
— Почему ты относишься к ним с ненавистью? Они нас накормили, предоставили нам кров, дали вьючных животных.
— Потому что, — ответил Йонг, тщательно подбирая слова, — я ненавижу всех тех, кто знает больше меня и отказывается поделиться своими знаниями. Я ненавижу тех, кто обладает большим могуществом, не имея на то видимых причин. Я ненавижу тех, кто, зная о готовящемся предательстве, спокойно стоит в стороне и не вмешивается. И я ненавижу тех, кто, услышав нашептывания какого-то оловянного божка, возомнит, что принят в его ублюдочную семью!
Однажды я пришел сюда вместе с тремя друзьями. Среди нас были раненые, но отец этого лицемерного, заносчивого сопляка закрыл перед нами двери. Я до сих пор не знаю причин, по которым он так поступил, но, надеюсь, они известны Сайонджи, в следующей жизни сделавшей его слизняком. Ну что, нумантиец, с тебя достаточно?
Больше в этот день я не приставал к Йонгу.
— Трибун, все указывает на то, что надвигается буран, — сказал капитан Ласта.
Ветер усиливался, принося с собой холод и сырость.
— Насколько я помню, тропа спускается вниз к скалам, — сказал Йонг. — Там мы сможем укрыться от непогоды...
— Всемогущие боги!
Это восклицание вырвалось у Маныха. Лучник указал на поднимающийся склон. Сперва я ничего не смог рассмотреть, но тут снежный заряд прошел, и я увидел неподвижно застывшего на краю обрыва леопарда, но такой окраски, какой я никогда не встречал в джунглях. Его пятна были темными, почти черными, а шерсть вокруг них была совершенно белой. Леопард был огромный, размером с тигра. Он стоял не шелохнувшись, с любопытством разглядывая нас.
— Он на нас не бросится? — с тревогой спросил Маных.
— Я не дам ему такой возможности, — ответил Курти, осторожно пятясь к своему зебу и колчану с луком и стрелами.
Вдруг он застыл на месте. Появившийся из снежного облака человек подошел к огромной кошке Он был высокого роста, с очень длинными темными волосами и окладистой бородой На нем были надеты меховая безрукавка, меховые штаны и высокие унты; под безрукавкой виднелась шерстяная рубаха. Незнакомец остановился рядом с леопардом, с любопытством изучая нас. Протянув руку, он погладил хищного зверя по загривку, и тот довольно выгнул спину. Новый снежный заряд скрыл скалу из виду, а когда он прошел, на обрыве не было ни человека, ни животного.
Мы подошли к входу в ущелье. Справа от нас поднималась почти отвесная стена, слева был голый склон, засыпанный снегом.
Вдруг я услышал отчетливый голос:
— Остановитесь! Возвращайтесь назад.
Мне показалось, этот мягкий голос принадлежал женщине. Он доносился из ниоткуда.
— Что?
Мое восклицание прозвучало неестественно громко в застывшей морозной тишине.
— В чем дело, сэр? — всполошился капитан Ласта. Таинственный голос прозвучал снова, и я понял, что должен повиноваться.
— Разворачивайте животных! — крикнул я. — Ну! Живее!
Последовало небольшое смятение, но затем мои люди послушно развернули вьючных животных. Я выругался, чувствуя, что нам нужно торопиться. Солдаты посмотрели на меня так, словно я сошел с ума. Внезапно послышался какой-то странный грохот.
— Смотрите! Туда, наверх!
Над склоном горы бурлило снежное облако, стремительно увеличивающееся в размерах. Сорвавшаяся лавина летела вниз, словно окутанная туманом. Моих людей не надо было ни подгонять, ни торопить. Даже зебу, казалось, почувствовали приближающуюся смерть и пустились неуклюжим галопом, глубоко увязая в снегу.
И все же мы двигались медленно, слишком медленно. Рев нарастал, приближался. Я не смел оглянуться, чтобы посмотреть на наш надвигающийся конец. Вдруг меня подхватило, неудержимо понесло вперед, и я потонул в море колючего, холодного снега. Меня кружило и бросало, а снег залеплял рот и нос.
Затем все разом кончилось. Я открыл глаза, но ничего не увидел. Попробовав пошевелить руками и ногами, я обнаружил, что это мне удается, и бешено забарахтался в снежной массе. Внезапно передо мной открылось небо — серое, унылое, — и я понял, что меня накрывал слой снега лишь около фута толщиной. Я лежал неподвижно, наслаждаясь видом хмурого неба, ничего прекраснее которого я никогда не видел, а по спине текли ледяные струйки.

Предыдущая страница 10 Следующая страница


11 Крис Банч

С трудом поднявшись на ноги, я увидел, что, поскольку бежал последним, оказался единственным, кого настигла лавина. Меня обступили мои люди. Взглянув на склон горы, я увидел, что там, где только что были глубокие снежные наносы, теперь виднелись лишь голые скалы. Высоко вверху, где зародилась лавина, суетились черные точки. До нас донеслись отголоски криков, наполненных разочарованием и злобой. Голоса явно не принадлежали людям, хоть и нельзя было понять чувств, охвативших их.
— Что это?
— Не знаю, — ответил Карьян. — Передвигаются они на двух ногах... но не так, как люди.
Собравшись вместе, точки поднялись вверх по склону и скрылись за гребнем.
— Сэр, почему вы нас остановили?
— Не знаю, — сказал я. — Быть может, что-то увидел краем глаза. Черт побери, а может быть, мне просто повезло.
Солдаты согласно закивали: Дамастес а'Симабу славился своим везением. Любое другое объяснение только породило бы ненужное беспокойство.
Успокоив животных, мы продолжали путь и вскоре достигли перевала. Дальше начинался долгий спуск вниз, в Майсир. Я ни на минуту не переставал гадать, кто была та женщина, чей голос я слышал. И вообще была ли это женщина. У мужчины, назвавшегося Оратором, тоже высокий, мягкий голос. Возможно, это был он? Если так, почему он предупредил меня... нас?
У меня не было ответов на эти вопросы.
Мы вошли в узкое ущелье и увидели отходящую вбок расселину.
— Ты не остановишься на минутку? — сказал Йонг.
— Конечно, — согласился я, отдавая приказ своим людям.
— Если хочешь, пойдем со мной, — предложил он. — А вы оставайтесь здесь, — добавил трибун, обращаясь к остальным.
Я пошел следом за Йонгом в расселину до того места, где она была перегорожена каменной стеной высотой по грудь. Йонг остановился у этой стены, поджидая меня. Я заглянул за стену. Расселина уходила дальше еще ярдов на пятьдесят и оканчивалась отвесным склоном. Скалы защищали ее от снега, и камни были лишь присыпаны белой пудрой. Вся земля была усеяна костями, человеческими костями. Среди них валялись ржавые доспехи, сломанные луки, погнутые мечи, кости животных.
— Пятьдесят человек, — сказал Йонг. — Пятьдесят добрых, честных контрабандистов. В тот раз с ними в путь отправились пятеро новичков. Они их и предали.
Йонг указал на череп, на котором до сих пор держался треснувший шлем.
— Это был их предводитель, Джуин. Отличный парень. Он успел прикончить четверых предателей, а потом отвел своих людей сюда, где они стояли насмерть. Перед смертью контрабандисты сожгли или испортили весь свой товар, так что бандитам ничего не досталось. Джуин погиб последним. Его меч пропел предсмертную песнь многим.
Йонг умолк. Тишину нарушал лишь шепот ветра.
— Откуда ты узнал о том, что произошло? — спросил я. — Ты тоже был здесь?
— Нет.
— Тогда как...
— Узнал случайно, — сказал Йонг. — Мне рассказал обо всем пятый предатель. Перед тем как и он тоже умер. — Он снова посмотрел на череп в шлеме. — Отличный был парень, — снова произнес он. — Мой брат.
Я вздрогнул.
— Почему... почему ты его не похоронил? Или не предал огню?
Холодные глаза Йонга сверлили меня насквозь.
— Нумантиец, вы скорбите об умерших по-своему, а я — по-своему.
Он направился было к выходу из расселины, но, остановившись, обернулся.
— Теперь больше нет в живых ни одного из тех, кто тогда ждал в засаде Джуина, — сказал уроженец Кейта. — Ни одного.
Он зловеще усмехнулся, и его рука непроизвольно потянулась к рукоятке меча.
Вскоре подавленное настроение Йонга прошло и к нему вернулось его обычное беззаботное веселье. Мы спустились с гор и вышли на равнину. Это уже действительно был Майсир.
Здесь все было по-другому, даже воздух пах иначе. Кейт, хоть и чужое государство, своими ущельями и холмами напоминал нагорье Урши и южную часть Юрея.
Нас окружали деревья, но только это были не джунгли Нумантии. Здесь росли высокие ели, сосны, кедры, нашептывающие своими ветвями тайны незнакомой страны. Нам встретились медведи, значительно более крупные, чем те, на которых я охотился у себя на родине, и следы огромных хищных кошек. Воздух здесь был чистый и прозрачный, и Никея и мои личные проблемы остались где-то далеко, в другом мире.
Йонг, обычно тащившийся в самом конце, догнал меня.
— Согласись, нумантиец, это прекрасная страна, — сказал он.
— Не буду спорить.
— А ты знаешь почему? — Йонг не стал дожидаться ответа. — Потому что здесь нет людей.
Мы понимающе переглянулись.
— Я частенько мечтал о том, чтобы построить где-нибудь здесь маленький домик, — продолжал Йонг. — Заготовить необходимые припасы — крупы, соль, наконечники для стрел, кое-какую муку на зиму — и жить охотой и рыбалкой.
— Красивая мечта, — заметил я.
— В ней есть только один недостаток, — сказал Йонг.
— Какой же?
— Это Майсир.
— Ну и?.. Сомневаюсь, что кто-то обидится на тебя за старую медвежью шкуру или пару форелей.
— Возможно, и обидится, — загадочно промолвил Йонг, похлопав меня по спине. — В любом случае, трибун Дамастес а'Симабу, под моим руководством у тебя неплохо получилось. Хочу тебе сказать, что, может быть, — особенно учитывая нехватку действительно способных людей — ты, может быть, повторяю, может быть, когда-нибудь сумеешь самостоятельно возглавить отряд разведчиков. Если хочешь, отныне можешь называть себя разведчиком.
Он шутил, но я был тронут этим признанием.
— Спасибо, трибун.
Йонг тоже стал серьезным.
— Так что, если меня внезапно позовут дела, я буду спокоен, что всё в надежных — ну, по крайней мере не в слишком беспомощных — руках.
— И что это значит?
— Слушай, тебе не надоело задавать мне этот вопрос? — спросил он, быстро возвращаясь на свое место в хвост отряда.
Туман был такой густой, что мы двигались очень медленно, опасаясь сбиться с пути. Шли мы бесшумно; наши сапоги и копыта животных утопали в густом ковре сосновых иголок. Тропа резко повернула — там нас и встретили.
Пятнадцать человек сидели на одинаковых вороных конях. Все были в темных боевых доспехах. По бокам от них рассыпались цепочкой лучники, направившие на нас стрелы. Я узнал этих солдат по гравюрам из книг, которые читал в Ирригоне. Это были негареты, пограничная стража Майсира.
— Если шевельнетесь, умрете! — властно произнес мужчина с окладистой бородой. — И не вздумайте хвататься за оружие.
Он тронул своего коня вперед. Мои люди, как и я, стояли неподвижно — но Йонга и след простыл! Поводья его зебу валялись на земле.
— Выкладывайте все начистоту — или молитесь своим богам! — приказал бородатый.
Острие его копья уперлось мне в грудь.

Глава 16 НЕГАРЕТЫ

Я трибун Дамастес а'Симабу, смело произнес я, — назначенный императором Тенедосом полномочным послом ко двору короля Байрана — именем богини Сайонджи.
Последние слова я добавил потому, что не знал, дошли ли до стражников известия о том, кто я такой. Я решил дополнительно обезопасить себя и своих людей от каких-либо случайностей, воззвав к знаменитой набожности майсирцев. И действительно, двое всадников вздрогнули при упоминании жуткого имени богини-разрушительницы. Бородатый разочарованно опустил копье.
— Как вы сюда попали? — спросил он.
— Сначала мы плыли на корабле, потом ехали верхом, затем шли пешком, — надменно ответил я.
Один из негаретов хихикнул и тотчас же стушевался под строгим взглядом предводителя.
— Я имел в виду... Впрочем, вы ведь все равно не скажете, каким путем пришли сюда, да?
Я молчал.
— Ну да ладно. Полагаю, мне он все равно известен. Я йедаз Факет Бакр. Йедаз — это мое звание, оно означает...
— «Командир порога», — сказал я. Того, что мы называем границей.
Похоже, Бакр был приятно удивлен.
— Значит, вам известно, кто такие мы, негареты?
— К сожалению, я знаю о вас слишком мало.
— В таком случае, идите с нами и смотрите. — Бакр оглушительно расхохотался. — Я получил приказ от короля Байрана, величайшего из монархов, встретить вас, исполнять все ваши пожелания и проводить к его наместнику в город Осви, откуда вы с подобающими вашему рангу почестями отправитесь в столицу, город Джарру. Первым делом позвольте приветствовать вас на земле Майсира.
— Благодарю вас, — ответил я.
— Вам больше не будут нужны ваши рогатые животные. Скажите, ваши люди умеют ездить верхом или же они раэлент?
«Раэлент» по-майсирски значило «меньше чем люди». Полагаю, так негареты относились ко всем пешим.
— Умеют, — ответил я.
— Хорошо. Мы захватили с собой лошадей. — Бакр махнул рукой, и двое его солдат подвели нам оседланных лошадей. — Скажите, трибун Дамастес, — продолжал он, — почему вы так задержались? Мы уже две недели разъезжаем вдоль границы и начали беспокоиться. Неужели дорога в горах оказалась сложнее, чем вы предполагали?
— Вовсе нет, — улыбнулся я. — Наоборот, горы нам так понравились, что мы решили устроить себе небольшой отдых и порезвиться в снегу.
Факет Бакр снова расхохотался.
— Хорошо. Очень хорошо. Вы второй нумантиец, с которым мне довелось встретиться. Полагаю, когда нам придется сражаться друг с другом, вы окажетесь достойными противниками.
— Но наши государства не находятся в состоянии войны.
— И долго еще так будет продолжаться? — спросил Бакр. — Самой природой сильным определено постоянно проверять свою силу, разве не так?
Я пожал плечами.
— А я ждал от вас ответа, достойного настоящего солдата, — нахмурился йедаз. — Мы наслышаны о ваших военных подвигах, и я ожидал увидеть более свирепого человека.
— Когда я среди друзей, — ответил я, — мне нет надобности быть свирепым.
Похоже, мои слова произвели на Бакра впечатление.
— Воин... при этом человек мудрый. Что ж, тогда давайте проверим, как хорошо вы держитесь в седле. Наш лагерь находится в двух часах пути отсюда. Посмотрим, насколько больше времени займет у нас дорога теперь.
По мере того как мы спускались все ниже и ниже на равнину, дождь становился слабее и наконец прекратился совсем.
Я с большим любопытством изучал поведение, одежду и оружие негаретов. Внешне солдаты были совершенно не похожи друг на друга. Среди них были мужчины как с темными, так и со светлыми волосами; у одного волосы были длинные, прямые, совершенно бесцветные, как у альбиноса. Солдаты были высокие и низкорослые, коренастые и худощавые, с самыми разными типами лиц. Все были в одинаковых темных доспехах, но одежда под доспехами отличалась буйным разнообразием: меховые куртки, кожаные штаны, шелка, плотная холстина, толстая шерсть — словно вещи покупались на барахолке.
Все солдаты были вооружены длинными копьями со стальными наконечниками. Кроме того, у каждого были или кривая сабля в ножнах за спиной или у седла, или обоюдоострый топор на короткой рукоятке, или булава. Помимо этого солдаты имели по два ножа: один длинный и кривой, похожий на маленькую саблю, другой прямой, с односторонним лезвием, предназначенный для рукопашной схватки. Кое у кого были щиты, от небольших круглых до обычных. Все оружие было украшено драгоценными камнями, но потертые рукоятки свидетельствовали о том, что им часто пользуются. Все негареты держались в седле так, словно родились верхом.
Мы поднялись на вершину холма, и оттуда открылся лагерь негаретов. На лужайке вокруг маленького пруда было разбито двадцать шатров. Большие восьмиугольные шатры имели в поперечнике футов шестьдесят и были покрыты толстым черным войлоком. Над каждым шатром был закреплен круглый войлочный купол для защиты от дождя или снега.
При нашем приближении негареты издали громкий завывающий крик, разнесшийся на многие лиги по безлесой прерии, именуемой суэби. Такие крики, отличающиеся тонкими оттенками, используются негаретами для передачи простых сообщений.
Нам навстречу из шатров высыпали воины, женщины и дети, с любопытством таращившиеся на чужеземцев. Женщины-негаретки были одеты в пестрые платья самых разных стилей. Внешность у них была такая же причудливая, как и у мужчин. Они вели себя смело, не стесняясь, словно занимали равное положение с мужчинами, — вскоре я выяснил, что так оно и есть на самом деле.
Мы словно окунулись в море смеха, вопросов и отрывистых распоряжений. В лагерь вернулись другие отряды, и вскоре на маленьком пятачке весело толпились с пару сотен негаретов. Нам сообщили, что в нашу честь сегодня вечером будет большой праздник.
— Трибун Дамастес, — вдруг раздался рядом со мной громкий рык Факета Бакра, — у нас возникли определенные проблемы, и я опасаюсь, что винить в этом нужно вас, хотя вы и великий шам.
Поняв, что он хочет посвятить в наш разговор весь свой клан, я также повысил голос — впрочем, как и полагается «шаму», большому господину.
— Многоуважаемый йедаз, я могу испытывать лишь стыд, став невольной причиной неприятностей для своих новых друзей. Как, по-вашему, могу я искупить свою вину?
— Если бы мы были истинными майсирцами, остаток дня мы провели бы, распевая хвалу всем богам, благодаря их за ваше успешное прибытие, — проревел Бакр. — Однако моим людям нужно мясо, и, поскольку до ночи еще далеко, мы хотим отправиться на охоту. Скажи мне, о великий нумантиец, очень ли это тебя обидит?
— Очень, — сказал я. — Но ты можешь искупить свою вину, дозволив нам отправиться на охоту вместе с вами. После того как мы умоемся с дороги.
— Замечательно! Замечательно! — восторженно воскликнул Бакр. — Разумеется, мы будем рады взять вас с собой. Мы выступаем, как только вы немного отдохнете после долгого пути.
Я знакомился с конем, подаренным негаретами, и тут ко мне подошел йедаз Бакр. Вместе с ним был худой седовласый мужчина с длинной бородой. Не слишком высокого роста, он отличался почти болезненной худобой, но мне почему-то показалось, что это скорее упругая поджарость гончей и при необходимости незнакомец сможет бежать за лошадью до тех пор, пока та не падет от усталости.
— Это мой неврайд Леван Иллей, — представил мне своего спутника Бакр.
Я знал, что «неврайд» по-майсирски значит «волшебник».
— Твои люди отправятся на охоту вместе с моими всадниками? — спросил йедаз.
— Да, — ответил я. — По крайней мере, они будут ехать верхом до тех пор, пока не обнаружат добычу. Тогда они спешатся и воспользуются луками.
— Хорошо, — сказал неврайд. У меня есть одна мысль, как сделать охоту более удачной. Мы, негареты, охотимся верхом, но мы найдем применение и твоим воинам. Факет, пусть один из твоих людей отведет нумантийцев к югу от стада, на расстояние примерно в поллиги. Там есть одинокая скала, похожая на присевшего на корточки толстяка. Стадо побежит прямо на нее. Не дожидаясь ответа, Иллей удалился.
— Откуда неврайду известно наперед, какой дорогой побегут животные? — спросил я.
— Как же, он ведь неврайд, — удивленно ответил Бакр. — А разве ваши чародеи не обладают такими способностями?
Я ни о чем подобном не слышал.
— Да, — покачал головой йедаз, — наверное, в ваших краях охота — штука весьма ненадежная. Прошу прощения.
Он подозвал к себе одного из помощников и отдал ему приказ. Через несколько минут пятеро моих уланов, вскочив на коней, уехали в сопровождении троих негаретов.
— Ну, а ты? — вернувшись, спросил у меня Бакр.
— Я бы предпочел ехать верхом рядом с тобой.
— Как тебе будет угодно, — просиял Бакр. — Ты нисколько не похож на дипломата, трибун Дамастес. Отправляешься на охоту... отпускаешь свой эскорт... совершенно ни о чем не тревожишься.
Я ответил искренне:
— Я не бог, и среди моих воинов тоже нет ни одного божества. Если ты задумаешь в отношении нас какое-либо зло, неужели шесть человек смогут долго выстоять против всего вашего отряда?
Подумав, Бакр кивнул.
— Поскольку я, как мне кажется, доказал, что не являюсь убийцей, предлагаю отправиться на охоту.
Подъехав к тому месту, где должно было находиться стадо антилоп, мы спешились и оставили своих коней у подножия холма. Трое негаретов стали осторожно подниматься к вершине. Расстелив на земле карту, Иллей придавил углы камнями с вырезанными магическими символами. Разведчики вернулись вниз. Стадо действительно было за холмом — голов сорок.
— Хорошо, — сказал Бакр. — Не трогайте вожака. Не убивайте также телят. Выбирайте молодых самцов и самок без потомства. По одному животному на человека.
Мы сели на коней. Я выхватил свое оружие, сделанное из разных предметов, позаимствованных в лагере негаретов. Думаю, наши хозяева нашли эту штуковину очень забавной.
— Вперед! — крикнул Бакр.
Пустив лошадей галопом, мы стремительно поднялись на гребень холма. Увидев нас, антилопы бросились врассыпную. Но тут послышался свирепый рев, и на противоположном склоне появились два льва. Антилопы повернули назад, а я на мгновение забыл про них, ругая себя за то, что не позаботился захватить более серьезное оружие для встречи с опасными хищниками. Однако львы, задрожав, растаяли в воздухе, и я догадался, что это была лишь иллюзия, созданная магией Иллея.
Я пришпорил своего коня, пуская его в карьер. Я выбрал в стаде одного матерого самца с длинными рогами, закрученными почти до холки, и забыл про все остальное. Животное бежало быстро, но мой конь скакал быстрее. Привстав на стременах, я приготовил свое необычное оружие. Оно представляло из себя четыре чугунных шара, заключенные каждый в небольшую сетку, привязанную к длинному кожаному ремню. Схватив один из шаров, я дважды крутанул над головой все приспособление и бросил его вперед.
В детстве я несколько недель учился пользоваться этим оружием. О нем рассказал мне мой отец, видевший что-то похожее у кочевников в пустынях провинции Хайлу. Внешне все выглядело просто, но в действительности это было совсем не так. Я разбил себе в кровь все пальцы, один раз получил шаром по голове и порвал множество силков, прежде чем убил первую цесарку.
Шары, крутясь в сетках, обвились вокруг задних ног антилопы. Животное повалилось на спину. Натянув поводья, я соскочил на землю, выхватывая нож.
Антилопа с трудом поднялась на ноги, но было уже слишком поздно. Подбежав к ней, я пригнулся, уворачиваясь от изогнутых рогов, и перерезал ей горло. Хлынул фонтан крови, и я отскочил назад. Через мгновение животное было мертво. Спустив кровь, я срезал мускусные железы на бедрах, а потом выпотрошил антилопу, оставив печень и сердце, после чего вытер ей травой внутренность. Взвалив тушу на плечо — полагаю, она весила не меньше ста фунтов, — я, шатаясь, направился к своему коню.
Раздался стук копыт, и Бакр, натянув поводья, остановился рядом со мной. Спешившись, он помог мне взвалить добычу на моего коня. Конь заржал, но больше никак не проявил свое недовольство.
— Нумантиец, ты охотишься как дикарь, — сказал Бакр, и в его голосе прозвучало одобрение.
— Просто я проголодался, — пошутил я.
— Значит, мы все проголодались, — усмехнулся Бакр, махнув рукой.
На равнине тут и там спешившиеся охотники потрошили добычу. Невдалеке возвышалась одинокая скала, и у ее подножия я увидел своих уланов, занимавшихся тем же.
— Неплохо, шам Дамастес, — сказал Бакр. — Возможно, боги услышали мою просьбу и исполнили ее. Быть может, нам есть чему у вас поучиться.
Вечерняя трапеза произвела на меня такое впечатление, что я до сих пор могу назвать по памяти большинство блюд. К ночи похолодало, но тучи рассеялись. С шатров сняли накидки, защищающие от дождя, и, скрепив их вместе, соорудили что-то вроде длинной крытой галереи. У входа с наветренной стороны в яме был разложен костер. Сушняк горел, не давая дыма, и внутри галереи было довольно тепло. С противоположной стороны развели костры для готовки. Мне очень понравилось, что, пока женщины готовили, мужчины обслуживали гостей, а потом женщины присоединились к нам как равные.
— Вы должны радоваться многим вещам, — заявил Бакр, открывая пиршество. — Во-первых, мы, негареты, в отличие от остальных майсирцев, не любим постоянно провозглашать тосты. Так что вполне вероятно, что мы переживем этот праздник и не проснемся завтра от барабанного боя посланцев богов. Во-вторых, наш жрец умер в прошлом году, и, поскольку к нам до сих пор так и не присоединился ни один божий человек, процессу пищеварения не будут мешать длинные молитвы. Мы чувствуем на себе страшное проклятие.
Бакр попытался придать лицу благочестивое выражение, но это ему не удалось. Я обратил внимание, что лишь считанные негареты нахмурились, услышав подобное святотатство.
— В-третьих, мы подлые нечестивцы, все до одного. — Как и полагается хорошему рассказчику, Бакр умолк ненадолго, предлагая мне сделать изумленное замечание. — Мы больше не употребляем любимый напиток негаретов — кобылье молоко, смешанное со свежей кровью. — Поморщившись, он тихо добавил: — Мне всегда хотелось узнать, у каждого ли народа есть какое-то излюбленное блюдо, которое он терпеть не может и употребляет только для того, чтобы доказать всем свою силу. Так или иначе, теперь наши мужчины и женщины пьют, как и подобает цивилизованным людям.
Йедаз указал на стол, уставленный кувшинами. Здесь было сладкое вино и крепкие виноградные настойки, но главным питьем все же был йасу — напиток, приготовляемый из зерен злаков. Дополнительный аромат прозрачной жидкости придавали различные растения: лимонные корки, укроп, фенхель и анис. Мое заявление о том, что я не употребляю спиртное, было встречено единым восклицанием недоверия. Бакр снова повторил, что я недостоин быть дипломатом.
Трапеза началась со свежей икры, намазанной на крошечные булочки, только что из печи. С ними были поданы яйца вкрутую, лук, маленькие терпкие ягоды и кусочки лимона. Вторым блюдом стала печень антилоп, добытых сегодня, приправленная грибами, диким луком и специями. Затем последовала луговая дичь, фаршированная вяленым болотным рисом. Главным блюдом было, разумеется, жаркое из антилопы, нашпигованное свиным салом. Между блюдами подавались овощи, а также всевозможные грибы в кислом соусе и салат из водяного кресса в кунжутном масле.
На десерт были брынза, взбитые яйца, орехи, смородина, сливки и фрукты, как свежие, так и мороженые.
Я мог бы солгать и сказать, что просто утолил чувство голода; но на самом деле я обожрался и мне хотелось свалиться в какую-нибудь яму.
Громко рыгнув, Бакр поманил меня к себе.
— Теперь ты видишь, какая у кочевников суровая, трудная жизнь? — печально сказал он. — Разве ты не проникся состраданием к нашему жалкому существованию?
На следующее утро мы встали рано, чтобы отправиться в город Осви. Негареты были люди цивилизованные — нам дали по вчерашнему хлебу и напоили крепким чаем, после чего все принялись за работу. Разбивая или сворачивая лагерь, они трудились все — от йедаза до маленьких детей. Меньше чем через час отряд был готов выступить в путь.
Я отметил, как широко негареты используют магию. Так, каждый шатер на самом деле представлял собой лишь клочок войлока, несколько обрывков веревок и кусочков дерева размером с зубочистку, и на все это накладывалось заклинание. Иллей без устали носился по всему лагерю. Останавливаясь перед шатром, он бормотал несколько слов, и высокое, просторное сооружение бесследно исчезало. Оставалось только подобрать с земли небольшие кусочки, составляющие его суть. Одеяла, лампы, подушки — все эти крошечные предметы в действительности годились только на то, чтобы обставить игрушечный домик для кукол.
— Жаль, — сказал Бакр, заметив, с каким интересом я наблюдал за происходившим, — что никто до сих пор не нашел способ воздействовать магией на цыплят и прочую живность, а то мы бы полностью избавились от необходимости таскать с собой повозки.
Я обратил внимание на то, как два мальчугана гнались за козлом, а через мгновение уже сами убегали от него.
— Да, в первую очередь на коз, — задумчиво пробормотал Бакр, потирая зад — то место, куда его, по всей видимости, когда-то здорово боднули.
Вскоре на поле остались только костры, котлы и сковороды, вокруг которых суетились повара. Теперь наступил черед настоящей трапезы. Мы позавтракали яйцами в соусе, таком горячем, что яйца сварились бы в нем, если бы уже не были сваренными вкрутую, так что весь свой жар соус обрушил на мой рот; свежеиспеченным ржаным хлебом; сладкими булочками и чаем в изобилии. После окончания завтрака настал черед кухонь. Чугунные котлы и огромные чугунные сковороды тоже значительно уменьшились в размерах. Иллей признался мне, что не владеет заклинаниями, способными воздействовать на жаропрочную посуду, поэтому ее приходится покупать в городах у чародеев, умеющих найти нужный подход к Шахрийе, богине Огня.
Наконец мы тронулись в путь.
Через два часа начал моросить мелкий дождик, но мы были рады спуститься с гор на уходящую к самому горизонту равнину.
Ко мне подъехал Бакр.
— Если не секрет, сколько у тебя было людей, когда ты покидал пределы Нумантии?
— Столько же, сколько их у меня сейчас.
— Рад это слышать, — сказал он. — Как правило, тем, кто пытается перейти через горы, приходится оставлять на пути кости.
— Наверное, нам повезло.
— Да, повезло, — рассеянно произнес Бакр. — А спросил я потому, что мне никогда не приходилось слышать о дипломате такого ранга, путешествующем, как ты, налегке. Насмотревшись на посланников короля, я пришел к выводу, что они шагу не могут ступить, не обставив его с огромной помпезностью. Или у вас в Нумантии все по-другому?
— Абсолютно так же, — сказал я. — Наверное, во всем мире политики одинаковы.
Какое-то время мы ехали молча.
— Еще один странный момент, — снова заговорил Бакр. — Если бы ты был майсирцем такого высокого ранга, все сопровождающие должны были бы быть офицерами.
— А кто в таком случае рубил бы дрова и готовил еду?
— Разумеется, младшие пыдна (офицеры), — сказал Бакр. — Майсирцы не любят общаться с низшими сословиями, калсторами и девасами (уоррент-офицерами и рядовыми) — если только речь не идет о том, чтобы приказать им пойти и храбро умереть. Простой солдат мало чем отличается от животного.
— Я читал об этом, — сказал я. — Но ни один военачальник, рассуждающий подобным образом, не сможет командовать своими подчиненными. Совсем не сможет.
— Не сможет, — согласился Бакр. — Вот почему солдаты бросают свои части и становятся негаретами. Мы являемся своего рода щелью, чтобы выпустить пар из накрытого крышкой котла с кипящей водой. Если кто-то больше не может терпеть издевательств своего хозяина, он, вместо того чтобы подкараулить его с топором, бежит к границе. И если ему удается добраться сюда, становится негаретом.
— Как вы определяете, что из беглеца выйдет хороший негарет? — спросил я.
— Раз он сумел дойти к нам живым, обязательно выйдет, — усмехнулся Бакр. — Ведь для этого ему нужно ускользнуть от ищеек своего господина, пройти по землям, где за поимку беглых рабов выплачивают вознаграждение, ускользнуть от волков и медведей, не утонуть в бурных реках... К тому времени как этот человек попадет к нам, он успеет закалиться. Или же его кости останутся белеть в суэби.
Сперва такому новичку предложат работу в одном из сообществ негаретов. Потом, когда какой-нибудь отряд, вроде отряда Бакра, называемый ланксом, прибудет в город, чтобы купить все необходимое, беглец при желании сможет к нему присоединиться.
— И через какое-то время этот человек — не важно, мужчина или женщина, — закончил Бакр, — становится настоящим негаретом, и ему позволяется выступать на наших риетах, или собраниях. То же самое произошло и со мной. Да-да, — подтвердил Бакр, увидев мое изумление. — Любой может подняться с самого низа на самый верх. На наших риетах любого могут предложить в качестве предводителя; кроме того, каждый человек может выдвинуть самого себя. Затем все взрослые принимают участие в голосовании, и так выбирается новый йедаз. Если кому-то не нравится йедаз, он волен перейти в другой ланке. И это очень хорошо, ибо так снижается внутренняя напряженность в ланксе. Помимо этого, обмен людьми предотвращает кровосмешение внутри одного ланкса, что могло бы в конечном счете привести к тому, что вместо воинов остались бы одни придурки, пускающие слюни и способные только гонять цыплят.
— Разве у негаретов нет верховного вождя?
— Разумеется, есть. Король Байран.
— Нет, я имею в виду единого предводителя из вашей же среды!
— Зачем он нам нужен? В каждом нашем городе есть кантибе, мэр Его выбирают на городском риете. В последнее время король повадился присылать в наши города своих наместников, чтобы они защищали интересы Майсира.
— И как вы к этому относитесь?
Бакр начал было что-то говорить, но вовремя спохватился.
— Конечно, хорошо. Мы же преданные слуги короля Байрана. — Он хитро усмехнулся. — Ну а если наместник придется нам не по душе, просто поразительно, какие жуткие вещи могут случиться с майсирским шамом, если ему, например, вздумается прогуляться ночью по берегу реки. Пока что всякий раз, когда происходило подобное прискорбное событие, преемник несчастного оказывался гораздо более благоразумным.
— По крайней мере в части прогулок по берегу реки, — уточнил я.
Мы спустились с гор в суэби. Как и описывали ее путешественники, бескрайняя равнина простиралась, покуда хватало глаз. Но это была не ровная пустыня. Подобное заблуждение могло привести опрометчивых к гибели. Суэби пересекают многочисленные овраги и балки, где запросто может устроить засаду отряд бандитов или кавалерийский эскадрон.
Местность бывает то засушливой, то заболоченной, и путнику приходится тщательно выбирать дорогу, чтобы не утонуть и не завязнуть в болоте. Порой встречаются небольшие леса, но в них нет высоких сосен и тропических деревьев джунглей Нумантии. Здесь все деревья невысокие, с кривыми, изогнутыми ветвями, с густым подлеском. И еще в суэби постоянно дует ветер — иногда он что-то нежно напевает, обещая неведомые чудеса, иногда яростно ревет.
Я влюбился в суэби с первого взгляда, особенно в ее бесконечные просторы, более величественные, чем все то, что мне доводилось видеть, и манящее небо над головой. Кое-кого из моих людей, наоборот, суэби сделала дерганым и излишне осторожным. Курти стал пугливым как никогда, но чего он опасался, он и сам не мог сказать. По крайней мере на одного человека, на капитана Ласту, эта бескрайняя равнина навевала ужас. Но поскольку бывалый солдат был человек храбрый, он заговорил об этом лишь однажды, когда мы рассуждали о причудливых формах облаков. Вздрогнув, Ласта вдруг хрипло пробормотал, что ему кажется, будто на одном из них сидит демон, выжидая, чтобы напасть на ничего не подозревающего солдата, — так же ястреб высматривает снующую по земле мышь.
Пройдет совсем немного времени, и суэби и небо над ней наполнят подобным страхом сердца многих нумантийцев. А в небе будут кружить стаи ястребов, несущих смерть бедным мышам.
По мере того как мы продвигались дальше к югу, становилось все холоднее.
Мы остановились на берегу большой реки. Вдоль берега белела тонкая кромка льда, изо рта вырывался пар.
Иллей взобрался на плоский камень футах в пятидесяти от берега. Река в этом месте была шириной не меньше мили, тут и там течение нанесло песчаные отмели.
— Бросай — вдруг крикнул колдун, указывая на то, что я принял лишь за барашек на воде.
Подчинившись, я что есть силы бросил длинный гарпун. Водная гладь словно взорвалась, и у самой поверхности показалась огромная серая тень, извивающаяся, словно змея. На мгновение в воздухе мелькнула злобная морда с усами и хищными зубами. Мой гарпун глубоко зацепил гигантскую рыбину за жабры.
— Она у нас в руках! — пронзительно вскрикнул Ил-лей.
— Держите ее крепко, — приказал Бакр.
Воины, державшие конец веревки, подбежали к ближайшему дереву и несколько раз обмотали ее вокруг ствола.
Громадная рыбина натянула веревку, и дерево согнулось пополам. Рыбина выпрыгнула из воды, и я ахнул, увидев, какая же она огромная, не меньше тридцати футов в длину. Нырнув, речное чудовище поплыло вниз по течению, пытаясь вытащить из тела гарпун или оборвать веревку. Все было тщетно. Рыбина отчаянно металась из стороны в сторону, изо всех сил стараясь освободиться, и наконец всплыла кверху брюхом.
Негареты с радостными криками вытащили мертвую добычу на берег.
Я повернулся к Бакру.
— Ты оказал мне большую честь, — сказал я, — позволив бросить гарпун.
Йедаз кивнул.
— Ты и твои люди были нам добрыми спутниками. С вами было приятно путешествовать. Мы лишь хотели частично расплатиться за оказанную нам честь.
— Благодарю тебя, йедаз Бакр, — учтиво поклонился я.
— Хватит нести вздор. Нам нужно почистить и выпотрошить рыбу. На это уйдет полночи, и мы с головы до ног перепачкаемся в рыбьих кишках.
Бакру, как и мне, было неловко от этого проявления чувств.
Молния разорвала небо от края до края; гром был такой силы, будто боги уронили гигантскую каменную чашу. Мы с Карьяном вышли за пределы лагеря, чтобы прогуляться после вечерней трапезы. Позади нас остались огни угасающих костров и смутно белеющие шатры. Я был погружен в размышления, но вдруг очнулся, услышав голос Карьяна.
— Знаете, а по мне было бы неплохо жить так все время.
Я заморгал, возвращаясь в настоящее. Мой ординарец успел познакомиться со стройной молодой женщиной, вдовой, одних с ним лет, как мне сказали — лучшим воином ланкса.
— Ты хочешь сказать, так, как живут негареты? Карьян кивнул.
— Совсем неплохо, — согласился я. — Ни рабов, ни господ. Не нужно день за днем выполнять одну и ту же нудную работу. Охота, рыбалка, езда верхом — есть вещи гораздо хуже, чем такая жизнь.
— Наверное, цивилизация не идет мне на пользу, — заметил Карьян. Сквозь густую бороду сверкнули в улыбке его белые зубы. — Так что, трибун, обращайтесь со мной хорошо. А то однажды присвоите мне очередной чин или сделаете еще какую-нибудь гадость — и ищи ветра в поле.
— Тебе придется бежать быстро, — усмехнулся я. — А то ведь я могу и догнать.
На следующее утро мы увидели у горизонта пелену дыма. Еще через день мы въехали в Осви, и настала пора прощаться с негаретами.

Глава 17 АЛЕГРИЯ

Осви, казалось, состоял из двух городов — одного довольно опрятного, по меркам приграничных поселений, другого убогого, с давно не крашенными стенами. Две половины разделяла центральная улица, очень широкая и очень грязная. Сперва я решил, что с одной стороны живут люди состоятельные, а с другой — бедняки, но Бакр мне все объяснил.
— На этой стороне живут торговцы и все те, кто ради внешней чистоты лезет из кожи вон. На противоположной... негареты, больше заботящиеся о чистоте души и тела, к тому же старающиеся как можно меньше времени проводить за городскими стенами.
Красноречивым свидетельством царящей в мире несправедливости было то, что с половины негаретов доносились музыка и смех, в то время как майсирские торговцы были хмурые и угрюмые.
Бакр, согласно правилу, разбил шатры за городскими стенами, а затем вместе со своими воинами проводил меня к баламбу, военному наместнику. Поскольку Осви является первым майсирским городом на главном караванном пути, это обусловливает его стратегическое значение, и поэтому всеми делами здесь управляет не гражданский кантибе.
Баламб Ботталок Трембелай со свитой встретил нас у ворот своей просторной резиденции. Он оказался человеком весьма странным. Должно быть, этот огромный верзила когда-то проводил время в походах по питейным заведениям. Когда-то Трембелай весил двести пятьдесят, а то и все триста фунтов. Но затем с ним что-то произошло, вероятно его поразил тяжкий недуг, от которого он только-только оправился. Вследствие этого баламб похудел так стремительно, что его кожа не успела сжаться до новых размеров. Щеки его отвисали, на руках кожа болталась складками. На мой взгляд, ему следовало бы отпустить бороду, ибо без нее он казался избалованным, капризным ребенком. На нем были расшитые драгоценными камнями штаны из красной замши, безрукавка и шелковая рубашка с рукавами по локоть. Под тонкой тканью, несмотря на обвисшие складки кожи, вздувались могучие бицепсы. Я сразу почувствовал, что при необходимости Трембелай может с легкостью управиться с тяжелым мечом.
Мы въехали в ворота под проливным дождем, но Трембелай, не обращая на это внимания, шагнул нам навстречу из-под навеса, где укрывался со своей свитой.
— Дамастес а'Симабу, посол, трибун и барон, — произнес он зычным, чистым баритоном, идеально подходившим для подачи команд на поле боя, — добро пожаловать в Осви. Добро пожаловать в Майсир.
Я спешился, и мы обнялись. Затем последовало знакомство со свитой баламба.
— Баламб Трембелай, — окликнул его Бакр. — Я выполнил свою задачу и теперь оставляю этого человека под твое попечительство. Заботься о нем так же хорошо, как заботился о нем я. — Он посмотрел на меня. — А ты, Дамастес, береги себя. На обратном пути загляни к нам, мы можем снова отправиться на охоту вместе. Ну, а не заглянешь — с радостью жди того дня, когда нам придется охотиться друг на друга.
Я поднял ладонь, прощаясь с ним. Развернувшись на месте, Бакр пришпорил коня и галопом ускакал со двора, разбрызгивая грязь из лужиц.

— Могу я полюбопытствовать, что именно он имел в виду? — спросил Трембелай.
— Йедаз Бакр убежден в том, что война между нашими государствами неизбежна.
— Он вам нагрубил.
— Только не с его точки зрения, — возразил я. — Бакр считает, мы здорово позабавимся.
— Ну, а вы?
— Мои помыслы, как и помыслы моего императора, направлены только на мир. Пусть те, кто хочет войны, ищут вместо Нумантии другого врага.
— Хорошо, — кивнул Трембелай. — Я полностью с вами согласен. Мне довелось повидать немало крови, и у меня нет никакого желания погибнуть где-нибудь на чужбине. После ваших слов от себя лично тепло приветствую ваше прибытие в Осви. Прошу пожаловать внутрь, где вам будет оказан подобающий прием.
Праздничная трапеза оказалась очень любопытной, хотя, на мой взгляд, все блюда были чересчур острыми. Майсирские повара, как и их собратья в Варане, любят давать своим блюдам затейливые названия. Так, например, нас угощали «Бревном из райской кущи, хранящим ароматы весны». Это блюдо представляло из себя бедро оленя, обильно приправленное специями, вином и чесноком, поджаренное вместе с зеленым луком, луком-шалотом и луком-пореем. Я понял, что, если майсирцы и дальше будут потчевать меня на торжественных приемах такими блюдами, мне придется прибегнуть к одиноким трапезам, насыщаясь простой пищей.
Услышав, что я не употребляю спиртное, Трембелай поднял брови, но тотчас же распорядился принести всевозможные виды охлажденных напитков, газированных и нет, со вкусом всевозможных фруктов и ароматных трав.
За столом присутствовало лишь несколько женщин; все они были наложницами Трембелая и его высших сановников. Не знаю, взяли ли эти чиновники в Осви своих жен; если и взяли, то держали их взаперти.
Бакр предупреждал меня насчет бесконечных здравиц. Так оно и оказалось. Сначала все выпили за императора Тенедоса, затем за короля Байрана, потом за присутствующих, за гостеприимный город Осви и так далее.
После ужина я преподнес подарки Трембелаю и четырем его помощникам. Это были магические цилиндры, заглядывая в которые можно было видеть пейзажи Нумантии, каждый раз новые, крохотные изваяния из благородных металлов и полудрагоценных камней и тому подобное. Самому Трембелаю я вручил кинжал с тонким лезвием и рукояткой, отделанной разноцветными драгоценными камнями.
— У нас тоже есть для вас подарки, — заявил баламб. — Не лично от нас, а присланные его королевским величеством. Должен признаться, что наш король, всегда делающий все хорошо, на этот раз превзошел самого себя.
Сначала мне преподнесли легкую, удобную зимнюю одежду из дорогих мехов, затем украшенную драгоценными камнями и затейливой чеканкой саблю.
— Есть и еще один подарок, — как мне показалось, с грустью добавил Трембелай. — Король Байран оказал вам огромную милость. Скажу честно, я очень надеюсь, что, если буду служить примерно, Ирису улыбнется мне, и мой господин удостоит меня такой же чести.
Он постучал деревянным молоточком, и в комнату вошла молодая девушка.
Не знаю, я ли изумленно ахнул, или это был кто-то другой. Такой красоты мне еще никогда не доводилось видеть. Девушка была высокая, около шести футов. У нее были прямые черные волосы, ниспадавшие ниже талии, зачесанные назад и перехваченные золотой заколкой. Ее глаза миндалевидной формы были зеленого цвета. Носик у нее был маленький, дерзкий, губки призывные и тоже аккуратные, скулы высокие. Ее золотистая кожа, совершенно прозрачная, казалась слоем первосортного лака, положенного на отполированный благородный металл, и я сразу же представил себе, какой бархатной она должна быть на ощупь.
Девушка была стройной, но полногрудой. На ней был наряд, в котором не стыдно появиться на высочайшем приеме, — облегающее платье с высоким стоячим воротником, повторяющее изгибы тела до самых щиколоток. Оно было из светло-синей ткани с еще более светлым рисунком. Судя по выражению лица, в девушке легко было пробудить веселье, любопытство или страсть.
— Эго Алегрия, — сказал Трембелай. — Она далриада.
Он произнес это таким тоном, будто не сомневался, что мне известно, что такое далриада, и его слова должны были произвести на меня впечатление.
Подняв голову, девушка посмотрела мне в глаза. Я вздрогнул, ощутив какое-то неведомое чувство. Это было вожделение и в то же время нечто большее, чем вожделение. Мне внезапно захотелось взять Алегрию на руки, снять с нее платье и слиться с ней в объятиях любви. Именно любви, а не сладострастной похоти.
— Как я уже говорил, это одна из самых высоких почестей, которые может оказать наш король, — сказал Трембелай. — Милостивый король Байран дарует вам Алегрию не только на время вашего пребывания в Майсире. Если пожелаете, вы сможете впоследствии забрать ее с собой в Нумантию. — Помолчав, он добавил: — Если, конечно, не возникнут... непредвиденные осложнения.
Кто-то хихикнул; боюсь, я густо покраснел — не только от ярости, но и от массы других причин. Больше всего меня поразило, как люди могут вести себя настолько невоспитанно. И еще мне показалось, что на лице Алегрии мелькнула мимолетная улыбка.
Молоточек снова застучал, и оцепенение прошло. В комнату вошли двое слуг.
— Проводите эту женщину в покои трибуна а’Симабу и отнесите туда же остальные подарки.
Поклонившись, Алегрия со спокойным достоинством вышла из зала, словно царственная особа, покидающая своих подданных.
Мы провели еще час, быть может два, обмениваясь ничего не значащими фразами о мире и дружбе. Надеюсь, я достойно поддерживал разговор, но мысли мои были в другом месте. Мне очень хотелось, чтобы этот вечер длился бесконечно долго — по крайней мере до тех пор, пока я не решу, что делать с этой девушкой. Но мне в голову не шли никакие мысли.
Наконец Трембелай, широко зевнув, заметил, что пора расходиться.
— Полагаю, вам тоже не терпится... ознакомиться с подарками нашего короля.
Эти слова вызвали всеобщее веселье Смеялись все, кроме меня. Натянуто улыбнувшись, я встал. Ко мне подошел слуга.
Мои покои находились на третьем этаже, на самом верху, и выходили окнами на восток, так что восходящее солнце, осветив раскинувшийся внизу Осви, должно было сразу же заглянуть в них. Внутри были шелка и мягкая кожаная мебель; в целом убранство показалось мне скорее женским.
Коленопреклоненная Алегрия встретила меня посреди гостиной залы.
— Добрый вечер, повелитель, — сказала она.
Ее голос, как я и ожидал, оказался мягким и нежным, но в нем слышалось грозное рычание тигра.
— Встань, — сказал я.
Девушка послушно встала, не коснувшись рукой пола. В ее движениях было грациозное изящество.
— Во-первых, меня зовут Дамастес. Не называй меня повелителем.
— Как вам будет угодно, пове... Как вам будет угодно.
— Присаживайся.
Алегрия покорно опустилась на краешек круглой оттоманки.
— Начнем все сначала, — продолжал я. — Алегрия, я очень рад с тобой познакомиться.
— И я тоже, — едва слышно прошептала девушка, окидывая меня взглядом с головы до ног. — Кажется, мне очень повезло.
— Не торопись с выводами, — сказал я, недоумевая, почему мой голос звучит так резко, и пытаясь его смягчить. — Но почему ты так решила?
— Простите, если мои слова покажутся вам дерзкими, — ответила Алегрия. — Но те, кого король Байрана, мой господин и повелитель, считает достойным такого подарка, как одна из далриад, как правило — скажем так, — мужчины не первой молодости, зрелого возраста, соответствующего их высокому положению. Не говоря уж о том, что у них есть брюшко, — добавила она, робко улыбнувшись.
— Спасибо за комплимент, — сказал я. — Однако должен сразу же предупредить: я женат.
Алегрия вскинула руки.
— Это не имеет никакого значения. — Расстегнув верхнюю пуговицу платья, девушка достала небольшую таблетку. — Мой господин, вы не окажете мне одну маленькую любезность?
— Если это в моих силах, — сказал я, охваченный любопытством.
— Пожалуйста, положите вот это себе в рот.
Я взял таблетку На ней были видны крохотные символы. Послушно положив ее в рот, я ощутил вкус тела Алегрии, ее аромат.
— А теперь отдайте ее мне.
Достав таблетку изо рта, я заколебался.
— Чародеи стараются раздобыть капельку слюны, крови... другие выделения тех, над кем они хотят получить власть, сказал я. Здесь замешана магия?
— Замешана. Но вас это не касается. Так должна поступить каждая далриада, впервые встретившись со своим повелителем.
— Я уже говорил, я не твой повелитель! Пожалуйста, больше никогда не произноси это слово. И что будет дальше?
— С вами ничего не случится, как я сказала. Я просто положу ненадолго таблетку себе в рот. Потом, когда наложенное на нее заклятие сработает, я, если хотите, вам ее верну.
— Но какое действие окажет эта таблетка? Алегрия молчала.
— Отвечай!
— Она привяжет меня к вам. Навсегда.
— Это любовное снадобье?
— В своем роде. Но только приготовлено оно очень искусно. Я... разумеется, я буду вас любить. Но я не стану слепа к вашим недостаткам, поэтому не буду раболепствовать перед вами, сводить вас с ума собачьей покорностью. Самым важным для меня будет дело вашей жизни, ваши достижения, ваше счастье.
— А если, предположим, я скажу, что ты должна умереть?
Потупившись, Алегрия едва заметно кивнула.
— Полнейший, омерзительный вздор! — взревел я, давая выход своей ярости. Подойдя к окну, я выбросил таблетку в ночную темноту. — Пусть эта дрянь отправляется ко всем чертям!
Внезапно лицо Алегрии скривилось и она залилась слезами. Я растерялся, не зная, что делать. В конце концов я сел рядом с ней и обнял за плечи. На девушку это не произвело никакого впечатления. Так я и просидел рядом с ней, пока она не перестала всхлипывать. Наконец Алегрия, извинившись, ушла в ванную комнату. Послышался плеск воды. Вернувшись, Алегрия уселась напротив меня.
— Все это выше моего понимания. Меня учили совсем другому, — сказала она. — Прошу прощения.
— Ты ни в чем не провинилась.
— Вашей жене очень повезло, что вы ее так любите. Дешевая, пустая ложь, вернувшись рикошетом, застряла горечью у меня в горле.
— Нет, — честно признался я. — Моя жена не так давно от меня ушла и намеревается со мной развестись, если уже не сделала этого.
Алегрия пытливо всмотрелась мне в лицо.
— О, — тихо произнесла она. — Значит, теперь вы ненавидите женщин?
— Разумеется, нет. Просто я... ну, в общем, мне кажется, что я умер.
— Меня научили тому, что, как говорили мои наставники, сможет открыть в сердце почти каждого мужчины дорогу страсти.
— Я не имею в виду плотские удовольствия, — сказал я, недоумевая, почему раскрываю душу перед этой совершенно незнакомой мне девушкой. — Но сердцем меня ни к чему не тянет.

Предыдущая страница 11 Следующая страница


Король-Демон 12

Встав, Алегрия скинула с себя платье. Под ним была надета нижняя рубашка из тонкой, прозрачной ткани, усыпанной красными и зелеными блестками, в талии более плотной. Я разглядел нежные розетки сосков, дерзкую упругость груди.
— Нет? — выдохнула девушка. — Даже без таблетки меня тянет к вам, я хочу сделать вас счастливым.
— Нет, — решительно произнес я, и это была правда.
— В таком случае, что же мне делать? Вы хотите, чтобы я ушла?
— Сомневаюсь, чтобы твоему господину и повелителю понравился мой поступок. Но это мы бы еще как-нибудь пережили. А вот что будет с тобой?
— То же самое, что случится в любом случае после того, как вы покинете Майсир, поскольку, судя по всему, у вас нет никакого желания брать меня к себе на родину, — сказала Алегрия. — Я вернусь в далриады.
— То есть?
— Туда, где я выросла, где научилась всему, что знаю, где остались мои подруги. Где я состарюсь и умру. Наверное, мне поручат учить новеньких, хотя я, честное слово, не знаю, чему смогу их научить. Я потерпела полную неудачу.
— Напрасно ты себя коришь, — поспешил заверить ее я. — Не говори глупостей. Разве у тебя нет... ну... знакомых мужчин?
Алегрия пристально посмотрела на меня.
— Вижу, вы не шутите. Значит, вам не рассказали, кто я такая. Когда мне исполнилось семь лет, меня отобрали и определили в далриады. С тех самых пор и до сегодняшнего дня мне ни разу не позволялось оставаться наедине с мужчиной.
— О-о! — Похоже, дело принимало плохой оборот — Но когда ты вернешься к себе назад, тебе ведь наверняка разрешат делать все что угодно. Ты выполнила свой долг перед королем. Не твоя вина, что все так получилось.
— Увы, это не так. Если я выйду замуж или просто сойдусь с каким-либо мужчиной, это будет считаться оскорблением короля. И тогда моя жизнь будет кончена. — Алегрия непроизвольно оглянулась по сторонам, словно убеждаясь, что нас не подслушивают. — Не знаю, чем это может прогневить моего господина и повелителя, но я женщина, и не смею нарушать установленные законы. И тем более не король.
Я чуть было не выпалил, что при этом она и не полная дура и мне совершенно непонятен ход ее рассуждений, но вовремя сдержался.
— Такое происходит со всеми далриадами? — спросил я.
— С большинством. Но не со всеми. Кое-кому из нас везет. Ходят предания, что считанных счастливиц даже брали в жены.
— Ну а свобода? Неужели тебе не хотелось бы...
— Перестать быть рабыней? Это было бы ужасно, — сказала девушка. — Кто в таком случае стал бы обо мне заботиться?
— Первый встречный мужчина, — заверил ее я. — Ты очень красивая.
Она залилась краской.
— Благодарю вас. Но вы не знакомы с обычаями Майсира.
— Очевидно, не знаком. Но я готов учиться. Однако сейчас весь вопрос в том, что нам с тобой делать дальше.
— Пожалуйста, не позорьте меня сегодня. Позвольте провести ночь на полу у вас в спальне. А потом я сделаю то, что должна.
— Это тоже не выход, — нахмурился я. — Скажи-ка мне вот что: таланты далриад ограничиваются одной постелью?
— Ну что вы! Как вы думаете, почему нас так ценят? — с негодованием воскликнула Алегрия. — Я могу петь, танцевать. Вести торговые счета. Беседовать на любую тему, от легкомысленной светской болтовни и до серьезного обсуждения литературы и даже дипломатии. Нас учили и этому, — добавила она. — Возможно, потому, что наши хозяева нередко как раз из этой среды. По крайней мере так мне говорили.
— В таком случае, вот решение проблемы, хотя бы временное, сказал я. — Алегрия, согласна ли ты сопровождать меня в путешествиях? Быть моим учителем? Ибо мне отчаянно необходимо узнать как можно больше о твоей стране.
Разумеется, я не стал добавлять, что нужно мне это для того, чтобы завоевать Майсир.
— Да, — с радостью согласилась Алегрия. — Да, конечно же. Я всецело в вашем распоряжении.
— Мм, — задумчиво произнес я. — Полагаю, Трембелай вызовет к себе завтра моих слуг и спросит, что произошло этой ночью, так?
— Думаю, так и произойдет. Он проявлял ко мне особый интерес.
— В спальне только одна кровать. Наверное, всем будет лучше... Я хотел сказать... То есть я вовсе не хочу...
Я смущенно умолк.
— Благодарю вас, Дамастес.
Тщательно избегая встречи взглядами, мы направились в спальню. Я чувствовал себя очень неловко. Мне предстояло провести ночь в одной постели с незнакомой девушкой, с которой я к тому же ничем не собирался заниматься. Натянув толстый махровый халат, я несколько успокоился. Пока мы мылись, чистили зубы и умащивали тела благовониями, я старательно смотрел в противоположную сторону. Смею предположить, стороннему наблюдателю это показалось бы чертовски забавным, но мне было не до смеха.
Мы вошли в спальню, и Алегрия опустилась на край кровати.
— Еще одно маленькое одолжение, — сказала она, смущенно отводя взор. — У вас есть маленький ножик?
Я действительно держал в своем несессере маленький складной нож, которым чистил под ногтями. Я протянул его Алегрии.
— Только осторожно, он очень острый.
— Хорошо, — сказала она и, прежде чем я успел опомниться, разрезала себе кончик безымянного пальца.
— Что ты делаешь? — воскликнул я.
— То же, что и вы. Не даю родиться слухам. — Откинув одеяло, Алегрия уронила капельку крови в центр простыни. — Не забыли? Я ведь... я ведь была девственницей. — Она вдруг засмеялась. — У вас лицо такое красное!
— Знаю, — хмуро буркнул я.
— И шея тоже.
— Не сомневаюсь.
— Дамастес, как низко разлилась краска?
— Женщина, прекрати. Я говорю серьезно.
Нагнувшись, Алегрия задула свет. Сняв халат, я плюхнулся на кровать и натянул на себя одеяло. Алегрия тоже легла. В спальне стояла полная тишина; лишь откуда-то издалека доносился едва различимый стук колес арбы по брусчатке мостовой.
Алегрия снова хихикнула.
— Спокойной ночи, господин.
— Спокойной ночи, Алегрия.
Я был уверен, что — учитывая необычность ситуации — буду ворочаться часами, не в силах заснуть. К счастью, я ошибся. Сон овладел мной через считанные мгновения. Не помню, что мне снилось. Но проснулся я на рассвете с ощущением чего-то очень приятного, и на устах у меня играла улыбка. А мой член был твердым, словно стальной прут.
На следующее утро мы тронулись на юг, в Джарру. Нас сопровождали два эскадрона 3-го королевского Таэзлийского Кавалерийского полка. Всего в них должно было насчитываться около четырехсот человек, сказал нам шамб — это звание было равносильно нашему капитану — Алатыр Филарет, командир эскорта. Но на самом деле в двух эскадронах едва набралось двести пятьдесят солдат, причем пятьдесят из них были недавно откомандированы «помогать обучать пополнение» — еще одно указание на то, что Майсир наращивал военную мощь.
Другой шамб, Каре Ак-Мехат, как меня сразу же предупредили, происходил из древнейших и «лучших» семейств Майсира. В действительности же он напомнил мне одного надменного глупца, легата Нексо, чей череп, к счастью, проломил какой-то крестьянин во время восстания Товиети. Ак-Мехат был на несколько лет старше Нексо, но это не прибавило ему ума. Больше всего он любил разглагольствовать о себе; второй излюбленной темой разговора была знатность его рода. Я старался по возможности избегать Ак-Мехата.
Наш караван состоял из пяти экипажей, установленных на мягкие стальные рессоры. Однако непрерывная тряска на майсирских — я чуть было не сказал «дорогах», но вовремя одумался — разбитых колеях действовала на нервы. Я уставал не меньше, чем если бы скакал верхом или ехал в крестьянской телеге. Я часто с тоской вспоминал огромную неуклюжую карету, построенную по моим чертежам и предназначенную для того, чтобы возить меня по просторам Нумантии с относительным комфортом — смысл этого слова я начинал постепенно забывать.
Наши экипажи были просторными. В каждый экипаж было впряжено по восемь лошадей. Я подозревал, что это были переоборудованные дилижансы, обитые изнутри кожей, с окошками, закрывающимися на время непогоды промасленными холщовыми шторками. Не сомневаюсь, меня считали сумасшедшим, ибо в любую погоду я держал шторки раздвинутыми. Думаю, Алегрия, хоть она и не произнесла ни слова, мысленно ругала свое «везение», кутаясь в меховой плащ так, что были видны только глаза, кончик носа и пальчики, — и это при том, что на дворе стоял Сезон Дождей, а до Сезона Перемен было еще далеко.
Я объяснил Алегрии, что в детстве меня однажды заперли в крохотном чулане и с тех пор я боюсь замкнутых помещений. На самом деле я внимательно смотрел по сторонам, примечая все и вся, что может понадобиться полководцу, ведущему свои войска в эти земли, начиная от глубины бродов и заканчивая тем, где можно будет раздобыть фуражный корм. Мои люди, ехавшие сзади во второй карете, занимались тем же самым. Каждый вечер мы собирались все вместе, якобы для того, чтобы сообща помолиться, и майсирцы, с уважением относящиеся ко всему, связанному с богами, нас не беспокоили. На самом деле мы докладывали капитану Ласте обо всем увиденном, имеющем какое-либо военное значение, а он записывал все сведения мелким почерком в длинный свиток, который прятал в своем кивере. В последних трех экипажах перевозились припасы на чрезвычайный случай и материалы для лагерной стоянки. И то и другое нам приходилось использовать слишком часто.
День за днем мы упрямо ползли на юг. Мне очень хочется сказать, что мы постоянно были в пути, но это было бы слишком далеко от истины. То и дело нам приходилось ждать, пока успокоится вышедшая из берегов река, пока уберут завалы из деревьев, перегородивших дорогу, пока утихнет сильная буря. Дороги в Майсире представляли собой сущий кошмар. Сами майсирцы шутили — и в этой шутке, увы, было чересчур много правды, — что найти дорогу в море грязи очень просто: по выбоинам от колес.
Убогая система сообщений на бескрайних просторах Майсира производила удручающее впечатление. Без хороших дорог наша армия, если ей придется наступать, будет тащиться вперед так медленно, как в прежние времена, когда она была обременена огромными обозами с офицерскими любовницами, бесчисленными слугами и ворохом ненужного барахла.
Мы проезжали через крохотные захудалые городишки, скорее большие деревни, с неровным булыжником мостовой, на котором особенно сильно встряхивало колеса карет, — серые, унылые. Единственными прочными сооружениями были каменные храмы, неизменно самые внушительные постройки. Затем мы снова возвращались в суэби — к серому небу, серой грязи, серому дождю, серым кустам, так что вскоре глаза начинали болеть, требуя отдыха от этого бесконечного однообразия. Единственными яркими красками вокруг были наши мундиры и пестрые наряды Алегрии.
Я ни за что бы не предположил, что мне надоест постоянная сырость, — ведь я родился и вырос в джунглях. Однако серая мгла, мерзкий холод с утра до вечера в вечно сырой одежде, не высыхающей за ночь, — это действовало на всех нас. Я с гордостью смотрел на Алегрию. Возможно, девушка родилась для дворцовой роскоши, но сейчас она стойко переносила все тяготы пути, в трудную минуту подбадривая нас шуткой, каким-нибудь интересным рассказом или преданием о здешних местах, а то просто замечанием о реке или деревеньке, мимо которой проходил караван. Если ночь заставала нас в суэби, вдалеке от населенных мест, Алегрия рассказывала сказку у костра или пела.
Когда мы наконец, готовясь ко сну, забирались в карету, пытаясь согреться под толстыми одеялами, я старался не думать о ней, о том, что нас разделяет всего пара футов и она не станет возражать, если я преодолею это расстояние. Разумеется, с таким же успехом можно просить человека не думать о зеленой свинье. Алегрия была моей зеленой свиньей, и чем дальше на юг мы продвигались, тем зеленее она становилась.
Мы увязли в болоте. Наш кучер, ругаясь, истово хлестал кнутом, лошади недовольно ржали, но экипаж лишь скрипел, раскачиваясь из стороны в сторону. Офицеры приказали солдатам спешиться и вытащить карету из трясины. Выскочив через боковую дверь, я присоединился к ним, в вечерних сумерках превратившись в еще одного ругающегося рядового, с головы до ног перепачканного грязью.
В нескольких футах от увязшего экипажа я заметил группу всадников, невозмутимо глядящих на нас. Я чуть было не крикнул лентяям, чтобы они оторвали свои задницы от седел и размяли мышцы, но тут сообразил, что это были офицеры.
Сквозь крики и ругань до меня отчетливо донесся гнусавый голос шамба Ак-Мехата:
— Если бы только этот немытый варвар и его шлюха, от которой он без ума, перестали трахаться и вылезли бы из кареты...
Слушать дальше я не стал. Схватив Ак-Мехата за обутую в сапог ногу, я выдернул его из седла. Вскрикнув, он пролетел пару метров и шлепнулся лицом в грязь.
— Ах ты... ах ты подлая свинья, мать твою... Да я тебя...
Едва поднявшись с земли, он встретил своей грудью мой сапог и снова рухнул в лужу, поднимая брызги. Перекатившись на бок, Ак-Мехат встал и только тут узнал меня.
— Ах ты ублюдок, как смеешь ты, безродный бастард... как ты смеешь поднимать на меня руку! — прошипел он, выходя из себя и хватаясь за саблю.
Я собрался еще раз отправить его на землю, как вдруг пропела тетива и в живот шамбу впилась стрела. Вскрикнув, Ак-Мехат судорожно схватился за стрелу, пытаясь вырвать ее, но тут ему в грудь вонзились еще три стрелы, причем одна из них пробила насквозь руку. Он в третий раз упал в грязь, на этот раз уже окончательно.
Обернувшись, я увидел мрачного шамба Филарета, за спиной которого стояли лучники. Он без сожаления посмотрел на труп.
— Глупый ублюдок. Считал, что проклятая родословная дает ему право... — Филарет умолк. — Калстор! — крикнул он.
Тотчас же к нам подбежал уоррент-офицер.
— Слушаю и повинуюсь, сэр! — произнес он стандартную фразу.
— Оттащи этот мешок дерьма к ближайшему дереву и вздерни его на ветку. И прикрепи табличку: «Эта собака осмелилась перечить своему господину».
— Слушаю и повинуюсь, сэр! — бесстрастно произнес калстор, словно ему поручили проверить, как девасы начистили к смотру свое снаряжение.
— Этот мерзавец опозорил нас, — сказал Филарет, обращаясь ко мне. — Приношу вам свои искренние извинения. Если вы решите доложить о данном инциденте нашему королю, я отнесусь к этому с пониманием.
— И что будет в этом случае?
— Скорее всего, в подразделении, которым командовал это заносчивый болван, будет казнен каждый десятый человек — рядовой, уоррент-офицер, офицер, — равнодушно произнес Филарет. — В первую очередь наказание понесут офицеры. Вполне вероятно, семейству Ак-Мехат придется смывать вину одного из своих членов кровью. У самого шамба остались сын и дочь; они обречены. Возможно, король решит, что на чашу весов надо будет бросить также жизнь его отца.
Он говорил эти ужасные вещи совершенно спокойно, в точности так же, как до него это делал калстор.
— Шамб Филарет, не вижу смысла возвращаться к этому прискорбному происшествию. Глупости, совершенные дураком, следует забывать как можно скорее.
Я также мог добавить то, о чем думал: что в смерти Ак-Мехата не было никакой необходимости, так как он, не успев обнажить свою саблю, снова отправился бы в грязь, после чего получил бы хорошую взбучку, и это, возможно, послужило бы ему уроком. Но я предпочел промолчать.
Прочитанное мной оказалось истинной правдой: офицеры майсирской армии считали своих подчиненных за скот и обращались с ними соответствующим образом. Шамб Филарет и его младшие офицеры были поражены, увидев, что я каждый раз, перед тем как сесть есть, убеждался, что у моих людей есть все необходимое. Для них рядовые были чем-то вроде слуг. Помню, однажды нам не удалось засветло добраться до какого-либо жилья и пришлось разбивать шатры. Как только офицеры обрели крышу над головой и получили приготовленный для них ужин, быдло-рядовые перестали для них существовать. Не важно, как девасы утоляли голод крупами и холодной солониной, где они собирались спать.
В то же время, храни Иса того несчастного рядового, кто проснется утром, не готовый продолжать путь верхом. Кстати, не имело никакого значения, удалось ли ему хоть раз с прошлого года побывать в бане, промок ли он насквозь, — главное, чтобы на мундире не было никаких следов вчерашнего пути по болотам. Но девасы и калсторы никогда не жаловались — по крайней мере я ничего не слышал.
Один раз мы разбили лагерь неподалеку от торгового каравана, и я перед ужином отправился поболтать с купцами. Подобно всем торговцам на свете, они очень осторожно следили за своими словами даже в простом разговоре с незнакомым человеком, к тому же военным. И все же мне удалось кое-что разузнать о здешних краях, что помогло мне заполнить белые пятна на мысленной карте, которую я составлял у себя в голове. Кроме того, не скрою, мне было приятно провести какое-то время с людьми не в форме. Я вернулся в наш лагерь с маленьким подарком для Алегрии. Это была заколка в виде котенка, пытающегося поймать бабочку, выкованная из различных золотых сплавов. В ней присутствовали все оттенки благородного металла — желтый, красный, белый. Если подержать заколку на ладони, котенок приобретал окраску настоящего животного и начинал прыгать и мяукать, но ему так и не удавалось поймать игривое насекомое, кружащееся у него над головой. Когда я протянул заколку Алегрии, у девушки на глаза навернулись слезы. Я спросил, в чем дело, — подарок был относительно дешевый, а заключенная в нем магия не шла ни в какое сравнение с теми чудесами, которых Алегрия насмотрелась, общаясь с сильными мира сего.
— Это первая вещь, которая будет моей, — сказала девушка. — По-настоящему моей.
— А как же твои наряды, драгоценности?
— Это все принадлежит королю Байрану. Или ордену далриад. Мои они до тех пор, пока я с вами. — Алегрия шмыгнула носом. — Прошу прощения, мой господин. Я не собираюсь все время лить слезы, словно дождевая туча. Но...
Она умолкла.
— По-моему, уже давно пришло время забыть о словах «мой господин», — быстро заметил я. — Как насчет «Дамастеса»?
— Хорошо. Дамастес.
Алегрия собралась было что-то добавить, но осеклась и уставилась на котенка, резвящегося у нее на руках.
Чаще всего мы останавливались на сельских постоялых дворах, что давало мне возможность бродить по улицам и разговаривать с местными жителями. Торговцы, ремесленники и вообще представители среднего сословия встречались в деревнях нечасто; мало было среди крестьян и людей зажиточных. В основной своей массе они были грязными, жизнерадостными, дружелюбными и в высшей степени религиозными. Но солдаты, набиравшиеся преимущественно из крестьян, к своим бывшим собратьям относились с презрительным высокомерием.
Вот два примера этого, оба следствия одного и того же случая. Как-то раз мы были вынуждены искать укрытия от непогоды во дворе одного крестьянина. Мы поставили свои шатры рядом с его убогим сараем. Крестьянин угостил нас свежим молоком и двумя цыплятами, а также горсткой сушеных овощей, из которых мы сварили жидкий суп. На следующее утро радушный крестьянин вышел нас провожать. Я понял, что никто не собирается заплатить ему за ужин, каким бы скромным он ни был. Торопливо выйдя из кареты, я подошел к крестьянину и вручил ему три золотых. Тот забормотал бессвязные слова благодарности, еще больше смутив меня.
Мы тронулись в путь. Не знаю, что подтолкнуло меня на этот поступок, — возможно, я увидел что-то краем глаза и у меня в подсознании поселились подозрения. Так или иначе, после того как мы отъехали от деревни где-то на милю, я крикнул, приказывая каравану остановиться, и попросил у шамба Филарета коня. Мне нужно было возвратиться в деревню, где я кое-что забыл. Филарет предложил отправить туда одного пыдну, но я отказался. Карьян, успевший слишком хорошо меня узнать, скептически усмехнулся, сердясь, что я затеял какую-то глупость и не беру с собой сопровождение. Вернувшись галопом назад, у самой деревни я пустил коня шагом. Приблизившись к дому нашего хозяина, я услышал громкие крики. Бесшумно соскочив на землю, я выхватил меч и побежал вперед.
Три солдата из нашего отряда, один калстор и два деваса, привязали крестьянина к огромному колесу его собственной арбы. Калстор держал в руке импровизированный кнут, сделанный из расплетенной веревки с завязанными на концах узлами.
— Или ты скажешь нам, где твое золото и серебро, или покажешь нам свои кости! — крикнул он.
Снова свистнул кнут.
Наверное, эта троица была назначена в дозор. Негодяи решили, что успеют совершить свое злодеяние и догнать отряд, прежде чем их хватятся. Я пробежал через двор и приблизился к ним, и только тогда они услышали мои шаги. Я ударил калстора по затылку рукояткой меча, и он, обмякнув, рухнул на землю. Два деваса, увидев обнаженное лезвие, закричали от страха.
— Немедленно освободите его!
Солдаты бросились выполнять мое приказание. Разрезав веревки, один из них обернулся, сжимая нож в руке. Прежде чем его мысль успела оформиться в действие, я всадил ему в руку четыре дюйма стали.
— Принесите длинную веревку, — распорядился я.
Девасы притащили кусок длиной около пятидесяти футов. Сделав три петли на расстоянии пять футов друг от друга, я накинул их на шеи солдат. Крестьянин бормотал что-то насчет «милосердного повелителя» и «великого отца», однако это я был перед ним в долгу. Дав бедняге еще несколько золотых, я взял веревку за длинный конец и поспешил вдогонку за караваном. Коня я пустил быстрой рысью, так что негодяям приходилось бежать. Они то и дело спотыкались и падали в раскисшую от дождей колею. Я останавливал коня не сразу, протаскивая извивающихся и брыкающихся людей по земле, и лишь потом давал им возможность подняться на ноги. Когда мы догнали наш маленький отряд, вся троица превратилась в огромные комки грязи.
Филарет захотел знать, в чем дело, но я, не сказав ни слова, лишь бросил ему конец веревки, вернул пыдне его коня и сел в свою карету. Не знаю, что сталось с тремя неудавшимися ворами, но, по-моему, больше я их не видел.
Далеко не все майсирские военные были идиотами и негодяями. Во время переправы через реку, от дождей вышедшую из берегов, одного солдата сбросило с лошади и потащило вниз по течению. Не раздумывая ни секунды, четверо девасов нырнули следом за ним. Первого мы так и не нашли, и из четверки храбрецов трое тоже утонули.
Это был благородный поступок, но шамб Филарет ни словом не обмолвился о подвиге трех солдат.
Попросив его подождать минутку, я произнес краткую молитву, обращенную скорее не к богам, а к другим майсирским солдатам. Затем мы продолжили путь, и вскоре шум реки, только что забравшей жизни четырех человек, замер вдали.
Преодолев около двух третей расстояния от границы до Джарры, мы достигли реки Анкер. Этот водный поток, текущий с востока за запад, имеет ширину больше двух миль. Однако для торговых сообщений эта река как транспортная артерия не имеет никакого значения; кроме того, она очень мелкая, так что судоходна только для небольших лодок. Здесь, в районе города Сидор, река разветвляется на много мелких рукавов, разделенных песчаными отмелями и мелкими островами. На некоторых островках ютятся убогие рыбацкие деревеньки.
Через Анкер переброшены два длинных моста, расположенных на расстоянии двадцати ярдов друг от друга. Каждый сделан из дерева, обнесен невысокими перилами и имеет в ширину около тридцати футов. Деревянные настилы проложены от острова к острову. По словам Филарета, нередко во время весеннего половодья один или несколько таких настилов смывает вода, и движение замирает на много недель; тем же, кто следует по неотложным делам, приходится добираться до уцелевших настилов на лодках.
Сидор, построенный преимущественно из камня, произвел на нас более сильное впечатление, чем остальные городишки, встречавшиеся до этого на пути. Мы с восхищением осмотрели местную достопримечательность — высокий шестиугольный каменный амбар, а затем, закупив копченой, соленой и сохраненной с помощью колдовства рыбы, чтобы хоть как-то разнообразить наш скудный рацион, пересекли мост и поднялись на высокий противоположный берег Анкера.
Впереди нас ждало кое-что похуже суэби — болота. Топи, через которые пролегал наш путь, были не такими огромными, как те, что располагались дальше к востоку, образуя бесконечные Киотские болота — бескрайнее море непроходимой трясины, лишь кое-где разделенное узкими полосками твердой земли. Мир вокруг по-прежнему оставался серым, но теперь это определял не цвет неба, скрывшегося из виду, а серый мох, свисающий с блеклых, кривых, чахлых деревьев, казалось, никогда не бывших живыми. Однако даже тут кое-где встречались крохотные деревушки — как сказал Филарет, лишь самые выносливые майсирцы селились в этих суровых краях, хотя ходили слухи о таинственных людях, живущих среди болот и не признающих власти короля Байрана и его правительства.
Дорога стала одновременно и лучше, и хуже. Теперь это уже была не просто колея в грязи, а настил из бревен — аккуратно подогнанных друг к другу, скрепленных вместе. Через многочисленные протоки были перекинуты грубые мостки. Теперь наши экипажи уже не так часто проваливались в трясину, зато путешествие превратилось в постоянную тряску. Я спросил у Филарета, сколько человек требуется для того, чтобы поддерживать состояние этой дороги. Шамб ответил, что тут многое зависит от помощи придворных чародеев короля Байрана, накладывающих предохранительные заклинания на свежесрубленные деревья и ремни из кож, препятствующие гниению в условиях постоянной сырости. И все же каждый год, после того как в Сезон Пробуждения сходит лед, приходится присылать солдат с топорами и лопатами.
Где-то поблизости, в полумраке, скрывались таинственные твари. Однажды мы с Карьяном заметили ярдах в ста от дороги огромное обезьяноподобное существо, но только с двумя парами рук и ног и удлиненным телом, практически лишенным головы, так что оно скорее напоминало не человека, а гигантского паука. Сердито зарычав, тварь скрылась в зарослях. Мне рассказали, что никто ничего не знает и не хочет знать об этих существах. Считается, что они обладают разумом, лишь немногим уступая в этом человеку, живут большими группами и похищают детей у крестьян, поселившихся на окраине болот.
— Или крадут, — заключил капитан Ласта, ибо именно он передал нам эти слухи, — или ужинают ими. Может быть и так и эдак.
К счастью, в это время года на болотах уже почти не осталось насекомых. И все же я предпочел бы иметь дело с тысячами назойливо гудящих кровососов, чем жить в постоянном страхе перед чем-то неведомым, невидимым. Мне все время казалось, это что-то следит за нами, то притаившись вон на том бугре, то умело спрятавшись за этим корявым, ветвистым деревом. Порой до нас доносились странные звуки, но никто ничего не видел.
Достигнув участка гати, где бревна в большинстве своем сгнили и рассыпались в труху, мы спешились и продолжили путь пешком. Кучера вели за собой лошадей в поводу. Впереди колонны были отправлены пешие разведчики, которые должны были проверить, не размыта ли дальше дорога. Я размышлял, где нам предстоит останавливаться на ночлег, и вдруг тишину разорвал крик ужаса. Мгновенно мечи покинули ножны и в луки были вставлены стрелы.
Нам навстречу бежал один из разведчиков, завывающий в безумной панике. Однако вряд ли кто-нибудь назвал бы его спятившим, ибо следом за ним вдоль дороги неслось что-то кошмарное, невообразимое. Представьте себе огромного слизняка, футов тридцать длиной, пятнистого, цвета желтой слизи и коричневого дерьма, без глаз, зато с двумя десятками, если не больше, зияющих пастей на тупой морде. Слизняк двигался совершенно бесшумно, гораздо быстрее, чем мог бежать запыхавшийся разведчик. Он уже почти настиг несчастного, и солдат, оглянувшись, издал пронзительный вопль и, свернув с дороги, бросился к небольшой рощице. Вероятно, бедняга надеялся спастись от жуткой твари, забравшись на дерево.
Филарет и еще один офицер закричали что есть силы, приказывая солдату вернуться на дорогу, иначе он умрет, что, на мой взгляд, не имело никакого смысла.
Слизняк, продолжая двигаться вперед, внезапно приподнялся над землей и плюхнулся на солдата, подминая его под себя. Засвистели стрелы, вонзаясь в бока твари, следом за ними полетели дротики. Но мерзкому чудовищу, похоже, они не причинили никакого вреда. Оно стремительно неслось назад, откуда прилетело, и скрылось в полумраке. А от разведчика не осталось даже следа.
— Глупец, — выругался Филарет.
Я спросил, в чем была ошибка солдата и что делать нам, если мы тоже подвергнемся нападению.
— Не знаю, является ли это тайной... с другой стороны, никто меня не предупреждал, что об этом нельзя рассказывать, — сказал шамб. — Я уже говорил, что над гатью произнесены заклинания, не дающие им гнить так быстро, как это происходило бы в естественных условиях. Но есть и другие заклинания, якобы препятствующие обитающим в болотах тварям пересекать дорогу и даже выходить на нее. До тех пор пока человек остается на бревенчатом настиле, он в безопасности. Но стоит только сойти в сторону...
Дальше он мог не продолжать.
Мы двигались вперед еще около часа, затем остановились прямо на дороге. Мы спали в экипажах, а майсирские солдаты, сняв с карет парусину, укрылись под ней. Нам было очень неудобно, впрочем, полагаю, вряд ли кто-либо все равно крепко спал в эту ночь. Лично я не сомкнул глаз. Не столько из страха перед возможным возвращением гигантского слизняка; я размышлял над словами Филарета. Насколько мне было известно, ни один чародей, в том числе и колдуны Чарского Братства, не обладал могуществом, чтобы наложить заклятие, описанное шамбом Филаретом. Император Тенедос был прав — судя по всему, майсирская магия значительно превосходила все то, что имелось у нас.
Наконец болота остались позади, и мы въехали в леса, являющиеся частью громадной чащи Белайя, окружающей Джарру и служащей естественной защитой столицы. Невысокие пологие холмы сменяли друг друга. Почвы были бедные, песчаные. В основном здесь росли высокие хвойные деревья. Ветер день и ночь раскачивал их, и они откликались то шепотом, то оглушительным ревом.
Колея становилась все лучше и лучше и наконец превратилась в настоящую дорогу, усыпанную между городами щебнем, а в городах мощенную булыжником. Мы приближались к Джарре.
Нам стали встречаться обширные поместья майсирийской знати, простиравшиеся на многие лиги. Но огромные замки, как правило, давно нуждались в ремонте, а окрестные деревеньки были убогими. Неплодородная земля отказывалась кормить тех, кто ее обрабатывал. Нас встречали с радостью, так как в большинстве случаев за полгода мы были первыми «благородными» гостями, и наши хозяева жаждали услышать от нас то, что считали новостями.
На самом деле их интересовали лишь сплетни о том, чем занимаются богатые и знатные люди в Нумантии, Осви и других поместьях, что сейчас в моде и тому подобное. Настоящие новости, в частности об обострении напряженности между нашими странами, вызывали у наших хозяев скуку. Все жаловались на одиночество, но я обратил внимание, что ни у кого даже не возникало мысли предложить кров проходящим мимо торговым караванам. Лучше скука, чем общение с низшими классами.
Мы остановились у одной деревушки, и вышедший к нам навстречу крестьянин предложил купить у него молоко. Он черпал его ковшом из больших фляг. Молоко быстро кончилось, а нам хотелось еще. Я отправился вместе с крестьянином на ферму, на этот раз благоразумно позволив Карьяну и Свальбарду сопровождать меня. Всю дорогу я расспрашивал крестьянина о земле, о ферме, о том, какие времена года благоприятнее для каких культур, чем он пользуется, обрабатывая поля, но тот только нехотя отделывался односложными ответами. Мне хотелось спросить у него, что он думает о короле, о его наместниках, но я понял, что ничего не добьюсь от этого истукана.
Ферма оказалась более опрятной, чем все то, что мы видели до сих пор, хотя по нумантийским стандартам она была очень маленькая. Над воротами был нарисован желтой краской любопытный знак в виде перевернутой изгибом вверх подковы. На концах подковы были утолщения, словно завязанные на веревке узлы.
— Что это такое? — как можно более невинным тоном спросил я.
Крестьянин пристально посмотрел на меня, и в его взгляде мелькнула угроза, что было странно для простолюдина.
— Это старинный знак, приносящий нашей семье удачу и хорошую погоду, — пробормотал он. — И больше ничего.
Но этот рисунок был очень похож на шелковый шнурок, которым душат свои жертвы Товиети.
— Позволь задать один вопрос, — равнодушным голосом продолжал я. — Тебе что-нибудь говорит этот символ? Представь, что он нарисован красной краской.
Я быстро начертил острием меча на земле круг, из которого исходили извивающиеся линии, — зловещую эмблему Товиети, смертоносных змей, выползающих из лужи крови погибших мучеников культа.
— Нет, — быстро ответил крестьянин. — Ничего не говорит.
Однако при этом он старался не смотреть мне в глаза. Значит, в Майсире тоже были Товиети.
Здание зияло пустыми глазницами окон, подставляя серому небу разрушенную крышу. Каменные стены до сих пор хранили следы пожара. Конечно, можно было считать, что здесь просто произошел несчастный случай, но за час до этого мы проехали через то, что когда-то было деревней, а сейчас лежало в развалинах. Я спросил шамба Филарета, не знает ли он, что здесь случилось, и он кивнул утвердительно. Мне пришлось буквально вытягивать из него каждое слово, и в конце концов Филарет рассказал, что здесь крестьяне восстали против своих господ.
Вспомнив Ирригон — страшный пожар, смерть Амиэль, — я поежился.
— Почему это произошло?
— Полагаю, всему виной стали обычные причины, — пожал плечами шамб. — Иногда крестьяне забывают, что их удел — постоянный труд и хлыст господина, имеющего право делать с ними все, что заблагорассудится, и сходят с ума. Это словно чума. — Филарет помолчал. — Они не думают о том, что делают, о том, что будет дальше, а только громят и убивают, словно медведь, затравленный собаками.
— Значит, эту деревню сожгла армия, подавляя бунт?
— Не армия, — мрачно ответил он. — Придворные чародеи наслали на убийц огненные ветры, предоставив Шахрийе разбираться с бунтовщиками, не щадя никого, ни женщин, ни детей. Затем эти земли провозгласили Проклятыми, запретив их обрабатывать и селиться здесь. Это навеки послужит примером, напоминающим, что каждый человек должен знать свое место, свои обязанности.
— Когда это произошло? — спросил я, уверенный, что в наши дни подобное варварство невозможно и с тех пор сменилось уже не одно поколение.
— Пять — нет, шесть лет назад.
Мы поехали дальше, через другие сожженные деревни, по безжизненной земле. Я чувствовал нависшую над нами зловещую длань богов.
Постоялый двор, от которого до Джарры оставался лишь день пути, был построен на холме, возвышавшемся над озером. Это заведение для своих загородных прогулок облюбовала майсирская знать, поэтому оно процветало. Здесь были конюшни, крытые сараи, где можно было вымыть кареты, и бараки для слуг постояльцев. Как и у многих других майсирских построек, первый этаж основного здания был каменный, отделанный деревом, а верхние этажи деревянными. Мои люди разместились на втором этаже, каждый в отдельной комнате. Капитан Ласта, как и Карьян, уже не в первый раз оказывался в подобной роскоши, но остальные радовались, словно дети на именинах.
Я очень устал, поэтому попросил, чтобы простой ужин подали нам в комнаты. Мы с Алегрией устроились в трех просторных комнатах на третьем этаже, освещаемых газовыми светильниками. Газ подавался из расположенной неподалеку расселины, что в Майсире встречалось крайне редко. Мы едва взглянули на спальни и гостиную, так как этот постоялый двор мог похвастаться неслыханным чудом, которое нам после Осви почти не доводилось встречать, — ванной. Небольшое помещение было обито тщательно обструганными досками; теплый воздух поступал через специальные трубы с первого этажа. Наконец у меня появилась возможность узнать, как заботится о чистоте тела майсирская знать.
Стены были украшены каменными химерами. Дергая за закрепленные в них цепочки, можно было наливать из кранов в ведра воду различной температуры. Человек обливался водой, намыливался, затем по меньшей мере дважды смывал с себя мыло, после чего забирался в лохань, бочку диаметром двадцать футов, распиленную пополам. Вода в этой лохани уже не осквернялась ни мылом, ни грязью, как объяснила мне Алегрия, а использовалась лишь для полного расслабления всех мышц Над лоханью также нависали головы чудовищ с цепочками. Если потянуть за цепочку, открывалась каменная пасть, извергая холодную или горячую воду.
Первой пошла мыться Алегрия, а я тем временем прилагал все силы, чтобы не заснуть. Все до одной мышцы моего тела стонали, жалуясь на тяготы путешествия, продолжавшегося уже больше полутора сезонов.
— Теперь можете заходить вы, — сказала наконец Алегрия, и я повиновался.
Девушка плавала в лохани на спине, закрыв глаза. Я был слишком уставшим, слишком измученным, поэтому меня не волновало, подсматривает она или нет. Повесив халат на крючок, я наполнил ведро водой, нашел кусок мыла и большую морскую губку и принялся оттирать с себя грязь. Мне пришлось трижды поменять воду, прежде чем я смыл дорожную пыль и моя кожа стала розовой, как у ребенка. Правда, весьма обросшего, поэтому, достав бритву и кусок полированной стали, я побрился, на удивление обойдясь без порезов.
Алегрия весело плескалась в лохани, напевая себе под нос. Ей, похоже, нисколько не хотелось спать. У меня мелькнула мысль, не утопить ли ее. Я потянулся было за халатом, но, решив, что это глупо, подошел к лохани и осторожно опустился в чуть теплую воду. Окунувшись с головой, я почувствовал, что мои волосы плавают будто водоросли. В конце концов мне пришлось вынырнуть, чтобы сделать вдох. Я вытянулся во весь рост, положив голову на край лохани.
Вода была какой-то необычной. Она пузырилась и бурлила, лаская мою кожу, но при этом не обладала зловонием, присущим воде из горячих источников. Алегрия лежала напротив, на другом конце просторной лохани, поглядывая на меня сквозь растопыренные пальцы ног.
— Дамастес, вы счастливы? — спросила она.
К своему изумлению, я поймал себя на том, что назвать себя несчастливым никак не могу. Свинцовая тоска, мой постоянный спутник с тех самых пор, как мы с Маран разошлись, осталась, но отодвинулась куда-то далеко, превратившись хоть и в тяжелое, но воспоминание.
— В общем-то, счастлив, — признался я.
— И я тоже.
Я зевнул.
— А вот этого, сэр, не надо, — улыбнулась Алегрия. — Спать вам нельзя, скоро ужин. Мы столько времени питались слизняками, улитками и зерном, а сегодня нас накормят жареной уткой.
— Долго терпеть я не могу, — сказал я. — Боюсь, я захлебнусь, упав лицом в тарелку с супом.
Странно, говоря эти слова, я вдруг почувствовал, как усталость покидает меня, словно вода придала мне новые силы.
— Конечно, не надо, — согласилась Алегрия. — Я успела убедиться на собственном опыте, насколько опасны эти лохани.
— Это еще как? В них такая теплая вода, что можно растаять?
— Нет, — приняла озабоченный вид Алегрия. — Все дело в дереве, из которого они сделаны. Я читала, в них заводятся мелкие твари, время от времени выползающие наружу.
Я удивленно поднял брови.
— Я говорю правду, — продолжала Алегрия. — Эти твари очень опасны. У них всего одна челюсть, и они очень любят кусаться.
— Я очень обеспокоен, — сказал я.
— Ой! Кажется, меня только что укусила одна из них! — вскрикнула Алегрия.
И в это мгновение вокруг моего члена сомкнулись клещи, и я подскочил вверх. Только тут до меня дошло, что на самом деле «челюстями» были пальцы ног Алегрии.
Я поднялся, разбрызгивая воду.
— Ах ты чертовка! Маленький бесенок! Лгунья! — Моя ярость выглядела бы более убедительно, если бы член не торчал повелительным жезлом. — Я же просил тебя не делать этого!
И снова мне не удалось изобразить праведный гнев.
— Дамастес, очень прошу простить меня, — сказала Алегрия — По-моему, нам уже накрыли на стол. Не хотите ли поужинать?
Мы с удовольствием подкрепились теплым свежевыпеченным хлебом, деревенским маслом, замечательным салатом из самой разнообразной зелени и крохотными креветками, которые, как клялась Алегрия, водились в лоханях постоялого двора. По ее словам, именно такая, без челюстей, только что пыталась укусить меня. Мы могли бы заказать мясо или рыбу, но поскольку мы изголодались по овощам, то быстро расправились с жареной горькой дыней, фаршированной черной фасолью и различными грибами. Алегрия выпила два бокала вина; я, как всегда, довольствовался минеральной водой. Наконец я вызвал слугу и приказал ему унести жалкие остатки ужина.
— А теперь в кровать, мой господин?
— А теперь в кровать, — зевнув, согласился я.
— Если честно, — призналась Алегрия, поднимаясь из-за стола и направляясь в спальню, — я очень рада, что мы с вами заключили такое соглашение.
— Неужели?
— Если бы у нас с вами было что-то серьезное, мы бы недосыпали ночами, а сон необходим нам, чтобы восстановить силы и приготовиться к завтрашнему дню.
— Ты говоришь совсем как моя мать, — заметил я.
— Но разве я на нее похожа?
С этими словами Алегрия сбросила с себя халат. Я успел мельком увидеть гибкое, стройное обнаженное тело, но тут она загасила газовый светильник, и мы очутились в полной темноте, озаряемой лишь узким серпом луны, то и дело заслоняемым мечущимися тучами.
— Ложитесь в кровать, — прошептала Алегрия, и я услышал скрип пружин.
Я повиновался. Кровать была мягкой, просторной, теплой и восхитительной, хотя сейчас мне было не до сна. Алегрия лежала на боку, спиной ко мне. Я сделал несколько глубоких вдохов и выдохов, но это нисколько не помогло.
— Я вот-вот засну, — сказала Алегрия, но, судя по голосу, сна у нее не было ни в одном глазу. — Дамастес, ответьте мне на один вопрос. Нумантийцы целуются?
— Ну разумеется, глупышка.
— Это еще почему я глупышка? Вот меня до сих пор никто не целовал. Между прочим, и вы в том числе. Я и подумала, быть может, ваш народ считает это чем-то зазорным.
— Алегрия, ты плохо ведешь себя.
— Да? А что плохого будет в одном маленьком поцелуе? Я просто хочу утолить свое любопытство, и все.
— Ну хорошо.
Перекатившись на спину, девушка вытянула руки над головой.
— А нумантийцы целуются с закрытым или открытым ртом?
— Тот, с которым ты сейчас имеешь дело, будет целоваться с закрытым ртом, потому что он пытается не впутаться в беду, — пробормотал я.
Склонившись к Алегрии, я осторожно поцеловал ее. Как только я прикоснулся к ее губам, они чуть приоткрылись. Но я, полный решимости держаться до конца, поцеловал ее в щеки, а затем в закрытые глаза. На мой взгляд, не было ничего страшного в том, чтобы поласкать языком веки Алегрии.
— Нумантийцы очень нежные и ласковые, — прошептала она. — Повтори.
Я повторил, и мой рот как-то сам собой открылся, и в него проник язык Алегрии. Вздохнув, она обвила меня руками за шею. Поцелуй продолжался, постепенно становясь более чувственным. Ладони Алегрии заскользили по моей спине. Я провел языком по ее шее, и дыхание девушки участилось. Отняв руку от меня, Алегрия отбросила одеяло, прижимаясь ко мне грудью. Я ощутил прикосновение ее затвердевших сосков.
Я поцеловал один, потом другой, дразня их зубами, затем языком. Обняв Алегрию, я привлек ее к себе, опуская руку вниз, к упругим округлым ягодицам.
Подняв ногу, она положила ее на меня, и я ощутил бедром жесткие курчавые волосы, смоченные влагой.
Вдруг Алегрия, вскрикнув, оторвалась от меня и, перекатившись на противоположный край кровати, соскочила на пол.
— В чем де...
— Меня кто-то укусил! Ой! Какая дрянь... быстро зажги свет!
Пошарив, я нашел на ночном столике коробку со спичками и зажег газ.
Обнаженная Алегрия стояла посреди комнаты, с опаской глядя на кровать.
— Я туда не вернусь — мой господин, откиньте одеяло!
Я повиновался, и на белую простыню свалился огромный черный паук. Я раздавил его ладонью.
— Куда он тебя укусил?
— Сюда, — пожаловалась Алегрия. — В руку.
У нее на запястье краснела быстро увеличивающаяся опухоль. Я дернул за шнурок колокольчика, вызывая слугу. Тот прибежал через считанные мгновения, и я приказал ему принести уксус и пищевую соду. Как только слуга исполнил мое поручение, я размешал соду в уксусе и принялся растирать руку Алегрии. Подоспела встревоженная хозяйка постоялого двора. Она пришла в ужас, узнав, что в ее заведении случилось нечто подобное, особенно с таким знатным гостем, и настояла на том, чтобы принести нам другую кровать. Еще она хотела окурить комнату дымом, чтобы уничтожить остальных пауков, если таковые имеются, а нас переселить в другую — хотя и не в лучшую — и так далее, и так далее. В конце концов мне удалось избавиться от нее и вернуться к Алегрии. Примерно через полчаса девушка сказала, что боль утихла.
— Но как только мы приедем в Дарру, — сказал я, — ты должна показаться знахарю. Укусы пауков могут привести к очень дурным последствиям.
— Все будет в порядке, — печально усмехнулась Алегрия. — Вот только я начинаю подозревать, что Ирису хочет навеки сохранить меня девственницей.
Я неловко улыбнулся. От романтичного настроения, от нежного вожделения не осталось и следа. Сейчас мне хотелось...
Я не знал, чего мне хотелось.
Алегрия правильно истолковала выражение моего лица.
— Успокойся, Дамастес. Давай спать. По-настоящему. Она снова погасила свет, и мы улеглись обратно в постель.
— Спокойной ночи, — безжизненно произнесла Алегрия.
— Ты не возражаешь, если я тебя поцелую? — спросил я.
Помолчав, она сказала:
— Нет.
Теперь в ее голосе прозвучало дуновение жизни. Мы поцеловались, очень нежно, очень ласково, без огня. Алегрия отвернулась от меня, а я зевнул. Ее дыхание стало ровным, едва слышным.
Я тоже начал проваливаться в сон, но тут Алегрия прильнула ко мне, прижимаясь теплыми ягодицами к моему животу. Наши ноги переплелись вместе, ее голова устроилась у меня на груди, чуть ниже подбородка. Я поцеловал Алегрию в кончик уха.
Правой рукой я накрыл грудь Алегрии, и она пробормотала что-то радостное. Ее грудь как раз поместилась в моей ладони.
Затем мной овладел сон.
Не знаю, что бы произошло, если бы мы задержались на этом постоялом дворе еще день или два... впрочем, наверное, знаю.
Но на следующее утро мы снова тронулись в путь и уже к вечеру были в Джарре.

Глава 18 КОРОЛЬ БАЙРАН

Джарра раскинулась на многие лиги; на ровных, прямых улицах тут и там встречаются парки и небольшие пруды. Их в столице Майсира гораздо больше, чем у нас в Никее. Широкие бульвары обсажены деревьями; с востока на запад через город лениво извивается река. Джарра обнесена стеной, но как-то странно. Первоначально была выстроена крепость, имевшая в плане восьмиугольник, с башнями-луковицами по углам. Впоследствии город неоднократно выплескивался за пределы стен, и каждый раз возводились новые укрепления. А в стенах, оказавшихся в черте города, проделывались новые ворота.
В южной части Джарры поднимаются отлогие холмы, и именно здесь располагаются дворцы майсирской знати. Там же находилось нумантийское посольство, куда мы и направились. А дальше, за этими владениями, отгороженный от них поясом парков, возвышался Моритон, королевская цитадель, целый маленький город со своими дворцами, домами и лачугами. Тут жил король Байран, а также тысячи его приближенных, слуг, рабов и чиновников.
Шамб Филарет за день до нашего прибытия выслал вперед конных гонцов, так что нас ждали. Перед главными воротами города был разбит огромный шатер, защищающий собравшихся от надоедливого дождя. В нем собрались встречавшие нас важные особы, разодетые в роскошные наряды.
Я надел черные сапоги по колено, белые бриджи, белую тунику с красной отделкой и кивер, а на плечи набросил короткий красный плащ. При мне был меч, подаренный королем Байраном.
На Алегрии было темно-коричневый, почти черный, шелковый комбинезон со стоячим воротником, отделанный шитьем. У талии лиф переходил в широкие шаровары. На ноги девушка надела короткие сапожки. От непогоды Алегрия накинула плащ с капюшоном, казавшийся куском полупрозрачной ткани с затейливой вышивкой. Однако на плащ было наложено заклятие, поэтому он защищал не только от дождя, но и от ветра.
Первым меня приветствовал барон Кваджа Сала, как всегда печальный. Я не знал, кто из нас занимает более высокое положение, но, по-моему, нет ничего плохого в том, чтобы поклониться первым, особенно если учесть, что наш император хотел мира, а миролюбивый человек никогда не бывает заносчивым. Сала, несколько удивленный, поклонился в ответ, сначала мне, а затем, к моему изумлению и радости, Алегрии, которую он приветствовал по имени и удостоил титула войзера — благородная дама. Пусть девушка была лишь подневольной рабыней — воспитанности барону Сале было не занимать.
— Господин барон, — начал я. — Однажды вы высказали сомнение в том, что мой император позволит мне посетить вашу страну. Я рад, что вы ошиблись, хотя меня очень огорчают обстоятельства этого визита.
— Огорчены и я, и мой король, — сказал Сала. — Да, кстати, теперь я ношу титул лигабы. Король Байран оказал мне эту высокую честь.
— Он поступил очень мудро, — искренне признался я.
В Майсире лигаба был старшим придворным советником.
— Благодарю вас, господин посол. Надеюсь, я делом докажу справедливость ваших слов. Король также поручил мне представлять Майсир на будущих переговорах.
— Это просто замечательно, — сказал я, на этот раз уже не совсем искренне.
Возможно, есть какие-то положительные стороны в том, чтобы иметь дело с человеком, знакомым с Никеей, императором и Нумантией в целом, но, с другой стороны, в этом случае мне будет очень непросто блефовать.
К нам приблизился еще один вельможа, одетый в красивую темно-серую тунику и штаны, с лентой через плечо, украшенной многочисленными наградами. Хотя мы с ним никогда не встречались, я сразу же узнал его по портретам. Это был лорд Суса Боконнок, посол Нумантии в Майсире. Он происходил из старинного рода. На следующий день после того, как Совет Десяти под нажимом Тенедоса сложил с себя власть, Боконнок присягнул новому императору, за что был вознагражден сполна Представители семейства Боконноков всегда состояли на дипломатической службе, поэтому лорду Сусе был доверен чрезвычайно важный пост в Джарре. Я ознакомился с его личным делом, осторожно переговорил кое с кем в ведомстве иностранных дел и пришел к выводу, что он не великого ума человек и не способен к изворотливости. С другой стороны, Суса отлично умеет ладить с людьми, в частности с высокопоставленными особами, и с легкостью вращается в их кругу.
Один человек прямо заявил, что лорд Суса туп как пробка. Сначала я удивился, почему император остановил свой выбор на нем, но затем до меня дошло, что Тенедос считал отношения с Майсиром слишком важным моментом внешней политики и никому их не доверял. Таким образом, он выбрал абсолютно преданного, идеального человека, который будет послушно выполнять все распоряжения, но самостоятельно не сделает ни шагу и станет докладывать обо всем происходящем, не делая собственных выводов.
Боконноку было лет пятьдесят с небольшим Он носил аккуратно ухоженную седую бородку и коротко остриженные волосы и держался с достоинством. По желанию лорд Суса мог казаться добродушным, хотя и несколько упрямым дедушкой, порой впадающим в гнев или изображающим его — как должны уметь делать это все дипломаты, военачальники и родители: становиться воплощением Ахархела, Бога, Разговаривающего с Владыками.
— Посол а'Симабу, — сказал Боконнок, — вас ждет небольшой сюрприз. Первоначально вы должны были разместиться в нашем посольстве. Однако король Байран рассудил иначе и распорядился поселить вас в Моритоне. Это большая честь, посол, которой до вас еще не оказывали ни одному нумантийцу. Я прослежу за тем, как устроят ваших людей.
— Наш король принял это решение, — вставил барон Сала, — не только желая выказать вам уважение, но также для того, чтобы показать, насколько серьезно он относится к разногласиям, возникшим между нашими государствами. Его величество стремится как можно скорее уладить это досадное недоразумение... прежде чем обстоятельства вынудят его предпринять другие шаги. Король Байран надеется, и я разделяю его чувства, что существует мирное разрешение проблемы.
— Существует, — подтвердил я. — И нам необходимо как можно скорее его найти. У меня есть четкие предписания императора Тенедоса.
Похоже, оба дипломата были удивлены. Неожиданно барон Сала улыбнулся.
— Что ж... признаться, я недоумевал, почему император выбрал именно вас для этой задачи, поскольку, и мне это известно, вы не очень-то сильны в тонкостях дипломатических переговоров.
— Я в этом совсем не разбираюсь, — согласился я. — Именно поэтому император и прислал меня.
— Очень любопытно, — задумчиво произнес Сала. Он замялся. — Посол а'Симабу, — наконец решился он, — могу я поинтересоваться вашим физическим состоянием?
Сперва я опешил, затем улыбнулся.
— Быть может, вы желаете посоревноваться со мной в беге?
Сала рассмеялся.
— Мне было поручено задать вам этот вопрос, потому что, если вы чувствуете в себе достаточно сил, один человек хочет встретиться с вами немедленно, даже до того, как вы отдохнете с дороги.
И я, и Боконнок широко раскрыли глаза от изумления. Подобное желание мог изъявить только один человек. И существовал только один ответ на подобное приглашение.
— Сэр, я полностью в вашем распоряжении.
Я сел вместе с бароном Салой в парадную карету, и мы въехали в Джарру. Улицы были запружены народом, встретившим нас радостными криками и песнями. Я с восхищением отметил, как быстро король Байран смог организовать этот спектакль. Люди дружно скандировали здравицы в честь своего монарха, в честь императора Тенедоса, в честь Майсира, Нумантии и время от времени в мою честь.
Натянув на лицо улыбку, я величественно помахивал рукой. Обратив внимание, что многие смотрят не столько на нас, сколько вверх, я тоже высунулся из окна. В небе над головой парил сонм магических фигур, извивающихся, словно воздушные змеи на ветру. Некоторые изображали сказочных чудовищ, другие — животных, обитающих в Майсире. Я даже разглядел болотного слизняка и похожую на паука обезьяну.
Как и в Осви, в столице первые этажи зданий были построены преимущественно из камня, а выше шло затейливо обработанное дерево, выкрашенное в яркие цвета. В отличие от Осви, крыши у столичных домов были в основном металлические, но такие же пестрые, как и стены. Однако в Осви многоэтажные дома можно было по пальцам сосчитать, в Джарре же их было великое множество. Встречались даже восьми- и девятиэтажные здания, увенчанные причудливыми куполами. Мне показалось, что это обычные жилые дома, и барон Сала подтвердил мое предположение.
— Как правило, в них живут бедняки, — сказал он. — Строительство ведется непрерывно, но люди, похоже, плодят детей быстрее, чем мы успеваем сколотить гвоздем две доски. Наверное, это объясняется тем, что плодить детей значительно интереснее, чем забивать гвозди.
Я похвалил удачную планировку города.
— На самом деле этим мы обязаны богине Огня Шахрийе, — улыбнулся Сала.
Он объяснил, что за последние двести лет Джарра трижды выгорала полностью — сначала причиной стал поджог, в другой раз город уничтожил огонь, перекинувшийся с окрестных лесов, объятых пожаром, а отчего он загорелся в третий раз, так и не удалось установить.
Люди на улицах, по которым мы проезжали, были одеты чуть лучше, чем в других городах и деревнях, встречавшихся у нас на пути, но ненамного. Да и сама Джарра, если не считать необъятных размеров, архитектуры и щедрого использования красок, не произвела на меня такого впечатления, какого я от нее ждал.
Услышав крики, полные страха и восторга, я снова высунулся в окно. По небу проходили несметные полчища солдат, пеших и конных. Все были вооружены до зубов; их доспехи наводили ужас. Воины безмолвно кричали, размахивая оружием. На кого это было рассчитано? На толпу? Или на меня?
Мы проехали мимо громадного храма; оттуда доносились громкие песнопения. Похоже, внутри собралось не меньше пары тысяч прихожан.
— Что это за праздник? — спросил я.
— Это не праздник, — ответил Сала. — По крайней мере, насколько мне известно.
Я расслышал, что молящиеся возносят хвалу Умару-Творцу, покинувшему нас.
— Майсирцы всегда ему поклонялись, — заметил Сала. — Старейшему, мудрейшему, давшему жизнь всем нам, и людям, и богам. Возможно, если мы будем молить Умара достаточно горячо, он вернется.
Он произнес это так, словно искренне верил в возвращение Творца.
У ворот Моритона восторженных толп не было. Мрачные черные стены, уходящие ввысь, подавляли всех своим величием. Часовых нигде не было видно, нас никто не окликнул, и тем не менее ворота бесшумно распахнулись. За ними открылся внутренний дворик, способный вместить приличное войско, а дальше были другие ворота. Они тоже отворились, и мы оказались в личных владениях короля Байрана. Моритон, огромная крепость, представлял из себя город внутри города, но только города особого, состоящего из одних дворцов. Одни дворцы были прямо-таки громадные, другие просто большие, а между ними ютились казармы и неказистые постройки. Сала сказал мне, что здесь находятся конторы сотрудников дипломатического ведомства и другие государственные учреждения. Все были заняты своим делом, и никто даже не удостоил нас взглядом.
Наш экипаж свернул на длинную дорожку, мощенную разноцветным булыжником. Она привела нас к гигантскому зданию, раскинувшемуся в стороны колоннадами, словно пытаясь схватить нас своими крыльями и увлечь в свое каменное сердце.
Экипаж подъехал к парадному крыльцу. Я стал ждать прислугу, но никто не вышел нам навстречу.
— Заходите, — предложил мне Сала. — Не беспокойтесь, вы не заблудитесь.
Я начал послушно подниматься по лестнице. Каждый мой шаг сопровождался громким звуком гонга, отзывавшимся у меня в сердце нарастающей тревогой. Дождь прекратился, словно тоже охваченный страхом. Полукруглые двери высотой больше пятидесяти футов отворились при моем приближении, и я шагнул в длинный коридор, уходящий сводами в полумрак. Стены были увешаны гобеленами из лучшего шелка, расшитыми золотом и серебром. На некоторых были простые узоры, другие изображали неведомых чудовищ — сказочных, как мне очень хотелось думать...
Передо мной снова распахнулись двери, и я попал в другую просторную комнату. Окна в ней для защиты от непогоды были закрыты прозрачными шторами; во всех четырех углах в каминах трещал огонь. Помещение имело в длину футов двести при ширине около пятидесяти футов; потолок терялся где-то вверху на высоте семидесяти пяти футов. Огромная комната была равномерно освещена, но я не увидел ни факелов, ни светильников. В противоположном конце комнаты в центре большого круглого ковра, алого с золотом, стоял мужчина, своими внушительными размерами под стать помещению. За спиной его был зашторенный альков.
Я не жалуюсь на свой рост, но король Байран оказался на целую голову выше. Ему было лет пятьдесят — пятьдесят с небольшим. Он был поджарый, крепкий, с хищным выражением на гладко выбритом ястребином лице. Его голову венчала золотая диадема, в центре которой сверкал драгоценный камень размером с кулак взрослого мужчины. Одет король был в серые бриджи и тунику с нашитыми на плечах и груди кусками кожи. Судя по всему, это были боевые доспехи. Перепоясан король был простым кожаным ремнем, на котором висел кинжал в таких же непритязательных ножнах.
Байран не смог бы выбрать лучший наряд для того, чтобы показать, что он является человеком войны. «Приходи к нам с миром, — красноречиво говорил весь его внешний вид, — или будь готов ко всему».
Опустившись на колено, я склонил голову. Хоть я и был близко знаком с одним великим правителем, сейчас все было иначе. Я знавал императора Тенедоса еще тогда, когда он был молодым колдуном, поэтому для меня он оставался человеком. Король Байран был последним в цепочке властителей, державших трон уже много столетий, и по сравнению с его королевством Нумантия казалась карликовой державой.
— Добро пожаловать в Майсир, в Джарру, — сказал он.
Его голос был холодным и жестким. Я встал.
— Благодарю вас, ваше величество, за это приветствие, а также за то, что вы так быстро оказали мне честь, согласившись принять меня.
— Нам предстоит очень важное дело, — сказал Байран. — Полагаю, вы так же, как и я, стремитесь найти решение... то или иное... чтобы наши государства или вступили на новый путь, или продолжали идти прежним.
— Ваше величество, — сказал я, — простите меня за дерзость, но я предлагаю третью альтернативу. Выдвинутую моим повелителем.
— Интересно, какую это? — голос Байрана стал еще холоднее.
— Мир, ваше величество. Мир, который положит конец всем нашим разногласиям и станет гарантией вечной дружбы.
— Посол а'Симабу, я бы довольствовался чем-нибудь, чего хватило бы на наш с императором Тенедосом век. Будьте любезны, подойдите ближе. Поскольку нам предстоит обсуждать такие важные проблемы, мне бы не хотелось кричать во все горло.
Я повиновался.
— Итак, ваш повелитель желает мира?
— Всем своим сердцем.

Предыдущая страница 12 Следующая страница


13 Крис Банч

— В таком случае, я очень озадачен сообщениями, поступающими из Нумантии, — продолжал король. — Напряженность между нашими государствами постоянно нарастает. Почувствовав, что мы стремительно движемся к... весьма неприятным событиям, я распорядился принять определенные меры. А теперь вы говорите, что ваш император желает мира. Я в недоумении.
— Вот поэтому-то я здесь, ваше величество. Император предоставил мне все полномочия вести переговоры с целью заключить между Нумантией и Майсиром всесторонний договор, который принесет нам мир и спокойствие, чего так страстно желают народы наших стран.
Король молчал, пристально глядя мне в глаза.
— Лигаба Сала сказал, что вы человек, привыкший действовать прямо.
— Мне хотелось бы, чтобы меня считали таковым.
— Далее он подчеркнул, что вы являетесь ближайшим другом императора и его самым доверенным лицом.
— Сир, я был бы безмерно счастлив и горд, если бы это соответствовало истине. Однако утверждать категорически я не берусь.
— До самого недавнего времени мне казалось, что наши страны неумолимо движутся к столкновению, — снова заговорил Байран. — Но, получив известие о том, что вы назначены полномочным послом, у меня появилась искорка надежды. Ибо знайте, господин посол, барон Дамастес Газийский, — продолжал он твердым, отчетливым голосом, словно вырезая каждое слово на камне. — Я не хочу войны. Майсир не хочет войны. Искренне надеюсь, что мы с вами придем к взаимопониманию, которое обеспечит нам мир.
— Ваше величество, даю вам слово, что я сделаю все возможное для достижения этой благородной цели.
— В таком случае, от всего сердца повторяю: добро пожаловать в Джарру.
Король Байран протянул мне руку. Его рукопожатие было железным, как у настоящего воина.
Я вышел из кареты перед особняком, который, как мне сообщили, становился моим на все время пребывания в Майсире. Мне сразу же бросилось в глаза, что здесь мне никто не будет досаждать: каменные стены, усеянные сверху острыми как бритва кусками металла, имели в высоту больше десяти футов. В одной стене имелась дверца с большим кольцом вместо молотка. Подняв его, я услышал звонкое пение труб. Через мгновение дверь отворилась, и передо мной оказалась Алегрия, стоящая в маленькой прихожей, отделанной затейливо инкрустированным деревом. Другой стороной прихожая выходила в уютный садик.
На Алегрии было пурпурное платье до пят с большим вырезом. Несимметричный узор из черных цветов пересекал грудь от правого бедра к плечу. Ткань казалась прозрачной, и все же сквозь нее ничего не было видно.
— Тебе чертовски повезло, что это я, — не удержался я от едкого замечания.
— О, но я же все видела. Посмотри.
Алегрия попросила меня снова постучать в дверь, и я повиновался. Как только я поднял кольцо, в сплошной двери из толстого дерева как по волшебству появился маленький глазок.
— Если бы это оказался не ты, я быстро накинула бы толстый плащ, чтобы ни у кого не возникло никаких мыслей.
— Кстати, — спросил я, — раз мы такие чертовски почетные гости, где все наши лакеи, слуги?
— Я отослала привратника, убедив его, что сама буду ждать твоего возвращения.
— Хорошо, что у короля Байрана не было настроения пьянствовать всю ночь, — заметил я.
Театрально вздохнув, Алегрия пробормотала:
— Мужчины!
Заглянув в сад, я увидел там вместо сырости последних дней Сезона Дождей первые весенние цветы. Алегрия громко расхохоталась.
— Что тут смешного?
— Сам увидишь.
Не успела она договорить, как я действительно все увидел сам. Посреди сада стоял домик. Но на самом деле это был не совсем домик, а большой квадратный шатер. Я не поверил своим глазам.
— Очень неудачная шутка, — недовольно пробурчал я. — Почти шестьдесят дней мы ночевали под парусиной, а до этого я еще больше ночей провел под открытым небом. А теперь по милости короля нам предстоит снова вкусить это? Где же великая честь? Уж тогда лучше нам вернуться на тот постоялый двор при въезде в Джарру. По крайней мере, там нам выделили кровать, хотя и населенную восьминогими насекомыми.
— Согласна, — задыхаясь от смеха, выдавила Алегрия. — Но на самом деле это не парусина. Присмотрись внимательнее.
Я разглядел, что в действительности «шатер» сделан из изысканно обработанного дерева. Он в точности повторял настоящий шатер с пологом, поднятым в хорошую погоду.
— Король Байран называет это своим «Убежищем воина», — объяснила Алегрия.
— Как нам повезло!
— На самом деле, это просто чудо. Пойдем, дай я тебе все покажу.
«Шатер» действительно оказался настоящим чудом, произведением искусства по части работы как плотников, так и чародеев. Он был просто огромным. Помещения по наружному периметру предназначались для того, чтобы мы в них ели и спали В центральную часть мы даже не заходили. Там подогревали еду повара, там в постоянной готовности ждали наших распоряжений слуги. Через подземные ходы они попадали из шатра на кухню, на конюшню, в помещения, расположенные в стене, окружающей двор.
С каждой стороны «шатра» имелось по четыре комнаты — кабинет, комната для умываний, обеденный зал и спальня, богато и со вкусом обставленные, каждая в своем стиле. Каждая сторона выходила в сад, один и тот же, но только в первом случае в нем царила весна, во втором — лето, далее осень, и, наконец, сад был занесен глубоким снегом. Казалось, каждый сад простирался в бесконечность; с противоположной стороны его ничто не ограничивало. В стенах «шатра» не было окон, но благодаря заклинанию внутри было приятно и тепло; в воздухе веял доносящийся неизвестно откуда ветерок. Как только мы гасили свет, температура также несколько понижалась. Алегрия продемонстрировала мне эти чудеса с такой гордостью, словно они были творением ее рук.
— Как далеко в действительности простирается сад? — спросил я.
— Совсем не так далеко, как кажется. Но если дойти до конца, внезапно пропадает всякое желание идти дальше, и ты возвращаешься назад.
— Ну хорошо, — согласился я. — Все прекрасно. Но при чем тут шатер, о боги?
— А мне нравится, — прощебетала Алегрия. — Каждую ночь мы будем проводить в разном сезоне. Так нам покажется, что мы будем вместе очень-очень долго, а не каких-нибудь...
Не договорив, она отвернулась, глядя на птаху, плескавшуюся в фонтане.
Заключив Алегрию в объятия, я уткнулся носом ей в волосы.
— И, — тихо добавила она, — я смогу убеждать себя, что весь мир ограничен этим садом.
Я молчал, не зная, что сказать. Я уже начал возвращаться к жизни, но все же над нами по-прежнему висела тень прошлого, тень Маран. Рано или поздно... Однако я приехал сюда не для того, чтобы беспокоиться о судьбе одного мужчины и одной женщины; сейчас от меня зависела судьба целой страны. Эти проблемы придется оставить на потом. На первом месте сейчас король Байран.
На следующий день мы с послом Боконноком начали подготовительные работы в нашем посольстве. Как только отношения между нашими странами стали напряженными, Боконнок отослал всех нумантийских женщин и детей на север в Ренан, в безопасное место, и посольство опустело.
Посол, большой дока в дипломатических тонкостях, предложил посвятить первый день обсуждению каких-то, как мне показалось, ненужных формальностей. Я ответил ему несколько грубовато — если честно, просто грубо.
— Король Байран сказал, что хочет обсудить условия мира и решить все вопросы как можно быстрее. Такой же в точности приказ я получил от императора Тенедоса, — произнес я тоном, не допускающим возражений.
Боконнок снисходительно оглядел меня с ног до головы.
— Очень хорошо, посол Дамастес. Так с чего мы начнем?
Я рассказал, и у него брови полезли на лоб. Ему очень захотелось обозвать меня или молодым дураком, или идиотом, быть может, даже как-нибудь похуже. Но верх взяла выдержка многих поколений дипломатов.
— Ну хорошо, — вздохнув, согласился Боконнок. — Это идет вразрез со всеми правилами... но зато послужит нам познавательным уроком... — он не мог удержаться, чтобы не съязвить, — ...для кого-то из нас. — Посол снова вздохнул. — Вы хотите, чтобы я разузнал, находится ли сейчас в Джарре представитель упомянутого вами королевства?
— Попробуйте, — сказал я. — Но если никого нет... что ж, пусть будет так.
Кажется, от вздоха посла задрожали стены.
— С чего мы начнем? — спросил король Байран, развеселившись от того, что я решил обойтись без формальностей.
Мы находились в небольшой комнате в королевском дворце. Нас было пятеро: король, лигаба Сала, посол Боконнок, я и маленький запуганный человечек, представившийся патриархом Эбиссы.
— С самого начала, ваше величество, — ответил я. — Два дня назад вы говорили, что находитесь в недоумении по поводу знаков, подаваемых Нумантией. Сперва вроде бы речь шла о войне, затем о мире.
— Да. Мы не знаем, что думать.
— В таком случае, давайте начнем с того, что проясним некоторые недоразумения. Возможно, это убедит вас в искренности наших намерений, — сказал я.
Патриарх, нисколько не похожий на представителя своего воинственного и полудикого народа, сидел совершенно неподвижно.
— Королевство Эбисса выдвинуло свои претензии на определенную часть майсирской территории, — продолжал я. — Некоторое время назад император Тенедос объявил о том, что Нумантия поддерживает эти требования. Сейчас я категорически заявляю, что слова императора были превратно истолкованы. На самом деле он лишь хотел выразить надежду, что вы, король Байран, рассмотрите претензии Эбиссы по чести и справедливости, как и подобает монарху могущественной державы.
— А если я просто отвергну эти требования?
— Вы никогда не диктовали императору Тенедосу, как ему следует править Нумантией, — сказал я. — Разве у нас есть право что-либо требовать от вас?
Король задумчиво смерил меня взглядом.
— Продолжайте.
— Мне больше нечего добавить, по крайней мере относительно позиции Нумантии, — холодно произнес я. — Эбисса является суверенным государством, имеющим четко определенные границы, утвержденные двусторонними соглашениями. Если вы захотите изменить свои границы, это будет касаться только ваших двух государств.
Патриарх что-то возмущенно пробурчал себе под нос.
Я повернулся к Боконноку.
— Посол, не могли бы вы проводить патриарха, так как то, что будет обсуждаться дальше в этих стенах, его совершенно не касается.
Не дожидаясь, когда его выведут, патриарх Эбиссы вскочил с места и, трясясь от гнева, стремительно вышел. Я на мгновение ощутил укол стыда, но тотчас же совладал с собой. Эбисса, незнакомые горные джунгли, или моя родина Нумантия? Выбор был однозначен.
Некоторое время король Байран молчал.
— Должен признать определенно, вы существенно разрядили обстановку, — наконец сказал он.
— Я намереваюсь так же решительно разобраться в ближайшие дни и недели со всеми остальными проблемами, — заявил я. — В первую очередь надо решить вопрос насчет границы между нашими государствами. Во-вторых, поставить точку в извечном споре относительно Диких Земель с вашей стороны и Пограничных территорий с нашей. Некоторое время назад вы предложили постараться прийти к взаимоприемлемому согласию и сообща покончить с бандитами, угрожающими этим землям.
— Это очень непростой вопрос, — сказал король.
— Согласен. С другой стороны, возможно, мы сами его искусственно усложняем. Ваше величество, я бывал в тех краях, общался с живущими там людьми. Они недостойны быть подданными Нумантии и, да простите меня за смелость, Майсира. Если они не потрошат купца или простого путника, осмелившегося появиться на их землях, то занимаются тем, что режут друг другу глотки.
— Верно.
— Это очень большая глупость, к тому же она нам дорого обходится, — продолжал я. — Мне кажется, если две великие державы будут действовать сообща, обязательно найдется простое решение.
Король кивнул.
— Третья проблема имеет очень давние корни, и все же упомяну о ней. В течение многих столетий, задолго до того, как правил ваш отец и отец его отца, Майсир предъявлял претензии на часть провинции Юрей, которую Нумантия считала своей исконной территорией, — продолжал я, — Если вспомнить, что между Юреем и Майсиром находится королевство Кейт, не говоря о самых непроходимых горах мира, по-моему, этот вопрос следует обсудить с участием всех заинтересованных сторон.
— Я слышал, Юрей очень красив, — сказал король.
— Верно, — подтвердил я. — Но каковы ваши шансы в ближайшее время провести там лето?
Король пристально посмотрел на меня, и постепенно губы под его ястребиным носом изогнулись в улыбку.
— Ну хорошо, — сказал Байран. — Наверное, я действительно не предприму путешествие в триста с лишним лиг, через земли, кишащие бандитами, ради того, чтобы насладиться красотами Юрея, каким бы живописными он ни был. Полагаю, эту проблему можно будет разрешить. — Подойдя к окну, он выглянул на улицу, затем повернулся ко мне. — Эта короткая беседа произвела на меня большое впечатление. Посол Дамастес, я начинаю думать, что все не ограничится одними словами.
— Я разделяю ваши надежды, ваше величество.
— Это только начало, — задумчиво произнес король. — И неплохое. Кажется, будущее начинает потихоньку светлеть.
Гонцы повезли депеши на север. Каким-то образом им удалось в рекордно короткие сроки преодолеть Кейт, а дальше гелиограф понес сообщение быстрее ветра. На шестнадцатый день пришел ответ из Никеи. Император согласился, что у нас нет никаких причин поддерживать Эбиссу; соответствующие бумаги были высланы нарочным. Он также поддержал мое предложение как можно скорее заняться проблемами Пограничных территорий и предоставил мне полную свободу действий.
В Нумантии был объявлен праздник, длившийся два дня, с жертвоприношениями и молитвами о мире.
Чтобы еще больше убедить короля Байрана в своих добрых намерениях, император приказал всем сотрудникам нумантийского посольства вернуться в Джарру.
Самая хорошая новость была в конце: численность воинских частей, расквартированных в Юрее, снова сокращалась до норм мирного времени. Все созданные в последнее время подразделения срочно расформировывались.
В шифрованной записке Тенедос обращался лично ко мне:
Дамастес, у тебя получилось — по крайней мере, мне так кажется. И Нумантия, и лично я перед тобой в неоплатном долгу. Мир сейчас — мир навеки.
Т.
— Некоторое время назад, — осторожно начал лигаба Сала, — между нашими солдатами произошел неприятный инцидент, предположительно в провинции Думайят.
Барон попросил меня принять его с глазу на глаз, и я недоумевал, в чем дело. После первых же его слов я все понял и решил, что лучшим моим оружием будет правда.
— Лигаба, вы не совсем точны, — поправил его я. — Впрочем, в Никее по этому поводу также было много недоразумений. Мы провели расследование и выяснили, что наш патруль пересек границу и находился в глубине территории Майсира, неподалеку от города Занте.
Сала с трудом скрыл свое удивление.
— Мы полагали, вы думаете иначе. Кажется, вы считали, что подразделение нумантийской армии попало в засаду на своей территории?
— Как я уже говорил, возникли недоразумения. Я очень сожалею, но, ведь если быть честным, ваши солдаты были наказаны за то, что защищали свою землю, хотя, быть может, они действовали чересчур поспешно.
— Возможно, так оно и было, — согласился Сала. — Так или иначе, ни одного из офицеров не осталось в живых, так что спросить не у кого.
— Позвольте поинтересоваться, почему вы вернулись к этой теме? Я считал, она уже давно закрыта.
— Об этом меня попросил переговорить с вами король Байран. В зависимости от вашего ответа я должен был или промолчать, или сказать вам то, что я сейчас собираюсь сказать: еще слишком рано поддаваться оптимизму, и все же король Байран хочет, чтобы ничто не мешало продвижению к миру. Поэтому он снова до окончания переговоров отводит все майсирские войска на расстояние трехдневных переходов от границы. Это даст нам уверенность в том, что по крайней мере в ближайшие несколько сезонов подобные происшествия больше не повторятся.
Я также могу вас заверить, что, если переговоры будут и дальше продолжаться в том же духе, король демобилизует классы, недавно призванные на военную службу. Если не произойдет никаких... неприятностей, те средства, которые казна тратит на содержание дополнительных солдат, лучше будут потрачены на другие нужды.
Я ощутил прилив радости и — не стыжусь — гордости. Несмотря на мои опасения, возможно, мне удастся сослужить добрую службу отечеству!
— Если дела будут и дальше идти так стремительно, — сказал Сала, — вероятно, мы в самое ближайшее время снова перейдем на «ты», а?
— Будем надеяться.
Сообщение о новом дружеском шаге короля Байрана было отправлено на север, и через пятнадцать дней пришел ответ императора: он тоже отведет все нумантийские войска от границы. На приграничных территориях останутся только подразделения, охотящиеся за бандитами. Мы еще дальше отступили от пропасти.
Необходимость ждать по две-три недели между очередными этапами переговоров могла бы свести с ума, если бы мне было нечем заняться. Но мы с Алегрией оказались в самом центре водоворота светской жизни Джарры, став «чем-то новеньким».
Столичная знать оказалась такой же убогой, как и ее провинциальные кузены. Все были знакомы друг с другом и по большей части еще и состояли в родственных отношениях; все бывали на одних и тех же светских мероприятиях, где напивались с одними и теми же приятелями, после чего ложились в кровать с их женами. И так продолжалось год за годом, десятилетие за десятилетием. Неудивительно, что таким успехом пользовались балы, где впервые дебютировали в высшем обществе юноши и девушки из благородных семейств. Я побывал на одном таком бале, напомнившем мне стаю стервятников, кружащих над умирающей антилопой и ждущих, когда можно будет насытиться свежим мясом.
У мужчин в моду быстро вошли длинные прически, причем нередко с помощью каких-то сильных отбеливателей волосы перекрашивались в светлый цвет, как у меня. Алегрия даже пошутила, что мне должно быть стыдно за всплеск эпидемии облысения среди мужчин старшего возраста, не рассчитавших действие красителей. Я ответил, что вины на мне не больше, чем на ней, ибо женщины, подражая Алегрии, перешли исключительно на облегающие наряды, подчеркивающие все изгибы фигуры. Молодым девушкам, возможно, это было даже к лицу, но, встречая переваливающуюся с ноги на ногу толстуху, одетую так, я с трудом сдерживал желание сморщиться и отвернуться.
Сезон Перемен подошел к концу, и начался Сезон Бурь, принесший с юга антарктические бураны.
Намеченный бал-маскарад был отменен из-за непогоды. Жизнь в Джарре оказалась парализована снежными буранами, так что нам пришлось развлекаться тем, что имелось у нас в распоряжении. Я с удовольствием валялся в кровати в нашем «шатре». Мы перебрались на «летнюю» сторону; в саду весело щебетали птицы, в застывшем знойном воздухе жужжали пчелы.
Я изучал карты Пограничных территорий, пытаясь определить, есть ли хоть какая-нибудь крупица здравого смысла в моих предложениях.
Алегрия лежала на полу на трех огромных подушках. Из одежды на ней были лишь узкие полоски материи на груди и на бедрах. Она читала толстую книгу, в которой боги и богини изображались такими же глупыми, завистливыми и жестокими, как и сотворенные ими люди. Разумеется, подобного рода литература была запрещена, поэтому владеющим грамотой приходилось долго ждать своей очереди получить желаемую книгу.
Поймав на себе мой взгляд, Алегрия улыбнулась и снова погрузилась в чтение.
Вдруг я осознал одну очевидную истину. Я начал потихоньку влюбляться в Алегрию, возможно, уже успел ее полюбить. Сейчас, оглядываясь назад, я недоумеваю, почему мне потребовалось столько времени, чтобы понять это. Впрочем, ответ мне известен. Конечно же, причиной всему была Маран.
По-прежнему оставались не остывшие до конца чувства, слова, которые мне хотелось сказать своей жене — или бывшей жене, я не знал, удалось ли ей уже добиться развода. Но какое это имело значение? Прошлое осталось в прошлом, умершее и забытое. Почему я не встал, не подошел к Алегрии, не поцеловал ее, а дальше будь что будет? Я не знал тогда, не знаю и сейчас.
Я закончил составлять депешу, и курьер забрал ее. Только тут до меня дошло, как же сильно я устал. Я больше не мог оставаться ни в посольстве, ни у себя дома, ни вообще в городе. Мне срочно требовалось выехать на несколько часов на природу. Я поделился этими соображениями с Алегрией. Та, поморщившись, тем не менее храбро поддержала меня.
— Хорошо, мой господин. Мы отправимся в буран, и если я себе что-нибудь отморожу, виноват в этом будешь ты.
Час спустя мы, укутавшись в теплые шубы, дрожали на конюшне. Вскочив в седло, Алегрия с мольбой посмотрела на меня.
— Так где же мы примем свою смерть?
— Будь я проклят, если знаю. Это ведь ты майсирка, не я.
— Из монастыря меня отпускали в столицу раз десять, не больше, — сказала Алегрия. — Что творится на улице! Мы с тобой с ума сошли!
— Знаю... и все же что-то в этом есть, правда?
И действительно, пронизывающий северный ветер освежил мне голову, очистил душу.
— Быть может, стоит заглянуть в посольство и взять эскорт? — предложила Алегрия.
— Зачем? Разве в Майсире мы не пользуемся всеобщей любовью? — ответил я. — Нет, лично мне будет достаточно твоего общества.
Некоторое время Алегрия сидела в седле в нерешительности.
— У меня есть одна мысль. Но до того места час пути, а то и больше. И мне придется спрашивать дорогу.
— Я жду ваших приказаний, войзера.
— Значит, когда найдут наши закоченевшие трупы, в глазах богов во всем буду виновата я одна.
— Разумеется. Разве ты до сих пор не научилась понимать мужчин? — усмехнулся я.
Алегрия только пожала плечами, и мы тронулись в путь.
Никто не обращал на нас ни малейшего внимания; редкие прохожие шли по своим делам, торопясь успеть, пока улицы не замело окончательно. Поправлюсь, почти никто: прицельно брошенный снежок попал мне в затылок, сбив кивер в сточную канаву. Выругавшись, я обернулся и успел увидеть подростка, юркнувшего в переулок.
— Как он только посмел! — воскликнула Алегрия, тщетно пытаясь удержаться от смеха.
Промолчав, я спешился и подобрал свою каску — а также кое-что еще. Когда я садился на коня, постреленок и три его товарища высунулись из-за угла — и едва успели увернуться от снежной глыбы, тайком слепленной мною. Комок ударился в стену у мальчишек над головами, обдав их дождем ледяных осколков. С испуганными криками сорванцы скрылись в переулке.
— Если играешь с быком, — сказал я, цитируя старую симабуанскую пословицу, — будь готов познакомиться с его рогами.
Алегрия только покачала головой, и мы двинулись дальше.
Мы дважды останавливались, Алегрия спрашивала у прохожих дорогу, после чего мы продолжали путь. Где-то через час мы достигли окраин Джарры.
— И что дальше?
— Не плачь, неженка, — улыбнулась Алегрия. — Мы только начали.
По правде сказать, мне становилось все холоднее, и передо мной все чаще появлялись картины нашего милого летнего садика.
— Эта женщина вознамерилась скормить меня волкам, — мрачно пробурчал я, тем не менее послушно тронувшись следом за Алегрией.
Снегопад усилился, но дорога была широкой и ровной. Мы проехали через поля, потом мимо маленькой деревушки, затем опять оказались в чистом поле. Я уже собрался было снова начать скулить, но тут мы поднялись на пригорок.
На высокой скале примостился мрачный замок. Его стены были вырезаны из камня. Мне довелось видеть и более грандиозные сооружения, но никогда я не встречал ничего более величественного и неприступного. Узкие бойницы-окна были забраны толстыми решетками, по обеим сторонам от ворот возвышались башни. Дорога, петляя, поднималась вверх.
— Вот мы и приехали, — объявила Алегрия.
— Что это?
— Мой дом. Здесь живут далриады.
— О великие боги, — почтительно промолвил я. — Разве может это угрюмое заведение порождать кого-нибудь, кроме суровых отшельников-монахов?
— Пойдем, я тебе все покажу.
Мы поднялись по извивающейся дороге к воротам, и нас окликнули часовые. Я отметил, что их было четверо: по два в каждой башне. Алегрия назвала себя, и один часовой куда-то скрылся.
Я нагнулся к девушке.
— Миледи, один вопрос. Что сдерживает часовых от бесчестных поступков, раз ты и остальные далриады такие чистые и непорочные? Или они имели несчастье близко познакомиться с очень острым ножом и теперь поют в верхних регистрах?
— Ты хочешь спросить, евнухи ли они? Нет. Когда-то действительно охрана монастыря состояла из одних евнухов, но потом от этого пришлось отказаться. — Алегрия хихикнула. — Среди послушниц ходили рассказы о евнухах, которые иногда оказывались вроде бы и не совсем евнухами. Сейчас здесь служат добровольцы, набранные из армейских частей. Всего их сотни три, и они защищают все подступы к Далриаде. Их казармы находятся за стенами монастыря, в самой его дальней части. В течение всех лет службы солдаты находятся под действием заклинания, полностью лишающего их не только способности, но и желания что-либо сделать.
— Какая замечательная жизнь, — заметил я. — Давай проведем здесь два года, разговаривая о том, как... как выращивать брюкву и надраивать доспехи.
— Это лучше, чем погибнуть на границе, получив в грудь бандитскую стрелу.
— Возможно, ты права. А может быть, и нет.
Вернувшись, часовой козырнул и пригласил нас в монастырь. Он сказал, что позаботится о наших лошадях. Спешившись, мы вошли в ворота. Нас встретила женщина лет сорока, очень красивая, почти такая же прекрасная, как Алегрия. Вскрикнув от радости, девушка бросилась ей на шею. Некоторое время женщины торопливо говорили о чем-то своем, наконец Алегрия, спохватившись, представила меня. Женщина, которую, как выяснилось, звали Зелен, учтиво поклонилась.
— Алегрии действительно очень повезло, — сказала она. — И мы польщены тем, что вы оказали большую честь, навестив нас.
Зелен провела нас во внутренний двор монастыря. Открылась дверь, и оттуда высыпала стайка задорно смеющихся девочек. Все были просто неописуемо очаровательные — настоящие маленькие куколки с волосами и кожей разных оттенков. Девочки стали бросаться друг в друга снежками, но, увидев меня, испуганно вскрикнули и скрылись за другой дверью. Войдя в здание, мы стали подниматься по длинной лестнице. Зелен, шедшая первой, чуть оторвалась от нас.
— Зелен, — шепотом объяснила мне Алегрия, — была одной из моих наставниц.
— И чему она тебя учила?
— Управлять мышцами, — ответила Алегрия, и ее лицо, раскрасневшееся от морозного ветра, стало еще краснее.
— А...
— На долю Зелен выпало большое счастье, и в то же время огромное несчастье, — продолжала Алегрия. — Ее отдали лиджу, принцу, недавно овдовевшему. Они полюбили друг друга, и лидж собрался на ней жениться. Но прежде чем это успело случиться, он погиб на охоте. И Зелен возвратилась сюда.
В течение следующих часов я узнал много интересного. Всего здесь обучались сто — сто пятьдесят девочек и девушек; кроме того, тут жило приблизительно столько же далриад, вернувшихся в монастырь и ставших наставницами. По сути дела, это был женский пансион для избранных. Я видел, как девушек учат правильно говорить, шить, решать математические задачи. В одном классе девочки слушали поэтессу, читавшую свои стихи, а затем обсуждали услышанное, причем в зрелости суждений они ничуть не уступали студентам лучших университетов.
Были и другие классы, в которые меня не пускали, и женщины отказывались объяснить, какие науки в них преподают. Мне удалось украдкой заглянуть в одну такую пустующую комнату. В ней вместо парт стояли кровати, и на каждой лежало чучело обнаженного мужчины с застывшим в готовности естеством. Я сделал вид, что ничего не заметил.
В конце нашего визита мы пили чай из трав со свежевыпеченными булочками в обществе настоятельницы Далриады. Эта женщина лет шестидесяти, сохранившая остатки былой красоты, тем не менее показалась мне излишне строгой и холодной. Судя по всему, она приобрела эти замашки, вернувшись в монастырь от «повелителя», относившегося к тем личностям, кто предпочитает приказы отдавать, а не получать. Собеседницей настоятельница была достаточно интересной, и все же я испытал облегчение, расставшись с ней.
— Значит, вот где ты воспитывалась, — задумчиво произнес я, когда мы выехали за ворота монастыря.
— Да. — Алегрия помолчала. — И что ты думаешь по этому поводу?
— Что я могу думать? — Я оглянулся на мрачные черные стены. — Я бы не хотел там жить, — сказал я, тщательно подбирая слова.
— Да, но у тебя есть выбор, — возразила Алегрия. — У меня же его не было. И, — добавила она, и в голосе ее прозвучала горечь, — существуют места значительно хуже.
— Ты говорила, что попала в монастырь в возрасте семи лет, — сказал я. — У тебя сохранились какие-нибудь воспоминания о том, что было до этого?
— Да, — со злостью произнесла она. — Я помню, что мне постоянно хотелось есть. Помню, что все время мерзла. Помню, как меня били пьяные мужчины, с которыми возвращалась в нашу хибару моя мать. Помню, как она продала меня в Далриаду.
Мне захотелось заключить ее в объятия, но я благоразумно от этого воздержался.
— Теперь ты понимаешь? — спросила Алегрия. Этот риторический вопрос не нуждался в ответе. Всю дорогу обратно мы ехали молча. Я понимал, что судьба всех воспитанниц монастыря схожа с судьбой Алегрии. Все они происходят из беднейших семей, или же родители отвергли их по другим причинам. Я вспомнил, как много лет назад мне, молодому легату, направлявшемуся к первому месту службы, какой-то крестьянин попытался продать свою дочь, высохшее от голода существо, которому не суждено было дожить до десяти лет. Люди часто жалуются на то, какие напасти насылают на них боги, и недоумевают, как те могут быть такими жестокими. Но, задумываясь над тем, как жестоко обходятся сами люди со своими собратьями, в первую очередь с женщинами и вообще с теми, кто слабее, я удивляюсь, почему наши создатели и повелители не позволяют себе творить с нами еще более немыслимые зверства.
К тому времени как мы возвратились в Моритон, к Алегрии вернулась ее обычная беззаботность. Точнее, она снова натянула на себя эту маску. Мое настроение оставалось мрачнее мрачного, но я тоже счел за благо скрывать свои чувства.
Через несколько дней, ко всеобщему изумлению, в Джарру возвратились сотрудники нумантийского посольства. Получив предписание императора, они тотчас же выехали из Ренана и довольно быстро преодолели Кейт. Последние дни Сезона Перемен погода была мягкой, и холода начались только тогда, когда караван вошел в Майсир. Дважды казалось, что его застигнет зима, однако бураны быстро утихали, заморозив дорогу, но не завалив ее снегом. Караван двигался очень быстро.
В одночасье угрюмое, пустынное посольство наполнилось щебетанием женщин и смехом молодых мужчин, что быстро подняло всем настроение. Я отметил, что никто из сотрудников не взял с собой своих детей, — но ни с кем не поделился своими соображениями. Несмотря на то что в воздухе запахло миром, по-прежнему нельзя было сказать что-либо наверняка. А жены дипломатов в проницательности ничуть не уступают своим мужьям.
С не меньшей радостью встречали то, что сотрудники посольства привезли с собой: консервированные нумантийские деликатесы и письма от друзей, завернутые вместо конвертов в информационные листки. Эти листки, в которых содержались новости из дома, хотя и несколько устаревшие, разглаживались и передавались из рук в руки. Здесь, на далекой чужбине, отрадно было узнать, что варанское вино по-прежнему пользуется спросом, что торговцы получили крупный заказ на вахийрские кружева и тому подобное. Я битый час с наслаждением читал эти глупые мелочи, пока мне в руки не попался новый листок.
В нем сообщалось о бракосочетании трибуна Агина Гуила, командующего Первым корпусом Имперской гвардии, и сестры императора Дални. Я решил, что торжественная церемония была очень пышной. Это подтвердил длинный перечень знатных вельмож, присутствовавших на свадьбе. Вдруг мое настроение резко переменилось.
Его императорское величество не только почтил бракосочетание своим присутствием, но и любезно согласился лично совершить официальный обряд. Император смотрелся очень величественно в царственном пурпуре и черной коже. Его величество сопровождала Маран, графиня Аграмонте, одетая в ослепительное зеленое платье с белыми кружевами, чарующая и обворожительная...
Тот безнадежный глупец, кто решает выяснить определенные вещи до конца, в то время как ему следовало бы оставить все в покое, довольствуясь черными сомнениями. И тогда я был именно таким глупцом. (Вполне вероятно, я остаюсь им и по сей день.) После непродолжительных расспросов я выяснил, что один из секретарей лишь совсем недавно был зачислен в штат посольства. Молодой человек, поднявшись по реке из Никеи, присоединился к остальным дипломатам уже в Юрее. Представитель младшей ветви одного из семейств нумантийской аристократии, он должен был заниматься мелкими поручениями посла Боконнока. Я попросил его уделить мне немного времени.
— С удовольствием. Чем могу быть вам полезен, посол Дамастес? — учтиво поинтересовался молодой вышколенный дипломат.
— Речь идет о деле личного характера.
— Сэр, можете говорить, не стесняясь.
— Вероятно, вам известно, что моя жена некоторое время назад подала прошение о разводе?
— Д-да, сэр, известно.
— Вы случайно не знаете, было ли оно удовлетворено? Я ничего об этом не слышал.
— Да, сэр, было. И в кратчайшие сроки. Поскольку вы находились в отсутствии и с вашей стороны не было возражений, суд счел... по крайней мере, так мне кто-то сказал.
— Понятно.
Значит, у меня больше нет никаких прав что-либо требовать от Маран. Наверное, мне не надо было получать подтверждения кое-каких возникших у меня подозрений.
— Насколько я понял, — тем не менее продолжал я, — моя бывшая жена сопровождала императора во время бракосочетания его сестры.
— Да, сэр. Точнее, я так слышал. Я занимаю пока не настолько высокое положение, чтобы быть приглашенным на подобные церемонии. Но один из моих дядьев был в числе приглашенных, и, по его словам, эта связь... я имею в виду бракосочетание принцессы Дални и трибуна Гуила, стала событием года.
Если бы я не слушал так внимательно, то, возможно, не заметил бы небольшой заминки после слова «связь». А может быть, молодой дипломат просто неудачно подобрал слова?
— Из чистого любопытства, — постарался как можно равнодушнее произнести я, — и поскольку я желаю своей бывшей супруге только добра, не могли бы вы мне сказать, часто ли император оказывает ей честь подобными приглашениями?
— Я... если честно, сэр, я не знаю. Перед отъездом из Никеи я почти не следил за светской жизнью. Все свое время я посвящал изучению Майсира и его обычаев.
Если этот молодой человек собирался добиться каких-либо успехов на дипломатическом поприще, ему следовало научиться лгать более искусно.
Поблагодарив, я отпустил его и приказал принести мне все информационные листки. Разложив их в хронологическом порядке, я внимательно прочел разделы светской хроники. Маран присутствовала вместе с императором на званом вечере... на костюмированном балу... и, наконец, отдельное сообщение о том, что Маран, графиня Аграмонте, отменила свои планы на оставшуюся часть года, в том числе отказалась от приглашения на два бала-маскарада, и срочно отправилась в Ирригон, чтобы лично наблюдать за восстановлением родового замка.
Между первым и последним сообщением — почти целый сезон. Достаточное время для того, чтобы Провидец понял, что женщина не забеременела от него, и отослал ее прочь, как до того отослал остальных.
Красный от бессильной ярости, я едва сдерживался. У меня внутри все клокотало, и меня терзали другие вопросы. Неужели эта тварь сознательно так поступила? Не желая думать о худшем, я позволил себе искорку сомнения — Маран всегда идеализировала императора. И после развода у нее не осталось причин не... не встречаться с ним? Или мне все это мерещится? Возможно, но я почему-то так не думал. Может быть, это и не было предательством в чистом виде, но все равно от такого поступка попахивало скверно.
Затем мои мысли переключились на императора. Проклятие, как он мог так со мной поступить? Разве он ничего не понимал? Или ему на все наплевать? Я снова вспомнил знаменитое изречение: «Короли могут делать то, о чем простые смертные только мечтают». Однако сейчас оно не принесло мне утешения. Я считал Тенедоса не только повелителем, но и своим другом. А друзья, по крайней мере в тех краях, откуда я родом, не затаскивают в постель жен друг друга. Или я ошибался?
Вернувшись к себе в кабинет, я обнаружил, что короткий зимний день клонится к вечеру. И что дальше? После некоторого раздумья я пришел к выводу, что мне остается лишь делать вид, будто ничего не произошло.
Я направился к своему экипажу, смутно обращая внимание на часовых и машинально отвечая на их приветствия. Мне не хотелось возвращаться домой, к Алегрии, но больше ехать было некуда. Я приказал кучеру подъехать прямо к конюшне, а сам прошел подземным ходом в помещение для слуг и оттуда проскользнул в дом. К счастью, Алегрия мне не встретилась.
У меня мелькнула мысль попробовать оглушить себя вином, растворить в нем хоть часть своей боли. Быть может, оно поможет мне заснуть, в крайнем случае просто успокоиться. Отыскав бутылку вина, я откупорил ее и отправился в зимнюю часть шатра. Усевшись на полу, я уставился на бушующую в саду вьюгу, сотворенную магией, чувствуя у себя в груди не менее страшную бурю.
Подняв бутылку, я поставил ее на пол. Возможно, я и выпью, но чуть позже.
Порывы ветра яростно бросали горсти снега в мерцающее пламя каменных светильников и раскачивали обросший сосульками тростник в замерзшем пруду. Вдруг у меня за спиной отворилась дверь.
— Дамастес?
Это была Алегрия.
— Да.
— В чем дело?
Я молчал. Девушка подошла ко мне, и я ощутил исходящий от нее сладостный аромат. Она села напротив меня, подобрав под себя ноги, и посмотрела мне в глаза.
— Что-то случилось, — сказала Алегрия. — Что-то серьезное.
Я всегда строго придерживался правила, что воин должен держать свои переживания при себе. Но сейчас я от него отступил. Не смог не отступить. Я рассказал Алегрии все, что произошло, — точнее, все, что узнал. Где-то на половине рассказа я поймал себя на том, что меня слепят слезы. Алегрия сходила в ванную комнату и принесла мягкое влажное полотенце.
— Проклятие, — простонал я. — Быть может, мне это только показалось... быть может, на самом деле ничего не произошло...
Алегрия начала было что-то говорить, но осеклась.
— Ты что? Она вздохнула.
— Можно тебе кое о чем рассказать? Я молча кивнул.
— Помнишь, три дня назад ты взял меня с собой в посольство и представил новоприбывшим, а затем оставил одну, отправившись на совещание?
Разумеется, я помнил.
— Так вот, я бродила по коридорам, заговаривала со всеми встречными, проверяя, как запомнила их имена. Знаешь, есть такая поговорка: те, кто подслушивает, заслуживают услышать то, что они слышат.
Алегрия шмыгнула носом и вдруг залилась слезами. Совладав с собой, она продолжала:
— Я только рассталась с одной женщиной — не стану говорить, с кем именно, — как вдруг вспомнила, что хотела спросить у нее еще одну вещь. Вернувшись назад, я собралась было постучать в дверь, но тут услышала, что эта дама разговаривает с каким-то мужчиной.
Они говорили обо мне. Мужчина высказался насчет моей красоты, и женщина подтвердила, что тоже находит меня достаточно смазливой. Затем она сказала (я передаю дословно): «Это в очередной раз показывает, что у сильных мира сего все обстоит не так, как у нас, простых людей. По крайней мере, полагаю, они относятся к жизни не так серьезно, как мы. Супруга дает Дамастесу от ворот поворот, и он тотчас же находит себе эту красотку, а тем временем его графиня уже крадется через черный ход в покои императора».
Мужчина, рассмеявшись, сказал, что ты произвел на него впечатление человека порядочного. Поэтому он надеется, что я пробуду в твоей постели дольше, чем твоей жене будет позволено ублажать императора.
Тут в коридоре послышались шаги, и я убежала. О Дамастес, Дамастес, мне так горько!
У нее снова навернулись слезы, но на этот раз она их сдержала.
Император действительно предал меня.

Глава 19 ВТОРОЕ ПРЕДАТЕЛЬСТВО

В ту ночь я не сомкнул глаз. Алегрия хотела посидеть со мной, но я ей не разрешил.
— Ты уверен, что я не смогу помочь... хоть как-то облегчить твои страдания?
Я покачал головой.
В конце концов на улице забрезжил рассвет. Алегрия прокралась на цыпочках ко мне в спальню, начала было что-то говорить, но тотчас же снова ушла. Я заставил себя умыться, побриться, надеть свежее белье. Пока я ломал голову, что делать дальше, прибыл курьер из посольства.
Поступило сообщение из Никеи. Император одобрил мой план и приказал немедленно приступить к его осуществлению. В послании было множество лестных отзывов в мой адрес, что показалось мне самой жестокой издевкой.
Встреча с королем Байраном прошла в очень странной обстановке. На ней присутствовали король, лигаба Сала, Боконнок, я и секретарь. Развесив карты и планы, я говорил легко и непринужденно, поскольку этот план был моим детищем. Но мне казалось, на самом деле я парил в воздухе, наблюдая за происходящим со стороны. Я улыбался, в нужный момент делал остроумные замечания, но душа моя оставалась пустой.
Мое предложение, тщательно обдуманное и проработанное, состояло в том, чтобы объединить Дикие Земли и Пограничные территории в одну административную область, находящуюся под совместным управлением Нумантии и Майсира. В соответствии с общепризнанными границами расположенных на территории области бандитских государств она будет разделена на отдельные районы.
Первым шагом должно было стать полное усмирение бурлящих провинций. Для этой цели предстояло использовать объединенные нумантийские и майсирские воинские части. Я предложил сформировать новые корпуса, набранные из офицеров и солдат обеих армий. На то, чтобы создать и подготовить такие части, потребуется около двух лет, но затем мы сможем шаг за шагом начать наступление на Дикие Земли. Предприятие будет дорогим, очень дорогим. Но не теряем ли мы гораздо больше от постоянных набегов бандитов на торговые караваны и приграничные районы наших стран? В первую очередь нам предстоит захватить города. Если новые наместники, назначенные по возможности из числа местных жителей, будут править мудро и справедливо, жители окрестных районов увидят преимущества мирной жизни.
— И волки станут овцами, да? — недоверчиво заметил Байран.
— Нет. Сначала мы приручим этих колков и натравим их на диких собратьев. Затем мы превратим их в сторожевых псов, ибо лично я не верю, что в этих горах когда-либо воцарится прочный мир. Большее, на что можно надеяться, — это то, что псы, хоть и ворча, будут слушаться своих пастухов из Майсира и Нумантии.
— Вижу, вы неплохо изучили данный вопрос, — заметил Сала, глядя на карты.
— Мне не хотелось выставлять себя полным идиотом, предлагая заведомо неосуществимый план, — сказал я. — Теперь же он кажется просто маловероятным.
Король и лигаба Сала, переглянувшись, улыбнулись.
— Если на эти земли придет мир или хотя бы его подобие, у Нумантии и Майсира не останется никаких поводов развязывать войну, — сказал Байран. — Не так ли, посол Дамастес?
— Да, если наши государства действительно желают мира. Но если кто-то на самом деле хочет войны, его ничто не остановит, — заметил я. — Тот, кто хочет драки, найдет ее даже в самой спокойной таверне.
— Равные армии, равное участие в правительстве? — вопросительно произнес король.
— Да, ваше величество, — ответил я. — И ваш постоянный контакт с императором, лично или через посланников. Это позволит избежать каких-либо недоразумений.
— Любопытно, — задумчиво промолвил Байран. — Итак, если бы вы сказали, что эта мысль только что пришла вам в голову, я бы рассмеялся и принял вас за сумасшедшего или мечтателя, а мне не по себе в обществе и тех и других. Но поскольку вы утверждаете, что ваш император одобрил этот план... гм. Очень любопытно. Или во всем этом действительно что-то есть, или среди присутствующих сумасшедших двое. Не знаю, посол а'Симабу. Возможно, нам следует сформировать два полка и посмотреть, что из этого получится. Начать от одной границы, с территории одного из наших государств.
— Превосходное уточнение, ваше величество, — поспешно заметил я.
Разумеется, я планировал двигаться постепенно, не делая стремительных прыжков, но мысль всегда кажется более привлекательной, когда считаешь ее своей собственной.
— Вот и хорошо. Что ж, давайте попробуем. Лигаба, ты готов вместе с нумантийцами составить план действий?
— С удовольствием, ваше величество.
Король Байран встал.
— Ваш император поступил очень мудро, направив послом именно вас, Дамастес а'Симабу. Полагаю, вы сделали великое дело для обеих стран, и, возможно, в будущем ваше имя будет греметь громче, чем мое и императора.
— Благодарю вас, ваше величество, — низко поклонился я.
Байран направился было к двери, но, остановившись, взял меня за рукав.
— Дамастес, по-моему, вы чем-то расстроены. Имеет ли это какое-то отношение к тому, о чем мы только что говорили? Если имеет...
— Нет, ваше величество, — с трудом вымолвил я. — Просто в эту ночь я почти не спал. Мне очень хотелось не сделать сегодня ни одной ошибки.
Король пристально посмотрел мне в глаза.
— Ну хорошо, — недоверчиво произнес он. — Но не забывайте мое предложение. Такое важное дело необходимо решать на трезвую голову.
Больше мне делать было нечего. Сала и Боконнок занялись обсуждением деталей, а я был рад возможности отойти в тень. Так мне было легче с головой окунуться в гнев и отчаяние.
Но рядом со мной была Алегрия.
Вспоминая ее, то, как плохо я с ней обращался, я заставлял себя думать о ближних, перестать вести себя как капризный ребенок.
У меня возникла одна мысль, и я проникся решимостью воплотить ее в жизнь. Возможно, новая окружающая обстановка вдохновит и меня на перемены.
— По крайней мере, когда я вытащила тебя из Джарры, — скептически заметила Алегрия, — ты побывал в величественном замке.
— Очень унылом замке.
— Какой же ты привередливый! К тому же, как замок может быть унылым, если там воспитывалась твоя любимая... любимая... в общем, если там воспитывалась я? Кстати, Дамастес, а кто я для тебя? Можешь не отвечать искренне.
— В таком случае, не буду, — улыбнулся я. — Прекращай хныкать и лучше помоги мне перенести вещи из саней. Ты ведешь себя, словно пугливая невеста в первую брачную ночь.
— Да?
Ничего не подозревающая Алегрия оглянулась вокруг. Я толкнул ее в сугроб. Она упала, отфыркиваясь снегом, а я, как и подобает галантному кавалеру из глухой деревни, подал ей руку. Схватив меня за руку, Алегрия что есть силы дернула. Вскрикнув от неожиданности, я повалился лицом в снег рядом с ней.
— Так нечестно, — буркнул я, выныривая на поверхность.
— Ты прав, — согласилась Алегрия. — Я заплачу штраф, позволив тебе меня поцеловать.
— По-моему, это недвусмысленное предложение.
— В каком-то смысле, — елейным голосом произнесла Алегрия, и я сделал так, как она просила.
Поцелуй получился довольно продолжительным.
— Мммм, — тихо прошептала Алегрия, когда наши губы разомкнулись. — Я бы попросила повторить, но не знаю, насколько надежно защищают от мороза наши шубы.
— Очень надежно, — сказал я. — Я наложил на каждую по шесть заклинаний.
— В таком случае, поцелуй меня еще раз.
Я повиновался. Алегрия провела по моим губам одетой в варежку рукой.
— Прими мои поздравления, — сказала она.
— С чем?
— С тем, что ты перестал дуться на весь свет, как делал с тех пор... в общем, сам знаешь.
— Я устал жалеть самого себя, — искренне признался я.
— Тогда давай вставать. Ты опять меня обманул. Снег лезет за шиворот.
Я помог Алегрии встать, и она снова посмотрела на неказистое деревянное строение.
— Что это такое? спросила она.
— Это тайная явка, где встречаются нумантийские шпионы с майсирскими изменниками.
— Откуда ты о ней проведал?
— Я спросил у лигабы Салы, не знает ли он какое-нибудь тихое, уединенное место, куда можно было бы пригласить девушку.
— Полагаю, — сказала Алегрия, — если Сале известно об этой явке, век майсирских изменников недолог.
— Наверное, ты права. А теперь помоги мне перенести запасы еды.
Я протянул Алегрии две сумки с провизией. Она снова подозрительно посмотрела на дом.
— Забавное сооружение, — заметила девушка. — Думаю, именно это подразумевают, говоря о доме, через которое растет дерево.
— Два дерева, — поправил ее я. — Смотри, вон и второе.
— Замечательно. Интересно, а печь здесь есть? Кажется, снова пойдет снег.
— Сходи посмотри. В посольстве сказали, в коробочке у двери висит заколдованный брелок, который используется вместо ключа.

Предыдущая страница 13 Следующая страница


Король-Демон 14

Я перенес наши припасы на крыльцо, а затем отвел лошадей в сарай. Поблизости протекал не затянутый льдом ручеек, и я покормил, напоил и вытер уставших животных. К тому времени, как я закончил, снова пошел снег. Сезон Бурь подходил к концу, и весна была уже не за горами. Но по-прежнему было холодно, особенно для такого изнеженного тропиками человека, как я, так что в дом я вошел порядком замерзшим.
На самом деле это был загородный дом для отдыха сотрудников нумантийского посольства. Но Сала, рассказавший мне о нем, упомянул, что в свое время дом использовался для тайных встреч. Так продолжалось до тех пор, пока королю Байрану не надоели эти глупости и одного дипломата — лигаба не уточнил, Боконнока или кого-то другого, — отправившегося на встречу со своим агентом, не встретил эскадрон майсирской конницы. Нецелевому использованию загородного дома был положен конец.
Дом выходил окнами на замерзшее озеро. В нем было восемь спален; четыре по одну сторону от центрального зала, четыре по другую. Сам зал, хотя и с низко нависшим потолком, оказался довольно просторным. В камине, сложенном из речной гальки, я смог бы выпрямиться в полный рост. Поленницы доходили до потолка. Повсюду вместо ковров лежали и висели шкуры различных животных. Мебель была из грубо обработанного дерева. Стулья выглядели так, словно готовы были проглотить человека, опрометчиво подошедшего слишком близко, а если кто-нибудь ложился на кровать вздремнуть часок, то погружался в вечный сон.
С одной стороны от центрального помещения располагался обеденный зал, с другой кухня. Кладовая была набита всевозможными бутылками и различными видами вяленого и копченого мяса. В каждой комнате имелся камин, топившийся дровами. Из склона холма за домом бил горячий источник, и вода отводилась в дом по системе труб. Холодная вода поступала из соседнего ручья.
Внутри дома росли два дерева, по одному у противоположных сторон. Считалось, что эти деревья приносят удачу, — при возведении дома они получили благословение. Весьма скромное жилище было очень уютным, своеобразным обособленным мирком.
Именно то, на что я рассчитывал.
— Ну? — спросила Алегрия.
За те несколько минут, что меня не было, она зажгла два светильника, наколола щепок и начала разводить огонь в камине. Поленья, сложенные пирамидой над языками потрескивающего пламени, уже дымились.
— Что ну?
— Разве ты не удивлен, что женщина, особенно далриада, может развести огонь в суэби, среди волков и драконов?
— Нисколько не удивлен. Ты же говорила мне, что далриады умеют все.
— Будем считать, я несколько преувеличила. Ну же, Дамастес, похвали меня.
— Я тобой восхищаюсь.
— Вот как?
Алегрия сидела на шкуре белого медведя перед камином, подобрав под себя ноги. Сняв шубу, она осталась в свободных шароварах из мягкой ткани и блузке из материи под леопардовую шкуру, схваченной сбоку застежкой. Встав, Алегрия повернулась так, что свет пламени в камине обрисовал ее силуэт, и снова прошептала:
— Вот как?
Расстегнув застежку, она сбросила блузку. Ее тело было гладким, упругим. Соски затвердели.
Алегрия приблизилась ко мне, и я попытался ее обнять.
— Нет, — едва слышно прошептала она. — Не надо спешить, не надо торопиться.
Я послушно опустил руки. Алегрия медленно расстегнула мою тяжелую шубу, развязала шнурки меховых штанов, и они сползли на пол. Сбросив сапоги, я перешагнул через одежды, на мне осталась только набедренная повязка.
— А ты очень красивый, — заметила Алегрия.
— Не такой красивый, как ты.
Нагнувшись, она поцеловала меня в сосок. Я провел ладонью по ее гладкому плечу.
— Я хочу тебя поцеловать, — прошептала Алегрия, и ее губы призывно раздвинулись.
Наши языки переплелись, я обнял ее за плечи, прижимая к себе. Но Алегрия, учащенно дыша, оторвалась от меня.
— Меня научили... первый раз это должно произойти медленно, — сказала она. — Но, клянусь, я не могу больше ждать.
— И я не могу, — хрипло произнес я, подхватывая ее на руки.
Колени Алегрии подогнулись, словно не в силах больше держать вес тела. Я осторожно опустил ее на шкуру.
— Я хочу, чтобы ты полюбил меня, полюбил прямо сейчас, — прошептала девушка. — Дамастес, все мое тело изнывает от желания. Не останавливайся до тех пор, пока я не получу полного удовлетворения.
Я поцеловал Алегрию в крохотный пупок, проведя языком внутри, а ее пальцы завозились с завязками шаровар. Она приподняла бедра, и я стащил их с нее. Сокровенный треугольник между ног Алегрии зарос пушком; я прикоснулся к нему нежным поцелуем, затем спустился ниже, проникая языком внутрь, лаская твердый узелок.
Откликаясь на мои поцелуи, Алегрия вцепилась руками мне в волосы, ее дыхание участилось, стало хриплым. Застонав, она дернулась, прижимаясь ко мне, но я и не думал останавливаться.
— Иди же ко мне, пожалуйста, скорее! — взмолилась Алегрия.
Поспешив исполнить ее просьбу, я стал тереться членом о призывно раскрытые губы, мокрые от собственных выделений и от моей слюны. Затем я медленно надавил вперед, преодолевая сопротивление, и вдруг оно разом прекратилось. Алегрия вскрикнула. Я не стал проникать дальше, просто раскачивался из стороны в сторону, всего на какие-то доли дюйма, и она со стонами начала откликаться на мои движения. Наконец я углубился внутрь, и Алегрия обвила меня ногами, прижимая к себе. Я поцеловал ее, и она принялась неистово ласкать мое лицо своим языком. Я отпрянул назад, едва не выйдя из нее, а затем резко нырнул вперед, и Алегрия снова вскрикнула, на этот раз от радости. Я повторял и повторял эти движения, расплачиваясь за долгие месяцы воздержания и глупости, — и в конце концов, не выдержав, взорвался в ее чреве.
— Черт, — пробормотал я.
— Молчи, прошептала Алегрия.
Ее пальцы скользнули вниз, по моим бедрам, ощупывая мошонку, основание члена, прикасаясь к этому месту, к тому, и вдруг я снова почувствовал себя готовым. Теперь мы стали двигаться вместе. Казалось, у нас за плечами огромный опыт и мы повторяем давно знакомый танец, хотя в действительности мы лишь совсем недавно впервые познали друг друга. Вдруг Алегрия громко вскрикнула, откидывая голову назад, судорожно напрягая мышцы, и я вторично достиг вершин блаженства. Ее лицо исказилось в сладостных муках, глаза закрылись. Я долго гладил мокрое от пота тело Алегрии, пока наконец она не открыла глаза.
Я не ошиблась, сказав еще много месяцев назад, что мне очень повезло.
— Нет, — возразил я, — это мне повезло.
— Быть может, когда-нибудь твои слова станут правдой, — прошептала Алегрия, переворачивая меня на спину.
— Так, это было один раз, — сказала она, вставая на колени и начиная ласкать мой член. — Вот, малыш, что значит так долго не тренироваться. Как ты быстро утомился. Тебя надо немного подбодрить.
Облизнув языком кончик члена, она оттянула крайнюю плоть и осторожно провела зубами по головке. Ее язык прикасался ко мне тут, там, а руки тем временем поглаживали яички и нижнюю часть живота. Мое естество опять затвердело в готовности, а Алегрия скользила ниже и ниже, забирая его в рот, проводя по нему шершавым языком. И снова весь мир закружился передо мной. Настала моя очередь вскрикнуть от наслаждения. Алегрия, подняв голову, сглотнула.
— Настоящее семя гораздо вкуснее всего того, что нам давали на занятиях, — заметила она. — По крайней мере, это относится к твоему.
Приподнявшись, я поцеловал ее.
— Два раза, — улыбнулась Алегрия.
Мы лежали рядом, лениво лаская друг друга, наслаждаясь теплом огня в камине и жаром невидимого пламени, бушующего в нас.
— Буду я похож на дурака, если скажу, что люблю тебя? — спросил я.
Алегрия изумленно раскрыла глаза.
— Н-нет. Конечно же нет. Но...
— Что?
— Я... Этого не должно быть... Проклятие, я растерялась!
У нее навернулись слезы, но она решительно вытерла глаза.
— Извини, — неудачно пошутил я. — Я больше никогда не произнесу эти слова.
— Не будь ослом. — Алегрия глубоко вздохнула, собираясь с силами. — Дамастес, я тебя люблю.
— Хорошо, что мы пришли к единому мнению. Мы поцеловались.
— Знаешь, когда я в тебя влюбилась? — спросила Алегрия. Я покачал головой. — В ту самую первую ночь, когда ты выбросил таблетку в окно.
— Так, обожди-ка минутку, — возразил я. — Бессмыслица какая-то получается. Я же сказал, никаких цепей, так что...
— А я добровольно надела их на себя. Но только кто сказал, что любовь — это цепи?
Скорчив гримасу, я промолчал.
— Забудь о ней, — сказала Алегрия. — Все это прошло. Осталось позади. Думай о чем-нибудь другом.
— Ну хорошо, — смущенно протянул я, все же охваченный любопытством. — У меня есть к тебе один вопрос, но тебе необязательно на него отвечать. Помнишь, в первую ночь ты порезала себе палец, чтобы никто не сплетничал о том, чего не было.
— Да. И что?
— Но сегодня мне показалось... я почувствовал, что ты впервые занималась любовью.
— Кажется, ты говорил, что вырос в деревне.
— Это действительно так, — подтвердил я. — Но я не понимаю, какое это имеет отношение к нашему разговору?
— Разве ты не слышал шутку про бедную девушку, любившую сеновалы и деревенских парней, которых она там встречала? А потом один богатый старый крестьянин решил на ней жениться, но только в том случае, если она девственница?
Я действительно слышал подобные шутки, неизменно заканчивавшиеся тем, что какой-нибудь молодой парень оказывался в том месте, которое старый богач считал своей собственностью.
— Слышал.
Как верно заметила Алегрия, многим доводилось попадать в эту затруднительную ситуацию. Но мне вдруг стало смешно.
— Значит, во время церемонии посвящения в полноценные далриады тебе пришлось стоять навытяжку, в то время как акушерка накладывала швы на одно определенное место?
— Да нет же, идиот! Это было сделано с помощью магии.
— Так-так. Теперь все встало на свои места, ибо ты, несомненно, обладаешь определенными талантами, которых, на мой взгляд, нельзя встретить у девственницы.
— Это входило в мое обучение, — призналась Алегрия, заливаясь краской. — Я обратила внимание, что ты заглянул в ту комнату с... мы их называли «соломенными лошадками». Как только девочки достигают определенного возраста, их знакомят с этими чучелами и заставляют учить множество позиций. Все то, что изобрели вы, похотливые мужчины, и еще две. Настал мой черед покраснеть.
— Да, — продолжала Алегрия. — Эти чучела использовались именно для того, о чем ты подумал. Мы также занимались и с другими учебными пособиями, как с большими, так и с маленькими. Маленькие мы называли лиджами, принцами, так как нам было известно, что чем старше и знатнее мужчина, тем крохотнее его игрушка.
— По-моему, вам преподавали чистую механику, без капли романтики. Не говоря о том, что вам должно было быть больно.
— О, сестры далриады совсем не варвары, — успокоила меня она. — Первым делом, когда мы еще были совсем маленькие, нас научили удовлетворять самих себя. Затем нас обучали другим искусствам. Частично занятия проходили во сне. Один такой сон я запомнила очень хорошо. Тогда мне было, наверное, лет тринадцать. Мужчина был высокий, с пышной черной бородой, щекотавшей мне грудь, когда он на меня лег. Он доставил мне незабываемое наслаждение, и, когда я проснулась, у меня между ног было мокро, как будто я действительно познала мужчину. Но когда я поняла, что на самом деле никого не было, у меня чуть не разорвалось сердце. Исцеление пришло лишь на следующую ночь, когда колдуньи-далриады снова прислали мне чернобородого красавца.
Я рассказала о нем одной своей подруге, и та, рассмеявшись, сказала, что он и ее навещал в эту ночь. Я была настолько глупа, что испытала ревность. На самом деле сны приходили циклами, и все мы одновременно изучали одни и те же вещи. В других снах являлись другие мужчины. Не только мужчины, но и женщины. Иногда их было несколько.
Большинство из нас время от времени принимали настоящих возлюбленных — взрослых женщин или своих подруг. У далриад существует традиция: старшие учат младших. В течение нескольких недель мы с Зелен, той женщиной, которую ты видел, жили друг с другом. Тогда мне это не казалось чем-то плохим; не кажется и сейчас. Я читала, что люди стараются найти удовольствие, где только могут. Даже заключенные утоляют похоть друг с другом, разве не так?
— Не знаю, — сказал я. — Мне еще никогда не приходилось сидеть в тюрьме.
— Еще я читала, что солдаты, когда у них нет девственниц, которых можно обесчестить, и армейских шлюх, тайком прибегают к услугам своих собратьев, не обращая внимания на то, какое их за это может ждать наказание.
— Это действительно так, — подтвердил я. — Но в Нумантии нет никакой необходимости держать это в тайне. Разве может быть противозаконным что-то естественное?
— В Майсире все по-другому, — сказала Алегрия. — Подобное допускается только в тех случаях, когда это необходимо для того, чтобы уничтожить врага.
— Давай переменим тему, — продолжала она. — Надеюсь, ты понимаешь, что я не должна была ничего тебе рассказывать.
— Это еще почему?
— Вспомни, я ведь... я была девственницей, а это главное в далриаде.
— Ты хочешь сказать, что мужчина, которому... дарят далриаду, — эти слова дались мне с огромным трудом, — должен свято верить, что все ее мастерство, все то, что она умеет вытворять со своим телом, является даром богов?
— Именно так. В первую очередь Джаены.
— Клянусь своим богом-обезьяной Ваханом, какие же мужчины глупые! — воскликнул я.
— Возможно, но некоторых из них я нахожу очень милыми. И о них стоит заботиться.
Я находил Алегрию близкой к совершенству, с каждым днем все сильнее в нее влюбляясь. Самым большим ее недостатком было то, что она абсолютно не умела готовить. И не потому, что не понимала природы продуктов — это входило в курс обучения далриад, — а потому, что она просто не считала нужным быть аккуратной. Чуть больше соли, чуть меньше специй, чуть дольше подержать в печи, чуть меньше помесить — Алегрия не задумывалась о таких пустяках.
— Но в конце концов, — как-то заявила она, — далриада вовсе не обязана уметь готовить. У благородных господ, для которых мы предназначаемся, всегда есть повара, чтобы приготовить еду, и слуги, чтобы принести ее в постель. Только неотесанный варвар может затащить такой нежный цветок, как я, в суэби и заставить его заниматься такой грязной работой, как чистить горшки!
— Покорнейше прошу меня извинить, — сказал я, отвешивая низкий поклон. — Но я действительно неотесанный варвар, войзера Алегрия, к тому же чужеземец. Быть может, тебе больше придется по душе другая работа. Будь так любезна, попробуй зажать мне уши своими щиколотками.
Поклонившись с издевкой, Алегрия легла в кровать.
— Как прикажете, сэр.
Впрочем, отсутствие у Алегрии кулинарного таланта не имело никакого значения — как и положено прилежной ученице, она запомнила наизусть множество всевозможных рецептов. Следуя ее указаниям, я весело гремел кастрюлями и котелками. Не могу сказать, что я умею готовить, и все же по сравнению с Алегрией меня можно было считать непревзойденным кулинаром. С другой стороны, мы почти не тратили время на еду. По крайней мере в прямом смысле этого слова.
Мне очень хотелось, чтобы это продолжалось не пять дней, а пять недель, но вскоре короткий отдых окончился, и нам пришлось возвращаться в Джарру. Дома меня ждало одно приглашение, прямо на этот вечер, от которого я не мог отказаться.
Я показал это приглашение Алегрии, и она, вздрогнув, побледнела от страха.
— Что ему от тебя нужно?
— Не знаю. Но, не сомневаюсь, он сам мне все скажет.
— Будь осторожен, любимый. Будь очень-очень осторожен.
— Можете обращаться ко мне по моему титулу: азаз, — тихо произнес маленький человечек. — Ибо никто не должен знать мое имя. Уверен, вам известно, что знание имени колдуна дает другому чародею определенную власть над первым. И хотя я никого не боюсь, нет смысла предоставлять кому бы то ни было малейшее преимущество.
Азаз, таинственный церемониймейстер, был верховным колдуном Майсира, самым могущественным чародеем королевства. Никому в нашем посольстве не было ничего известно о человеке, занимавшем эту должность, кроме того факта, что он внушал всем страх. Ни одному нумантийцу, в том числе послу Боконноку, не доводилось ни разу встречаться с ним. Нынешний азаз, как и все его предшественники, предпочитал уединение своего замка — пятиугольного здания из черного камня, расположенного на самой окраине Моритона, прямо у высокой стены, за которой начиналась чаща Белайя.
Появляясь при дворе, азаз оставался в специальном помещении или занавешенном алькове. А если он призывал кого-то к себе, этот человек послушно являлся к нему, хотя и существовал риск, что ему не суждено будет вернуться.
Азаз оказался очень маленького роста, лысоватым и гладко выбритым; ему было, по моей прикидке, лет сорок с небольшим. Своим умным лицом и проницательным взглядом он напомнил мне другого человека, также предпочитающего уединение и внушающего всеобщий страх, — Кутулу, Змею, Которая Никогда Не Спит. Но в то время как глаза Кутулу тщательно фиксировали все, что видели, ледяные глаза азаза, бледно-голубые, почти бесцветные, просто лучились силой и властью.
Только не подумайте, что они были похожи на глаза императора. Горящий взгляд Тенедоса захватывал в плен того, на кого падал, требуя беспрекословного повиновения. Глаза азаза вызывали в памяти безумный взгляд сумасшедшего. Ему не нужно было отдавать приказания, ибо могущество его было столь велико, что он просто сокрушал тех, кто становился у него на пути, — даже если азазу это только на мгновение казалось.
Меня он встретил облаченным в штаны и рубашку из тяжелого дорогого темно-коричневого шелка. В руке азаз держал жезл из слоновой кости, покрытый затейливой резьбой. Разговаривая со мной, он постоянно крутил этот жезл.
Азаз принял меня в маленькой комнате на первом этаже, у самого входа в свой замок. Голые каменные стены были лишены каких-либо украшений; лишь на одной висело черное знамя с незнакомым мне красным символом.
Поклонившись, я назвал себя. Азаз не стал терять время на любезности.
— Вы мне не нравитесь, Дамастес а'Симабу, — произнес он равнодушным тоном, словно говоря о погоде.
Опешив, я недоуменно заморгал.
— Почему? Потому что я нумантиец?
— Действительно, я не питаю особых симпатий к вашему народу, но в данном случае мои чувства имеют более личный характер. Помните ли вы человека, известного вам под именем Микаэла-Повелителя духов?
Азаз имел в виду Микаэла Янтлуса, верховного чародея Чардин Шера. Я проник в замок, где укрывались он и его повелитель, и сотворил заклятие, которому меня научил провидец Тенедос. Мне удалось бежать за считанные мгновения до того, как поднявшийся из земли демон уничтожил замок и спрятавшихся в нем бунтовщиков. Я полагал, все это осталось далеко в прошлом, но, похоже, я ошибался.
— Разумеется.
— В детстве мы с Микаэлом были друзьями — в той степени, в какой позволяет себе узы дружбы чародей. Микаэл решил, что, отправившись странствовать по свету, узнает больше и выучится быстрее. И действительно, он добился значительных успехов, но вы и ваш император швырнули его назад на Колесо. Я пытался связаться с его духом, узнать, в кого он перевоплотился, но ни один из вызванных мной демонов не смог мне ничем помочь. Вероятно, Микаэл до сих пор гостит у богов. Но может быть, он был уничтожен невосстановимо. Так что, нумантиец, как видите, любить мне вас не за что.
Я считаю, что на искренность надо отвечать тем же.
— Микаэл Янтлус находился в чужой стране, где помогал бунтовщику, восставшему против законного правителя, — холодно произнес я. — Он получил по заслугам, как и изменник, которому он служил.
— Я вижу, что ваша дерзость, свидетелем которой я стал еще во время вашей первой встречи с моим королем, не имеет границ, — слабо улыбнулся азаз.
Я вспомнил закрытый шторами альков за спиной короля Байрана.
— Что касается Микаэла, не могу согласиться, что он получил по заслугам, и все же его судьба была предопределена, — продолжал азаз. — У него всегда было гораздо больше честолюбия, чем у меня. Кстати, если бы Микаэл остался жив, не сомневаюсь, он рано или поздно сбросил бы Чардин Шера, после чего началось бы такое противостояние колдунов, что боги раскрыли бы рты от изумления.
Я молчал.
— Но этого не случилось. Так что именно мне предстоит стать тем, кто испытает могущество вашего великого провидца Тенедоса, — сказал азаз. — Хотя бы для того, чтобы узнать, удалось ли вашему императору забрать после гибели бедняги Микаэла его силы. Я и боевые колдуны против Тенедоса и Чарского Братства.
— Не могу представить себе, как может осуществиться подобное соперничество, если между нашими государствами установится прочный мир, — заметил я. — А так будет обязательно. Или же вы намереваетесь сорвать переговоры?
— Ни в коем случае, — заверил меня азаз. — Мой король желает мира, а я его верный слуга. Как я уже говорил, у меня, в отличие от Микаэла, совсем нет честолюбия. Больше того, я довольно настороженно отношусь к тем, кто стремится к звездам. Я имею в виду и вашего императора, и вас лично. Не хочу никого оскорблять, но, согласитесь, каких-нибудь десять лет назад Тенедос был опальным чародеем, отправленным в ссылку, а вы молодым армейским легатом.
— Вижу, вам многое известно о нас, — сказал я. — Но хотя я ничего не могу сообщить вам о целях, которые поставил перед собой император, относительно себя искренне заявляю: все мои достижения явились для меня большой неожиданностью. Если честно, я так до сих пор думаю.
Азаз скептически посмотрел на меня.
— К тому же, — продолжал я, начиная распаляться, — вы заверяли меня, что не хотите никого оскорблять, но при этом ваши слова никак нельзя считать дружескими высказываниями. Если вы пригласили меня только для того, чтобы устроить словесный поединок, позвольте попросить вашего разрешения откланяться.
— Успокойтесь, петух вы задиристый, — невозмутимо произнес азаз. — У меня была определенная причина искать встречи с вами наедине. Если бы то, что я вам сейчас скажу, исходило от моего повелителя, это очень легко можно было бы ошибочно принять за угрозу. На самом деле это не так. В действительности это скорее предостережение. Как я уже сказал, у меня нет доверия к тем, кто страдает избытком честолюбия, в чем, на мой взгляд, повинны вы, ваш император и даже, пожалуй, весь народ Нумантии.
Если я прав, по всей вероятности, этот чудесный мир, к которому сейчас все так стремятся, не продержится больше нескольких лет.
Назову еще одну причину моих подозрений: император Тенедос неоднократно во всеуслышание заявлял о своем преклонении перед Сайонджи, богиней Разрушения.
— Богиней Разрушения и Созидания, — поправил его я, повторяя как попугай то, что неоднократно слышал от императора. — Иногда приходится разрушить что-то до основания, чтобы затем восстановить заново.
— Верно. Ваш император в основном говорит о созидательной стороне богини. Но почти все жрецы утверждают, что эта сторона Сайонджи ограничивается лишь ее контролем над Колесом. Действительно, именно она определяет, как и когда нам будет позволено вернуться на землю. Но нет никаких указаний на то, что у Сайонджи созидательная натура, как у Умара-Творца. Впрочем, быть может, ваш император знаком с ней лучше нас.
— Возможно, — нетерпеливо произнес я. — Но я не жрец, и меня мало интересуют боги.
— Не сомневаюсь в этом. Как правило, солдаты вспоминают о боге только тогда, когда приходит их смертный час, — согласился азаз. — И все же обратите внимание на первую часть моего предостережения. Пусть ваш император поклоняется Сайонджи. Но, на мой взгляд, подобное поклонение привлекает нежелательное внимание со стороны богини. Быть может, это уже произошло. В таком случае, я буду очень удивлен, если она не потребует кровавой дани.
— Например, объявления войны Майсиру, — заключил он, и теперь в его голосе прозвучали ненависть и угроза.
— Вы ошибаетесь, сэр, — сказал я, прилагая все силы, чтобы сохранить спокойствие.
— Разве? Возможно. Очень на это надеюсь, несмотря на то что мне хотелось бы испытать силу магии вашего императора. В противном случае считайте это вторым предостережением. Я знаю, вы родом из жарких тропиков, так что климат Майсира для вас внове. Воспользуйтесь тем, что вам предоставилась возможность погостить у нас. Попробуйте опустить в воду кусок льда. Вы увидите, какая небольшая часть останется над поверхностью. Так вот, Дамастес а'Симабу, лед — это Нумантия, а Майсир по сравнению с вашим королевством велик так же, как огромен в сравнении с куском льда океанский айсберг.
Не вздумайте бросать нам вызов — это окончится плохо для вас, для вашего императора и для всей Нумантии.
Я поклонился, едва сдерживая ярость.
— Сэр, мы оба должны испытывать огромное облегчение, — сказал я. — Ибо я торжественно даю вам свое слово, которое, если вам что-нибудь известно обо мне и моем роде, никогда не нарушалось: Нумантия не желает войны, не претендует ни на пядь майсирской земли и не хочет смерти ни одного солдата, мужчины, женщины или ребенка, не важно, майсирца или нумантийца.
Холодные глаза азаза сверлили меня насквозь. Никто из нас не отвел взгляда. Вдруг азаз кивнул, и я понял, что он меня отпускает. Выйдя из его дворца, я сел в свои сани.
Всю дорогу домой я думал над словами азаза. Я пришел к выводу, что в его лице мы имеем очень опасного врага, но, по крайней мере, он открыто высказал свои чувства.
Через три дня, на восьмой день Сезона Туманов, мы встретились с королем Байраном, чтобы обсудить последние детали предварительного договора. Я уже научился улаживать любые противоречия. Но на этот раз все прошло гладко, и подготовленный проект можно было отправлять императору. У меня мелькнула мысль, где на этот раз прячется азаз, но я от нее отмахнулся.
Перемирие было уже у нас в руках, нам оставалось только ухватить его. И я надеялся, что после того, как будут усмирены пограничные районы, на смену временному перемирию придет мир на веки вечные.
— По-моему, этот способ отпраздновать столь знаменательное событие гораздо лучше, чем пышный стол, обильное возлияние вина, громкие крики и песнопения, — прошептала мне на ухо Алегрия. — Ты не находишь?
Устроившись надо мной на коленях, она ввела в себя мой член. Я приподнял бедра, проникая в глубь нее, и она, застонав, опустилась на меня. Наши губы слились воедино. Потом Алегрия уселась, а я продолжал двигаться у нее внутри. Она вытянула ноги вперед, к моей голове, а сама откинулась назад.
Ее дыхание участилось, стало хриплым. Алегрия прижалась ко мне бедрами, стискивая мое естество мышцами своего чрева. Я едва не кончил, но, собрав все силы, сдержался. Она развернулась, вытягивая свои ноги вдоль моих, и нагнулась вперед, хватая меня за икры. Судорожно дернувшись, я разрядился. Алегрия соскочила с моего члена, сползла назад и взяла его в рот, а я принялся ласкать ее языком. Наши тела одновременно забились в сладостных судорогах, и мой рассудок захлестнула горячая влага.
Через какое-то время я пришел в себя.
— О великие боги! — с трудом вымолвил я. — Ну и заставила ты меня потрудиться! Кажется, у меня не осталось ни одной целой кости. Ты что, думаешь, я цирковой акробат?
— Замолчи! — возмутилась Алегрия. — Это я проделала всю работу.
— Если мой член еще когда-нибудь затвердеет, а я думаю, этого больше никогда не произойдет, — сказал я, — я покажу тебе одну из своих любимых поз. Для этого потребуются всего лишь лебедка, двенадцатифутовые доски, двести ярдов крепкой веревки и шестнадцать баранов.
— Болтун! — улыбнулась Алегрия. — Но я знаю, где взять очень мягкую шелковую бечевку. Если тебя это интересует.
Прошло больше трех недель, а ответа из Никеи до сих пор не было. Я уже начинал беспокоиться, хотя мне следовало помнить о капризах неустойчивой весенней погоды и других препятствиях, затрудняющих сообщение с Нумантией. Но до сих пор все проходило на удивление гладко, и я начал считать везение чем-то постоянным, чего, разумеется, никогда нельзя делать.
Я не находил себе места от беспокойства, а Сезон Туманов приближался к концу.
Только на сороковой день мы получили сообщение из Нумантии. Император в целом одобрил договор. У него осталось несколько мелких замечаний. Как только они будут учтены, можно будет договариваться о том, чтобы он приезжал в приграничный район, где и состоится встреча двух великих правителей.
По-моему, в Джарре началось всеобщее сумасшествие. Гуляли все, от аристократических верхов до последнего бедняка; даже незнакомые люди на улице встречали друг друга улыбками и теплыми приветствиями. Храмы не могли вместить всех желающих; благодарственные молитвы возносились Умару, Ирису, богам-хранителям Нумантии и Майсира и всем прочим небожителям.
Кроме Сайонджи. Никто не вспоминал ее белого коня, ее сверкающего меча.
Пролетели еще три недели, и из Никеи пришли плохие новости. Пираты, терзавшие набегами побережье Тикао, морской провинции, граничащей с моим родным Симабу, объединили свои силы и высадились сразу в нескольких местах. Это уже был настоящий завоевательный поход. Пираты заявили об основании независимого государства. На их стороне действовали два могущественных чародея, и императору Тенедосу пришлось лично возглавить снаряженную в Тикао экспедицию.
Послание было полно извинений. Император заверял нас, что ничего страшного не произошло. Как только с захватчиками будет покончено, он вернется в Никею и подпишет договор, после чего гонцы без промедления повезут его на юг.
Я передал это послание королю Байрану и лигабе Сале, показав им оригинал расшифрованного текста, чтобы ни у кого не возникло никаких подозрений, хотя на самом деле причин для беспокойства не было. Даже задержка на целый Сезон не могла помешать установлению мира.
Лорд Боконнок объявил, что в четвертый день Сезона Пробуждения в посольстве состоится праздник, на который приглашаются все желающие отведать блюда нумантийской кухни. На самом деле это был лишь предлог вспомнить дом, родину. Еду, по которой мы все соскучились, должны были готовить из майсирских продуктов, а также запасов, хранящихся в посольстве.
В тот вечер к нам в посольство пришло не больше десяти — пятнадцати гостей-майсирцев. Всех встречал в главной зале сам посол Боконнок, предлагая выпить перед праздничным ужином бокал варанского вина. Я, разумеется, как всегда, пил только воду. Алегрия нашла варанское вино чуть терпким — в Майсире вина делают слаще, чем в Нумантии, — но попросила еще один бокал.
Улыбнувшись, я отправился исполнять ее просьбу, но тут двери распахнулись настежь, и в зал ворвались вооруженные солдаты. За ними следовали лучники. Рассыпавшись вдоль стен, они положили стрелы на тетивы, поднимая луки. Наступила полная тишина, только испуганно всхлипнула какая-то женщина.
В зал вошел король Байран. Он был в черных доспехах и сжимал в руке обнаженный меч.
— Что... в чем... — выдавил посол Боконнок.
— Семь дней назад армия Нумантии без объявления войны пересекла майсирскую границу, — прогремел король Байран. — Мы только сегодня получили известие об этом подлом предательстве. Также нам стало известно, что майсирский город Занте захвачен и разграблен вашими варварами.
Это гнусный и подлый поступок. Вы, нумантийцы, предали нас, и в первую очередь вы, Дамастес а'Симабу, разглагольствуя о вечной дружбе, давая лживые клятвы о том, что ваш пес-император хочет мира.
Такое поведение недостойно ни воинов, ни дипломатов, ни вообще цивилизованных людей. Так поступать могут только бандиты с большой дороги. Поэтому вы, как простые преступники, будете подвергнуты суду так же, как и ваш изменник-император, после того, как мы разгромим его войско.
Но никто из вас не доживет до этого дня. Уведите их!

Глава 20 ПРОКЛЯТИЕ АЗАЗА

Если бы не прочные решетки на окнах и балконах, мою камеру можно было бы принять за роскошные, хотя и сильно обветшавшие апартаменты.
По приказу короля Байрана все сотрудники посольства, как нумантийцы, так и майсирская прислуга, были довольно грубо брошены в повозки и провезены через всю Джарру. Не знаю, кто и когда успел предупредить жителей столицы, но почти все население высыпало на улицы, выкрикивая в наш адрес ругательства и угрозы и бросая в нас гнилыми фруктами. Дважды разбушевавшаяся толпа пыталась прорваться к повозкам, требуя нашей смерти, но ее отгоняли кнуты стражников. Я как никогда радовался собственной любви к роскошной одежде. Сняв с себя ремень, я несколько раз обмотал его вокруг руки. Пряжка представляла собой почти фунт чистого золота, а кожа ремня была проклепана золотыми бляхами. Первому безумцу, которому удалось бы прорваться к нашей карете, пришлось бы заказывать себе новое лицо. Но солдаты сдерживали толпу всю дорогу до Моритона.
Джарра изобилует тюрьмами; их здесь даже больше, чем в Никее. Нас доставили в «Октагон», самую страшную, из которой нельзя было бежать. За восемью каменными стенами с камерами проходила совершенно непреодолимая стена, состоящая из причудливо изогнутых острых стеклянных осколков. Дальше был ров с отвесными стенами глубиной больше тридцати футов, со толстым слоем ила на дне, засасывающим все живое. На внешней стене на расстоянии пятидесяти футов друг от друга стояли часовые, меняющиеся каждые два часа. Немногие, входящие в ворота «Октагона», выходили оттуда. Именно здесь томились заклятые враги Байрана в ожидании того, когда король решит, на какие муки их обречь, чтобы выразить свое недовольство.
Кареты въехали в ворота наружной стены, мы вышли, и вокруг нас тотчас же сомкнулось плотное кольцо стражников. Нас провели по узкому мостику, переброшенному через ров и изогнувшемуся дугой над осколками стекла, и наконец мы попали собственно в «Октагон». Я искал взглядом Алегрию. Меня не оставляла надежда, что в суматохе ей удалось бежать или спрятаться, но я опасался худшего: король мог наказать ее лишь за связь со мной.
Комендант «Октагона», которого звали Шикао, худой седовласый мужчина со зловещей усмешкой на лице, рассказал нам о внутренних порядках тюрьмы, оказавшихся весьма простыми, несмотря на то что ему потребовалось монотонно бубнить полчаса, чтобы их перечислить: беспрекословное выполнение всех приказов любого стражника, в противном случае будет очень плохо.
Меня спросили, есть ли у меня слуга. Я колебался, думая о том, не навлеку ли я своим признанием гнев на ни в чем не повинных людей. Но пока я размышлял, что сказать, Карьян вышел вперед и громко крикнул:
— Я его слуга!
Шикао подал знак, и стражник подтолкнул Карьяна ко мне. Затем нас развели по камерам. Я оказался на последнем этаже пятиэтажного здания тюрьмы. Остальных нумантийцев разместили на этом и нижних этажах. «Наших» майсирцев отвели в подземелье здания напротив.
К этому времени ко мне вернулась способность трезво мыслить, и я внимательно следил за всем происходящим, ибо заключенный должен постоянно думать о побеге. Но поскольку меня вряд ли можно считать опытным преступником, ничего хоть сколько-нибудь полезного для себя я так и не увидел. Больше того, не знаю, что бы я делал, если бы мне подвернулась какая-либо возможность бежать: вокруг был город, населенный враждебно настроенными людьми, а от спасения меня отделяли три сотни лиг пути через недружественную территорию, не говоря о том, что я все равно не смог бы бросить в беде своих собратьев.
Для того чтобы попасть из коридора в мою камеру, нужно было пройти через две двери, разделенные пространством футов в десять. Стражники отперли наружную дверь и ввели нас с Карьяном внутрь. Только после того, как была заперта наружная дверь, они отперли внутреннюю. Камера оказалась настоящими апартаментами: вытянутая в длину просторная гостиная, две небольшие спальни, уборная и комнатенка для Карьяна. Уборная и комната для прислуги были отделены занавесками. Все комнаты были обставлены дорогой, но старой и сильно изношенной мебелью. На стенах висели выцветшие гобелены. Во внутренний двор тюрьмы выходили три зарешеченных окна и два балкона. В непогоду балконы закрывались складывающимися деревянными дверьми. Вот таким стал весь мой мир до той поры, когда король Байран сочтет возможным дать мне свободу.
Мне следовало бы потребовать перо и бумагу и немедленно настрочить протест королю по поводу нашего несправедливого и, согласно дипломатическим нормам, незаконного задержания. Однако меня беспокоило другое, в частности второе предательство императора Тенедоса. Но если в первый раз я терялся в догадках, как мог так поступить человек, называвший меня своим другом, сейчас объяснение поступку императора лежало на поверхности.
Что нисколько не остужало мой гнев. Император Лейш Тенедос совершенно сознательно подставил меня, чтобы обмануть короля Байрана, лигабу Салу и даже азаза.
Моя безукоризненная честность, неспособность лгать и притворяться были известны всем. Тенедос сказал, что больше всего хочет мира, и я поверил ему как своему другу и императору. Кроме того, я был первым трибуном Нумантии, самым прославленным командиром конницы, верховным главнокомандующим нумантийской армией. Только полный дурак мог, готовясь к войне, отправить такого человека в логово врага. Вот так Тенедос расставил ловушку, в которую попался Майсир.
Конечно, я корил самого себя за собственную тупость. Ну почему я не обратил внимания на то, что император, в течение нескольких месяцев бряцавший оружием и требовавший справедливости по отношению к королевству Эбисса, вдруг круто развернулся в противоположную сторону? Сколько времени его агенты трубили на всех перекрестках о том, что Майсир является воплощением зла? Не странно ли, что всего одна ночь магических откровений, великих открытий заставила изменить свои взгляды мастера заклятий, могущественного чародея?
Помимо воли я вынужден был признать изобретательность Тенедоса, нашедшего новый путь вторжения, когда наступающая армия сможет получать все необходимое от майсирских поселенцев, согнанных в суэби. Император мастерски разыграл эту карту, особенно после того, как эскадрон 20-го Гусарского полка был атакован и уничтожен во время разведывательного рейда по территории Майсира.
Тенедос наращивал свои силы в Юрее, чтобы король Байран беспокоился только по поводу традиционного пути из Нумантии в Майсир, проходящего через Кейт, и не обращал внимания на происходящее в провинциях Думайят и Рова. Моя искренность пришлась по душе Байрану, стремившемуся к миру, и он отвел свои войска от границ. Таким образом, майсирийские дозоры не могли заметить приготовления нумантийской армии к войне.
Все действия Тенедоса, притворившегося, что вслед за королем Байраном он также отводит войска от границы, беспокоившегося по поводу хода переговоров, отражавшего «высадку» пиратов в Тикао, были направлены только на то, чтобы выиграть время и собрать армию для вторжения в Майсир.
Я с горечью гадал, какой еще услуги потребует от меня император. Разумеется, умереть в застенках Джарры и стать символом мученичества. Что ж, я умру, верный своей клятве, данной Тенедосу, ибо девиз моего рода гласит: «Мы служим верно».
В конце концов, у меня не осталось ничего, кроме доблести, поскольку единственный человек, знающий о том, что моя честь сохранилась незапятнанной, находился от меня за тысячу лиг и плел очередную сеть.
И снова я похвалил себя за страсть к пышным нарядам. Оторвав от пояса золотую бляху, я отдал ее Карьяну. Тот подкупил одного из стражников и выяснил, что Алегрию отвезли назад к далриадами. Ее мгновение «свободы» окончилось. Отныне ее жизнь снова ограничивалась мрачными стенами монастыря и обществом сестер. Но, по крайней мере, она была жива.
Через час после утренней трапезы наших слуг-майсирцев согнали во внутренний двор тюрьмы. Десятка три мужчин и женщин испуганно жались друг к другу, тревожно оглядываясь по сторонам. Но все вокруг было тихо, и слуги потихоньку начали успокаиваться. До меня донеслись их недоуменные голоса.
Вдруг ворота с лязгом распахнулись, и во двор въехало человек сорок вооруженных всадников. Один из слуг шагнул им навстречу, о чем-то спрашивая. Сверкнула сталь, и лезвие меча вонзилось ему в грудь. Дворик огласился криками и мольбами о пощаде. Но солдаты оставались глухи к жалобам несчастных. Мечи и топоры неумолимо поднимались и опускались.
Я слышал, как нумантийцы, выйдя на балконы, осыпали мясников проклятиями, уверяли их, что слуги ни в чем не виноваты. Но жуткая бойня продолжалась. Никто из убийц даже не удосужился поднять взгляд вверх. Крики затихли, и теперь слышались стоны и плач. Солдаты переходили от одного распростертого тела к другому, добивая раненых кинжалами. Через некоторое время тишину нарушали лишь смех и шутки убийц. Они крючьями утащили трупы, и на каменных плитах двора остались только алые лужи крови, быстро чернеющие на солнце.
Мы ждали новых ужасов, но, похоже, король на время утолил жажду мести. Или, что вероятнее, его мысли были поглощены происходящим на севере.
Для нас началась размеренная тюремная рутина: пробуждение, завтрак, прогулка по двору, обед, попытки найти, чем занять долгие вечера, ужин и молитвы о том, чтобы небо ниспослало сон.
Кормили нас сносно, но однообразно: по утрам хлеб и чай, в полдень жидкая овощная похлебка, вечером то же самое, но только с маленьким кусочком мяса или рыбы. Мы с Карьяном развлекались тем, что подробно, блюдо за блюдом, вспоминали самые пышные пиршества, на которых нам доводилось присутствовать. Но проходила неделя за неделей, и это развлечение становилось все болезненнее.
Мы старались поддерживать физическую форму: без конца расхаживали по камере, боролись друг с другом, разминали мышцы, придумывали новые упражнения, используя вместо снарядов друг друга. А не дать засохнуть нашим мозгам помогала игра, придуманная Карьяном. Поскольку мы уже столько времени были вместе и принимали участие во многих кампаниях, один из нас начинал описывать какое-нибудь место, сражение, парад, человека и продолжал до тех пор, пока другой не ловил его на неточности. Награда победителю: кружка пива Карьяну, экзотическая сладость для меня — разумеется, когда нас освободят. После этого тот, кто слушал, начинал рассказ о том же предмете и продолжал его до первой ошибки. Вот таким простым и незатейливым способом мы поддерживали свою память и гибкость ума.
Война чувствовалась постоянно. До нас доносился отдаленный топот марширующих колонн, звуки армейских оркестров, стук колес повозок по булыжной мостовой, ржание лошадей и цокот копыт.
Даже через толстые каменные стены до нас доходили известия о войне. Карьян завел дружбу с одним заключенным-майсирцем, работавшим на кухне, и тот передавал нам все свежие новости о ходе сражений.
Вначале боевые действия разворачивались для Нумантии хорошо. Наша огромная армия стремительно пересекла Дикие Земли и углубилась на осваиваемые территории.
Трудно было по обрывочным сведениям определить, насколько хорошо дрались майсирские солдаты. Конечно, ходили истории о случаях невероятного героизма, но после того, как какие-то подразделения и части упоминались в хвалебных реляциях, больше о них ничего не было слышно. Я радовался своей прекрасной памяти, потому что, веди я дневник, наказание, вне всякого сомнения, было бы страшным.
Повар-майсирец передавал Карьяну, что потери были огромные с обеих сторон, но Майсиру приходилось тяжелее. Иногда наши солдаты сражались как демоны; бывали случаи, что появления одного нумантийца оказывалось достаточным для того, чтобы целые отряды майсирцев бросали оружие и обращались в бегство. Что касается боевой магии, о ней я так и не смог разузнать ничего определенного.
Когда пала Пенда, столица округа, в Джарре был объявлен траур. Сражение за город было жестоким и беспощадным. Майсирцы защищались упорно, обороняя каждую улицу, каждый дом, но наши войска все же сломили их сопротивление и заняли Пенду.
Кое-кто из моих собратьев по несчастью радовался успехам нашей армии, но я, наоборот, был очень обеспокоен, ибо она продвигалась вперед слишком медленно. Никто — ни император, ни остальные трибуны, ни военачальники, похоже, не отдавали себе отчета, каким страшным врагом для нас являются погодные условия Майсира. Нумантийская армия надолго застряла в Пенде. Возможно, ей требовалось отдохнуть после изнурительных боев. Затем до нас дошли известия, что император Тенедос лично возглавил армию, и наши войска снова двинулись вперед. Но земли, по которым им приходилось продвигаться, были не похожи на все то, с чем они сталкивались до этого. За Пендой обработанные сельскохозяйственные поля закончились, и началась суэби.
Жаркое лето подошло к концу, и наступил Сезон Дождей. Майсирцы перешли в контрнаступление. Нумантийская армия, утонув в непроходимой грязи, вынуждена была отступить в Пенду, где оказалась окружена с трех сторон. В «Октагоне» воцарилось отчаяние. Я же был не столько огорчен, сколько разгневан. Император должен был продолжать наступление, ибо до начала зимы оставался лишь один сезон. Но нумантийская армия торчала в Пенде, завязнув в кровопролитных, но бесполезных стычках в предместьях разоренного города.
Первым нумантийцем, которого Сайонджи забрала на Колесо, стал лорд Суса Боконнок. Смерть его не была красивой, но, с другой стороны, от политика и не требуют такого мужества, как от солдата. С первых же дней заключения Боконнок замкнулся в себе, поседел и постарел. Встречаясь с ним во время прогулок по двору тюрьмы, я пытался его подбодрить, но он говорил только о своем поместье в дельте реки Латаны и о планах его переустройства после окончания войны.
Зловещая барабанная дробь, начавшаяся с рассветом, гремела не переставая несколько часов. В «Октагоне» ничто, выходящее за рамки повседневной рутины, не предвещало хорошего. В полдень над тюрьмой был поднят флаг, и во внутренний двор выкатили передвижной эшафот. На него поднялись два стражника: один сгибался под тяжестью массивной плахи, другой нес черный футляр. Широкоплечий мужчина в коротком красном плаще и черной полумаске остановился у лестницы на эшафот, скрестив руки на груди.
Как только начали стучать барабаны, все заключенные прильнули к зарешеченным окнам своих камер, ожидая увидеть кошмар, который сейчас последует. Через дверь моей камеры из коридора донеслись слабые крики и мольбы о помощи. Один из моих собратьев-нумантийцев был обречен. Внизу с грохотом распахнулась дверь во двор, и два стражника вытащили лорда Боконнока. Бывший посол, оцепенев от ужаса, едва мог самостоятельно передвигаться. Увидев палача, Боконнок, взвыв, попытался вырваться, но стражники держали его крепко. Втащив несчастного по лестнице на эшафот, они бросили его на плаху.
Раскрыв футляр, палач достал большой страшный топор и начал медленно подниматься по ступеням. Боконнок взмолился о пощаде, но в этот день ее было ждать не от кого.
Один из стражников, схватив обреченного за волосы, с силой дернул, укладывая его шею на плаху. Топор поднялся и опустился. Боконнок испустил жуткий вопль. Лезвие, не попав в цель, раскроило бывшему послу череп. Послышался зловещий треск, будто лопнула перезрелая дыня. Тело Боконнока забилось в страшных судорогах. Освободив топор, палач нанес второй удар. На этот раз он прицелился точнее, и обезображенная голова Боконнока упала на эшафот. Из перерубленной шеи брызнул фонтан крови.
Не было ни суда, ни оглашения приговора. Только смерть.
Я понял, что стану следующим.
Но следующим был не я. По каким-то неизвестным мне причинам выбор пал на капитана Ательны Ласту, моего помощника, командира моих Красных Уланов. Он умер героем. Не так, как «умирают достойно» аристократы, произнеся благородную речь, которую потом повторяют в веках. Ласта умер как воин.
Опять два стражника выкатили эшафот; снова палач застыл в ожидании у лестницы. Дверь во двор распахнулась, и появился Ласта со связанными за спиной руками, под конвоем двух стражников. Но мой боевой друг шел с высоко поднятой головой, как и подобает мужественному солдату.
Вырвавшись из рук стражников, он быстро взбежал на эшафот, как человек, стремящийся скорее испить чашу мучений, приготовленную ему судьбой.
— Да здравствует император! — крикнул Ласта, и стены тюрьмы содрогнулись от восторженных воплей.
Разъяренные стражники стали подниматься на эшафот, чтобы положить его на плаху. Первый из них, ожидавший встретить покорную жертву, получил удар головой в живот и распластался на эшафоте. Опустившись на колени, Ласта вытащил у стражника из-за пояса кинжал и неуклюже вонзил его ему в горло.
Один.
Второй стражник бросился на Ласту, выхватывая свой кинжал. Но ему пришлось иметь дело с закаленным в боях солдатом. Отскочив в сторону, Ласта взмахнул ногой, сбрасывая стражника с эшафота. Тот рухнул головой вниз на булыжник и остался лежать неподвижно.
Два.
Палач, взревев словно бык, схватил футляр, рывком раскрывая его. Достав топор, он начал взбираться по лестнице, но, посмотрев вверх, остановился и вскрикнул от ужаса. Ласта освободился от пут и держал кинжал в руке, готовый к бою. Топор со звоном упал на брусчатку. Палач отшатнулся, воя от страха, подняв руки в тщетной попытке защититься от надвигающейся смерти.
Я никогда не умел хорошо кидать ножи, но Ласта частенько развлекался тем, что бросал первый подвернувшийся под руку предмет с заостренным концом, и тот практически с любого расстояния вонзался в указанное место. Отнятый у стражника кинжал, перевернувшись в воздухе один раз, погрузился по самую рукоятку палачу в живот, как раз под нижнее ребро. Взревев от невыносимой боли, палач выдернул кинжал из раны. На брусчатку красновато-серыми кольцами вывалились его кишки. Согнувшись пополам, заплечных дел мастер упал в свои собственные внутренности и затих.
Три.
Спрыгнув с эшафота, Ласта подхватил с земли топор палача и повернулся к двум оставшимся стражникам. Те бросились к запертым воротам, прося о помощи, в отчаянии царапая прочные дубовые створки. Ласта безжалостно расправился с ними.
Четыре и пять.
Дверь тюрьмы распахнулась, и во внутренний двор выбежали человек десять стражников, вооруженных мечами и шпагами. Отразив выпад, Ласта погрузил топор в грудь одного из нападавших, затем присел, уворачиваясь от удара другого, снова взмахнул своим оружием — и голова еще одного стражника покатилась по брусчатке.
Шесть и семь.
Я громко кричал от радости, не замечая текущие по щекам слезы. Ласта уложил восьмого противника и вдруг пронзительно вскрикнул, получив удар мечом в бедро.
Девятый враг умер, пытаясь проткнуть Ласту шпагой в грудь. Отшатнувшись назад, мужественный боец вырвал оружие из рук нападавшего и, собрав остаток сил, ударил его топором в лицо, после чего рухнул на колени. Тотчас же вокруг него сомкнулось кольцо майсирцев, и какое-то время мы видели только мечи, поднимающиеся и опускающиеся с безумной яростью.
Выбежавший во двор офицер выкрикнул какую-то команду. Его подчиненные неохотно расступились, открывая страшную картину.
Тело Ласты было распростерто на трупе девятой жертвы, а руки его даже после смерти сжимали горло десятой. Полузадушенный стражник, с трудом освободившись, заковылял прочь.
Во двор вбежал разъяренный Шикао, выкрикивающий бессмысленные приказания, что только усиливало общее смятение.
Постепенно наши восторженные крики стихли. Карьян повернулся ко мне.
— Он забрал с собой девятерых, — хрипло произнес он. — Этот храбрец высоко поднял планку.
Так или иначе, я решил умереть так же достойно, как капитан Ласта. Кроме того, я дал обет, что, если у меня когда-нибудь будет сын, я назову его в честь героя-капитана.
За мной пришли на рассвете. Проснувшись, я скатился с койки и увидел в камере дюжину людей в черном. Двое бросились на меня, но я уложил их ударом кулака.
Карьян тоже проснулся и вступил в драку. Я слышал звуки ударов, крики и ругань, затем глухо стукнула дубинка, и Карьян упал.
Я ткнул одному из нападавших пальцем в глаз, другой ударил меня ногой в живот, и я согнулся вдвое, но все же успел ногой разбить ему коленную чашечку, и негодяй, взвыв от боли, отлетел прочь. Кто-то ударил меня по плечу дубинкой, и я едва не свалился на пол, но сумел развернуться и вырвать дубинку из рук нападавшего.
Воткнув ее рукояткой в живот бывшему владельцу, я собрался ударить еще кого-то в лицо, но тут тяжелый кулак обрушился мне на затылок, и больше я ничего не помнил.
Придя в себя, я не сразу понял, что сижу привязанный к стулу. Голова трещала и раскалывалась. Меня вырвало, и мне тут же плеснули в лицо холодной водой из ведра. Меня снова стошнило, и снова я едва не утонул. Постепенно мир вокруг перестал вращаться, желудок тоже успокоился, и я с трудом открыл глаза.
Я находился в просторной комнате, а напротив меня стоял массивный дубовый стол, освещенный двумя восковыми свечами в напольных канделябрах. За столом сидел азаз.
На полу были выведены мелом таинственные символы; из бронзовых светильников в сырой воздух поднимался струйками дым. Мне показалось, мы находимся глубоко под землей.
Азаз не отрывал от меня равнодушного немигающего взора.
— Мы с королем долго обсуждали, Дамастес а'Симабу, каким должно быть твое наказание.
— Чем я провинился? с огромным трудом выговорил я. — Тем, что верой и правдой служил своему императору?
Разумеется, ни за что на свете я бы не посвятил врага в то, как бесчестно предал меня Тенедос.
— Тем, что по твоей вине погибнут многие тысячи майсирцев, быть может целый миллион, — ответил азаз. — Если тебе угодно, ты понесешь наказание за убийство.
— Если судить по таким законам, любого вашего солдата, любого генерала также можно обвинить в этом «преступлении».
— Возможно, — согласился азаз. — Однако есть одно существенное отличие. Ты в наших руках, поэтому правила устанавливаем мы.
— Довольно пустых препирательств, — раздался у меня за спиной грозный голос, и к столу подошел король Байран. — Достаточно того, что этот мерзавец сделал зло Майсиру. Он должен сполна заплатить за это зло.
— Приношу свои извинения, ваше величество. Конечно, вы правы.
Король остановился передо мной, скрестив руки на груди. Он был одет во все темное; на поясе у него висел кинжал в ножнах.
— Простая смерть была бы для тебя слишком мягким наказанием, — сказал азаз. — Конечно, мы могли бы предать тебя таким мучительным пыткам, что и через тысячу лет о них рассказывали бы испуганным шепотом.
Он говорил глупости. Человека можно истязать лишь до тех пор, пока он не наберется мужества прокусить себе язык — или же он сделает это от полной безысходности, — после чего быстро наступит тихая смерть от потери крови.
— Но это, — вставил король Байран, — не принесло бы нам никакой пользы — разве несколько остудило бы мой гнев.
— Поэтому мы придумаем для тебя... кое-что поинтереснее, — злорадно произнес азаз. — Приготовьте его!
Два человека в рясах с низко опущенными капюшонами, так что я не мог разглядеть их лиц — если это вообще были люди, — разорвали на мне тунику и схватили за руки, не давая пошевелиться. Встав из-за стола, азаз подошел ко мне, держа в руках странное приспособление. Оно было похоже на маленький нож с узким лезвием, но только сделанный из стекла. Внезапно азаз резким движением полоснул меня этим ножом по груди наискосок от плеча к бедру, затем еще раз, написав кровью огромную букву «X».
Потом он опять поднес лезвие к моей груди, не прикасаясь к порезам, и мне показалось, у него в руках горящий факел. Я попытался сдержаться, но не смог. Кончик лезвия заалел, и скоро все оно стало кроваво-красным. Азаз отступил назад, но невыносимый жар продолжал жечь мне грудь.
— Ваше величество — сказал он, поворачиваясь к королю, — для блага нашей державы вам лучше удалиться на некоторое время. На мой взгляд, вам ничто не угрожает, и все же рисковать не стоит. В эту годину суровых испытаний Майсиру без вас не обойтись.
Байран прошел мимо меня. Где-то сзади открылась дверь.
Азаз обошел комнату, поочередно подходя к длинным свечам из разноцветного воска, установленным в настенных канделябрах. Он подносил к фитилю свой странный нож, и свеча загоралась. Когда азаз вернулся к столу, горело пять свечей. Выйдя на середину комнаты, он произнес какую-то непонятную фразу. От свечей клубами повалил дым — белый, синий, зеленый, черный, красный, — но воздух в комнате оставался прозрачным, и я не задыхался.
Азаз снова заговорил, и мир изменился. Все вокруг стало серым или черным, но самые темные предметы превратились в самые светлые. Азаз начал распевать заклинания, но я не мог разобрать слов. Его голос звучал ровно и монотонно.
Азаз прикоснулся странным ножом к каменным плитам пола, и оттуда хлынула кровь — моя кровь. На том месте, где он стоял, вспыхнуло пламя высотой до самого потолка. Азаз вышел из огня совершенно невредимый и отступил вбок. Он произнес одно-единственное слово, и пламя двинулось на меня, превращаясь из желто-красного в иссиня-черное.
Дрожащие огненные языки прикоснулись к кровоточащим ранам, и по всему моему телу снова разлилась страшная боль. Пламя дважды прошло по моей груди, и я едва не потерял сознание.
Теперь слова азаза стали мне понятны:
Отныне ты принадлежишь ему Отныне ты принадлежишь мне Подобно глине Подобно воску Я приказываю Ты подчиняешься.
Последние два предложения повторялись снова и снова, становясь громче, и наконец заполнили весь мой мир, стали моей Вселенной. Затем они затихли, и их отголоски растаяли в тишине. Я был замурован в глыбу стекла, словно муха в куске янтаря. До ближайших предметов было очень далеко, хотя я смотрел своими глазами. Звуки, запахи доходили до меня, но очень слабые.
— Встань, Дамастес, — сказал азаз.
Стряхнув оцепенение, я повиновался. Мне казалось, я нахожусь под водой, движусь сквозь прозрачную трясину.
— Отлично, — сказал азаз. — Зовите короля. Снова открылась и закрылась дверь, и передо мной оказался король Байран. Подойдя вплотную, он осмотрел меня так, словно перед ним было диковинное животное.
— Удалось?
— Да, ваше величество, удалось.
— Я бы хотел получить подтверждение.
— Разумеется. — Азаз задумался, — Как насчет той далриады, что вы ему подарили?
Король презрительно фыркнул.
— Это ничего не докажет. Ни одному мужчине нет никакого дела до простой шлюхи, тем более рабыни.
Я ощутил гнев, но отдаленный, словно кто-то посторонний описывал свои чувства.
— Кажется, придумал, — сказал азаз.
Он кивнул, подзывая одного из людей в рясах, и что-то вполголоса ему приказал. Тот, кивнув, удалился. Мы втроем остались ждать. Я не чувствовал ничего — ни тревоги, ни скуки. Казалось, мое сердце превратилось в камень.
Дверь открылась, и вошел человек в рясе. Вместе с ним был Карьян.
— Подойди к своему господину, — приказал азаз. Недоверчиво посмотрев на него, Карьян повиновался, заглядывая мне в глаза.
— Трибун, — начал он, словно почувствовав что-то неладное.
— Да?
— С вами все...
— Молчи! — рявкнул король, и Карьян, вздрогнув, умолк. — Вы двое! — продолжал Байран. — Держите его.
Двое в рясах схватили Карьяна за руки. Достав из ножен свой кинжал, король протянул его мне рукояткой вперед.
— Дамастес, — ласково произнес азаз, и впервые я увидел в его глазах восторженный блеск. — Возьми нож.
Я послушно подчинился.
— Убей этого человека.
Карьян широко раскрыл глаза от изумления. Я осторожно занес кинжал, и мой верный слуга беззвучно открыл рот. Я погрузил кинжал ему в грудь, направляя лезвие вниз, чтобы пронзить сердце. Кровь потекла по рукоятке, мне на пальцы.
Карьян, мой слуга, мой верный друг, спасший меня на поле битвы не один десяток раз, захрипел. Его взор затуманился, колени подогнулись. Люди в рясах отпустили его, и он рухнул на пол.
— Отдай королю кинжал, — приказал азаз, и я повиновался.

Предыдущая страница 14 Следующая страница


15 Крис Банч

Опустившись на колени, король Байран вытер лезвие о рубаху Карьяна и убрал кинжал в ножны.
— Приказывай ему, — сказал он, и в его голосе прозвучала страсть.
— Дамастес, ты меня слышишь?
— Слышу.
— Ты будешь мне повиноваться?
— Буду.
— Тебя отпустят на свободу. Тебя и всех остальных нумантийцев. Вам дадут возможность беспрепятственно добраться до Пенды. Там находится ваша армия, там находится император. Ты попросишь его о встрече с глазу на глаз.
Когда вы останетесь вдвоем, ты его убьешь.

Глава 21 ИСЦЕЛЯЮЩИЙ ОГОНЬ

Два дня спустя все оставшиеся в живых нумантийцы покинули «Октагон» и направились к позициям нумантийских войск под Пендой, где должен был состояться обмен пленными. Путешествие совсем не запечатлелось у меня в памяти. Кажется, было холодно и сыро, но мне было все равно. Нас сопровождали солдаты того же самого 3-го королевского Таэзлийского Кавалерийского полка, так как их форма показалась мне знакомой.
Я был крошечным Дамастесом, плавающим в околоплодном море большого Дамастеса, сотворенного азазом и королем Байраном. Я мог смотреть, слушать, действовать до тех пор, пока мысли о стоящей передо мной задаче не поднимались на поверхность.
Свальбард поинтересовался, что произошло с Карьяном. Не помню, что я ему ответил. Великан как-то странно посмотрел на меня и спросил, в чем дело. Мне — настоящему мне — удалось довольно резко ответить, что все в порядке, и отправить Свальбарда заниматься своими делами. Вскинув сжатый кулак к плечу, великан удалился. Когда он ушел, я ощутил, что другой, фальшивый Дамастес в ярости. Мне стало ясно, что я только что спас Свальбарду жизнь, ибо, если бы он настаивал, ему пришлось бы умереть. Ни секунды не колеблясь, я бы убил своего второго друга, как убил Карьяна.
Это мгновение вселило в меня, в настоящего меня, искорку надежды. Власть другого Дамастеса надо мной не была полной. Я вспоминал пузырьки, поднимавшиеся в дрожжевом тесте, которое готовила кухарка у нас дома. Только о таких мелочах мне и позволялось думать. Если эти мысли всплывут на поверхность и лопнут, другой Дамастес, Дамастес-убийца, поймет, что я не всецело подчиняюсь ему, и постарается загнать меня еще глубже, до тех пор, пока я не утону и не перестану существовать. И тогда гибель императора станет неизбежной.
По мере того как мы день за днем продвигались на север, у меня в голове складывались вместе крохотные обрывки мыслей, которые я тщательно скрывал от другого Дамастеса. На самом деле это были даже не мысли, а отчаянная надежда, скорее всего совершенно призрачная. Но я цеплялся за нее, цеплялся изо всех сил, не давая заметить эти «пузырьки» другому Дамастесу, в чьем теле плавал. Тот Дамастес ел, спал, отдавал необходимые приказания, но на самом деле тоже находился в каком-то оцепенении и должен был очнуться, лишь представ перед императором.
Я машинально отмечал, что вокруг нас постоянно были солдаты — новобранцы, бывалые вояки, и все они направлялись на север, к местам боев. Другое сохранившееся у меня воспоминание — мирные майсирцы, движущиеся против этого потока людей в военной форме, на юг, в глубину Майсира, как можно дальше от войны, как можно дальше от солдат. Они ехали в набитых битком повозках и шли пешком, таща на себе свои самые ценные пожитки, надеясь найти тихую гавань.
Скоро должен был наступить Сезон Бурь, и этих согнанных с насиженных мест бедняков хлестал холодный дождь со снегом, рвал пронизывающий ветер. Повсюду вдоль дороги, по которой мы двигались, валялись распростертые тела, присыпанные милосердной порошей.
Мне не было холодно, не было сыро; я ощущал себя младенцем, который вот-вот должен родиться, но не хочет появляться в этот жестокий мир. Но мне было суждено родиться, для того чтобы сразу же умереть, ибо как только я убью императора, со мной самим тотчас же безжалостно расправятся.
«Ну и что? — равнодушно думал я. — Жизнь превратилась в непосильное бремя. Я потерял все — любимых женщин, государя, уважение, друга, а теперь смертельная угроза нависла над моей честью, ибо кто поверит, что я совершу тягчайший грех и убью отца нации, находясь под заклятием? Все будут перешептываться, что коварный майсирский король подкупил Дамастеса, заставив его убить своего лучшего друга и повелителя. Возможно, когда я вернусь на Колесо, мне будет дарована небольшая передышка, прежде чем Сайонджи воздаст по заслугам чудовищу, цареубийце и предателю — а в этом я не сомневался — и вернет меня на землю в виде какой-нибудь жуткой формы жизни искупать свои страшные грехи.
Я все еще был в достаточной степени жив, чтобы ощутить приближение к Пенде, к местам боев. Почувствовав кровь, острый запах опасности, я расшевелился и немного очнулся. Другой Дамастес, поняв это, силой запихнул меня назад. Я сделал вид, будто подчиняюсь, и укутался в покрывало бесчувственности. Потом мы добрались до передовой — кругом грязно-серый снег, груды трупов, изувеченные деревья, разрушенные строения.
Начались переговоры о том, чтобы позволить нам пройти в Пенду. Мне не было до этого никакого дела. Другой Дамастес притворялся, изображая радость. Как только обмен пленными был осуществлен, он обратился к руководителю этой процедуры, моему другу трибуну Линергесу, и сказал, что у него очень важное срочное сообщение лично для императора.
— Твои желания совпадают с полученными мной приказаниями, — улыбнулся Линергес, — ибо император повелел, чтобы тебя без промедления доставили к нему.
Другой Дамастес сделал вид, будто обрадован, и мы прошли мимо мест боев, мимо позиций наших войск, по улицам разоренной Пенды, в самое сердце города, во дворец наместника, где разместил свою штаб-квартиру император.
Я был без оружия, но какое это имело значение? Такого щуплого человека, как Тенедос, я и голыми руками мог убить сотней различных способов, прежде чем мне успели бы помешать.
Мое зрение немного прояснилось, и все же я видел окружающий мир словно отраженным в полированном бронзовом зеркале. Все было красным, желтым, оранжевым. Меня охватила паника. Я пытался найти свой шанс, свой единственный шанс, но пока не находил его, а времени у меня оставалось все меньше.
Мы вошли в просторное помещение, заставленное столами, на которых были разложены карты. В камине ярко горел огонь, а около него стоял император Тенедос. Он был одет как простой солдат, но только его мундир был сшит из лучшего плотного шелка, а начищенные сапоги сверкали словно зеркала.
Я попытался было преклонить колено, но Тенедос поднял руку.
— Нет-нет, Дамастес, мой лучший друг. Добро пожаловать домой, добро пожаловать на свободу.
Встав, я направился к нему, убыстряя шаги. На лице императора мелькнула тревога. Я вскинул руки, готовый вцепиться ему в горло, смутно услышав, как где-то позади вскрикнул от ужаса Линергес.
Но я, настоящий я, был слишком хитер для другого Дамастеса, для его творца азаза и его повелителя, короля Байрана. Прежде чем мои руки сомкнулись на горле императора, я метнулся в сторону, к камину, где бушевал яркий огонь.
Я почувствовал, как другой Дамастес вскрикнул от ужаса, но гудящие языки пламени уже потянулись ко мне, заключили в объятия, и не осталось ничего, кроме обжигающей красной агонии, а затем вообще ничего.
Я ожидал, что, очнувшись, увижу перед собой лицо Сайонджи или одного из ее проявлений или, что было бы лучше всего, вообще не очнусь, выскользнув из ее когтей в вечное забвение. Вместо этого я ощутил под собой мягкую простыню, сверху теплое одеяло, а мне в лицо пахнуло благовониями.
Открыв глаза, я увидел, что нахожусь в просторной спальне, лежу в кровати царских размеров под балдахином. У изголовья кровати сидел император Тенедос.
— С возвращением, друг мой Дамастес, — мягко произнес он.
Неужели мне...
— Нет, тебе это не снится, — сказал император. — И ты не умер.
Но я прекрасно помнил огонь, невыносимый жар вокруг. Меня захлестнула волна страха — я испугался единственного, чего не стыдно бояться любому солдату: вдруг я остался искалечен, изувечен, лишился ноги или руки, покрылся таким количеством шрамов, что собственная мать в ужасе отшатнется от меня. Я видел людей, побывавших в объятиях Шахрийи, но оставшихся живыми, — их плоть съежилась, словно топляк, долго пробывший под водой, и малейшее движение причиняло им жуткую боль. Но боли не было. Я непроизвольно поднял руку, ощупывая свое лицо, и почувствовал мягкую, теплую, здоровую кожу, не изуродованную шрамами.
— Не бойся, — продолжал император, — лицо твое не обезображено. — Он мрачно усмехнулся. — Об этом позаботилась моя магия.
— Но каким образом?
— Ты хочешь это узнать? Тебе действительно интересно? — Я пожалел о том, что кивнул. — Мы захватили трех пленниц. Благородного происхождения, или, по крайней мере, они себя за таковых выдавали. Майсирок. Стервы притворились, что воспылали страстью к двум моим домициусам, и у тех хватило глупости им поверить. Мерзавки подсыпали яду в кушанья, и мои солдаты нашли вместо любви смерть.
Первоначально я намеревался предать виновных страшной казни, на какую я обрекаю любого гражданского, посмевшего поднять руку на моих офицеров. Затем, после того как ты попытался... после того как ты сделал то, на что тебя обрекла майсирская магия, мне пришла в голову другая мысль. Я сотворил кое-какие заклятия, и все три женщины были освежеваны живьем. Их кожа заменила твою, погибшую в огне; кроме того, теперь в твоих жилах частично течет кровь этих майсирок.
Это было очень черное деяние, но меня не терзают угрызения совести. Надо мной тяготел другой, еще более страшный долг, но и его я с радостью заплатил сполна, не только как твой император, но и как твой друг. Ты нужен мне, Дамастес. И я тебе очень многим обязан.
Когда я услышал слова императора, меня передернуло от отвращения, и в то же время во мне вскипела ярость. Я снова нужен Тенедосу? И как он собирается предать меня на этот раз?
Но император продолжал:
— Почти пятьдесят дней Сезона Бурь ты лежал без движения, словно труп, едва дыша, питаясь одним бульоном, и то крайне редко. Настоящее чудо, что ты поправился так быстро. Мне известно все, Дамастес а’Симабу. Пока ты качался между двумя мирами, между жизнью и смертью, я сотворил другое заклинание, открывшее мне ужасное заклятие, наложенное на тебя королем Байраном и его приспешником. Я узнал, что ты убил своего верного Карьяна и должен был убить меня.
Это было просто чудовищно, и две свиньи с лихвой заплатят за свое преступление, ибо война только началась. С возвращением домой, Дамастес. Сейчас я призываю тебя для еще более великих свершений, и мы вместе с тобой стяжаем величайшую славу.
Тенедос встал.
— Да, — продолжал он, — Ты нужен мне, чтобы вести нашу армию к победе. Так как мы прочно застряли в этой проклятой Пенде. Но обратного пути нет. Конец только один — или Майсир, или Нумантия будут уничтожены.
И тебе предстоит позаботиться о том, чтобы это была не Нумантия.
Не дожидаясь ответа, император стремительно вышел из комнаты.
Какие чувства я испытал после разговора с Тенедосом? Лучше спросите меня, каких чувств я не испытал. В течение нескольких часов мои мысли бурлили. Я был жив, и мне следовало бы радоваться. Но я по-прежнему чувствовал боль, и какая-то частица меня по-прежнему хотела забвения, а не возвращения к жизни. Я был признателен Тенедосу, однако понимал, что служению ему не будет конца, что он вернет меня из могилы — в общем-то, именно это только что и произошло, — чтобы обеспечить воплощение в жизнь своих видений, выходящих за рамки реальности и граничащих с безумством.
Но у меня не было выбора, поэтому я сосредоточился на восстановлении сил. Я был здоров, но очень слаб. Здоров — однако, взглянув в зеркало, я увидел произошедшие со мной перемены. Самой очевидной из них были мои волосы, от которых теперь, после того как я словно факел горел в огне, осталась короткая щетина. Я боялся, что они больше никогда не отрастут до былого великолепия. Кожа моя действительно стала прекрасной, нежной, гладкой, и я вздрагивал, когда кто-то опрометчиво шутил: «Как у женщины». Однако в уголках глаз появились морщины, и в целом выражение моего лица теперь казалось другим — более холодным, более жестким.
Я по-прежнему находился в каком-то оцепенении; мне ни до чего не было дела. У меня в душе осталась лишь одна искорка — призрачная надежда найти Алегрию. А из этого следовал страшный вывод: единственный способ снова встретить Алегрию заключался в том, чтобы выполнить волю императора. То есть одержать победу в войне.
Я не знал тогда, не знаю и сейчас, было ли известно Тенедосу о существовании Алегрии, о том, какое действие оказывает на меня любовь. Возможно, было, ибо он был достаточно хитер, чтобы узнать о случившемся в Джарре. А я постепенно убеждался, что император ради того, чтобы добиться своей цели, мог использовать любого человека, любое средство.
Кроме того, я дал клятву. И это не в меньшей степени, чем все остальное, вернуло меня к жизни.
Мы служим верно.
Отлично. Мне не было позволено умереть, мне не было позволено утонуть в забвении. В таком случае, мрачно решил я, этот удел я оставлю другим. Похоже, именно этого хочет Ирису. Ирису — или, что вероятнее, Сайонджи, ее воплощение Смерти.
Замечательно, я беру это воплощение в жены, призываю Смерть на белом коне, с высоко поднятыми мечами, с ухмыляющимся под черным капюшоном безносым лицом.
Теперь нас будет трое, император, я и Сайонджи.
И пусть весь мир кричит от мук и ужаса.

Глава 22 ПРОРЫВ

На тринадцатый день Сезона Пробуждения нумантийская армия прорвала линию обороны противника под Пендой, нанося удар на юг. Перед нами стояли три цели: уничтожить майсирскую армию, захватить столицу Майсира Джарру и, хотя явно об этом никто не говорил, свергнуть с престола короля Байрана или превратить его в вассала нашего императора.
С начала войны прошел уже почти целый год, и более половины этого срока наша армия проторчала под Пендой. Как только я смог вставать с больничной койки, меня захлестнули самые разнообразные проблемы и причины, их породившие. Первым делом я приказал всем своим подчиненным, кружившимся вокруг меня словно москиты, оставить меня в покое и обращаться ко мне, только если я сам их вызову или в случае крайней необходимости.
Затем, с одобрения императора, я созвал всех трибунов и генералов. Моя речь, обращенная к ним, была очень краткой и четкой. Мы ведем войну. Мы должны одержать победу в этой войне. Если понадобится, я сам одержу победу, убив последнего майсирца головой последнего генерала, имевшего дерзость оспаривать мои приказания.
Это замечание вызвало ухмылки у тех, кого я хотел видеть улыбающимися. Остальные просто таращились на меня. Я мысленно отметил это и решил приглядывать за ними внимательнее.
Йонг и Ле Балафре задержались.
— Неужели мы наконец будем драться? — спросил Йонг. — Или мне сказать своим людям, чтобы они начали сеять кукурузу рядом с теми дырами, где живут?
За меня ответил Ле Балафре:
— Мы будем драться.
— Хорошо, — криво усмехнулся Йонг. — Но мы победим?
— Не думаю, что у нас есть выбор, — сказал я.
— Выбор есть всегда, — возразил кейтянин. — Просто бывает, что альтернатива никому не нравится.
— Пораженец, — ухмыльнулся Ле Балафре.
— Нет, — парировал Йонг. — Реалист.
— Убирайтесь отсюда, — приказал я. — Пора приниматься за работу.
На самом деле мы упустили драгоценное время. По сути своей проблемы, стоящие перед нами, были простыми, и начинались они — а в этом не было ничего неожиданного — с самого верха, с императора. Одно дело приказать роте атаковать холм, открытый как на ладони, или даже приказать корпусу двигаться к пересечению дорог, видимому с уютного наблюдательного пункта генерала, устроенного на пригорке. Совсем другое — командовать армией, растянувшейся по фронту длиной пятнадцать миль в окрестностях убогого, полуразрушенного города. И не только армией, но и неизбежными прихлебателями. Император полностью потерял контроль над происходящим. По иронии судьбы именно за это он сам ругал своего зятя Агина Гуила на маневрах гвардейского корпуса.
Все силы императора уходили на то, чтобы вернуть управление войсками. Проводя наступление, он забывал самое основное правило: выбрать одну цель и нанести по ней удар всеми силами. Император постоянно метался из стороны в сторону, не придерживаясь какого-то одного определенного плана, и все время терпел неудачу. В результате нумантийских солдат гибло больше, чем майсирских. Но в то время как Майсир мог жертвовать людьми, мы не могли себе это позволить.
Я боялся, что произойдет нечто подобное, еще тогда, когда до нас, пленников «Октагона», дошли известия о пассивности нашей армии. Но теперь мне оставалось только давать себе мысленную клятву, что я больше никогда не позволю императору оказаться в подобной ситуации. Именно для этого и были нужны мы, его трибуны и генералы. Я считал, что вина за неправильные действия императора лежит не столько на нем самом, сколько на нас. В конце концов, он монарх, повелитель, а не военачальник, хотя война постоянно занимает его мысли. Но у всех нас бывают неосуществимые мечты.
Мне это было известно лучше, чем кому бы то ни было, потому что большинство моих мечтаний лежали похороненные в сожженном замке под названием Ирригон, а единственная оставшаяся мечта находилась в сердце вражеской территории. Отгоняя прочь мысли об Алегрии, я сосредоточился на своих проблемах.
У императора, как я успел заметить, был еще один недостаток, о котором раньше я только смутно догадывался. Подобно всем монархам, он выбирал себе фаворитов, но те пользовались его благосклонностью лишь считанные дни, а то и часы. После этого фавориты сменялись, и тем, кто впадал в немилость, приходилось распроститься с надеждами возвыситься. Прежде я считал это следствием непостоянства Тенедоса, но тут мне стало понятно, что он делает это умышленно; правда, я так и не пришел к выводу, отдает ли он себе отчет в своих действиях. До тех пор пока придворный упивается мгновением величия, он не будет замышлять что-то против своего повелителя. Разумеется, ни о каком заговоре не могло быть и речи, но, полагаю, сидящие на троне никогда не могут быть уверены, что за улыбками приближенных не скрывается заговор. В который раз я порадовался, что никогда не мечтал ни о чем, кроме карьеры простого солдата.
Эта проблема казалась неразрешимой, но, поняв, в чем дело, я нашел способ ее обходить. Я просто претворял в жизнь свои планы, регулярно докладывая о ходе дел императору, и не обращал внимания на то, кто из генералов ужинал вместе с Тенедосом вчера вечером и почему я не получил приглашения.
В первую очередь я занимался кадрами. Три моих капрала — Свальбард, Курти и Маных — были произведены в легаты, и к черту тех, кто перешептывался об их «грубых манерах, недостойных офицера». Нам были нужны воины, а не учителя танцев. Я также назначил Балка, ретивого молодого легата из Каллио, командовать моими Красными Уланами и укрепил полк, хладнокровно отобрав лучших солдат из других частей.
Занимаясь проблемами личного характера, я не мог не думать о своей бывшей супруге. Однако я понимал, что, как бы осторожно я ни заводил разговоры на эту тему, кто-нибудь обязательно обратил бы на это внимание и покачал бы головой, жалея бедного Дамастеса, все еще тоскующего по ней. Поэтому я воздержался от расспросов. Мне было известно лишь то, что было известно всем: Маран по-прежнему находилась в ссылке в Ирригоне. Над ней насмехались за хладнокровную попытку завлечь в свои сети императора, закончившуюся провалом.
Больше всего меня мучило убийство Карьяна. Несмотря на то что рассудком я понимал, что действовал, подчиняясь чужому влиянию, что моя воля была парализована, я терзался стыдом и раскаянием. Я долго гадал, сможет ли кровь смыть эти чувства, и принял твердое решение непременно проверить это на деле. И все же постепенно, по мере того как я погружался в другие заботы, воспоминания об этом кошмаре тускнели, отступали на задворки моего сознания.
В прошлом году урожай в Нумантии был собран скверный; провиант подвозился к нам бесконечно долго, и очень часто оказывалось, что он испортился в дороге.
То же самое можно было сказать о пополнении. Наша армия перешла границу Майсира, имея численность почти два миллиона человек. Общие потери — убитыми, ранеными, пропавшими без вести — составили около ста пятидесяти тысяч человек. Нам нужно было не просто получить подкрепления, чтобы вернуть армии былую силу, — мы должны были увеличить численность наших войск, чтобы прорвать фронт под Пендой. Вновь созданные гвардейские корпуса должны были завершить обучение, на какой бы стадии оно ни находилось, и двинуться вместе с остальной армией на юг, неся потери. Наша армия, перейдя границу, не предпринимала почти никаких попыток наладить добрые отношения с майсирскими крестьянами. Наоборот, в полном соответствии с имперской политикой, солдаты «подкармливались» за счет местного населения.
В результате у нас в тылу, где должны были царить спокойствие и порядок, плодились «бандитские» отряды, ибо что еще остается делать крестьянину, у которого угнали весь скот, вытоптали поля, опустошили погреб и к тому же — к моему великому стыду — обесчестили жену? Законы Нумантии запрещали подобное варварство, но кто спешил их выполнять, если вся армия жила организованным грабежом?
Подобные преступления породили у нас в тылу партизанское движение, к которому примкнули негареты, слишком умные, чтобы сразиться с нашей армией в открытом бою. Вместо этого они совершали набеги на караваны, доставляющие нам продовольствие. А что касается пленных — за офицеров, людей состоятельных, брали выкуп. Иногда. Но простые солдаты были обречены. В лучшем случае их продавали в рабство.
Новые части, не имеющие боевого опыта, обречены погрязнуть в бесконечных стычках, теряя каждый раз по нескольку солдат. Подобно лошади, обезумевшей от оводов, наша армия, продвигаясь на юг, будет лихорадочно метаться из стороны в сторону, и майсирские крестьяне, познав на себе ее гнев, сделаются бандитами.
Я не смог придумать ничего лучше, чем отряжать кавалерийские отряды — таким образом нарушая мое второе правило: держать всю конницу в одном кулаке, — чтобы они сопровождали новобранцев и обозы с продовольствием в пути между укрепленными пунктами, обороняемыми пехотой. Эти тыловые подразделения ослабляли то, что я считал «своей» армией. Правда, в виде компенсации мы получали возросший поток пополнения и припасов. В результате мы постепенно набирались сил.
Я лично проводил рекогносцировку, разъезжая вдоль наших позиций. Мне нужно было найти слабое место. Император хотел атаковать неприятеля в лоб на всем протяжении фронта, что, как и другие его безумные предприятия, гарантированно должно было окончиться провалом. Порой в спорах мы переходили на крик, и в конце концов мой крутой нрав уроженца Симабу дал о себе знать, и я взорвался:
— Какого черта тебе нужно? Ты хочешь отправить всю свою армию прямиком на Колесо, мать твою? Если так, ищи себе другого дурака командовать войсками!
С этими словами я стремительно вышел. Тенедос догнал меня, когда я уже садился на коня, и упросил вернуться назад.
Его отношение ко мне резко изменилось. Он словно снова превратился в простого чародея, а я стал его главным помощником. Это напомнило мне былые дни. Тенедос налил себе рюмку бренди и предложил мне стакан сока, показавшегося бесконечно вкусным после отвара из сушеных фруктов на колодезной воде. Он заговорил, стараясь не выдать своего недовольства:
— В таком случае, где же мы будем атаковать?
Разглядывая карту окрестностей Пенды, я вспомнил про холм, вдающийся в позиции майсирской армии, представляющие собой не более чем цепочку вырытых в спешке неглубоких окопов. За этим холмом я смогу незаметно накопить любое количество солдат, если только магия императора укроет их от майсирских чародеев.
— Вот здесь, — сказал я, ткнув в карту пальцем.
— Пусть будет так, — согласился Тенедос.
— Как говорят майсирцы: «Слушаю и повинуюсь», — ответил я.
Начались бесконечные совещания, всегда проводившиеся в обстановке строжайшей секретности, что было вызвано страхом как перед шпионами, ибо в Пенде до сих пор оставалось немало майсирцев, так и перед магией. Император клятвенно заверил нас, что он вместе с Чарским Братством сможет пресечь любые попытки майсирийских колдунов, хотя затем грустно добавил, что действительно эффективное заклинание может быть наложено так искусно и скрытно, что обнаружить его будет невозможно.
Как только план предстоящего наступления был составлен, в него были посвящены военачальники высшего ранга, и со всех была взята клятва о неразглашении тайны. Затем наши части начали выдвигаться на исходные позиции. Я пошел на риск и вернул в Пенду всю кавалерию, выделенную для охраны обозов с припасами. Мне были нужны каждый человек, каждая лошадь.
Мой замысел был прост. Первыми вступают в бой разведчики Йонга, затем три корпуса Имперской гвардии, сосредоточенные на плацдарме, начинают наступление на позиции неприятеля, имея задачу прорвать линию обороны и повернуть направо, чтобы заставить майсирцев растянуть фронт. В образовавшуюся дыру я собирался бросить половину своей кавалерии, которой теперь командовал Нильт Сафдур, и она должна была ударить майсирцам в тыл. Тем временем пехота, ринувшись в прорыв, укрепит позиции гвардейских корпусов. После этого вслед за передовыми частями двинутся наши главные силы, и, как хотелось бы надеяться, вся неприятельская армия начнет отход.
Я приказал Йонгу ввести свои штурмовые отряды в брешь в позиции противника и стремительно продвинуться вперед так далеко, как он только сможет. Следом за ним будут идти тяжелая кавалерия и драгуны. Йонгу предстояло продолжать наступление до тех пор, пока он не начнет нести большие потери, после чего в атаку будут брошены свежие части. Затем он должен был перейти к набегам на тылы и коммуникации неприятеля, причиняя ему как можно больше беспокойства.
— Ты хочешь сказать, что действительно не собираешься уничтожить моих разведчиков вплоть до последнего человека, бросая их на майсирские окопы? — одобрительно усмехнулся Йонг. — Мне по душе твой план.
— Да на тебя мне наплевать, — огрызнулся я. — Просто слишком накладно обучать новых диверсантов.
— Ну наконец-то! — воскликнул Йонг. — Наконец-то у нашего верховного командования появилась первая искорка разума. Трепещи, весь мир! Скоро тебе настанет конец. Умар очнется от сна, Ирису достанет свою голову из задницы, а Сайонджи обретет новое воплощение в виде богини ягнят и цветов.
Я рассмеялся.
— Ты свободен.
Колдуны Чарского Братства сотворили свои заклинания. Если бы магию можно было увидеть глазами, наши позиции выглядели бы так, словно перед ними разожгли дымовые шашки; густые, непроницаемые тучи потянулись в сторону майсирцев, скрывая линию фронта от их чародеев.
Наступление началось перед самой полуденной трапезой.
Наверное, это было жуткое зрелище: плотные ряды нумантийских солдат спустились вниз по склону холма, неся смерть. Тучи стрел поднялись в небо, воздух вспороли копья и дротики, и наши воины стали падать. Но бреши тотчас же заполнялись, и страшный вал катил дальше. Майсирские позиции были прорваны.
Мы с императором стояли на командном пункте, наблюдая за тем, как наше войско вливается в кровавое море. Вот наши первые знамена запестрели позади неприятельских окопов. Я подозвал ординарца.
— Отправляйся к трибуну Сафдуру и передай ему приказ с божьей помощью начинать атаку.
— Слушаюсь, сэр!
Свальбард стоял неподалеку, держа в поводу моего коня.
— Ваше величество, сейчас я должен быть впереди, — сказал я.
— Я так и думал, — недовольно буркнул Тенедос. — Бросаешь меня здесь одного. Придется от безделья сотворить пару заклинаний.
— Такая уж у меня натура, ваше величество. Всегда думаю только о себе.
Мы улыбнулись друг другу, и на мгновение я забыл о двойном предательстве. Но тотчас же воспоминания нахлынули с новой силой, и я, быстро развернувшись, вскочил в седло. У меня был великолепный пятнадцатилетний каштановый жеребец с белым пятном на лбу, еще недавно украшавший конюшни какого-то майсирского вельможи. Но он пока что не успел привыкнуть к звукам боя и нервно переступал с ноги на ногу. Конь был великолепный, но все же ему было далеко до Лукана и до Кролика. Я назвал его Казематом.
У командного пункта ждали мои Красные Уланы, надевшие поверх своих алых мундиров куртки пехотинцев, чтобы скрыть мое присутствие на передовой. По моему сигналу капитан Балк подал команду, и уланы вскочили на коней, скидывая с себя маскировку. Вероятно, мне следовало бы оставаться сзади, стараясь следить за ходом наступления, но я все равно не смог бы долго обманывать себя. У меня — точнее, у императора есть знающие свое дело трибуны и генералы. Теперь пришло время переложить ответственность на них.
Я хотел увидеть кровь, услышать, как мой меч со скрежетом врезается в кость. А может быть, я искал чего-то другого. Может быть.
Мы рысью поднялись на вершину холма, и уланы перестроились в боевой порядок.
Следом за нами шла нумантийская конница — с развернутыми знаменами, под торжественные звуки труб. Больше ста тысяч кавалеристов готовились вступить в сражение.
Наша гвардия еще старалась держать строй, хотя местами бой уже превратился в беспорядочную кучу-малу. Тут майсирцы увидели приближающуюся конницу, и сквозь гул сражения до нас донеслись их наполненные ужасом крики.
Уланы разом опустили пики. Какое-то мгновение противник колебался, затем обратился в бегство. Сперва дрогнули единицы, потом все больше и больше, и вот наконец неровные ряды майсирцев рассыпались. Прорвавшись сквозь первую линию обороны, мы понеслись дальше. Те неприятельские солдаты, что были поумнее и похрабрее, выстроились в каре — ибо лошадь не будет наскакивать на сплошную стену. Я выкрикнул команду, приказывая перейти на галоп, и мы поскакали прямо на каре. Каземат, как я и рассчитывал, несся впереди моих уланов.
До ощетинившейся копьями стены оставалось двадцать футов... десять футов... и, когда мы уже почти подскакали к ней, я привстал в стременах, натягивая поводья. Каземат, породистый скаковой жеребец, прекрасно преодолевавший препятствия, — а я уже успел это выяснить, — взмыл в воздух и, грациозно изогнувшись, пролетел над копьями в середину каре. Прямо передо мной оказался майсирский офицер. Моя пика вонзилась ему в грудь, и он, схватившись за нее обеими руками, упал на землю, вырывая ее у меня. Выхватив меч, я направил Каземата в тыл неприятельских рядов. Однако от каре уже ничего не осталось. Как только командир был убит, строй рассыпался, и солдаты, побросав оружие, бросились бежать куда попало.
Ко мне с округленными от восхищения глазами подскакал капитан Балк. Я не стал мешать ему считать меня доблестным храбрецом — если бы он задумался над случившимся, то понял бы, что я сделал единственно возможное, — а это, на мой взгляд, никак нельзя считать героизмом.
Мы неслись на полном скаку впереди неудержимой массы конницы, не обращая внимания на спасающихся бегством майсирцев, если только они не пытались оказывать сопротивление, — по крайней мере, так поступало большинство. Я увидел, как один легат, не из моих Красных Уланов, пронзил пикой спину бегущего солдата, и тот кубарем покатился по земле. Легат радостно вскрикнул, и я поморщился, столкнувшись с человеком, считающим убийство другого человека забавой наподобие охоты на вепря. Но следующий солдат, которого попытался насадить на пику легат, оказался гораздо проворнее. В самый последний момент он увернулся от острия, отбив его так, что оно воткнулось в землю. Легат на полном скаку слетел с коня, перевернувшись через пику, и распластался в грязи. Прежде чем он успел прийти в себя, майсирец подскочил к нему, и я увидел, как дважды поднялся и опустился кинжал. Но тут стрела пронзила солдату грудь, и он упал на нумантийского кавалериста, которого только что прикончил.
Мы скакали дальше.
Тут и там, осыпаемые градом стрел, майсирские офицеры и калсторы пытались собрать своих солдат. Прицельно выстрелить из лука на скаку очень трудно, но мои хитрые лучники выжидали, когда расстояние до противника сократится до считанных ярдов, после чего пускали стрелу не в одного человека, а в группу. Порой нам встречались отряды всадников и завязывалась короткая, жестокая сеча. На моем счету уже было несколько убитых майсирцев. Мы мчались вперед, и мое зрение, мой рассудок приветствовали алый цвет сражения.
Поднявшись на гребень холма, мы увидели шатры обоза майсирской армии. Завидев нас, мужчины и женщины с пронзительными криками бросились врассыпную. Конница ураганом налетела на лагерь. Отбросив пики, уланы выхватили сабли и принялись рубить все подряд — людей, шатры, сея всеобщий хаос. Повсюду можно было видеть, как солдаты спешивались и начинали набивать свои ранцы добычей. Один улан забежал в шатер и мгновение спустя появился снова, перекинув через плечо вопящую от ужаса девушку.
Резко осадив Каземата, я перегнулся и плашмя ударил мечом по кожаному киверу нумантийца. Улан упал. Воспользовавшись этим, девушка бросилась бежать. Мне хотелось верить, что она досталась солдату, настроенному не так решительно.
Мы пронеслись через лагерь, и офицеры стали громкими криками собирать своих людей. Опомнившись, уланы поспешили выстроиться в боевой порядок, и мы приготовились наносить удар в обратном направлении, навстречу наступающему гвардейскому корпусу. Я почувствовал, как в воздухе запахло победой.
Я быстро окинул взглядом ряды своих солдат. Мы понесли небольшие потери, а мои уланы недосчитались лишь двух-трех человек.
Трибун Сафдур в сопровождении двух трубачей и знаменосца поскакал галопом вперед, готовый отдать приказ перейти в наступление, и тут я кое-что увидел. Точнее, я кое-чего не увидел, поэтому, пришпорив Каземата, помчался наперерез Сафдуру. Горнисты уже поднесли к губам трубы, но трибун, увидев меня, приказал им остановиться. Подъехав к нему, я натянул поводья.
— Сэр! — Сафдур вскинул кулак к плечу. — Что-нибудь случилось?
— Да, — резко бросил я. — Смотри! Я указал в сторону передовой.
— Я ничего не вижу, — присмотревшись, сказал трибун.
— Вот именно, — подхватил я. — Где дым, где пыль? Где бой?
Сафдур всмотрелся пристальнее.
— Я ничего не вижу! В чем дело? Что случилось? Гвардия должна была продолжать наступление...
— Должна была, — оборвал его я. — Но почему-то остановилась. А мы оказались в глубине боевых порядков противника. И подкреплений ждать неоткуда, черт побери!
Сафдур выпучил глаза, осознав, что мы оказались в ловушке, которая вот-вот захлопнется.
— Какие будут ваши приказания, сэр?
Мне следовало его одернуть, указав, что приказы здесь отдает он. Не я командую его проклятой конницей. Но времени на любезности не было.
— Похоже, майсирцы еще не осознали, что мы у них в руках — точнее, с минуты на минуту окажемся у них в руках, — сказал я. — И прежде чем они опомнятся, нам нужно вернуться к своим.
— Так точно, сэр. Я прикажу трубить отступление.
— Нет, ни в коем случае, — остановил его я. — Это вызовет панику. К тому же мы не собираемся отступать. Мы атакуем неприятеля. Держите общее направление вон на тот храм, — я указал на виднеющееся вдалеке полуразрушенное здание. — Местность здесь довольно ровная, непересеченная. Построй свои полки клином. Пойдем вперед, не останавливаясь, до самой Пенды.
Сафдур торопливо кивнул. Командиром он был неплохим, вот только ему нельзя было далеко отходить от своих начальников.
Горнисты протрубили сигнал, и к нам помчались домициусы кавалерийских частей. Сафдур быстро выкрикнул слова команды, и офицеры поспешили назад к своим полкам. Времени у нас было в обрез — на горизонте появились облака пыли над марширующими колоннами пехоты. Неприятельские войска неторопливо сползались со всех сторон, чтобы окружить и уничтожить нас. Но мы уже пришли в движение, перестраиваясь на ходу. Наши полки быстро занимали указанные места. Увидев эту отлаженную машину, действующую четко, словно смазанная зубчатая передача, я ощутил прилив уверенности. К черту миллионы врагов — каждый из нас стоит десяти — нет, пятидесяти майсирцев!
Мы помчались обратно к передовой. Неприятельские войска пришли в себя и выстроились в боевой порядок, готовые нас встретить. Но мы опрокинули их, пробивая себе дорогу к спасению. Я искал взглядом нашу пехоту, гвардейские корпуса. Наконец я ее увидел — как и предполагалось, правее от места прорыва, но почти там же, где она находилась, когда мы проносились мимо нее час назад, — проклятие, сообразил я, взглянув на клонящееся к закату солнце, — полдня назад.
Наша армия остановилась, застыла на месте. Но почему? Однако с ответом на этот вопрос пришлось повременить, так как на нас налетели майсирские кирасиры, готовые сокрушить легковооруженных уланов. Но мы, пустив лошадей галопом, быстро рассыпались по полю Сабли зазвенели о палаши. Отбив выпад кирасира, я ткнул мечом ему под каску, и он свалился с коня, захлебываясь кровью.
Я заметил справа от себя какое-то движение — не столько увидел, сколько ощутил шестым чувством — и пригнулся. У меня над головой просвистел топор. Но кирасир, потеряв равновесие, слишком сильно наклонился вперед, открывая щель между нагрудником и наплечником. Туда и вонзилось острие моего меча, и кирасир кубарем скатился на землю. Его конь, обезумев, лягнул Каземата, и мой жеребец пронзительно заржал и, осев назад, ударил своего противника копытом по голове Я привстал на стременах и едва не вывалился из седла, но все же удержался. Каземат снова попятился назад, и я оказался в нескольких дюймах от майсирского кирасира. Его обезображенное шрамами лицо растянулось в злорадной ухмылке. Кирасир сделал выпад кинжалом, но я парировал удар щитом, а затем ткнул острым краем щита ему в горло, и с ним было кончено.
Свальбард дрался сразу с двумя майсирцами-кирасирами. Они находились ко мне спиной, и я по очереди расправился с обоими.
Меня слепили струи пота, хриплое дыхание вырывалось из легких. Но вот наконец наши пехотинцы расступились, пропуская нас, и конница пронеслась сквозь них в сторону Пенды, навстречу спасению.
Предоставив Сафдуру разбираться со своими полками, я отправился искать ответ на свой вопрос.
— Да, — решительно произнес Тенедос. — Да, это я приказал войскам остановиться.
— Но почему? — спросил я, пытаясь сдержать переполнявшую меня ярость.
Рядом со мной стояли Ле Балафре, Петре, Эрн и Линергес.
— Момент времени был неблагоприятным, — ответил император.
Мне с большим трудом удалось сохранить выдержку.
— Ваше величество, — произнес я, надеясь, что мой голос прозвучал ровно, — могу я попросить у вас разъяснений?
— Разумеется, — сказал Тенедос. — Ты это заслужил Я ощутил усиление магии и не смог определить, какое заклятие пытаются сотворить майсирцы. Во-вторых, и это гораздо важнее, насколько я понял, мы должны были сегодня лишь прорвать позиции майсирцев.
— И что в этом плохого? — недовольно спросил Ле Балафре.
Линергес непроизвольно кивнул, выражая свое согласие.
— Я хочу разбить наголову всю их проклятую армию. Одним ударом, — сказал император. — Я не собираюсь отрезать кусок тут, кусок там. Эти ублюдки, похоже, обладают способностью мгновенно восполнять потери. Мы наносим противнику рану, а через день-два от нее уже не остается даже следа, и он становится еще сильнее, чем прежде.
— Что верно, то верно, — проворчал Линергес. — Будет лучше разгромить их раз и навсегда.
— Разумеется, император прав, — твердо заявил Эрн, как всегда, согласный с начальством.
— Есть еще одна проблема, господа, о которой вы, похоже, и не догадывались, — продолжал император, — поскольку вы были впереди. Мы чертовски медленно подтягивали к передовой полки третьего и четвертого эшелона, и я испугался, что мне придется воевать, имея в своем распоряжении лишь половину армии. Но завтра этого не повторится. Я об этом позаботился, — мрачно произнес он, — проведя определенную... работу со службой снабжения. Теперь даже простой квартирмейстер будет трудиться в поте лица, если не хочет потерять свое место. Майсирцы обречены. Сегодня мы нанесли им серьезный удар, — сказал император. — Взгляните.
Он указал вниз, на сгущающуюся темноту. Отсюда открывался прекрасный вид на позиции двух сторон. За цепочкой бивуачных костров наших войск следовала полоска темноты, а за ней мерцали огни неприятельского лагеря, поднимавшиеся на холмы и уходившие за горизонт.
— Мы отбросили неприятеля назад, согнали его с насиженных, уютных позиций. Сейчас он зализывает раны, потрясенный, перепуганный, со страхом смотрящий в день грядущий. Но нам, господа, прекрасно известно, что будет завтра, ведь так?
Тенедос выжидательно умолк. Эрн, естественно, радостно закивал. На лицах Ле Балафре и Линергеса появились хищные оскалы волков, увидевших стадо овец без пастуха. Только Петре еще колебался.
— В чем дело, трибун? — спросил Тенедос.
— Не знаю, ваше величество, — сказал Петре. — Очень хорошо, что вы так тщательно продумали план уничтожения Майсира. Но, по-моему, вы совершили ошибку. На мой взгляд, сегодня нам следовало идти до конца — ну, а об остальном беспокоиться завтра.
Я ожидал увидеть гнев, но император оставался безмятежен.
— Нет, Мерсия, — тихо произнес он. — На этот раз я смотрю дальше тебя. Завтра Майсир постигнет самая страшная катастрофа за всю его историю. Мы двинемся в наступление по всему фронту, в то время как противник ждет, что мы будем развивать сегодняшний успех. Как только он обратится в бегство, снова пойдет вперед кавалерия. К вечеру все будет кончено, обещаю.
Он устремил на Петре горящий взгляд, гнущий людей словно тростинки, и лицо трибуна также скривилось в хищной ухмылке.
— Так точно, ваше величество. Не сомневаюсь, вы правы.
Четверо трибунов отсалютовали, и я последовал их примеру, хотя у меня по-прежнему оставались сомнения.
— Трибун Дамастес, — окликнул меня император. — Будьте добры, задержитесь на минутку.
— Слушаюсь, ваше величество.
Дождавшись, когда остальные уйдут, Тенедос взял меня за руку и отвел от своих ординарцев.
— Дамастес, сегодня тебе показалось, что тебя бросили? Снова бросили?
К переполнявшему меня гневу примешалось недоумение.
— Да, мой государь.
— А тебе не приходило в голову, что, отступая от нашего плана, я не сомневался в твоей способности вернуться — к тому же сохранив всех своих людей? Именно поэтому ты мой первый трибун.
Император пристально посмотрел на меня, и внезапно вся моя злость бесследно исчезла. Я громко расхохотался. Тенедос, улыбнувшись, присоединился ко мне.
— Ну вот и отлично, — сказал он. — Прекращай жаловаться, солдат. Да, кстати, у тебя есть время, чтобы поужинать со мной?
— Боюсь, нет, ваше величество. Я должен проследить за тем...
— Плюнь на все, — грубо оборвал меня император. — Предпринимать что-либо серьезное уже слишком поздно, а обо всех мелочах позаботились твои заместители. Разве я не прав?
— Правы, ваше величество, — неохотно признал я.
— Хорошо, вот мы все и уладили. К тому же ты выглядишь уставшим. Подозреваю, ты еще не до конца оправился от своей болезни. Вместо бульона я предложу тебе замечательное жаркое, лучшее, какое только можно достать в этой голодной стране. Свежие овощи. Вкуснющий пирог с кремом. Ну, а вместо вымоченного в молоке хлеба... так, вино ты пить не будешь. Но я научился делать такой коктейль из фруктовых соков, что даже святой, отведав его, станет требовать танцев и девушек.
А пока, Дамастес, давай прогуляемся.
И мы отправились гулять, словно находились на берегу одного из прудов Хайдер-Парка в Никее. До нас доносились крики и стоны раненых, оклики часовых, громкие слова команд, но мы, бывалые солдаты, не обращали на это внимания. Вот полная тишина, наоборот, возбудила бы в нас тревогу. Мы говорили о том о сем, о прошлом и настоящем, и вдруг меня осенило.
— Ваше величество! Позвольте задать один вопрос, который, возможно, покажется вам неучтивым?
— А почему бы и нет? В этом случае я дам на него неучтивый ответ, — легкомысленно бросил Тенедос.
— Что будет дальше?
— Мы уничтожим Майсир.
— А потом?
Тенедос пристально посмотрел на меня, и его взор стал ледяным.
— Не понимаю.
— Обретем ли мы мир? — объяснил я. — После всех этих войн?
Тенедос вздохнул.
— Я дам тебе тот ответ, что получил, пытаясь заглянуть в будущее, но он, возможно, тебе не понравится. Нет. Мира не будет. Всегда найдется новый враг. На границах Майсира сосредоточились его враги — и они станут нашими врагами. К тому же, — продолжал император, — мы должны продолжить завоевательные походы.
— Почему? — потрясенно спросил я.
— Потому что в противном случае... мы погибнем, — тихо промолвил Тенедос. — Все живое или растет, или умирает. Государство растет, раздвигая свои границы. Человек растет, принимая вызов, брошенный ему опасностью, славой. Настоящий солдат ведь всегда рад новой встрече с этими суровыми друзьями. Разве не так?
Я посмотрел на мерцающие огоньки майсирского лагеря, миллионом звезд усеявшие ночь. Мне было прекрасно известно, что на этот вопрос у нас с Тенедосом разные ответы.
Наверное, в конце концов императору надоело ждать.
— Пошли, — сказал он. — Посмотрим, что сотворили мои повара.
— Да, — медленно произнес я, — пора ужинать.
Когда рассвело, выяснилось, что майсирцы исчезли. С помощью магии, с помощью мастерства и опыта они за ночь свернули лагерь и, оставив костры, чтобы ввести нас в заблуждение, отошли на юг. На юг, к Джарре.

Глава 23 КРОВАВАЯ ДОРОГА НА ЮГ

Потрясенные до глубины души, мы перестроились в походный порядок и бросились преследовать майсирскую армию. Мы обнаружили ее меньше чем в двух часах пути от Пенды. Точнее, мы обнаружили отряд лучников. Осыпав нас стрелами, они скрылись, прежде чем мы успели выслать вдогонку всадников. Воспользовавшись суматохой, два отряда негаретов напали на наш обоз и захватили полдюжины повозок, потеряв при этом всего одного человека.
Для нас началось долгое кровопускание. Каждый день на нас нападали с тыла, с флангов и изредка спереди. Отступающая майсирская армия почти не останавливалась, чтобы принять бой. Но когда это происходило, неприятель дрался отчаянно храбро и стоял до последнего солдата. И эти «знаменитые победы» не добавляли табличек с громкими названиями к знаменам наших частей. Как правило, бои велись за пересечение двух проселочных дорог или за сожженную дотла деревушку из десятка домов, покинутую жителями. Но мы несли потери в каждой такой стычке.
Впрочем, как и майсирцы. По оценкам Петре, на каждого убитого нумантийца приходилось по четыре солдата противника. Но в майсирскую армию непрерывным потоком вливалось пополнение, жаждущее служить отечеству, готовое идти на смерть. Иногда новобранцы сражались храбро, гораздо чаще они сдавались в плен или обращались в бегство. И все же они оказывали сопротивление, и ни у кого из тех, кто попадал к нам в плен, не возникало сомнения, что в конце концов король Байран нас уничтожит. Как это ни странно, несмотря на подобные убеждения, многие майсирцы изъявляли желание вступить в нашу армию. На вопрос, почему они так поступают, один пленный пожал плечами и сказал, что главное — прожить день сегодняшний. Завтрашний день принесет свои заботы.
Мужество простых солдат не шло ни в какое сравнение с трусостью и эгоизмом их командиров. Взятые в плен офицеры, нисколько не интересуясь судьбой своих людей, первым делом спрашивали, какой за них попросят выкуп. Они требовали, чтобы с ними обращались как с важными особами, каковыми они себя и считали.
Мы пытались связаться с майсирской армией, ибо пленные истощали наши скудные ресурсы быстрее, чем мы могли их пополнить. Но ни наши чародеи, ни парламентеры не получали никакого ответа.
Попытайтесь представить себе победное шествие нумантийской армии по Майсиру. Так и хочется увидеть гордые фаланги кавалеристов в ярких доспехах, за которыми ровными рядами идет доблестная пехота. Разумеется, впереди едут император Тенедос и его самый отважный трибун Дамастес а'Симабу.
А вот что происходило в действительности: бурлящая толпа шириной в три лиги, если ровная местность позволяла нашему полчищу саранчи расползтись вширь, растянувшаяся до того места, где головные отряды делали привал прошлой ночью. Под свои знамена мы собрали почти два миллиона солдат. Кроме того, за нами тащились маркитанты на своих повозках, женщины — нумантийки из всех провинций империи, неизвестно как добравшиеся до Пенды, и еще больше майсирок, присоединившихся к нам по пути.
Сзади брели длинные колонны пленных, которых почти никто не охранял. Время от времени один или несколько пленных вдруг бросались бежать к ближайшему оврагу. Иногда им позволяли беспрепятственно скрыться, иногда лучники или уланы начинали за ними охоту, в основном чтобы рассеять скуку, а не из опасения, что беглецы присоединятся к своей армии.
У нас были лошади, волы, полудикие верблюды из рованских пустынь, но большинство солдат передвигалось пешком. Повозки можно было увидеть самые разнообразные, начиная от роскошных карет придворных и кончая скрипучими крестьянскими телегами, не говоря про походные лазареты, передвижные пекарни и повозки с провиантом.
Во времена правления Совета Десяти нумантийская армия в походе напоминала большой город, перемещающийся на новое место. Мы с Петре настояли на одном неукоснительном правиле: любой занявший место в походном порядке должен был сам нести свое оружие и личные вещи. Без каких бы то ни было исключений. Но это было слишком жесткое, слишком строгое требование, и конечно же, офицер, да еще и старший, имел право на определенные привилегии, ведь так? И вот каждый мало-мальски высокопоставленный военачальник обзавелся сперва вьючной лошадью, затем повозкой, потом целым караваном и, наконец, настоящим передвижным сумасшедшим домом из слуг, поваров, носильщиков и так далее, и так далее. Я слышал, что офицеры одного полка выделили десять повозок якобы для транспортировки неприкосновенного запаса провизии, но на самом деле в них перевозился полковой винный погреб. Мне достоверно известно — к сожалению, я узнал об этом слишком поздно, — что у одного генерала было пятьдесят верблюдов, на которых он перевозил пожитки, принадлежащие ему и его адъютантам. Разумеется, рядовые солдаты не могли и мечтать о подобной роскоши.
Из всех наших преобразований сохранилось только одно: мы по-прежнему двигались непрерывно и быстро.
Армия выступала маршем на рассвете и шла, каждый час останавливаясь на пятиминутный привал. Каждый пятый день был днем отдыха. Вечером мы прекращали движение за час до заката и первым делом из длинных кольев диаметром дюймов шесть, заостренных с обоих концов, устраивали вокруг лагеря частокол для защиты от внезапного нападения.
За день мы проходили четыре лиги, не делая скидок ни на непогоду, ни на стычки с неприятелем. Отставших никто не ждал; им предлагалось догонять свои части вечером, когда армия останавливалась на ночлег. Но добирались очень немногие: с одними расправлялись негареты и партизаны из числа местных жителей, постоянно совершавшие набеги на наши тылы, другие дезертировали из армии и становились разбойниками. Именно последние, как правило, и совершали самые страшные преступления против мирных майсирцев. Как правило.
Медленно, но упрямо, так непрерывно, как вращается Колесо, мы продвигались на юг.
Сезон Пробуждения завершился, и наступил Сезон Жары. Это была суровая, испепеляющая, сухая жара пустыни. В неподвижном воздухе сплошным облаком висела густая пыль. В палящем зное пеклись заживо наши лошади, наши тела, наши души. От желающих идти в авангарде не было отбоя, и эпидемия храбрости тут была ни при чем. Просто многие солдаты считали, что лучше рисковать получить партизанскую стрелу в грудь, чем задыхаться в пыльном, душном воздухе, видя перед собой лишь спину идущего впереди.
Отъезжая на полмили от основной колонны, я частенько видел вдалеке человек десять всадников, следящих за нами, выжидающих случая молнией налететь на нас и перерезать пару глоток или обчистить повозку. Стоило броситься за ними в погоню и они тотчас же отступали. Если же преследователи заходили слишком далеко, их подстерегала засада.
На дворе стоял Сезон Жары, но погода была очень странная. В разгар удушливого пекла небо вдруг затягивалось черными тучами, проливавшимися ледяным дождем. Через час ливень прекращался, и мы увязали в чавкающей грязи, быстро высыхавшей до твердости бетона, после чего в воздух снова поднимались облака пыли.
На горизонте появлялся отряд негаретов, и наша кавалерия собиралась по тревоге, готовая отразить нападение. Но противник так и не начинал атаку, и через час уланы расседлывали лошадей, чтобы тотчас же опять их оседлать, так как дозорные замечали новый неприятельский отряд. В результате через несколько дней наши лошади, вынужденные постоянно быть под седлом, стали дохнуть.
Лошадей становилось все меньше, так как они не получали полноценного корма: только зеленая рожь и чахлая трава. В нашем рационе появилось новое блюдо: вареная и жареная конина. Повара искали вдоль дороги два растения — корень, похожий по вкусу на чеснок, и невысокий кустарник с широкими листьями, напоминающими острый перец. Только с помощью этих приправ удавалось отбить отвратительный привкус конского мяса. Каждый пятый день на отдыхе армейские пекари трудились не покладая рук, но все же свежий хлеб редко доставался передовым частям, ведущим постоянные стычки с неприятелем. С другой стороны, бесчисленные адъютанты, ординарцы и прочие штабные работники никогда не сидели на голодном пайке.
Покуда хватало взгляда, простирались невероятно голубое небо и суэби, где затаился враг. Рассудок не мог вместить в себя эти необъятные просторы. Людей одолевала меланхолия, стремление к уединению. Нередко кто-то ночью уходил за цепочку сторожевых костров, и вскоре слышался сдавленный крик. Прибежавшие друзья обнаруживали мертвого или умирающего солдата, а рядом с ним его меч или саблю, обагренную его же собственной кровью. Как я уже давно успел убедиться, в первую очередь таким образом уходили из жизни молодые. Большинство новобранцев в течение первого месяца службы достигали этой ступени отчаяния, но если у солдата хватало сил преодолеть это самостоятельно или его успевали остановить боевые товарищи, пристально следившие за ним, он закалялся и становился настоящим воином.
Что касается больных и раненых, те, кто еще мог хоть как-то ковылять, двигались вместе со своей частью. Никто не хотел отправляться в лазарет. Солдаты чувствовали, что их единственная надежда выжить — это оставаться со своими однополчанами. Тяжелораненых мы при первой возможности отправляли под надежной охраной назад, в города, где оставались наши гарнизоны. Правда, нередко эти гарнизоны подвергались нападению со стороны партизан, не знавших пощады.
Однажды император весь день был в ярости, и никто, в том числе даже домициус Отман, не знал, в чем дело. Правда, мне все же удалось разузнать, что случилось. Гонец доставил из Никеи запечатанное шифрованное послание, настолько важное, что его нельзя было доверить гелиографу.
Об этом донесении, а также об ответе императора я узнал только потому, что сам пользовался услугами шифровальщика Тенедоса, а этот человек, как и все, имеющие дело с секретами, не мог не поделиться по крайней мере с одной живой душой страшными тайнами, доверенными ему. Поскольку шифровальщик знал, что я не проговорюсь никогда и никому, он частенько исповедовался именно мне.
Сообщение императору пришло от Кутулу. Змея, Которая Никогда Не Спит, извещал Тенедоса о том, что в столице и ее окрестностях усилилась активность инакомыслящих, во главе которых встали два бывших члена Совета Десяти, Скопас и Бартоу. Пока что речь еще не шла о насильственном захвате власти, но уже слышались разговоры о том, что необходимо создание Верховного собрания, призванного частично облегчить бремя власти, лежащее на плечах императора, в первую очередь то, что относилось к «проблемам повседневного управления государством». Пока что эти люди не представляли особой угрозы Нумантии, ' но Кутулу внимательно присматривал за ними.
Император, как поведал мне шифровальщик, пришел в бешенство и, не дав гонцу отдохнуть с дороги, уже через час отправил его назад в Никею. Тенедос уже не раз призывал Кутулу не забивать себе голову несуществующими заговорами, а сосредоточиться на настоящей угрозе — Товиети. Поскольку главный шпион постоянно нарушал этот приказ, император в конце концов отстранил его от должности и перевел из Никеи в одну из отдаленных провинций — или в Чалт, или в Бала-Гиссар, шифровальщик не смог вспомнить точно.
Так что в то время как лучшие солдаты императора гибли в Майсире, еще один доблестный слуга попал в опалу только за то, что выполнял свой долг. Впрочем, быть может, этим поступком Кутулу невольно спас себе жизнь. Точно я ничего не могу сказать, но я больше никогда не слышал о Змее, Которая Никогда Не Спит.
Даже на боевом духе высшего командования армии не мог не сказаться унылый, однообразный путь по суэби. Я изумился, услышав, как Эрн, наиболее лояльный из трибунов, выразил вслух восхищение тем, как мастерски организовали отступление майсирцы — как будто они действовали согласно заранее составленному плану. Император прочел ему гневную отповедь, закончив ее язвительным замечанием, что, раз на Эрна майсирцы произвели такое впечатление, не лучше ли ему перейти на их сторону.
С этими словами Тенедос вихрем выскочил из шатра. Проводив его взглядом, Эрн пробормотал загадочно:
— Остается только надеяться, что наше отступление будет организовано так же хорошо.
Мирус Ле Балафре, известный своим крутым нравом, услышав это замечание, вместо того чтобы взорваться, обвиняя трибуна в пораженческих настроениях, недовольно поморщился и промолчал.
В конце концов мы покинули ненавистную суэби и вышли на освоенные земли. Наконец появилась домашняя живность, за счет которой можно было разнообразить ежедневный рацион, деревянные изгороди, замечательно горевшие в походных кухнях, и дома, где можно было разместить на ночлег по крайней мере офицерский состав. Однако поскольку существенно возросло число ограбленных крестьян, лишившихся всего своего имущества, резко увеличилось и количество партизан, терзающих постоянными набегами нашу армию. Мы стали нести большие потери.
Мы останавливались для того, чтобы накосить травы и насушить сена, запасаясь кормом для наших лошадей, но армия не может долго стоять на месте. За два дня мы истребляли всю растительность в радиусе двух лиг, еще через день — в радиусе четырех лиг и так далее, так что наша армия постоянно находилась в центре разрастающегося круга опустошения.
Грозы с проливными дождями не прекращались, и мы начинали гадать, не призвали ли майсирские чародеи себе на помощь погоду, и почему в таком случае наши колдуны не могут ответить контрзаклинаниями.
Затем майсирцы применили новое оружие: отступая, они превращали свою землю в пустыню. Горели даже поля сочной зеленой травы, а сделать это можно было только с помощью магии.
Все деревни на нашем пути были превращены в груды черных углей, но тут колдовство уже было ни при чем. Это делали разъяренные мужчины и женщины, любившие свою родину и предпочитавшие видеть ее разоренной и сожженной дотла, но не доставшейся врагу. Тот скот, который майсирские крестьяне не могли угнать с собой, они забивали, пачкая мясо животных их собственным навозом. Колодцы засыпались камнями, а те немногие, что оставались целыми, оказывались отравленными. Колдуны Чарского Братства своими заклинаниями нейтрализовали действие некоторых ядов, но мы не доверяли их магии и предпочитали пить воду из ручьев и озер.
Однажды поздно вечером я вышел из шатра императора, где проходил военный совет. На улице было светло, как днем. Впереди в небе висела кроваво-красная туча, искрящаяся вспышками молний. Снопы света, возникая на земле справа и слева от нас, устремлялись вверх, словно колонны, поддерживающие небесный свод.
Наши солдаты начинали бояться майсирийцев. Никогда нельзя было знать наперед, вступит противник в бой или отойдет назад, сдастся в плен, обещая рабскую покорность, или улыбнется и вонзит нож в спину. Солдат должен относиться к своему врагу настороженно, с уважением, рискуя в противном случае погибнуть от избытка самоуверенности. Но врага ни в коем случае нельзя бояться.
И еще наши солдаты проникались к майсирцам все большим уважением, ибо те могли изо дня в день идти, питаясь горстью сырого зерна и запивая его глотком мутной воды из лужи, и при этом еще и сражаться. В бою они нередко проявляли чудеса храбрости. Мне достоверно известно про одного майсирского солдата, получившего тяжелую рану во время стычки с нашей конницей. Он двое суток пролежал в своих собственных испражнениях, без движения, притворяясь убитым, до тех пор, пока рядом не поставило шатры наше тыловое подразделение. Майсирец убил пятнадцать солдат, и лишь потом был изрублен в куски.
Из уст в уста передавались жуткие рассказы: партизанки-майсирки соблазняли наших солдат, пряча в своем теле острые стальные лезвия; крестьяне, как только к ним поворачивались спиной, превращались в волков или диких быков.
В отместку мы сеяли на своем пути смерть и разрушения, и это уже были не сказки. Это была страшная правда войны.
Южной границей сельскохозяйственных угодий считается река Анкер. Первый раз я пересекал ее у города Сидора, гораздо западнее, и там она была относительно мелкая и широкая, усеянная множеством островков. Здесь же река была глубокая и судоходная. На ней стоял небольшой порт Иртинг, город размером приблизительно вдвое меньше Пенды, не тронутый пожаром. Я решил войти в городок вместе с передовыми подразделениями. Он показался мне заброшенным, хотя кое-где над трубами вился дымок. Прибывший от императора гонец передал приказ соблюдать крайнюю осторожность, ибо провидец Тенедос чувствует какую-то опасность.
Я ехал вместе с домициусом Биканером во главе 17-го Уланского полка, усиленного моими Красными Уланами. Нас также поддерживал 20-й полк Тяжелой Кавалерии. Я собирался быстро пройти через город, захватить понтонные мосты и закрепиться на противоположном берегу.
Узкие, извилистые улочки Иртинга, стиснутые лепящимися друг к другу домами, — идеальное место для засады, но я не собирался попадать в ловушку. Разделившись на несколько колонн, мы рысью двинулись по параллельным улицам к реке. В моей колонне находились Красные Уланы, домициус Биканер со своим штабом, а также эскадроны Пантеры и Тигра из 17-го полка.
На мне были нагрудник со стальным наплечником на правой руке, открытый шлем и небольшой круглый щит на левом запястье, а также тяжелые кожаные сапоги с наколенниками. Вооружение состояло из прямого обоюдоострого меча и кинжала, давным-давно подаренного мне Йонгом и с тех пор не раз спасавшего мне жизнь. У меня не было флажка с гербом. Я хотел бы взять с собой что-нибудь, принадлежащее Алегрии, но у меня на память о ней не осталось ничего.
Мы выехали на пустынную площадь, и тут над мостовой начал клубиться дым, словно воспламенился булыжник, которым она была вымощена. Лошади заржали, люди испуганно закричали, солдаты потеряли друг друга из виду. Вдруг дым исчез, и мы увидели, что противоположный выход с площади завален массивной баррикадой, а на крышах соседних домов полно людей. Одни были вооружены луками со стрелами, другие швыряли в нас камни. Мы попали в западню — давным-давно, вовремя восстания в Никее, Товиети таким образом уничтожили целый эскадрон Золотых Шлемов.
Схватив лук, привязанный к седлу, я быстро натянул тетиву и достал из колчана стрелу. Пролетевший у меня над головой дротик нашел свою целью. Отыскав взглядом на крыше стрелка, я всадил ему в грудь стрелу. На нас дождем сыпались дротики и стрелы, со звоном вышибавшие искры из булыжника или находившие своих жертв. Кричали раненые люди и лошади. Я пустил вторую стрелу, и еще один майсирец свалился кубарем с крыши навстречу своей смерти. Тут открылись двери соседних домов, и на площадь высыпали майсирцы, вооруженные длинными ножами и баграми. Один человек стаскивал своим крюком солдата с лошади, другой приканчивал его ножом.
Повесив лук на седло, я выхватил меч. Перерубив древко тянущегося ко мне багра, я ответным движением снес нападавшему голову. Ко мне бросился детина с ножом, пытаясь вспороть брюхо Каземата. Я пнул его ногой в лицо, а жеребец добил упавшего копытами. Кто-то крикнул: «Трибун!» Я машинально пригнулся, и у меня над головой просвистела стрела. Тотчас же вторая стрела, ударившись в чьи-то доспехи, отскочила и впилась на полдюйма мне в руку. Не обращая внимания на боль, я выдернул стрелу, обливаясь кровью.
На площадь выбегали все новые и новые майсирцы. У меня мелькнула мысль — откуда, черт возьми, они берутся? И вдруг совершенно случайно я кое-что увидел. Пущенный мимо цели дротик полетел в баррикаду, но вместо того, чтобы вонзиться в дерево, прошел сквозь нее.
— Галопом на баррикаду! — крикнул я.
Команда была совершенно глупой, но уланы, привыкшие беспрекословно выполнять любое приказание, пришпорили коней.
Я приготовился спрыгнуть с Каземата перед этой преградой, имеющей магическую суть, но мне не пришлось это делать — высокая баррикада растаяла словно дым, и путь вперед оказался свободен. Мы галопом промчались с площади, и тут я увидел на крыше дома человека, воздевшего руки к небу и распевающего заклинания. Я потянулся за луком, но Курти оказался гораздо проворнее меня, и стрелок он был превосходный. В грудь майсирского колдуна вонзилась длинная серая стрела. Взвыв от боли, он потянулся было к ней, но умер до того, как его пальцы прикоснулись к оперенному древку.
Мы очутились на другой просторной площади, и я приказал Биканеру дать команду остановиться.
— На крыши! — крикнул я. — Убивайте всех чужих. Солдаты вышибли двери, и лучники побежали по лестницам наверх. Когда мы поднялись на крыши, наши враги оказались перед нами как на ладони. Засвистели стрелы, поражая крестьян — и затесавшихся среди них чародеев.
Мы вернулись назад тем же путем, что вошли в город, очищая дом за домом. Уланы — не пехотинцы, но моя прихоть захватить первыми этот паршивый городишко вынудила нас в тот день сражаться в пешем строю. Вскоре к нам присоединились гвардейские и пехотные полки и сражаться стало проще. И все же приходилось драться за каждую улицу, за каждый дом. Мне доводилось участвовать в более тяжелых уличных боях, но и в Иртинге нам пришлось очень несладко. К вечеру город оказался полностью в наших руках, но 17-й Уланский полк потерял убитыми около двухсот человек — почти половину тех, кто оставался в нем на тот момент. Среди погибших был Маных, храбрый воин, пересекший вместе со мной горы по пути в Джарру. Это жгло сердце больнее, чем рана от стрелы, попавшей мне в руку.
К счастью для нас, мы не стали задерживаться в Иртинге, ибо едва последние отряды пересекли реку Анкер, как началась буря. Ветер поднял громадные волны, разметавшие понтоны, река вышла из берегов, словно в весеннее половодье. Если бы мы не успели переправиться, потери были бы огромными. У майсирцев очень сильная магия, но на этот раз они чуть опоздали.
Переправившись через Анкер, мы остановились среди обширных полей, чтобы отдохнуть и набраться сил, ибо впереди были страшные Киотские болота. Я как раз закончил жертвоприношения Сайонджи, прося ее дать Маныху в следующей жизни счастье, и тут ко мне пришел с одним любопытным предложением Йонг.
Выругав себя за то, что мне самому не пришла в голову эта мысль, я посоветовал Йонгу немедленно отправиться к императору. Йонг не умел выражать свои мысли словами — он был солдат, а не дипломат. В отличие от Мерсии Петре, он не был и теоретиком. Но сейчас он говорил с таким пылом, что его глаза горели от возбуждения. Йонг настолько завелся, что без разрешения схватил со стола стакан и, налив бренди из графина самого императора, осушил его залпом, после чего наполнил стакан снова.
По мнению Йонга, императору следовало объявить всех майсирцев свободными. Освободить крестьян от рабской зависимости землевладельцу, освободить аристократов от долга королю, накопившемуся за многие поколения. Дать всем желающим право стать нумантийцами, распоряжаться своей собственной землей, уходить из деревни в города. Разрешить заниматься любой торговлей. Сказать женщинам, что они не обязаны оставаться в браке, если не хотят того. Провозгласить отмену всех сословных привилегий, кроме тех, что дарует новый повелитель, император Лейш Тенедос.
— Это заставит майсирцев задуматься, — закончил Йонг. — После чего надо будет разрешить им служить в нашей армии. Черт побери, лучше объявить обязательную воинскую повинность. Байран занимается тем же самым, так что майсирцы не будут особо возражать. Это поможет нам избавиться от проклятых бандитов, вцепившихся нам в задницу, и восстановит силы армии. Пусть с партизанами воюют их сородичи, лучше нас знающие, где те могут скрываться.
Могу поручиться, майсирцы будут воевать на совесть, ибо я со своими разведчиками видел в деле их охотников, лесорубов и других бродяг, и они мне понравились. Надо только держать с ними ухо востро, не забывая о том, что их все время тянет на мелкие подлости. Я уверен, ваше величество, что мы без труда захватим Майсир руками самих майсирцев.
Йонг расцвел в улыбке, ожидая, что император расхвалит его до небес. Вместо этого Тенедос, молча оглядев его с ног до головы, повернулся ко мне.
— Ты уже слышал это предложение и, судя по всему, его поддерживаешь.
— Разумеется, ваше величество. Йонг не упомянул еще об одном преимуществе, мимо которого нельзя пройти. Я считаю, что, как только вы объявите майсирских крестьян свободными, армия противника рассыпется сама собой. Нам достаточно будет захватить Джарру, и весь Майсир окажется у ваших ног. У майсирцев будут все основания хранить вам верность, и Майсир не превратится в рассадник вечного недовольства, каким является, ну, скажем, Каллио.
— Понятно. — Император встал. — Вы оба сошли с ума?
— Прошу прощения, мой государь?
— По-моему, я выразился ясно. Вы отдаете себе отчет, что произойдет, если я буду настолько глуп, что последую вашему совету? Во всем Майсире немедленно воцарится хаос. Не останется ни законов, ни порядков, ни тех, кому повиноваться.
— Вот и прекрасно, — воодушевленно подхватил Йонг. — У майсирской армии появится чем заняться, и королю Байрану будет не до нас.
— Это же будет полная анархия! — прошипел Тенедос. — Если в стране начнется полнейший хаос, кто скажет, можно ли будет восстановить в ней порядок? Очевидно, вы не осознаете, как близки мы были к катастрофе в гражданской войне, развязанной Товиети и стоящим за ними Чардин Шером. Тогда я... мы едва не потеряли все!
А теперь вы предлагаете снова бросить игральные кости, самонадеянно полагая, что потом все как-нибудь разрешится само собой. Вы случайно не забыли, что Товиети действуют и здесь, в Майсире? Как они отнесутся к нашему неожиданному подарку? И как это повлияет на обстановку у нас, в Нумантии? Не поднимут ли головы наши Товиети, узнав о вашем бредовом обращении? Тогда нам придется вести войну на два фронта: здесь, в этой жуткой стране, и у себя дома. У меня нет ни малейшего желания почувствовать на своей шее желтый шелковый шнурок.
Раньше я считал вас обоих людьми неглупыми, теперь больше в этом не уверен. Ступайте прочь с глаз моих и не вздумайте хоть словом кому-нибудь обмолвиться о ваших сумасшедших предложениях, если не хотите в полной мере ощутить на себе мой гнев. Вон!
Йонг стремительно вышел из шатра. Задержавшись у выхода, я отсалютовал императору. Он мне не ответил.
Йонг ждал меня на улице. Зная крутой нрав хиллмена, я ожидал, что он будет кипеть от ярости. Сам я был взбешен. Но Йонг был бледен как полотно, и причиной тому мог быть только страх. Я прежде считал, что ему не знакомо это чувство.
— В чем дело?
— Не здесь. Пошли.
Он отвел меня на невысокий пригорок, где мы оказались совсем одни, если не считать двух часовых, обходивших свои посты в паре сотен ярдов от нас.
— Сожалею, что император так грубо отверг твой план, — начал я. — По-моему, он не прав. Я по-прежнему считаю, что ты...

Предыдущая страница 15 Следующая страница


Король-Демон 16

Йонг махнул рукой.
— Забудь о том, что я тебе сказал. А император скоро поймет, что тот, кто не задумываясь называет другого дураком, как правило, смотрит на свое отражение в зеркале. Нумантиец, над нами нависла страшная беда.
— Не понимаю, — признался я.
— Я не чародей и не жрец, — сказал Йонг. — Но выслушай мой вопрос: император говорил, и не раз, что он служит Сайонджи, так? Богине хаоса, верно?
— В ведении Сайонджи находятся Хаос, Война, Колесо и Возрождение.
— И все же в первую очередь ее интересуют смерть и разрушение, а?
— Да, — подтвердил я.
— Тенедос утверждал, что перед тем, как строить заново, надо сначала разрушить все до основания, не так ли?
Я кивнул.
— И по-моему, в прошлом он неплохо служил своей богине. Но вот сейчас император сказал нам, что боится хаоса, разве не так? Как ты полагаешь, что решит Сайонджи, если она действительно существует, услышав эти слова? Что она подумает о своем самом преданном слуге, а?
Я никогда не считал себя рьяным верующим и не испытывал интереса к теологии, но сейчас меня вдруг прошиб холодный пот, и я непроизвольно поднял взгляд на черное, мрачное небо.
— Тот, кто ругает хаос, ругает богиню Хаоса, — продолжал Йонг. — По-моему, только что мы с тобой слышали, как слуга Сайонджи объявил о своей свободе, отказался быть ее вассалом, причем не сознавая смысла собственных слов. Тебе не кажется, что богиня захочет мстить, причем возмездие ее по своей жестокости будет сопоставимо с щедростью прежних благодеяний?
— Ну же, Йонг, — попытался успокоить его я, — боги находятся от нас далеко, и до них редко доносятся отголоски человеческих глупостей.
— Возможно, ты прав, — ответил кейтянин. — С другой стороны, быть может, мы только что выслушали свое роковое пророчество.
— Хватит, — раздраженно сказал я. — К тому же, что нам остается делать?
— Если я прав, перед нами три пути. Об одном я говорить не буду, ибо я не готов совершить насилие над человеком, которому я принес клятву верности. По крайней мере пока не готов. Далее мы можем бросить службу и бежать от этого безумца, полагающего, что в его власти диктовать свою волю богам.
— Выбор хоть куда, — сказал я, стараясь скрыть потрясение от той небрежности, с которой Йонг говорил об убийстве императора. — Ну, а третий?
— Симабуанец, ты можешь пойти со мной и посмотреть, как я напьюсь в стельку. Стану пьяным и опасным.
А ты, если только не дурак, каким тебя обозвал император, после того, что мы только что услышали, должен быть первым, кто приложится к бутылке.
На следующее утро я проснулся с таким ощущением, будто всю ночь не сомкнул глаз. Слова Йонга воскресили у меня в памяти то, что сказал чародей, называвшийся Оратором. Это произошло давно, высоко в горах, разделяющих Майсир и Нумантию, когда мы выехали из деревни, рядом с которой возвышался огромный храм. «Вы полагаете, что служите богу, но на самом деле вы ему не служите. Богиня, которую вы боитесь, на самом деле вам не враг; враг ваш тот, кто стремится к большему, кто хочет стать богом, однако в конце концов превратится всего лишь в демона, ибо в действительности он уже давно подчиняется демонам».
Я ломал голову над этими загадочными словами, пытаясь найти в них смысл. Бог, которому, как мне кажется, я служу — это Ирису? Иса, бог войны? Но он на самом деле не более чем одно из воплощений Сайонджи. Говоря о богине, которой я боюсь, Оратор имел в виду именно Сайонджи? Это уже было похоже на правду. Так кто же мой враг? Король Байран? Едва ли.
Ответ был только один: император Тенедос. Я мог бы согласиться, что он стремится стать богом. Но чтобы он был моим врагом? Нет, в это я не мог поверить, несмотря на все то зло, что видел от него. И разве император служит демонам? Что бы там ни говорил Йонг, я был убежден, что он не отвернулся от Сайонджи, как и богиня не отвернулась от него.
А может быть, сам Тенедос является воплощением Сайонджи? Таким же, как Смерть, увешанная черепами, с мечами в руках, восседающая на белом коне? Несомненно, Тенедос — впрочем, как и я сам, — отправил на Колесо людей более чем достаточно, чтобы Сайонджи запомнила его.
Но чтобы человек, которому я служу, являлся прямым воплощением кошмара? От одной этой мысли я полностью очнулся от сна и уселся в походной койке. Охваченный дрожью, я в который раз напомнил себе о данной клятве.
Но, соскочив с койки и подойдя к умывальнику у входа в шатер, я отчетливо вспомнил заключительные слова Оратора: «Кому бы вы ни служили, на самом деле вы служите тому, кто ничем вас не вознаградит».
В последний день Сезона Жары мы подошли к Киотским болотам. Можно было бы сначала двигаться на запад, а затем выйти на Джарру по караванному пути, но при этом нам пришлось бы снова пересекать суэби, а Тенедос прекрасно понимал, какое разлагающее действие оказывает на армию бескрайняя пустыня.
С помощью магии император определил, что напротив Иртинга полоса болот сужается. Согласно нашим весьма недостоверным картам, нумантийская армия меньше чем через неделю должна была дойти до лесов, окружающих Джарру, и еще через неделю достигнуть столицы Майсира. И наконец, император рассудил, что если болота представляют смертельную опасность для майсирцев, то здесь мы будем находиться с ними в равных условиях.
Наши войска вошли в сплошное море трясины. Дороги здесь были скорее не дорогами, а тропинками, петляющими через топи. В основном их проделали дикие животные, но самые твердые, как нам показалось, были делом человеческих рук. Пленные повторяли то, что когда-то сказал мне шамб Филарет: живущие на болоте не признают власть короля Байрана. Так что мы рассчитывали, что теперь партизаны будут досаждать нам не так сильно.
Император издал приказ, требовавший обращаться с жителями болот как с предполагаемыми союзниками.
Их запрещалось грабить и насиловать. Йонг, узнав об этом приказе, мрачно усмехнулся; офицеры смеялись вслух, не в силах представить себе нумантийского солдата, наткнувшегося на жирную наседку или ее полногрудую хозяйку и лишь с улыбкой поднесшего руку к каске. И все же наша армия действительно оставила жителей болот в покое, после того как мы впервые наткнулись на одно из их поселений.
Я ехал следом за передовым кавалерийским охранением, и вдруг наше продвижение вперед остановилось. Со своими Красными Уланами я направился узнать, в чем дело. Мы обнаружили несколько кавалерийских эскадронов, рассыпавшихся веером; позади находился гвардейский полк. Впереди виднелась деревушка, не обнесенная частоколом, состоявшая из двух десятков длинных хижин с остроконечными крышами. Хижины были двухэтажными, и перед каждой возвышался помост, укрытый навесом. Нам были хорошо видны бродящие между строениями свиньи и цыплята, но людей нигде не было.
— В чем дело? — спросил я домициуса, командовавшего конницей. Я обратил внимание, что он и пятеро его солдат промокли насквозь, хотя погода стояла сухая. — Почему мы остановились?
— Наткнувшись на эту деревушку, мы решили заехать в нее, — глуповато улыбаясь, начал объяснять домициус. — Мои разведчики не смогли найти тропу, поэтому мы поехали напрямую.
— И начали проваливаться в трясину, — закончил за него я. — Надеюсь, никто не утонул?
— Так точно, сэр. Но мы здорово увязли. Пришлось вытягивать веревками, сэр. Я выслал разведчиков искать дорогу в деревню, чтобы... чтобы можно было купить у жителей свежих продуктов.
— Понятно.
У меня мелькнула было мысль обойти деревушку стороной, но любопытство оказалось сильнее. К тому же, рассудил я, будет неплохо познакомиться с живущими на болотах, так как впереди нас ждет еще много подобных встреч.
Из одной хижины появилась странная фигура. Человек не отличался высоким ростом, но был очень крепкого телосложения. Он шел, заметно переваливаясь с ноги на ногу, и держал в руке резной жезл. У него на поясе висел кинжал в ножнах, а из одежды на нем были набедренная повязка и что-то очень напоминающее истлевшую форму майсирского офицера. Незнакомец был в доспехах, которые, чем ближе к нам он подходил, тем больше напоминали черную чешую какого-то огромного крокодила или удава. Сперва мне показалось, что человек с болот пьян, так как он кидался из стороны в сторону, но потом я разглядел, что незнакомец прыгает с одной заросшей травой кочки на другую, а иногда идет прямо по воде.
Остановившись на расстоянии двух полетов дротика, он замер и долго смотрел на нас, а затем, сложив руки рупором, прокричал по-майсирски с сильным акцентом:
— Уходите прочь!
Спешившись, я подошел к краю болота и крикнул в ответ, что мы не майсирцы, а их враги и хотим переговорить о мире. Мы слышали, что люди с болот не любят майсирцев, и, таким образом, враг нашего врага — наш ДРУГ.
Снова пришел ответ:
— Уходите прочь!
— Это невозможно.
Толстяк, посмотрев на нас, не сказал больше ни слова и направился назад к своей деревне тем же самым странным путем. Наконец он скрылся в хижине, и, сколько бы мы ни кричали, деревня оставалась словно вымершей.
— Какими будут ваши приказания, сэр? — спросил меня домициус.
Он старался сдерживаться, но со стороны его солдат послышались смешки.
Мне показалось, я понял, в чем дело.
— Этот человек считает себя в полной безопасности, — сказал я, — потому что дорога в его деревню находится над водой. Она петляет из стороны в сторону, и, если ее не знать, непременно провалишься в болото.
— И что вы прикажете, сэр?
— Я следил за тем, куда он наступает, продолжал я. — Расставьте своих людей цепочкой. Чтобы все прекрасно умели плавать. Пусть сзади них станут другие, с веревками. Медленно продвигайтесь вперед до тех пор, пока не найдете начало тропы. Как только мы ее обнаружим, я приведу всех к деревне, и посмотрим, какую песню запоет тогда этот наглец!
— Слушаюсь, сэр!
Спешившись, разведчики рассыпались вдоль кромки болота и примерно через час, промокшие насквозь, перепачканные грязью, нашли начало тропы. Солдаты осторожно двинулись вперед, ощупывая жердями трясину перед собой. Как я и предполагал, под водой оказалась тропа, вымощенная камнем, достаточно широкая, чтобы по ней плечо к плечу двигались четверо. Мы ставили вдоль нее вешки, чтобы не потерять, и наконец добрались до того места, где стоял незнакомец.
— Отлично, — сказал я. — Свальбард... Курти... ко мне. Домициус, выдели полдюжины своих солдат, пусть идут за мной.
Под пристальным взором пяти сотен человек я зашлепал по болоту, чувствуя себя довольно глупо. Мне пришлось напомнить себе, что командир не только на параде скачет впереди своих солдат на белом коне, но и первым лезет в дерьмо. Без каких-либо происшествий наш маленький отряд добрался до того места, где кончались вешки.
Ну вот и отлично, — воскликнул я, чувствуя возрастающую уверенность. — Итак, этот тип стоял здесь, а потом он пошел налево...
Не успев сделать и четырех шагов, я с головой провалился под воду. Когда я вынырнул, отфыркиваясь, Свальбард вытащил меня на тропу. С берега донесся громкий смех.
— Сэр, позвольте мне, — вызвался великан.
Он двинулся в противоположном направлении и тотчас же увяз в трясине. Курти и еще один солдат с трудом вытащили Свальбарда на твердое место.
Мне расхотелось быть предводителем, и я поручил другим искать тропу. Прошел еще час, но мы почти не продвинулись вперед.
Вдруг на берегу появился скачущий галопом всадник. Домициус замахал рукой, и я понял, что это гонец от императора, недоумевающего, какого черта мы остановились.
Мне пришлось отказаться от своей затеи. Ну и черт с ними, этими жителями болот, пусть они живут в своей трясине и гниют в ней. Вернувшись на берег, я приказал продолжать движение вперед, обходя деревню.
Когда мы повернули от болота, клянусь, над зловещей топью раздался радостный хохот.
Начался Сезон Дождей, и я вспомнил, как ровно год назад ехал с посольством в Джарру. Хорошим днем можно было считать тот, когда надоедливый ледяной дождь лишь моросил. По большей части за сплошными потоками воды солдат не мог разглядеть командира своего эскадрона. Реки и ручьи вышли из берегов, а дороги превратились в сплошное месиво.
Как-то вечером мы остановились, дожидаясь, когда саперы наведут мосты через разлившуюся реку. Меня отыскал гонец, передавший, что император хочет знать, не желаю ли я отужинать вместе с ним в штабе трибуна Агина Гуила. Я ответил, что с огромной радостью принимаю приглашение. Как только начало темнеть, я направился в штаб Гуила.
Зять императора расположился в огромном шатре, для перевозки которого, полагаю, требовалось не меньше полдюжины телег. Вокруг горели яркие костры. Судя по всему, дерево было высушено с помощью магии, ибо мне вот уже четверо суток никак не удавалось разжечь отсыревший хворост, и я вынужден был довольствоваться сухим пайком. Я облизнулся, почувствовав ароматные запахи — жареной говядины, свежеиспеченного хлеба и специй. Внезапно меня захлестнула усталость, и я почувствовал себя тем, кем был на самом деле, — замерзшим, промокшим насквозь, очень голодным солдатом, безмерно уставшим и находящимся на грани терпения.
Я увидел слуг в свежих, чистых, сухих ливреях, расставляющих посуду на застеленных белыми скатертями столах. В золотых тарелках отражался свет хрустальных светильников, висящих над удобными креслами. Послышался смех, в том числе женский, и звон стекла. Я заметил неподалеку экипаж императора.
Осадив Каземата, я соскочил на землю. Подбежавший офицер, отсалютовав, принял у меня поводья. У него были знаки различия легата. Когда трибуны развлекают императора, рядовые и даже капралы недостойны заботиться о лошадях гостей.
— Добро пожаловать, трибун а'Симабу. Император очень рад, что вы смогли его навестить.
— А уж как я рад, не выразить словами, — усмехнулся я, направляясь к шатру.
Сделав несколько шагов, я обернулся, чтобы попросить легата дать Каземату овса, и увидел неподалеку, на границе освещенного круга, десятка два человек. Это были простые солдаты, рядовые пехотинцы и уланы. Оборванные, грязные, они промокли под дождем. Волосы и бороды их, казалось, были взяты у пугал. Похоже, у всех вот уже несколько дней во рту не было маковой росинки. Чистыми у них были только лезвия мечей.
Я их узнал, ибо эти воины были со мной во время страшного отступления из Сайаны, сражались с восставшими Товиети, воевали в Каллио, а потом участвовали в сотнях безымянных стычек на границах. Они были грубые, неряшливые, по большей части неграмотные. От них плохо пахло, они грязно ругались, и их нельзя было без страха отпустить в таверну или бордель.
Но они всегда были рядом, и, когда я приказывал идти вперед, они, чертыхаясь и проклиная меня, шли в бой. Шли и умирали.
А сейчас они смотрели на золотой шатер, и их лица были чужими.
Я подошел к легату.
— Сэр! — испуганно вытянулся в струнку тот, словно первый трибун застал его за чем-то непристойным.
— Видите тех людей?
— Так точно, сэр!
— Они уже были здесь, когда появился император?
— Точно не могу сказать, сэр. Кажется, были.
— Он их видел?
— Не могу знать, сэр.
Легат оглянулся на оборванных солдат.
— Что-нибудь не так, сэр? Прикажете их прогнать?
— Нет. Но я попрошу вас об одной любезности: передайте императору, что меня призвали неотложные дела. Скажите, что я искренне сожалею.
Я больше не ощущал ни проливного дождя, ни ломящих от сырости суставов. Вскочив на коня, я вернулся к передовым частям и провел остаток ночи с саперами, стоя по грудь в ледяной воде, скрепляя грубо обтесанные бревна.
На рассвете мне принесли кружку чуть теплого чая и ломоть хлеба, и это показалось мне роскошной трапезой. Оседлав Каземата, я первым пересек реку по скрипящему мосту, приказывая армии трогаться вперед.
Четкой границы болот не было; просто постепенно топи становились не такими обширными, и среди них все чаще появлялись сухие островки, заросшие деревьями.
Наконец мы очутились в чаще Белайя, и все, от трибуна до рядового, вздохнули с облегчением: худшее осталось позади. Впереди сквозь пелену моросящего дождя показались первые холмы. Армия двинулась к ним по тонким полоскам твердой земли, далеко вдающимся в болото. Мы ускорили шаг, стремясь поскорее выйти на сухое место, развести костры, согреться.
Когда наши последние части выходили на берег, майсирская армия нанесла удар со стороны болота.
Майсирские колдуны наложили заклятия безразличия, так что ни у кого из нас не возникло желания посмотреть на запад. Все были уверены, без каких бы то ни было оснований, что там нет ничего, кроме непроходимой трясины. Именно там и ждали нас затаившиеся майсирцы.
По сигналу поднявшись из болота, они с торжествующими боевыми криками пошли на нас.
Неприятелю следовало бы оставить нам возможность спасаться паническим бегством. Если бы справа от нас был лес или суэби, скорее всего, наши войска дрогнули бы. Но поскольку везде вокруг была топь, отступать было некуда.
Майсирцы так и не успели уяснить, что в походном порядке нумантийской армии строевые части рассредоточены по всей длине колонны, поэтому их удар пришелся не на тыловые подразделения. Расправившись с обозами и маркитантами, неприятель наткнулся на корпуса, которыми командовали Мерсия Петре и Мирус Ле Балафре.
Оба трибуна среагировали мгновенно, спокойно и четко приказав своим солдатам приготовиться отразить нападение слева. Офицеры и капралы побежали вдоль рядов, громкими криками предупреждая о той страшной каре, которая постигнет солдат, не убивших своих шесть майсирцев, и обещая гнев Сайонджи тем, у кого возникнет мысль спасаться бегством. Вот в чем состоит суть воинской закалки: своего командира настоящий солдат должен бояться больше, чем неприятеля, и тогда он будет сражаться доблестно и стойко.
Кроме того, в нас бушевала ярость. Столько времени майсирцы уклонялись от прямого боя, предпочитая наносить постоянные уколы в спину! И вот теперь они были перед нами, и мы жаждали крови.
Повернувшись налево, колонны перестроились в боевой порядок. Обоз и тыловые подразделения были срочно переведены на восток. Не буду притворяться, будто это было сделано гладко или хотя бы что этот маневр осуществили все колонны. И все же достаточное количество солдат побросали ранцы и схватились за мечи, и достаточное количество лучников достали из колчанов стрелы и послали их в неприятеля, останавливая первую волну майсирцев.
Противник заколебался, застыл на месте, и, прежде чем вторая волна успела откатиться назад, наши солдаты похватали колья, предназначенные для строительства ограды вокруг лагеря, и воткнули их в мягкую землю остриями к неприятелю. Вторая волна майсирцев разбилась об этот частокол.
Я был далеко впереди, вместе с 20-м полком Тяжелой Кавалерии; карета императора находилась чуть позади. Нас догнал мчавшийся во весь опор гонец, но по шуму у нас за спиной я и так уже понял, что случилось нечто серьезное.
Офицеры начали выкрикивать команды, солдаты сбрасывали с седел ранцы и скатки, хватая мечи и пики. Спрыгнув с кобылы, я пересел на Каземата, которого уже успели оседлать ординарцы. Пришпорив жеребца, я поскакал галопом к карете императора. Тенедос уже распорядился поставить экипажи в круг; его телохранители, спешившись, приготовились держать оборону. Император позвал к себе колдунов Чарского Братства, и пространство между каретами заполнилось людьми в рясах и офицерских мундирах. Один из чародеев прямо на мокрой траве изобразил разноцветным порошком магические узоры, поскольку не было другого способа разметить открытую лужайку, другие расставили зажженные светильники. Колдуны поспешно смешивали травы и бросали их в огонь, раскрывали свитки с заклинаниями, рылись в своих сумках, извлекая чудодейственные предметы.
— Дамастес, возьми на себя кавалерию, — приказал император. Его голос оставался совершенно спокойным. — Собери ее в кулак и попробуй ударить этим ублюдкам во фланг. Я сам тоже собираюсь немного их побеспокоить. Я уже послал подкрепления к Ле Балафре и Петре.
Козырнув, я пришпорил Каземата, направляясь к 20-му полку. Кирасиры и мои Красные Уланы уже были готовы к бою. Я быстро отдал распоряжения домициусам, командовавшим отрядами, бывшими в передовом дозоре. Нам предстояло выдвинуться далеко вправо, а затем направиться к месту боя и обрушиться на майсирцев с юга, откуда они нас не ждут.
Убедившись, что офицеры уяснили мой замысел, я дал команду трогаться.
Мне было не по себе. Напряженные мышцы дрожали, кожа зудела. Я чувствовал присутствие магии. Император накладывал заклятие. Мы находились как раз на границе его действия. Деревья и кустарник грозно закачались, зашевелились, я ощутил приближение чего-то зловещего, но тут в нас опознали «друзей». В свое время именно такое же заклятие Тенедос использовал против армии Чардин Шера во время сражения в лесу под деревней Дабормидой. Тогда я возблагодарил своего бога-хранителя Таниса за то, что он избавил меня от этого жуткого зрелища. Но сейчас мне предстояло все увидеть. Деревья оживут и сразятся с неприятелем. Ветви будут душить солдат, стволы — падать, круша их своим весом, корни — вырываться из-под земли, раздирая их на части. Увидев этот неправдоподобный кошмар, люди станут сходить с ума и с криками бросятся врассыпную, погибая от новых ужасов и от мечей нумантийских солдат.
Деревья зашевелились, ожили, словно терзаемые ураганом, хотя на самом деле царило полное безветрие, и дождь лился с неба. Мои солдаты обернулись, ища у меня поддержки; их лица были бледными от страха. Деланно рассмеявшись, я крикнул что-то про магию императора, и они чуть приободрились. Внезапно неприятное ощущение исчезло, и вокруг вновь воцарилось спокойствие. Я не знал, что произошло, но здравый смысл подсказывал, что майсирским колдунам удалось разрушить заклятие Тенедоса.
Теперь они нанесут ответный удар, если только император не успеет быстро восстановить свои силы. Как выяснилось, Тенедос действовал недостаточно расторопно, и сквозь пелену дождя засверкали красные сполохи. Казалось, на нас напали полчища светлячков или, скорее, тех крошечных красных птах, что носятся стаями по джунглям Симабу в Сезон Пробуждения. Но это были не миролюбивые, дружелюбные живые создания — на нас обрушились раскаленные искры, частицы огня из царства Шахрийи, не гаснущие под дождем. Находя свои жертвы, они прилипали к ним, превращаясь в яркие вспышки, и вскоре округа огласилась пронзительными криками.
Одна искорка прикоснулась к моей руке, разгораясь пламенем, пожирающим меня, мою энергию. Мой рассудок захлестнула волна боли и страха; я вспомнил огонь, в который не так давно прыгнул сам. Пошарив другой рукой по поясу, я схватил кинжал Йонга и принялся отчаянно отскабливать пламя. Маленький костер словно отвалился от руки, и боль тотчас же прошла, но рукав был прожжен насквозь. Сперва я решил, что огонь победило серебро с эфеса кинжала, но затем понял, что прикоснулся к нему стальным лезвием.
Не я один сделал это открытие. Солдаты принялись оттирать обжигающие искры мечами, ножами и даже стальными наконечниками стрел. Но были и те, кто спохватился недостаточно быстро или запаниковал. Тела несчастных мгновенно вспыхивали яркими факелами, и они падали на землю, извиваясь в страшных муках. Лошади ржали от боли и страха, пятясь назад. Наш боевой порядок дрогнул, но тут огонь разом потух, словно его загасило не контрзаклинание, а сильный дождь.
Император передал приказ Ле Балафре и Петре перейти в наступление. Но двум ветеранам не требовалось никаких распоряжений; они сами прекрасно знали, что лучшая контратака — та, которая начинается без промедления, а лучший способ вырваться из засады — прыгнуть прямо в нее. Двое трибунов с мечами в руках лично повели свои корпуса в бой. Наши солдаты с громкими криками бросились на врага.
Они прорвали вторую волну и остатки первой и двинулись дальше, стройными рядами, неудержимо круша майсирцев, и дождь смывал с мечей кровь врагов.
Пробил час ввести в бой нашу кавалерию, ударить неприятелю в левый фланг, довершить его разгром. Но только...
Я никогда не пытался приписать себе наличие каких-нибудь чудодейственных способностей или сверхъестественных чувств. Так что, наверное, я просто услышал какой-то отдаленный звук. Или что-то увидел краем глаза — сверкнувшие доспехи, флаг или даже огонь.
Но я поймал себя на том, что повернулся вправо, от майсирских войск, к соблазнительному пологому холму, куда мы направлялись. Замечательное место для того, чтобы начинать с него кавалерийскую атаку: лошади разгонятся вниз по склону, и это придаст дополнительную силу натиску. А майсирской конницы нигде не было видно...
И все же, подозвав своих офицеров, я отдал им новые распоряжения. Кто-то изумленно выпучил глаза.
— Да-да, — крикнул я. — Живее же, черт побери!
Трибун Нильт Сафдур, формально командующий конницей, удивленно раскрыл рот, но ничего не сказал. Я послал двух ординарцев назад к основным силам нашей армии — одного к императору, чтобы известить его о своих глупости и неповиновении, другого к Линергесу, командиру ближайшего к нам корпуса, с просьбой прийти на помощь.
Огромная масса нумантийской конницы медленно развернулась направо, от того места, где вела бой майсирская пехота, лицом к пологому склону. Никогда в жизни я еще не совершал такого нелепого поступка. Я дал команду перейти на рысь; горнисты протрубили сигнал, и огромный стальной кулак пришел в движение. Пришпорив Каземата, я галопом промчался вдоль строя и оказался впереди. Мои Красные Уланы не отставали от меня.
Люди и кони слились в единое целое. Поднявшись вверх по склону, мы перевалили через гребень холма и увидели майсирскую конницу, готовую нанести нашим войскам неожиданный удар. Мы напали на их фланг подобно уланской пике, беспрепятственно вонзающейся в не защищенный доспехами бок. Неприятель попытался было развернуться, но действовал недостаточно расторопно, и мы раскололи его, словно молот, обрушившийся на хрусталь.
Майсирский кирасир замахнулся на меня шестопером. Я подставил древко своей пики так, чтобы цепь обмоталась вокруг него, и выдернул оружие из рук майсирца. Тот опешил, не зная, что делать дальше, и Курти прикончил его стрелой. Швырнув ставшую бесполезной пику в лицо другого майсирца, я позволил Свальбарду расправиться с ним. Схватив в одну руку меч, в другую кинжал Йонга, я едва успел отразить выпад саблей, нанес ответный удар, тоже промахнулся, и нападавший скрылся в гуще боя.
У меня прямо перед лицом просвистела сабля. Я отпрянул назад, а у кирасира из глаза словно выросла стрела, и он рухнул на землю. Оставшаяся без всадника лошадь налетела на Каземата, но мой жеребец, пронзительно заржав, лягнул ее стальной подковой. Я тем временем выпотрошил какого-то майсирца, бежавшего ко мне, размахивая саблей над головой. На меня бросились еще двое, но, столкнувшись, обругали друг друга, а я вонзил одному из них меч в живот и толкнул его на второго, после чего рассек ему бедро, и он потерял ко мне всякий интерес.
Бой продолжался... продолжался... и наконец мы пробились через строй майсирцев, развернулись и снова обрушились на них. Ослепленный яростью, я искал взглядом знамена, указывающие на присутствие короля Бай-рана или, что еще лучше, азаза, но, увы, ничего не находил.
Вдруг я увидел пятьдесят всадников на породистых белых жеребцах, в одинаковых черных доспехах, под желтым знаменем. Их предводитель был в латах и шлеме с поднятым забралом. Я его узнал. Это был раури Ревальд, командующий майсирской кавалерией, с которым я встречался в Джарре. Ревальд тоже сразу же узнал меня, и мы разом выкрикнули одинаковые команды:
— Схватите этого человека!
— Убейте его!
Мои Красные Уланы сцепились с его свитой, и наступило демоническое безумие. Кто-то полоснул меня палашом по ноге, и я почувствовал боль и увидел кровь. Я махнул мечом, и палаш — вместе с рукой, сжимавшей его, — кружась, отлетел в сторону. Больше я не думал об этом майсирце.
Еще один кирасир отпрянул в сторону, уклоняясь от удара, и я изо всех сил опустил меч ему на каску. Он кувырком свалился с коня. Возможно, я убил еще одного майсирца, может быть, двух, а может быть, и трех — точно не помню.
Но я прекрасно помню, как в этом месиве людей и лошадей вдруг образовалось пустое пространство, где остались только я и Ревальд на танцующем от нетерпения белом жеребце. Ревальд обрушил на меня свой двуручный меч, а я, отразив удар, тоже сделал выпад, но мое лезвие безобидно звякнуло о стальную кирасу. Ревальд снова поднял и опустил свое страшное оружие, и я, приняв всю силу удара своим щитом, почувствовал, что у меня онемела левая рука.
Ревальд открыл рот, собираясь что-то крикнуть, наверное, какую-нибудь цветистую фразу, которая звучала бы в веках. Поскольку у меня не было подобающего ответа, я просто выбросил вперед лезвие меча, вонзившееся ему в лицо и дошедшее до мозга. Шлем слетел с головы Ревальда; выпучив глаза, раури повалился назад, и я услышал жуткий крик.
Однако его люди не прекратили сражаться. Кровавая пляска смерти продолжалась. Росла груда тел в черных доспехах, пытающихся предсмертными стонами прогнать пришедшую за ними Сайонджи. Забрызганные кровью лошади, лишившиеся седоков, носились по полю, натыкаясь друг на друга. Но и красные мундиры моих уланов щедро усеяли землю. Я судорожно глотнул воздуха. Казалось, последний раз я делал вдох несколько часов — нет, дней назад. Сквозь красную пелену, застилающую взор, я увидел, как всадники в черных доспехах нахлестывают своих коней, спасаясь бегством, или бросают оружие и поднимают руки, сдаваясь в плен. Я понял, что победа осталась за нами.
И как раз в этот момент император наложил последнее заклятие на майсирцев, затаившихся в болоте. Сперва нумантийские солдаты не разобрались, что к чему, но неприятель вдруг словно обезумел. Майсирцы стали тереть глаза, воя от боли, размахивать руками, кружиться на месте. Теперь им уже было не до войны — и наши солдаты устроили бойню.
А заклятие было простым — всего лишь москиты. Своеобразные. Невидимые москиты, чьи укусы жгли сильнее огненных искр майсирских колдунов, и солдат уже не мог думать больше ни о чем другом. Боевые ряды майсирцев дрогнули, затем развалились. Солдаты тысячами обращались в бегство или сдавались в плен.
Наконец-то мы столкнулись лицом к лицу с майсирской армией и разгромили ее. Однако официальной капитуляции не последовало. Мы не услышали подтверждения этому ни от короля Байрана, ни от его йедазов, военачальников. Остатки майсирских войск отступили на север.
Но император был удовлетворен.
— Они у нас в руках, — торжествующе заявил он. — Король не может продолжать эту войну — после такого поражения. — Затем Тенедос произнес нечто странное: — И мы заплатили то, что с нас требовали. Отныне сила на моей стороне. Теперь дорога на Джарру открыта.
Однако цена победы оказалась страшной. Почти тридцать тысяч наших лучших воинов — пехотинцев, кавалеристов, разведчиков — пали смертью героев, были ранены и получили увечья на этом безымянном поле. Чародеи и знахари делали все, что могли, помогая раненым, но слишком часто их действия сводились к краткой молитве и клочку ткани, чтобы прикрыть остекленевшие глаза. В числе погибших были трибун Мерсия Петре и его адъютант Филлак Гертон, который, как я надеялся, не только был моему другу помощником и слугой, но и подарил ему любовь.
Ночью мы зажгли погребальные костры и принесли жертвы.
Глядя на бушующее пламя, я вспоминал Мерсию, человека сухого, аскетического, порой даже грубоватого, чьей жизнью была армия.
Ко мне подошел кто-то, и, оглянувшись, я увидел, что это был Ле Балафре. Его нога была забинтована, рука висела на перевязи. Трибун долго молча смотрел на последние огненные почести, воздававшиеся Петре, затем сказал так тихо, что я едва разобрал его слова:
— Это была хорошая смерть. Наша смерть, смерть настоящего солдата.
Повернувшись, Ле Балафре скрылся в темноте.
Дорога на Джарру была открыта.

Глава 24 ПОКИНУТЫЙ ГОРОД

Я снова смотрел на раскинувшуюся передо мной Джарру, но на этот раз у меня по коже бежали мурашки. Одно дело видеть покинутым такой маленький городок, как Иртинг; совершенно иное зрелище представлял этот огромный город, затянутый пеленой дождя. Нигде не было ни человека, ни коня, ни другой живности, ни над одной трубой не вился дым; единственными звуками были завывания ветра в пустынных улицах.
Мы совершили марш до Джарры за шесть дней, и на седьмой рано утром наши разведчики вошли на окраины города. Ничего не обнаружив, они благоразумно заняли оборону и послали гонцов императору. Тенедос поехал вперед, прихватив в качестве охраны целый армейский корпус. Вместе с ним к Джарре направились и колдуны Чарского Братства. Они читали одно заклинание за другим, пытаясь проверить, не превращена ли майсирская столица в огромную колдовскую западню, но ничего не могли определить.
Я попытался представить себе людей, настолько послушных, что по приказу короля они снялись с обжитых мест и удалились в глушь. У меня мелькнула мысль, скольким из них суждено погибнуть в суровых, негостеприимных лесах юга. Что замыслил Байран? На что он рассчитывает? Неужели он сошел с ума?
Император приказал нумантийской армии расположиться лагерем под Джаррой. Он хотел сохранить столицу нетронутой, не превращать ее в груду разграбленных развалин. Солдаты недовольно ворчали, но вполголоса, поскольку никто не знал, какие ужасы ждут нас в городе.
Двум кавалерийским полкам предстояло провести разведку Джарры, и я «предложил» Сафдуру выделить для этой цели 17-й и 20-й полки, моих любимчиков среди элитных частей, сказав, что сам буду ими командовать.
Топот копыт по булыжной мостовой гулко разносился по словно вымершему городу. На этот раз я действовал в точности по уставу: на каждом перекрестке мы оставляли сторожевое охранение, и отряд продвигался вперед, только убедившись, что все вокруг чисто. В первую очередь меня интересовали Моритон и замок короля Бай-рана. Добравшись до середины города, я обнаружил, что у меня больше не осталось людей. Вызвав в подкрепление два пехотных полка, сменивших мои дозоры, мы продолжили продвигаться вперед.
Нам встретились несколько майсирцев, в основном стариков, а также тех, для кого не существовали никакие законы. При виде нас люди спешили спрятаться в переулках, и мы даже не пытались их преследовать.
Ворота Моритона были заперты. Закинув на стены веревки с крючьями, добровольцы поднялись наверх. Через несколько минут ворота открылись. Мы проехали мимо «Октагона»; ворота тюрьмы были распахнуты настежь. Взяв троих уланов, я заглянул внутрь. Все камеры оказались пустыми. Я увидел чей-то труп, насаженный на длинный осколок стекла на внутренней стене. Присмотревшись, я разобрал, что это комендант тюрьмы Шикао, чья улыбка и при жизни напоминала оскал мертвеца. Тут была какая-то загадка: несомненно, солдаты короля Байрана ни за что не допустили бы ничего подобного. Так что же все-таки случилось с заключенными? Где они?
Мы проехали по улицам, застроенным особняками, ко дворцу короля Байрана. Зайдя внутрь, я увидел пар, идущий у меня изо рта, прошел по пустынным, неотапливаемым коридорам и залам, услышал в гнетущей тишине гулкий стук каблуков своих сапог.
В последнюю очередь я отправился в дальнюю часть Моритона, к стене, отделяющей город от подступившей к нему чащи Белайя. Именно там находился зловещий замок азаза. Мы не увидели в нем ни одной живой души; ворота были заперты. Мы не стали даже пробовать проникнуть внутрь — азаз наверняка позаботился о защите своих владений от незваных гостей.
Вернувшись, мы доложили об увиденном императору.
Тенедос взорвался.
— Как смеет этот варвар и ублюдок именовать себя королем! А его тупые, покорные подданные, что они делают? Неужели они настолько глупы, что не могут понять: их песенка спета! Где, черт побери, делегация Бай-рана, готовая вести переговоры о мире? Где, проклятие, белые флаги?
У меня хватило благоразумия не высказать вслух свои мысли. А что, если король Байран и майсирцы вовсе не считают себя побежденными? Предположим, Джарра не имеет для них никакого значения — как и остальная территория Майсира, захваченная нами? На многие тысячи лиг к югу, западу и востоку никто еще и не слышал о нумантийцах. Для нашего противника война только началась. И вероятно, он убежден, что в конечном счете победа будет на его стороне.
От таких мыслей меня мороз по коже продрал. Те, кто способен сохранить веру в победу после того, как в руках неприятеля оказались столица и сотни лиг родной земли, для нас такие же чужие, как призванные колдунами демоны.
— Впрочем, это не имеет никакого значения, — вдруг произнес Тенедос, стараясь говорить как можно небрежнее. — В моих... в наших руках столица, то есть весь Майсир. Завтра же, как только рассветет, мы осмотрим город.
Гадая, что это будет за торжественный въезд в покоренную столицу, я тем не менее улыбнулся, кивнул, отсалютовал и попросил разрешения удалиться. Мне следовало бы заняться приготовлениями к завтрашнему дню, решить, какие части куда двинутся, и тому подобное. Но на это у меня был штаб. Я послушался голоса сердца, что, вероятно, мне нужно было делать почаще, и попросил Свальбарда отыскать капитана Балка, чтобы тот приказал Красным Уланам быть готовыми через десять минут выступить в путь.
Я пустился в совершенно безрассудное предприятие, сознавая всю его безнадежность. Мы быстро добрались до южных предместий Джарры и выехали за пределы города. Было уже поздно, смеркалось, моросящий дождь усиливался.
Впереди показалась крошечная деревушка, и Свальбард направил своего коня ко мне.
— Прошу прощения, сэр. Будьте любезны, посмотрите мне в глаза.
Я был ошеломлен, поскольку эта просьба прозвучала из уст такого замкнутого старого вояки, как Свальбард. Тем не менее я подчинился.
— Точно, — пробормотал великан. — Кажется, вы не подпали под колдовские чары. Хотя понятия не имею, откуда у меня такая уверенность...
Свальбард вернулся в строй. Все мои тревоги улетучились, мрачное настроение прошло, и я громко рассмеялся. Несомненно, это только добавило беспокойства Красным Уланам.
Деревня оказалась не только опустевшей, но также разграбленной и спаленной дотла. Мы снова долго ехали полями, затем завернули за рощицу и увидели нависающий утес с мрачным монастырем далриад наверху.
Заметив какое-то движение у ворот, я приказал своему маленькому отряду пуститься рысью и приготовить оружие. На расстоянии выстрела из лука от стен монастыря мы увидели шестнадцать человек, одетых во что попало, начиная от обтрепанных нумантийских мундиров и кончая куртками лесорубов. Кое-кто был даже в майсирских туниках. Мои лучники положили стрелы на тетивы, но тут один из незнакомцев бросился к нам навстречу, отчаянно размахивая руками.
— Подождите! — закричал он. — Не стреляйте. Мы свои. Мы люди Йонга.
И он изобразил что-то, по его мнению, напоминающее военное приветствие.
— Командир разведчиков Ланбей, — представился он. — С Третьей штурмовой сотней Йонга.
— Какого черта вы тут делаете, так далеко от основных сил?
Ланбей растерянно молчал, переминаясь с ноги на ногу.
— Э... мы... ну... в общем, пытались узнать, что произошло с... мм...
Кто-то из моих уланов фыркнул.
— То есть занимались грабежом.
— Никак нет, сэр. — Перебрав все известные ему слова и выражения, Ланбей не смог подобрать таких, которые передавали бы его оскорбленную честь, и просто закатил глаза, что сделало его похожим на деревенского дурачка. — Нам даже в голову не могло прийти ничего подобного, сэр. Подобное преступление карается виселицей, ведь так?
Эти слова уланы встретили громким смехом.
— Ланбей, не трудись. Я тебя уже раскусил, гнусный лжец, — сказал я. — А теперь говори, что ты делаешь здесь, у монастыря далриад. Попробуй в кои-то веки сказать правду. Не отравишься.
Глубоко вздохнув, Ланбей затравленно посмотрел на меня, вспоминая, скольких мародеров я повесил за военные преступления, и решил послушаться моего совета.
— Мы побоялись оставаться в городе, сэр, — мало ли какое колдовство нас там ждет — и решили поискать что-нибудь в окрестностях Джарры, а потом вернуться к своим.
Разведчики подошли к своему командиру, радуясь, что я, по-видимому, не собираюсь сию минуту никого вешать.
— Мы хотели поживиться в той деревне, — подхватил один из них, — но здесь уже кто-то до нас успел поорудовать. Потом мы увидели этот замок. Тут-то наверняка должно быть полно добра. Но замок охраняется.
— Храни нас Ирису! — вдруг крикнул я, лихорадочно оглядываясь вокруг в поисках укрытия.
Из-за стен монастыря показались головы воинов в закрытых шлемах с забралами. Я пришел в ужас от собственной беспечности. Мои уланы бросились врассыпную, лучники торопливо потянулись за стрелами.
— Не беспокойтесь, сэр. Они не собираются на нас нападать. Полагаю, их слишком мало, чтобы обеспечить оборону замка, так что они просто хотят посмотреть, что мы замышляем.
Я снова взглянул на укрепления, и что-то показалось мне странно знакомым... У меня в душе запела струна. Я принялся лихорадочно рыться в памяти, но тут послышался скрип механизмов, и ворота медленно поднялись. Нам навстречу вышла хрупкая фигура в солдатской шинели.
Женщина. Она направилась к нам. Узнав ее, я спрыгнул с седла, и мы побежали друг к другу. Мои глаза наполнились слезами, но мне нисколько не было стыдно. Поймав Алегрию в свои объятия, я прижал ее к себе. Казалось, это продолжалось целую вечность. Наверное, мы целовались — не помню, ибо мое сердце переполняло счастье, и я не отдавал себе отчета, что происходит вокруг.
— Как... — наконец с трудом выдавил я. Алегрия тоже плакала. Она улыбнулась сквозь слезы.
— Кажется, я должна сказать что-нибудь вроде: «Я не сомневалась, что ты придешь за мной».
Я снова стиснул ее в объятиях, запинаясь, мысленно бормоча слова благодарности Ирису, Исе, Танису, даже Сайонджи — богам знакомым и незнакомым.
— Не желаешь ли ты вместе со своими людьми пройти в замок? — предложила Алегрия.
Я попытался было выкрикнуть слова команды, но обнаружил, что комок в горле лишил меня возможности говорить.
— Заходим внутрь, — наконец произнес я, и голос мой был похож не столько на зычный рык первого трибуна нумантийской армии, сколько на смущенное бормотание подростка. — Пожалуйста, предупреди стражу, — спохватившись, добавил я.
— Стражу ни о чем не нужно предупреждать, — улыбнулась Алегрия. — Ей известны все мои мысли.
Она рассмеялась.
Забыв о своих людях, не обращая внимания ни на что, кроме всепоглощающей, жгучей потребности остаться наедине с любимой женщиной в комнате с огромной кроватью, я как во сне вошел в ворота.
— А вот и мои солдаты, сэр, — учтиво поклонилась Алегрия. — Возможно, вы вспомните, что прежде у них были... другие обязанности.
Взглянув на укрепления, я опешил. Воины стояли на крепостных стенах, готовые к бою, в шлемах и кольчугах, с мечами и копьями в руках. Но ниже пояса на них ничего не было, и никто не оторвался от бдительного дозора, никто не обернулся, чтобы посмотреть на нас. Что еще более странно, у всех солдат члены, самых разнообразных форм и размеров, застыли в готовности.
И тут я вспомнил, где их видел, — в комнате, куда не должен был заходить. Они лежали на кроватях с торчащими вверх членами, ожидая очередную группу учениц. Я даже вспомнил, как, по словам Алегрии, их называли далриады: «соломенные лошадки».
— Сюда пришли солдаты короля, — продолжала Алегрия, — и сказали, что нам всем нужно бежать, так как северные варвары стремительно наступают. В суматохе я спряталась там, где меня никто не смог найти, ибо знала, что среди варваров будешь ты, и, значит, мне нечего бояться.
Но потом я поняла, что ты, возможно, придешь не сразу, а мне не хотелось... знакомиться с нумантийскими солдатами, которые, наверное, не поверили бы моему рассказу. Разумеется, стражники ушли вместе с далриадами, но «соломенные лошадки» остались. Поскольку они все время пыжились, выставляя свое мужское достоинство, я решила дать им возможность проявить себя в деле. Отыскав в арсенале доспехи и оружие, я углем подрисовала манекенам усы и бороды, поскольку мастер, создавший их, наградил всех одним и тем же лицом. По-моему, мои солдаты неплохо справились со своей задачей, ты не находишь?
Но я едва ее слушал.
— Алегрия, — хрипло произнес я, пытаясь унять мечущиеся мысли. — Я тебя хочу. О боги, как я тебя хочу! Прямо сейчас.
— Как прикажете, сэр, — томно потупилась она.
— Если бы я знала, что ты собираешься кончить так быстро, я бы стала ласкать тебя ртом, — сказала Алегрия. — И еще я даже не представляла себе, что мужчина может накопить в себе столько этой жидкости.
— Это еще мало, — возразил я. — Учти, с тех пор, как мы с тобой расстались, у меня больше никого не было.
— Насколько я заметила, сэр, в твердости вы по-прежнему не уступите ни одному из тех, кто стоит на стенах. — Внезапно голос Алегрии стал другим, грудным, чувственным. — А теперь иди ко мне, ибо видят боги, как я тебя люблю!
Разбросав одежду по всей комнате, мы лежали на коврике перед мерцающим огнем в камине. Не покидая чрева Алегрии, я обнял ее за талию. Она обвила своими длинными ногами мои бедра, и я донес ее до узкой кровати. Тут мой взгляд упал на кое-что получше — на длинную низкую скамью, обитую мягкой тканью, стоявшую у завешенной гобеленом стены. Я уложил Алегрию на скамью так, что ее бедра оказались у самого края.
— Ты выскочил, — разочарованно воскликнула она. — И теперь вытекаешь из меня.
— Не переживай, — успокоил ее я, опускаясь на колени и снова проникая членом во влажное чрево.
Я принялся размеренно двигаться взад и вперед, каждый раз едва не выходя из Алегрии, и она, застонав, стала водить своими ступнями по моим ногам.
Ее дыхание участилось, стало громче; Алегрия бессвязно забормотала, выкрикивая ругательства, мое имя. Ее ноги поднялись мне на плечи, и я, крепко схватив их, оставаясь глубоко в ней, потянул ее за бедра. Она вскрикнула, не в силах сдерживать обуреваемые ее чувства.
— Как было бы чудесно, — мечтательно произнесла Алегрия, — если бы ты этой ночью подарил мне ребенка.
Ее слова на мгновение вернули меня к действительности.
— Ты в самом деле этого хочешь?
— Естественно, — сказала Алегрия. — Я стала совсем бесстыжей, Дамастес, и... и пойду на все, что крепче привяжет тебя ко мне.
— Тебе больше ничего не нужно делать, — искренне заверил ее я. — Ибо я твой, до тех пор, пока ты того желаешь.
— И как долго будет продолжаться эта вечность? — прошептала Алегрия.
Где-то перед рассветом ко мне вернулся рассудок, и я вспомнил, что не позаботился о своих людях, о нашей безопасности. Обругав себя за глупость, я тихо встал с кровати, стараясь не разбудить Алегрию, накинул на плечи плащ и подошел к окну, заранее боясь того, что увижу. По стене расхаживал Красный Улан, и во дворе тоже дежурили двое часовых.
Да, мои солдаты обошлись без меня и подарили мне несколько часов счастья. Я не сомневался, что ни один из них ни словом не обмолвится о моей глупости и о той услуге, которую они мне оказали. Я мысленно дал себе слово щедро вознаградить этих людей, как только у меня появится возможность.
Оглядываясь назад, я вижу, какой же пустой, какой же бессмысленной была эта клятва, ибо в действительности я смог дать этим людям лишь боль, смерть и жалкие могилы на далекой чужбине.
Очередной проблеск здравого рассудка напомнил мне, что через несколько часов император собирается торжественно войти в Джарру, и, если при этом не будет присутствовать первый трибун, начнутся кривотолки. Я разбудил Алегрию, и мы оделись. Девушка уже успела собрать свои немногочисленные пожитки. Робко улыбнувшись, она показала мне заколку с котенком, которую я ей подарил, кажется, целую вечность назад.
Я посадил Алегрию позади себя, и мы быстрым галопом тронулись назад в Джарру.
Вступление Великой армии Нумантии в Джарру напоминало не столько торжественный парад, сколько погребальную процессию. Длинные колонны оборванных солдат шли под проливным дождем, а на улицах не было зевак, встречающих их восторженными криками. Половина нашей кавалерии, лишившись лошадей, вынуждена была идти в пешем строю; разномастные повозки давно не видели свежей краски. Наши замечательные музыканты шли усталые и измученные, многих скосили болезни, так что музыка, отражавшаяся от стен домов с пустыми глазницами, звучала негромко и жалобно.
Но мы держали головы высоко, и наши сапоги выбивали по брусчатке зловещий ритм. Какими бы обтрепанными мы ни были, мы по-прежнему были готовы к бою.
Но куда же запропастился неприятель?
Тенедос раздраженно стиснул губы; его лицо залилось краской.
— С Нумантией это не идет ни в какое сравнение, — презрительно пробормотал он. — Ха! И это их лучший город? Всего-то в нем только, что он большой. И куда, черт побери, подевался король Байран? Он должен был встречать меня, опустив свои знамена в грязь, отдавая свое убогое королевство!
Ну да ладно. Раз мы мало чего добились, захватив Джарру, по крайней мере, я позабочусь о том, чтобы мои солдаты получили лучшее. Домициус Отман!
Никогда не покидавший императора ординарец тотчас же подъехал к нему.
— Слушаю, ваше величество!
— Подготовь следующий указ и позаботься о том, чтобы его уяснил каждый солдат:
«Храбрые воины Нумантии! Вы долго проливали кровь и умирали, но ваши жертвы не были напрасны. Дарю вам город Джарру. Со временем он будет переименован; я сам подберу ему новое название, увековечивающее вашу доблесть. А пока располагайтесь в лучших домах города, восстанавливайте силы, питаясь мясом и запивая его вином, которые раздобудут для вас ваши квартирмейстеры.
Но под страхом смерти вам запрещается заниматься грабежом. Джарра должна оставаться такой же прекрасной, какой мы видим ее сегодня. Берегите Джарру, и до тех пор, пока будет стоять этот город, он будет напоминать о славе нумантийской армии».
— Ну как, неплохо? — спросил Тенедос. — Да, Отман, я хочу, чтобы каждый командир, ознакомившись с этим указом, зарубил себе на носу, что его следует выполнять с особой точностью. Любого, кто нарушит мое распоряжение, я прикажу повесить — будь то рядовой, капрал, офицер или генерал.
Итак, наша армия вошла в Джарру. Все офицеры разместились в отдельных особняках, и даже почти каждому солдату досталось по своему дому. Соответственно, улицы получили новые названия. Таким образом, появились авеню Баранской гвардии, улица Первого гвардейского корпуса и так далее. На площадях устроили конюшни, а повозки были расставлены вдоль обочин.
Разумеется, без грабежей не обошлось, но все же эти случаи были единичными, особенно после того, как Тенедос доказал, что не собирается бросать слова на ветер, в течение нескольких часов после печального парада нашей армии повесив двух сержантов и капитана.
Мы обнаружили в городе некоторое количество майсирцев, ибо не все подчинились приказу короля Байрана оставить город. В основном это были старики, хотя попадались и те, кто надеялся извлечь какую-нибудь выгоду из того, что город обезлюдел и перешел в руки Нумантии. Некоторых из них, в основном женщин, после проверки принимали в армейский обоз.
Солдаты мылись в банях, выбирали себе новую одежду, и самый последний рядовой одевался в шелка и тончайшую шерсть. И у каждого был потайной кошель или даже сумка, набитая настоящими сокровищами, — сначала туда складывали все монеты подряд, потом только золото и, наконец, лишь отборные драгоценные камни.
Мне доставляло большое удовольствие разъезжать по улицам или даже просто стоять где-нибудь под навесом, укрывшись от дождя и ветра, и наблюдать за чудачествами наших солдат. Здесь на крытой площадке играл военный оркестр; там солдаты чистили снаряжение, слушая повествования из уст сказителя. Офицеры неторопливо разгуливали по улицам, словно в мирное время. Но все же в городе почти не встречались люди в штатском, и еще меньше было женщин.
Однако, похоже, никто не завидовал мне, что у меня есть Алегрия.
Правда, я замечал, не хватает еще кое-чего. Вина, сладостей, экзотических напитков, коньяка и разных консервов было предостаточно. Но мы нигде не могли найти ни свежего мяса, ни скотины. Совершенно не было хлеба, только зачерствелые буханки в запечатанных ящиках. Мы развернули походные пекарни и тотчас же столкнулись с новой проблемой: в городе было очень плохо с зерном как для выпечки хлеба, так и, что гораздо важнее, с фуражным.
С началом Сезона Перемен погода ухудшилась. Надвигалась зима.
На Тенедоса напала какая-то странная апатия. Он часами просиживал в королевской библиотеке, но никто не знал, какие книги он там изучает. Полагаю, он ждал известий от короля Байрана — предложений о перемирии, о капитуляции. Но правитель Майсира как в воду канул.
Я спросил Тенедоса, какие у него планы, и он ответил, что мы вынуждены будем продолжать преследование улепетывающих майсирцев, если потребуется, до последнего моря. Я осторожно заметил, что сейчас наша армия едва ли может продолжать вести активные боевые действия, в первую очередь из-за наступающей зимы. Император, усмехнувшись, попробовал отшутиться, что меня якобы напугал необычный внешний вид наших солдат. Теплая майсирская одежда зимой греет лучше нумантийских мундиров, предназначенных для более мягкого климата, и ничего страшного, что армия выглядит разношерстно. К тому же к нам каждый день прибывают пополнения.
В этом Тенедос был прав, однако он сам не бывал в казармах и не видел тех, кто прибывал из Нумантии.
Из каждой сотни новобранцев, пересекших границу Майсира, пятнадцать погибали от рук бандитов или негаретов. Еще восемнадцать умирали от болезней. Двадцать восемь человек добирались до Джарры истощенными болезнями и обессилевшими от ран и годились только на то, чтобы прямиком отправиться в особняки, переоборудованные нами в лазареты.
До нас дошли известия о тревожных событиях, произошедших у нас в тылу. Бандиты и партизаны, в изобилии скопившиеся в Киотских болотах, тайно пересекли реку Анкер. Напав на гарнизон, расквартированный в Иртинге, они перебили его до последнего человека, после чего город двое суток находился в их руках.
Лишь по счастливой случайности вновь сформированным гвардейским корпусом, направлявшимся из Нумантии в Джарру, командовал опытный генерал, пославший в Иртинг разведчиков, перед тем как войти в город. Выяснив положение дел, генерал выбил бандитов из Иртинга — но гвардейский корпус был вынужден остаться в городе, вместо того чтобы усилить нашу армию.
Я лежал на длинной скамье, а Алегрия восседала верхом на мне. Я схватил ее за ягодицы, насаживая на себя, она сдавленно вскрикнула, и в этот миг я в нее разрядился. Алегрия обессилено рухнула на меня, уронив голову мне на плечо, и ее тело судорожно дернулось. Прошло какое-то время, прежде чем она смогла приподнять голову.
— Я тяжелая?
— Вовсе нет.
— Ты так говоришь только из вежливости.
— Нет. Мне очень нравится, когда твоя грудь расплющивается о мою.
— Как очаровательно ты выразился! — Усевшись на скамье, Алегрия зевнула. — По-моему, нам пора подумать о сне.
— Пора, — согласился я. — Завтра мне нужно встать пораньше и отправиться узнать, почему эта чертова гвардия считает, что армейские пекарни предназначены исключительно для нее. А затем мне предстоит председательствовать на суде военного трибунала, перед которым предстанет один молодой идиот-капитан, который мало того что нарушил все положения устава, вызвав на дуэль своего домициуса, но и имел дерзость его убить.
Мы с Алегрией только что закончили ужинать. Скудная трапеза состояла из жидкого супа и печенья, что красноречиво говорило о том, как плохо обстояли дела с провизией.
Подойдя к окну, Алегрия посмотрела на ночной город. Мы разместились в огромном дворце, когда-то принадлежавшем майсирскому раури, командующему кавалерией. Я считал, что дворец по справедливости перешел ко мне.
— И что будет дальше? — вдруг спросила Алегрия. Подобные резкие смены настроения были свойственны многим майсирцам.
— Не знаю, сказал я.
— Сегодня капитан Балк говорил что-то о том, что нам придется зимовать в Джарре, а весной война разгорится с новой силой.
— Не представляю себе, как такое будет возможно, — признался я. — Что мы будем есть? Чем станем кормить наших лошадей? Оставшись здесь, мы будем слабеть с каждым днем.
Знаешь, Дамастес, осторожно произнесла Алегрия, — не пойми меня превратно. Я тебя люблю и останусь с тобой до тех пор, пока ты будешь этого хотеть, буду делать все, что ты пожелаешь, и отправлюсь за тобой, куда бы ты ни пошел. Но, боюсь, я никогда не стану нумантийкой. Я промолчал.
— Я по-прежнему майсирка, — продолжала Алегрия, не оборачиваясь. — Это моя родина, и в глубине души я все еще считаю короля Байрана своим повелителем, хотя теперь моей жизнью распоряжается император Тенедос. Не жди, что я буду радоваться тому, что происходит с моей страной, даже несмотря на то что твое появление изменило весь мой мир и подарило жизнь, о которой я даже не смела мечтать.
— Я не тешил себя никакими иллюзиями, — честно признался я.
— Тебя это совсем не беспокоит?
— Что хорошего беспокоиться из-за того, что ты все равно не можешь изменить?
Алегрия повернулась ко мне.
— Спасибо. Я тебя очень люблю.
— И я тоже тебя люблю.
Взявшись за руки, мы направились в спальню, которую выбрали на сегодняшнюю ночь.
Признание Алегрии действительно нисколько не огорчило меня. И все же ее слова меня обеспокоили. А ведь правда, что будет дальше? Мы не можем оставить Джарру и преследовать короля Байрана в Пустынных землях, особенно если учесть, что у нас за спиной остается мятежная страна. Нельзя нам и зимовать в Джарре, если только мы не найдем какой-нибудь чудодейственный способ доставать провизию. Я видел только один выход. И я должен был поделиться своими соображениями с императором.
— Дамастес, ты устал?
— Никак нет, ваше величество. Я также не сошел с ума, не пал духом, не замыслил измену и не поглупел.
— Я принимаю все, кроме последнего утверждения, — сказал император. Удивительно, но он не пришел в бешенство, выслушав меня. — Это полнейший абсурд — предлагать отступать, если с тех пор, как мы вторглись в Майсир, мы только и делаем, что одерживаем победы.
— Иного выхода я не вижу, — возразил я. — С каждым днем, проведенным в Джарре, наша армия теряет все больше сил. Рано или поздно майсирцы это поймут, и тогда...
— И тогда мы покончим с ними раз и навсегда, — перебил меня Тенедос. — Друг мой, только подумай, как я могу сказать своим солдатам, что мы отступаем назад? Разве после этого я буду пользоваться у них хоть каким-то уважением? И, судя по всему, ты позабыл еще кое о чем, — продолжал он. — Нумантийская армия никогда не знала поражений. Никогда. Ты хоть представляешь себе, что почти никто из нас не умеет отступать? Ты... я... пара-тройка бродяг, которых ты держишь при себе с тех пор, как нас прогнали из Кейта, — вот и все. И я не вижу причин, почему нам нужно овладевать этим искусством. А ты?
— Нет-нет, друг мой! — воскликнул Тенедос, крепко стискивая мое плечо. — Для нумантийского солдата не существует слова «отступление». Рано или поздно король Байран одумается, и тогда войне настанет конец. Предоставь мне решать стратегические задачи, а сам занимайся тем, что у тебя получается лучше всего, — обеспечивай выполнение моих приказов.
И я промолчал. Но по мере того как дни становились короче, а ночи холоднее, все больше людей начинали сознавать нависшую над нами угрозу. В армии процветал натуральный обмен, но теперь самыми желанными товарами стали теплая одежда, прочная обувь и, разумеется, продукты, пригодные для длительного хранения. Я тоже принимал участие в деятельности этого черного рынка, бессовестно используя свое высокое положение. Я обзавелся двумя крепкими закрытыми экипажами, принадлежавшими каким-то майсирским вельможам, и раздобыл по восемь лошадей на каждый. Если нам придется покинуть Джарру, эти экипажи повезут не только Алегрию, но и вещи, которые понадобятся нам для зимнего путешествия.
Я спросил Свальбарда и Курти, не будут ли они против, если я дам им новое поручение. Расхохотавшись, бывалые вояки ответили, что моя просьба их ошеломила, но они как-нибудь найдут способ пережить этот позор. Дело в том, что я хотел запастись вяленым мясом, сухарями, тонизирующими травами и сахаром, а также бренди и овсом для лошадей. Я также попросил своих весельчаков раздобыть побольше золотых антикварных безделушек, таких, чтобы их можно было спрятать в кармане или на дне сумки, — возможно, простые крестьяне сочтут эти вещи достаточно ценными и отнесутся благосклонно к тому, кто им их предлагает.
Еще я хотел собрать побольше меховой одежды и хорошей, крепкой обуви для себя, Алегрии и своих людей. И наконец, я попросил подготовить четыре переметные сумы на тот случай, если мы лишимся экипажей и будем вынуждены продолжать путь верхом.
Я приказал капитану Балку раздобыть то же самое для моих Красных Уланов. Раз я не смогу помочь всем, по крайней мере, помогу своим ближним.
Больше делать мне было нечего. Оставалось только ждать. Следующий шаг должен был предпринять император. Или майсирцы.
Домициус Отман прислал гонца, извещая о том, что император приглашает меня заглянуть в «Октагон» и поговорить с одним человеком, которого случайно обнаружили в покинутой тюрьме. Возможно, я смогу дать кое-какие разъяснения.
В «Октагоне» я встретил капитана, который, как я смутно помнил, состоял на службе в разведке императора, и полдюжины гвардейцев. Разведчики, осматривая тюрьму, обнаружили заключенного, трусливо забившегося в угол одной из камер. Этому обросшему и немытому человеку на вид можно было дать и тридцать, и шестьдесят лет.
— Один... да... остался совсем один, — торопливо бормотал он, не дожидаясь наших вопросов. — Я не захотел идти с остальными... даже когда клетка раскрылась... Я знал, знал, что это ловушка... и за воротами тюрьмы меня ждет смерть... В безопасности я только здесь... в своей конуре... Ночью я выполз... тихо-тихо, как мышка... нашел хлеб, нашел вино... у стражников.. Я увидел труп Шикао.. плюнул на ублюдка... Как-то раз по его приказу меня пытали... а он смеялся, смеялся...
— Старик, — прервал его капитан, — повтори этому человеку то, что ты говорил мне.
— Нет-нет, нет, нет, он слишком хороший, слишком красивый.
— Не бойся, он твой друг.
— Друг? — недоверчиво переспросил сумасшедший.
— Даю слово.

Предыдущая страница 16 Следующая страница


17 Крис Банч

— Слово... слово... Не осталось никаких слов... ничего... только восхитительная тишина... После того как все ушли...
— Остальные заключенные? Сумасшедший кивнул.
— Куда они ушли?
— А... — Глаза безумца сверкнули, словно у крысы. — Ушли далеко... ушли глубоко...
— Они покинули город?
— О нет, нет-нет. У них есть задание... им сказали, что надо будет делать. Сперва они должны затаиться и ждать, а потом сделать то, что им сказали.
— Почему?
Заключенный посмотрел на меня осмысленным взглядом.
— Потому что, — прошептал он, — им кое-что пообещали. И это сделал сам... — сумасшедший оглянулся по сторонам, убеждаясь, что нас никто не подслушивает, — сам азаз. Они должны будут выполнить всего одно задание, одно поручение, после чего им простят все былые прегрешения. И когда король вернется в Джарру, они станут свободными.
— Так что же они должны будут сделать?
— Пока что ничего, пока что ничего, пока что ничего, — запричитал безумец.
— Что они должны будут сделать?
— Это большой секрет, и если азаз прознает о том, что я вам его выдал, он накажет меня.
— Не бойся, не накажет. Теперь ты в безопасности, — заверил его я. — Ты среди нумантийцев.
Сумасшедший громко расхохотался, словно услышал из моих уст самую забавную шутку. — Нет-нет, нет, нет. Не в безопасности. От азаза никто не сможет укрыться.
— Расскажи, что должны сделать остальные заключенные. Они до сих пор находятся в городе? Где они прячутся? — строгим тоном спросил капитан. — Сэр, — добавил он, оборачиваясь ко мне, — судя по тем обрывочным сведениям, что нам удалось вытянуть из этого полоумного, в самое ближайшее время в Джарре должно что-то произойти, но он отказывается говорить, что именно. Я бы допросил его, используя... другие средства, но не знаю, будет ли от этого толк.
— Нет-нет, не будет, не будет, — загоготал безумец. — От пыток не будет никакого толка. Они не помогли ублюдкам короля, не помогли палачам азаза, вырывавшим мне ногти, не помогут и вам.
Мне показалось, к нему на мгновение вернулся рассудок, и я поспешил этим воспользоваться.
— Расскажи капитану все, о чем он тебя просит, и мы освободим тебя, а в придачу дадим много денег.
— А потом меня убьют. О нет, нет-нет, нет! Но я скажу вам вот что. Они там. Они здесь. И скоро вы их увидите. Скоро, очень скоро.
Несчастный бессильно опустился на каменный пол тюрьмы, уставившись остекленевшим взором куда-то далеко-далеко, за толстые стены.
Я покачал головой.
— Я не имею ни малейшего понятия, о чем он говорит. Передайте императору мои извинения.
Натянув шинель, я надел шлем и опоясался портупеей. Это движение привлекло внимание заключенного.
— О да, вы их увидите, — повторил он. — Увидите, увидите, увидите. Скоро. Очень-очень скоро.

Глава 25 В ДЖАРРЕ НАСТУПИЛ КОНЕЦ СВЕТА

Я с трудом очнулся от сна, недоумевая, почему мир вокруг стал оранжевым, ярко-оранжевым с красными блестками, и почему мне трудно дышать. Огонь! Я как был раздетым подбежал к окну и распахнул ставни, не обращая внимания на холодный ветер.
Горел дворец азаза, наглухо закрытый, который мы так и не удосужились обследовать. Казалось, высокие языки пламени доставали до нависших грозовых туч; на город надвигались клубы удушливого дыма.
Алегрия тоже проснулась. Я приказал ей одеться потеплее и быть готовой в любой момент тронуться в путь, ибо у чародеев ничто не происходит случайно. Я быстро натянул шерстяные штаны и рубаху, надел высокие сапоги и накинул сверху теплую куртку. Вооружился я своим любимым прямым мечом, а с другого бока повесил на пояс кинжал Йонга с серебряной рукояткой. Прихватив перчатки с крагами и шлем, я сбежал вниз по лестнице, громким криком созывая своих Красных Улан. Как оказалось, солдаты тоже давно проснулись и теперь спешили к конюшне, на бегу надевая доспехи.
Пожар явился сигналом. По всей Джарре люди выползли из своих тайных нор. У каждого были смоченные нефтью тряпки и огниво с трутом. Бесчисленные костры вспыхнули в подвалах, на складах, в торговых лавках и начали разрастаться, сливаясь вместе. Огонь также рождался с помощью сверхъестественных сил: боевые чародеи породили дождь из раскаленных искр, обрушившийся на сухое дерево, старое тряпье, склады со спиртом. Джарра, построенная в основном из дерева, бросилась в пламя пожара, словно в объятия возлюбленного.
Гул разгорающегося огня становился все громче, и мне пришлось кричать.
— Капитан Балк!
— Слушаю, сэр!
— Возьми Свальбарда, Курти и еще двоих. Проследи за тем, чтобы мою спутницу доставили в безопасное место. Я беру на себя командование Красными Уланами.
— Будет исполнено, сэр! — поджав губы, ответил Балк.
Мое поручение пришлось ему не по душе, но мне на это было наплевать.
— Император! — крикнул я. На помощь императору!
Лошади ржали и фыркали от страха. Вскочив в седла, мы понеслись во дворец короля Байрана. Но огонь нас опередил; деревянные башни, обшитые железом, были окутаны дымом, сквозь который кое-где мелькали языки пламени.
В коридорах дворца царило безумное столпотворение. Придворные и ординарцы носились взад и вперед, выкрикивая приказания, которые никто и не думал выполнять. Схватив одного детину, я встряхнул его, приводя в чувство.
— Император! Где он?
— В покоях его нет... Он в том большом кабинете Я побежал по лестнице, уланы последовали за мной.
Мы ворвались в кабинет. Там горел огонь — небольшое уютное пламя за решеткой камина. Император облачился в одежду провидца. Огромные столы с картами сдвинули к стенам, и два помощника выводили магические символы на кроваво-красном от отблесков пламени полу. Тенедос был совершенно спокоен.
— Доброе утро, Дамастес. Майсирцы в конце концов проснулись.
— Да, ваше величество. И вам необходимо срочно покинуть Джарру. Вы должны перебраться в безопасное место.
— Всему свое время, — отмахнулся Тенедос. — Сначала я попытаюсь изгнать дух огня, обрушившийся на Джарру.
— Ваше величество?!
— Молчи, трибун! Здесь я отдаю приказания!
Полный гнева, я расхаживал взад и вперед по кабинету, стараясь не проронить ни звука, чтобы не помешать магии провидца. Тенедос распевал заклинания, его помощники и полдюжины колдунов Чарского Братства пробовали творить заклятия. Но зарево пожаров, проникающее через большие окна, разгоралось все ярче.
— Похоже, — наконец промолвил император, по-прежнему сохраняя спокойствие, — магия азаза, на мой взгляд, являющаяся первопричиной пожара, успела пустить прочные корни. Огонь будет гореть еще какое-то время.
Велев домициусу Отману приготовить экипаж императора и загрузить в него сейфы с документами, я заставил Тенедоса одеться. Придворных уговаривать было не надо; к тому времени, как мы выбежали из дворца, их уже и след простыл. Я буквально силой втолкнул императора в карету и приказал кучеру гнать прямо к дворцу азаза, открыть ворота в стене и выбраться из города.
— Но... там, наверное, нас ждут вражеские солдаты.
— Ждут ли нас солдаты — это еще бабушка надвое сказала, а вот пожар точно не даст нам пощады! Шевелись, и поживее!
Возница неохотно повиновался, и экипаж тронулся. Я отправил всех своих уланов с императором. Если за городскими воротами стоят майсирцы, опытные солдаты разберутся и без моих приказаний.
Вскочив в седло Каземата, я поскакал к ближайшим казармам гвардии. Мне пришлось проехать мимо особняка, где мы с Алегрией всего три дня назад присутствовали на балу, устроенном Баранской гвардией. Молодые легаты, нисколько не смущаясь отсутствием подходящих партнерш, продемонстрировали нам танцы своей родины, такие искрометные и задорные, что им позавидовали бы полудикие негареты. Сейчас из окон особняка на улицу вырывались языки пламени. Вдруг здание словно взорвалось, выбросив вверх металлическую крышу. Листы раскаленного металла, взлетев в воздух, сверкнули в отблесках вспыхнувшего пламени и, покружившись, рухнули на мостовую в нескольких ярдах от меня. Над пожаром поднялся столб искр и пепла, и Каземат от страха встал на дыбы — но, к счастью, мы уже успели выбраться из опасной зоны.
Отыскав Агина Гуила, я объяснил ему, куда я отправил его шурина, и посоветовал направить ко дворцу азаза несколько полков, чтобы обеспечить безопасность императора. В кои-то веки трибун не колебался, не спрашивал дополнительных указаний. Выбросив из головы и его, и императора, я попытался придумать какой-нибудь способ борьбы с огнем. Увы, я так ничего и не придумал. Никто не знал, где майсирцы держали свои средства тушения пожаров. Я даже сомневался, есть ли у них что-то подобное, ибо, как я вспомнил, Джарра трижды выгорала полностью. Но если бы мы и нашли какие-нибудь приспособления, вряд ли нам удалось бы эффективно их использовать: солдат учат убивать людей и крушить имущество, а не спасать их.
Я приказал военным патрулям бороться с поджигателями любыми доступными средствами. Угрюмым, перепуганным солдатам, видящим, как у них на глазах гибнет последняя надежда на спасение от суровой майсирской зимы, не требовались дополнительные разъяснения. Сначала всех, пойманных с горючими материалами вблизи очагов возгорания, вешали. Однако это отнимало слишком много времени, и вскоре с виновными стали расправляться ударом меча. Но пожар в столице только разрастался, и патрули начали убивать всех мечущихся на объятых пламенем улицах, на ком не было нумантийских мундиров.
Я вспомнил, что у меня на родине в Симабу, когда жгли убранные рисовые поля, для остановки продвижения огня применяли встречные поджоги. Сейчас я попытался применить ту же тактику. Но то ли ветер дул не в ту сторону, то ли заклинания азаза были слишком сильными, но пожары, призванные создать зоны безопасности, лишь усугубляли общую катастрофу.
Наконец на востоке забрезжил рассвет. Весь город был застлан облаками черного дыма, не пропускавшими солнечные лучи. Я выехал на площадь, в центре которой был фонтан. Солдаты, расквартированные в окрестных домах, посчитали его самым безопасным местом и набились в него, словно лягушки в болото. Но огонь подошел слишком близко, и на площади стало так жарко, что все, находящиеся в фонтане, сварились живьем. На улицах валялись обгорелые трупы, обуглившиеся, словно картошка, слишком долго пролежавшая в костре, потерявшие сходство с людьми.
Но мертвые могли считать, что им повезло. Другие, обожженные до неузнаваемости, должны были радоваться, если от шока лишались чувствительности. Но все же повсюду были слышны жуткие крики, вызванные нестерпимыми муками. Я никогда не подозревал, что человек, умирая, может так громко вопить. Серебряный кинжал Йонга в то утро работал не переставая, принося раненым единственное благословение, которое я мог им дать: быстрое возвращение на Колесо.
Один раз я увидел Алегрию — она упросила Балка разрешить ей вернуться в город, где разыскала один из лазаретов и устроилась туда санитаркой.
Джарра продолжала гореть. Единственными зданиями, неподвластными огненной стихии, были каменные храмы, поэтому в них разместились лазареты, казармы, штабы. Я понимал, что благочестивые майсирцы сочтут это кощунством, но выбора у нас не было.
Пожар бушевал трое суток, а затем, словно остальные силы природы возмутились безудержным разгулом Шахрийи, завыли ветры, и небеса разверзлись.
На третий день после начала пожара я встретился с императором. Тенедос бродил по пепелищам, с любопытством посматривая по сторонам. Валясь с ног от усталости, я все же отсалютовал ему. Император небрежно отсалютовал в ответ.
— Дамастес, спасибо за то, что ты, вероятно, спас мне жизнь, — сказал он. — Это все ужасно. Не могу представить себе, чтобы человек... чтобы целый народ... был настолько варварским, что мог спалить собственную столицу. Хотя, не сомневаюсь, вину за это возложат на дикарей-нумантийцев.
— Какая же красота погибла, — тихо продолжал император. — Жаль. Но когда я восстановлю Джарру — если город по-прежнему сохранит это название, — она станет в тысячу раз прекраснее.
Я был потрясен тем, что Тенедос видит в этой катастрофе какие-то светлые стороны. По-видимому, император прочел мои мысли.
— Да, Дамастес, это ужасно. И все же во всем есть свои плюсы.
Плюсы? Мне показалось невероятно циничным отпускать такие мрачные шутки. Но тут мне в голову пришла другая, еще более страшная мысль. А что, если император не шутил, а говорил совершенно серьезно?
Почерневшие руины простирались на многие мили. Во всем городе уцелела лишь горстка зданий. И до сих пор время от времени тут и там не тронутое огнем строение вдруг неожиданно занималось пламенем или взрывалось. Там, где когда-то были улицы, теперь чернели груды дымящихся развалин.
У нас больше не оставалось выбора.
— Я принял решение, — объявил император, — относительно наших дальнейших действий.
Его слова гулким эхом отразились от высоких каменных стен храма. Нас было несколько сотен человек, слушавших Тенедоса, — трибунов, генералов, домициусов.
— Король Байран отказывается взглянуть правде в глаза и начать переговоры или хотя бы просить о перемирии, — продолжал император. — Несомненно, он сошел с ума и воображает, что способен продолжать войну.
Очевидно, он не представляет себе могущество своего противника, не догадывается о том, что Нумантия никогда — никогда — не знала поражений. Мы должны продолжать давить на противника. Мне доносят, майсирская армия находится к юго-западу от Джарры. Мы должны двинуться на нее. Не сомневаюсь, мы вынудим короля Байрана принять решающее сражение там, где нам будет удобно.
В противном случае мы двинемся на север, по караванному пути, пока не найдем город, где сможем перезимовать и пополнить запасы. Я намереваюсь вернуться в Джарру следующей весной, если мы не разгромим короля Байрана раньше.
Этот дерзкий наглец возомнил, что Майсир — это он один, он и его развращенные придворные. Нужды простого народа его нисколько не беспокоят. Раз Байран хочет вести войну до полного уничтожения, он ее получит.
Мы будем беспощадно расправляться с врагами и сотрем майсирскую армию в порошок, так что через два поколения никто в Нумантии и в Майсире даже не вспомнит имя короля-безумца.
Отдайте приказ своим людям готовиться выступить в поход.
Послышались восторженные крики, правда весьма жидкие, и офицеры стали расходиться к своим частям. Во время своей речи император ни разу не посмотрел мне в глаза. И ни разу не произнес слово «отступление». Однако именно об отступлении он сейчас и отдал приказ.
Было решено для простоты отступать в обратном порядке, так что элитные части, бывшие на острие атаки, теперь оказались сзади. Возглавили колонну отряды Ле Балафре, во время наступления находившиеся в арьергарде, а также остатки подразделений, понесших самые большие потери, и вспомогательные части. Впрочем, как нас заверили, это не имело никакого значения. В том случае, если мы встретим майсирскую армию, у нас будет более чем достаточно времени на то, чтобы перегруппироваться.
Формально нумантийская армия не покидала Джарру. В городе был оставлен крохотный гарнизон; лазареты и госпитали были переполнены ранеными. Что касается гарнизонов в остальных городах, к ним якобы были направлены гонцы с приказом двигаться назад к Пенде.
Однако ни одному курьеру так и не удалось добраться до цели. Возможно, они попали в засаду к негаретам или погибли от рук партизан. Лично я уверен, что никаких гонцов никто не посылал, поскольку император не мог признать свое страшное поражение.
Какими бы ни были намерения Тенедоса, все эти гарнизоны, воинские части, склады и, что самое страшное, госпитали, набитые ранеными, — всего, по моим оценкам, около ста тысяч человек, возможно даже больше — были брошены на произвол судьбы. Насколько мне известно, ни один солдат из частей, рассеянных на пространстве от Пенды до Иртинга, не вернулся в Нумантию. Вот так император Тенедос предал свою армию.
— Будет очень плохо? — спросила Алегрия.
— Не знаю, — искренне признался я, помогая ей сесть в наш экипаж.
— Но у нас все будет в порядке, правда?
— Непременно, — сказал я, вспоминая ужасы бегства из Кейта.
Но хотя наша армия потеряла приблизительно половину своего состава, у нас по-прежнему оставалось около миллиона солдат, лучших воинов на свете, и командовал нами величайший чародей человечества. И боги определенно были на нашей стороне.
Император спросил, не желаю ли я вместо авангарда взять под свое начало арьергард. По-моему, он, как и я, терялся в догадках по поводу того, где находится неприятельская армия, и опасался худшего. Я согласился при условии, что мне дадут три лучшие части, мои элитные полки, охранявшие границы: 10-й Гусарский, 20-й Тяжелой Кавалерии и мой собственный 17-й Юрейский. Нахмурившись, Тенедос вынужден был уступить. Не останавливаясь на достигнутом, я попросил также для поддержки двести разведчиков Йонга. Император посоветовал мне лично переговорить об этом с хиллменом.
Порой мне приходит в голову, не побаивался ли Тенедос Йонга. Я — не стану кривить душой — перед ним робел. Выслушав мою просьбу, Йонг поморщился, заявив, что у него и так осталась лишь горстка людей. Потом, ухмыльнувшись, добавил, что, замыкая колонну, его разведчики получат возможность поживиться брошенным добром.
И мы выступили в поход.
Потом мне рассказали, что император Тенедос стоял у величественных северных ворот Джарры, через которые наша армия входила в столицу Майсира меньше сезона назад. У него за спиной дымились руины, разделенные полосами улиц, ведущих из ниоткуда в никуда. Трубили горны, и звуки торжественного марша разносились над громадным пепелищем. Знамена и штандарты гордо взмывали вверх, солдаты вытягивались, пытаясь чеканить шаг, офицеры замирали в седлах, вскидывая к плечу стиснутый кулак.
Тенедос, в парадном облачении, спокойный и уверенный, отвечал на приветствия так, словно принимал парад в Никее.
Что касается нас, арьергарда, мы подошли к городским воротам уже ближе к вечеру, и император к тому времени давно занял свое место во главе колонны. Не успели мы пройти четыре-пять миль, как сгустились сумерки, и нам пришлось устраивать привал.
Я уже успел заметить первые признаки беды. Повсюду вдоль дороги валялось брошенное имущество, но совсем не те ценности, о которых мечтал Йонг. Больше всего было огромных роскошных экипажей, пригодных только для езды по ровным городским улицам. С отвалившимися колесами и лопнувшими рессорами они теперь валялись в кюветах, распотрошенные и по большей части сожженные.
Обочины были усеяны самыми странными предметами. Я видел разбитую арфу, мраморное изваяние какого-то божества, для перевозки которого требовалась целая телега, женское белье из тончайшего шелка, висящее на ветках высокого дерева, словно заброшенное туда расшалившимся гигантом, огромные картины, исполосованные саблями, несколько сотен книг в одинаковых переплетах из красной кожи, сваленные в грязь. И, после первого же дня пути, трупы.
Свальбард и Курти, превратившись в плотников, соорудили в одном из наших экипажей скамьи, раскладывающиеся в кровати, так что мы с Алегрией были защищены от сырости. Где-то после полуночи меня разбудили. Мы с Алегрией спали полностью одетыми, поэтому мне достаточно было только натянуть сапоги и опоясаться портупеей.
Домициус Биканер, командир 17-го Уланского полка, разместил свой штаб в просторном шатре. Вместе с ним там находился самый страшно изуродованный и оборванный человек, какого я только имел несчастье видеть. У него была ампутирована рука, и промокшие от крови бинты почернели. Пол шатра, устланный соломой, был забрызган кровью. На несчастном остались только грязная рваная рубаха и штаны; несмотря на непогоду, он был босиком. Как выяснилось, этот сержант гвардии был тяжело ранен в стычке с негаретами. Хирурги не смогли спасти его руку и были вынуждены ее ампутировать. Выздоровление затянулось, и сержант остался в одном из лазаретов, устроенных в бывшем храме.
По его словам, он дремал, временами проваливаясь в беспамятство, как вдруг услышал странный звук, нечто среднее между шипением змеи и завыванием ветра. Открыв глаза, сержант увидел темно-серое, почти черное облако, заплывающее в палату.
— Время от времени туман словно сгущался, — запинаясь, произнес он, — и, клянусь, я видел глаза, сверлящие меня насквозь. Я притворился мертвым. А что еще мне было делать?
— Что было дальше? — спросил Биканер.
То, что последовало дальше, оказалось гораздо страшнее. В лазарет ворвались с полсотни мужчин и женщин, одетых в лохмотья. Почти все были пьяны. Все были вооружены — кто брошенным или сломанным оружием армейского образца, кто первым, что подвернулось под руку: серпом, длинным ножом, заточенной лопатой. Толпа бушевала в безумной ярости.
— Они начали убивать всех подряд, — прошептал сержант. — Один врач попытался их остановить, но его буквально разрезали пополам. Ублюдки переходили от койки к койке, со смехом расправляясь с ранеными. Пощады не было никому, как бы их ни просили. Они перебили всех до одного. Я остался жив только потому, что рядом со мной было окно на улицу. Разбив стекло, я выпрыгнул вниз. Там тоже было полно этих ублюдков, но я, хвала Исе, приземлился на ноги и пустился бежать.
За мной бросились в погоню, но мне каким-то образом удалось от них оторваться. Из ампутированной руки хлестала кровь, но я бежал что есть сил, решив, что лучше умереть где-нибудь в канаве, чем остаться. Два-три раза я опять видел черный туман с глазами. Тогда я падал на землю и притворялся мертвым, и эта дрянь пролетала мимо. Не знаю, сэр, по-моему, этот туман руководил теми подонками или просто наблюдал за происходящим. Не могу сказать. Не знаю.
Посмотрев на свою разодранную одежду, промокшую насквозь от крови, несчастный покачнулся.
— Я бежал... очень долго. Но мне нужно было добраться до безопасного места. Сейчас ведь мне больше ничто не угрожает, правда?
С надеждой посмотрев на меня, сержант вдруг закатил глаза и начал падать, и я едва успел его подхватить.
Вызвав врача, мы попросили его заняться сержантом и сделать для этого героя все возможное.
— Что сталось с теми, кто остался в Джарре? — спросил Биканер.
Я промолчал.
— Я так и думал, — сказал он. — Пойду распоряжусь, чтобы часовые были начеку. Как только рассветет, мы трогаемся в путь.
Сержант умер утром, когда мы сворачивали лагерь.
К середине следующего дня мы дошли до постоялого двора, где однажды мы с Алегрией чуть было впервые не познали близость любви. Теперь на его месте дымились обугленные развалины.
— Я очень признателен нашим боевым товарищам, идущим впереди, — пробурчал Свальбард. — Как они заботятся о тех, кто идет следом за ними! Трибун, как вы думаете, нам всю дорогу придется видеть только лошадиные крупы и руины?
Я натянуто рассмеялся, и мы двинулись дальше, медленно, очень медленно. Обернувшись на наш экипаж, я увидел, что Алегрия не может оторвать глаз от того, что осталось от постоялого двора. Наши взгляды встретились, и она печально улыбнулась.
Прошло совсем немного времени, и однообразные дни отступления слились в одну бесконечную череду. Дождь, грязь, слякоть; брошенные разбитые повозки, трупы. Мы шли по выжженной земле, местам недавнего крестьянского восстания; поживиться было совсем нечем. Негареты и партизаны тревожили нас постоянно, совершая стремительные набеги, угоняя одну-две повозки и убивая всех, кто был рядом. После этого они скрывались в ближайшем лесу, прежде чем наша кавалерия успевала нанести ответный удар.
Лошади околевали еще быстрее, чем во время наступления; вдоль дороги все чаще и чаще попадались брошенные седла. Павших животных свежевали, и их мясо помогало всадникам продержаться еще пару дней.
В который раз я радовался, что в свое время буквально вколачивал в каждого кавалериста, находящегося у меня в подчинении: в первую очередь думай о своем коне и лишь потом о себе самом. Конечно, лошади дохли и в моих полках, но значительно реже, чем у других, менее заботливых солдат.
На самом краю этой страшной зоны опустошения, по которой мы двигались, стояла деревушка, запомнившаяся мне, когда мы еще ехали с посольством в Джарру. Теперь от нее остались лишь обугленные остовы домов. Неподалеку находилась одна ферма, и я попросил домициуса Биканера с эскадроном улан проводить меня туда. Как это ни странно, ферма уцелела и, больше того, похоже, вообще нисколько не пострадала. Во внутреннем дворике мы обнаружили десять трупов.
Один из них принадлежал угрюмому крестьянину, утверждавшему, что эмблема над воротами в виде перевернутой желтой подковы — не больше чем родовой знак.
Из груди крестьянина торчал меч. Остальные девять убитых были гвардейцами; все как один были задушены. Задушены желтыми шелковыми шнурками, задушены Товиети.
Но как душители смогли подкрасться незаметно к солдатам, находящимся начеку? Какие чары призвал себе на помощь крестьянин — или кто-то другой? И почему командир погибших гвардейцев не искал своих людей, не нашел место побоища и не спалил ферму дотла? Неужели Товиети собираются снова нанести нам удар? А может быть, они уже начали действовать?
Что могут обратить Товиети себе на пользу сейчас, когда мы отступаем? И здесь — но, главное, в Нумантии? На эти вопросы у меня не было ответа. Я приказал своим людям возвращаться в колонну.
Уезжая последним, я спиной чувствовал чей-то взгляд.
С каждым днем стычек становилось все больше, и наши потери росли. Павшим уже не оказывали последние почести, их трупы никто не сжигал. На это не было ни времени, ни дров — слишком большой ценности в этих безлесых местах, чтобы тратить их на мертвых. Лишь изредка колдун Чарского Братства бормотал поминальную молитву над телом высокопоставленного офицера, после чего оно мгновенно превращалось в угли, распространяя зловоние паленого мяса.
Больных и раненых укладывали на первую попавшуюся повозку, ибо походные лазареты постоянно были переполнены, несмотря на то что люди умирали ежедневно. По большей части эти несчастные были обречены, ибо возничие, в основном вольнонаемные маркитанты, не видели смысла везти истекающих кровью людей вместо награбленного добра или продовольствия, которое можно было выгодно продать. Поэтому то и дело происходили «несчастные случаи»: раненых сбрасывали в придорожные канавы или, что хуже всего, оставляли прямо в дорожной колее, где они доживали свои последние мгновения, с ужасом смотря на приближающуюся следующую телегу.
Теперь Алегрия ехала на крыше нашего экипажа, полностью отданного тяжелораненым.
Проследить путь отступающей армии было очень просто — над ним кружили огромные стаи черных ворон, птиц смерти Сайонджи, жиревших с каждой лигой.
Я не обратил внимания ни на первую снежинку, ни на десятую, но вот уже повсюду бесшумно закружились белые хлопья. Через час снег сменился дождем, и грязь раскисла еще больше. Начинался Сезон Бурь.
Капитан Балк угрюмо показал на лежащий у обочины труп. Он был раздет догола, в чем не было ничего удивительного — мертвым не нужна теплая одежда. Труп лежал на животе, и его ягодицы чернели страшными ранами. Другие раны были на верхней части бедер.
— Кто-то нарезал из него бифштексов, — заметил Балк.
У меня внутри все перевернулось. Свальбард, ехавший рядом с Курти позади меня, пробормотал:
— По крайней мере, кто-то сегодня ночью ляжет спать с полным желудком.
Курти хрипло рассмеялся.
— Верзила, берегись! У меня при виде тебя все чаще слюнки наворачиваются.
Шло время, и подобные ужасы встречались все чаще и чаще.
— Господин офицер... господин офицер... окажите милость! Ради Исы, ради любви Паноана!
Я старался не смотреть на человека, распростертого под деревом.
— Господин офицер... убейте меня! Верните меня на Колесо. Пожалуйста...
Я не мог удовлетворить эту просьбу, хотя помогал жертвам пожара в Джарре. Но рядом со мной были и другие, у кого, хвала Сайонджи, на это хватало силы духа.
Постепенно подобные стоны и мольбы становились все чаще, и мы перестали их слышать. Мы упрямо брели вперед через коричневое месиво, видя только кружащиеся снежинки и спину впереди идущего товарища.
Снова и снова негареты и бандиты нападали на нас, истощая наши силы. Положение усугублялось тем, что майсирцы день ото дня становились все более дерзкими.
Люди умирали от меча неприятеля, но гораздо чаще от холода, ветра, голода, истощения. Есть один достоверный способ определить, что солдат обречен: если он расстается с надеждой. У всех, кто выжил, было одно общее — каждый был твердо уверен, что он, по крайней мере, обязательно увидит свою родину, даже если будет единственным нумантийским солдатом, которому посчастливится вернуться домой. Стоило человеку расстаться с этой решимостью — и он погибал.
К нам приходили офицеры, говорившие, что их эскадрон, отряд или, что самое страшное, полк перестал существовать, домициус погиб и командовать больше некем. Офицеры без солдат, солдаты без офицеров.
Проезжая мимо двух солдат, я услышал обрывок разговора:
— Идем, Кират! Идем! Нельзя останавливаться. Только не здесь!
— Нет, товарищ... нет. Кажется, пришла моя пора.
Второй солдат свернул с дороги и, шатаясь, направился к рощице деревьев. Первый, пожав плечами, продолжал идти вперед.
Моя армия постепенно умирала.
Командуя дозором, я вместе с тремя солдатами оторвался от основных сил, и вдруг из снежного безмолвия на нас напали негареты, закутанные в белые халаты. Мои люди закричали от страха, и тотчас же началось буйство стали и крови. Бородатый негарет замахнулся на меня мечом, но вдруг прозвучал резкий оклик: «Нет!», и он вместо этого попытался оглушить меня рукояткой.
Погрузив ему в грудь свой клинок, я быстро обернулся, не давая остальным негаретам зайти со спины.
Но, как оказалось, всадники окружили меня плотным кольцом. Их лица светились весельем. Послышались радостные крики:
— Вот он!
— Хватайте его! За него заплатят золотом!
— Это нумантийский раури!
— Выкупа за меня не будет! — крикнул я, пуская Каземата на врагов.
И тут я увидел их предводителя. Это был йедаз Бакр, командир отряда негаретов, провожавшего меня до Осви.
— Приветствую тебя, нумантиец! — крикнул Бакр, и его всадники умолкли. — Ты сдаешься?
— Приветствую тебя, великий йедаз! — Почему-то мрачное настроение, одолевавшее меня последнее время, исчезло, и я ощутил возбуждение воина, заглянувшего в лицо смерти. — Ты пришел, чтобы меня убить?
— Твой час еще не пробил, шам а'Симабу. Если только, конечно, ты не собираешься остаться с этими кретинами и отморозить себе яйца в снегу или сдохнуть с голоду. Сдавайся, и я научу тебя быть негаретом. После того как вашей Нумантии придет конец, у нас будет много работы.
— Даже и не надейся.
— Ты можешь, если захочешь, взять с собой свою женщину, ту, которую тебе подарили эти ублюдки. Приведи ее в наши шатры, Дамастес. Она будет не рабыней, а принцессой.
— Нет! Ты знаешь, кто я... и что я. Бакр перестал улыбаться.
— Знаю. Знаю, что ты предпочтешь умереть с остальными. И все же я решил сделать тебе предложение. Среди отступающих ты последний, и первый среди тех, кто идет вперед. Решайся, переходи к нам.
Я чувствую, для нас, негаретов, наступают новые времена. Мы поднимемся так высоко, как даже не мечтали, как этого совсем не хочет король Байран.
Я покачал головой. Бакр поморщился, затем пожал плечами.
— В таком случае, постарайся остаться живым. Он отдал приказ, и его воины, развернувшись, стремительно умчались прочь.
Ко мне подскакали капитан Балк, Свальбард и остальные Красные Уланы.
— Трибун, мы на мгновение потеряли вас из виду, и...
— Не берите в голову, — отрезал я. — Ничего страшного не произошло. Возвращаемся к своим.
— Слушаюсь, сэр, — пробормотал Балк. Стыдясь своей оплошности, он старательно отводил взгляд. Свальбард и Курти как-то странно посмотрели на меня, но промолчали. Мы поскакали назад.
Редколесье кончилось, и мы достигли Киотских болот. Сейчас двигаться по ним было даже хуже, чем в прошлый раз, ибо бревенчатые настилы оказались разбиты, и осталась одна непроходимая грязь. Лошади увязали в трясине, и вытащить их не удавалось. Их оставляли околевать или свежевали еще живых. Брошенные повозки перекрывали дорогу и затрудняли продвижение.
Однако те, кто шел по дороге, могли считать себя счастливчиками, ибо многим приходилось сворачивать в топи. Я боялся, что болото засосет нас и мы никогда не сможем из него выбраться. И все же медленно, очень медленно мы двигались вперед.
Я отправил 17-й Юрейский полк в голову колонны, и мы проверили все повозки. Я установил жесткое правило: одна повозка на офицера. Все остальные мы переворачивали вверх колесами, отдавая на разграбление проходящим солдатам, а затем сталкивали в болото.
На телеги, принадлежащие пехотинцам и груженные их снаряжением, я не обращал внимания. Пусть бедолаги хоть как-то облегчат себе жизнь, если, конечно, сумеют сохранить свои повозки.
Домициусы, генералы и даже трибуны жаловались, но я приказал всем заткнуться. Кое-кто пытался было схватиться за меч, но, увидев лучников, приготовившихся к стрельбе, убирался прочь, бормоча ругательства.
Один жирный капитан, перевозивший в пяти повозках коллекционные вина и отборные продукты, расплакался, когда я приказал раздать эти припасы голодным солдатам. Посмеявшись над его слезами, я поехал дальше.
Офицеры жаловались императору, ехавшему в голове колонны. Трижды гонцы доставляли мне из ставки письменные приказы Тенедоса немедленно прекратить произвол. Я благодарил гонцов, отсылал их обратно и продолжал безжалостную чистку. Да, я принес присягу Тенедосу, но это не значило, что я должен был квакать лягушкой, если он говорил: «Болото».
Нам то и дело попадались обезьяноподобные создания, но они вели себя совершенно миролюбиво. Солдаты просили разрешения поохотиться на них, чтобы разнообразить свой скудный рацион, но я неизменно отвечал отказом. Возможно, это были не люди, но мою душу и так тяготило достаточно грехов, чтобы вешать на себя новые. Дважды нам попадались жуткие чудовища, похожие на слизняков, но я заранее подумал об этом и обзавелся действенным оружием. Конечно, было бы лучше, если бы колдуны Чарского Братства наложили на тварей какое-нибудь заклятие, но с таким же успехом можно было мечтать о теплой, солнечной погоде, сухой одежде, горячей бане и пуховой перине, на которой лежала бы Алегрия.
Итак, я приказал всем лучникам иметь по пять-шесть стрел, измазанных в смоле, и держать в кармане огниво или тлеющий трут. Как только гигантские слизняки выползали из полумрака, на них обрушивались потоки зажженных стрел.
Это причиняло тварям боль или по крайней мере раздражение, ибо они сразу же обращались в бегство. Но не все смогли воспользоваться моим оружием, и чудовища не испытывали недостатка в еде. Иногда им доставались лошади, но гораздо чаще — люди.
Наконец полоса болот закончилась, и мы вышли к небольшому каменному городку Сидор.
На противоположном берегу извивающейся реки Анкер, разделенной на многочисленные полузамерзшие протоки, огромным полумесяцем, протянувшимся на многие лиги, стояла майсирская армия численностью в два с половиной миллиона человек.

Глава 26 МОСТЫ ПОД СИДОРОМ

Противник расположился на противоположном берегу и выставил охрану на обоих мостах через реку. При нашем приближении охранение должно было отойти назад, поджигая за собой переправу. Для большей надежности небольшие отряды были размещены также на небольших речных островках.
Майсирское войско выстроилось тремя линиями по дуге с центром в Сидоре, а позади находились многочисленные резервы.
В нашей армии все смешалось. Теперь никто не знал, кто действует на острие атаки, а кто обеспечивает поддержку. Офицеры орали до хрипоты, пытаясь собрать своих людей.
Разведчики Йонга первыми вышли к реке, и между ними и майсирскими солдатами, охранявшими переправу, завязалась перестрелка.
Император Тенедос стоял на вершине небольшого холма с уверенной улыбкой на лице. Рядом находились ординарцы и вестовые, ожидая приказаний.
— Итак, враг перед нами, трибун, — вместо приветствия обратился ко мне Тенедос.
— Похоже на то, ваше величество.
— Ты переправлялся через реку именно здесь, верно?
— Так точно, ваше величество. По пути в Джарру.
— Какая у нее здесь глубина? Ее можно перейти вброд?
— Вряд ли. Конечно, верховой переплывет через узкие протоки. Летом или осенью можно было бы перебросить через них веревки. Но сейчас... — Я указал на стремительные потоки черной воды, кое-где белеющие пятнами льдин. — Если бы река замерзла...
— Или если бы у нас выросли крылья, — недовольно заметил император. — Отлично. Не будем ходить вокруг да около. До конца дня разбираемся в нашей путанице и с первыми лучами солнца начинаем наступление. Придется исходить из предположения, что противник успеет сжечь мосты, прежде чем мы их захватим.
Первыми двинутся разведчики, вплавь, при поддержке легкой кавалерии. Следом за ними пойдут саперы. Пусть пловцы натянут веревки. Нам надо будет сразу же захватить плацдарм, иначе мы обречены. Вызовите мне Йонга.
Ординарец бегом отправился выполнять приказ.
— Остальные саперные части должны начать валить бревна для плавучего моста, по которому будут переправляться основные силы армии. Первой пойдет гвардия, она ударит неприятелю в лоб. Наверное, надо будет также нанести отвлекающий удар ниже или выше по течению.
Основные наши силы будут действовать в центре; мы разорвем оборону противника, и он обратится в бегство.
План был простым, и, возможно, он мог привести к успеху, но цена победы должна была стать огромной.
— У вас есть какие-нибудь замечания, генерал армии а'Симабу?
Я внимательно посмотрел на мосты и городок на противоположном берегу.
— План неплохой, — вежливо произнес я, поскольку нас могли услышать ординарцы. — Но у меня есть одно предложение.
— Говори.
Голос Тенедоса был ледяным, как и морозный зимний воздух.
— Быть может, мой император, нам лучше пройти вон туда, чтобы я указал вам несколько слабых мест в обороне противника?
Недоверчиво взглянув на меня, Тенедос тем не менее спустился с пригорка. Домициус Отман направился было следом за императором, но я остановил его выразительным взглядом.
— Ну хорошо, Дамастес, — сказал император, когда мы остались одни. — Что я упустил?
— Ничего, ваше величество. Но возможно, есть способ... скажем так, повысить наши шансы на успех.
— Продолжай.
Мои предложения были краткими. Основная суть плана императора оставалась без изменений. Сомнение на лице Тенедоса сменилось сначала любопытством, затем восторгом. Когда я закончил, император возбужденно закивал.
Хорошо, хорошо. И я полный дурак, что не додумался до этого. Но я не могу поверить, что у майсирцев такая слабая охрана. Ладно, сколько человек тебе потребуется?
— По десять солдат, лучших из лучших, на каждую штурмовую группу. Двадцать человек им в поддержку. И вместе с ними десять ваших колдунов. Потом еще пятьдесят человек, чтобы держать мост и разбираться с теми, кто внизу. Это должны быть лучники. Первые тридцать человек набираем из разведчиков, остальные гвардейцы. Только добровольцев, и чтобы дисциплина была железной.
— По-моему, этого совсем недостаточно.
— Согласен, но от шестисот человек будет больше шума и меньше толку, — сказал я.
— А пока передовой отряд будет выполнять твой план?.. — спросил император.
— Саперы будут валить бревна, войска будут изображать бурную деятельность. Надеюсь, майсирцы решат, что мы начнем наступление с рассветом.
Тенедос хитро усмехнулся.
— Я так понял, ты и себя включил в передовой отряд.
— Разумеется. Разве я могу перепоручить это кому-нибудь другому?
Улыбка Тенедоса стала еще шире.
— Значит, ты конечно же понимаешь, что последует дальше.
— Нет... а, черт! Ваше величество, вы просто не имеете права...
— И все же я пойду с тобой. Разве нам уже не приходилось так поступать в прошлом? Помнишь, что случилось в последний раз?
Я понял, что спорить бессмысленно.
— А если все пойдет наперекосяк? — тем не менее попробовал возразить я.
— В таком случае, ни ты, ни я об этом уже не узнаем, не так ли? Ну, принимайся за дело. А мне нужно подготовить кое-какие заклинания.
Порой я гадаю, каково служить в армии, в которой трибуны и императоры знают свое место. Готов поспорить, это меньшее безумство по сравнению с тем, что выпадает на долю нумантийского воина. Йонг заявил, так же категорично, как и император, что отправится с первым десятком. Я возражал довольно вяло, и не потому, что заранее признавал свое поражение: командир разведки прекрасно владел ножом, а подобное умение мне сейчас очень требовалось.
Свальбард и Курти также вызвались идти впереди. Я долго колебался, так как мне хотелось, чтобы Курти, меткий стрелок, находился со вторым отрядом из двадцати человек. Однако в конце концов я уступил.
Последние два часа перед закатом я провел, скорчившись под обледенелым кустом и наблюдая сквозь снежные заряды за двумя мостами и островами, отмечая характерные приметы, которые можно будет разглядеть в темноте.
У меня за спиной армия готовилась к переправе. Тут и там сновали саперы, валившие деревья и подтаскивавшие бревна к берегу. Примерно двести пятьдесят человек — все, что осталось от Баранской гвардии, элитного полка Мируса Ле Балафре, при переходе через границу насчитывавшего больше трех тысяч солдат, — выдвинулись на восток, на милю вниз по течению, особенно не стараясь скрыть свое передвижение от майсирских наблюдателей.
Увидев застрявшую на мели перевернутую рыбацкую лодку, я попросил саперов вытащить ее на берег.
Когда стемнело, я вернулся в ставку императора. В просторном шатре, обогреваемом жаровнями, были накрыты столы. Я увидел копченую ветчину, консервированную рыбу, свежий бекон, только что выпеченный белый хлеб и даже устриц и сыр — лакомства, о которых забыл еще в Джарре.
Я едва не взбесился от злости, но затем понял, что этот ужин предназначается не для придворных, а для солдат штурмового отряда, первых тридцати, которым предстояло пойти вместе со мной, и десяти военных колдунов. Чуть поодаль ели двести гвардейцев, и хотя их трапеза была не такой роскошной, как у нас, все равно она превосходила то, что они видели в течение последнего сезона.
Солдаты выпачкали себе лица и руки грязью и срезали с мундиров все блестящее — медали, пуговицы, галуны. Помимо мечей и сабель каждый разведчик был вооружен длинным ножом, а многие к тому же имели мешочки с песком, утяжеленные свинцом.
Положив на хлеб толстый ломоть ветчины, я накрыл его куском сыра и полил все острым свекольным соусом. Впившись зубами в этот огромный сандвич, я на время превратился из первого трибуна в один огромный желудок.
К концу ужина к нам присоединился император, и я отдал необходимые приказания. На это ушло лишь несколько секунд. Тенедос тоже был одет во все черное; лицо и руки его были выпачканы в грязи. Солдаты не сразу его узнали; кое-кто из гвардейцев непроизвольно преклонил колено.
— Встаньте! — резко проговорил Тенедос. — Сегодня я — не более чем один из вас. Церемониями займемся завтра. А сейчас — тишина и смерть. Смерть майсирцам.
Он отвел меня в сторону.
— Как я и думал, предохранительные заклятия были, — сказал император. — Обрати внимание, я сказал «были». Но майсирские чародеи ничего не почувствовали, даже если у них за спиной стоял сам проклятый богами азаз.
Все солдаты были опытными воинами, поэтому перед боем их не требовалось взбадривать пылкой речью. Мы терпеливо ждали. Одни притворялись, что веселятся, другие — что спят. Снегопад усилился до настоящего бурана, что было нам только на руку. Обратившись с краткой молитвой к Исе и Танису, я мысленно поцеловал Алегрию, оставшуюся в арьергарде с домициусом Биканером и 17-м полком, и мы шагнули в ночь.
— Стой! Кто идет? — послышался оклик, произнесенный громким шепотом.
— Калстор Невия и разведывательный дозор из десяти человек, — ответил я по-майсирски, используя один из сельских диалектов, изученных целую вечность назад в Ирригоне.
— Приблизиться одному человеку, чтобы я его узнал. Йонг пошел вперед, и из темноты к нему вышли две тени. Первый майсирец дернулся назад, получив удар ножом под подбородок. Второй, стоявший слишком близко, чтобы воспользоваться шпагой, отскочил в сторону, и я погрузил меч ему в бок. Его смерть сопровождалась некоторым шумом, но это не имело никакого значения, так как восемь нумантийцев уже бежали к посту, неслышно ступая сапогами, обернутыми бараньими шкурами. Мы ждали, застыв в напряжении, и наконец к нам вышел солдат с вымазанным грязью лицом, поднимая руку. Часовые на втором мосту также не успели поднять тревогу. Вскоре второй отряд присоединился к нам.
— Отлично, — тихо произнес я. — Помните, вы должны идти так, словно этот чертов мост принадлежит вам. И это действительно так. Только не переусердствуйте, хорошо? В конце концов, вы ведь все же майсирцы.
Плотным строем мы двинулись в сердце неприятельских позиций, громко стуча каблуками по мокрому дереву, словно на параде. Увидев, как в темноте блеснули зубы, я присмотрелся и разглядел Тенедоса. Наверное, мы подумали об одном и том же: много лет назад мы предприняли нечто столь же дерзкое и одержали победу.
Я мысленно воззвал к Исе — черт побери, а почему бы не к самой покровительнице Тенедоса, Сайонджи, моля ее быть в эту ночь с нами.
Следом за нами двигались остальные разведчики, полупригнувшись, бесшумно, держась середины моста. Шесть человек несли то, на чем я рассчитывал построить свой обман, — брошенную рыбацкую лодку. Считая шаги и отмечая ориентиры, я определял, когда мы доходили до одного из островов, и подавал знак. От колонны отделялся небольшой отряд.
Я не мог поверить, что майсирцы полностью доверились своей магии и выставили на мостах лишь по одному посту. И я оказался прав. Они действительно оказались гораздо осторожнее. Из темноты появился человек, размахивающий мечом. Но Курти был начеку, и его стрела впилась майсирцу в лицо. Тот схватил ее руками, выронив свой меч. Бросившись на него, я зажал одной рукой влажный рот, второй беспорядочно вонзая в грудь неприятеля кинжал Йонга. Когда я расправился с часовым, на мосту уже лежало еще четыре трупа — но один из них принадлежал нумантийцу.
Мы шли все дальше и дальше по этому бесконечному мосту. Наконец впереди темнота сгустилась до непроницаемого мрака, и деревянная дорожка закончилась. Здесь находился второй пост, охранявшийся по меньшей мере тридцатью солдатами. Наша наглость позволила нам пройти еще ярдов десять, но затем кто-то из майсирцев почувствовал неладное и поднял тревогу. Мы бросились на неприятеля, рубя и коля направо и налево, и почти все часовые были убиты, но кое-кому удалось бежать.
Подозвав шестерых солдат, несших лодку, я приказал бросить ее у самого берега и подтащить к ней труп одного из майсирцев, якобы убитого при попытке помешать высадке десанта.
— А теперь бегом! — приказал я, увидев, как каменный городок озарился светом факелов.
Мы побежали на восток, ко второму мосту. Между ними находился трехэтажный каменный амбар. Дверь его была закрыта, но я вышиб ее ударом сапога. Нас встретили три опешивших от неожиданности майсирских офицера. Свальбард, Курти и я без труда расправились с ними, и в амбар хлынули нумантийцы.
— Братьев к лестнице, — крикнул император. — На самый верх, на третий этаж.
— Балк, — приказал я, — забаррикадируй дверь. Этот этаж твой.
— Слушаюсь, сэр!
Поднявшись по широкой лестнице, я оказался в просторном высоком помещении, где еще сохранился сладковатый аромат зерна и лета. Здесь было лишь четыре окна, поэтому я отправил половину своих людей вниз, на помощь Балку, а с остальными поднялся на самый верх. Два колдуна пытались открыть люк, ведущий на крышу.
— Прочь с дороги! — проворчал Свальбард, и братья поспешно подчинились.
Мы с Курти схватили лестницу, а великан, взлетев по ступеням, пригнул голову и уперся плечами в перекосившуюся от непогоды крышку. Люк распахнулся, и мы оказались на крыше. От нас не отставали Тенедос и его колдуны.
В Сидоре поднялся переполох — кто-то напал на передовое посты! На мостах, однако, было тихо. Я надеялся, майсирцы убедят себя, что все нападавшие приплыли на лодке, и тогда у моих разведчиков будет время перебить посты на островах.
Чародеи приступили к своей работе. Первые два заклинания были подготовлены еще до того, как мы начали действовать. Одно было обычным заклятием слепоты, так что, если повезет, майсирцы не обратят внимания на дверь амбара. Снизу доносился глухой гул: гвардейцы баррикадировали двери и окна досками.
Другим заклинанием было заклинание объединения, силы. Щепки, отколотые от досок, запирающих дверь, были уложены на крохотную железную жаровню с выгравированными магическими символами. Вокруг щепок, как я выяснил впоследствии, колдуны разложили сушеные травы: семена перечной мяты, листья лаванды, пажитника, кассии и многие другие. Все это загорелось фиолетовым пламенем, не дрожавшим, когда в него попадали снежинки. Два колдуна начали хором бормотать заклинания. Это заклятие должно было придать доскам прочность стальных прутьев. Вспомнив башню замка Ирригон, я пожалел о том, что моей провидицы Синаит не было рядом. Если бы тогда она была с нами... быть может... быть может...
Прогнав эти мысли, я осторожно перегнулся через парапет и глянул вниз: вокруг бродили майсирцы. Но никто из наших не показывался в окнах, и враги не знали, что делать.
— Я чувствую, как пробуждаются майсирские колдуны, — заявил Тенедос — Берегитесь!
Один из братьев начал творить контрзаклинание. Увидев, как три неприятельских офицера организуют штурмовой отряд, я крикнул:
— Лучники!
Офицеры упали, пронзенные стрелами. По моим расчетам, до рассвета — времени, на которое Тенедос назначил общее наступление, — оставалось еще два часа.
Несколько майсирских солдат притащили на площадку перед амбаром длинную каменную колонну, другие щитами прикрывали их от стрел.
Внезапно меня затошнило, голова закружилась. Я успел заметить, что остальным тоже стало плохо. Солдаты, ругаясь, едва держались на ногах. Один из наших колдунов нарисовал на крыше магические символы и спрыснул их зловонным снадобьем, разрушая заклятие майсирских чародеев.
— Это что-то новенькое, — сказал император. — Как правило, колдуны насылают только страх и смятение. Когда война окончится, я с большим удовольствием вытяну из азаза все его знания.
Он говорил так, словно продержаться живыми несколько часов в окружении всей майсирской армии не представляло для нас никаких проблем. Вместе с остальными братьями Тенедос стал накладывать мелкие раздражающие заклятия на майсирских солдат, готовящихся к штурму.
Император сказал, что у него готово «Великое заклятие», но сотворить его можно будет только тогда, когда придет время. Я спросил у него, когда это произойдет, а он, бросив на меня угрюмый взгляд, ответил, что разберется с этим сам, а мне нужно думать о том, как до тех пор уберечь его от смерти.
Майсирцы подхватили таран, по двадцать человек с каждой стороны, и побежали к амбару. Каменное здание содрогнулось от мощного удара. Я послал Свальбарда вниз, и он, вернувшись, доложил, что все обошлось. Таран снова обрушился на каменную стену.
— Это начинает меня раздражать, — заявил Тенедос. — Но, по крайней мере, заклинание слепоты действует, потому что ублюдки не видят дверь. И все же...
Достав кинжал, он рукояткой отколол кусочек от каменного парапета.
— Не знаю, получится ли у меня...
Не договорив, Тенедос начал распевать вполголоса, то и дело свешиваясь вниз и поглядывая на таран, мерно колотивший в стену.
— Проклятие! — вдруг воскликнул он, отшвыривая осколок камня. — Я надеялся, что весь этот камень целиком доставлен из одной каменоломни, но, по-видимому, это не так. А раз ничего общего нет, заклятие работать не будет. Дамастес, не сочти за труд поискать более прозаическое решение.
Солдаты, державшие щиты, потеряли бдительность. Засвистели прицельно брошенные дротики, и шестеро майсирцев упали на землю. Остальные, потеряв равновесие, выронили таран, и он с грохотом упал на брусчатку, придавив еще пятерых.
— Лучники! — приказал я. — Убивайте всех, кто попытается помочь раненым, но самих раненых не трогайте, иначе я надеру вам задницы.
Вы скажете, жестоко использовать в корыстных целях страдания людей, еще более жестоко убивать тех, у кого хватило мужества попытаться им помочь? Согласен. Но как вы думаете, что такое война?
Наблюдатель крикнул, предостерегая нас, и я увидел группу людей, направляющуюся к мостам.
— С этим я справлюсь, — заявил Тенедос, подзывая к себе троих братьев.
Вспыхнула жаровня. Один колдун откупорил флакон и плеснул в пламя темную жидкость, и я ощутил запах паленой крови. Тенедос и остальные чародеи начали распевать:
Возьми горючее Подпитай свои силы Расти и плодоноси Дай рождение Дай рождение Твои дети танцуют вокруг тебя Вокруг жаровни вспыхнули маленькие огоньки. Мы посылаем тебе пищу Посылаем вам добычу Идите вперед Идите вперед Я прошу вас Найдите воду Переправьтесь через реку Добыча ждет вас Идите и насыщайтесь Идите и насыщайтесь.

Тенедос бросил в жаровню клочок ткани от майсирского мундира, осколок кости от замерзшего трупа, пук волос от другого трупа, и в воздух поднялись крошечные огоньки. Они неуверенно зависли, пытаясь определить, куда лететь. Опустив руку в огонь, Тенедос достал искорку пламени, не обжегшись при этом. Он вытянул руку вперед, и маленький огонек полетел к мосту.

Предыдущая страница 17 Следующая страница


Король-Демон 18

Идите и насыщайтесь Идите и насыщайтесь Идите и насыщайтесь, —

монотонно распевал император, и огоньки один за другим устремились вперед. В полете они росли, увеличиваясь до размеров взрослого человека. Перелетев через реку, огни вихрем взмыли вверх и вдруг как один устремились вниз, озаряя утренний полумрак. Майсирцы уже вышли на мост, когда пламя обрушилось на них, и мы услышали пронзительные вопли, перекрывавшие крики тех, кто находился на площади перед амбаром. Огонь разрастался, пожирая все новые и новые жертвы. Майсирцы корчились в страшных судорогах и умирали или бросались через ограждение в воду, чтобы положить конец страданиям.
— Интересно, как им понравится их собственная магия, — пробормотал Тенедос. — Особенно после того, как я добавил к ней собственный штришок.
Расправившись с жертвой, огонь, в отличие от майсирского, не умирал, а взлетал вверх и возвращался назад, к амбару.
— Ищите других! — воскликнул Тенедос. — Ищите других и насыщайтесь, насыщайтесь, дети мои!
Пламя послушно обрушилось на тех, кто находился на площади.
И вдруг в снежной пелене я разглядел тень, похожую на огромную руку, сложенную пригоршней ладонью вниз. Появившись из ниоткуда, эта полупрозрачная рука накрыла пламя, в точности так же, как я гашу свечу, собираясь ложиться спать, и огонь исчез.
— Поздновато, — усмехнулся император. — Но все же весьма неплохо. Посмотрим, как ответит азаз на мою следующую штучку.
И он склонился над своими чародейскими принадлежностями. Но азаз нанес удар первым. Послышался пронзительный вой, и на нас обрушился шквальный ветер. Мы упали на колени, хватаясь друг за друга, а один колдун совершил ошибку, попытавшись поймать жаровню на треноге, которую потащило к краю крыши. Не успел он встать во весь рост, как ветер с торжествующим ревом сбросил его с крыши. Мы оказались в самом центре урагана.
Император поспешно стал чертить на камне какие-то символы. Ветер моментально утих, и снег снова стал падать ровно.
— Готов поспорить, азаз об этом заклинании даже не слышал, — торжествующе произнес Тенедос, — ибо ему меня научили в отдаленном монастыре в Джафарите. Пусть ублюдок узнает, как полезно путешествовать.
Ухмыльнувшись своей шутке, император вернулся к своему заклинанию.
— Почему они не посылают новых людей на мосты? — спросил кто-то.
Я до сих пор не знаю ответа на этот вопрос. Скорее всего, офицер, которому пришла мысль усилить охрану переправы, сгорел в огне, вызванном Тенедосом. Или, быть может, внимание майсирцев было полностью поглощено битвой чародеев. Возможно, они на некоторое время забыли о мостах, но в ходе сражения даже несколько минут могут показаться целой вечностью.
Примерно в миле ниже по течению на берегу замелькали огни: Баранская гвардия нанесла отвлекающий удар. Император всмотрелся в темноту, словно ему было видно происходящее, — и по его словам я понял, что это действительно так.
— Они захватили один из островов. Храбрецы! — Он помолчал. — Проклятая река затянулась льдом, но они проламываются сквозь него, как будто его нет и в помине. Черт! На острове полно майсирцев столько же, сколько гвардейцев. — Тенедос снова умолк, затем удовлетворенно кивнул. — Хорошо. Варанцы перестроились и снова пошли в атаку.
Он вернулся к своему заклинанию.
В это время на площади появился отряд лучников и, рассыпавшись, обрушил на нас град стрел. Два человека, колдун и солдат, рухнули с крыши. Один еще корчился от боли, другой затих.
— Ты, — обратился Тенедос к одному из наших лучников, — дай мне свою стрелу.
Солдат повиновался. Император мгновение разглядывал деревянную палочку с оперением и острым наконечником.
— Эх, если бы у нас было чуть побольше их крови, — с сожалением произнес он. — Но ничего, и это сойдет.
Закрыв глаза, Тенедос прикоснулся острием стрелы к своему веку, затем к земле, бормоча на незнакомом мне языке.
— Ложись! — вдруг крикнул кто-то. — Они снова стреляют!
Мы распластались на крыше, что было глупо, так как стоя мы представляли собой менее удобную мишень для стрел. Но ни одна стрела не достигла крыши: они задрожали, словно ощутив дуновение сильного ветра, и попадали на землю.
Тенедос окликнул одного из колдунов.
— Ты знаешь, как это делается?
— Кажется, знаю, ваше величество.
— Читай заклинание каждый раз, когда ублюдки будут в нас стрелять. Надеюсь, им это надоест раньше, чем нам.
Император посмотрел на реку.
— Майсирцы двинули на варанцев кавалерию, — сказал он. — Два... нет, три полка.
— У вас есть заклятие, чтобы им помешать? — спросил я.
Теперь силы неприятеля превосходили наши в восемь раз.
— Я уже работаю над одним заклинанием, — недовольно отмахнулся Тенедос. — Рисковать нельзя. К тому же...
Не договорив, он умолк.
Я помню все эти события так отчетливо, словно они происходили в тишине комнаты и ничто меня не отвлекало. На самом деле воздух был наполнен криками, стонами раненых и умирающих и пронзительным завыванием майсирских рожков.
— Кавалерия обрушилась на варанцев, — объявил Тенедос.
Он склонил голову, и все вокруг умолкли. Я с трудом сглотнул подступивший к горлу комок. Поморщившись, император поднял взгляд.
— Они пали смертью героев, — сказал он. — Их подвиг будет жить в веках. — Помолчав, он добавил: — Теперь можно творить «Великое заклятие».
Его слова должны были бы сбросить остатки пелены с моих глаз, но я едва расслышал их. Начало светать.
Основные силы нашей армии, остававшиеся на противоположном берегу, перешли в наступление. Гвардейцы тесными рядами скатились с холмов и вышли на мосты. Наша армия оказалась в очень невыгодном положении, и майсирские войска двинулись к реке через Сидор. На солдат, бегущих по узкой деревянной полосе, полился дождь стрел. Я видел, как падают и другие нумантийцы, и вражеское оружие тут было ни при чем. Майсирские колдуны тоже вступили в дело.
Те, кто был в первых рядах, погибли все до одного, и следующей волне наших солдат пришлось переступать через их трупы. Они тоже были убиты, и на мостах образовались баррикады из мертвых тел, за которыми можно было укрыться от стрел. Но офицеры безжалостно гнали гвардейцев вперед. Трупы сбросили через ограждения в реку, и солдаты двинулись на новый приступ. Вот когда пришла пора расплачиваться за красивые мундиры, восторженные взгляды девушек и блеск парадов. Понимая это, гвардейцы шли вперед, склонив головы, словно борясь с сильным встречным ветром.
Майсирцы вопили от радости — захватчикам будет нанесен смертельный удар! Все нумантийцы, от императора до простого солдата, погибнут в этом маленьком городишке.
Я надеялся, неприятель забудет про амбар, но вдруг на площадь выбежали солдаты с осадными лестницами; другие прикрывали их щитами. Майсирцы приставили лестницы к стенам. Наши воины попытались их свалить, но концы лестниц, судя по всему, обработанные каким-то колдовством, намертво прилипли к камню. Майсирцы полезли наверх. В них полетели стрелы и дротики, и нападавшие посыпались вниз. Но на смену им уже лезли другие, обуянные жаждой крови.
Майсирские лучники снова стали осыпать нас стрелами, и действие блокирующего заклятия, похоже, прекратилось, потому что теперь оперенные посланцы смерти прицельно влетали в окна амбара. Два майсирца, добравшись до конца лестницы, соскочили на верхний этаж и убили одного нашего солдата, прежде чем Йонг расправился с ними. Завязался бой, но наконец одному нумантийцу удалось перерубить топором верх лестницы, и она упала, увлекая за собой всех, кто на ней был. Но в другие окна уже лезли новые нападавшие, и бой закипел с новой силой.
Если нашим войскам не удастся переправиться через реку, мы обречены. А солдаты топтались в нерешительности, отходили назад, но потом снова шли вперед, подгоняемые офицерами, которых они боялись больше, чем неприятеля. Мосты и островки были завалены телами убитых; бесчисленные трупы плавали в полыньях, образовавшихся в тонком льду.
Император молча следил за происходящим. Я начал было что-то говорить ему, но остановился. Это он Король-Провидец; он знает, когда настанет подходящий момент.
— Отлично, — наконец сказал Тенедос, после чего прошептал одну-единственную фразу.
Я услышал оглушительный рев, подобный завыванию урагана или пожара. Мои ладони покрылись потом, и меня охватил холодный озноб, не имеющий никакого отношения к ледяному ветру.
Я увидел кое-что. Нечто. Неведомые создания появились с противоположного берега реки и двинулись напрямую через потоки воды — им не были нужны ни мосты, ни острова. Они были ослепительно белыми, но я тщетно пытался разглядеть, что они из себя представляют. Вдруг кто-то, чье зрение было получше, чем у меня, вскрикнул от ужаса, и тут я увидел, кого призвало заклинание императора: на нас неслись сотни лошадей, белых как снег, несших на себе всадников, закутанных в черные плащи с капюшонами. У каждого всадника в руке сверкал кривой меч, и, хотя солнце еще не взошло, сталь блестела не серебром, а кровавым багрянцем. Мне не удалось заглянуть под капюшоны, но я не сомневался, что вместо лиц увидел бы безносые оскалы черепов.
Это и было «Великое заклятие». Тенедос, дерзкий и самоуверенный, осмелился призвать нам на помощь Смерть, последнее воплощение Сайонджи. У некоторых майсирцев хватило смелости стрелять во всадников, бросать в них копья. Изредка стрелы попадали в плащи, но отлетали от них, словно ударившись о стальные доспехи, а всадники неумолимо скакали вперед. Вот они уже врезались в боевые порядки майсирцев на берегу реки. Замелькали мечи, поднимая алые фонтаны крови.
Послышался смех, жуткий, зловещий хохот, заполнивший весь мир, все мое сознание. Демоны Смерти не знали пощады. Майсирцы дрогнули и побежали. Но у них на пути встали вторая и третья линия. Боевой порядок смешался; объятые паникой, солдаты бросали оружие и спасались бегством. Они в страхе оглядывались назад, понимая, что нельзя смотреть на приближающуюся Смерть, и все же не в силах удержаться.
Смерть — ее многочисленные слуги — двигалась вперед. Эта кровавая бойня была ее стихией. Мечи поднимались и опускались, и хохот Сайонджи становился все громче.
Наши солдаты, перепуганные не меньше майсирцев, двинулись вперед и, перейдя мост, очистили плацдарм вокруг амбара. Мы были спасены.
На мост вступил первый эскадрон нумантийской конницы. Внезапно по небу раскатился громкий рев разъяренного человека. Воздух словно застыл, и из-за города к реке двинулся огромный майсирский воин высотой не меньше пятисот футов. Он махнул рукой, и половина Демонов Смерти исчезла. Ярость сменилась торжествующим боевым криком. Громадный воин стиснул рукой одного из всадников, и тот вскрикнул высоким женским голосом. Майсирское чудовище беспощадно расправлялось с Демонами Смерти, и теперь уже наши солдаты вопили от ужаса.
Увидев нашу конницу, майсирский демон шагнул вперед и взмахнул рукой, сметая целый эскадрон — лошадей, солдат, офицеров — в реку Анкер. Воин оглянулся по сторонам, ища новую жертву, но вдруг выпучил глаза, словно получив сильнейший удар по затылку, и отшатнулся назад, придавив при этом несколько десятков майсирских солдат. Его рот широко раскрылся, но оттуда не вырвалось ни звука. Чудовище задергалось в судорогах, словно задыхаясь.
Оно схватилось руками за горло, качаясь из стороны в сторону. Его голос изменился, превратившись в жуткий нечеловеческий рев. Скулы стали раздвигаться вширь, изо рта выросли огромные клыки. Подбородок вытянулся вниз, лицо потеряло форму, словно растекшаяся замазка. Тело тоже расплылось, пальцы превратились в клещи, а руки стали расти и уперлись в землю. Глаза демона вспыхнули зеленым огнем, и он, развернувшись, стал крушить своих, майсирцев. Одним ударом чудовище смело целую улицу Сидора, разбивая каменные здания, словно сгнившие щепки. Опять паника охватила майсирских солдат: порожденный азазом демон убивал и убивал, не зная пощады. Император торжествующе вскрикнул, радуясь успеху своего контрзаклинания.
Вдруг демон, взвыв, упал на колени, в агонии стиснув голову, и у меня заныли все кости. Внезапно чудовище исчезло, растаяло бесследно, и остались лишь разрушенный городок и обезумевшие солдаты, спасающиеся бегством.
Нумантийские части одна за другой переправлялись через реку, и майсирская оборона была прорвана. Неприятельская армия рассыпалась, в беспорядке отступая в суэби.
Мы одержали великую победу, возможно, величайшую в истории Нумантии.
Лицо императора Тенедоса светилось адским злорадством. Рядом с ним стоял Йонг, совершенно безучастный.
Цена победы оказалась ужасной. Река ниже по течению, на сколько хватало взгляда, потемнела от крови, острова были усеяны трупами наших солдат. Улицы города были завалены телами майсирцев, и еще больше было их вокруг. Кавалерия с трудом пробиралась сквозь царство мертвых, преследуя отступающих, и земля обагрилась новой кровью.
Мы потеряли около сорока тысяч человек, а майсирцы почти наверняка вдвое больше, хотя никто из нас не считал трупы врагов.
Мы одержали великую победу. Но впереди лежала пустыня, бескрайняя суэби.

Глава 27 СМЕРТЬ В СУЭБИ

В числе нумантийцев, погибших под Сидором, были двенадцать домициусов, пять генералов и три трибуна, среди них Нильт Сафдур, командовавший кавалерией, и шурин императора Агин Гуил.
Сафдур первым двинулся через мост во главе своей конницы и был убит, когда демон смахнул в реку эскадрон.
Возвращение Гуила на Колесо было далеко не героическим; он умер в Сидоре, окруженный отрядом телохранителей. Один раненый майсирский солдат лишь притворился убитым и забрал с собой в объятия смерти еще одного врага.
На мой взгляд, гибель этих трибунов нисколько не подорвала силы Нумантии. Самой страшной потерей оказался тот, кто остался жив, — Мирус Ле Балафре.
Я встретил его сразу после окончания битвы, спеша в арьергард, чтобы проведать Алегрию. Поздравив трибуна с победой, я поскакал дальше.
С Алегрией все было в полном порядке; под защитой Юрейских Улан она чувствовала себя словно обернутой в шкуру ягненка. Но все же девушка побледнела и похудела, и я мысленно дал себе слово хорошенько накормить ее перед тем, как двинуться дальше, и с помощью заклинания чародея или снадобья знахаря сделать так, чтобы она проспала целые сутки.
У меня перед глазами неотступно стояло лицо Ле Балафре. Серое, осунувшееся; от знаменитого огня в глазах не осталось и следа. Как только у меня появилась возможность — через два дня после битвы, после того, как мы сожгли тела наших солдат и ушли от проклятого города Сидора, — я разыскал трибуна. Он выглядел еще хуже, и я спросил, в чем дело. Разболелась одна из старых ран?
— Нет, Дамастес. Я просто устал.
— Отоспишься в могиле, — грубо пошутил я.
— Эта мысль уже не раз приходила мне в голову, — грустно кивнул Ле Балафре.
Теперь меня охватило настоящее беспокойство. Не обращая внимания на то, что сам еле держался на ногах, я постарался найти, как мне казалось, нужные слова.
— Возьми себя в руки, дружище, — сказал я. — Ты просто слишком долго не виделся с Нечией.
— Боюсь, разлука только началась.
Я умолк, не зная, что сказать. Кивнув, Ле Балафре слабо улыбнулся и попросил его извинить, так как у него много неотложных дел. Я почувствовал себя беспомощным; но, в конце концов, не могу же я держать за руку каждого солдата, даже такого незаменимого, как Мирус.
Император в дополнение к моим прежним обязанностям поручил мне командовать нумантийской кавалерией. Он предложил мне идти в авангарде наших войск, по-прежнему упорно избегая слова «отступление». Я ответил, что подчинюсь, если он будет настаивать. Но, на мой взгляд, для этой задачи больше подходил Линергес. От меня же Нумантии будет больше пользы, если я, как и прежде, буду замыкать нашу колонну.
Я исходил из предположения, что неприятель находится позади нас и может в любой момент начать наступление. Я спросил у Тенедоса, что показывает его магия, но он только печально покачал головой. Увидев мое изумление, император объяснил:
— Дело вовсе не в том, что у майсирцев так много великих чародеев. Судя по всему, азаз единственный, кто может внушить мне беспокойство. Но этих военных колдунов так много, и у каждого есть свое любимое заклинание, чтобы туманить мозги. Не успеешь сломать одно, как тотчас же натыкаешься на другое. Сломаешь второе, и тут же встречаешь третье. У меня нет ни сил, ни времени. Так что нам придется положиться на твое предчувствие. По крайней мере, это хоть что-то, — неохотно закончил он.
Было бы очень легко принять предложение императора, ибо в этом случае я бы находился во главе наших сил и не видел бы пота и крови армии, мучительно медленно ползущей вперед. Но я знал, куда призывает меня мой долг. По-видимому, это понимал и Тенедос. Проворчав, что я вечно ему перечу, он посоветовал мне проваливать ко всем чертям.
Не успели мы отойти от Сидора, как нас снова стали со всех сторон донимать негареты. Отставшие солдаты становились их легкой добычей. Разведка приносила тревожные известия — партизанские отряды были усилены подразделениями регулярной майсирской армии. Пленные говорили, что король Байран издал указ, приглашая на военную службу добровольцев, что для Майсира было неслыханно. Король обещал, что после окончания войны и изгнания захватчиков каждый, по собственному желанию вступивший в армию, будет освобожден от всех долгов и обязанностей, в том числе наследственных.
Я мысленно выругался, вспоминая, что Тенедос мог сделать то же самое, а может быть, и кое-что получше.
Лошади, запряженные в мои экипажи, были на грани истощения, хотя им был обеспечен такой же уход, как коням моих Красных Улан. После того как четыре лошади пали, отведав какой-то полузамерзшей степной травы, одну карету пришлось бросить. Мы продолжали путь.
Двенадцать лошадей с трудом тянули экипаж, с которым в обычной обстановке без труда справились бы и восемь.
По мере того как надвигалась зима, война становилась все более жестокой и страшной. Мы перестали брать пленных, так как у нас больше не было возможности кормить и охранять их.
Майсирцы действовали не менее жестоко, хотя они все же иногда брали наших солдат в плен. В основном этими «счастливчиками» были офицеры, громко кричавшие, что за них можно будет получить хороший выкуп, хотя это спасало их только в том случае, если они имели дело с жадными негаретами. Кого-то обращали в рабство, и, насколько мне известно, эти бедняги до сих пор гнут спину в сердце суэби. Остальным была уготована жестокая судьба. Негареты выяснили, что пленных нумантийцев можно продавать за несколько медяков крестьянам, которые медленно и изощренно мучили этих несчастных до смерти, что обеспечивало вечер развлечений для целой деревни.
Глаза, рассудок становились невосприимчивыми к жестокости. Я видел столько трупов, столько насилия, что у меня в памяти все слилось вместе. Осталось только из ряда вон выходящее.
Достаточно будет вспомнить один характерный эпизод. Исчез отряд гвардии, посланный на поиски съестных припасов, и я во главе дозора 20-го полка отправился узнать, остался ли кто-нибудь из них в живых. Не осталось никого.
В полудне пути от караванной дороги гвардейцы наткнулись на деревушку, уцелевшую от грабежей и пожаров. Там они нашли запасы зерна — и женщин. После того как все мужчины, которые не успели спастись бегством, были убиты, гвардейцы позабавились всласть. Расправившись с детьми, они перешли на женщин, начиная с пожилых и кончая молоденькими девушками, которых сначала насиловали, а потом тоже убивали.
В самый разгар кровавой оргии на гвардейцев неожиданно напали, и теперь наступил их черед умирать мучительной смертью. Их обезображенные, раздетые донага тела были аккуратно разложены на пропитанном кровью снегу. Отрезанные члены и мошонки гвардейцам запихали в рот.
Я сначала решил, что это было делом рук партизан, так как тела майсирок не сожгли и не предали земле. Но проводник дозора подсказал другую версию: возможно, это сделали нумантийцы. Я был потрясен, а он напомнил мне о дезертирах, отставших от своих частей, подобно стае шакалов тащившихся по следам армии. Как и шакалы, эти отщепенцы питались чем могли и когда могли.
Я приказал сжечь тела женщин и произнес над ними краткую молитву, но запретил оказывать последние почести гвардейцам. Мы уехали из мертвой деревни, оставив их трупы волкам — двуногим и четвероногим.
Я с горечью смотрел на кавалерию, доставшуюся мне. Мне полагалось иметь в своем распоряжении миллион человек, два миллиона коней. Но вместо этого под моим началом было меньше всадников, чем тогда, когда много лет назад мы впервые выступили в поход против Чар-дин Шера.
Почти все лошади пали или были доведены до последней степени истощения. У нас не было специальных подков для льда, поэтому на обледеневшей дороге кони поскальзывались и падали. Даже если животное не ломало себе ноги, у него, как правило, не было сил, чтобы подняться, и его оставляли умирать.
После этого кавалерист, ругаясь, зашвыривал свою тяжелую саблю в ближайшие кусты, бросал седло и становился пехотинцем, правда, знающим о том, как держать строй или атаковать редут, приблизительно столько же, сколько о том, как летать. Кавалерист смотрит свысока на своего пешего товарища, поэтому, вынужденный месить ногами грязь вместе с пехотой, он гораздо быстрее теряет надежду. А в эти страшные дни надежды и так было совсем немного.
Но встречались и те, кто выжил. Это были сильные люди, и я не имею в виду тех, у кого мышцы вздуваются, словно бугры, ибо многие из таких, увидев очередной обледенелый холм, на который предстояло подняться, со стоном отчаяния падали на обочину и умирали, в то время как невысокий жилистый паренек из трущоб Никеи, стиснув гнилые зубы, упрямо шел вперед — еще фут, еще лигу, еще один день.
Выжили те, у кого была вера, и, похоже, не имело никакого значения, во что именно верили эти люди. Одних поддерживала религия, что для Нумантии большая редкость — если брать настоящую веру, а не помпезные религиозные обряды. Другие верили в жену, родных. Некоторые, полагаю, даже верили в себя, хотя я таких не знаю. Боевые товарищи, однополчане, если такие еще оставались, были лучшей опорой выбившемуся из сил солдату. Они поднимали упавшего, подбадривали его шуткой или крепким словцом, иногда даже лупили. Через лигу все повторялось с точностью до наоборот, и теперь уже этот солдат кричал, ругался на своего товарища, и так они шли день за днем.
Думаю, я выжил потому, что моя клятва не позволяла мне умереть, пока были живы те, кто от меня зависел.
И потому, что рядом со мной была Алегрия.
А кроме того, я остался жив, потому что Сайонджи еще не надоело издеваться надо мной.
Я проснулся, не понимая, что меня разбудило. Алегрия задыхалась от хриплого, раздирающего кашля. Усевшись на кровати, я стал шарить в поисках огнива и трута.
— Что с тобой?
— Ничего, — ответила Алегрия. — Извини, что разбудила тебя. Спи, все в порядке.
— Ты заболела?
— Нет, просто кашель одолел.
У меня внутри все перевернулось.
— И давно это у тебя? Почему ты мне ничего не сказала? Почему я ничего не заметил?
— Потому что у тебя есть другие дела. А продолжается это... ну, пару дней, не больше.
Я высек искру.
— Не надо света, — торопливо пробормотала Алегрия.
Но я настоял на своем, и вспыхнувший крошечный светильник озарил похожую на пещеру внутренность нашего экипажа. Окна были завешены одеялами, чтобы сохранить хоть какое-то тепло. Я успел заметить, как Алегрия что-то поспешно спрятала под подушкой.
— Что это?
— Просто носовой платок.
Нагнувшись к ней, я в свете дрожащего огонька разглядел мертвенную бледность ее лица. Затем я увидел кое-что похуже. В уголках рта Алегрии темнело что-то, похожее на кровь.
— Покажи мне этот платок.
— Нет!
— Черт побери, покажи сейчас же!
Алегрия неохотно протянула мне платок. Он насквозь промок от крови.
Как только рассвело, до того как армия выступила в поход, я отвез Алегрию к императорскому кортежу. Несмотря на заявления о том, что она совершенно здорова, ее осмотрел придворный лекарь Тенедоса.
— Да, — наконец заявил он, тщетно пытаясь скрыть озабоченность. — Мне не впервые приходится с этим сталкиваться. Я смешаю кое-какие травы, и вы будете трижды в день пить отвар из них. Это облегчит кашель.
Я проводил лекаря до его экипажа.
— Что у нее?
Он покачал головой.
— Не знаю. Это продолжается уже около недели. Впервые я обратил внимание на нечто подобное после той стычки, случившейся пару недель назад. Мы остановились в деревушке.
Я попытался вспомнить, но, кажется, без боев не проходило ни дня.
— В той, где два храма, — продолжал лекарь. — В обоих разместили лазареты. Мы простояли в этой деревушке два дня, пока трибун Линергес не пробился вперед.
Я смутно вспомнил что-то похожее.
— Именно там все и началось.
— Сколько ей потребуется времени на то, чтобы поправиться?
Пожевав губу, лекарь молча отвел взгляд.
— Я задал вопрос, — резко произнес я.
— Прошу прощения, трибун, — опомнился лекарь, не привыкший к такому обращению. — Я не знаю. У меня не было времени следить за подобными случаями. У меня есть более важные заботы.
— Следует ли опасаться ухудшения ее состояния? Лекарь огляделся вокруг — грязный снег, одетые во что попало люди, хмурое небо, — затем перевел взгляд на меня.
— Не сомневаюсь, что ваша дама поправится, — наконец сказал он. — Держите ее в теплом экипаже и заботьтесь о том, чтобы она ела досыта. У нее есть все шансы выздороветь.
Я боялся давить на него, боялся услышать четкий ответ.
Мы продолжали идти вперед, устилая дорогу ковром из трупов. Всех мертвецов раздевали донага, и все чаще и чаще попадались тела с отрезанными кусками плоти. Я взял за правило, обедая у кого-нибудь в гостях во время объезда своих частей, первым делом спрашивать источник происхождения мяса. Но большинство этого не делало. Не могло делать — просто еды катастрофически не хватало.
Даже я, первый трибун армии, голодал. Но лучше было остаться день-другой без еды, чем случайно подслушать в разговоре у костра жалобу и сочувственный ответ: «А вот тот зажравшийся жирный ублюдок...»
Я возвратился из дозора. Почти неделю мы блуждали в снежном буране, пытаясь отыскать проклятую майсирскую армию. Я едва не расплакался, когда меня угостили обугленной картофелиной, выкопанной в поле какого-то крестьянина и испеченной в углях крошечного костерка. Она показалась мне вкуснее, чем ужин из многих блюд.
Некоторые майсирки, ублажавшие в постели наших солдат, оставались вместе со своими возлюбленными и после того, как те падали, обессилев. Другие меньше чем через час уже находили себе новых любовников. Помню, один генерал соблазнил в Джарре очень красивую молодую девушку, и у той хватило глупости отступать вместе с армией: она испугалась, что ее земляки, вернувшись в столицу, безжалостно расправятся с ней.
Обнаружив, что девушка забеременела, генерал вышвырнул ее из своей кареты, заявив, что, если она еще раз попадется ему на глаза, он насадит ее на саблю. Солдат, поведавший мне эту историю, сказал, что бедняжка стояла как изваяние у дороги, провожая взглядом уходящую колонну, а слезы замерзали у нее на лице.
Арьергард нашел ее спустя полтора дня, скорчившуюся в придорожной канаве. На мертвом лице глаза оставались широко раскрытыми, смотревшими вслед возлюбленному.
Первым сигналом о надвигающейся катастрофе стало пронзительное ржание лошади из первой пары, оступившейся на крутом повороте. Она стащила за собой свою пристяжную, а вслед за ними и весь цуг вместе с экипажем сорвался в глубокую пропасть.
Я первым поднялся на вершину невысокого холма и стоял, предвкушая, как сейчас сюда подъедет карета, я расседлаю и стреножу Каземата, а сам заберусь внутрь и сосну часок. Погода становилась хуже, снег усилился, и я мечтал о теплых объятиях Алегрии.
Вместо этого у меня на глазах деревянный ящик, в котором находилось все, что было мне дорого, кувыркаясь покатился по каменистому склону. Спрыгнув на землю, я побежал вниз по обледенелым валунам, каким-то чудом удерживаясь на ногах. Долетев до дна оврага, карета пробила лед на замерзшей речке и застыла, перевернувшись набок. Тело одного кучера повисло, насаженное на острую ветку, другой кричал, придавленный экипажем. Крики прекратились, прежде чем я успел сбежать вниз.
Запрыгнув на разбитую карету, я дернул дверцу, и она осталась у меня в руках. Сперва в темноте я не смог разглядеть никакого движения, затем груда одеял зашевелилась, и показалась взъерошенная голова Алегрии.
— Я еще жива? — спросила она, содрогаясь от кашля.
— Жива, о боги, жива! — воскликнул я и, нырнув внутрь, прижал ее к груди.
«О боги, пожалуйста! — взмолился я. — Назовите свою цену, скажите, какую жертву вам принести. Но только не дайте ей умереть. Пожалуйста! Я редко взывал к вам, чувствуя, что, если донимать вас просьбами, когда мне хорошо, вы не станете меня слушать, когда мне будет плохо. Если хотите, возьмите меня, но только чтобы она осталась жить!»
Уланы помогли собрать все уцелевшее, и мы стали подниматься наверх.
На нас обрушился порыв ледяного ветра, и Алегрия поежилась.
— Так хорошо... оказаться на свежем воздухе, — с трудом произнесла она, пытаясь пошутить. — В этом ящике было так душно. Думаю, мне пора немного размяться.
Рассеянно слушая ее, я не отрывал глаз от дороги, заметенной снегом. Наконец на ней появилась скрипящая повозка с ранеными. Я замахал рукой, останавливая ее.
Возница не узнал меня в грязной шинели и давно не чищенном шлеме.
— Набита битком! — крикнул он. — Нет места ни для кого, ни для офицера, ни для рядового. Прочь с дороги!
Прыгнув перед лошадьми, Свальбард схватил их за упряжь, останавливая повозку.
— Стой, мать твою, когда к тебе обращается первый трибун! — рявкнул он.
— Сэр! Прошу прощения, — залепетал кучер, приходя в себя. Что вам угодно?
— Мы лишились нашего экипажа. Ты можешь взять к себе эту даму?
— Сэр... я бы с радостью, но места совсем нет. Сэр, я не вру, — добавил он, понимая, что если я захочу, то убью его, и никто меня не остановит.
Спустившись с козел, он откинул полог повозки. Я поморщился, почувствовав тошнотворный запах спекшейся крови. В тесной повозке, больше похожей на гроб, лежали буквально один на другом шесть человек.
— Возница, трогай, — властным тоном произнесла Алегрия. — Я крепче всех этих людей. Я могу идти самостоятельно.
Она тут же опровергла собственные слова, согнувшись пополам от боли.
— Слушайте, — сказал один из раненых, выбираясь из повозки. — Я не поеду, если даме придется идти пешком. Я как-нибудь и сам дойду.
Его мундир был в клочьях, на плечи была накинута подрезанная майсирская шинель, чтобы было удобнее идти. К шинели была приколота эмблема Седьмого гвардейского корпуса. Левая нога раненого была забинтована. Попробовав опереться на нее, он поморщился от боли, попробовал еще раз и слабо улыбнулся.
— Ну вот, черт побери, я готов вернуться в свою роту, сэр. Если только есть куда возвращаться.
Я знал, какую команду должен отдать, но не мог заставить себя сделать это.
— Возница, я сказала, трогай! — снова приказала Алегрия.
Кучер забрался на козлы.
— А вы, — продолжала она, оборачиваясь к гвардейцу, — залезайте назад.
Но его уже не было.
— Куда...
Свальбард молча указал на обочину дороги, обрывавшуюся в овраг. Подбежав туда, я посмотрел вниз и сквозь снежную пелену смутно разглядел человеческую фигуру, быстро ковылявшую прочь от дороги, навстречу темнеющей вдали суэби.
— Остановись! — окликнул я.
Но гвардеец не обернулся, не оглянулся, и через мгновение вьюга скрыла его от меня.
Я даже не успел узнать, как его звали.
Повозка с ранеными, больными и Алегрией стала частью нашего походного порядка. За всеми ухаживали двое моих улан, немного разбиравшихся в целебных травах.
Не успели мы свернуть с дороги, расставить кругом полдюжины открытых повозок, выставить охранение и начать готовить скудную трапезу, как меня нашел гонец от императора.
— Как они только посмели, трусливые ублюдки! — крикнул Тенедос, в ярости тыча жезлом в стенку шатра. Это был не вопрос, а утверждение. — Это же удар в спину! Проклятие, как они могли предать свою родину?
Император уже давно настойчиво пытался с помощью Чаши Ясновидения связаться с Никеей, но все было тщетно. Наконец он призвал на помощь семерых самых опытных колдунов Чарского Братства, чтобы увеличить мощь заклинания. Объединенными усилиями им удалось связаться с одним из братьев, остававшихся дворце. С той стороны тоже пытались установить связь, но безуспешно, до тех пор пока Провидцу не пришло в голову позвать своих сестер, Дални и Лею.
— Кровь услышит кровь, — объяснил Тенедос. Новости из столицы оказались плохими. Недавно произошла попытка государственного переворота. Ее возглавили Скопас и Бартоу, бывшие члены Совета Десяти, о которых предостерегал Кутулу. Их поддержали те самые бароны, что когда-то приходили ко мне вместе с Праэном, братом Маран, с просьбой оказать содействие в создании личной армии. Теперь эту группу возглавлял лорд Драмсит, чья преданность Нумантии и императору Тенедосу не возросла ни на йоту. Я едва сдержал ярость. Мне следовало бы выполнить свою угрозу и арестовать этих сукиных сынов.
Бунтовщикам удалось перетянуть на свою сторону два полка почетного караула, расквартированные в Никее, и захватить почти половину государственных учреждений. Но, как объяснил Тенедос, они совершили две ошибки: во-первых, не арестовали колдунов, а также отмахнулись от двух полков регулярной армии, расположившихся в окрестностях столицы в ожидании судов, которые доставили бы их на фронт.
— Была и третья ошибка, — закончил Тенедос. — У мятежников не было настоящих вождей. Так что когда они призвали к восстанию простой народ, люди просто разошлись по домам.
Через день с заговором было покончено, но и Скопаса, и Бартоу, и Драмсита поймать не удалось. Они скрылись в неизвестном направлении. Правда, в самой Никее восстановились спокойствие и порядок.
— По крайней мере на какое-то время, — закончил Тенедос.
— Чего хотели бунтовщики? Как они могли...
Боюсь, я бормотал чушь, словно выживший из ума глупец.
— Чего они хотели? Власти, разумеется. Как они могли пойти на такое? Легко. Когда лев становится слабым, свора шакалов пытается вырвать у него добычу. Все пошло не так... как должно было пойти. Полагаю, до столицы докатились слухи. А то, что от меня не было никаких известий с тех самых пор, как мы покинули Джарру, только усугубило ситуацию.
Я взял себя в руки.
— А что насчет Товиети? Они принимали участие в случившемся?
Пристально взглянув на меня, Тенедос нехотя признал:
— О них не упомянули ни словом. Возможно, у негодяев хватило ума понять, что только полные идиоты пойдут за Скопасом.
Я подумал, что Тенедос постоянно донимал Кутулу любителями желтых шелковых шнурков, приказывая ему забыть обо всем остальном, вспомнил о предостережениях главного тайного агента насчет Скопаса и Бартоу. Однако я прекрасно понимал, что было бы верхом глупости заводить сейчас об этом разговор или даже упоминать имя Кутулу, хотя мне отчаянно хотелось предложить императору вернуть его из ссылки и дать ему полную свободу действий. Каким бы жестоким ни был главный полицейский Нумантии, по крайней мере, появилась бы гарантия, что в тылу у нас будет все спокойно.
— И что нам остается делать? — спросил я.
— Пока что ничего. Дални расплакалась, когда я сообщил ей о гибели мужа. Похоже, она его действительно любила. Я приказал Чарским Братьям перевести все хоть сколько-нибудь подготовленные гвардейские части из Амура в Никею. — Тенедос нахмурился. — Как будто они не будут нужны нам самим, когда мы подойдем к границам Нумантии. Лея будет провозглашена регентшей.
Я постарался сохранить на своем лице непроницаемое выражение, прогоняя воспоминания о том, при каких обстоятельствах последний раз видел сестру императора — полуголой, ублажающей одновременно нескольких гвардейцев.
— Ничего хорошего в этом нет, — продолжал император, — но сейчас приходится довольствоваться тем, что имеем. Будем надеяться, теперь я буду постоянно держать связь с Никеей, и Чарские Братья не дадут Лее делать глупости. Проклятие, ну почему Рейферн погиб!
Я деликатно отвел взгляд. Некоторое время тишина нарушалась только ветром, рвущим парусину шатра.
— Впрочем, — наконец сказал Тенедос, — он все равно бы настоял на том, чтобы отправиться в поход вместе со мной, так что никакой разницы не было бы.
— Ваше величество, вы так и не ответили на мой вопрос. Что нам делать?
— Нам остается только двигаться как можно быстрее, — сказал император. При первой же представившейся возможности я оставлю армию и вернусь в Никею. Я не могу вести войну, когда мое собственное государство ускользает у меня из рук. Ты возьмешь на себя командование армией и остановишь майсирцев на границе Нумантии, если у них хватит глупости следовать за нами через Кейт.
Я едва расслышал его последние слова. Оставить армию? Как Тенедос может даже думать об этом? Разве присяга, принесенная нами, не требует от императора ответной верности?
Должно быть, император прочел мои мысли по выражению моего лица.
— Трибун, простых решений нет и не может быть. Особенно сейчас, когда весь наш мир рушится. Это лучший выход, который я могу предложить. Возможно, у тебя найдется что-нибудь получше, — но ты не забыл, что речь идет не только о твоей любимой армии, но и о всей Нумантии?
Тенедос ждал, презрительно скривив губы. Я молчал.
— Вот и отлично, — сказал он. — Так или иначе, это случится не сейчас. Я запрещаю тебе пересказывать наш разговор кому бы то ни было, в том числе своей женщине. Это все.
Кажется, мне удалось отсалютовать ему. Выскочив из шатра, я целый час метался по лагерю, давая выход бурлящей внутри ярости, не обращая внимания ни на снежный буран, ни на любопытные взгляды штабных офицеров. Наконец, несколько успокоившись, я вскочил на коня и отправился в свой отряд.
Император замыслил второй раз предать свою армию.
Порой я гадаю: если бы невероятное бездушие императора не стало причиной моего черного настроения, если бы я обошелся с Эрном иначе, изменило бы это что-нибудь? Скорее всего, не изменило, ибо Эрн всегда в первую очередь думал о собственном благополучии.
Возвращаясь со свитой в сгущающихся сумерках, я наткнулся на затор на дороге. Нам навстречу двигался небольшой караван из шести грузовых повозок с огромной роскошной каретой впереди. Первая пара лошадей головной повозки пала, и экипаж остановился. Вокруг суетились пехотинцы. Мешая друг другу, они толкали его руками, пытаясь сдвинуть с места.
Приказ императора был совершенно определенный.
— Капитан Балк! Разыщи офицера, командира этой колонны, и, передав ему от меня лучшие пожелания, скажи, чтобы он распорядился забрать из этой колымаги все ценное, а затем столкнуть ее на обочину.
Не успел Балк отправиться выполнять мое приказание, как из кареты донесся гневный крик:
— Черта с два, свиная задница! Эта повозка является собственностью трибуна, и никому не позволено ее трогать! Ты, голосистый кусок дерьма, вместо того чтобы разыгрывать из себя бога, помоги солдатам!
Соскочив с коня, я подошел к карете и увидел внутри трибуна Эрна, перепачканного грязью и кипящего от ярости. Он узнал меня в тусклом свете фонарей экипажа.
— А, это вы, — смутился Эрн.
— Да, это моя задница, — отрезал я, спуская свой гнев с поводка. — Что здесь происходит, черт побери?
— В этих повозках... в этих повозках имущество моего штаба, — запинаясь пробормотал Эрн. — Я сейчас же пошлю одного их офицеров вперед и прикажу привести пару лошадей. Как только они прибудут, мы тронемся в путь.
— Капитан Балк, исполняйте мой приказ!
— Слушаюсь, сэр!
— Вы не сделаете этого, а'Симабу, — огрызнулся Эрн. — У меня тоже есть права!
— Сэр, попрошу стоять по стойке смирно, разговаривая со мной, — крикнул я. — Хоть вы и трибун, но я генерал армии, не так ли? Вы хотите попасть на гауптвахту?
Я смутно подумал, что в последнее время стал чересчур часто использовать эту угрозу.
— Это же абсурд какой-то! — пробормотал Эрн, покраснев так, что его лицо сравнялось по цвету с расшитым золотом мундиром.
— Двое ко мне! — приказал я.
Подбежали Курти и Свальбард, старающиеся сохранить безучастные лица.
— Сорвать парусину с первой повозки!
— Будет исполнено, сэр!
— Черт побери, трибун... — начал было Эрн и осекся.
Мои люди, забравшись на повозку, выхватили кинжалы и перерезали веревки. Тяжелая парусина упала вниз. Разумеется, «штабное имущество» оказалось бочками с вином, ветчиной, мешками с зерном, говяжьими окороками, замерзшими на морозе, и другими продуктами. Пехотинцы застыли на месте, ошеломленно разглядывая эти деликатесы, которых они не видели уже много недель. Я услышал приглушенный рев, напоминающий рык голодного тигра. Ко мне подбежал офицер.
— Сэр, капитан верхней половины Ньюэнт прибыл в ваше распоряжение.
— Приказываю убрать эту повозку с дороги, — распорядился я. У меня мелькнула мысль о праве собственности, но ее тотчас же смыл бешеный гнев. — Вот мой приказ, и я требую, чтобы он был выполнен неукоснительно. Этот человек — трибун Эрн.
— Я знаю, сэр. Наша часть входит в состав его корпуса.
— Очень хорошо. Трибуну Эрну позволяется наполнить одну повозку — только одну, — выбрав все, что он пожелает, из содержимого этой и остальных пяти повозок. После этого трибун сможет продолжать путь. Все остальное — лошади, повозки, то, что в них нагружено, — отныне являются собственностью вашей части. Разделите это поровну между офицерами и солдатами. Воспользуйтесь этим добром рачительно и по справедливости. Клянусь, если я услышу о том, что вы кому-то оказывали предпочтение, вас повесят, а по возвращении в Никею я сообщу вашим родственникам о том, как вы опозорили свой мундир.
— Не беспокойтесь, у вас не будет на то оснований, — решительно заявил Ньюэнт.
— Надеюсь. Если трибун Эрн попытается вам помешать, приказываю задержать его здесь до тех пор, пока не подоспеет мой арьергард. Затем я сам займусь арестованным.
— Будет исполнено, сэр!
Эрн сверкнул глазами, переводя взгляд с меня на капитана.
— Трибун, — сказал я, поворачиваясь к нему, — вы слышали мой приказ и должны неукоснительно его выполнить, в противном случае вы предстанете перед имперским правосудием. Вам понятно?
Эрн пробормотал что-то невнятное, и я воспользовался испытанным способом, к которому прибегают командиры, муштрующие новобранцев.
— Я спросил, вам понятно? — повторил я, склонившись к его лицу, но так громко, словно он находился на противоположном краю плаца.
Эрн открыл было рот, чтобы огрызнуться, но наконец у него хватило ума сообразить, в каком я сейчас состоянии.
— Да, — буркнул он.
— Так точно!
— Так точно, сэр.
— Вот и хорошо, — сказал я. — Далее, если я только услышу, что вы попытались отомстить этому офицеру или его полку, вы немедленно будете смещены с должности и у вас отберут всех слуг и ординарцев.
Эрн побледнел, ибо это было бы равносильно смертному приговору: несмотря на свой высокий чин, он превратился бы в самого последнего маркитанта.
— Это все!
Вернувшись к своему коню, я вскочил в седло, и мы двинулись сквозь толпу пехотинцев. Нас провожали приветственными криками и — на моей памяти впервые за последнее время — смехом.
Капитан Балк привлек мое внимание к трупу, лежащему на обочине.
Это был гигант лет пятидесяти. Правую руку ему недавно ампутировали, и окровавленные бинты слетели с культяпки. Суровое лицо покойника было изборождено морщинами. Знаки различия указывали, что он был полковым проводником. Ветеран, но и ветераны тоже умирают. Наконец я заметил то, на что указывал мне Балк. Офицерский мундир был разодран, и под ним виднелось знамя, обмотанное вокруг тела.
Этот проводник был последним солдатом своего полка. Сняв знамя с флагштока, он хотел доставить его на родину, в Нумантию.
Я думал, страшнее бегства из Кейта уже ничего не могло быть, но сейчас было гораздо хуже — я присутствовал при медленной смерти своей армии, своего императора, своей родины.
Не только солдаты, но и офицеры оставались без своих частей. Тенедос, собрав всех офицеров, которым стало некем командовать, образовал так называемый «Священный эскадрон», поручив ему единственную задачу — заботу о его личной безопасности.
В телохранителях у императора и без того не было недостатка, но по крайней мере теперь у этих офицеров появилось хоть какое-то дело, хоть что-то, чем можно было заполнить мысли во время долгого однообразного похода. Кому-то это помогло, но были и такие, с кем не смог справиться и сам Тенедос.
Одним из них был трибун Мирус Ле Балафре. Курти доложил мне, что он находится вместе с 20-м полком, без слуг, без охраны, без штаба, как простой солдат. Я послал одного из офицеров отыскать Ле Балафре и попросить его присоединиться к моему штабу. Офицер вернулся, сказав, что не смог найти трибуна.
Я снова попытался разыскать Ле Балафре, но опять тщетно. Я уж было собрался сам отправиться за ним и трясти и лупить его до тех пор, пока он не очнется и не вернется к жизни. Но в это время отряд, в котором находился Ле Балафре, был выслан навстречу негаретам.
Неприятелей оказалось гораздо больше, чем предполагалось, — два полных эскадрона, почти двести человек. Наши кавалеристы осадили своих коней, готовые повернуть назад за подкреплением.
Ле Балафре крикнул что-то — как сказали, боевой клич полка, расформированного двадцать лет назад, — пришпорил коня и на полном скаку врезался в неприятельский строй. Негареты опешили, увидев сумасшедшего, приближающегося к ним, вытянув вперед саблю и стоя в стременах.
Трибун налетел на них. Замелькала его сабля, наступило смятение, и Ле Балафре потеряли из виду. Через несколько минут негареты умчались прочь, будто за ними гнался целый полк. На снегу остались шестеро убитых и умирающих.
Неподалеку лежал Ле Балафре. На его теле было свыше двух десятков ран. Когда его перевернули, солдаты увидели, что у него на лице застыла удовлетворенная улыбка.
Я вспомнил, что он сказал, когда жгли тело Мерсии Петре: «Это была хорошая смерть. Наша смерть, смерть настоящего солдата».
Надеюсь, Сайонджи оказала ему величайшую честь, освободив от долга перед Колесом. Ибо я не могу себе представить, что когда-либо родится еще один такой же великий воин.
В кои-то веки тучи рассеялись, и стали видны бесконечная суэби и ровная, прямая дорога, уходящая к горизонту. Если где-то рядом и бродили негареты, в этот день они, видимо, решили донимать другие части. Если бы не сплошная темная масса шатающихся от усталости, умирающих людей и трупы, раскиданные на несколько миль по обе стороны от основного тракта, погоду можно было бы назвать просто прекрасной.
Каземат, споткнувшись, завалился на бок, сбросив меня на заснеженный откос. Он попытался встать, но не смог и с бесконечным сожалением посмотрел на меня.
Я взглянул на то, что осталось от этого некогда великолепного жеребца: ребра выпирали, грива и хвост отросли и спутались, кожа, давно не мытая, стала матовой. Вращая потускневшими глазами, Каземат попробовал заржать, обнажая почерневшие десны, но смог издать только слабый хрип.
Мне следовало отыскать квартирмейстера и отдать коня ему, но я не мог.
В четверти мили от дороги была узкая лощина, и я, взяв Каземата за поводья, медленно повел его туда. Лощина была в длину всего футов пятьдесят, и там намело снега по пояс, но ее не было видно с дороги.
Каземат покорно шел следом за мной. Он остановился, словно понимая, что сейчас произойдет.
Порывшись в переметной суме, я нашел на дне крошки сахара и предложил коню слизнуть их с моей перчатки.
Поглаживая Каземата левой рукой по холке, я смотрел ему в глаза, чтобы он не видел, что делает моя правая рука. Сделав резкое движение, я перерезал коню горло подарком Йонга. Хлынул фонтан крови.
Каземат попытался попятиться назад, но не смог. Упав на бок, он дернулся один раз и затих. Убрав кинжал, я медленно побрел назад к дороге.
Солнце померкло, и небо стало иссиня-черным.
Солдаты 17-го полка нашли шатер для Алегрии и меня. Эта пестрая парусина, разрисованная пейзажами далеких земель, должна была укрывать от летнего дождика и зноя детей какого-то майсирского вельможи. Один из солдат, умеющий обращаться с иголкой, подшил изнутри одеяла, и в шатре было довольно уютно даже в мороз. Застелив пол парусиной, мы уложили меховые постели, и внутри стало тепло. Как правило, мы спали полностью одетыми, и я позволял себе единственную поблажку — скидывать сапоги перед тем, как забраться под одеяло к Алегрии.
Ее болезнь никак не проходила. Алегрия еще больше побледнела, и приступы кашля причиняли ей сильные страдания.
Решив, что Алегрия уже заснула, я приготовился осторожно лечь в постель, но тут она открыла глаза.
— Дамастес, пожалуйста, возьми меня.
Я не знал, получится ли у меня, так сильно я устал. Тем не менее я послушно разделся.
Алегрия лежала под мехами полностью обнаженная. Обняв, я нежно ее поцеловал, погладил по голове, стараясь не обращать внимания на то, как она исхудала, какими жесткими стали ее шелковистые волосы. Как ни странно, дыхание Алегрии участилось, и я возбудился. Она перевернулась на спину и раздвинула ноги. Я улегся на нее, проникнув членом в чрево, и Алегрия начала двигаться, плавно и ритмично, постанывая от наслаждения.
Ее тело забилось в сладостных судорогах, и через мгновение я тоже познал верх блаженства.
— Ну вот, — сказала Алегрия, когда ее дыхание чуть успокоилось. — Спасибо.
— Это тебе спасибо.
— Я тебя люблю.
— И я тоже всегда буду тебя любить, — сказал я.
— Но есть же где-то и другие, хорошие места, правда? — прошептала Алегрия.
— Разумеется, — подтвердил я, хотя у меня уверенности не было.
— Мы там будем счастливы, — сказала она.
— Что ты имеешь в виду?
Алегрия ничего не ответила, но ее дыхание стало ровным, и она заснула. Хвала не знаю каким богам, которым я теперь больше не могу поклоняться, но я не последовал за ней в царство сна. Я просто лежал рядом, прижимая ее к себе, не покидая ее чрева, и пытался сдержать слезы.

Предыдущая страница 18 Следующая страница


19 Крис Банч

Посреди ночи, не вскрикнув, не вздрогнув, Алегрия перестала дышать.
И моя жизнь кончилась.

Глава 28 ИЗМЕНА И БЕГСТВО

Но все же я остался жить. Если бы Сайонджи отняла у меня все, тогда я вернулся бы к ней. Я стал бы постоянно искать смерти до тех пор, пока она не даровала бы мне отдых и прощение, вернув на Колесо.
Мои Красные Уланы нашли дрова для погребального костра, а Тенедос лично прочел молитву, оказав тем самым большую честь. Но это, как и все остальное, не имело для меня абсолютно никакого значения.
Отступление продолжалось. Негаретам, партизанам и солдатам регулярной майсирской армии, сталкивающимся с моей гвардией, приходилось просить пощады у богов, ибо от меня им ее ждать было нечего. Мы наносили сильнейший удар, а затем продолжали преследование до тех пор, пока противник не оказывался загнан в угол, после чего перебивали всех до последнего человека.
Мы тоже несли потери, но что с того? Все люди смертны, и всем нам было суждено погибнуть в этой бескрайней пустыне. Так не лучше ли умереть с мечом в руке, пролив кровь врага, чем медленно замерзнуть?
Пленные говорили, что негареты считают меня демоном, которого невозможно убить, и порой мне начинало казаться, что это правда, ибо смерть косила солдат справа и слева от меня, а я сам не получал даже царапины. Бок о бок со мной сражались Свальбард и Курти, и их также миловала судьба.
Армия тащилась вперед, оставляя в снегу трупы, повозки, лошадей. Сезон Бурь закончился, и начался Сезон Туманов, но погода нисколько не улучшилась.
Но постепенно к нам возвращалась надежда. Город Осви теперь должен был быть где-то совсем рядом, а от него недалеко и до границы. По крайней мере, мы покинем эту адскую страну. Королю Байрану незачем преследовать остатки разбитой армии — так надеялись все.
Лишь я, Свальбард, Курти да еще горстка людей понимали, что до мира еще очень далеко и путь к нему преградят суровые горы Кейта, свирепые хиллмены и их повелитель, кровожадный ахим Бейбер Фергана. За каждой скалой будет таиться смерть, в каждом ущелье нас будет ждать засада. Но я ничего не говорил.
Однажды ясным утром мы увидели впереди стены Осви, а к востоку от города — майсирскую армию, снова готовую к сражению.
— Я не знаю другой армии, способной осуществить такое, — заявил Тенедос. — Вот почему майсирцы будут просто ошеломлены, когда мы выполним этот маневр.
Император предложил трибунам и генералам, собравшимся в его шатре, свой дерзкий замысел: мы должны свернуть вправо, на восток, будто готовясь к решающему сражению. Но на самом деле, используя прикрытие непогоды и магии, мы двинемся на север параллельно неприятельским позициям и, вместо того чтобы сражаться с майсирской армией, нападем на город Осви. Захватив город, мы сможем пополнить запасы продовольствия и сдерживать противника до тех пор, пока погода не улучшится и мы не сможем двинуться дальше.
Такой маневр, оголяющий фланг, был очень рискованным, но в мирное время наша армия успешно его отрабатывала. Вопрос состоял в том, не растеряли ли мы боевое мастерство.
— А если у нас ничего не получится? — скептически спросил Эрн.
— Хуже от этого не станет. Мы просто примем встречный бой, — заметил Линергес.
— Неправда, — возразил Эрн. — Ибо если мы построимся в боевой порядок сейчас, наши резервы будут находиться на своих местах. Ну а если мы будем действовать в соответствии с планом вашего величества, при всем моем уважении к нему, наши вспомогательные части окажутся под ударом, и ничто не сможет защитить их от атаки с запада, где, по мнению майсирцев, будет находиться наш тыл.
— Бродящим на западе негаретам будет чем заняться, — сказал император. — Я приготовил кое-какие заклятия, так что о них можно не беспокоиться.
— Все равно это очень рискованно, — настаивал Эрн, нисколько не убежденный.
— Тебе бояться нечего, — усмехнулся Линергес. — Твой корпус будет идти непосредственно впереди частей Дамастеса, а я сомневаюсь, что кто-нибудь из майсирцев осмелится напасть на этого демона-симабуанца. Скорее всего, если неприятель проведает о нашем замысле, он нанесет удар по мне.
— Я беспокоюсь за всю нашу армию, — обиженно заявил Эрн. — Если ударить по колонне в любом месте, армия окажется рассеченной надвое и я и генерал армии, первый трибун а'Симабу, попадем в окружение.
От меня не укрылся язвительный тон, которым Эрн произнес мое звание, и я понял, что он ничего не забыл и не простил.
— Возможно, у тебя есть другой план? — спросил император.
Поколебавшись, Эрн набрал полную грудь воздуха.
— Есть. Но вам он не понравится, ваше величество.
— В последнее время мне мало что нравится, — печально усмехнулся Тенедос. — Говори.
— Я предлагаю попробовать начать переговоры с королем Байраном.
Все удивленно посмотрели на Эрна.
— Что-то я не заметил у него склонности к переговорам, — с горечью проворчал один из генералов. — Он предпочитает убивать. И в этом его нельзя винить, так как мы еле успеваем уносить от него ноги. Так зачем ему нужны переговоры с нами?
— Потому что никто, в том числе и король Майсира, не желает вести войну до полного уничтожения, — сказал Эрн.
— Кто может дать гарантию? — пробормотал Йонг. Эрн не обратил на него внимания.
— Позвольте вас удивить, снова заговорил Тенедос. — Я пробовал связаться с королем Байраном, но его колдуны блокируют все мои попытки.
Потрясенные военачальники молчали. Я, на мгновение очнувшись от приступа угрюмого безразличия, задумался о том, какие условия предлагал император и почему мы только сейчас услышали об этих попытках.
— Попробуйте воспользоваться другим способом, — не сдавался Эрн. — Забудьте о магии, свяжитесь с ним напрямую. Наш первый трибун уже имел дело с королем. Пошлите его к Байрану с белым флагом.
— Черта с два! — сплюнул я. — Я готов встретиться с этим ублюдком, только если он будет нанизан на острие моей пики. Я не... — Я осекся, поймав на себе взгляд императора. — Я не дипломат. Естественно, если император прикажет, я повинуюсь, — слабым голосом закончил я.
— Но я не дам тебе такого приказа, — сказал Тенедос. — Трибун Эрн, возьми себя в руки. Мы уже подошли к самой границе Майсира. Сейчас не время для проявления слабости. Как только мы покинем эти проклятые земли, у нас будет возможность передохнуть и набрать силы — и тогда ты поймешь, какую глупость сейчас предлагал.
Как это ни странно, в его голосе прозвучала мольба.
Эрн долго молча смотрел на императора, затем кивнул.
— Я вас понял, ваше величество, — наконец произнес он, переходя на официальный тон, — и посему снимаю свое предложение.
— Вот и хорошо, — сказал Тенедос. — Господа, возвращайтесь к вверенным вам войскам и готовьте их к маршу. И помните... конец совсем близко.
Когда мы вышли из шатра, Линергес отвел меня в сторону. Я испугался, что он собирается попытаться сделать для меня то, что мне не удалось сделать для Мируса. Спасибо, мне нянька не нужна, я следую путем, начертанным мне судьбой. Рано или поздно смерть призовет меня в свою чудовищную страну, и я обрету на время покой, до тех пор пока не предстану перед Сайонджи. Взвесив мои грехи, богиня швырнет меня обратно в навоз жизни.
Я решил сделать шаг первым.
— Надеюсь, Кириллос, ты не собираешься сказать мне, что почувствовал «приближение конца» и решил передать мне свои магазины, ибо я совершенно ничего не смыслю в торговле, и будет лучше, если ты их оставишь своей жене.
Линергес криво усмехнулся.
— Я собирался попробовать немного тебя развеселить, — сказал он. — Но раз ты еще способен отпускать такие грязные шутки — черт с тобой. Иди и подыхай. Что касается меня, то я бессмертен, если ты этого еще до сих пор не понял.
Я пристально посмотрел на него, пытаясь определить, что это: продолжение шутки или Линергес спятил.
— Поосторожнее, — предупредил я, — боги могут услышать.
— Нет, — серьезно ответил Линергес. — Они ничего не слышат. По крайней мере те, которым есть хоть какое-то дело до нас. Если кто и слышит, то разве что шлюха Сайонджи, с которой так нянчится наш император, а на нее мне наплевать, так как от нее все равно ничего, кроме зла, ждать не приходится.
А я-то еще считал себя неверующим, точнее, потерявшим веру!
— Следи за своими словами, — вмешался подошедший к нам сзади Йонг. — Твои оскорбления могут все изменить.
— Куда? В худшую сторону? — Линергес расхохотался резким, раскатистым смехом воина, забывшего, что такое страх, что такое надежда. — В любом случае, Дамастес, окажи мне любезность и не умирай завтра. С трибунами у нас дело совсем плохо, и я боюсь, что урод, которого император назначит на твое место, окажется отвратительным собутыльником.
Сам Линергес почти не пил. Усмехнувшись, он похлопал меня по спине и пошел к своему коню.
— Значит, он считает себя бессмертным, — задумчиво произнес Йонг. — А почему бы и нет? Рано или поздно с кем-нибудь это должно произойти.
— А ты что думаешь? — спросил я, убедившись, что нас никто не слышит.
— О чем? О плане императора? Он осуществим. Его можно даже считать неплохим. Но только мне до него нет никакого дела, — добавил Йонг. — Ибо я пришел проститься с тобой, нумантиец.
— Прекрати, Йонг! Я не куплюсь на такие глупости. Ты слишком хитрый и изворотливый, чтобы погибнуть, по крайней мере в честном бою.
— Спасибо за комплимент, друг мой. Надеюсь, ты прав. Но я хотел сказать, что покидаю армию.
— Что?
— Как-то давным давно, еще в Сайане, когда ты был молодым легатом, а я простым новобранцем, я сказал, что хочу познакомиться с женщинами Юрея и узнать, действительно ли они способны в постели на чудеса, если у них есть выбор, с кем спать. Так вот, теперь я удовлетворен тем, что со знанием дела могу сказать: способны. Я также сказал, что хочу узнать, что такое честь. Теперь я знаю все, что хотел узнать о чести. И о ее противоположности. — Обернувшись, Йонг посмотрел на шатер императора и презрительно сплюнул. — Так что сегодня ночью я сниму с себя мундир и покину эту армию.
— Ты не можешь так поступить!
— Могу, — твердо произнес Йонг. — Все, кем я командовал, или убиты, или распиханы по другим частям, так что никому нет никакого дела, надрываю ли я глотку, отдавая команды, или хожу на руках, заткнув задницу пальцем.
— И куда ты направишься?
— Домой в Кейт, разумеется. И я сомневаюсь, что кто-либо — нумантийцы или майсирские собаки — когда-нибудь увидит меня, а тем более сможет остановить.
Я знал, что в этом он прав.
— Поэтому я пришел попрощаться, — продолжал Йонг, — и поблагодарить тебя за то время, что мы неплохо провели вместе. Возможно, мы с тобой еще увидимся по эту сторону Колеса, хотя я в этом очень сомневаюсь.
Но напоследок я сделаю два добрых дела. Первое будет сюрпризом, и ты узнаешь о нем, когда придет время.
Второе требует напряжения ума. Так что представь, что ты оборванный святой мудрец, вшивый, с грязной задницей, умеющий только мыслить о великом и объяснять нам, простым смертным, что к чему.
— Из того, что ты перечислил, у меня только немытая задница и блохи, — подозрительно ответил я.
— Тогда тебе придется шевелить мозгами так, как ты никогда раньше этого не делал. Итак, ты помнишь, как давным-давно, после того как мои разведчики чуть не погибли все до одного под Дабормидой, я завалился к тебе пьяный в стельку и сказал, что их принесли в жертву, но я не знаю почему?
Я собирался было резко ответить, что от того времени нас уже отделяют море сражений и горы трупов, но промолчал, увидев серьезное лицо Йонга.
— Да, — сказал я, — помню.
— Так вот, кажется, сейчас я знаю ответ, — сказал он. — И, подозреваю, скоро ты тоже до него дойдешь. Дам тебе одну наводку: почему император под Сидором настоял на том, чтобы принести в жертву Баранскую гвардию? Тенедос назвал это отвлекающим маневром, но кого он пытался обмануть? Мы уже переправились через реку в районе мостов, и майсирцам это было известно. Так почему император оставил их погибать и не сотворил заклятие? И вообще, раз уж об этом зашла речь, почему он послал так мало людей? Почему не направил подкрепления?
— Но это еще не все, продолжал Йонг, поднимая руку и прерывая мои возражения. — Почему император тянул со своим «Великим заклятием» до тех пор, пока гвардейцы не вышли на мост? Сколько их там успело погибнуть? Кажется, этого более чем достаточно. Я тебя покидаю.
Слушай, пока я с тобой говорил, мне пришла в голову еще одна мысль. Помнишь демона, уничтожившего Чар-дин Шера?
Меня передернуло. Мне довелось повидать много ужасов, но четырехрукий демон размером с гору, с огромной зияющей пастью был из них самым страшным.
— Готов поспорить с тобой на что угодно, хотя я и не смогу получить с тебя выигрыш, — сказал Йонг, — что ты еще увидишь этого изверга. Не сейчас. Позже. Когда наступит полный крах. А теперь, нумантиец, прощай. И береги себя.
Не успел я схватить его за руку, попробовать уговорить или хотя бы сказать хоть слово, как Йонг проскользнул за шатер, где грелась личная охрана императора. Я бросился за ним, но его уже и след простыл.
Вот так исчез Йонг, несомненно, самый необычный трибун Нумантии.
Я лежал, закутавшись в одеяло, притворяясь, что сплю, как и подобает спокойному, уверенному в себе военачальнику, а на самом деле пытаясь освободить от мыслей рассудок, чтобы не думать о двух годах непрерывной боли и скорби. Неожиданно меня разбудил капитан Балк.
Новость, с которой он пришел, была просто катастрофической. 20-й Кавалерийский полк потерял контакт с замыкающими подразделениями Пятого гвардейского корпуса, которым командовал Эрн, и выслал вперед дозор. Разведчики ничего не обнаружили — части Эрна оставили свои позиции.
Трибун увел все свои войска, почти двадцать тысяч человек, прямо на восток, на неприятельские позиции. Как выяснилось позднее, Эрн ехал впереди с белым флагом, громко крича, что сдается в плен. Не знаю, как ему удалось обмануть своих офицеров, — скорее всего, он сказал, что получил приказ императора до рассвета занять позиции к востоку от дороги. А может быть, азаз, воспользовавшись благоприятным моментом, с помощью колдовства затуманил мозги нашим солдатам.
Но сейчас имело значение только то, что между моим арьергардом и остальной армией образовалась огромная брешь. Через считанные минуты после того, как я вскочил с постели, послышались звуки боя. Майсирцы, обнаружив брешь в наших боевых порядках, нанесли удар. Измена Эрна грозила уничтожением всей армии.
Я вынужден был как-то реагировать, и это должно было быть что-то совершенно непредсказуемое. Мне пришла в голову одна мысль. Правда, это означало, что нам придется в лучшем случае провести в суэби еще несколько дней, а в худшем... Я не хотел даже думать об этом.
Я приказал капитану Балку надеть мои доспехи и во главе Красных Улан при поддержке 20-го полка Тяжелой Кавалерии нанести удар по майсирцам, изобразив это так, будто вся наша армия перешла в наступление.
Балк должен был идти вперед до тех пор, пока не встретит настоящего сопротивления, после чего немедленно отступить к позициям 17-го полка, которым предстояло стать сборным пунктом для вспомогательных частей, солдат, отставших от своих подразделений, а также всех тех, кто предпочитал изнурительный поход смерти и рабству в плену. Собравшись вместе, наши части должны были отойти на запад, прочь от майсирцев, прочь от Осви. Впереди предстояло идти 10-му Гусарскому полку.
Я собирался оторваться от неприятеля, повернуть на север, сделать полукруг в сторону северо-востока и воссоединиться с остальной армией в Осви. План был отчаянным, но ничего другого я предложить не мог.
Кирасиры 20-го полка, сильно поредевшего, на конях, обессилевших до такой степени, что им едва удавалось идти рысью, обрушились на майсирцев. Противник, торжествуя победу, приступил к грабежу скудного имущества, оставшегося от корпуса Эрна, и не успел перестроиться, когда на него налетела наша кавалерия. Майсирцы в панике бежали, потрясенные тем, что мы сумели так быстро организовать контратаку.
Прежде чем неприятель успел опомниться, кирасиры повернули назад. Когда они вернулись в расположение 17-го Юрейского полка, уланы уже были готовы тронуться в путь, и наша колонна, сойдя с дороги, двинулась в суэби.
Переход был очень трудным; люди и лошади падали, теряя силы, повозки опрокидывались, и маркитантам приходилось забирать свои пожитки и продолжать путь пешком.
Но это было не самое страшное. Повозки с ранеными постоянно застревали в глубоких оврагах, тянущихся параллельно дороге.
Я вынужден был отдать приказ бросить обоз. Даже домициус Биканер изумленно посмотрел на меня, перед тем как отсалютовать и отправиться его выполнять. Но выбора у нас не было: в руки майсирцам попадет или наш обоз, или мы все. Несколько врачей вызвались остаться с ранеными, но я, восхищенный их мужеством и преданностью своему долгу, вынужден был им отказать. Врачи понадобятся нам самим, все до одного. Раненые кричали и ругались, наблюдая, как солдаты выпрягают из повозок лошадей, но их ярость не могла повлиять на мое решение. Через час мы двинулись дальше, оставляя позади себя честь и частицу сердец. Но состраданию не было места в этой безжизненной пустыне.
Два часа спустя, когда я уже начал думать, что мой дерзкий замысел увенчался успехом, наши разведчики доложили о дозорах негаретов. Я выругался: наши передвижения будут обнаружены, и о них тотчас же узнает король Байран. У него будет достаточно времени, чтобы выдвинуть свои войска и преградить нам дорогу в Осви. И все же я должен был бороться до конца и приказал 10-му полку повернуть на север.
И тут настал настоящий кошмар. Снежная целина перед волной гусаров вздыбилась, словно ожила, словно под ней до поры до времени затаились огромные твари. Горы снега стремительно понеслись на наших солдат, накрывая тех, кто был впереди. С жуткими криками гусары бросились назад, увязая в глубоком снегу. Но никто ничего не видел, ничего не чувствовал в этой белом месиве.
Я понял, что именно этот сюрприз заготовил Тенедос для негаретов, но сейчас жуткое оружие обернулось против нас. Невидимые твари — снежные черви или кто там еще — валили людей, ломая их словно замерзшие веточки.
10-й полк повернул назад, и снежные черви успокоились. Все, что двигалось в направлении от Осви, их не интересовало.
Теперь мы были обречены. К югу и западу простиралась безлюдная, враждебная суэби, на востоке находилась майсирская армия, а путь на север преграждали снежные твари. И тут мне в голову пришла совершенно безумная мысль. Я понял, что мы на какое-то время оторвались от неприятеля, — дозоры негаретов бежали от снежного кошмара еще быстрее нас.
Вызвав к себе трех домициусов, командиров полков и полкового проводника, старшего по званию среди разведчиков Йонга, я сообщил им, что мы сейчас совершим форсированный суточный марш. Самые сильные будут идти сзади, не для отражения возможных атак. Эти люди должны были заботиться о том, чтобы никто не отставал и чтобы мы оставляли за собой как можно меньше следов. Я приказал посадить самых слабых на лошадей, а остальным продолжать путь пешком.
С нами были два колдуна Чарского Братства, и я поручил им вызывать огонь для уничтожения трупов умерших. Нам необходимо было постараться исчезнуть бесследно. Возможно, это даст нам слабый, призрачный шанс на спасение. В противном случае можно было уже считать себя или майсирскими рабами, или закоченевшими трупами.
— В каком направлении мы двинемся? — спросил Биканер.
— На запад, — ответил я. — Точнее, на северо-запад.
По сути дела, в противоположную сторону от императора и нашей армии. Наша единственная надежда заключалась в том, чтобы оторваться от неприятеля, а затем совершить невозможное: перейти в Нумантию через горы, как я уже проделал это однажды.
Но тогда мне нужно было беспокоиться лишь о горстке людей, находящихся в прекрасной физической формы. Сейчас же под моим началом находились несколько сотен оборванных, голодных солдат и маркитантов.
Мне следовало отдать приказ перейти в наступление, двинуться навстречу неприятелю, чтобы мы умерли достойно и совершенно бесполезно, но я упорствовал в своей глупости.
Через два часа мы вышли в пустыню. Поставив в арьергард своих Красных Улан, я приказал им выполнять мои приказы без колебаний и без пощады. Никому не позволялась роскошь умереть, по крайней мере до наступления сумерек. Я шел последним, кричал, орал до хрипоты, и в конце концов мой голос стал звучать так, словно его протащили через битое стекло.
Я ругался на солдат, солдаты ругались на меня. Я безжалостно лупил их, и они слабо пытались дать мне сдачи. Но я всегда уклонялся от ударов, насмешливо предлагая попробовать еще раз. Я говорил, что назвал бы их бабами, но это оскорбило бы женщин, идущих впереди, — маркитанток, прачек, поварих, шлюх, — которые не сдавались.
Я не чувствовал ни голода, ни усталости. Я сроднился с этой заснеженной пустыней, черпая силы в окружающей глуши.
Мы упрямо шли вперед, и дым от теплых печей Осви постепенно отступал к горизонту, пока не исчез совсем. Снова пошел снег, и в кои-то веки вьюга явилась благословением Исы, Ирису-Хранителя, бога Никеи Паноана, ибо она скрыла наши следы, ослепила неприятеля, который, возможно, пытался нас преследовать.
Наконец я дал приказ остановиться на ночлег, и наступила долгая ледяная ночь.
Забрав у Балка коня, я тронулся в путь до рассвета. Приблизительно в получасе езды я нашел маленькую лощину, окруженную невысокими кривыми деревьями.
Неподалеку пробегал замерзший ручей. Вернувшись, я приказал офицерам поднимать людей и трогаться в путь.
Через час мы двинулись вперед, оставив в снегу двадцать три замерзших тела. По моему приказу уланы сложили их вместе, но я запретил колдунам сжигать трупы. Мы не могли позволить себе ни дыма, который обязательно заметили бы негареты, ни применения магических сил, что наверняка бы обнаружили военные чародеи азаза.
Нам потребовалось почти два часа, чтобы добраться до лощины, и все же мы дошли. Я приказал солдатам разойтись по подразделениям, в которых они служили. Биканер с адъютантом устроили перекличку и доложили мне. Итог оказался ужасным. Осталось сорок шесть моих Красных Улан, сто пятьдесят человек из 17-го, около двухсот из 10-го Гусарского, приблизительно столько же из 20-го полка, несколько десятков разведчиков Йонга, примерно триста пятьдесят солдат из остатков других подразделений, сорок девять женщин и даже несколько детей. Я поморщился от боли. По штатному расписанию 17-й Уланский полк должен был насчитывать больше семисот человек, в 10-м Гусарском полку и 20-м полку Тяжелой Кавалерии числилось по девятьсот человек.
Мне предстояло каким-то образом заставить людей поверить, что у них есть шанс выжить. Я попросил своих солдат подойти ко мне поближе. В суэби задул ледяной ветер, но он шелестел у нас над головами, не проникая в лощину.
— Итак, — начал я, понимая, что ни в коем случае нельзя вселять в людей чрезмерный оптимизм, — не знаю, как вы, а лично я рад, что мы расстались с армией.
Потрясенные солдаты молчали.
— По крайней мере, мы не купаемся в дерьме и пепле, — продолжал я, вызвав этим замечанием смешки. — А мне это по душе — находиться там, где можно вздохнуть полной грудью, где достаточно свежего воздуха.
Солдаты смеялись, больше не сдерживаясь.
— Вот и отлично. Итак, мы отрезаны от войск императора, — сказал я. — А этот треклятый Байран, мать его, торжествует, уверенный, что мы у него в руках. Но я собираюсь доказать ему, что он мешок, набитый конским дерьмом, и всех, кто хочет сделать то же самое, я приглашаю прогуляться со мной.
— Куда мы направимся, трибун? — крикнул кто-то.
— Мы пройдем прямиком через суэби к горам, — сказал я. — Затем мы поднимемся вверх, спустимся вниз и окажемся в Нумантии. Мы вернемся домой как раз к Сезону Пробуждения, так что погода будет замечательной. Итак, кто хочет идти со мной?
И снова кто-то рассмеялся, кто-то одобрительно крикнул. Но большинство лиц оставались пустыми, лишенными надежды.
— Или вы хотите узнать, сколькими способами майсирские мясники смогут заставить вас закричать, перед тем как отправить на Колесо?
Вперед шагнул ветеран с покрытым шрамами лицом.
— Со мной этого не произойдет, трибун. Я не собираюсь сдаваться живым. И еще я надеюсь перед смертью устроить ублюдкам кровавую бойню, чтобы они надолго меня запомнили.
— Хорошо, — согласился я. — Но разве не будет лучше, если ты останешься жив и еще долго не предстанешь перед Сайонджи?
— Конечно, черт побери! Но...
— Никаких но. А теперь заткнись и слушай!
— Так точно, сэр!
Отсалютовав, офицер-ветеран встал в строй.
— Вот такой дух нам и нужен, — сказал я. — Потому что все мы собираемся попробовать остаться в живых. Посмотрите на своего соседа слева. Вы его знаете? Лучше скорее познакомьтесь с ним, потому что он будет помогать вам тащиться через горы. Скажите ему, как вас зовут. Ну же, прямо сейчас!
Некоторое время стояла полная тишина, затем заговорил один, другой, и вскоре над толпой стоял приглушенный гомон.
— Мы останемся здесь до конца дня. Первым делом нам надо как-то организоваться. Если какое-нибудь подразделение уцелело, мы его сохраним и усилим. Друзья пусть остаются со своими друзьями. Это поможет.
Сегодня я произведу кого-то в офицеры, кого-то в капралы. Быть может, кто-то никогда не занимал никаких должностей и не хочет этого, считает, что не справится с дополнительным грузом ответственности. Это все дерьмо! У вас получится, и получится чертовски хорошо. Еще нам нужно будет разделить все наши припасы. Мы не допустим, чтобы какой-то жирный негодяй жрал за обе щеки, в то время как другие голодали. Или мы едим все, или не ест никто. Это относится к офицерам, уоррент-офицерам, рядовым, гражданским.
А сейчас я хочу, чтобы солдаты 10-го, 17-го и 20-го полков перешли на эту сторону. Остальные оглянитесь вокруг, посмотрите, есть ли среди оставшихся кто-нибудь из частей, в которых вы служили раньше? Шевелитесь. Я хочу тронуться в путь до того, как майсирцы набредут на наши следы.
Солдаты начали двигаться.
На удивление в живых осталось очень много разведчиков Йонга. Несмотря на то что они всегда были в самом пекле, из первоначальных двух сотен уцелело девяносто два человека. Я отвел их в сторону и объявил, что все они произведены в сержанты.
— Я сделал это вовсе не потому, что считаю вас героями. Йонг давно объяснил мне, что к чему. Я знаю, что вы воры, трусы и лентяи. Как и ваш предводитель. И я чертовски горжусь, что он пытался научить меня стать такими же, как вы.
Я дождался, когда смех затихнет.
— Я произвожу вас в сержанты не за какие-то заслуги, а просто потому, что вы остались живы. Так вот, я хочу, чтобы вы помогли сделать то же самое всем остальным. Правда, будет одно существенное отличие. Теперь вам придется думать не только о собственной заднице, покусанной блохами: каждый из вас получит под свое начало по меньшей мере взвод, а то и больше. Кому это не нравится — я не держу. Мне не нужны лишние геморройные шишки. Только посмотрим, как к вам отнесутся на той стороне.
Мои слова снова вызвали громкий хохот. Разведчиков все считали убийцами и бандитами, не признающими законов, и им не было пощады даже от негаретов, таких же разбойников.
— А теперь всем доложиться домициусу Биканеру, командиру 17-го полка. Он даст каждому новое назначение.
К вечеру мы разбились на новые подразделения.
— Отлично, — крикнул я. — Теперь вы снова стали почти похожи на солдат.
Оборванные и обросшие солдаты воняли так, что я чувствовал это со своего места, но все держали оружие наготове, и я знал, что они умеют с ним обращаться.
— Посмотрите на своего соседа слева. Теперь вам известно, как его зовут. Вы с ним боевые товарищи, нравится вам это или нет. И вот мой первый приказ: каждый из вас должен приложить все силы к тому, чтобы ваш товарищ дошел живым до Нумантии. Потому что если он не дойдет, скорее всего, не дойдете и вы. Я никому не позволю прохлаждаться, в то время как сосед работает в поте лица.
Мы вместе попали в эту сточную канаву и вместе из нее выберемся. Теперь мы снова армия, снова солдаты. Хватит ковылять куда глаза глядят, позволяя недоноскам-майсирцам делать с нами все, что им хочется. Отныне мы будем сражаться с ними, если они нас найдут, и пусть ублюдки жалеют о том, что обнаружили наш след.
Вы знаете меня, знаете, как я колошматил мерзавцев каждый раз, когда они подходили слишком близко!
И если сейчас они нас найдут, мы сделаем то же самое. Отрежем им пальцы по самую ладонь, и негодяи сами отстанут от нас и отправятся искать более легкую добычу.
— Ну что, довольно слов, — закончил я. — Начинаем прогулку.
Я по-прежнему хотел смерти, забвения. Но только не прямо сейчас. Сначала я должен постараться перейти через эти высочайшие горы. Скорее всего, я потерплю неудачу, и мы все погибнем, ибо я не верил, что тысяча солдат сможет пройти тропой контрабандистов.
Но я не собирался умирать. Как это ни смешно, я поймал себя на том, что молюсь, произношу пустые слова, зная об этом, но все же взывая к Вахану, моему обезьяноподобному богу мудрости, и к Танису, прося у них даровать мне жизнь.
Дважды за последнее время я призывал Сайонджи — после того как Тенедос спас меня из огня и когда умерла Алегрия, — но очень быстро отказывался от своих слов.
Наверное, у жестокой богини сложилось обо мне не слишком лестное мнение — сумасшедший, лезущий напролом. Подумав так, я не сдержался и рассмеялся. И почувствовал, как со смехом чуть оживаю, выбираюсь из-под покрывала скорби.
Снова вспомнив пророчество колдуна, сказанное при моем рождении, я взмолился, объясняя богам, что тигр уже достаточно поизмывался надо мной и теперь опять наступает мой черед ездить на нем верхом. Я молил их продлить нить моей жизни. Хотя бы чуть-чуть.
Офицеры и капралы постоянно бегали вдоль строя и орали команды — по сути дела, занимались тем же, что делали и раньше, но с одним отличием. Теперь они делом доказывали, что заслужили свои лычки, пояса, шевроны. Они ругали последними словами солдата, уронившего оружие, но, если он не мог его поднять, несли его сами до тех пор, пока солдат хоть немного не приходил в себя. Если он падал, они заставляли двух его товарищей подхватить упавшего под руки и тащить его вперед.
А если они ничего этого не делали, считая мои слова пустыми как ветер, то я поступал жестко: в первый же день разжаловал семерых офицеров и тринадцать уоррент-офицеров в рядовые.
По сравнению с тем, как я год назад проходил по этим самым местам с Бакром и негаретами, сейчас мы едва ползли. И все же мы двигались вперед, с каждым днем все больше удаляясь от короля Байрана и его армии.
Я попросил двух колдунов из Чарского Братства попробовать сотворить заклятие и связаться с остальными чародеями нашей армии. Не успели те нарисовать на снегу магические символы и сжечь травы, как один из них, испуганно вскрикнув, поспешно затоптал нарисованное.
— Он где-то рядом, — с трудом вымолвил колдун. — Кто-то. И он нас ищет.
Мы больше не предпринимали попыток связаться с императором.
Солдат со стоном упал на колени. Подскочив к нему, я рывком поставил его на ноги.
— Пожалуйста, пожалуйста, дайте мне умереть спокойно! — взмолился он.
— Позволю, ублюдок, но только в Нумантии, — заорал я. — Не здесь. Вставай, кусок дерьма! Неудивительно, что ты валяешься в грязи, мерзкий осел! У твоей шлюхи-матери не было времени, чтобы дать тебе сердце, да! Я уж не говорю про тех дохлятиков, один из которых был твоим отцом.
В глазах солдата вспыхнул огонь, он замахнулся на меня.
— Не попал! — презрительно усмехнулся я. — Ну же, попробуй еще!
Солдат снова ударил меня, и на этот раз я подставил под его кулак свою грудь.
— Ха, даже ребенок сильнее тебя, — рассмеялся я и пошел прочь.
Солдат выкрикнул мне вдогонку грязное ругательство, и я с трудом скрыл улыбку. Возможно, он найдет в себе силы перейти через горы, хотя бы для того, чтобы убить меня.
Последние две лошади пали и отправились в котлы. Две лошади и с полдюжины мешков каких-то кореньев, накопанных в мерзлой земле, чтобы накормить почти тысячу человек.
Мы вышли на берег большой реки, и Иса повернулся к нам лицом: река была покрыта толстым слоем льда. Мы поспешно переправились на противоположную сторону.
Еще одно чудо — кто-то из разведчиков нашел в мелководном затоне трех рыбин со злобными мордами и длинными усами, судя по всему, погрузившихся в спячку. Мы пробили во льду лунки, в ход пошли копья, и рыбины пробудились в предсмертной агонии. Они судорожно бились, сокрушая ледяную корку, но им в бока вонзались новые и новые стрелы. Мы получили свежую рыбу.
Две рыбины имели в длину больше двадцати футов, а третья вообще была футов сорок, и мы с жадностью сожрали их полусырыми. Пройдя вдоль берега, мы нашли на отмелях других спящих рыб и тоже убили их.
Наши повара приготовили из пойманных рыб различные блюда, так что каждый нашел себе что-нибудь по душе. Возможно, в этой безжизненной пустыне все-таки можно существовать.
Люди продолжали умирать, но уже не так часто. Тела умерших мы несли с собой до того места, где устраивали привал на ночь. Наши колдуны читали заклинания, призывая огонь, но нередко это им не удавалось, и тогда мы засыпали трупы камнями. Все же это было гораздо лучше, чем бросать их там, где они умерли. И случаев каннибализма больше не было.
Местность показалась мне знакомой, и погода вроде бы улучшилась. Я решил, что мы приближаемся к тем краям, где кочевали негареты Бакра. У меня было такое ощущение, будто с тех пор прошло уже сто лет. Я вспомнил, какими вкусными были антилопы, на которых мы охотились, и мысленно обратился к богам: если Иса действительно на нашей стороне, возможно, здесь зимует много дичи, и кто станет жаловаться, что она несколько отощала. Кроме того, мы сможем кое-как выделать шкуры убитых животных, и это даст нам теплую одежду и обувь для перехода через высокогорные перевалы. Я разослал разведчиков по разным направлениям, чтобы они заметили добычу прежде, чем та заметит нас.
Но мы нашли такую еду, о какой даже не мечтали. Разведчики донесли, что в узкой долине стоят семьдесят черных круглых шатров. Негареты. Я предположил, что они собрались на свое собрание, риет.
Чарские Братья не обнаружили присутствия магии, значит, негареты не ждут нападения, уверенные в том, что так далеко в пустыне им никто не угрожает. Я приказал Юрейским Уланам совершить обходной маневр и зайти неприятелю в тыл.
Основной атакующей силой должны были стать бывшие разведчики Йонга, те солдаты, кого они отобрали, а также спешившиеся гусары. Остальная колонна двигалась в миле сзади, а замыкала порядок тяжелая кавалерия.
От разведчиков я узнал, что это не риет, а лагерь, в котором остались только женщины и дети негаретов, в то время как мужчины отправились воевать с чужеземцами.
Немногочисленных часовых, молодых мальчишек, разведчики сняли без труда, и мы со всех сторон с боевыми криками скатились вниз в долину.
Женщины и дети негаретов высыпали из шатров, вооруженные чем попало — изредка мечами, но в основном кухонной утварью и даже просто палками. Они сражались отчаянно, но мы значительно превосходили их числом. Негареты отступили к шатрам, но тут им в тыл ударили Юрейские Уланы.
Кому-то удалось бежать в суэби, другие продолжали сопротивляться и были убиты или разоружены; большинство подняли руки вверх, предвидя, какие ужасы последуют.
Я увидел, как один солдат схватил было женщину, но та сбила его с ног. Офицеры и капралы кричали, пытаясь навести порядок, и постепенно кровожадный пыл наших солдат несколько остыл. Прежде чем он успел вспыхнуть с новой силой, я приказал подразделениям построиться, а затем мы, разбившись на отряды, принялись методично обыскивать лагерь — оставшись один, солдат в большей степени склонен совершить насилие и убийство, чем когда он находится под наблюдением своих товарищей.
Мы забрали еду, оружие, теплую одежду, всю обувь, одеяла, переметные сумы, лошадей. Я хотел также получить котлы, спальные мешки и шатры, которые с помощью магии можно было делать маленькими, но одна из женщин сказала, что все неврайды ушли на войну, а без них никто не знает, как творить заклятия. Разумеется, она лгала, но что мне оставалось делать? Подвергнуть пыткам ее или кого-то еще?
Уже начало темнеть, когда я приказал нашему отряду трогаться в путь. Конечно, мы могли бы провести ночь в уютных шатрах — и мы должны были так поступить. Но я сомневался, что мне удалось бы сохранить контроль над своими людьми, особенно если учесть, что речь шла о ненавистных негаретах. Конечно, я не тешу себя надеждой, что на мне нет вины в военных преступлениях. Пусть у негаретов остались их шатры и кухонная утварь. Но что они будут в ней готовить? Как они станут охотиться, добывать пищу? Я не пускал в свое сердце жалость, точно так же, как гнал от себя слабодушие, когда мы бросили обоз с ранеными.
По крайней мере, пытался успокоить себя я, эти женщины и дети не принадлежали к отряду йедаза Бакра, гостеприимно принявшего нас год назад. Впрочем, не думаю, что, если бы это были те самые негареты, это что-нибудь бы изменило.
Равнина начала вздыматься холмами, и горы становились все ближе, черными тенями поднимаясь над облаками. Потеплело, и постоянно шли дожди. Реки разлились, и переправа даже через небольшие ручьи превращалась в сложное испытание.
Как-то мы въехали в небольшое ущелье, которое, как мне показалось, я узнал. По-моему, именно здесь меня встречали воины в черных доспехах. Впрочем, даже если я и ошибался, это место было ничуть не хуже любого другого, чтобы объявить нашему отряду, что мы пересекли границу. Майсир остался позади. Теперь мы находились в Пограничных территориях, которые Нумантия давно считала своей вотчиной.
Мои слова были встречены торжествующими криками. Я приказал выдать всем дополнительную пайку зерна, отобранного у негаретов. Мы размололи его и смешали с горячей водой.
Над нами нависали безмолвные горы.
Подъем продолжался и продолжался. Нас снова со всех сторон окружал снег, но теперь мы относились к этому спокойнее, так как снег свидетельствовал о том, что мы уходим все дальше от Майсира, приближаясь к нашей родине.
Начался буран, и мы укрылись в ущелье. Мы провели там один день? Неделю? В сплошной белой мгле время перестало существовать. Даже выносливые лошади негаретов не могли идти дальше, и мы их зарезали и освежевали. Большую часть мяса мы заморозили, но я разрешил устроить один роскошный ужин.
Вскоре вокруг останется один лишь холод, и нас будет согревать воспоминание об этой трапезе.
Буран закончился, и мы продолжили путь.
Мы топили снег во всех емкостях, смешивали его с растолченным зерном и питались этой кашицей. Тропа стала совсем узкой; с одной стороны нависали высокие скалы, а с другой находился обрыв. Люди снова начали умирать, от холода или по неосторожности, падая там, где никогда бы не упали, если бы имели достаточно сил.
Порой, срываясь вниз, человек в отчаянии хватался за первое попавшееся, например за ногу своего товарища, увлекая его за собой, и оба с ужасными криками исчезали в бездонной пропасти.
Достигнув перевала, мы начали спускаться вниз. Все радовались, но больше всех был счастлив я сам. Я был уверен, что такой большой отряд солдат не сможет осуществить этот переход, но сейчас вынужден был признать, что недооценивал торжество человеческого духа. Люди, движимые силой воли и сердцем, способны бросить вызов самим небесам.
Дни сменяли друг друга в однообразной простоте. Первым делом надо очнуться от полудремы, в которой прошла ночь. Хорошо бы, если сосед собрал дров и развел костер, тогда можно будет натопить снегу и попить «чаю». А затем бери вещмешок, оружие и иди вперед, с трудом переставляя ноги, снова и снова, жадно глотая ртом воздух, следя за тем, чтобы не упасть. Шаг, другой, еще и еще. А потом привал в сумерках, ужин, состоящий из жалких крошек, которые ты наскреб вместе со своим товарищем, и выданной пайки. И наконец, надо найти место, защищенное от ветра, если повезет — поближе к костру, расстелить одеяло или парусину и опять забыться сном, нарушаемым кошмарами. А когда тебя пнут ногой, ты должен проснуться и нести дежурство или следить за костром, молясь о том, чтобы поскорее наступил рассвет. И так день за днем, снова и снова.
Времени было предостаточно, и я вспоминал прошлое, а затем занялся тем, в чем никогда не чувствовал уверенности: думать. Размышлять о том, кто я, почему я такой, хладнокровно перебирая бесконечную цепочку бедствий, начавшуюся с Каллио и тянущуюся до сих пор, и всевозможных катастроф, не прекращающихся с тех самых пор, как я помог императору Тенедосу захватить трон.
Я не мог поверить, что мы совершили что-то страшное, свергнув немощных дураков из Совета Десяти. Но почему после этого одна трагедия сменяет другую?
В памяти упорно всплывали вопросы, заданные Йонгом перед тем, как он исчез, и я тщетно пытался от них отмахнуться. Но поскольку мысли зацепиться было не за что, кроме как за грязный снег, в котором увязали мои ноги, и за ветер, дующий в спину и проникающий под лохмотья, я помимо своей воли думал над язвительными загадками бывшего трибуна.
И вдруг совершенно внезапно я нашел ответ, ответ, который на самом деле был очевиден. Отдельные части сложились в единое целое. Встали на свои места те факты, о которых Йонг даже не догадывался.
Я начал с той ночи, когда император предложил мне проникнуть в крепость Чардин Шера, разлить там некое снадобье и произнести магические слова, чтобы вызвать из подземной адской геенны страшного демона.
Тенедос сказал, что заклятие сработает, только если близкий ему человек по собственной воле совершит поступок, за который ему, скорее всего, придется заплатить своей жизнью. Разумеется, Тенедос имел в виду меня, и я, естественно, согласился.
Но это было еще не все. Тенедос сказал, что эта «сила» — я был уверен, что он говорил о чудовище, восставшем из-под горы, — потребует также другую плату. Я явственно услышал его слова: «Не спрашивай, какую цену нам придется заплатить, — она просто ужасна. К счастью, расплачиваться нам придется нескоро».
Плата. Жертва. Эти слова неотвязно лезли мне в голову. Меня передернуло от ужаса. В мыслях я изменил стране, которой служил.
Нет, напомнил я себе, ведь первую клятву верности, освещенную поколениями доблестных предков, я принес Нумантии. Да, потом я присягнул императору Тенедосу. Ну и пусть. Значит, я изменил только ему.
Я снова вернулся к вопросам Йонга.
Почему Тенедос тянул так долго, прежде чем сотворить заклятие, превратившее лес под Дабормидой в армию душителей? Почему он выжидал, а тем временем полки тяжелой кавалерии и разведчики Йонга бесполезно проливали свою кровь, снова и снова атакуя позиции каллианцев?
А что, если это заклятие также имело свою цену? Выраженную не в золоте и в поклонении, а в крови? Ну конечно же, с отвращением подумал я. Чем еще может рассчитываться за свои долги человек, во всеуслышание провозглашающий себя верным слугой Сайонджи-Разрушительницы?
Я вспомнил разговор, состоявшийся у меня в Полиситтарии с ученым-прорицателем Аримонди Хами в его тюремной камере. Я отчетливо услышал его голос. Хами, бывший близким другом Микаэла Янтлуса, придворного чародея Чардин Шера, спросил, как, по-моему, сможет ли один человек заплатить такую высокую цену за вызов демона, уничтожившего Янтлуса, Шера и крепость на вершине горы, в которой они укрывались.
Я также вспомнил, что, когда попытался заговорить с императором о предположении Хами, тот запретил мне упоминать эту тему. Да, была цена, которую Тенедос не мог обсуждать, по крайней мере, с человеком, считавшим его своим другом.
Цена... Я вспомнил, как беспокоился император, пытаясь оттянуть начало войны, а затем неизвестно откуда на Гермонассу обрушилась эпидемия чумы, забрала полмиллиона жизней и исчезла так же странно, как и появилась.
Кровь. Может ли кровь — много крови — насытить демона, заставить его делать то, что просит у него вызвавший его человек? Не в этом ли состоит величайшая тайна Лейша Тенедоса, которую он узнал во время своих дальних странствий, изучая черную магию?
Если его заклятия требуют крови, следует ли из этого, что император готов ради победы пожертвовать всем, в том числе и своей армией, чтобы напоить кровью огромного демона, восставшего из-под горы? Или чтобы напоить саму Сайонджи?
Неужели император должен постоянно приносить кровавые жертвы Разрушительнице, чтобы поддерживать свою власть, как магическую, так и земную?
Я вспомнил, что говорил мне Йонг, после того как Тенедос отверг наше предложение освободить майсирских крестьян.
Но почему же, в таком случае, одна катастрофа сменяет другую? Разве после стольких кровавых побоищ, после смерти и разрушений, принесенных в Майсир, богиня недовольна своим преданным слугой?
И снова из памяти всплыл голос Йонга, утверждавшего, что, когда Тенедос отказался освободить крестьян, натравив их на бывших господ, Сайонджи отвернулась от него. Разумеется, она с благодарностью принимала кровь убитых солдат. Но точно так же, как пьяница, сначала чувствующий признательность за угощение, вскоре начинает искренне верить, что его должны поить даром, богине разрушения захотелось большего: полного хаоса, братоубийственной войны.
А сейчас Тенедос пытается из последних сил вернуть расположение богини. Или все уже зашло слишком далеко и теперь его могущество основывается исключительно на крови и страданиях?
Но ведь я дал клятву помогать этому человеку во всех его начинаниях, насмешливо подсказывала мне память. Неужели из этого следует, что я должен помочь Тенедосу уничтожить Нумантию, если он того пожелает?
Хвала Ирису, ко мне обратился домициус Биканер с проблемой, требующей неотложного решения, и мне не пришлось отвечать на этот вопрос.
Пока не пришлось.
Теперь, поскольку мы спускались вниз, мы двигались гораздо быстрее. Клянусь, я уже чувствовал в воздухе благодатное тепло Нумантии. Но почти треть из тех, кто вышел со мной из Осви, погибли.
Я смотрел вниз на огромный храм и раскинувшуюся у его подножия деревушку, где в свое время нас накормили, где нам предоставили кров и дали выносливых зебу. Я вспомнил молодого Оратора, загадавшего мне загадку. Также я вспомнил страх и ненависть Йонга, думая о том, какие демонические заклятия могут встретить нас, шестьсот человек, которых, конечно же, никто здесь не ждет.
Но выбора у нас не было, и я отправился вперед в сопровождении Свальбарда и Курти, ломая голову над тем, какие слова помогут нам безопасно миновать эти места.
Однако, как оказалось, в словах не было необходимости. Если в первый раз храм предстал перед нами темным и зловещим, то сейчас он был расцвечен яркими огнями, и из него доносилась приятная музыка. Широкая каменная лестница, украшенная изваяниями сказочных чудовищ, вела вверх, к каменным воротам. После резкого замечания Йонга, сказавшего, что он ненавидит этих крестьян, храм и в особенности тех, кто, услышав «нашептывания какого-то оловянного божка, возомнили, что их приняли в его ублюдочную семью», я должен бы испытывать страх и благоговейный трепет. Я также вспомнил рассказ кейтянина про то, как его с тремя товарищами, раненных, не пустил в деревню отец нынешнего Оратора.
При моем приближении ворота распахнулись, и я понял, что они сделаны не из камня, так как в этом случае они не могли бы двигаться так плавно и легко. Мне навстречу вышел мужчина, рослый и широкоплечий, но уже в годах, с бородой и волосами по пояс, еще не тронутыми сединой, развевающимися на ветру подобно черному шелку. Его лицо показалось мне знакомым, но я прогнал эту мысль как невозможную.
— Нумантиец, прошу тебя и твоих солдат пожаловать в гости.
Я вежливо поклонился.
— Благодарю вас, но речь идет не о нас троих. За нами следуют...
— Знаю. Я сосчитал вас, когда вы переходили через ледник. Если я не ошибаюсь, пятьсот девяносто три человека: воины, женщины и ребенок.
— Совершенно точно, — подтвердил я, с трудом скрывая изумление. — Мы с радостью принимаем ваше приглашение. Мы просим только позволения переночевать у вас, а также, если можно, выделить нам какое-нибудь место для того, чтобы приготовить еду. С первыми лучами солнца мы тронемся дальше и не станем никого обременять своим присутствием.
— Я пригласил вас к себе в гости, а плох тот хозяин, кто не готов накормить своих гостей. Зовите остальных.
Я кивнул Курти, и тот, отсалютовав, быстро сбежал вниз по лестнице. Рослый старик посмотрел на меня и на Свальбарда.
— Кажется, у твоего товарища есть определенные подозрения насчет моих намерений, хотя трудно представить, как один человек сможет навредить такому большому количеству солдат. Разве не так, силач Свальбард?
Великан, испуганно вздрогнув, все же совладал с собой.
— Для чародея это не составит никакого труда, а вы точно колдун, раз вам известно мое имя и все такое.
Мужчина склонил голову.
— Возможно, ты прав. Если бы я действительно был магом. Если хотите, можете расставить часовых, а те двое из вас, стремящиеся познать тайны магии, хотя и не достигшие пока что впечатляющих результатов, вольны прочесть любые заклинания, какие сочтут нужными. Я ничего не имею против.
— Лично я не вижу смысла выставлять часовых, — сказал я. — Вы чародей, в этом нет сомнений, и раз наши колдуны для вас не более чем несмышленые ученики, мы все равно в вашей власти. По мне, пусть лучше все мои солдаты будут укрыты от непогоды. Если у вас есть в отношении нас недобрые намерения, по крайней мере, мы умрем вместе. И в тепле.
Разумеется, я не собирался всецело отдаваться во власть этого человека, но не было причин не попытаться убедить его, что я ослабил бдительность.
— Я польщен твоим доверием, — сказал мужчина. — Тебе и твоим людям будет здесь тепло и сухо. Пожалуйста, заходите.
— Благодарю вас, — сказал я, снова склоняя голову. — Я первый трибун Дамастес а'Симабу, генерал армии...
— Я знаю, кто ты такой, — остановил меня мужчина. — И я знаю, в какой армии ты служишь. Я все знаю. Прошу всех в гости.
Я понял, что он не собирается представляться. Посмотрев вверх, я увидел своих людей, спускающихся по склону горы, — не армию, а жалкие остатки. Не испытывая ни тени страха, я вошел в храм. Проходя мимо створок ворот, я их ощупал: они были вытесаны из цельной каменной глыбы.
Храм оказался еще просторнее, чем я предполагал. Он уходил на много ярусов под землю: каменная лестница, извиваясь, вела все ниже и ниже. Некоторые ярусы состояли из одних крошечных одиночных келий — числом больше нескольких тысяч. В них нам и предложили разместиться. В каждой келье было по масляному светильнику и соломенному матрасу. Все помещения сверкали безукоризненной чистотой, но воздух был спертый, что говорило о том, что они давно не использовались.
— Эти кельи предназначались для монахов? — спросил я мужчину.
— Можешь называть их так, — сказал он.
— И сколько их сейчас живет здесь? Улыбнувшись, наш таинственный хозяин промолчал.
Затем он предложил моим людям оставить вещи и снаряжение в своих кельях — если они, конечно, не боятся — и спуститься еще на один ярус вниз. Там будут две двери. Мужчинам предстоит пройти в левую, а нашим немногочисленным женщинам — в правую. Он добавил, что у чистого человека аппетит разыгрывается еще сильнее.
Помещения на нижнем ярусе оказались просторными. Казалось, высокие своды были высечены в каменной тверди. Мы побросали свою одежду и вошли в большой зал с каменными ваннами глубиной четыре фута и двадцать футов в поперечнике. Обнаженный, я ощутил, как горит моя кожа, как бывало всегда, когда я попадал в помещение, пробыв много времени на открытом воздухе. Погрузившись в ванну, я отдался бурлящей воде, горячей, но не обжигающей. Мыла не было — только куски пемзы, чтобы оттирать въевшуюся грязь.
Я снова и снова проводил пальцами по бороде и волосам, пытаясь их расчесать, но тщетно — у меня в руках оставались спутанные клочья.
Если бы не завывания пустого желудка, наверное, я до конца дней своих не вылезал бы из ванны, но все же мне пришлось ее покинуть.
Когда я возвращался за своей одеждой, внезапно налетевший откуда-то поток горячего благоухающего воздуха моментально высушил меня. Я начал было машинально чесаться — у меня это уже давно вошло в привычку, — но тут понял, что меня никто не кусает.
Еще большим чудом оказалась наша одежда. Стесняясь своих грязных лохмотьев, мы постарались как можно аккуратнее сложить их на скамьях. Теперь же казалось, что наша одежда успела побывать в руках невидимой прачки, ибо она сверкала чистотой, а все дыры и порезы были даже не зашиты, а каким-то образом заделаны без швов. Конечно, одежда оставалась изношенной, и кое-где по-прежнему темнели пятна крови, но в ней больше не было вшей.
Одевшись, мы поднялись наверх. К нам присоединились наши женщины, оживленно болтающие и веселые.
Мы прошли в просторную обеденную залу, заставленную столами и скамьями из прочного мореного дерева. На столах стояли латунные миски со съестным. Забыв о чинах и званиях, мы набросились на еду.
Не успели мы рассесться, как в залу вошел наш хозяин. Спохватившись, мы попробовали пробормотать какое-то подобие молитвы.
— Перестаньте, — остановил нас мужчина. — Богам неприятно взирать на голодных.
Нам не надо было повторять дважды. В мисках был рис, политый топленым маслом и приправленный нумантийскими специями, которых мы не пробовали с тех самых пор, как покинули нашу родину; нарезанные баклажаны, жаренные во взбитых яйцах; чечевичная похлебка, настолько острая, что вышибала слезы; свежие помидоры с тертым сыром из молока буйволиц; рисовый пудинг с манго; плоды хлебного дерева и чаи из разнообразных трав.
Свальбард наклонился ко мне.
— Интересно, много ли времени нужно на то, чтобы научить демона готовить? — шепнул он.
Наш бородатый хозяин, судя по всему, обладал сверхъестественным слухом, ибо он широко улыбнулся.
— Похоже, твои подозрения до сих пор не рассеялись, — сказал он. — Позволь задать тебе один вопрос. Кто такие демоны?
Свальбард нахмурился.
— Они приносят зло. Это духи, стремящиеся навредить человеку.
— Но сейчас те, по поводу кого ты так беспокоишься, вас кормят. Значит, эти существа не могут быть демонами.
— Яд, — буркнул Свальбард, не убежденный ни на йоту.
— Яд? В таком случае, вы умрете достойно, борясь с силами зла, что зачтется, когда вы вернетесь на Колесо. Разве я не прав? Поскольку своим поступком эти существа сделают вам добро, они не могут быть демонами, так как демоны, по твоему собственному определению, не способны творить добро.
— Пустые слова! — фыркнул Свальбард. Поискав взглядом, куда бы сплюнуть, он увидел кругом чистоту и уткнулся носом в миску с едой.
Снова улыбнувшись, старик прошел вдоль рядов столов, словно радушный хозяин сельского кабачка.
Возможно, это мне приснилось, но все же я думаю, что это произошло наяву. Казалось, я проснулся и вышел из своей кельи в коридор. Светильники, ярко горевшие, когда мы сюда пришли, сейчас тускло мерцали. Мои часовые ходили в обоих концах коридора, борясь со сном. Меня они не увидели.
Я знал, куда именно мне надо идти. Поднявшись на один из ярусов, я уверенно вошел в зал, высокие своды которого терялись в полумраке. В глубине зала была маленькая дверь, и, войдя в нее, я очутился в самом сердце храма, в просторном многогранном помещении, завешанном красочными шелковыми гобеленами. Но здесь не было ни идолов, ни изображений богов, ни скамей для верующих, ни даже алтаря.
Посреди помещения на алой шелковой подушке сидел скрестив ноги наш таинственный хозяин. Перед ним на полу лежала круглая соломенная циновка. Я неуклюже опустился на нее. Мужчина спокойно, выжидательно смотрел на меня.
— Почему вы нас приютили? — без обиняков начал я.
— А почему бы и нет? Если бы я не впустил вас в храм, вы попытались бы отобрать то, что вам нужно, у жителей деревни, а я отвечаю за них.
— Кто вы им? Священник? Король?
— Ни то ни другое. И в то же время и жрец и повелитель.
— Какому богу — или каким богам — вы служите?
— Никаким. И всем.
— Когда я в прошлый раз был здесь, — сказал я, — я встретился с одним юношей. Он называл себя Оратором.
— И это действительно так. Это мой сын.
— Почему его нет здесь сейчас?
— Он не согласился с тем, какой прием вам следует оказать. Я решил временно удалить его.
— А как бы он поступил, будь его воля?
— Тебе необязательно это знать. Но не лучшим образом. Он еще очень молод, и ему нужно многому учиться.
— Он загадал мне загадку.
— Знаю, — промолвил старик и дословно повторил то, что сказал его сын: — «Вы полагаете, что служите богу, но на самом деле вы ему не служите. Богиня, которую вы боитесь, на самом деле вам не враг; враг ваш тот, кто стремится к большему, кто хочет стать богом, однако в конце концов превратится всего лишь в демона, ибо в действительности он уже давно подчиняется демонам». Я прав?
— Да, вы правы.

Предыдущая страница 19 Следующая страница


Король-Демон 20

— Это еще не вся головоломка, — продолжал старик. — «Кому бы вы ни служили, на самом деле вы служите тому, кто ничем вас не вознаградит». Теперь ты можешь ответить на эти вопросы?
Да, я мог, хотя мой разум отказывался признавать это.
Бог, которому, как я полагал, я служу... Иса, бог войны. Или, быть может, Ирису.
Богиня, которую я боюсь... Очевидно, Сайонджи. Но я ее не боялся.
Далее: мой враг тот, кто хочет большего, кто стремится стать богом.
Это мог быть только один человек.
Лейш Тенедос.
Король-Демон.
Если это правда, я от него ничего не получу, ибо демоны никогда не дают больше, чем их вынуждают дать, а я по доброй воле, без принуждения принес клятву верности.
Все то, чем одаривал меня император в прошлом — деньги, титулы, власть, — лишь крепче привязывало меня к нему, заставляя служить еще лучше, еще преданнее.
Да, я нашел ответ на эту загадку. Но признаюсь ли я в этом нашему таинственному хозяину? Нет. Никогда.
Он ждал. У него на лице появилась было и тотчас же исчезла улыбка, а затем он кивнул, словно услышав чьи-то слова — чьи, мои? — и одобрил их.
— Хорошо, — медленно промолвил мужчина. — Очень хорошо. А теперь, поскольку ты так страдал, возможно, тебе будет приятно принять от меня подарок.
— С чего вдруг такая щедрость?
Он пожал плечами.
— Потому что это доставляет мне удовольствие. Потому что это мой долг. Разве это так важно?
— Наверное, нет.
— Вот и хорошо, — улыбнулся наш хозяин. — Разумеется, учитывая, кто я или что я — человек или демон, как боится твой Свальбард, — я задам тебе еще одну загадку.
— Естественно.
Мы рассмеялись, и этот звук гулким эхом раскатился по пустынному помещению. Наконец я вспомнил, где уже видел этого могучего человека: со своим огромным леопардом он наблюдал, как мы поднимались на перевал, направляясь в Майсир. Как давно это было!
— Ты был мальчиком, катавшимся верхом на тигре, — начал он и умолк, увидев мою реакцию.
У меня с губ уже был готов сорваться вопрос, но я сдержался, понимая, что мужчина все равно не ответит, не объяснит, откуда ему известно, что колдун из джунглей Симабу сказал моим родителям в тот день, когда я получил имя.
— Теперь тигр набросился на тебя, — помолчав, продолжал он. Тебе было очень больно, но впереди тебя ждет еще большая боль. Однако нить твоей жизни продолжается.
Подарок, который я тебе преподношу, состоит вот в чем: знай, эта нить будет тянуться гораздо дальше, чем ты думаешь сейчас и будешь думать в ближайшее время.
Вскоре нить твоей жизни изменит свой цвет.
Возможно, цвет, который я предчувствую, имеет для тебя какое-то значение. Она станет ярко-желтой и будет сделана из шелка.
Желтая? Шелковая?
— Шнурок душителей — Товиети, — прорычал я.
— Мне известно об этих людях, — кивнул таинственный мужчина.
— Они уже пытались несколько раз меня убить, — сказал я. — Я являюсь их заклятым врагом.
— Знаю, — согласился мужчина. — Но все меняется. Например, тот, кому ты служишь, может стать твоим злейшим врагом. Почему бы злу не превратиться в добро, если то, что кажется добром, есть зло? — Он встал. — Кажется, я выполнил свой долг: удовлетворил свое любопытство и поселил в твоей душе недоумение, как до того сделал мой сын. А теперь желаю тебе хорошо выспаться.
Старик ушел. Помещение было просторным, и все же он удалялся от меня целую вечность, уменьшаясь и уменьшаясь в размерах, словно оно имело в длину много миль.
Я снова очутился в своей келье и успел почувствовать прикосновение голого плеча к колючей соломе, но тотчас же провалился в сон.
Проснулся я с таким ощущением, будто спал несколько суток подряд, — окрепшим, набравшимся сил. Однако когда вернулись воспоминания о сне — если это был сон, — меня прошибла холодная дрожь. Я не знал, что думать. Но это от меня и не требовалось; впереди у нас было много дел.
Мои люди весело галдели в коридорах, словно озорники-школьники. Дав команду строиться у ворот храма, я отправился искать нашего гостеприимного хозяина.
Я звал его, но мои слова отражались от каменных стен, оставаясь без ответа. Через какое-то время я оставил тщетные попытки и вышел из ворот.
На улице было солнечно и светло, с равнины дул теплый ветерок. Не оглядываясь назад, мы тронулись в путь.
Домой, на родину, в Нумантию, в самую прекрасную страну на свете!

Глава 29 КАМБИАЗО

Когда-то провинция Юрей славилась яркими цветами, растущими вокруг голубых озер, мрамором и золотом, смехом и любовью. Мы увидели смерть и опустошение. Две великие армии уже прошли по провинции, оставив после себя черные пепелища и пустоту.
Не оправившиеся от ужаса крестьяне рассказывали, что потрепанная нумантийская армия выползла из Сулемского ущелья, а за ней по пятам следовали орды разъяренных майсирцев. Король Байран и верховный придворный колдун сказали своим солдатам, что Нумантия отдается им на разграбление. Жуткие рассказы о зверствах и жестокостях невозможно было слушать спокойно. Но хотя у меня внутри бушевали гнев и отвращение, какая-то частица сознания хладнокровно напоминала, что мы, завоевывая Майсир, вели себя не лучше. Чего же еще можно было ожидать?
Но, как нашей армии удалось продвинуться так быстро? Я ожидал, что она надолго завязнет в Кейте, терзаемая постоянными нападениями кровожадных хиллменов. Ответ на этот вопрос дал один раненый солдат, отставший от своих и каким-то образом избежавший майсирского плена.
Он рассказал, что Осви объявил себя открытым городом, что ему нисколько не помогло. Наша армия, поправ законы войны, забыв о милосердии, буквально сровняла город с землей. Оставив Осви в огне пожаров, усеянным изуродованными трупами невинных, нумантийская армия двинулась дальше на север.
По пути до Кейта солдаты наслушались от бывалых офицеров и ветеранов минувших войн, чего надо ждать от хиллменов, и приготовились к худшему. Но все прошло очень спокойно. Лишь кое-где наши части натыкались на засады, устроенные небольшими разрозненными отрядами бандитов. Большинство хиллменов боялось иметь дело с такой грозной силой, как нумантийская армия, пусть и изрядно поредевшая и измученная в боях.
Солдат рассказал о дошедших до него слухах: якобы правитель Кейта, какой-то жирный боров по имени Фергл или Фугл, был убит, и вместо него на престол взошел другой правитель, и теперь племена хиллменов лихорадочно ищут новых союзников и улаживают свои местные распри, и у них нет времени на то, чтобы заниматься чужеземцами.
Неужели ахим Бейбер Фергана, мой старинный враг, наконец столкнулся с еще более коварным и безжалостным противником?
Кто бы это мог быть? И вдруг меня осенила неожиданная догадка, и я понял, без каких-либо конкретных фактов, кто расправился с Ферганой: Йонг оказал последнюю услугу армии, в которой когда-то служил.
Я усмехнулся. Йонг станет для Кейта замечательным ахимом; у них будет хватать своих забот и не останется сил на то, чтобы совершать набеги на Нумантию и Майсир. Впрочем, быть может, Йонг лично будет возглавлять эти набеги.
Так или иначе, продолжал свой рассказ солдат, когда нумантийская армия дошла до главного города Кейта — я сказал, что он называется Сайаной, — ворота оказались закрыты, а в ответ на приказ императора Тенедоса их открыть прозвучал презрительный смех. Времени на то, чтобы осаждать город по всем правилам военного искусства, не было, ибо по пятам шла майсирская армия.
Поэтому наша армия прошла Сулемским ущельем и попала в Юрей.
— Я слышал, мы должны были выйти к реке, где нас вроде бы ждали подкрепления. Но всю дорогу по ущелью противник дышал нам в затылок, а затем негареты обошли нас и заняли речной порт, по-моему, он называется Ренан. Мы повернули на запад, собираясь сделать крюк и выйти к реке севернее неприятеля.
Но во время осады какого-то замка я получил удар копьем и остался валяться на поле боя. Когда стемнело, я отполз в лес и потом пробирался на север. Что было дальше, я не знаю.
Значит, обе армии находились к северу от нас, в самом сердце Нумантии.
Созвав своих офицеров, я объявил, что теперь перед нами стоит единственная задача: обойти майсирцев и как можно быстрее соединиться с нашей армией. Рано или поздно у нас появится возможность связаться с императором.
Возможно, он действительно Король-Демон. Но я помнил о своей клятве, и, кроме того, чужеземные захватчики принесли на мою родину смерть и разорение. Эти мысли были подобны каменной скале в бурном море, на которую выбрался утопающий.
Никто из офицеров и уоррент-офицеров не спорил. До войны их части стояли в Юрее, который они считали своим домом. Теперь все жаждали возмездия. Майсирцев надо остановить — иначе вся Нумантия превратится в царство пепла и отчаяния.
Мы двигались на север, ведя себя ничуть не лучше майсирийцев — правда, мы не убивали и не насиловали. Те, кто вставал у нас на пути, знакомились с нашими мечами. В пути мы забирали все, что было нам нужно: лошадей, и вскоре все кавалеристы снова ехали верхом; еду, и мы насытились, набрались сил; одежду, и у нас появились чистые, не рваные вещи. Но ничего нельзя было поделать с потухшим взглядом глаз, повидавших слишком много смерти. Мы понимали, что обрести покой сможем только на Колесе.
По крайней мере, так думало большинство, старые, закаленные солдаты. Но находились и те, кто считал иначе, и каждую ночь кто-то сбегал от нас. Домициус Биканер предложил отправить поисковые отряды, поймать дезертиров и повесить их в назидание остальным, но я запретил. Пусть эти люди возвращаются домой, подальше от войны и крови. Я мысленно пожелал им удачи.
Приближается час решающей битвы, и зачем нам трусы, слабые духом? Сейчас нужна была только закаленная сталь.
Воюющие армии источают какой-то особый запах. Кровь, огонь, даже страх обладают своим ароматом. Покинув Юрей, мы вошли в бедную провинцию Тагил, занимающуюся только земледелием. По дыму, застилающему небо, стало ясно, что мы приблизились к местам боев. Отъехав на восток, мы повернули на север, а затем на запад, описав большую дугу вокруг майсирской армии.
Моих разведчиков остановили нумантийские часовые, еще более оборванные, измученные и полные отчаяния, чем еще некоторое время назад были мы. Мы воссоединились со своими товарищами по оружию. Опасности остались позади.
Но спокойствие было относительным.
— Мне следовало догадаться, что Дамастес Прекрасный найдет способ перехитрить этих ублюдков! — воскликнул Тенедос, стараясь казаться жизнерадостным. — Значит, тропа контрабандистов Йонга проходима для армии, так? Мы этим обязательно воспользуемся, когда опять вторгнемся в Майсир — в следующем году или через год.
Я был рад тому, что император оживленно болтает какую-то чушь, ибо это дало мне возможность оправиться, скрыть свое потрясение. Я считал, что время меня изрядно потрепало, но это было ничто по сравнению с тем, как изменился император. Он был лишь на несколько лет старше меня, но сейчас выглядел так, будто принадлежал к другому поколению. Сквозь поредевшие черные волосы проглядывала лысина; круглое детское лицо пересекали глубокие морщины.
Глаза Тенедоса по-прежнему горели, но только теперь это был какой-то другой, тревожный блеск.
— Так точно, ваше величество. Я привел с собой четыреста пятьдесят конников. Все, что осталось от 17-го, 20-го и 10-го полков. Буду искренен с вами, ваше величество. Мои солдаты находятся в плохой форме, но все равно они гораздо лучше тех, кого я видел, проезжая по лагерю.
— Отлично. Близок час великой битвы, после чего эти муравьи побегут обратно в свой муравейник. — Император натянуто улыбнулся, и уголок его рта нервно задергался. — Поскольку ты изложил реалистичный взгляд на вещи, отвечу тебе тем же. В этом сражении решится все. Или майсирская армия и король Байран будут уничтожены, или мы погибнем.
Все так просто. Враг превосходит нас численностью, но у нас есть неукротимый боевой дух. Теперь мы сражаемся за свободу своей родины. Я не сомневаюсь, что мои солдаты будут биться до последней капли крови.
Его слова звучали совсем не так, как если бы они исходили от чистого сердца. Скорее, Тенедос так часто повторял эти избитые фразы, что теперь они уже не имели для него никакого смысла, — и, следовательно, в них не верили и его слушатели. Стоит ли удивляться, что наша армия показалась мне павшей духом?
— Боевой дух, конечно, хорошо, — заметил я. — Но как правило, победу в сражении одерживают мечи, их количество.
— О да, мечи. И магия. Вот в чем кроется наш главный секрет. Ибо когда мы снова сразимся с майсирцами, у меня будет новое тайное оружие, которое сотрет их в порошок. Они не смогут отступить, а вынуждены будут сложить оружие или умереть.
У меня мелькнула было мысль, сколько нашей крови потребует это новое колдовство, но я, поспешно ее прогнав, попросил рассказать вкратце, какие позиции занимают наши войска.
— Но сперва одно важное замечание, — сказал Тенедос. — Помнишь, я уже говорил тебе, что, как только мы доберемся до Ренана, я должен буду на время оставить армию и вернуться в Никею? Так вот, это по-прежнему остается в силе, несмотря на то что мятеж подавлен. Я не хочу бросать войска, но я должен это сделать, чтобы гарантировать нашу победу в решающей битве, которая навеки обеспечит безопасность Нумантии.
Я промолчал, но император, похоже, и не ждал от меня ответа. Вызвав домициуса Отмана, он попросил его проводить меня в соседний шатер. Там на трех сдвинутых вместе столах, раздобытых на окрестных фермах, лежала огромная свежая карта. Отослав штабных, Отман обрисовал мне положение дел. Оно оказалось ужасным. У нас оставалось не больше ста тысяч солдат, способных держать в руках оружие.
Я не слышал то, о чем Отман говорил дальше, ибо весь мой мир зашатался. Сколько человек мы потеряли в Майсире? Два миллиона? Или больше, считая подкрепления? О боги! Даже если секретное оружие сработает и мы истребим всю майсирскую армию, Нумантии потребуется несколько поколений, чтобы прийти в себя!
Сделав над собой усилие, я вернулся в настоящее. Отман продолжал говорить. К нам должны были подойти немногочисленные подкрепления из северных районов Нумантии и из Амура, но и они состояли из спешно обученных новобранцев.
— Но это еще не все, — вмешался в разговор император. — Я слышал, по меньшей мере десять гвардейских корпусов со всей Нумантии собрались в Никее и отплыли вверх по реке в Амур. Свяжитесь с ними, из них можно будет сформировать ударные силы армии. А потом, когда откроются пути сообщения с верховьями Латаны, к нам будут поступать новые подкрепления. Таким образом, сейчас нашими первоочередными задачами являются Амур и Латана.
Мы прорвем оборону майсирцев, они бросятся за нами в погоню, но не смогут догнать, а мы, восполнив силы, развернемся у берегов Латаны и уничтожим их.
Я молча смотрел на карту. Наша армия занимала поспешно подготовленные позиции к северу от небольшого торгового городка Камбиазо, сейчас полностью разрушенного. До границы Амура было каких-нибудь двадцать миль, а затем еще не меньше ста миль до реки Латаны. Но к югу начинались голые пустынные степи, ограниченные полукруглой грядой скал.
А на пути у нас стояла майсирская армия.
Я гадал, откуда взялись эти гвардейские корпуса, свыше ста тысяч человек, если они, конечно, были полностью укомплектованы. Для вторжения в Майсир Тенедос буквально обобрал всю Нумантию, и все новые части, едва пройдя подготовку, тотчас же бросались в котел войны. Существуют ли в действительности эти корпуса? Впрочем, быть может, различные пограничные части были в спешном порядке объединены в новые корпуса, а звание гвардейских им присвоили для поднятия боевого духа? Мне очень хотелось в это верить.
Я вернулся к карте.
Для того чтобы прорвать оборону противника, император хотел атаковать позиции майсирцев в лоб. Мне этот замысел показался самоубийственным.
— Ваше величество, — предложил я, — вместо того чтобы атаковать майсирцев с фронта, почему бы нам не совершить обманный маневр на север, сделав вид, будто мы уходим в пустыню, а затем, когда неприятель двинется следом за нами, ударить ему во фланг? Ударить изо всех сил, обратить в бегство, и в образовавшейся суматохе у нас появится по крайней мере день, а то и больше, чтобы оторваться от противника. Наверняка майсирцы измучены не меньше нас.
— Нет, — решительно заявил Тенедос. — Так мы не сможем сделать. Только не сейчас. Только не в том состоянии, в каком теперь находится наша армия. Слишком многих лучших трибунов и генералов я оставил в суэби.
Такой сложный маневр требует четкой координации действий. В противном случае неизбежно начнется неразбериха, и майсирцы нас разгромят.
Но моя армия будет сражаться, и сражаться упорно, если перед ней поставить четкую цель. И мы поставим такую цель: вот он, противник, впереди, на него нужно навалиться всей силой, прорвать оборону — а когда мы выйдем на простор, до реки будет рукой подать. До реки, до дома, до конца войны!
Глаза Тенедоса пылали, призывая меня верить. Но я видел также и карту, сто миль голой, безжизненной пустыни, отделяющие нас от Латаны.
— Какую магию вы используете?
— Как только сражение начнется, я произнесу устрашающие заклинания, и на майсирцев обрушатся жуткие демоны. Но перед тем как творить заклятия, я должен быть уверен, что майсирские боевые колдуны поглощены ходом сражения.
Я поймал себя на том, что не верю ни одному его слову. Да, заклинания будут. Но только после того, как прольются реки крови. А наша армия, подобно больному человеку, не выдержит подобного кровопускания.
— Ваше величество, я полагаю... Лицо Тенедоса залилось краской.
— Достаточно, трибун а'Симабу! Наверное, вы слишком долго слонялись где-то сами по себе и забыли, что должны беспрекословно выполнять приказ, как любой солдат! Я уже отдал все необходимые распоряжения, и подготовка к сражению идет полным ходом.
А сейчас меня ждут другие дела. Мои штабные работники подробно объяснят ваши задачи.
Бросив на меня надменный взгляд, Тенедос, не дожидаясь ответа, быстро вышел из шатра. Во мне вскипела ярость. Уж я-то определенно не нуждался в напоминаниях о том, что я солдат, а солдаты должны выполнять приказы. Разве я не провел четыреста с лишним солдат через непроходимые земли и... Сделав над собой усилие, я взял себя в руки. Сейчас не время для внутренних распрей. Император составил план, далеко не лучший. Но именно этот план надо осуществлять.
— Домициус Отман, — сказал я, — вы слышали приказ императора.
Наше наступление окончилось полным провалом. Даже я не ожидал такой катастрофы.
Едва гвардейские части двинулись вперед со своих позиций, майсирская пехота двумя колоннами, подобно клыкам змеи, нанесла упреждающий удар, и наша атака захлебнулась. Майсирцы накатывались непрерывными волнами, и вскоре наши солдаты не выдержали натиска и побежали. Противник продолжал преследовать нас по всему фронту.
Мы отступали и после двух дней жестоких кровопролитных боев оказались вытеснены на границу пустыни. Прижатые к безымянному полукольцу скал, мы перешли в контратаку и отбросили неприятеля.
Нам нужно было бы продолжать наступление, не давая врагу опомниться, рассечь майсирскую армию надвое и разгромить ее, но сил на это у нас уже не было.
Потеряв двадцать тысяч человек и оставив свои позиции, мы смогли лишь добиться небольшой передышки.
А что касается магии императора — не было ничего, кроме обычных мелких заклятий смятения и страха, воздействующих только на неопытных новобранцев.
— Отлично, — мрачным тоном произнес император. — Наше положение катастрофическое.
Трибуны, собравшиеся в его шатре, молчали. Возразить было нечего.
— Но не безнадежное, повторяю, не безнадежное. На самом деле мы можем наголову разгромить майсирцев, стереть их с лица земли. Есть одно заклятие, которым я уже пользовался в прошлом. Ветераны должны его помнить, ибо я прибегнул к нему, чтобы уничтожить Чар-дин Шера и принести победу Нумантии.
Я вздрогнул. Неужели предсказание Йонга сбудется и чудовищный демон снова возникнет из пустыни, сея смерть?
— Цена этого заклятия высока, — продолжал Тенедос, — но один раз мы уже ее заплатили — и должны быть готовы заплатить снова.
Его следующие слова потонули в кошмарной пелене, захлестнувшей мое сознание. Столько крови, столько жестокости, потеря целого поколения лучшей молодежи Нумантии! Какой же платы демон потребует сейчас?
— Понадобится три дня, быть может чуть дольше, чтобы собрать... все необходимое для этого заклятия. Прикажите своим частям готовиться к решающему сражению, но не говорите о том, что я вам сейчас сказал.
План битвы будет очень простым. Как только... сверхъестественная сила вырвется на свободу, как только она обрушится на неприятеля, мы двинемся вперед. Нам придется лишь добить жалкие остатки майсирской армии, так что никакой мудреной тактики не потребуется.
Командовать наступлением будет генерал армии а'Си-мабу, ибо я по различным причинам некоторое время не смогу вести вас за собой. Хочу предупредить вас об одном очень важном моменте, и вы должны донести это предостережение до своих солдат. До тех пор пока мы не заставим замолчать боевых колдунов, майсирцы наверняка будут пускаться на всевозможные обманные уловки. Поэтому вы должны будете повиноваться только трибуну а'Симабу или мне лично, причем повиноваться беспрекословно, что бы мы ни приказывали. Я защищу себя необходимыми заклинаниями, сотворю их и в отношении трибуна, чтобы неприятель не смог воспользоваться нашим обличьем, вводя вас в заблуждение. Хорошо усвойте это предостережение.
Господа, успокойтесь, улыбнитесь. Приближается величайший час, когда мы станем равными богам. В наших руках судьбы миллионов — тех, кто уже родился, и тех, кто еще не вернулся с Колеса.
Это будет решающий момент, и лишь одна великая нация продолжит путь к светлому будущему.
— Нумантия! — Голос императора сорвался на крик. — Отныне и навеки! Нумантия и Тенедос!
Военачальники, измученные боями, раненные, встретили его слова бурей восторга, и, казалось, им вторила вся наша армия.
Если бы я командовал майсирской армией, я без промедления атаковал бы нас, не давая возможности прийти в себя. Возможно, король Байран боялся понести большие потери, штурмуя занятые нами высоты, а может быть, ему самому требовалось время, чтобы перегруппироваться, — он вел войну вдали от родины, в опустошенной стране. С другой стороны, его войскам было не привыкать к трудностям.
Какими бы ни были причины, майсирская армия, многократно превосходящая нас численностью, лишь окружила полукольцом нашу скалистую цитадель, оставив нам только один путь — в выжженные степи. Похоже, противник приготовился к осаде, намереваясь уморить нас голодом.
Первым делом я убедился, что наши позиции охраняются надлежащим образом, так что если бы майсирцы вздумали напасть первыми, мы бы заранее об этом узнали.
Целые сутки я не вылезал из седла, кого-то подбадривая, кого-то одергивая резким словом, напоминая солдатам и офицерам, во имя чего они пойдут в бой в этот величайший день в истории Нумантии — и втайне боясь его.
Но что еще оставалось Тенедосу? Капитулировать? Другого выхода я не видел. В противном случае у Нумантии появится еще один страшный долг перед демонами, значительно превышающий прошлый. Но это при условии, что мы одержим победу. А что, если азаз и его боевые колдуны наложат более сильное заклятие? Что произойдет в этом случае?
Я одернул себя. Это невозможно. Император Тенедос — величайший колдун на свете. Его ошибки в Майсире стали следствием недооценки противника. Я не сомневался, что с подобным пренебрежительным высокомерием покончено.
В ставке императора суетливо толпились колдуны Чарского Братства, и всех трибунов и генералов с неотложными делами отсылали ко мне. Я надеялся, что чародеям удастся сохранить в тайне наш замысел, а азаз сейчас пребывает в безмятежности, что, к сожалению, совсем недавно можно было сказать про нас.
Утром на третий день я уже собирался снова отправиться в обход позиций, но вовремя спохватился. Я вел себя словно молодой легат, лишь недавно получивший взвод и донимающий своих солдат постоянными проверками, в результате чего они превращаются в задерганных кретинов.
У меня были свои планы на предстоящую битву. Я снова поведу в бой нумантийскую кавалерию. Ее цветом и гордостью станет горстка моих Красных Улан, усиленная остатками 17-го Юрейского Уланского полка.
Ближе к вечеру меня отыскал домициус Отман, сообщивший, что наступление начнется на следующий день, через два часа после восхода солнца. Значит, завтра судьба Нумантии будет решена.
Я заставил себя поспать два часа до полуночи и час после, затем проснулся. Лежа на койке, я чувствовал движение огромной армии, разминающей мышцы.
Я вспомнил молитву, обращенную к Танису, божеству нашего семейства, которую читал в детстве. Подобно большинству молитв, которые матери учат своих детей произносить перед сном, эта была призвана дать мне силы пережить одиночество ночи, заставляя думать не о себе, а о своих ближних.
Я шептал эти простые слова, хотя какой толк был на поле битвы от Таниса, скромного божества джунглей, когда в дело вступают такие могущественные боги, как Сайонджи и Иса, и когда демоны выполняют жуткие приказания колдунов?
Встав, я оделся. Умылся и побрился я еще перед тем, как ложиться. Нижнее белье, которое я сам стирал вечером, почти высохло. Вспомнив о пышных гардеробах, бывших когда-то у меня, я печально осмотрел свои нынешние скудные пожитки. В итоге я остановил свой выбор на более чистой из оставшихся двух рубашек, ярко-красной, как мундиры моих уланов. Сверху я надел видавшую виды кожаную куртку, ставшую за долгие годы почти черной, и узкие черные галифе, заправив их в начищенные до блеска сапоги с протертыми до дыр подошвами. Из доспехов я взял только кирасу и шлем с изрядно поредевшим плюмажем.
Опоясавшись ремнем, я повесил с одной стороны ножны с прямым мечом, а с другой серебряный кинжал Йонга.
Зайдя в свой штабной шатер, я снова посмотрел на карту и изучил последние донесения разведчиков о передвижениях неприятеля. Ничего существенного майсирцы не предпринимали. Хотелось надеяться, что они пребывают в полном неведении.
Перед самым рассветом ко мне в шатер ворвался домициус Отман. Впервые за все время, что я знал этого всегда невозмутимого, уверенного в себе помощника императора, я видел его в смятении. Запинаясь, Отман выдавил, что император желает видеть меня — и немедленно! Я должен тотчас же явиться к нему!
Что случилось? Неужели майсирцы проведали о готовящемся заклятии? Или Тенедосу не удалось вызвать жуткую тварь из своего логова?
Когда я подбежал к шатру императора, оттуда, шатаясь, вышел капитан нижней половины в запыленном мундире.
Войдя в шатер, я увидел, как Тенедос отшвырнул от себя жаровню, разбросав по полу тлеющие угли. Второй светильник с ровными, широкими языками пламени стоял в центре магического рисунка таинственной фигуры, тщательно выведенной кроваво-красным мелом. Я вспомнил эту фигуру — ее упрощенный вариант я, запоминая, рисовал снова и снова, перед тем как взобраться по стене цитадели Чардин Шера, а затем в последний раз вывел мелом на каменных плитах пола, после чего спрыснул ее снадобьем и бежал сломя голову, спасаясь от демона, пришедшего в наш мир.
Походный письменный стол и стул валялись опрокинутыми на полу, повсюду были разбросаны древние свитки и тронутые плесенью старинные книги — свидетельство безудержной ярости.
Щелкнув каблуками, я молодцевато отсалютовал, как не делал никогда с тех пор, как вышел из стен военного лицея молодым легатом.
— Ваше величество! Первый трибун Дамастес а'Си-мабу по вашему приказанию прибыл!
— Ублюдки! Подонки! Предатели! Подлые изменники! — бушевал император.
Я молча оглянулся на Отмана, тоже подавленного, сломленного духом. Подойдя к шкафчику, Тенедос достал хрустальный графин с бренди. Найдя стакан, он плеснул туда напиток, но, дав волю вспышке гнева, швырнул его о сейф с картами. Хрусталь разлетелся вдребезги, бренди пролилось на жаровню, и вверх взметнулись яркие языки благоухающего пламени.
Собрав остатки сил, Тенедос взял себя в руки и повернулся ко мне.
— Офицер, который только что вышел отсюда, — произнес он довольно спокойным голосом, — очень храбрый человек. Он скакал сюда без отдыха из самого Амура, с гвардейской базы. Загнал по дороге трех лошадей. Не представляю себе, как ему удалось проскользнуть через позиции майсирцев. Но хвала Сайонджи, он добрался сюда. Дамастес, нас предали, предали те, ради кого мы сражаемся!
Как выяснилось, Скопас и Бартоу каким-то образом проведали о нашей первой неудаче. Укрываясь где-то в окрестностях Никеи, заговорщики составили новый план, на этот раз основанный на использовании военной силы. Они склонили на свою сторону несколько частей, со страхом ожидавших, когда и их бросят на юг, в пекло войны.
Мятежные войска двинулись на Никею, и на этот раз в столице не оказалось верных императору гвардейских частей, которые смогли бы их остановить. Никейский гарнизон взбунтовался и перешел на сторону восставших. Последним ударом, сказал Тенедос, стало то, что теперь простой народ внимал словам, проповедуемым Скопасом и Бартоу: мир сейчас, мир любой ценой. Безоговорочная капитуляция, пусть майсирцы забирают все, что хотят, лишь бы они ушли из Нумантии. Долой узурпатора Тенедоса и его клику, поставивших страну на грань катастрофы безумной войной с добрым соседом. Мир сейчас, мир навеки!
Это произошло неделю назад. Каким-то образом мятежникам удалось прервать сообщение по реке Латане, так что ни слова о случившейся катастрофе не просочилось на юг. Тем временем они послали гелиограммы в центры остальных провинций.
— Не знаю, что еще они наобещали, чем угрожали, что говорили, — сказал Тенедос. — К тому времени как известия дошли до Амура, уже половина моих провинций перешла на сторону мятежников. Полагаю, к настоящему времени к ним успели присоединиться и другие. Я был в ужасе. Уму непостижимо, как нас могли так предать! Не спросив разрешения, я взял стул и устало рухнул на него.
— И что дальше? — наконец выговорил я.
Мы с императором долго молча смотрели друг на друга. Я снова увидел, как у Тенедоса дергаются уголки губ.
— Я знаю, что делать, — наконец дрогнувшим голосом произнес он. И тотчас же его голос стал тверже. — Больше того, последние события облегчают принятие решения. Отман!
— Слушаю, ваше величество!
— Проследи за тем, чтобы Чарские Братья были готовы к действию! Их помощь потребуется мне через час. А теперь оставь нас. Есть секреты, которые я не могу доверить тебе.
Отман поспешно удалился.
Тенедос усмехнулся, и его улыбка была олицетворением зла.
— Я собрал все приспособления, все заклинания, все травы, чтобы снова вызвать демона, расправившегося с Чардин Шером. Теперь достаточно только будет вызвать Братьев и поручить им сотворить определенные заклятия, которые подготовят почву, а остальное я проделаю сам.
Сегодня мы уничтожим не одного, а обоих врагов Нумантии — того, кто напал на нас извне, и того, кто нанес свой удар изнутри. Призвав демона, я, как и предполагал, дам ему разрешение расправиться с майсирцами, а затем я доставлю ему еще большее наслаждение, отдав в его руки Никею.
Я уже говорил о той цене, которую потребует демон. Предательство Скопаса и Бартоу облегчит расплату с ним — по крайней мере для всех честных нумантийцев.
— Я отдам демону Никею, — повторил император. — Позволю ему сделать с этим городом то, что он сделал с горным оплотом Чардин Шера. Пусть он не оставит камня на камне! Пусть Город Огней взорвется! Пусть он заберет всех — мужчин, женщин, детей; пусть бушующее пламя пожрет всех и вся, кто не понравится демону. Пусть он разорит эту землю так, чтобы никто больше не мог на ней жить, чтобы она превратилась в болото, более страшное, чем все, что есть в майсирской глуши.
Пусть Никея послужит примером грядущим поколениям. Проходя мимо безлюдной пустыни, давшей приют лишь чудовищам, люди будут знать, что значит встать на пути Провидца Тенедоса, императора Тенедоса!
Голос императора дошел до пронзительного визга, глаза зажглись безумным огнем. С большим трудом он овладел собой.
— Да. Именно так мы и поступим. Теперь я знаю, как удержать демона, не дать ему вернуться в свою преисподнюю. В тот раз я боялся потерять над ним контроль, поэтому пришлось обрушить на него голубую молнию, загнавшую демона назад, в его обитель черного пламени.
Сейчас это не повторится. В этом нет необходимости. На этот раз я оставлю его на земле, и горе тому, кто пойдет против меня, ибо его будет ждать та судьба, которая уготовлена майсирцам и сброду предателей в Никее!
После того как демон расправится со столицей, мы снова отправимся в поход. Мы вернем себе власть над Нумантией, покорим Майсир, а затем страны, о которых нам до сих пор ничего не известно. Этот демон, а также другие, которыми я непременно научусь повелевать, станут нашими ударными отрядами, и нумантийские солдаты больше не будут проливать свою кровь в войнах. Потусторонние твари станут питаться душами завоеванных народов, а опустевшие земли мы будем заселять выходцами из Нумантии!
И тогда, Дамастес, в наших руках будет настоящая власть. Отпадет нужда в храмах, алтарях, чтобы молиться тщедушным божкам, отворачивающимся от тебя в трудную минуту. Друг мой, помнишь, я однажды обещал, что мы с тобой будем повелевать всем миром?
Спасибо Байрану, спасибо азазу, огромное спасибо трусливым ублюдкам в Никее, ибо они открыли передо мной — перед нами — новый путь, который в противном случае нам пришлось бы искать многие годы и еще дольше собираться с духом, чтобы по нему пойти.
Безвыходные ситуации требуют решительных мер, не так ли? Но зато они порождают величие.
Они порождают богов!
Лицо императора озарилось внутренним светом; казалось, время повернулось вспять и он снова стал таким, каким я впервые встретил его много лет назад в Сулемском ущелье.
Но теперь в глазах Тенедоса пылало пламя безумия. Он воздел к небу руки, скрепляя свой страшный союз.
Встав со стула, я протянул ему руку, и Тенедос шагнул ко мне.
Я нанес ему всего один удар, со всей силы, в подбородок. Не издав ни звука, император упал на пол.
Убедившись, что он потерял сознание, я порылся в ящиках шкафчика с колдовским снаряжением и нашел прочный шнурок. Связав Тенедоса по рукам и ногам, я заткнул ему рот и завязал глаза, а затем спрятал его в дальний угол шатра, в его личные спальные покои, завалив сверху одеялами. Все это время я беззвучно рыдал, и горячие слезы слепили мой взор.
Я бросил в пылающую жаровню книги и свитки, и пламя пожрало все знания о темных силах, которые Тенедос собрал с таким трудом. Затем в огонь отправились травы и колдовские принадлежности. Выведенный красным мелом символ я тер до тех пор, пока от него не осталось и следа.
Увидев флакон, я откупорил его и снова ощутил резкий запах снадобья, использованного мной в замке Чар-дин Шера. Убрав флакон в сумку, я вышел из шатра.
Подбежав к своей лошади, я вскочил в седло и пустил ее галопом. Где-то в серых предрассветных сумерках я откупорил флакон и отшвырнул его так далеко, как только смог.
Капитал Балк ждал меня у моего шатра.
— Поднимай горнистов, — приказал я. — Пусть трубят атаку!
Мы рысью двинулись вперед под звуки горнов, поющих звонкую песнь смерти. Загремели барабаны, и пехотинцы, ждавшие в окопах, согнувшись в три погибели, с громкими торжествующими криками распрямились во весь рост.
Я отдал команду, горны протрубили новый сигнал, и мы перешли на галоп. На острие атаки неслись мои Красные Уланы, а за ними все то, что осталось от некогда гордой нумантийской конницы, не так давно перешедшей границу. Теперь копье со стальным наконечником было нацелено в самое сердце Майсира.
Утренний ветерок трепал знамена Нумантии, и громовой топот конских копыт заглушал бой барабанов.
Я оглянулся назад, и мой взор затуманили слезы: великая нумантийская армия, которой я посвятил всю свою жизнь, созданная моими руками, шла вперед, неудержимая, грозная, в свой последний бой.
Я дал волю кипящей ярости.
Мы рассекли строй майсирцев, словно у нас на пути никого не было, и понеслись дальше, к центру позиций. Перед нами возникали солдаты, но тотчас же с криками падали под ударами наших сабель, и мы летели вперед, сея смерть на своем пути.
У меня мелькнула глупая мысль, что, возможно, победа будет за нами, майсирцы вот-вот дрогнут и обратятся в бегство. Мы прорвали вторую и третью линии обороны, и впереди показалась ставка короля Байрана.
Но тут нам во фланг нанесли удар элитные пехотные полки, накатывавшиеся волна за волной. Для этих бывалых ветеранов всадник был не внушающим ужас врагом, а легкой добычей. Подныривая под наши пики, солдаты поражали лошадей. Другие полки непоколебимо встали у нас на пути, и наш наступательный порыв выдохся. Бой превратился в водоворот рубящих, колющих, убивающих, умирающих.
Я увидел перед собой, меньше чем в сотне ярдов, огромные, ярко раскрашенные шатры с реющими флагами. Там находился король. Я приказал уланам следовать за мной, и мы стали медленно продвигаться вперед, один кровавый фут за другим.
Но тут из ниоткуда появились демоны. Они были в обличье жутких насекомых, похожих на жуков-скарабеев, но размерами больше лошади. Однако самое страшное заключалось в том, что за смертоносными щупальцами были видны человеческие лица. Я ахнул, даже в кровавой пелене боя различив одно из них.
Мирус Ле Балафре.
Рядом со мной кто-то вскрикнул, узнав лицо другого чудовища, и я, всмотревшись внимательнее, увидел строгое лицо Мерсии Петре. Молю всех богов, что это была лишь коварная уловка, к которой прибегнул азаз, пытаясь вселить в нас ужас, и на самом деле ему не удалось призвать с Колеса души этих умерших. Я не могу поверить, что Сайонджи могла позволить кому бы то ни было хозяйничать в своих владениях.
Одно чудовище махнуло клешней, едва не отрубив голову моей лошади, и та, встав на дыбы, сбросила меня на землю. Перекатившись, я вскочил на ноги. Страшная тварь надвигалась на меня, щелкая огромными челюстями. Пригнувшись, я бросился вперед, погружая меч в ее тело. Взвыв, чудовище повалилось на землю. Едва я выдернул из раны меч, как меня обдало зеленой липкой жижей. Пронзительно вскрикнув, тварь дернулась в судорогах и застыла.
— Их можно убивать! — крикнул я, и тут же увидел, как одно чудовище буквально рассекло надвое капитана Балка.
Правда, в его человеческое лицо тотчас же вонзилась меткая стрела, пущенная Курти.
Магия азаза наводила на своих солдат почти такой же ужас, как и на противника. Майсирцы в панике разбегались во все стороны. Появился еще один монстр, но Свальбард отсек ему две лапы и вонзил в тело свой длинный меч, и он тоже сдох.
На меня бросились трое. Первый был вооружен топором, и я ударом меча рассек ему живот. Увернувшись от выпада второго солдата, я рассек ему бедро. Третий, вскрикнув от страха, бросился наутек.
Впереди не осталось никого, кроме двух смертельно раненных демонов, и я побежал к пестрым шатрам, слыша, как воздух со скрежетом вырывается у меня из легких, смутно сознавая, что я бормочу вслух детскую молитву Танису.
У входа в шатер я увидел человека. Он был в черной рясе и держал в руках странный жезл, не похожий на все то, что я когда-либо видел, словно сплетенный из серебряных нитей.
Азаз.
Весь остальной мир для меня перестал существовать, и я побежал к нему, но медленно, слишком медленно. Мой взор заволокла пелена. Азаз поднял жезл, и из ниоткуда появился демон, на этот раз с лицом Алегрии. Но я уже был по ту сторону жизни, по ту сторону любви. Мой меч поднялся вверх, готовый нанести удар, но тут пущенная Курти стрела вонзилась в тело демона. Он попытался выдернуть ее из себя, но не смог и растаял в воздухе.
Азаз снова взмахнул жезлом, но я уже был совсем близко. И все-таки недостаточно близко, чтобы поразить его мечом. По-моему, я бежал, но, может быть, это мне только казалось.
Моя левая рука, повинуясь своей собственной воле, метнулась к поясу, и свадебный подарок Йонга, серебряный кинжал, поразивший стольких врагов, покинул ножны. Я бросил его в азаза. Лениво перевернувшись в воздухе, лезвие вонзилось колдуну под ребра. Лицо азаза перекосилось, он вскрикнул, и его крик наполнил радостью все мое существо. Мне показалось, я услышал смех Карьяна, донесшийся оттуда, куда его определила Сайонджи. Лицо колдуна исказилось от боли, и я вонзил меч в его раскрытый рот. Азаз умер.
И снова во мне вспыхнула надежда. Я обернулся.
— А теперь король! — крикнул я, но за мной бежали лишь трое.
Я увидел Курти, лежащего без движения на земле с торчащим из бедра копьем, а среди груды трупов в коричневом алели мундиры моих убитых и умирающих улан.
Но оставались еще Биканер, Свальбард и один улан, которого я не знал. Все перепачканные с ног до головы кровью и зеленой жижей, с кривыми улыбками сеющие смерть и призывающие к себе смерть. Я был уверен, что точно такая же страшная улыбка была сейчас и на моем лице.
Я бросился к самому большому шатру, в котором должен был находиться король Байран, но дорогу мне преградили два великана, выше и здоровее Свальбарда. Я отбил удар одного из них, но другой рубанул мне по ребрам.
Свальбард взмахнул мечом, и голова великана, отлетев, запрыгала по земле. Но тотчас же Свальбард повернулся ко мне, и у него на лице появилось выражение ребенка, недоумевающего, почему ему больно. Я увидел, что у моего верного друга нет кисти правой руки, а из обрубка хлещет фонтан крови.
Свальбард упал, и остались только я и домициус Биканер, а нас окружали толпы солдат, и все были в коричневых майсирских мундирах.
Биканер убил еще двоих, но затем у него из груди словно выросла стрела, и он, вскрикнув, упал.
В следующее мгновение горячая боль обожгла меня сзади, и я пошатнулся. Но передо мной еще оставался один живой майсирец, а прямо за ним, я знал, должен был находиться король Байрана!
Но мой меч вдруг стал настолько тяжелым, что я не мог его поднять, боль пожаром ревела во всем моем теле, и я, падая, почувствовал, как мне в бок вонзается еще один меч.
А потом не осталось ничего.

Глава 29 ССЫЛКА

Я не приходил в сознание несколько недель, и за это время война закончилась. После того как я упал, почти все наши солдаты были убиты или сдались в плен.
Из офицеров жизнь сохранили лишь нескольким, в первую очередь тем, кто имел настоящее влияние в войсках Все трибуны, все генералы пали под Камбиазо.
Все, кроме двоих.
Кириллос Линергес дрался до конца, до тех пор пока вокруг его знамени не осталась лишь горстка его телохранителей. Наконец и они пали. Но когда майсирцы попробовали отыскать труп трибуна, чтобы его обчистить, Линергеса нигде не оказалось.
Позднее появились слухи о том, что ему каким-то образом удалось скрыться с поля боя и добраться до реки Латаны, а затем покинуть пределы Нумантии и поселиться в другой стране, где он живет и по сей день. Если так, это хорошо Должен остаться по крайней мере один из нас, чтобы поведать о возвышении и падении Короля-Демона.
Тенедос также остался жив. Я ударил его сильнее, чем предполагал, ибо, когда Чарские Братья, отыскав, развязали его, он был в глубоком шоке и не смог вспомнить ни одного заклинания. В себя Тенедос пришел только тогда, когда сражение под Камбиазо уже завершилось и он оказался в плену. Почему первый же майсирец, наткнувшийся на самого ненавистного врага своей родины, не пронзил его мечом, я не знаю. Так или иначе, Тенедоса взяли в плен, и боевые колдуны позаботились о том, чтобы он не пытался прибегнуть ни к каким заклятиям.
А я, очнувшись от сладостных грез о смерти и пустоте, увидел перед собой короля Байрана, стоящего у изголовья моей кровати.
Он долго молча смотрел на меня. Я выдержал его взгляд.
Наконец король кивнул своим мыслям и вышел. Больше я его не видел.
Как ни удивительно, но условия мирного договора, продиктованные победителем, оказались поразительно мягкими. Похоже, Байран говорил правду: ему действительно хватало его собственного королевства, и он не хотел иметь никаких дел с Нумантией. Однако, будучи человеком далеко не глупым, король Байран позаботился о том, чтобы с нашей стороны для него больше никогда не исходило никаких угроз.
Лично прибыв в Никею, он посетил государственную сокровищницу. Его слова были очень простые: «Все, что здесь, мое». Кроме того, король наложил контрибуцию на все города и провинции Нумантии, такую тяжелую, что страна была разорена. Но возражений почти не было, особенно после того как Байран пригрозил, что в случае дальнейших споров он отдаст своей армии приказ разорить всю Нумантию.
Король Байран утвердил Бартоу и Скопаса в качестве законных правителей Нумантии, прекрасно сознавая, что ни у одного из них нет военных амбиций Оба вынуждены были присягнуть ему на верность.
Чтобы навсегда покончить с угрозой с севера, король создал новую должность — Хранителя мира — и назначил на нее изменника Эрна, приказав ему пресекать в корне все националистические и агрессивные движения, постоянно посылая доклады в Джарру.
Эрну было позволено создать воинское формирование численностью в два гвардейских корпуса, которое должно было быть размещено в Никее. Разумеется, нашлось больше чем достаточно бродяг, плевавших на понятия чести и предательства и желавших скрыть под военным мундиром былые грешки.
Король Байран пригрозил, что в случае попытки воссоздания нумантийской армии он снова немедленно оккупирует Нумантию. Помимо гвардейцев Эрна носить оружие было разрешено лишь местным полицейским силам и пограничной страже.
Чарское Братство также было распущено.
Поразмыслив над судьбой сестер Тенедоса, Байран пришел к выводу, что от них угрозы ждать нечего, и милостиво позволил им возвратиться на остров Палмерас, где прошло их детство.
Что же касается меня и императора...
Король Байран заявил, что не будет предпринимать против нас никаких действий, предоставив новым правителям Нумантии назначить нам «примерное наказание». На самом деле, как мне объяснили, хитрый лис просто не хотел превращать нас в мучеников. Ни Бартоу, ни Скопас, оставшиеся такими же трусами, какими они были, когда входили в Совет Десяти, так и не смогли решить, что с нами делать, и нас просто отправили в ссылку.
Император Тенедос был сослан на маленький остров, расположенный в нескольких лигах от его родного Палмераса.
Я отправился дальше на восток, на крошечный островок, находящийся в неделе плавания от устья реки Латаны.
Побег оттуда был невозможен, даже если бы я этого хотел, даже если бы мне было куда бежать.
Товиети, должно быть, несказанно обрадовались — еще бы, расправились с двумя их самыми страшными врагами. Но возможно, наша гибель лишила этот культ смысла существования, так как я о нем больше ничего не слышал.
Время тащилось уныло и однообразно — год, полтора. Я восстановил свою физическую форму, выполнял упражнения, читал, думал о годах, проведенных рядом с императором Тенедосом.
Гадая о том, что будет со мной, я приходил к выводу, что или умру в забвении, или, что вероятнее, меня убьют, когда подойдет срок.
Затем пришло известие: император умер.
Как это произошло, никто не может — или не хочет — мне сказать. Я заключил, что его убили, и теперь думаю, что и мой конец близок.
Я с радостью встречу его, ибо понял, что, хотя желал своей любимой родине только добра, на самом деле принес ей величайшее зло. Возможно, я отчасти искупил свою вину, остановив императора и не дав ему совершить последнее преступление — безумную попытку разрушить весь наш мир.
Я не чувствовал вины за свой поступок раньше, не чувствую ее и сейчас. Я не изменил своей клятве, ибо разве долг офицера не состоит в том, чтобы не дать своему повелителю уничтожить себя и свою страну?
Долг, честь — как оказалось, эти понятия совсем непростые.
Император так и не узнал, так и не понял это. Но он был император.
Порой я горестно думаю, не было бы проще, лучше, если бы я опоздал всего на один час — в тот день много-много лет назад, когда я появился на поле боя в Сулемском ущелье. В этом случае мы с Тенедосом погибли бы задолго до того, как принесли Нумантию в жертву Майсиру.
С другой стороны, тогда я не встретился бы с Маран, не познал ее любовь, любовь Амиэль и Алегрии.
До меня медленно доходила одна истина. Быть может, хорошо прожить жизнь, но гораздо лучше вообще не жить.
Возможно, когда я наконец встречусь лицом к лицу с Сайонджи, я смогу попросить ее об одной милости — ибо, в конце концов, я направил в ее объятия несметные тысячи, а то и миллионы людей, — и она освободит меня от Колеса.
Но я говорю глупости, по-детски жалею себя. У Сайонджи наверняка припасено для меня суровое наказание, другие жизни, другие смерти.
Так что я продолжаю влачить жалкую жизнь пленника.
Я хочу лишь одного: броситься в объятия своей последней возлюбленной.
Смерти.

Глава 30 ИЗВЕСТИЕ

Все переменилось. Все в хаосе.
Сегодня утром я увидел в море быстроходное курьерское судно, то самое, что принесло весть о смерти императора. Но теперь на нем не было ни флажков, ни вымпелов.
Новое известие оказалось еще более потрясающим, чем первое.
Лейш Тенедос жив. Жив и на свободе.
В тюрьме на острове он смог приготовить заклятие или снадобье, придавшее ему видимость смерти. Этого хватило, чтобы провести знахарей и чародеев, стороживших его.
Перед смертью Тенедос попросил перевезти свое тело на родной остров Палмерас, чтобы родственники похоронили его надлежащим образом. Последняя воля умирающего была выполнена, но с условием не возводить в память о покойном храм и даже не ставить надгробную плиту, чтобы место его захоронения в будущем не стало местом паломничества его тайных последователей.
Каким-то образом гроб с телом исчез, а потом сам Тенедос появился в своем родном городе, живой и невредимый.
Сначала все считали, что это призрак или двойник. Подразделение хранителей мира, расквартированное на острове Палмерас, направило отряд солдат и самого опытного колдуна, чтобы расследовать это дело и положить конец чертовщине.
Колдун этот умер страшной смертью, как и все солдаты.
Человек, выдававший себя за Тенедоса, исчез.
Через неделю он появился на материке, в столице провинции Гермонасса.
Он произнес несколько слов, сотворил кое-какие заклятия, и больше никто уже не называл его двойником.
Гермонасса восстала против Бартоу и Скопаса и объявила своим законным правителем Тенедоса. В мятежную провинцию были направлены два корпуса хранителей мира, которые внезапно взбунтовались и тоже присягнули Тенедосу.
Никто на островке, ставшем моей тюрьмой, не знал, как к этому отнестись, но я с холодным весельем отметил, что стражники стали обращаться ко мне «сэр».
Целый день прошел в тумане смятения и вопросов.
Ночью я поднялся на крепостные стены из серого камня, не чувствуя пронизывающего ветра, хлеставшего мне в лицо холодными каплями дождя.
Император жив.
Я знаю, что он призовет меня — для того чтобы наказать или чтобы с моей помощью снова отвоевать свою империю.
У меня в голове гремит старинный девиз нашего рода:
Мы служим верно.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 ЗОЛОТОЙ ТОПОРИК (Страница 1)
  • Глава 2 СМЕРТЬ ИМПЕРАТОРУ! (Страница 1)
  • Глава 3 СТЫЧКИ (Страница 2)
  • Глава 4 ЗАБРАСЫВАЯ НЕВОД (Страница 3)
  • Глава 5 МЕСТЬ (Страница 4)
  • Глава 6 ВОДЯНОЙ ДВОРЕЦ (Страница 4)
  • Глава 7 ЖЕЛТЫЙ ШЕЛКОВЫЙ ШНУРОК (Страница 5)
  • Глава 8 ИРРИГОН (Страница 6)
  • Глава 9 ТЕНИ ВО ДВОРЦЕ (Страница 6)
  • Глава 10 ПЕРЕМЕНЫ В СЕЗОН ТУМАНОВ (Страница 7)
  • Глава 11 ТРИО (Страница 8)
  • Глава 12 ИМПЕРСКИЕ ИГРЫ (Страница 8)
  • Глава 13 ПРАЗДНИК КУКУРУЗЫ (Страница 9)
  • Глава 14 ГОВОРИТЬ ОТ ИМЕНИ ИМПЕРАТОРА (Страница 10)
  • Глава 15 ТРОПА КОНТРАБАНДИСТОВ (Страница 10)
  • Глава 16 НЕГАРЕТЫ (Страница 11)
  • Глава 17 АЛЕГРИЯ (Страница 11)
  • Глава 18 КОРОЛЬ БАЙРАН (Страница 12)
  • Глава 19 ВТОРОЕ ПРЕДАТЕЛЬСТВО (Страница 13)
  • Глава 20 ПРОКЛЯТИЕ АЗАЗА (Страница 14)
  • Глава 21 ИСЦЕЛЯЮЩИЙ ОГОНЬ (Страница 15)
  • Глава 22 ПРОРЫВ (Страница 15)
  • Глава 23 КРОВАВАЯ ДОРОГА НА ЮГ (Страница 15)
  • Глава 24 ПОКИНУТЫЙ ГОРОД (Страница 16)
  • Глава 25 В ДЖАРРЕ НАСТУПИЛ КОНЕЦ СВЕТА (Страница 17)
  • Глава 26 МОСТЫ ПОД СИДОРОМ (Страница 17)
  • Глава 27 СМЕРТЬ В СУЭБИ (Страница 18)
  • Глава 28 ИЗМЕНА И БЕГСТВО (Страница 19)
  • Глава 29 КАМБИАЗО (Страница 20)
  • Глава 29 ССЫЛКА (Страница 20)
  • Глава 30 ИЗВЕСТИЕ (Страница 20)


Крис Банч

Король-Демон

Цикл: "Сага о темном короле" - 2

 Читать книгу

Аннотация

Вот уже десять лет отважный воин Дамастес верой и правдой служит провидцу Тенедосу, ставшему императором Нумантии. Однако кровавое правление Тенедоса не принесло Империи долгожданного мира и обещанного процветания — она по-прежнему во власти сил Зла. Более того, Дамастесу приказано готовиться к новой войне с очень опасным и сильным противником, владеющим темными секретами древней магии. И вот тогда открывается страшная правда о тайном соглашении, заключенном Тенедосом в борьбе за трон, и о высочайшей цене, которую предстоит заплатить ради спасения Империи.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel