Крис Банч - Битва с небесами

1 Крис Банч

Глава 1

Повсюду плыли мертвые корабли. Иногда яркий свет выхватывал их из мрака, куда они вновь уходили, как только каменные обломки ближайшего нерожденного мира закрывали далекое солнце.
Корабли вращались по орбите вокруг среднего размера планетоида, с которым их связывали почти невидимые канаты. Здесь были и многовековой давности развалюхи, и боевые машины, памятники войны, закончившейся одиннадцать лет назад. Флаги разорившихся торговых компаний чередовались с эмблемами удачливых конкурентов. Среди совершенно целых попадались полуразобранные — похоже, смотритель, живущий на астероиде «внизу», периодически запускал в них руку.
В половине световой секунды от космической свалки пространство искривилось, возникла легкая вспышка — корабль вышел из прыжка. Через несколько мгновений в эфире раздалось:
— Станция Малабар, станция Малабар, говорит «Грааль». Запрашиваю разрешение приблизиться и посадочные инструкции.
Сигнал повторился три раза, прежде чем прозвучал ответ:
— «Грааль», говорит Малабар. Назовите цель. Это не общественный порт. Посторонним посадка запрещена.
— Малабар, говорит «Грааль». Ждите. Синтезированный женский голос сменился мужским.
— Малабар, говорит «Грааль». Цель: дозаправка.
— «Грааль», говорит Малабар. Посадку не разрешаю. Это не общественный порт.
— Малабар, говорит «Грааль». Сообщение для Кормака: «Сковываю Уилбура Фредерика Милтона раскованным». Отправитель: Призрак.
Молчание в эфире, затем:
— Ждите. Примерно через час:
— «Грааль», говорит станция Малабар. Даю разрешение на посадку. Она осуществляется в автоматическом режиме. Переключите управление на нашу частоту. После посадки не покидайте корабля до особых указаний. Кормак выразил желание лично встретиться с Призраком и говорит, что лучше тому быть Первым. Отбой.

На человеке, который опирался о переборку, были дорогая, полинявшая от бесконечных стирок хлопчатобумажная рубашка, вязаный, дедовский еще жилет и защитные, военного покроя штаны.
Внешний шлюз открылся. Человек выпрямился и посмотрел на Джошуа.
— Джошуа, — сказал он. — Если ты не сменил имя, Призрак Первый.
— Не сменил. Да ты, вижу, все под своим флагом, — сказал Вольф.
— Значит, нам крупно повезло в этой жизни. Вольф промолчал. Кормак повернулся к нише:
— Ребята, это действительно он. Возвращайтесь к своим делам.
Из ниши вышли двое с бластерными ружьями, вежливо кивнули Джошуа и двинулись во внутреннюю часть астероида.
— Забавно, что код связи не забывается, правда? — заметил Кормак. — Ты прав. Я и впрямь у тебя в долгу. Что тебе надо? Корабль? Организовать заброску? Я растолстел, обленился, но, думаю, ничего не забыл. Если тебе нужно именно это.
— Мне нужен ремонтный док.
— Вот как? На экране я поломок не видел.
— «Грааль» исправен, однако слишком приметен. Не забыл, как делают камуфляж?
— Не забыл? — Кормак хохотнул. — Коммандер, да я только этим и занимаюсь. Куча народу мечтает всякий раз выглядеть по-иному. Сделаем. Что менять? Нос, рули, конфигурацию, опознавательные знаки... только скажи.
— Долго делать весь корабль? Кормак задумался.
— Без спешки — месяца три. Но я так понимаю, спешка есть.
— Верно понимаешь, — ответил Вольф.
— Тогда полтора месяца. — Кормак замялся. — Если честно, придется попотеть.
— Оплачиваю расходы плюс десять процентов, — сказал Вольф. — Я не нищий. За срочность — особо.
Кормак картинно поклонился.
— Так и запишем... так и поступим...
Вольф улыбнулся.
— Где я последний раз это от тебя слышал?
— Эх, мне бы ту полую планетку, — протянул Кормак с сожалением. — В каких-то десяти световых секундах от эльярской базы...
— Что с ней случилось?
— Не знаю. Пытался выяснить, когда Федерация начала ставить все на консервацию. — Он пожал плечами. — Думаю, кто-то меня обскакал. А ведь правда, классное было бы логовище контрабандиста?
— Судя по тому, что я слышал об этом секторе, — сказал Вольф, — ты и тут неплохо устроился.
— Верно, черт возьми. Пошли. Покажу тебе наши хоромы и отправлю ребят на работу.
— Погоди, — остановил Вольф. — У меня пассажир. Никто не должен его видеть. Никто, понял? Как это устроить?
— Поселишься рядом со мной. Никаких «жучков», ничего такого. Можешь привести хоть царицу Савскую, никто не узнает.
— Отлично. Мне надо его перевезти. Найдешь что-то вроде машины?
— Запросто. Пошли. Я угощаю. Ты по-прежнему пьешь... дай-ка припомнить... арманьяк?
— У тебя хорошая память.
Они двинулись по длинному металлическому коридору.
— Знаешь, — сказал Кормак, — порой только она меня и спасает. Честное слово, иногда я жалею, что война кончилась. А ты?
— Никогда.
— Счастливчик.

Кормак обставился не хуже, чем иной адмирал порта: дерево, серебро, красная кожа — все ручная работа, никакой штамповки. Вольф откинулся на кушетке, отхлебнул из бокала.
— Это всего лишь жанно, — извинился Кормак. — Знал бы, что ты заглянешь, заказал бы у вольных торговцев чего получше.
— Сойдет. — Вольф огляделся. — А ты здорово устроился.
— Невелика хитрость! Когда наступил мир, все захотели или вернуться, или найти тепленькое местечко. Особо шустрым было из чего выбирать. А я предпочел остаться здесь, в Отверженных Мирах.
Услышал, что подыскивают смотрителей для кораблей, отправляемых в резерв. Позвонил друзьям, которым когда-то помог, напомнил о своих скромных заслугах — и для меня началась новая карьера. Во всяком случае, появилась стартовая площадка.
— А никто не придет, не спросит, где корабли?
— Конечно нет! Таких свалок в Галактике пятьдесят восемь. На некоторых и смотрителей нет, так что я не удивлюсь, если их давно растащили. По крайней мере, у меня корабли исчезают потихоньку. Кстати, если интересуешься, могу предложить классный линкор. Знаешь, чего в Федерации слишком много?
Военной техники. — Кормак взял стакан с пивом, поглядел на него, поставил обратно. — И людей, которые ею управляли.
— Ты скучаешь по войне, — мягко произнес Вольф.
— А что тут странного? Мне было двадцать два. Многие ли в этом возрасте командуют собственным космодромом? Сидишь себе, отправляешь людей в такие места, которые в страшном сне не привидятся, порой даже вытаскиваешь их оттуда. Плохо, что ли?
— Почему ты не остался? Тебя бы охотно взяли в Федеральную Разведку.
— Мне не нравится там народ, — сказал Кормак. — После войны я пару раз... оказывал им маленькие услуги. И сильно об этом пожалел.
— Народ — это, в частности, Циско?
— Дурак набитый!
— Он и сейчас там.
— Ничего странного. У всех этих ублюдков большая мохнатая лапа. Помню... Ладно, проехали.
Кормак встал, подошел к полкам, снял модель звездолета.
— Я не удивился, что ты заглянул, — сказал он не оборачиваясь. — Вернее, не сильно удивился.
— Вот как? — Вольф говорил по-прежнему спокойно, но рука его потянулась к кобуре.
— Призрак Первый, — произнес Кормак. — Ты по уши в неприятностях. По самую макушку.
— Вот почему мне нужен камуфляж.
— И не только.
Кормак подошел к письменному столу, вытащил ящик, коснулся электронного замка.
— Пришло с неделю назад. Я распечатал копию, потом заморозил файл. Больше никто на Малабаре не видел.
Он вытащил свернутый в трубку бумажный лист и протянул Вольфу. Там был четырехлетней давности снимок Вольфа и текст:

Разыскивается Джошуа Вольф по обвинению в убийстве, заговоре, предательстве и других преступлениях против Федерации, награда 500 000 кредитов.
Взять живым.

— Живым? — Вольф дочитал листок до конца. — Но тут написано, что я вооружен, очень опасен, окажу сопротивление при аресте и так далее. Это немного охладит пыл гончих.
— Можно спросить?
— Не стоит, Кормак. Не хочу тебя втягивать. Интересно, с чего они взяли, что я совершил предательство? Я после войны практически не бывал в Федерации.
— Мне глубоко начхать, что они там считают, — ответил Кормак. — Кто это сказал: «Если б я должен был предать родину или друга, то, надеюсь, не сдрейфил бы и продал родину со всеми ее потрохами»?* [Фраза принадлежит английскому писателю Эдварду М. Фостеру (1879–1970) и на самом деле звучит так:«Если бы я оказался перед выбором, предать родину или предать друга, надеюсь, мне хватило бы духа предать родину».]
— Не помню, но, кажется, он выразился немного иначе.
— Вообще-то, — произнес Кормак, — когда ты появился, я подумал: тебе понадобится другой камуфляж. Не док, а доктор.
Вольф улыбнулся, вынул руку из-за пазухи, взял бокал, отхлебнул.
— Не думаю, чтоб меня настолько приперло. — Он поставил бокал. — Это ведь Циско подписал ордер.
— Скотина, — сказал Кормак. — Надо было его прибить. Еще тогда. Помнишь, он стал учить меня, как управлять прихваткой, а на нас пер триллион эльяров?
— Помню. По-моему, тогда я первый и последний раз слышал, как ты повышаешь голос.
— Я слегка разозлился, — честно сказал Кормак. — Его общество будит во мне худшие качества. Плевать. И забудь о плате за камуфляж.
Вольф возразил было, но Кормак не дал ему говорить.
— Все, вопрос закрыт. Бабки тебе еще понадобятся — когда выпишут открытый ордер. Рано или поздно Циско прикажет взять тебя живым или мертвым. Это как пить дать. И тогда тебе действительно придется туго. Циско болван, но он опасен. Особенно когда за ним — вся Федерация.

Вольфу показалось, что самые стены дрожат от музыки. У круглой стойки толклись посетители, музыканты в центре зала наяривали, не жалея сил.
Кормак наклонился к Вольфу:
— Ну?
Ему приходилось почти кричать.
— Что ну? — спросил Вольф.
— Ну, прошло две недели. Отошел немножко? Вольф пожал плечами:
— Отойду, когда «Грааль» будет готов к взлету. В последнее время я становлюсь дерганым, когда за спиной нет запасного выхода.
— Ребята вкалывают как проклятые. Почти все уже на месте. Кстати, я свистнул отличную маскэлектронику. С противолодочного корабля, который мне подкинули в прошлом году. Сам сегодня и поставлю.
Кто-то поздоровался с ними. Вольф обернулся. Рядом стояла женщина лет двадцати в модном платье типа «скафандр» из черного бархата с прозрачными иллюминаторами. Ее рыжие волосы были коротко и задорно подстрижены. Вольф тоже поздоровался. Женщина, продолжая улыбаться, подняла руку, медленно провела пальцем по губам и растворилась в толпе.
— Я, значит, пашу, а ты тут победы одерживаешь? — скривился Кормак.
— Ничего подобного. Впервые ее вижу. Вы знакомы?
— Нет. Просто встречал как-то раз. Даже не знаю, на работе она или просто решила снять мужика. — Кормак пожал плечами. — Есть будешь?
Вольф кивнул. Они отыскали столик в нише. Вольф опустил звуконепроницаемый экран и скривился от внезапной тишины.
— Чем плохо стареть — музыка становится все громче и громче.
— А все остальное — глуше и глуше, — согласился Кормак. — Значит, фокус в том, чтобы не стареть.
Перед ними ожило электронное меню. Вольф прочел, тронул сенсоры возле салата с улитками и шашлыка из лангустов с карри.
— Вина?
— Нет, — сказал Кормак. — Мне по старинке пива.
Вольф заказал полбутылки белого — судя по описанию, что-то вроде эльзасского рислинга — и откинулся на спинку дивана. Кормак тоже коснулся сенсора, в центре стола открылся маленький люк и появилась кружка с пивом.
— Джошуа, — осторожно сказал Кормак. — Иногда меня подмывает спросить...
— Валяй.
— Болтают, будто ты вырос среди эльяров. Это правда?
— Не совсем, — отвечал Джошуа. — Мои родители были дипломатами. Мы три года прожили на Сауросе. Потом началась война, и эльяры загнали нас в лагерь. — Он внимательно изучил винное меню, выбрал бренди, как утверждалось, земное.
Появился бокал, Вольф отхлебнул и состроил гримасу.
— Кому-то не мешало бы побывать на исторической родине, уточнить рецепт. Так вот, родители мои умерли, я сбежал. Федерация сочла меня ценным кадром. А война продолжалась.
— Что, по-твоему, случилось с эльярами?
— Они исчезли.
— Брось заливать. Миллионы, миллиарды, триллионы эльяров — чик, и нету? Я ведь тоже там был, помнишь? Куда, по-твоему, они делись?
— Не знаю.
— Они вернутся?
— Н-не думаю.
— Значит, мы положили десять лет и черт-те сколько народу, чтобы они спокойненько исчезли?.. За каким лешим они вообще затеяли эту долбаную войну?
Джошуа ответил не сразу:
— Они хотели того же, что и мы. Всю Галактику и еще два ярда. Думаю, двум свиньям в одном космосе не ужиться.
— Очень патриотично, — кивнул Кормак. — Извини. Мне показалось, тебе неприятно об этом говорить.
— Да нет, — сказал Вольф. — Просто я вообще не люблю говорить о войне.
— Так о чем бы ты хотел говорить?
Вольф задумался, потом улыбнулся:
— Ну, например, про ту рыженькую — не привиделась ли она мне?
Люк открылся, появилась еда. Некоторое время оба молча работали челюстями. Потом Кормак поднял глаза.
— Вот она снова. Может быть, сам спросишь?
— Может. Когда доем.
— Похоже, ей самой хочется что-то спросить.
Женщина подошла к кабинке и постучала. Вольф коснулся сенсорной клавиши, и в нишу ворвалась музыка:
Женщина улыбнулась и открыла рот. Вольф наклонился к ней.
— Джошуа! — Кормак навалился на стол, оттолкнул товарища. Луч бластера прошил кабинку и выжег дыру в дальней стене.
Вольф оказался зажат между столом и стеной. Кормак откатился, Вольф вылез. Женщина сунула руку в разрез платья и вытащила миниатюрный пистолет.
Джошуа отбросил стол, ухватил ее за запястье. Женщина вскрикнула, выронила пистолет и отступила назад. В то же мгновение первый из нападавших выстрелил снова.
Луч угодил женщине в спину. Она осела набок. Вольф с пистолетом в руке выскочил из кабинки.
Нападавший был в другом конце зала. Он бежал к лестнице, ведущей на верхнюю палубу.
Вольф упал на колено: свободная рука придерживает рукоятку, локоть едва упирается в ногу.
«Дыши... дыши... незыблемая твердь...»
Палец коснулся курка, пистолет выстрелил. Разряд ударил бегущего в бок, тот вскрикнул, ухватился за рану, потом обмяк и сполз по ступеням.
Все кричали и бегали. Кормак встал рядом с Вольфом. В руке его тоже был пистолет.

1 Следующая страница


Битва с небесами 2

Вольф взглянул на женщину, увидел мертвый, удивленный взгляд. Прошел через зал, словно не замечая столпотворения, и пинком перевернул труп.
Нападавший был совсем юн, не старше женщины, которую по ошибке убил, худощавый, с пробивающейся бородкой. Не обращая внимания на хлещущую из раны кровь, Вольф быстро и привычно осмотрел тело.
Он не нашел никакого удостоверения личности, только во внутреннем кармане обнаружился затертый на сгибах листок. Вольф развернул и прочел:
Разыскивается Джошуа Вольф...
Он передал бумагу Кормаку, тот быстро скользнул по ней глазами.
— Кто-то не дочитал до слов «живым, живехоньким», — пропел владелец ремонтного дока. — Похоже, я плохо потер тот файл. Или новость, что ты здесь, как-то просочилась за пределы астероида.
В зале стояла мертвая тишина.
Вольф не чувствовал угрозы. Он спрятал пистолет. Через мгновение кто-то из женщин истерически рассмеялся, загудели голоса.
— Пошли ко мне, — сказал Кормак. — Со службой безопасности я улажу потом.
Вольф кивнул. Они быстро подошли к выходу. Вольф открыл дверь. Кормак шагнул в коридор и прижался к стене. В коридоре никого не было.
Вольф вышел за Кормаком.
— Сдается мне, — сказал он, — что нам и впрямь стоит поговорить о... дальнейшей маскировке.

По обыкновению непроницаемое лицо Джошуа Вольфа заполняло все три огромных экрана. Сам Джошуа сидел в кресле.
— Что-нибудь чувствуете?
— Нет.
Послышалось шипение, экраны помутнели. Лицо Вольфа окуталось газом, затем побелело, словно от инея. Через несколько мгновений оно начало раздуваться и краснеть, как будто его беспрерывно молотили невидимые кулаки.
Доктор — высокий, крупный и, похоже, занимавшийся в молодости каким-то видом борьбы — встал из-за монитора и подошел к креслу. Он сказал, чтоб его называли Брекмейкером.
Он обошел Джошуа, взял его за подбородок. Вольф, как было велено, неподвижно сидел в кресле, но глаза его следили за врачом.
— Болит?
Глаза Джошуа превратились в заплывшие щелочки.
— Н-не очень.
— Хорошо. Через несколько секунд приступим. Интересная задачка, — продолжал Брекмейкер. — Вы, мой друг, очень... сжились со своим лицом. Да, думаю, можно выразиться так.
Он говорил тоном человека, не привыкшего к возражениям.
— Будь у нас достаточно времени, мы сделали бы совершенно новое лицо, начиная с костей. Слепили бы этакого милого пупсика. Потом укоротили бы ноги примерно на дюйм, внесли бы химические изменения в пищеварительную систему, и через несколько месяцев у вас было бы тело под стать лицу. Розовое, жизнерадостное и толстое. Мне всегда хотелось сотворить что-нибудь подобное, — признался врач. — Увы, у меня, вернее у моих клиентов, не было времени. Да они и не понимали моей задумки. Да, все они утверждали, что хотят измениться, но как только доходило до дела... Можете говорить.
Вольф молчал.
— Поэтому, — продолжал Брекмейкер, выждав меньше секунды, — я всего лишь сделаю вас неузнаваемым для друзей и врагов. Во-первых, мы уберем шрамы и складки, особенно вот здесь, около рта. По счастью, это не ожоговый рубец, так что удалится легко. По ходу дела разгладим кожу на шее. Дальше я немного наращу скулы, сделаю их более выступающими. Выправлю нос. Похоже, его ломали, и не однажды?
— Три, может быть, четыре раза, — промычал Вольф.
— Короче, я стану вашим Понсе де Леоном*.[Хуан Понсе де Леон (1460?–1521) — испанский конкистадор, отправился в Америку искать Источник Молодости. Источника не нашел, зато завоевал Пуэрто-Рико и открыл Флориду.] На случай, если вы не знаете...
— Знаю, — сказал Вольф.
— Надо же. Не многие из моих клиентов слышали об Источнике Молодости. Да, вы снова станете молодым, плюс я немного исправлю ушные раковины. Верхние веки сделаем менее нависающими, срежем часть хряща за ушами и чуть отведем их назад, а то они, на мой вкус, немного торчат.
Вы практически не лысеете, так что имплантировать волосы не придется, однако мы их подчерним. Седина, конечно, бобра не портит, но лучше без нее. Разумеется, вам интересно, каким образом это сделает вас неузнаваемым для... для ваших недоброжелателей.
Все очень просто, но чертовски умно, если позволено так о себе говорить. Вообразите себе, мистер... м-м... Тейлор. Кажется, вы так представились. Вообразите, что вы идете по улице и встречаете кого-то, с кем познакомились при первой отсидке, или в школе, или где угодно двадцать лет назад. Он выглядит в точности прежним. Вы уже собираетесь его окликнуть — и в последнюю минуту прикусываете язык.
Вы смущены, поскольку понимаете, что он должен был измениться за эти пять, десять или пятнадцать лет, и человек, который выглядит в точности как ваш знакомый, стопроцентно не он.
Вы проходите мимо, стараясь не глядеть на него, радуетесь, что не выставили себя круглым дураком, и к вечеру начисто забываете эту историю, потому что никто не любит помнить свои проколы. Просто... и очень умно. Правда?
Вольф что-то согласно промычал.
— Чувствую, вам немного неприятно. — Брекмейкер подошел к контрольной панели, коснулся нескольких сенсоров. Зашипел газ. — Сейчас пройдет. Ну, можно начинать.
Пальцы его снова забегали по пульту. С потолка свесились тонкие трубки и потянулись к лицу Вольфа.

Кормак смачно ругнулся.
— Ну и физиономия у тебя! Какой же ты был вчера, когда этот тип закончил тебя уродовать? Хуже просто некуда.
— Можно без комплиментов? — глухо выговорил Вольф. Он взглянул в зеркало у кровати, увидел раздувшуюся, желтую, в запекшейся сукровице маску и решительно перевернул зеркало. — Считай это коконом, из которого вылетит бабочка.
— Тебе чего-нибудь надо? Ты уверен, что этот хрен работал не дубиной?
— Судя по ощущениям, именно ею.
— Таблетку дать?
— Нет. Перетерплю.
— Что я могу для тебя сделать?
— Ничего. Только проследи, чтобы твой Брекмейкер не слинял, пока не закончит. Я заплатил вперед и потому мандражирую.
— Не боись. Я отключил тягу на его драндулете, один из моих ребят ходит за ним по пятам. Но вообще-то можно не дергаться: его передвижная операционная здесь, вряд ли он ее бросит. Док просился погулять, но я сказал, что этого не будет. Пока все не закончится.
Тогда он спросил, не пришлю ли я ему бабу или двух. Его так и распирает от хвастовства. Только девочки пришли, начал распинаться, какой он был великий врач, да как его не поняли, и как он работал на самой Земле, иногда с большими знаменитостями, и так далее, и тому подобное.
— Не хватало, чтоб он и дальше так разевал варежку, — пробурчал Вольф.
— Я ему очень определенно на это намекнул, он страшно развонялся и заявил, что накинет еще десять тысяч.
— Я заплачу, — кивнул Вольф.
— Жаль, что я не нашел никого другого, — произнес Кормак. — Но ты спешил.
— С чего бы другому бывшему доктору оказаться лучше? По крайней мере, он не колется и не нюхает.
— Тоже верно, — мрачно сказал Кормак. — Слушай, мне пора. Если я встану на уши, то к твоему выздоровлению смогу кое-чем похвалиться. Тебе точно ничего не надо?
— Точно.
Кормак вышел. Вольф слышал, как хлопнула дверь и защелкнулся замок. В комнате было тихо, только негромко играл музыкальный центр да шипел рециркулятор воздуха.
Затем он почувствовал присутствие.
— Можно в твою нору?
— Можно.
Последовало долгое молчание. Потом Таен сказал все на том же языке:
— Как странно. Пользуясь теми же чувствами, что есть у тебя, я вижу разительную перемену. Хотя внутренне ты прежний. Интересно, что увидишь ты сам, когда исцелишься. Должен сказать, сейчас, на мой взгляд, ты исключительно безобразен, даже больше обычного.
— Я не пытаюсь обмануть тебя, — сказал Вольф, переходя на родной язык. — Только тех сволочей, которые хотят взять меня за задницу, потому что я тебе помогаю.
Таен тоже перешел на земной.
— Я слышал Кормака и заключил, что корабль будет готов. Иногда на меня находят сомнения. Я искал Матерь-Лумину, хотя не знаю, существует ли она в самом деле. Прав ли я? Или мне следует искать тех немногих эльяров, которых, я верю, оставили здесь, когда закончили Переход? Ответь. Я склоняюсь перед твоей мудростью.
— Мать-Лумину или Стражей? — переспросил Вольф. — Когда ты рассказывал о цели своих поисков, ты очень уверенно говорил о них.
— Я и сейчас уверен, что Стражи остались.
— Не знаю, — промолвил Вольф.
Он протянул руку к столику, взял Лумину, которую вытащил у застреленного главаря, потрогал.
Серый камень ожил, многоцветные отблески заплясали по комнате, по изуродованному лицу Вольфа.

Джошуа резко проснулся.
— Ты кричал, — произнес голос над его ухом. — Тебе больно?
— Нет, — сказал Джошуа. — Во всяком случае... не настолько. Нет. Я спал. Мне снилось, что на меня напали. Не знаю кто. Они гудели. Как насекомые.
— В этом искусственном мире нет насекомых, — сообщил Таен. — По крайней мере, не должно быть. Значит, тебе приснилось.
— Знаю.
— Погляди на свою руку, — внезапно сказал Таен. На плече у Вольфа проступили красные припухшие полосы.
— Что это?
— Понятия не имею. Может, реакция на обезболивающее?
— Но ты ничего не принимал со вчерашнего дня.
— Понятия не имею. — Вольф взглянул на пятна. Они медленно исчезали.
Потом он прислушался, и в его голове снова раздалось назойливое гудение.

— Я бы предпочел, чтобы зазвучали фанфары, — сказал Брекмейкер. — Вы оказались отличным материалом. Ну-ка, посмотрите.
Вольф поглядел на экраны.
— Похоже на меня. Только давно. И я весь розовый.
— Это мы исправим. Я снова дам вам наркоз и репигментирую кожу. Вот еще что, мистер Тейлор. Следите за лицевыми рефлексами. Если будете хмуриться, как хмурились раньше, и улыбаться своей старой улыбкой, ваше сходство с собой прежним вскоре усилится. Теперь откиньтесь. Вы будете без сознания примерно полчаса-час, пока я нанесу последние штрихи. Потом вы проснетесь, и мы договоримся о погрузке моей аппаратуры и, гм-м, о второй части гонорара, которую обещал ваш знакомый.
— Я предпочел бы оставаться в сознании.
— Нет, нет. Репигментация простой, но очень болезненный процесс. Поверьте.
Вольф посмотрел на Брекмейкера, нехотя кивнул.
— Как вы просили, я сделаю вам космический загар. Пожалуйста, опустите голову, расслабьтесь.
Вольф подчинился. Доктор коснулся панели, из кресла высунулись две трубки, нацелились на Джошуа, из них с шипением пошел анестезирующий газ.
— Дышите глубже.
Через несколько секунд Вольф обмяк в кресле.
Доктор снова коснулся панели, трубки исчезли, появились другие, похожие. Брекмейкер придвинул сменные колбы, вновь коснулся сенсоров. Экраны затуманились. Распылители послушно двигались. Лицо Джошуа темнело, менялось.
— Ну вот, — сказал себе Брекмейкер и со странной улыбкой поднялся с кресла.
Он сунул руку под приборы, вытащил маленький голографический аппарат и подошел к Джошуа. Насвистывая сквозь зубы и тщательно прицеливаясь, сделал несколько снимков с разных углов. Нахмурился, поднял аппарат для последнего кадра.
Сзади что-то щелкнуло.
Брекмейкер обернулся, рука его нырнула в карман халата. В стене, которая до того казалась сплошной, раздвинулась панель.
В полушаге от него стояло нечто высокое, неимоверно тощее и белое, как утопленник. Над раздувшимся капюшоном покачивалась змеиная голова.
Брекмейкер выхватил пистолет и открыл рот, чтобы завопить. В то же мгновение щупальце эльяра метнулось к его груди.
Доктор побагровел. Парализованные мускулы тщетно силились сделать вдох. Пальцы безвольно выронили пистолет.
Он ухватился за горло, и снова инопланетянин выбросил вперед щупальце. На этот раз он коснулся лба.
Брекмейкер качнулся вперед, упал на приборы, скатился на пол и остался лежать ничком. На лице его застыло полное недоверие.
Эльяр взглянул на тело, неловко забрался на докторское место и стал ждать.

Глава 2

— Шантаж?
— Конечно, — отвечал Вольф. — Ты забираешься подальше, потом сообщаешь пациенту, что чисто случайно сделал несколько голоснимков до и после. Исключительно в научных целях. Естественно, бедолага охотно отслюнит пару кредиток, чтобы эти снимки хранились в надежном месте. Ничего нового.
— В общем, агент по кадрам из меня паршивый. — Кормак открыл аппаратик, вытащил микрофишу, тщательно сложил ее в четыре раза. Потом, не поднимая глаз, спросил нарочито небрежно: — Брекмейкеру хватило дурости щелкать в открытую и подставиться под удар?
Вольф не ответил. Кормак посмотрел на него, отвел взгляд.
— Размяк ты на гражданке, — сказал Джошуа. — Раньше никогда ни о чем не спрашивал.
Кормак улыбнулся немного горько.
— Извини. Я не собираюсь лезть в твои дела.
— Ладно. Забудь.

* * *

Эльяр ушел от удара, упал на колено, выбросил ногу вперед, точно в бедро Джошуа. Тот зашипел от боли, отскочил назад, вбок. Эльяр прыгнул.
Джошуа сделал блок. Эльяр блокировал ответный удар.
Они разошлись.
В пустой комнате засветилась на подставке Лумина, эльяр пошел рябью и растворился в воздухе.
Вольф взглянул на Лумину. На лбу у него выступил пот. Камень стал серым, эльяр появился снова. Он крался к Вольфу.
Джошуа в прыжке ударил инопланетянина ногой в грудь. Тот упал, свернулся в комок. Два пальца Джошуа зависли в дюйме от его глаз.
Инопланетянин замер. Капюшон на змеиной шее раздулся. Щупальца поднялись, скрестились.
— Ты победил.
Вольф поклонился и отступил на шаг. Эльяр встал.
— Этот фокус с Луминой. Я его не знал, — сказал он.
— Я тоже. Это впервые.
— Призрачный Воин, может быть, и хорошо, что мы ищем вместе. Может быть, когда... если мы найдем Матерь-Лумину, ты лучше меня поймешь ее назначение.
Иногда мне думается, не это ли предвидел тот, кто выслушал тебя и нарек нашим именем. Возможно, он среди оставшихся здесь, и мы сумеем спросить его, если... когда... встретимся. Но это в будущем. Как я сказал, возможно. Страж почувствовал, что в твоих руках наши орудия будут еще действеннее.
— Твои слова — большая честь, Таен. — Вольф перешел на земной язык: — Еще разок?
— Нет. Я устал.
— Стареешь, дружище.
— Как мы все. В моем случае, наверное, сказывается земная еда. Мое тело не удовлетворено. Прошлой ночью, когда оно бездействовало, мне пришли тревожные мысли.
— На тебя плохо влияет мое общество. Я думал, эльяры не видят снов.
— В вашем смысле — нет. Позволь мне продолжить. Я почувствовал гудение, которое ты описывал. Когда я вернул тело в состояние должной готовности, звук пропал. Конечно, на мне не было никаких внешних проявлений, как на тебе тогда.
— Что это значит?
— Не знаю. Думаю, мы должны принять, что это послание, или как там его назвать, не выдумка, но нечто реально существующее в нашем пространстве-времени или его окрестностях.
Послышался треск, на экране зажглась надпись: «СИГНАЛ ПРЕРВАН», затем: «СВЯЗЬ ВОССТАНОВЛЕНА».
— Извини, — сказал Джошуа. — Ты куда-то пропал.
— Ты не хочешь мне показаться, — пожаловался искаженный световыми годами голос.
— Не хочу. Ты тоже.
Из динамика донеслось что-то похожее на смех.
— Правда замечательно, что двое профессионалов так друг другу доверяют?
— Обычное дело, — согласился Джошуа.
— Так чего тебе надо?
— Просто хотелось быть в курсе. Узнать, не случилось ли чего... любопытного.

Предыдущая страница 2 Следующая страница


3 Крис Банч

Динамик почти минуту молчал.
— Нас слушают?
— Нет. Сигнал отражен... ну, скажем, больше чем два раза.
— Ладно. Исключительно чтоб посмотреть, чем это кончится, скажу. Циско тебя ищет. С ног сбился.
— Это не новость. Он объявил меня в розыск, — сказал Вольф.
— Официально — да, — возразил голос — Между своими он пустил слух, что хотел бы с тобой увидеться. Где скажешь, на твоих условиях. Ты знаешь, как с ним связаться.
— Ага, конечно. Чтобы ему досталась награда за мою голову.
— Брось, Вольф, какие игры. Ты знаешь правила.
— Не уверен, что Циско их помнит.
— Мое дело маленькое. Я просто сообщаю. И еще. Он сказал, чтобы ты прихватил своего друга со станции Торн.
Вольф подождал, чтобы ответить так же спокойно. Станцией Торн назывался подводный курорт, на котором он отыскал Таена.
— Я понял... но не знаю, что это значит. Динамик молчал.
— Еще что-нибудь?
— Ничего, — сказал голос — Если ты не хочешь услышать, кто с кем спит. А, вот. «Шоа Интергалактик» ищет крутого парня, который возглавил бы их службу безопасности. Платят хорошо, но должен предупредить: от этой службы разит за световой год. Я иногда шутки ради подрабатываю у них и скажу: там есть ребятки, которые и меня переплюнут.
— Не думаю, что им нужен человек, за которым гоняется ФР.
— Мое дело сказать.
— Спасибо. Я еще прорежусь.
Вольф коснулся сенсора. Динамик смолк. Вольф повернулся к Таену.
— Я понял, о чем вы говорили, — сказал эльяр на земном. — Значит, Циско знает обо мне и о том, что мы вместе. Неудивительно — многие видели, как мы бежали из моего корабля. Федеральной Разведке достаточно было лишь сопоставить, что к чему. Однако жизнь становится все более интересной. Осталось решить, хотим ли мы этой встречи.
Вольф задумался.
— Вопрос, — сказал он, — как войти в его логово и выйти живыми. М-м-м. Думаю, справимся.
— Я надеялся это услышать. Мне пригодится любая информация. У нас слишком мало исходных данных. Когда мы выведаем все, что удастся, можно будет убить этого Циско?
Вольф улыбнулся:
— Таен, при твоих моральных принципах из тебя бы вышел отличный шпион.
— Твои слова не имеют смысла. Если у тебя есть враг, найди его и убей. Остальное для меня — просто шум.

* * *

Дверь в кабинет Кормака открылась, вышел строго одетый мужчина с аккуратно подстриженной бородкой. Он взглянул на Джошуа, сказал: «Доброе утро, сынок», — и притворил за собой дверь.
Вольф с озадаченным видом выключил ком и вошел в кабинет.
— Джентльмен, который у тебя был, сказал мне «сынок». Не думаю, что он старше меня даже на пять лет.
— Привыкайте, молодой человек. Я уже велел барменам проверить, можно ли наливать тебе спиртное. Что значит пластическая операция! Бери стул.
Вольф сел.
— Можно полюбопытствовать?
— Когда я это сделал, то схлопотал по рукам. Ладно, валяй.
— Джентльмен, который от тебя вышел. Он — читет?
— Без сомнения, хотя, когда я его послал, он повел себя отнюдь не читетским образом. Обиделся, разорался. Тебя интересует их лавочка?
— Да. Они раз десять пытались меня кокнуть.
— Милосердные черти! — воскликнул Кормак. — И это организация, которая всего-то стремится к логике и систематичности. Тогда тебе забавно будет узнать, зачем он приходил. У него все звучало на редкость гладко, но, короче, он хотел бы приобрести, за весьма внушительную сумму, сразу и наличными, некоторые из федеральных кораблей, которые я поставлен стеречь как зеницу ока. Я не против продать иногда пару деталей, но его аппетиты показались мне чрезмерными.
— Они переходят в наступление, — сказал Вольф. — Последний раз за мной гонялись на крейсере класса «Ашида».
— Вот как? Не самый мягкий способ намекнуть, что им не нравится твоя стрижка. А теперь этот красавчик рассказывает мне, что они вот-вот подпишут контракт о перевозках и потому хотят срочно купить пять-шесть больших боевых кораблей для переделки в транспортные. Он уже присмотрел, чего ему надо: три корабля класса «Нельсон», два тяжелых крейсера, а если у меня случаем отыщется система оперативно-командной связи, то вообще блеск. По всему сдается, что они собирают флот. Немного распетушился, когда я посоветовал ему насыпать соли в задницу и валить отсюда подобру-поздорову. Разумеется, в самом вежливом тоне.
— Почему ты их послал?
— Честно?
Вольф ухмыльнулся:
— Если ничего лучше не придумаешь.
— Я не знал, что отвечу, если кто-нибудь явится за этими кораблями и попросит объяснить дыру в пространстве. Хотя теперь я начинаю тревожиться за некоторых моих коллег, у которых не так развит инстинкт самосохранения. Я уже говорил, в Отверженных Мирах не проблема сыскать боевой корабль.
Знаешь, Джошуа, не люблю я этих упертых, которые лучше меня знают, чего мне делать. Особенно когда они начинают скупать оружие.
— Я тоже, — кивнул Вольф. — Маленький совет: в ближайшие вечность-две ходи по стеночке. Читеты очень обидчивы.
— Догадываюсь. К счастью, у меня хорошо развиты гены трусости.
Кормак встал из-за стола.
— Мы живем в страшном мире, — сказал он. — Похоже, двум честным людям только и остается, что пойти выпить.

— Что ты искал на Сауросе, когда эфэровский робот тебя засек? — спросил Вольф.
— Я уже побывал на нескольких наших планетах, где рассчитывал найти какие-нибудь упоминания о Матери-Лумине, — сказал Таен. — Я надеялся заглянуть в некоторые архивы — кажется, вы так это называете — нашего Департамента Предвидения, по-вашему — разведки.
— Разве ФР их не изъяла?
— Думает, что изъяла, — ответил эльяр. — Но есть и другие копии, доступные тем, кто знает, куда смотреть.
— Что именно ты искал?
— Чего я искал, того не нашел: упоминаний о Матери-Лумине, о Стражах, о чем-нибудь, что передавалось до того, как мой народ совершил Переход.
— И?
— Ничего.
— Не верю, — сказал Вольф, — чтобы по одному сигналу, которого, говоришь, ты даже не слышал, вся чертова куча эльяров свалила неведомо куда. Значит', ты искал не там или не так.
— Мне не нравится твой тон, но, должен согласиться, логически ты прав.
— Какая из ваших планет главная?
— Саурос, — сказал Таен. — Та самая, на которой я родился, на которой ты жил до войны. Я пытался также получить доступ к одной из наших больших думательных машин, компьютеров, чтобы она помогла мне проанализировать задачу. Но не успел ничего найти, потому что ваш зонд меня обнаружил.
— Если я смогу доставить нас обоих на Саурос, ты позволишь помочь тебе в поисках?
Эльяр свернулся на стремянке — ничего более похожего на его привычное сиденье Вольф не нашел — и надолго задумался. Дважды его капюшон раздувался и опадал.
— Существует риск, — сказал он наконец, — для нас обоих. Там должны стоять заграждения, если, конечно, они уже не сработали на ваших людей. Не думаю, что исследователи из Федерации знали, где искать.
— Я видел эльярские ловушки, — сказал Джошуа. — Справимся.
— У тебя есть план?
— Скорее идея.
— Что именно мы будем искать?
— Не Матерь-Лумину. Давай начнем со Стражей. Может быть, они и выведут нас на разгадку.
Таен устремил на Вольфа глаза-щелочки.
— Одного ты мне никогда не говорил. Во всяком случае, честно, насколько я вижу по твоим мыслям. Ты мог бросить меня в Монтана-кип или просто вернуть на одну из наших планет, а сам затаиться. Не сомневаюсь, что у тебя хватит способностей укрыться и от читетов, и от Федеральной Разведки. Тебя не станут искать вечно, особенно если увидят, что ты больше не интересуешься судьбой эльяра. Почему, Джошуа Вольф? Почему, Разящий из Тьмы?
Наступило долгое, тягостное молчание.
Вольф медленно покачал головой.

— Он и спляшет, и споет, и по проволоке пройдет, — гордо объявил Кормак. Они с Вольфом стояли на переходном мостике над огромным пролетом. Внизу лежал корабль Вольфа, выглядевший точно так же, как при посадке на Малабаре. — Попросишь свой добрый корабль «Леденец» показаться во всей красе?
Он передал рацию Вольфу.
— Слышишь меня? — спросил Джошуа у корабля.
— Слышу, — донеслось из миниатюрного динамика. — Узнаю голос. Будут приказания?
Джошуа повернулся к Кормаку:
— Что мне сказать?
— Ну, например: «Изобрази нам внешний облик яхты класса «Гаттерас». На случай, если не помнишь каталога, это такая горбатая, футов на двадцать длиннее «Грааля»».
Джошуа повторил приказ в микрофон.
— Принято, — отвечал корабль.
Зашипели гидравлические насосы, и «Грааль» чуть заметно вырос в длину. Одновременно овальный выступ на его корпусе приподнялся, появилась рубка с иллюминаторами.
— Все это, разумеется, одна видимость, — пояснил Кормак. — Они наращиваются на твоих соплах, так что ты не получишь лишних двадцати футов, и рубка тоже муляжная. Я не смог приладить рули — перестали бы убираться твои собственные — поэтому оставил как есть.
«Грааль» может воспроизвести примерно двадцать кораблей более или менее своего типа, от буксира класса «Фосс» и любых внутрисистемных кораблей техобслуживания до федеральных дозорных кораблей класса «Сорж». Было бы забавно попробовать, если ты сцепишься с нашим другом Циско.
Но это все бантики и вблизи не поможет. Что я изменил по-настоящему, так это разные опознавательные характеристики: инфракрасные, радарные и так далее. На экране твоя колымага может выглядеть чем угодно, от среднего крейсера до развалюхи, которая возит руду с астероидов на ближайшую планету. Вот это действительно ценно. Я решил, что большинство маскируется под маленькие суда и стоит сделать наоборот. Плюс у тебя чистенькая оснастка, так что эхо будет минимальное. Мне пришлось занять под железо две кладовки и одну жилую каюту. Не думай экономить тягу, особенно когда подделываешь ее характеристики.
Все параметры у тебя прежние, если ты не применяешь внешний камуфляж в атмосфере. Я искал варианты со множеством заметных выступов, так что они будут чуть-чуть тормозить. Будь осторожен на крутых поворотах в воздухе — не гарантирую, что эта фигня не отлетит.
— Ты закончил?
— Вроде да.
— Звучит здорово, — сказал Вольф.
— Сделано здорово, — отвечал Кормак. — Теперь ты у меня в долгу.
— Да.
Кормак посерьезнел.
— И я собираюсь попросить об услуге.

Вольф клевал носом над последним бокалом ар-маньяка и пьесой Элиота, когда снова послышалось жужжание. Он сразу очнулся, но звук не прекратился, а, напротив, стал еще громче.
Вольф почувствовал угрозу, опасность и помимо воли оглядел знакомую рубку.
Руку пронзила боль. Он закатал рукав, увидел вздувающиеся красные волдыри.
Жужжание стихло, наступила полная тишина.
Через некоторое время волдыри исчезли.
Вольф встал и заварил себе крепкий кофе.

— «Де Монтель»? — Вольф присвистнул. — Это серьезно.
Кормак снял фольгу, вытащил пробку.
— Вот с каким звуком должна откупориваться бутылка. Никак не привыкну к хлопку, с которым снимается герметичная крышка.
На столе стояли два бокала. Кормак налил один наполовину, другой — на два пальца.
— Мне казалось, ты не пьешь крепкого, — заметил Вольф.
— Хочу составить тебе компанию.
Вольф понюхал, попробовал, кивнул, потом откинулся в кресле.
— Выкладывай.
Кормак выдвинул ящик стола, достал голографическую карточку, протянул Джошуа:
— Помнишь?
У женщины на карточке были темные волнистые волосы, рассыпанные по плечам изумрудно-зеленого платья. Она стояла на палубе прогулочного корабля, за ее спиною круглился горизонт. Видимо, фотограф велел ей улыбнуться, и она старалась, но без особого успеха.
Вольф отметил роскошь обстановки, драгоценность на женщине, всмотрелся в лицо.
— Кажется, да. С военных времен? Кормак кивнул.
— Миниатюрная такая. Первый лейтенант... нет капитан.
— Она самая. Заведовала у меня материально-технической частью. Рита Сидамо.
— Да, вспомнил. Что с ней?
— Вышла замуж за мерзавца, который не дает ей развода.
Вольф поднял бровь.
— Извини, в это трудно поверить. Так легко просто уйти... или позвать на помощь.
Кормак не ответил, но продолжал:
— Мы... ну, дружили три или четыре месяца перед самым концом войны. Против правил, конечно, однако кого это колыхало? Вообще-то это было довольно серьезно.
Война кончилась так неожиданно, что мы оказались подвешенными. Не могли решить, хотим ли остаться вместе, и все такое.
Она демобилизовалась, вернулась народную планету внутри Федерации. Мы обменялись несколькими комами, потом Рита вдруг перестала писать.
Кормак взял бокал, отхлебнул, скривился; прошел к холодильнику и вернулся с пивом.
— Я пережил это. Или думал, что пережил. Черт, мы все умеем себя обмануть.
Три месяца назад я получил это фото и письмо. Она пишет, ей пришлось заплатить, чтобы его переправили на планету.
— Переправили откуда?
— Она перестала писать, потому что вышла замуж. Говорит, быстро и без особой причины. Думаю, потому, что этот тип богат и хорош собой.
— Мне все так же слабо верится.
Кормак сжал губы. Он снова выдвинул ящик, достал микрофишу, сунул в проектор и развернул к Вольфу экран.
Там появилась картинка.
Мужчина примерно одного с Вольфом роста, темноволосый, с резкими чертами, вызывающе смотрел в объектив камеры.
— Его зовут Джалон Какара. Он владеет торговым флотом и собственной верфью.
Пошли новые картинки, начиная с аршинного газетного заголовка:
ЗА МАСКОЙ. КАКАРА ПРЕВРАТИЛ СВОЮ ПЛАНЕТУ В ВЕРТЕП ГРЕХА

— Он купил в Федерации планетоид, который назвал «Непенте», — сказал Кормак. — Насчет вертепа не знаю. Но выглядит впечатляюще.
Вольф рассеянно кивнул, глядя на мелькающие фотографии: длинная космическая яхта; два дворца; высоченное офисное здание; неправильной округлой формы планетоид; наполовину заполненный космодром, все корабли несут на бортах ломаную багровую линию; смеющиеся, богато одетые люди на какой-то вечеринке; потом Какара и женщина, оба в купальных костюмах, сидят на поручне древнего судна на воздушной подушке.
— Он — скотина, — просто сказал Кормак.
— Я ни разу о нем не слышал, — сказал Вольф, — но это не имеет значения. Похоже, парень и правда очень богат. Беру свои слова обратно.
Он выпил, Кормак снова наполнил бокал.
— Я кое-что разузнал. Старые знакомые в Федерации нарыли что могли. Какара ведет свои дела с Непенте. Если куда-нибудь и отправляется, то на личной яхте. Собственно, это грузовик класса «Дездемона», который он переоборудовал на своей верфи. Иногда он берет Риту с собой. Но по большей части она безвылазно торчит на Непенте. Особенно теперь.
— Я знаю женщин, которым понравилось бы безвылазно торчать на такой планетке.
— Главная страсть Какары — залезать в трусы к женам своих друзей, — сказал Кормак. — И он распускает руки.

Предыдущая страница 3 Следующая страница


Битва с небесами 4

Лицо у Вольфа напряглось.
— Она хотела уйти, сказала ему об этом, даже сумела подать на развод. Он перехватил бумаги и уничтожил. Заявил, что она — его. На этом и порешили. Пока. Рита пишет, что ему даже нравится видеть ее своей пленницей.
— Ты хочешь, чтобы я ее вызволил?
— Нет, — сказал Кормак. — Об этом я не прошу. Но было бы здорово, если бы ты придумал для меня план.
— Для тебя? Кормак, ты диспетчер, а не разведчик. Твое дело — отправлять на задание таких, как я, помнишь?
Кормак поглядел на Вольфа в упор.
— Я не видел ее одиннадцать лет и еще до письма постоянно думал о ней, ругал себя последними словами за то, что не полетел к ней, не сделал чего-нибудь. Так что в этот раз я полечу. Я все решил еще до твоего появления и, когда увидел тебя, подумал... подумал, может быть, теперь у меня появился шанс.
Джошуа глубоко вздохнул.
— Дети есть?
— Нет. Она пишет, это одна из причин, почему все пошло наперекосяк.
— Можешь с ней связаться?
— Нет.
— Значит, ты хочешь, чтобы я придумал, как тебе попасть на Непенте, найти твою кралю и, если это не минутный дамский каприз, хватать ее за шкирку и рвать когти, словно какой-нибудь недоделанный Орфей?
Кормак кивнул.
— Знаешь, чем кончится твое дурацкое рыцарство? Тебя убьют.
Кормак пожал плечами.
Вольф взял бокал арманьяка и выпил одним глотком.

— Тебе это не понравится, — сказал Вольф Таену. — Мне и самому не особо приятно, но обстоятельства изменили наши планы.

Глава 3

— Это решение не основывается на логике, — сказал эльяр. Его шейный капюшон наполовину раздулся и налился краской.
— Безусловно, — согласился Вольф.
— У меня повторился твой сон про насекомых, — продолжал Таен. — Я чувствовал подавленность, страх, опасность много большую, чем просто для меня и для тебя. Вот о чем надо тревожиться, а не об этой особе, которая то ли хочет, то ли не хочет соединиться с твоим другом.
— Твои выводы, — сухо сказал Вольф по-прежнему на земном, — получены из холодного логического анализа.
— Конечно, — сказал Таен. — Мой мозг на другое не способен.
— А мой мозг... Ладно, не важно.
Капюшон Таена медленно опал. Инопланетянин пристально взглянул на Вольфа.
— Помнишь нашу первую встречу? — спросил он, снова переходя на эльярский. — Когда наши несмышленыши проверяли твою силу. Пока я не вмешался.
— Опустим, что я успел сломать одному ребра за излишнюю любознательность. Продолжай.
— Тогда ты назвал их трусами, словом, которого нет в эльярском, за то, что им хватило ума напасть на тебя всем скопом, а не поодиночке. Я не понял, что это значит, и не уверен, что понимаю сейчас.
Но я расскажу тебе другой эпизод, которому был свидетелем. Это случилось во время войны, после того, как мне велели расформировать мой специальный отряд и прекратить охоту за тобой. Я находился в командной рубке нашего большого корабля, из тех, что мы называли Великими Кораблями-Убийцами. Мы засекли два федеральных разведывательных катера и с помощью дальнобойных орудий вывели из строя двигательный отсек одного из них. Второй вполне мог скрыться, пока мы уничтожали первый.
Вместо этого он изменил курс и вернулся — почти наверняка, чтобы спасти остававшихся на первом корабле, хотя разумный анализ убеждал, что тот обречен. В итоге мы уничтожили оба катера вместе с командами.
— Люди иногда делают подобные глупости, — заметил Вольф.
— Скажи, сходен ли мыслительный процесс, или, точнее, эмоциональный порыв, двигавший капитаном второго катера, с тем, что заставляет тебя помогать Кормаку?
— Возможно.
— Допустимо ли предположить, что именно этот способ мышления, абсолютно недоступный эльярам, каким-то образом стал причиной того, что вы нас разбили и моему народу пришлось в поисках спасения совершить Переход?
— Вряд ли, — ответил Вольф. — Нам просто повезло. — Он встал. — Вперед, лошадка. До ночлега еще много миль.
— Сомневаюсь, что когда-нибудь пойму.
— Я тоже.
Вольф, совершенно голый, стоял на коленях перед Луминой, упершись руками в колени. Дыхание его было глубоким, ровным. Камень мерцал, озаряя каюту.
«Я под сводом... я — свод... нет ничего за, нет ничего перед...»
Он поднял руки, свел ладони, выставил указательные пальцы, соединил их.
«Гори, огонь, войди, огонь, наполни, принеси мудрость...»
Его дыхание стало еще медленнее.
Внезапно он оказался «над» Луминой и теперь «глядел» на нее сверху. Поднялся еще выше, к потолку, прошел перекрытие; мозг «увидел» провода, блестящую гладкую сталь, и Джошуа понял, что он — на командной палубе.
Дыхание его участилось. Лумина разгоралась все ярче. Он отвернулся и развел руки; камень померк, стал серым.
— Провалиться мне, — изумленно сказал Джошуа. — Не знаю...
Он оборвал фразу, сосредоточился, совладал с дыханием.
Лумина «ожила», заиграла цветами.
Вольф видел только камень и ничего больше.
Через некоторое время он, не отталкиваясь руками, встал. Лумина погасла.
Джошуа изумленно потряс головой, взял Лумину и пошел в душ.

— Докладываю о готовности перед последним прыжком к Гаррапате, — сообщил корабль.
— Жди, — велел Вольф и еще раз оглядел экран. — Теперь мы входим в саму Федерацию и виляем хвостом. Покажи, как это выглядит в реальном пространстве. Нам нужна настоящая трансформация, не просто видимость. Изобрази нам... бывший военный катер класса YS. Я купил тебя после войны и переделал своими руками. Я дал тебе новое имя... э-э... «Отранто». Вплоть до дальнейших указаний отзывайся на это название, как и на «Грааль».
— Принято. Жди.
Загудели гидравлические насосы, замигали индикаторы на новенькой панели.
— Превращение завершено, — доложил корабль.
— И как мне теперь увидеть?.. Выведи аппарат для осмотра внешних повреждений на пятьдесят ярдов и дай мне полный обзор.
— Принято.
Через некоторое время на экране появилась картинка.
— Черт, — изумленно пробормотал Вольф. — Я бы сам тебя не узнал. Я бы сказал, что ты выглядишь капитально, только, если это я тебя переделывал, мне надо оборвать руки. Придется прилепить тебе на люк пикалку, а то, не ровен час, перепутаю с другими на космодроме.
— Твой друг Кормак, — сказал взволнованно Таен, — проделал замечательную работу и заслуживает похвалы.
— Он свое получит. Корабль, а ты как считаешь? Помнится, твой последний программист решил, что тебе нужно чуть больше личности.
— Твои слова я воспринимаю как выражение удовольствия, поэтому испытываю то же самое, хотя и не знаю, что это значит.
— «Грааль», познакомься с Таеном. Вы отлично друг другу подходите. Жаль, ты у нас в мужском роде, а то бы мы воскресили ЭНИАК, и он бы вас поженил. Ладно, «Отранто». Прыгай, когда будешь готов.
Мир завертелся, Джошуа почувствовал пряный привкус на языке, забытые ощущения прошлого. Потом все восстановилось. На экране горели другие созвездия.
— Выход из N-пространства завершен, — доложил корабль. — До Гаррапаты — два Е-дня.

И контора, и щуплый человечек за столом насквозь пропахли неудачей, которая тянется так долго, что с нею давно сроднились.
— Вот, — сказал он, — целый пакет. Вполне стоит денег, которые я запросил, мистер... э-э... Тейлор. — Нос над редкими усиками задергался. Человечек напомнил Вольфу кролика перед морковной грядкой.
Вольф взял микрофишу, взвесил на руке, почувствовал.
— Кто собрал досье?
Человечек попытался изобразить гнев, не сумел и сдался.
— Вы не верите, что я?
— Знаю, что не вы. Слишком мало времени для новичка. Но меня это не колышет.
— Ладно, — отвечал частный сыщик. — Данные собрала команда из Де Грассе, Хэтуэй. У меня есть связь с человеком, который время от времени с ними контактирует. Я не видел смысла дублировать работу. Не было случая, чтобы кто-нибудь пожаловался на их материалы. — Он замялся, потом добавил: — И потом, планета Какары не так далеко отсюда, он почти все дела ведет с Гаррапаты. О нем идет определенная слава. Трудно все время оглядываться через плечо, когда ты совсем один.
— На кого работала команда из Де Грассе, Хэтуэй?
— Не знаю, не спрашивал.
Вольф сунул микрофишу в карман, протянул деньги:
— Вот. Вы сказали, что предпочитаете наличные?
— Кто их не предпочитает?
Вольф вышел из кабинета. Щелчок, с которым захлопнулась дверь, гулко прокатился по пустому пыльному коридору.

Джошуа вылез из челночного такси, неторопливо дошел до соседнего дока, скользнул за угол и стал ждать. За ним никто не следовал.
Он пошел назад, мимо остановки челноков, ко второму доку, вошел в маленький, на одного человека, лифт и дотронулся до сенсора. Лифт поднял его на палубу овального дока. Джошуа коснулся сенсора на люке «Грааля», вошел.
Таен сидел на двух стойках, которые они за день до того сварили в крохотной мастерской «Грааля». Рядом лежал на полке тяжелый бластер. Глаза-щелочки открылись.
— Тебе сообщение, — не здороваясь, объявил инопланетянин.
Джошуа поднялся по винтовой лестнице на командную палубу, включил ком.
Замелькало прокручиваемое назад изображение, и на экране появилось невыразительное лицо Циско.
— Я получил твой сигнал, — произнес функционер, — и заключаю, что наш общий друг — с тобой. Нам надо увидеться. Ситуация изменилась с тех пор, как мы говорили о нем... и о тебе. Встретимся на твоих условиях, где и когда скажешь. Свяжись со мной по любому из обычных каналов. Гарантирую твою безопасность, хотя знаю, ты мне не веришь.
— Угадал, — сказал Джошуа меркнущему изображению. — Не верю.

Джалон Какара исподлобья смотрел на Вольфа. Джошуа встал и обошел голограмму, внимательно ее разглядывая.
— Ты заметил, — сказал Таен на земном, — что он никогда не смотрит прямо в объектив?
— Правда, черт возьми.
— Ни на этом снимке, ни на других.
— Если б я думал, что у негодяев есть совесть, то сказал бы, что Джалона по ночам мучают кошмары. — Вольф снова сел за пульт и стал дальше просматривать микрофишу.
— Кстати, думаю, пока мы не вернемся в Отверженные Миры, мне лучше говорить на земном. Звук часто проникает дальше и вызывает большее подозрение, чем то, что видят наши глаза. Послушай, одна идея... Извини. Я прервал твои размышления.
— Ничего, — сказал Вольф. — Я просто смотрю все подряд — может, в подсознании что-нибудь щелкнет. Говори.
— Я подумал, что, может быть, ошибался.
— Эльяр признает свою неправоту? Ты и впрямь заразился от людей. Правильно тебя не взяли в Переход.
— Я заключаю, что это — шутка, и потому оставляю без внимания, как оставил бы и оскорбление. Возможно, в каком-то смысле это глупое отклонение от цели пойдет нам на пользу.
— В каком?
— Очень мало эльяров бывало в Федерации. Возможно, это еще одна причина, по которой мы проиграли войну, потому что наше неведение обернулось против нас.
Я буду внимательно примечать все вокруг, поскольку понимаю, что наших целей не достичь без вмешательства из Федерации. Я должен знать своего врага много лучше, чем кто-либо из прежних эльяров.
— Своего... и моего, — сказал Вольф и внезапно нахмурился.
Он коснулся сенсоров, и снова глаза Джалона Какары наполнились привычной брезгливой злобой.
— Не то, — пробормотал Джошуа и перешел к следующим кадрам.
Внезапно инопланетянин и человек оказались посреди шумного сборища. Какара был в центре внимания. Вольф мельком взглянул на женщину рядом с ним, узнал Риту Сидамо, но его привлекло другое.
Он не отрываясь смотрел на Какару, который шевелил губами, разговаривая с официантом. Звука не было, но Какара явно ругался. Официант стал белее своей древней крахмальной рубашки. Внезапно Какара ударом выбил из его рук поднос.
Теперь Какара кричал, щуплый официант начал дрожать.
Таен раскрыл было рот и тут же снова закрыл, потому что Вольф жестом попросил его помолчать. Джошуа прокрутил сцену второй раз, потом третий.
— Хорошо орешь, — тихо сказал он экрану. — Смотри, доорешься.

В баре стояла тишина, напитки были почти такими же старыми, как деньги, за которые их отпускают. Даже обслуживали не роботы, а живые люди.
Джошуа Вольф сел неподалеку от бармена, чье лицо лучилось таким достоинством, будто его место — по другую сторону полированной деревянной стойки.
— Что желаете, сэр?
— Арманьяк, если у вас есть.
— Есть. Конкретный сорт?
— Я потрясен, — сказал Вольф. — Редкий случай — встретить хоть какой-нибудь арманьяк. Я возьму «ЮберДайтон».
— Извините, сэр, вряд ли его можно найти где-нибудь, кроме Земли, да и вообще за пределами Бас-Арманьяк.
— Найти можно, — кивнул Вольф. — Я пил.
— Завидую. А я даже не пробовал. Сгодится ли «Лубер» в качестве замены?
— Еще как сгодится. И пожалуйста, со стаканом ледяной воды.
Бармен подал Джошуа арманьяк в маленьком бокале, поставил рядом стакан и графин с водой. Джошуа протянул деньги. Бармен не взял.
— Вы здесь новичок, — сказал он. — Я подам счет, когда вы будете уходить. И потом, это слишком крупная купюра, в такой ранний час мне пришлось бы идти ее менять, чтобы дать вам сдачу.
— Это не за выпивку, — сказал Джошуа. — Я хотел бы оплатить несколько минут вашего времени, мистер Фицпатрик.
— Вот как? — Седовласый бармен по-прежнему не брал деньги, — Вы меня знаете, а я вас — нет, сэр.
— Моя фамилия — Тейлор. Джон Тейлор. Мне сказали, что вы считаетесь... наставником — наверное, это будет правильное слово — всех барменов Гаррапаты.
— Такой комплимент дорогого стоит. Ваши деньги остаются у вас, мистер Тейлор.
— Мистер Джалон Какара заглядывает сюда, когда прилетает с Непенте?
— Это общеизвестно, — сказал Фицпатрик. — Он не таится. Во всяком случае, в данном отношении. Информация едва ли стоит той суммы, которую вы предлагаете.
— Я слышал, будто он, когда недоволен, становится, выразимся так, не очень приятен в общении.
— Он не первый состоятельный человек, о котором так говорят, — заметил Фицпатрик.
— Позвольте мне сделать два допущения. Первое: на своем родном планетоиде он тоже пьет. Второе: он богат и, следовательно, не сам смешивает себе напитки.
— Опять-таки ваши деньги остаются у вас.
— Любопытно, не знаете ли вы, скажем, бармена, который служил на Непенте. Я уверен, такой человек рассказал бы много увлекательного.
— Возможно, — согласился Фицпатрик, — хотя, вполне вероятно, истории эти были бы не слишком лестными для его бывшего хозяина.
— Особенно, — ровным голосом заметил Вольф, — если Какара выставил его пинком под зад или, может быть, просто наорал и обошелся с ним по-скотски.
— Вы пишете книгу, мистер Тейлор?
— Мог бы. Но не пишу.
— Знаете, — задумчиво произнес Фицпатрик, — если бы я знал такого человека и вы бы с ним поговорили, в ваших руках оказалось бы немало компрометирующих фактов. Кое-кому, не симпатизирующему мистеру Какаре, испытавшему на себе его несправедливый гнев, это было бы очень приятно.
— Допускаю.
Фицпатрик достал из-под стойки ручку и блокнот, черкнул две или три строки, вырвал листок и протянул Вольфу.
— Вот адрес, по которому вы найдете интересующего вас человека. Передайте ему мою записку. От него вы узнаете все, что нужно.
Он взял купюру, нежно разгладил ее на ладони.
— Да, — мягко произнес Фицпатрик. — Приятно было бы, если б у мистера Какары случилась маленькая неприятность. Кстати, мистер Тейлор, ваша выпивка — за счет заведения.

Предыдущая страница 4 Следующая страница


5 Крис Банч

— Значит, вас прислал Джерри? — Мужчина снова зевнул и встал с узкой неприбранной тахты. — Если мы будем говорить об этом гаде Какаре, то надо сварить кофе. Идемте на кухню.
В тесной кухоньке с трудом помещались двое. Хозяин наполнил маленькую кофеварку и нажал кнопку «ПУСК». Вода зашипела, крохотный кофейничек наполнился бурой жидкостью.
С соседнего космодрома поднялся звездолет, стены маленькой квартирки задрожали. Хозяин повернул голову.
— Через две недели сяду на такой же и свалю к черту из Федерации, — сказал он. — В Отверженных Мирах лучше. Во всяком случае, хуже уже некуда.
На буфете стояла бутылка. Хозяин снял ее, потряс.
— Проклятье. Не хватит даже глаза продрать.
— Вот, возьмите мою, мистер Холлистер. Джошуа вытащил из внутреннего кармана чеканную серебряную фляжку.
— Культурненько, — заметил Холлистер. Он нашел чашку, поколебался, потом все-таки сполоснул ее над раковиной, уронив две тарелки из грязной груды. — Если найду вторую...
— Мне — только воды, — сказал Вольф. — Я не пью кофе по вечерам.
— Ладно. — Холлистер взял стакан с надписью «На память о Шеддон-спрингс» и протянул гостю. Потом свинтил с фляжки крышечку и понюхал содержимое.
— Боже милостивый, — с изумлением произнес он. — Даже жалко мешать это с той бурдой, которую я пью в последнее время.
Он быстро взглянул на Вольфа, словно опасался, что тот согласится, потом плеснул едва ли не полчашки, добавил кофе, а фляжку протянул Джошуа.
Тот налил в стакан на два пальца, разбавил водой из-под крана.
Они вернулись в комнату. Холлистер сдвинул на край тахты мятую постель, сел, указал гостю на стул. Чашку аккуратно пристроил на столик.
— Я многим обязан Джерри, — сказал Холлистер, — и, возможно, захочу вернуться к нему, если дела пойдут не совсем гладко, поэтому расскажу вам все совершенно бесплатно. Что вас интересует?
— Я не рассчитывал прокатиться на дармовщинку. — Джошуа достал купюру, сложил пополам, опустил на столик.
— За это, — сказал Холлистер, — можете просканировать мне мозги на предмет Какары и почти всего остального. Так что вы хотите узнать?
— Вы были на Непенте?
— Там, и еще два раза он брал меня на свою калошу, «Лавр». Надеюсь, мистер, вы решили всерьез прищучить этого Какару. Я назвал бы его одним словцом, только не стоит он того, чтобы его сравнивали с главным мужским достоинством. Хуже, чем с прислугой, он обращается только со своей несчастной женой. Что вы ему сделаете?
Вольф покачал головой:
— Я просто коллекционирую слухи. Ни больше ни меньше.
Холлистер разочарованно поднес чашку к губам.
— Первое, что я хочу узнать, — как вы получили эту работу, — сказал Вольф.
— Первое, что вам следовало спросить, — сказал Холлистер, — это как мне хватило дурости на нее попроситься. Но я начну с ответа на ваш вопрос.

— Ладно! — буркнула женщина. — Ты! Тейлор! Заходи.
Джошуа послушно встал, миновал ряд сидящих в ожидании мужчин и женщин и прошел в кабинет вслед за хозяйкой конторы.
Та в сердцах захлопнула дверь.
— С чего ты вообразил, будто мистер Джалон Какара захочет взять тебя на работу?
— Возможно, — спокойно отвечал Джошуа, — потому что я — один из лучших барменов Федерации.
— Ври, да не завирайся! Видела я твою фишу. Черт побери, с такими записями в бродяги наниматься, а не в бармены к приличному человеку! Не меньше десятка разных планет! Ты хоть слышал такое слово — «стабильность»? Именно таких обычно ищут наниматели.
— У меня никогда не было проблем с трудоустройством, — все так же спокойно отвечал Вольф. — Возможно, в моей профессии приняты несколько иные стандарты, чем те, к которым привыкли вы.
— Дьявол! — взорвалась женщина. — Я двадцать лет возглавляю агентство по найму, а он мне будет говорить, чего я знаю, а чего нет. Слушай, Тейлор, я и не подумаю звонить на Непенте, беспокоить руководителя кадровой службы. Странно, что мне не пришло в голову обратиться на таможню и выяснить, как тебя вообще пустили на Гаррапату.
— Извините, что отнял у вас время, — сказал Джошуа, вставая.
Он уже коснулся сенсора на двери, когда женщина заговорила снова:
— Мистер Тейлор, будьте добры, подождите минуточку.
Джошуа обернулся. Все поведение женщины совершенно изменилось.
— Согласны ли вы извинить мой безобразный тон?
Вольф притворился изумленным.
— Конечно.
— Пожалуйста, садитесь, сэр. Хотите что-нибудь выпить?
— Нет. Нет, спасибо. — Джошуа снова сел. — Не могу ли я поинтересоваться, что происходит? Наша беседа протекала несколько необычно.
— Я все объясню и буду очень обязана, если происшедшее останется между нами. Когда вы обратились с просьбой устроить вас к мистеру Какаре, моим первым порывом, если честно, было вам отказать. Но мистер Какара платит мне много и часто.
В голосе женщины промелькнула нотка горечи.
— Еще бы ему не платить, — продолжала она, — при такой-то текучке кадров... Я орала на вас, как последняя стерва, потому что мистер Какара — один из самых неприятных моих клиентов, а, поверьте, я повидала всяких. Я предпочитаю завязывать длительные отношения с теми, кто ко мне обращается, поскольку, как вам прекрасно известно, в сфере обслуживания не так много высококлассных специалистов. Особенно, — она постучала пальцем по тщательно сфабрикованному резюме Вольфа, — с такими рекомендациями, как у вас. Разумеется, они произвели на меня самое сильное впечатление. Теперь вы понимаете, почему я так себя вела?
— Понимаю и прошу вас больше не извиняться. Я уже слышал, что с мистером Какарой порою трудно.
— Не порою, а практически все время. Вы по-прежнему хотите получить эту работу?
— Да.
— Могу я проявить нескромность и полюбопытствовать, почему?
— Возможно, потому, что хочу испробовать свои силы, — ответил Вольф.
— Я слышала, — сказала женщина, старательно не глядя на Джошуа, — что Какаре безразлично прошлое людей, прибывающих на Непенте. Он считает, что сам устанавливает законы и порядок на своем планетоиде. Ему плевать на законы остального мира... и на их нарушителей.
— Вот как? — В голосе Вольфа прозвучала легкая заинтересованность.
Женщина посмотрела ему прямо в глаза. Взгляд Вольфа оставался спокойным и непроницаемым.

Глава 4

Непенте построили во время войны, для целей войны и на военные деньги. Когда вместе с войной кончились и деньги, безымянную глыбу (поперечник — десять миль, состав — изверженные породы) бросили так же быстро, как наводнили рабочими после первого рейда эльяров на Федерацию.
Планетоид перевели с первоначальной траектории в точку Лагранжа над Гаррапатой, замедлили, назвали ОСО(О) Q-386 и полностью оборудовали.
На обращенной к солнцу стороне разместили солнечные батареи, «внешнюю», которая, если б не зазубренный пик, больше всего напоминала бы забытую на решетке отбивную, выровняли и снабдили маленьким дозорным куполом.
Верхушку утеса срезали. На площадке установили единственное орудие.
Солнечную пушку — немудреное, зато достаточно эффективное средство обороны — должны были обслуживать наспех обученные новобранцы с Гаррапаты.
Другие планеты Федерации получили сходные оборонительные посты, в то время как Отверженные Миры, официально называемые Системами Пограничья, остались беззащитными перед эльярскими рейдами, и многие вскоре пали под их натиском.
Орбитальная система обороны (обитаемая), (солярный) номер 386.
С наступлением мира ОСО(О) Q-386 стала ненужной, однако пустовала всего три года. Джалону Какаре потребовалась база для его торгового флота — на скорую руку переоборудованных военных кораблей. База, на которой его не беспокоили бы регистрация, техника безопасности и трудовое законодательство.
Площадку с казармами расширили и превратили сперва в док, а затем и в верфь. На дальней стороне пика, где когда-то стояла солнечная пушка, камень измельчили, добавили питательные вещества, на образовавшейся почве разбили парк. Весь планетоид накрыли куполом, под который закачали воздух.
На месте пушки Какара выстроил свой дворец. Даровая энергия позволила размахнуться на полную катушку. Антигравитационные генераторы удерживали на весу бесчисленные аркады и террасы, соединенные причудливыми мостиками, — мечту о полете, воплощенную в камень и сталь.
На одной из этих террас Джошуа Вольф в обличье образцового бармена: белый смокинг, черные брюки, обезоруживающая улыбка — вытер до блеска последний бокал и поставил на полку рядом с остальными.
Он стоял на веранде, выходящей к плавательному бассейну, искусно вырубленному в скальной породе и напоминающему извилистый лесной пруд. Справа зеленел роскошный парк, слева бурлил черно-серый промышленный центр Непенте.
Позади и выше располагался неохраняемый, как показалось бы стороннему взгляду, переход к многоэтажным апартаментам Джалона Какары и его жены.
Джошуа пробыл на Непенте уже месяц, но еще ни разу не видел нового хозяина.
— Эй, приятель! Как насчет обслужить? — Голос был одновременно грубый и заискивающий.
Говорил невысокий толстый человек в пиджачной паре, которую явно шили на заказ для кого-то более рослого, а потом кое-как укоротили.
— Доброе утро, мистер Ориц.
Толстяк посмотрел на Джошуа с холодным вниманием жабы, прикидывающей, насколько питательна будет данная муха.
— Ты меня знаешь?
— Да, сэр. В агентстве были настолько любезны, что описали мне главный персонал мистера Какары.
— Первая ошибка, Тейлор. Ты ведь Тейлор, верно? Я — не персонал. Я — друг мистера Какары. Вот и все.
Холодный взгляд выждал, не появится ли на лице слушающего недоверия, скользнул в сторону и снова вернулся.
Вольфа предупреждали насчет Джека Орица. Друг, он, может, и друг, если так считает Какара. Он также обеспечивает безопасность магната и, как многие временщики, страдает ярко выраженной манией преследования. Одна из горничных сказала, что Орица звали не Джеком, но он сменил имя, чтобы носить снабженные монограммами костюмы с хозяйского плеча.
— Прошу прощения, сэр.
— Пить еще рано?
— Солнце уже встало, сэр. И я на рабочем месте. Что вам предложить?
— Знаешь, как делать «Ледяного гиганта»?
— Да, сэр.
Вольф взял пять бутылок из холодильника, отмерил из каждой в бокал с двойными стенками, потом открыл еще шкафчик. Вытащил резиновые перчатки, взял фляжку, откупорил ее, щипцами бросил в коктейль что-то лиловое и шипящее. Из бокала взметнулась молния, потом все окуталось клубящимся туманом.
Джошуа с поклоном водрузил бокал перед Орицем.
— Неплохо, — произнес тот без малейшего намека на одобрение. — Смешай себе чего ты там пьешь.
Это было не предложение, а приказ. Вольф налил себе кофе.
— Не пьешь на работе?
— Я вообще не пью, сэр.
— Вот еще один завязавший.
— Нет, сэр. Никогда и не начинал.
— Как же ты стал барменом? — спросил Ориц.
— Моя мать владела пятью барами, я с детства ей помогал.
— И что же случилось?
— Война.
Ориц фыркнул и потерял к разговору интерес.
— Как тебе тут нравится?
— Пока работа замечательная, сэр. Мечтаю поскорее увидеть мистера Какару.
— Да, дела заняли больше времени, чем мы ожидали. Сегодня Джалон устраивает прием в честь своего возвращения. Тогда его и увидишь. Скорее всего, он пойдет вразнос.
Вольф пожал плечами:
— Это его планета, я у него на жалованье. Почему нет?
— Ты, наверное, не знаешь, что такое по-настоящему пойти вразнос. Слышал анекдот про Джалона, двух шлюх и читета?
Ориц рассказал. История была невероятная, скабрезная и выставляла Какару сексуально озабоченным идиотом. Вольф слышал ее раза три на других планетах, причем всякий раз в роли героя выступал местный богач. В первой версии участвовали земной король Генрих VIII и Папа Римский.
Ориц досказал анекдот и громко расхохотался. Все это время он не сводил с Джошуа глаз. Вольф позволил себе вежливый смешок.
Ориц допил бокал и поднялся.
— Еще коктейль, сэр?
— Если я перевыполню норму, то вечеринка начнется без меня. К тому же у меня дела.
Ориц нетвердой походкой двинулся к мостику, на полпути сильно качнулся и едва не упал в пруд.
Вольф проводил его взглядом, опустился на колени и стал шарить под полками. С нижней стороны одной из них он обнаружил, что искал, — серо-зеленый овоид прослушки, включающейся на определенную фразу.
— Очень умно, — чуть слышно прошептал Джошуа. — Скажи кодовую фразу или повтори анекдот — и получишь по мозгам. Мечтаю поскорее увидеть вас, мистер Какара.

Наступил вечер.
В комнатах, отведенных под торжество, толпился народ. Джошуа удивлялся, откуда столько людей, — даже «Лавр», при всей своей вместительности, не смог бы доставить всех. Кое-кого он видел и до возвращения Какары, они бродили между разбросанными строениями планеты, утратившей главный центр притяжения. Теперь богач вернулся, и хорошо оплачиваемые друзья заняли привычные орбиты вблизи своего светила.
Вольф протискивался через толпу, балансируя подносом с шампанским. С балкончика, приподнятого на полвысоты стены, неслась оглушительная музыка. Играл квартет. Как догадывался Вольф, музыканты изображали индийский скитч, заметно испорченный расстоянием от Нью-Калькутты, качеством исполнителей и вкусом аудитории. Джошуа подумал, что кое-кто из присутствующих помоложе наверняка любит более современную музыку, однако все подлаживаются под вкусы богатых «друзей».
Он миновал женщину, которая опиралась на копию «Победы» Микеланджело. Женщина брезгливо смотрела на распростертую у ее ног фигуру. На колене победителя кто-то нацарапал «КАКАРА ПРАВИТ».
Две женщины в старомодных смокингах привычно танцевали шерочка с машерочкой.
В антикварном кресле сидел, откинувшись на спинку, старик и увлеченно, словно десятилетний, играл с радиоуправляемой моделью монитора класса «Дерейтер».
Удивительно красивый молодой человек увлеченно беседовал с танцовщицей на полотне Дега, которое Джошуа определил как почти наверняка подлинное.
Несколько акробатов, на которых никто не обращал внимания, порхали под потолком, словно разыгравшиеся ласточки.
Джошуа услышал Какару раньше, чем увидел его самого. Шум вечеринки прорезал высокий, повелительный и чуть пьяный голос.
— Она оставила тебя в дураках и правильно сделала, — гремел он. — Ты увел ее у Потреро, верно? Женщина, которая ищет, где лучше, она и уйдет от тебя в ту минуту, как заприметит что-нибудь более выгодное. Ты был для нее только ступенькой, и этому Дардику, или как его там, она тоже сделает ручкой, едва положит глаз на следующего. Неудивительно, что твой отец попросил вправить тебе мозги. Ты вбил себе в голову, будто люди руководствуются какими-то принципами, а на самом деле все делают что хотят или что их заставляют.
Какара был в черных брюках, без пиджака, в белой шелковой рубашке с черной полосой на боку и красной ломаной линией — эмблемой его торгового дома — на месте галстука. Он выговаривал худому юноше, одетому гораздо более строго.
Какару окружали кольцом пятеро мужчин и Ориц. Все они время от времени согласно кивали.
Рядом с ним Джошуа заметил миниатюрную черноволосую женщину, которую видел на фотографии. Она слегка остекленевшими глазами смотрела в бокал, похоже, не замечая, что он пуст.
Вольф опустил поднос и остановился возле Какары. Тот продолжал:
— Извини. Но если ты встретишь бабу, которая тебе нужна — как мне Рита, — убедись, что она никуда не рыпнется. Так будет лучше для всех.
Он выжидательно посмотрел на жену. Наконец она кивнула. Какара удовлетворенно повернулся к молодому человеку:
— Считай это полезным уроком. Пойми, в той шлюшке нет ничего особенного. Она хорошенькая, поэтому делала с тобой в постели что хотела.
Ты богат, мальчик. Ты еще поймешь, что таких — миллионы. Главное, как я сказал, чтоб эта история не повторилась. Не только с бабами, а вообще.
Ты встречаешь тех, кто тебе нужен — нужен по-настоящему, — и привязываешь к себе любыми средствами. Деньгами. Положением. Властью. Чем угодно. И делаешь все, чтобы тебя не променяли на кого-то другого.
Что важнее — пусть им и в голову не придет променять. Пусть боятся даже и глянуть в сторону. Пока они тебе нужны — держи их на коротком поводке.
Только так можно добиться верности. И я умею это лучше других.
Он резко повернулся и взглянул на Вольфа:
— Верно?
— Полагаю, что так, сэр, — тихо отвечал Джошуа.
— Полагаешь?!
— За то короткое время, что я у вас служу, сэр, у меня не успело сложиться определенное убеждение.
Какара фыркнул:
— Убеждения — как задницы. У каждого есть, и каждый недорого продаст. Верно?
Джошуа продолжал улыбаться, но ничего не ответил.
— Ты такой же, как все, — сказал Какара. Он взял с подноса фужер, выпил одним глотком и уже собрался отвернуться, однако нахмурился и пристально посмотрел на Джошуа.
Потом отвел глаза, тряхнул головой, словно ему выплеснули в лицо стакан ледяной воды.
— Нет, — сказал он тихо. — Не такой же. Джошуа загадочно улыбнулся, кивнул и заскользил прочь.

Темноволосая женщина стояла опершись о десятифутовую корягу, которую обработали морилкой, покрыли лаком и назвали произведением искусства. Она смотрела вниз, на огоньки дока, где суетились строительные роботы. Похоже, она их не видела.
Джошуа подошел. Сейчас на его подносе стояли ликерные рюмки.
— Желаете выпить, капитан Сидамо?
Женщина вздрогнула, подняла глаза. Лицо ее напряглось.

Предыдущая страница 5 Следующая страница


Битва с небесами 6

— Меня зовут миссис Какара. Вы хотели надо мной подшутить?
— Нет, мэм.
— Вы — очередной шпион-любитель на службе у Орица? Или мой муж снова затеял игры?
— Рубка ПС-1186, — негромко произнес Вольф. — Кормак сказал, вы вспомните. Вряд ли вы вспомните меня, но я вас знаю. Вы занимались у него материально-техническим снабжением, а я был одним из его... клиентов. Кажется, нас не знакомили.
Рита Какара снова удивилась. Она торопливо поглядела по сторонам.
— Осторожно. Везде «жучки».
— Здесь нет.
— Откуда вы знаете?
— Был один за корягой. Я отключил его час назад. — Вольф не стал дожидаться ответа. — Возьмите рюмку. Попробуйте. Вам не нравится. Вы ставите ее обратно, я предлагаю другие, показывая на каждую по очереди.
Женщина, поколебавшись, взяла рюмку.
— Вы — настоящий, — прошептала она. — Кормак сказал, что случилось в тот день на патрульном катере?
— Нет. Думаю, это не мое дело.
— Он всегда был джентльмен. — Она улыбнулась и внезапно вновь стала молодой, какой помнил ее Джошуа. — Вы сумеете меня вытащить?
— Постараюсь.
— Когда? Как?
— Пока не знаю, но держите шиповки под рукой... и вот этот напиток, миссис Какара, — редукто с Денеба. Бренди, вода в котором заменена растительными компонентами.
Рядом стоял Ориц.
— Меня послал Джалон, — сказал он Рите. — Велел напомнить, что завтра — длинный день.
Рита изобразила улыбку.
— Какой он заботливый, — сказала она. — Разумеется, я не хочу встать наутро с больной головой. Спасибо, Джек. Не думаю, чтоб мне хотелось пробовать еще, сэр. Уже первая рюмка убедила меня, что этого делать не следует.
Вольф протянул поднос Орицу, тот посмотрел на него, мотнул головой.
Вольф поклонился и шагнул к другим гостям.

Джошуа запустил поднос с бокалами в моечную машину, закрыл дверцу и коснулся сенсора. Заклубился пар, Вольф принялся загружать новый поднос.
— Брось, — приказал голос — Я хочу выпить.
Это был Джалон Какара, не трезвее и не пьянее прежнего.
— Да, сэр. Что желаете?
За окнами брезжил серый свет — близился восход искусственного солнца.
— В шкафу есть бутылка без этикетки. Налей на четыре пальца.
Вольф нашел темно-бурую бутыль, налил прозрачной, бесцветной жидкости и поставил бокал на стойку. Какара согрел его в ладонях, жадно отпил.
— Можно мне полюбопытствовать, что это, сэр?
— На моей родной планете очень высокие налоги на спиртное, вот мы и гоним сами. Я всегда держу немного под рукой.
— Хороший напиток, сэр?
— Отвратный! Сивуха. Я пью его в напоминание о... о некоторых вещах.
Какара выпил, со звоном поставил бокал на стойку.
— Значит, ты не считаешь, что у каждого есть своя цена, а у его убеждений — тем более?
— Я так не говорил. Поскольку вы платите мне деньги, с моей стороны это было бы крайней глупостью.
— Но ты не думаешь, что убеждения продаются и покупаются?
— Иногда — так, — сказал Вольф. — Иногда — нет. Иногда они ничего не стоят. Люди прекрасно убеждают себя в чем угодно, порой их не надо даже уговаривать.
— Пфу! Философия.
Вольф покачал головой:
— Отнюдь, сэр. Я просто говорю о том, что видел.
— Философствующий бармен, — сказал Какара. Губы его скривились в едва заметной улыбке.
Он допил бокал, выпрямился.
— Может, стоит держать тебя поближе. Выяснить, что ты там себе думаешь. Заодно тебе представится случай увидеть, умею ли я сочинять музыку, под которую все пляшут — да еще за милую душу.
— Как вам будет угодно, сэр.
Какара оценивающе взглянул на Вольфа, слез с высокой табуретки и пошел прочь.
Вольф проводил его взглядом до самых дверей, потом вернулся к прерванному занятию.
Лицо у него было задумчивым.

Джошуа загорал на полотенце, которое расстелил на лужайке в центре парка. Рядом лежали пуловер, шорты и сандалии, второе полотенце изображало набедренную повязку. Глаза у Вольфа были закрыты.
Он не спал. Он плыл под невидимым куполом планетоида, вместе с искусственными облаками и солнцем.
Пальцы его были расправлены на животе, указательный касался большого.
«Плыву... Вижу... свод вокруг меня... все стихии — одна... Чувствую мир вокруг... Я ищу и не достигаю... пути, места, откуда мог бы позвать, откуда мы с женщиной могли бы бежать... из купола... пустота... я ничего не принес с собой... я ничего не возьму...»
Он почувствовал, что кто-то глядит на него, медленно сел, зевнул.
Рита Какара сошла с тропинки и теперь двигалась к нему. Она была в желтом халатике, ее босые ноги оставляли на упругом торфе маленькие следы.
— Добрый вечер, мистер «Тейлор». Кавычки возле фамилии были едва ощутимы.
— Миссис Какара.
— Думаю, вас уже известили.
— Нет, мэм. Я ничего не знаю. Я работаю в ночную смену и сегодня еще не был на своем месте.
— Теперь это не ваше место. Мой муж произвел некоторые перестановки.
— Вот как?
— Он назначил вас на «Лавр». Барменом и главным интендантом. В контракт будут внесены соответствующие поправки.
Вольф в задумчивости потер подбородок..
— Спасибо, — сказал он. — Ведь это повышение?
— Да. Хотя теперь вы будете ближе к огню.
— Простите?
— Муж тяжело переносит путешествия. Иногда он становится... раздражительным. И даже очень. — Рита огляделась. — Можно говорить?
Вольф уже ответил было «да», но Лумина в кармане плавок потеплела. Он слегка покачал головой. Женщина не заметила и хотела продолжать. Вольф чуть приподнял ладонь.
— Извините, — произнесла Рита. — Я хотела сказать, что Джалон принимает все слишком близко к сердцу. Есть люди, которым смешно, что такой богатый человек неуютно чувствует себя в космосе. Им кажется, что он боится. Но это не так.
Рита говорила немного торопливо, и все равно Вольф мысленно ее похвалил. Молодец, быстро сообразила, на что свести разговор.
— Я считаю, он просто любит комфорт, любит свою планету и порою сам этого не сознает. Я хотела предупредить, чтобы вы не обижались, если он сорвется. Не принимайте на свой счет.
— Миссис Какара, спасибо, что потрудились мне об этом сказать. До сих пор работа у вашего мужа доставляла мне такое удовольствие, что, уверен, меня не смутят подобные пустяки.
— Думаю, вы поняли.
Рита улыбнулась и пошла назад к дорожке.
Вольф снова лег, потом, через секунду, перекатился на живот и остался лежать без движения. Через какое-то время спина его начала мерно вздыматься.
«Я смотрю... у меня тысячи глаз... Я вижу... ощущаю...»
Он почувствовал направление, но не шевельнулся.
Еще через минуту он чуть-чуть приоткрыл один глаз.
На холме справа от поляны он различил невысокого толстого человека — видимо, Орица. Тот шел к ближайшему строению. На плече у него была тренога — то ли для камеры, то ли для микрофона.
— «Грааль», «Грааль», ты меня слышишь?
Ответ пришел через кости, от закрепленной на грудине рации.
— Да.
— Инструкции. Я отбываю отсюда на корабле. Следуй на расстоянии, так, чтоб тебя не заметили. Будь готов к сближению. Передай это Таену. Прием.
— Инструкции поняты.
Джошуа снял рацию и переложил в «Справочник бармена», в углубление, загодя вырезанное в страницах.

Джошуа в последний раз проверил кладовые, закрыл дверь и подошел к интеркому:
— Интендантская часть — командной рубке. Все уложено и закреплено.
Последовал двойной щелчок, подтверждающий, что сигнал принят.
Джошуа сел на диванчик, откинулся и стал ждать.
Через пятнадцать минут включился громкоговоритель:
— Всем постам, всем постам. Приготовиться к старту... пять, четыре, три, два... летим.
Джошуа почувствовал пространство за пределами корабля, увидел, как «Лавр» поднялся над доком и устремился в небо. Искусственный мирок остался внизу.
Открылся гигантский шлюз, корабль взмыл в черноту, прошел второй шлюз и оказался в космосе.
Снова загудел громкоговоритель:
— Время до прыжка... четыре секунды... три... две... одна... готово!
«Лавр» очутился в совершенно другом месте.

Вольф услышал шумную перебранку, звук пощечины. Он поднял глаза от лимона, с которого срезал тонкую витую шкурку, и увидел, как Рита, пошатываясь, прошла через комнату в коридор, ведущий в покои хозяина. Через секунду появился Какара. Он лишь на мгновение замедлил шаг, чтобы сурово зыркнуть на Джошуа и Орица.
— Ты ничего не видел, — сказал Ориц.
— Разумеется, — отвечал Вольф.

— Мистер Транг, куда мы летим? — спросил Джошуа.
— Оффали 18, — отвечал судовой офицер. — Впрочем, тебе-то что. Мистер Какара не отпустит с корабля никого, даже собственную жену. Жалко, приятель, но не рассчитывай совершить круиз за его денежки.

— Миссис Какара, поскольку вы любите красное вино, вам интересно будет узнать.
— Что именно? — Рита изобразила интерес.
— Это «шато-фелип» с Райс-XIX. Не слишком сухое, очень душистое, немного...
Стоявший рядом мужчина взял из миски пригоршню орешков, забрал бокал и отошел.
— Мы играем со слуха, — сказал Вольф. — Как только корабль совершит посадку, я попробую вас вытащить. Делайте, что я скажу, и не переспрашивайте. Будьте в туфлях без каблука и в платье, которое не зацепится. Не берите с собой багажа или большой сумки. Драгоценностей — не больше, чем носите обычно.
— Единственная моя цель — вырваться из этого кошмара, — сказала Рита. — Не бойтесь, я не фарфоровая кукла, и мне не нужно его добра.
Вольф легонько кивнул:
— Извините. Я недооценил вас... и Кормака.

— Переключи микрофон на Таена. — Вольф говорил на эльярском.
— Слушаю, — отвечал эльяр.
— Вот какие у меня прикидки. Похоже, я не смогу вывести интересующее нас лицо с корабля. Меня тоже не выпустят. Все, что я сумел придумать: пусть на подлете к планете «Грааль» пристроится в хвост «Лавру». Узнайте, в каком доке мы сядем, и устройте какую-нибудь дымовую завесу, пока мы...
— Ни с места, — раздался голос за спиной.
Вольф резко обернулся.
Дверь в его каюту была открыта. В проеме стояли Ориц и еще двое. Ориц держал Вольфа в прицеле бластера.
Он шагнул вперед, сорвал с Вольфа рацию, бросил на пол и раздавил каблуком.
— Кажется, ты не такой умный, как воображал, а?

Какара ударил Вольфа в скулу рукоятью бластера, подумал, ударил снова.
У Джошуа подогнулись колени, он сполз по переборке. Правая сторона лица представляла собой кровавое месиво.
Он заставил себя выпрямиться.
В шикарной каюте кроме него находились пятеро: Какара, Ориц, двое телохранителей и старший корабельный помощник Транг.
— Ты не первый, кто думает меня ограбить, — сказал Какара. — И, уверен, не последний.
Джошуа молчал. Какара размахнулся было ударить снова, потом обернулся к офицеру:
— Транг, ты уверен, что поблизости нет другого корабля?
— Да, сэр. Мы проверили все частоты, все диапазоны. Ничего.
— Тогда с кем он говорил, черт побери? С кем-то на корабле?
— Нет, — отвечал звездолетчик. — Он использовал устройство дальней связи. Если бы его не раздавили, я бы мог узнать, на каких частотах оно работает. Но... — Транг не закончил.
Дверь открылась, вошла Рита Какара. Она увидела разбитое лицо Вольфа, однако не подала виду, что взволнована.
— Рита, выйди отсюда, — велел Какара. — То, что сейчас будет, не для тебя.
— Почему? Что бы он ни замышлял... разве это не коснулось бы и меня? Я хочу видеть, что с ним станется.
— Это вы сейчас так думаете, миссис Какара, — сказал Ориц. — Но вам совсем не понравится.
— Заткнись. Если Рита хочет, пусть остается, — бросил Какара. — Только чтобы не хныкать и не заступаться. Этот сукин сын и его дружки нас бы не пожалели.
Он подкинул на руке бластер, двинулся к Вольфу, но остановился:
— Джек, дай-ка мне свой ножик.
Ориц вытащил из кармана маленький перочинный нож с рукояткой из слоновой кости, открыл, протянул Какаре.
Богач нехорошо улыбнулся, показав все тридцать два зуба.
— Тейлор, знаешь, что можно сделать ножичком, маленьким острым ножичком? Я вырос в доках, среди шпаны. Наши ребята любили ножички. Чтобы бабы не рыпались. Я видел, чего можно добиться... если работать медленно. Любой скажет... и сделает... что угодно.
Он облизал губы, положил пистолет на стол и шагнул к Джошуа.
Лумина в кармашке потеплела.
Вольф стал прозрачным, исчез.
Транг удивленно вскрикнул.
Воздух перед Какарой задрожал. Вольф обрел очертания и в то же мгновение ударил Какару ступней в лоб. Богач пошатнулся, задел стол, пистолет с грохотом упал на пол. Танг быстро отступил к двери и потянулся к кнопке вызова. Джошуа сбил его ударом ноги и, не обращая больше внимания на упавшего офицера, повернулся.
Прогремел выстрел, переборка зашипела, в ней образовалась черная рваная дыра.

Предыдущая страница 6 Следующая страница


7 Крис Банч

Ориц сунул руку за пазуху, чтобы вытащить пистолет. Джошуа ударил, начальник охраны полетел на своих приспешников, которые еле успели его подхватить.
Джошуа развернулся, саданул одного между глаз — тот с криком выронил пистолет и зажал руками лицо.
Второй отпрыгнул назад, выронив Орица, и принял боевую стойку. Джошуа двинул его ногой в локоть. Телохранитель завопил. Следующий удар — в голову — отправил его на пол.
Ориц тянулся к пистолету, когда Рита пнула его в бок. Он захрипел, откатился.
Рита двумя руками стиснула пистолет.
Какара уже поднялся. Рита стояла между Вольфом и мужем. Ориц тяжело оттолкнулся и встал.
— Рита! Дай пистолет, — рявкнул Какара.
— Я заберу. Она не выстрелит, — сказал Ориц.
Толстяк шагнул к Рите. Она выстрелила ему в горло. Осколки шейного позвонка брызнули в переборку. Голова мотнулась, и Ориц упал ничком.
Дуло пистолета повернулось к Джалону Какаре. Он поднял обе руки, силясь загородиться от смерти.
— Нет, — тихо сказал Вольф.
Рита застыла. Посмотрела на Вольфа, потом на мужа. Палец на спусковом крючке не дрожал.
У Какары забулькало в горле.
Женщина повернулась, бросила пистолет Вольфу. Тот легко поймал его на лету.
— Пойдем договоримся с рубкой о встрече наших друзей.

Вольф стоял на коленях в открытом шлюзе «Грааля». Бластерная винтовка, которую он, покидая корабль, предусмотрительно оставил здесь, была наведена на Какару, капитана и еще одного офицера. Правая скула у Джошуа распухла, кровь частью запеклась, частью еще сочилась.
— Ну, Рита, — глухо сказал он. — Я держу их на мушке. Заходи.
Женщина поставила бластер на предохранитель, двинулась было к люку, потом повернулась к Какаре.
Они долго смотрели друг на друга.
Какара первым отвел взгляд.
Рита кивнула, как будто они о чем-то договорились, и быстро вошла в «Грааль».
— Мой корабль вооружен, — предупредил Вольф. — Не увеличивай свои потери, Какара. Не пытайся быть самым умным.
Богач посмотрел в упор.
— Где бы ты ни был, — сказал он хрипло, — советую даже во сне держать один глаз открытым. И не затевай долговременных проектов.
— Не имею такой привычки, — парировал Вольф. — И даже во сне держу открытыми оба глаза. Всегда.
Он коснулся сенсора, и шлюз закрылся. Послышался лязг: «Грааль» отстыковался от «Лавра».
— В погоню, сэр?
Какара не отвечал. Его глаза были устремлены на блестящий металлический портал шлюзовой камеры.

Глава 5

— У тебя нет команды? — удивилась Рита.
— Она не нужна. Корабль автоматизирован.
— Где он прятался?
— Точно за кормой «Лавра». Он не очень-то заметен. И потом, только в романах люди оглядываются через плечо проверить, идут ли за ними волки.
Рита попыталась выдавить улыбку, на этот раз даже успешно. Вольф налил ей еще кофе. ' — Надо было его застрелить? — спросила она.
— Нет.
— А почему? Этот скот наставил мне больше синяков, чем женщине положено за всю жизнь. Два раза ломал кости. А если ты служил с Кормаком, то уж явно не пацифист.
— Да, — сказал Джошуа, беря себе чашку из мойки. — Не пацифист. Но смерть иногда слишком окончательна.
Планетоид Малабар, вместе со складом металлолома, был точно «под» ними. Рита смотрела на экран.
— Одиннадцать... почти двенадцать лет, — сказала она задумчиво. — Надеюсь, я не напридумывала себе чего-то несбыточного.
— Если верить Кормаку — нет. И потом... ты всегда сможешь уйти.
— Нет, — твердо заявила Рита. — Может быть, я не знаю, чего хочу. Во всяком случае, не знала, когда выходила за Джалона. — Она помолчала, потом добавила: — Нет, я буду держаться его, если, конечно, он сам захочет. Потому что никому и никогда не дается третьего шанса.

— Я... мы у тебя в долгу, — сказал Кормак.
— Твоя правда.
— Тебе что-нибудь нужно?
Вольф задумался, улыбнулся.
— Наверное, машину времени.
Кормак взглянул удивленно:
— И как далеко бы ты отправился?
Вольф открыл рот, снова закрыл.
— Может быть, в самое... — Он оборвал фразу и дальше не продолжал.

Шлюз закрылся. Вольф поднялся по винтовой лестнице в командную рубку.
— Можешь вылезать из норы. Панель отодвинулась, появился Таен.
— Извини, — сказал Вольф на земном, потом снова перешел на эльярский. — Мне стыдно, что пришлось тебя прятать.
— Не важно, — ответил эльяр. — На самом деле я рад, что мои рецепторы не мучает более вид других человеческих существ. Завершена ли наша роль благородного спасителя?
— На данный момент — да, — кивнул Вольф. — И спасибо за оценку человечества.
— Пришло сообщение. — Таен указал на экран. — Я не смог расшифровать. Думаю, это ответ твоего знакомого из разведки.
Вольф подошел к экрану и некоторое время изучал текст.
— Циско переоценил мою память, — пробормотал он. — Старый код, мы пользовались им во время войны. Дай-ка вспомнить. 0Х4УМ, РУЕДЗ... Из головы уже не получается.
Он открыл ящик, вытащил карандаш и блокнот. Дважды ему приходилось сверяться со звездной картой на экране.
— Все, — сказал он через какое-то время. — Вроде готово. Большую часть я разобрал, остальное можно угадать. Сообщение и впрямь от Циско. Он назначил нам встречу примерно через две Е-недели, плюс-минус пять дней.
Мне кажется, это довольно безопасно. Циско будет ждать нас в медвежьем углу. Йерки — система с одной планетой, засаду устроить практически негде. Будем подкрадываться тихо; если что, дадим деру, как ошпаренная кошка. Во всяком случае, попытаемся.
Корабль, снимайся с этой помойки. Как отойдем, сделай два прыжка наугад и выведи нас в открытый космос. К тому времени я дам тебе пространственные координаты.
— Принято.
«Грааль» на средней тяге двинулся от Малабара. Через две минуты заговорил аварийный ком:
— Неизвестный корабль, неизвестный корабль. Выключите двигатель, приготовьтесь к проверке.
— Корабль! Все орудийные системы к бою!
— Принято.
Вольф включил микрофон.
— Это яхта «Отранто». Передаю на стандартной аварийной частоте. Назовитесь и сообщите, по какому праву просите осмотреть судно.
— «Отранто», говорит «Раме». Мы не просим, а требуем, чтобы вы приготовились к проверке. Мы ловим опасного преступника.
— Корабль, — сказал Вольф. — Сообщи, что известно о «Раме».
— Звездолет с таким названием в списке не обнаружен.
— Есть ли у тебя вхождения на слово «Раме»?
— «Отранто», «Отранто», говорит «Раме». Предупреждаем, что мы вооружены и выведем вас из строя, если вы немедленно не выключите двигатели. Не пытайтесь уйти в N-пространство. Мы вас выследим.
— Пьер де ла Раме, — спокойно произнес корабль, — более известный как Петрус Рамус, выдающийся логик. Родился на древней Земле, в стране, которая тогда называлась Францией. Знаменит...
— Довольно, — сказал Вольф. — Читетский корабль — и с таким именем?
Таен шевельнул щупальцем.
— Судя по тому, что ты рассказывал, они вполне могли назвать судно в честь мыслителя, — сказал он. — Не очень удачная маскировка.
— Думаю, им плевать. — Вольф снова включил микрофон. — «Раме», говорит «Отранто». Я решительно протестую против такого пиратства. На борту только капитан и четыре члена команды. Мы перегоняем яхту новому владельцу на Риальто.
— Проверка займет всего несколько минут. Ждите. Мы вышлем людей, как только произведем стыковку.
— Красиво говорят, — заметил Вольф. — Корабль, что ты скажешь о «Раме», судя по его габаритам?
— Судно может относиться к одному из трех классов. Два — довольно редкие прототипы, так что, скорее всего, это слегка модифицированный федеральный истребитель класса «Реквизанс». Выдаю характеристики возможного вооружения.
Вольф взглянул на экран.
— Быстрый, сволочь. Хорошо. Покажи мне «Раме» и его вероятную траекторию по отношению к нашей.
Зажегся новый экран. Корабль читетов, вчетверо больше «Грааля», шел на сближение встречным курсом.
— Ой, какие мы неосторожные. Корабль, выдвини из аппарата одну ракету. Не активируй двигатель и систему самонаведения, поддерживай готовность.
— Принято.
— По моей команде включишь дополнительные двигатели на полную мощность. Пройдешь как можно ближе к «Раме». Как только мы его минуем, наведешь и выпустишь ракету. Потом быстро поворачивай к Малабару. Траектория должна пройти максимально близко к брошенным судам и закончиться на дальней стороне планетоида.
— Принято.
«Дыши... дыши... тянись...»
Эльяр рядом с Вольфом зашевелился.
«Гори, огонь...»
Загудели двигатели. «Раме» расплылся на весь экран, Джошуа почувствовал — корабли расходятся, и почти сразу на экране заднего обзора появился красный движущийся огонек — компьютерное изображение ракеты, которая отделилась от «Грааля» и теперь неслась к кораблю читетов.
Впереди замаячили Малабар и кладбище звездолетов.
— «Раме» выпустил противоракеты. Одна промахнулась... вторая пройдена... третья попала в цель. Наша ракета уничтожена.
— Похоже, нам не удалось захватить их врасплох, как тогда «Ашиду», — посетовал Вольф. — Корабль, как скоро мы окажемся на дальней стороне Малабара?
— На полной дополнительной тяге — через семьдесят три минуты.
— Что делает «Раме»?
— Взял курс на пересечение. Мои системы сообщают, что он готов выпустить ракеты.
— Я думал, мы нужны им живыми.
— Если эти читеты прежде не воевали, — заметил Таен, — они, возможно, переоценивают точность своего оружия и надеются вывести из строя корабль, не повредив нам.
Вольф выдавил улыбку.
— Да, я тоже когда-то не знал, что ракета действует с избирательностью ручной гранаты, взорванной в ясельной группе. Не хочется переубеждать их на своей шкуре.
— «Раме» выпустил ракеты. Три. Вероятность поражения... пятьдесят три плюс-минус пять процентов.
— Похоже, мы вывели их из себя. И эта публика еще называет себя холодной, спокойной и собранной. Возьми курс на пересечение с орбитой этих жестянок... поправка, этих брошенных судов.
— Принято.
— Дай мне их крупным планом.
Корабль подчинился. Вольф некоторое время разглядывал сигнальные огоньки.
— Корабль, возьми курс на лобовое столкновение с самым большим из судов.
— Принято.
Снова загудели двигатели.
— По моей команде резко, произвольно сменишь траекторию, три секунды будешь идти в новом направлении, затем возьмешь прежний курс на сближение с Малабаром.
— Принято.
Корабли вращались вокруг планетоида на расстоянии в сотни миль один от другого, но на экране, как и в мозгу Вольфа, они теснились, словно океанские суда в порту.
— Корабль, сколько осталось до столкновения с ракетами?
— Двадцать шесть секунд.
— А с кораблем, к которому мы движемся?
— Двадцать девять секунд.
— Через двадцать секунд выполняй команду.
— Принято.
Вольф следил за старомодной стрелкой на контрольной панели. Он чувствовал смерть за своей спиной, черных волков с мышцами из ионизированного водорода.
Внезапно двигатели застонали, центр искусственной гравитации сместился, «низ» пошел вбок. Вольф сглотнул. В следующее мгновение все выправилось.
— Столкновения не произошло.
Один из экранов расцвел лиловой вспышкой, погас, на другом, защищенном, повторилась картина взрыва.
Передняя часть отслужившего свой век линкора превратилась в радиоактивную пыль под ударом читетских ракет.
— Кормак спрашивал, не нужен ли мне линкор, — пробормотал Вольф. — Ладно, этих засранцев мы обманули. Корабль, сможет ли «Раме» нас догнать?
— Ориентировочно... возможно. Но не в пределах временного интервала, отведенного тобой для прыжка. Они продолжают преследование. Вряд ли им удастся сократить разрыв, пока мы проходим мимо остальных кораблей и самого планетоида. Предполагаемое время до следующей атаки: восемьдесят семь минут.
— Спасибо и на том.
Вольф понял, что стоит, плюхнулся в кресло, потер занемевшие ноги. Провел рукавом по лбу — материя стала совершенно мокрой. Повернулся к Таену.
— Они и впрямь нас очень не любят.
— Надеюсь, твой Циско объяснит почему.
— Ему придется объяснить не только это, — мрачно отвечал Вольф.

Вольф принял в себя жар Лумины, слился с ее горением и потянулся вовне, за обшивку космического корабля.
«Свод... пустота... я приемлю все...»
Он не знал точно, что надеется увидеть. Может быть, следы Стражей, которых они ищут, может быть, какой-то сигнал то ли существующей, то ли несуществующей Великой Лумины.
Он почувствовал притяжение, повернулся в пространстве.
Внезапно нить оборвалась, и он вновь оказался в пустой разминочной каюте.
Лумина лежала перед ним тусклым серым яйцом.
В памяти осталось только сердитое жужжание, словно от растревоженного пчелиного роя.
На руке медленно исчезали злые красные полосы.

«Грааль» неторопливо полз к умирающему красному карлику и космическому телу, получившему название планеты Йерки.
Таен просматривал корабельные экраны. Все были либо пусты, либо показывали обычные данные.
— Отведенное время почти истекло, — объявил Таен. — Может быть, Циско уже улетел.

Предыдущая страница 7 Следующая страница


Битва с небесами 8

— Если так, назначит новую встречу, — сказал Вольф. — Лучший способ избежать западни — сильно опоздать или явиться загодя. Корабль, сколько от нас до планеты?
— Примерно три АЕ. Дать координаты?
— Не нужно. Соверши полный облет планеты, потом я решу, садиться ли. Докладывай о всех сигналах на всех частотах и о любых искусственных объектах, какие заметишь.
— Принято.
«Грааль» заскользил дальше, отключив все ненужные системы, чутко прощупывая сенсорами пустоту.
— Замечен один искусственный объект, — доложил корабль. — Фрегат класса «Джомсвикинг». Судя по опознавательным знакам, мы встречали его раньше.
— Год назад, когда на его борту находился человек по имени Циско?
— Да.
— Можешь определить характер вооружения?
— Точно — нет. Ни одна орудийная система не выдвинута. Двигатели включены, из чего я заключаю, что корабль готов сняться в любую минуту.
— Хорошо. Медленно заходи на посадку. Если заметишь другой искусственный объект, на полной тяге уходи в космос, оттуда в N-пространство и делай слепой прыжок.
— Принято.

«Грааль» при посадке поднял облако желтой пыли, которая из-за низкой гравитации так и осталась висеть в разреженной атмосфере.
Из федерального корабля вышел человек в скафандре и неуклюже заковылял к «Граалю». На половине пути он остановился и стал ждать.
Через какое-то время из пыльного облака появился другой человек в скафандре, но с опущенным светофильтром. Вольф не дошел до Циско десяти шагов и тоже остановился.
— Циско.
— Эльяр у тебя? — спросил эфэровец. — На твоем корабле?
— После того, как ты объявил награду за мою голову, я не чувствую себя морально обязанным отвечать.
— Ладно тебе, — сказал Циско. — Я сделал это, потому что у меня не было выхода.
— Люди твоей профессии часто пользуются такой отговоркой.
— На этот раз все — чистая правда. К черту! Я так понимаю, что эльяр у тебя и вы прокручиваете какую-то операцию. — Он протянул руку в стальной перчатке. — Забудем прошлое. Я хотел сказать, что ты оказался прав. Начальство утверждало, что те читеты были сами по себе. Я поверил. А после того, что случилось на станции Торн, перестал верить.
— Как быстро, — с ехидцей заметил Вольф. — Что же тебя надоумило? То, что там было три их корабля? Что их председатель, или директор, или как там он себя называет...
— Маттеус Афельстан. Его титул — Верховный Мастер.
— Ну да. Что к началу перестрелки он совершенно случайно оказался на станции Торн с миллиардом своих дружков... Замечательно быстрый анализ, Циско. Немудрено, что война уже шесть месяцев шла, прежде чем Федеральная Разведка что-то прочухала.
— Брось, Вольф. Никто ничего не знал. Ты случайно оказался в гуще событий, откуда виднее.
Вольф фыркнул.
— К счастью, мы смогли скрыть все происшедшее.
— Зачем? Вам-то какое дело? С какой стати их покрывать? Не лучше ли послать дивизию, арестовать этих шутов и как следует прижать Афельстана, чтобы все выложил?
— Ах, Вольф, — вздохнул Циско, — ты слишком долго жил в Отверженных Мирах. В Федерации так не принято. Ни одно правительство не удержится, если станет рубить сплеча. Среднему гражданину лучше не знать, что одна из самых уважаемых групп в обществе, известная своим миролюбием, прилежанием и честностью, превратилась в банду разбойников. Прежде чем действовать, мы должны все полностью выяснить.
— А тем временем сидите и не чешетесь. Циско не ответил.
— Ладно. Тогда скажу я. Готовы вы признать, что это — заговор? Крупный заговор?
Циско кивнул, понял, что Вольф не заметит за щитком скафандра, и промямлил что-то утвердительное.
— Вам известно, что у читетов свой человек в Управлении Разведки?
— Если бы один! Думаю, я мог бы назвать двоих, но есть еще как минимум двое, — сказал Циско. — На самом деле дела обстоят гораздо хуже. Я не могу их выкурить. Их прикрывают сверху.
— Из правительства?
— Да
— Хорошая крыша.
— Да. И не в одном департаменте.
Вольф нечленораздельно выругался.
— Чего они добиваются?
— Вот тут и начинаются сложности, — сказал Циско. — Никто не знает. Но я нашел предлог и посадил парочку людей за архивы искать первые упоминания о деятельности читетов.
— Когда четыреста лет назад, — вставил Вольф, — они пытались устроить маленький переворотик и схлопотали по рукам?
Из микрофона Циско донесся изумленный присвист.
— Не многим об этом известно.
— Я читал книжки.
— С этого мы начали, — сказал Циско. — Лет двести назад, вскоре после того, как мы узнали о существовании эльяров, читеты снарядили к ним экспедицию.
— Зачем?
— В тех немногих записях, которые мы нашли, об этом не говорится. И вообще в архивах почти ничего нет — кто-то основательно прошерстил их и уничтожил все, что возможно. По счастью, кое-что все-таки уцелело.
— И что было дальше?
— Что-то произошло. Они отправили семь кораблей. Ни один не вернулся. Неизвестно, чтобы кто-то из участников остался в живых.
— Ты хочешь сказать, читеты проглотили это все и не пожаловались правительству?
— В точку, — ответил Циско. — Очевидно, они замышляли нечто такое, о чем не хотели рассказывать.
— А какую позицию они занимали во время войны? — спросил Вольф. — Я был за городом и не читал газет.
— Громче всех орали о поддержке правительства. Отправляли своих добровольцев на войну, собирали деньги на постройку судов, подписывались на все военные займы и тому подобное. Потом их тогдашнего магистра — не Афельстана — заело, как испорченную пластинку: Вселенной должна править одна раса — человеческая.
— Да, кое-что изменилось, — кивнул Вольф. — На случай, если ты не знаешь: они охотились за твоим эльяром не с тем, чтобы добить последнего врага. На станции Торн его пытались взять живым.
— Я догадался, — сказал Циско. — Иначе они просто сбросили бы бомбочку на купол и предоставили океану разбираться с остальным.
— Возможно, — медленно произнес Вольф, — возможно, они считают, что у эльяра есть нечто для них полезное. Такое, что помогло бы им совершить новый переворот — на сей раз успешный. Тебе известно, что читеты скупают старые боевые звездолеты, желательно те, с которых не снято вооружение?
— Черт! — выругался Циско. — Я не знал.
— Давай ближе к телу. Что ты и ФР — по крайней мере та ее часть, которая не носит темных костюмов и не стремится мыслить логически, — делаете со мной? Используете в качестве подсадной утки?
— Я обдумывал такой вариант, — проговорил Циско, — но их слишком много и они слишком близко. Я хочу тебе помочь. — Он указал на свой корабль. — Можешь располагать мной — и «Стирбьерном». Но сперва выслушай, что я уже для тебя сделал: пару месяцев назад пустил дымовую завесу. Ты отправился в дальний конец известной Вселенной, залег на дно в пределах Федерации, говорят, что твой корабль взлетел на воздух, кто-то застрелил тебя в потасовке... все, что пришло мне в голову.
— Позволь кое-что рассказать, — сухо заметил Вольф. — Твой план не сработал. Читетский корабль напал на меня, когда я снимался с... с последней стоянки.
Циско изумленно засопел. Вольф продолжал, не обращая на это внимания:
— Советую быть осторожней. Мне чихать, но если читеты внутри ФР поймут, чем ты занимаешься, тебе крышка.
— Я осторожен, — сказал Циско. — Я всегда осторожен. У меня всегда есть прикрытие. Вроде нашего общего друга, который помог организовать эту встречу.
— Ты так и не ответил, — напомнил Вольф. — Что вам от меня нужно?
— Мне нужна информация. — В бесцветном голосе Циско прорезалась нотка волнения. — Я повторю свой давешний вопрос. Чего ищет эльяр? Зачем он перебирается с одной их планеты на другую? Знает ли он, чего добиваются читеты? Ну же, Вольф. Мне нужна твоя помощь.
Вольф некоторое время стоял, затем развернулся и пошел к звездолету.
— Погоди! Черт возьми, Вольф, ты выпытал у меня все, что хотел, а сам не сказал ничего!
Вольф остановился не оборачиваясь.
— На данный момент, — произнес он медленно и немного глухо, — я ограничусь теми картами, которые ты сдал. Если захочу прикупить... или снести... то оповещу тебя.
Он сделал еще шаг и растворился в облаке желтой пыли.
Через десять минут почва задрожала. Циско включил внешний микрофон и услышал гул корабельных двигателей.
«Грааль» пронесся через пыльное облако и пропал в космосе.
Циско смотрел на огненный след, пока тот не растаял, затем двинулся к «Стирбьерну».

Глава 6

«Грааль» стремительно рассекал межзвездную черноту. Кроме гудения двигателей слышался лишь сухой голос человека, умершего более тысячи лет назад:
Под рубцами от старых ран Кровь по жилам поет, И утихают забытые распри. Танец вдоль вен и артерий, Циркуляция лимфы Управляют движением звезд.

Вольф сбросил ноги с койки, коснулся сенсора, выключил голос мертвых и пошел в командную рубку.

— Извини, — сказал корабль, и в синтетическом голосе Вольфу почудилась нотка обиды, — но то, что ты просишь, не в моих силах, даже если я отключу все нежизнеобеспечивающие системы.
— Отставить. Возобнови нормальные функции, — велел Вольф. Он задумчиво постучал по пульту. — Ты уверен, что даже смутно не представляешь, где могут быть эти твои Стражи?
— Я уже объяснял, что именно поэтому перебирался с планеты на планету в поисках указаний, — ответил Таен.
Вольф нахмурился, потом просветлел.
— Нам нужен компьютер. Большой.
— Такое устройство есть на Сауросе.
— И ты можешь в него войти?
— Когда я охотился за тобой, то работал непосредственно в Верховном Командовании. Мне дали специальный код прямого доступа. С его помощью можно обойти защиту, а дальше пользоваться стандартными кодировками и управлением, — сказал Таен. — У нас будет только одна сложность.
— Ты говорил. Если мы применим неверный код доступа, компьютер попытается нас убить.
— Не думаю, что сам компьютер. Наши разработчики понимали, что возможны нештатные ситуации, в которых пользователь не знает полного кода доступа. Полагаю, опасность будет ждать нас на подходах.
— Приятно слышать, — сказал Вольф. Он задумался. — Кажется, есть способ получше. По крайней мере, в ближайшую неделю я не буду чувствовать себя таким никчемным ослом.

Костный микрофон на груди у Вольфа задрожал.
— Никто не сказал этому человеку, что наши силы уничтожили его брата?
— Сказали, — коротко отвечал Вольфу — Он сошел с ума и воздвиг иллюзорный мир, в котором не получал рокового известия.
— И его оставили на свободе? Одного? Никто в вашем обществе не потрудился исправить его сознание? Или, если это невозможно, из жалости прекратить его жизнь?
— Мы, люди, не такие альтруисты. Куда нам до вас, — сказал Вольф на земном. — А теперь. Таен, заткнись, пожалуйста. Что-то не так.
Покосившийся старый дом был темен, пуст, мертв.
Вольф перешел улицу, остановился перед стальной трубой пневматической почты. Год назад новенькая нержавейка блестела, теперь она стала серой, тусклой. Кто-то мелом написал на ней нецензурное слово. Вольф тронул дверцу. Она была закрыта на палку.
Он прошел в покосившиеся ворота и по заросшей дорожке направился к осевшему в землю крыльцу. Тронул сенсор кома, раз, другой, стал ждать. Прошло не меньше получаса.
«Дыши... земля вздымается... ровно... неколебимо...»
Вольф вынул из кармана две гнутые железки, взялся за ручку и удивленно присвистнул: дверь оказалась открытой.
Он выхватил пистолет и прижался к стене. По ту сторону стояла мертвая тишина. Тишина, затхлость и приторный запах разложения.
— Совсем запустил дом, — пробормотал Вольф. — Ладно, проверим.
Он вынул из кармана фонарик, быстро перешагнул порог, прижался к стене.
Ничего.
Он провел рукой по краю двери, нашел зазубрины там, где поработала фомка, щелкнул фонариком, осветил прихожую, снова выключил.
— Мистер Даву, — позвал он громко. — Это я, Джошуа Вольф.
Молчание.
Он снова включил фонарик.
Прихожая была завалена скопившейся за долгие годы почтой. Даву хранил все в надежде, что брат вернется.
Вольф пошарил лучом фонарика. Вот коробка с музыкальными фишами — кто-то надорвал ее да так и бросил.
Он прошел по коридору к лестнице, держась ближе к стене, необычной походкой: высоко занося ногу, затем осторожно ставя ее сперва на носок, потом на пятку, затем перемещая на нее вес и лишь потом переставляя другую.
Кухня была по-прежнему завалена грязной посудой, но запах шел не отсюда. Даже плесень давно высохла, умерла.
Джошуа набрал в грудь воздуху, на минуту задержал дыхание и пошел к лестнице.
Газетами, тщательно хранимыми для брата, Даву маскировал ловушки — между разбросанными кипами тянулись незаметные глазу проволочки. Наступи на такую — и на голову тебе обрушатся тонны бумаги.
Лестница была завалена газетами. Из-под одного тюка торчали ноги. Отсюда и шел запах.
Вольф скривился, взял фонарик в зубы, поднял ближайшие тюки. Другие опасно зашевелились, но не упали.
На трупе были рваные брюки, не комбинезон, как у Даву, и черные ботинки со стоптанными подошвами.
Вольф коснулся сухой, сморщенной кожи.
— Лежит два, может быть, три месяца, — пробормотал он тихо, поднял еще несколько связок, готовый в любую секунду увернуться, если сверху посыплются новые.
Перевернул труп и посветил фонариком в лицо. Человек был незнакомый.
Вольф проверил карманы, нашел отмычки, пластиковые наручники, складной стилет, несколько купюр, флакончик с бурым порошком. Он понюхал порошок, наморщился, бросил флакончик на пол.
Постоял, освещая фонариком лестницу. В луче блеснул еще не очень ржавый металл. Длинная фомка.
Вольф перешагнул через тело взломщика и двинулся вверх по лестнице.
Даву жил в длинной комнате на втором этаже. Замазанные черной краской окна отгораживали его от внешнего мира. Посреди комнаты располагалась мешанина самой немыслимой электроники: компьютер Даву, собранный вручную из списанных, в основном военными, деталей. Тускло светились четыре экрана: по ним по-прежнему бежали колонки цифр.
Рядом, возле упавшего стула, лежал на спине маленький человечек.
Вольф подошел и посветил ему в лицо.
Кожа давно высохла, съежилась, губы растянулись в улыбке, глазницы почернели, кто-то — наверное, крысы — наполовину объели уши.
Судя по всему, Даву умер своей смертью.
Его правая рука лежала на груди, по-прежнему сжимая листок бумаги.
Вольф мягко разжал пальцы, вынул листок.
Он был бурый, иссохший, как и кожа Даву.
«Федерация с глубокой скорбью извещает, что ни на одной из отвоеванных планет следов пребывания Вашего брата, мистера Стивена Даву, не обнаружено. В связи с этим решено числить его не ПРОПАВШИМ БЕЗ ВЕСТИ, а ПОГИБШИМ.
Правительственный служащий и опытный врач посетят Вас и поддержат в минуту скорби. В случае, если Вы...»
Вольф опустил годичной давности извещение на грудь Даву, сложил ему руки крестом, постоял с минуту.
— Что, если он всегда знал...
Вольф не договорил фразы, убрал пистолет, быстро сбежал по лестнице и вышел из дома.

Разбитый эльярский линкор продолжал вращаться вокруг планеты, где когда-то бросили его победители. Тускло светило далекое солнце.
Смертоносный взрыв разрушил двигательный отсек серпообразного корабля, уничтожив почти всю команду.
Остальных эльяров даже не потрудились добить. На старой буровато-лиловой металлической обшивке еще чернели дыры, оставленные истребителями, которые подошли к бессильному чудищу и в упор расстреляли спасательные шлюпки.
Вольф выплыл из шлюза «Грааля», развернул окошко скафандра к мертвому исполину, повернул ручку на груди. Реактивные трубки выбросили белый пар, и Джошуа медленно поплыл к эльярскому кораблю. Преодолев разделяющие их полмили, он плавно перевернулся и встал на ноги возле овального люка.
Воспоминания нахлынули, стоило отыскать запор и коснуться рычагов управления. Ничего не произошло. Вольф ругнулся, ухватился за аварийный кран, потянул.
Мертвый механизм ожил, люк распахнулся.
Вольф увидел свое отражение в щитке скафандра — белое, осунувшееся лицо. В наушниках слышалось лишь собственное хриплое дыхание.
Джошуа вплыл внутрь.

Предыдущая страница 8 Следующая страница


9 Крис Банч

Прошло довольно много времени, прежде чем он появился снова, толкая перед собой эльярский космический скафандр.
Он неловко опустился на колени, беззвучно шевеля губами.
Потом оттолкнулся от корабля, развернулся к «Граалю» и включил двигатели скафандра.
Назад он не глядел.

— Я не понимаю, зачем мне на родной планете скафандр, тем более — космический.
— Нужен. Молчи. Я не хочу сейчас говорить.
— Что тебя тревожит?
— Если так хочешь знать, — сказал Вольф, — высадка на этот корабль была не самым радостным событием в моей жизни. Там... трупы... Много. Не вся команда погибла сразу после атаки.
— Тебе-то что? — удивился Таен. — Там не было твоих сородичей. Мертвые мертвы. Наверное, ты просто расстроился из-за своего друга Даву.
Вольф в упор посмотрел на Таена.
Эльяр встретил его взгляд и отшатнулся, как от удара.
Он встал и вышел из каюты.
«Грааль» устремился к поверхности Сауроса и начал спускаться. Он завис футах в пяти над гладкой металлоидной площадкой, на которой эльяры когда-то исполняли свои многоугольные «танцы». Корабельный люк открылся.
На площадку шлепнулись два увесистых тюка, следом выпрыгнули двое в скафандрах. Люк закрылся, «Грааль» ушел в космос.
Двое подхватили тюки и неуклюже побежали к ближайшему строению, стараясь держаться извилистой дорожки.
Они исчезли внутри.
Эхо корабельных двигателей затихло в пустых улицах, в причудливом хитросплетении поблекших от времени цветного стекла, металла и камня.
В парках не бродили звери, на улицах не видно было живых.
Часа через два послышалось мерное гудение.
Маленький крылатый аппарат пронесся по высокому каменному туннелю, под эстакадой, через парк, который эльяры называли «местом для медитации». Здесь описал три быстрых круга, потом еще десяток медленных.
Оператор принял решение, и робот на полной скорости понесся назад, вдоль улицы. Гудение двигателей затихло вдалеке.
Двое в скафандрах вышли из укрытия, вернулись на дорожку, двинулись через парк в город. Более высокий шел впереди.
Оба молчали.
Иногда путь был свободен, иногда его преграждали завалы. Фасады магазинов обрушились, на улицу высыпались странные товары, но их не коснулась рука грабителя.
Минут через тридцать путники остановились перед срезанным спереди куполом, под который уходил пологий пандус. Под козырьком купола они сняли скафандры.
— Ты выбрал более длинную дорогу, — сказал Вольф.
— Ничего подобного, — отвечал Таен. — Мы могли бы войти в первую же нору, но тогда нам пришлось бы добираться до военного входа гражданскими путями, а я не знаю, в каком они состоянии. Странно, что никто из ваших людей не высадился здесь и не забрал добычу.
— Было и такое, — сказал Вольф, — но только в первые дни. Сейчас Федерация охраняет все ваши планеты.
— Не знал. Так вот почему меня так быстро засекли. Я думал, мой корабль заметили еще в космосе.
— Нет. Они до дрожи боятся этих планет и того, что тут осталось. Поэтому мы и надели скафандры: чтобы нас не обнаружили инфракрасные датчики. На обратном пути подберем.
— Если будем возвращаться той же дорогой, — поправил эльяр.
— Ты мог бы сказать проще: если вернемся.
— Мог бы, но не сказал. Я верю в успех.
Эльяр открыл рюкзак, вытащил белый пластиковый кубик, развернул; теперь в его руках был тонкий квадрат примерно пятьдесят на пятьдесят.
Он коснулся сенсора, и появилась схематическая карта.
— Машина, которую мы ищем, компьютер, одна из трех, находившихся в Главном Штабе. Я знаю о ее существовании только потому, что мой отряд, охотившийся за тобой, был приписан непосредственно к Верховному Командованию и я вводил свои донесения в эту машину. Если нам повезло и никто ее не обнаружил, то наша задача проста, — сказал Таен. — Я пойду первым. Возможно, тогда защита не сработает.
Вольф кивнул и закинул на плечи рюкзак. Они спустились по пандусу и пропали из виду. В одной стене коридора виднелась аккуратная дырочка, в противоположной зияла рваная дыра.
— Мне это не нравится, — сказал Таен. — Кто-то не знавший кода был здесь и невольно включил защиту.
Вольф опустился на колени, пощупал пол. Лумина во внутреннем кармане потеплела. Он встал.
— На этом месте погибли двое... или трое.
— Земляне?
Вольф кивнул.
— А трупов нет. Плохо дело, — сказал Таен.
— Мародеры не забирают своих мертвецов, — согласился Джошуа. — Значит, это члены какой-то организации.
Они двинулись дальше по извилистому туннелю. Эльяры не любят длинных прямых линий, их дороги и коридоры вечно поворачивают то вправо, то влево.
Вольфу несколько раз пришлось останавливаться, чтобы восстановить чувство направления.
Еще полмили осталось позади. Дважды Таен касался стены и говорил Вольфу, что можно идти без опаски.
Внезапно перед ними вырос тупик. Таен выбрал нужное место, сделал два шага вбок. Стена ушла вверх, за ней оказалось высокое круглое помещение, однако свет не зажегся. На Вольфа дохнуло горелым мясом и озоном. Он почувствовал смерть, страдания.
Вдоль стены располагались пульты управления, но кто-то располосовал их бластерными вспышками.
Таен тихонько взвыл.
Вольф постарался понять, что же он чувствует.
— Здесь погибло несколько человек. Тел нет, значит, это были не мародеры, а группа из Федеральной Разведки. Вероятно, из Аналитического отдела. Инженеры, ученые. Думаю, они отыскали этот зал, попытались включить компьютер.
— И он их убил, — сказал Таен.
— А с ними и себя.
— Нет, — отвечал эльяр. — Этот лишь один из операционных залов. Сам компьютер надежно спрятан глубоко под нами. Меня огорчает другое: я все-таки ошибся. Я сказал, что у самого компьютера защиты не будет. Интересно, в чем еще я окажусь не прав. Надо искать другой операционный зал. Я примерно знаю, где это.

Дважды они останавливались на привал, доставали из рюкзаков еду — Вольф едва к ней притронулся, — на третий немного поспали.
Вольф проснулся с гудением в ушах. Руку жгли красные рубцы.

Человек лежал на спине, лицо его по-прежнему хранило удивленное выражение. Он был худенький, невысокий, с чертами мыслителя, ученого. Кожа на скулах натянулась, щеки запали.
На месте груди зияла дыра, мясо вокруг кучки белого пепла начали разлагать неведомые на Земле бактерии.
— А это уже мародер, — сказал Вольф. — Кто-то сумел обойти федеральные заслоны, или это было еще до запрета.
— Что он искал?
— Компьютерное железо, программы, может быть, данные. Считается, что ваши компьютеры быстрее, умнее наших. Не знаю, я не видел никого, кто работал бы и на тех, и на других. Вероятно, он поверил в слухи. Ему... — Вольф поглядел на другие трупы (всего их было шесть), — и его друзьям хватило ума отыскать это место... — Он поежился. — Что теперь?
— Мне это все не нравится, — сказал эльяр.
— Я тоже не в восторге. Что нам делать? Искать другую планету?
— Нет. Это единственная станция, о которой я знал точно. Другие планеты можно прочесывать до скончания дней.
— А в итоге угодить в такую же ловушку, — добавил Вольф. — Ладно, обойдемся без расчетов. Нет компьютера, и не надо.
— У нас есть вариант. Добраться до самого компьютера.
— Ты говоришь, он под нами. Как глубоко рыли эльяры? Когда мы здесь жили, я видел только верхние, гражданские этажи.
— Мы рыли... очень глубоко.
— Ты сказал, что обычную станцию придется искать ближайшую вечность-две. Неужели Большую Маму найти легче?
— Легче. Компьютер должен располагаться где-то возле Последней Командной Станции. Места, из которого мы бы вели сражение, если б ваши высадились на Сауросе. Но мы предпочли... иное решение.
— Ладно. Единственное, что я понял, — там будет еще больше ловушек.
— Да, и не только против землян, — сказал Таен. — Даже эльяр мог войти туда только по специальному разрешению и только с сопровождающим. — Он помолчал. — Нам предстоит пройти западню, созданную лучшими умами планеты.

Глава 7

Наклонные туннели уходили в темноту. Порой срабатывала автоматика, зажигалась лампочка и снова гасла, стоило пройти мимо.
Тремя уровнями ниже системы военных туннелей открылась массивная дверь. За ней был огромный ангар с рядами внутриатмосферных перехватчиков: жидкость вытекла, амортизаторы просели, тяжелые машины покосились, как пьяные.
— Мы выпустили бы их, если б ваши вошли в атмосферу Сауроса, — объяснил Таен. — В здания наверху при строительстве заложена взрывчатка, в нужный момент они должны были рассыпаться.
— Умно, — без всякого выражения ответил Вольф. Оба говорили на эльярском — так казалось спокойнее.
На следующем уровне жили когда-то пилоты и механики. В темноту уходили длинные ряды спальных «насестов». Их обивка истлела и сыпалась на пол. Никто — ни крыса, ни кошка, ни человек — не оставили следов на многолетней пыли. Вольфу чудилось, что он слышит легкий шелест все еще исправной системы воздушной циркуляции.
Таен шел впереди. Вольф поймал себя на том, что держится за рукоять пистолета, и криво усмехнулся. Едва ли в этом бесконечном лабиринте ему придется стрелять. Западня — не человек, ее не прикончишь бластерной вспышкой.
Таен вытянул щупальце, пригнулся, указал на стену. Вольф ничего не увидел, но почувствовал.
Смерть... дуло бластера за металлоидом... сенсор цел и готов спустить курок...
Они проползли под сенсором, пошли дальше.
Стены разошлись и остались где-то далеко в темноте. Впереди вился пологий спуск. Джошуа мысленно ощупал пространство вокруг себя.
Здесь автоматические лампы почти не горели. Таен и Вольф достали из рюкзаков фонарики.
Вольф услышал лязг шестеренок, упал плашмя. Лязг нарастал. Дорожка накренилась вбок, пытаясь их сбросить. Джошуа ухватился за вставшее вертикально ребро, удержался. Таен вцепился щупальцами в его ногу.
Они повисли над бездной.
Таен вскарабкался по Джошуа, схватился за металлический край дорожки. Через некоторое время она выровнялась.
— Я не почувствовал никакого предупреждения, — прошептал Таен.
— Я тоже. Только услышал скрежет, когда уже началось.
— Все равно ты среагировал раньше. Может, тебе стоит идти первым. Должен сказать, когда меня вели этой дорогой, подобные устройства не срабатывали.
Вольф, поколебавшись, прошел вперед. Лумина в кармашке была теплой. Воздух холодил лицо. Пахло озоном.
Стены снова сошлись. Казалось, они бредут по коридору внутри космического корабля.
Впереди выросла дверь. Вольф уже собрался вставить палец в отверстие сенсора, потом передумал. Встал на колени, заглянул в дырку — ничего.
Он сбросил рюкзак, вытащил фомку и молоток, жестом велел Таену отойти. Потом аккуратно снял дверь с петель, поймал ее, чтоб не упала, положил на пол.
Таен вопросительно поднял щупальце. Вольф перевернул дверь и, отведя глаза в сторону, вставил фомку в отверстие сенсора.
Блеснуло лиловое зарево, лазерный луч прожег дыру в потолке. Таен зашипел, ничего не сказал.
Они спустились еще на уровень. Таен подошел ближе, прошептал:
— Это — последний. То, что мы ищем, должно быть близко.
Снова стены растаяли в темноте. Вольф кашлянул, услышал далекое эхо.
Таен вышел вперед. Он то и дело вертел головой, словно бегущая по следу собака.
Вокруг вздымались купола, одни повыше, другие поменьше. Возле одного Таен остановился.
— Вот отсюда мы руководили бы последним сражением.
Вольф из любопытства хотел было открыть дверь, но Таен остановил его.
— Нам не сюда. Зачем рисковать? Там тоже может быть западня.
Вольф отдернул руку, кивнул. Интерес мгновенно улетучился.
Раздалось гудение мотора. Внезапно все помещение залил ослепительный свет. Гудение близилось. Что-то огромное неслось прямо на них.
Вольф узнал четырехствольную самонаводящуюся пушку. Он видел такие на войне. Встроенные датчики регистрируют движение, разворачивают стволы, залп производится автоматически.
Вольф отскочил. Пушка выстрелила. В полу, там, где только что стоял Джошуа, появилась рваная дыра. Взвизгнули застоявшиеся шестеренки, пушка развернулась, выплюнула новый залп. Вольф снова отскочил, сжался на корточках.
Лумина жгла кожу. Он по-лягушачьи отпрыгнул в сторону. Пушка повернулась. Вольф замер, едва дыша. Детекторы ощупали место, где он затаился, не отметили никакого движения. Четыре ствола двинулись по дуге. С каждым разом амплитуда все увеличивалась.
Вольф набрал в грудь воздуха, изготовился прыгнуть за пушку, где детекторы его не заметят, но тут из темноты выскочил Таен. Сжимая щупальцами бластер, он отстрелил датчики.
Пушка выпалила в никуда и смолкла, потом бесцельно двинулась прочь, поводя стволами то вправо, то влево.
Таен позвал, Вольф пошел за ним, мимо командного купола.
Впереди возникла сводчатая дверь. Таен коснулся сенсора. Дверь не открывалась.
Вольф снял с пояса отмычки, вставил в щель, пошуровал, чувствуя, стараясь мыслить как эльяр.
Послышалось легкое гудение. Вольф отдернул руку. Дверь отворилась.
Перед ними был главный стратегический компьютер эльяров.
Таен запустил щупальце в многоцветную ленту рядом с рабочим «насестом», и по всему залу зажглись экраны. Самый большой, прямо перед Таеном, остался темно-синим, бездействующим.
— Работает!
— Наши дни не стали бы длиннее, если бы после всех пережитых опасностей мы не смогли бы включить машину, — ответил Вольф.
— Насколько я понимаю, у вас это называется иронией, — сказал Таен. — Я не знал, что ее можно выразить на эльярском.
Перед ними возникла голографическая «клавиатура». В бледно-зеленых световых квадратиках появились эльярские буквы или их сочетания.
— Будем надеяться, он меня узнает.
Вольф придвинул себе другой «насест» и устроился насколько можно удобно.
Через два часа темный экран перед Таеном замигал, на нем появилось разноцветное колесо — такие оттенки Вольф видел только на эльярских планетах.
— Можно начинать, — сказал Таен.
— Спроси про Стражей.
Немыслимо длинные пальцы Таена зашевелились, по экранам побежали цифры, затем по диагонали самого большого возникла разноцветная полоса. Таен отдернул щупальца, экран погас.
— Мне это не нравится.
— Что случилось? — спросил Вольф.
— Помолчи. Попробую еще раз.
Снова его пальцы забегали по «клавиатуре», и снова экран перечеркнула яркая полоса.
— Он меня выкинул. Видимо, у него стоит защита. Я думал, у меня достаточного уровня разрешение на работу, допуск, как сказали бы вы, но при всяком запросе о Стражах выскакивает предупреждение. Боюсь, если продолжать, он отключит меня совсем. Что посоветуешь?
— Думаю, — сказал Вольф, — надо обходить эту тему за десять световых лет. Ты понимаешь, что минуту назад получил подтверждение: Стражи действительно существуют?
— Нет... Да, разумеется. Конечно, это доказательство. Что с моей головой? Я рассуждаю как не имеющий разума.
— Не горюй, — сказал Вольф. — Я никогда не считал тебя особо одаренным мыслителем.
— Конечно, — сказал Таен. — Ведь я выбрал общество землян.
Вольф изумленно воззрился на друга.
— Неужели ты пошутил? — спросил он на земном.
— Может быть. А зря. Что нам делать дальше?
— Я предполагал, что компьютер не допустит нас к этим данным, — сказал Вольф, — и приготовил запасной вариант. — Он порылся в рюкзаке, достал две микрофиши, устройство для чтения и блокнот.
— Потребуется несколько минут, — сказал он, вставляя фишу в отверстие. — Не пускают в дверь, попробуем залезть в окно.

— Что это за координаты?

Предыдущая страница 9 Следующая страница


Битва с небесами 10

— Места двенадцати сражений. Я взял их из стандартной федеральной истории эльярской войны. У нас они носят собственные имена, у эльяров, надо полагать, тоже, так что пусть будут просто координаты.
— Чем... что особенного в этих сражениях?
— Они произошли без всяких видимых причин, в глубине эльярских секторов, но без какой-либо привязки к конкретному месту, которое стоило бы оборонять. Обычно федеральный флот или флоты проникали в некую область, где встречали яростный отпор. Каждый бой заканчивался полным поражением одной из сторон.
— Что тут особенного? Таких сражений было множество.
— Верно. Они представлялись случайными схватками, но оказывались особенно яростными. Наши силы натыкались на эльярские корабли, которые, похоже, держали оборону именно в этом месте.
— Возможно, — сказал Таен, — происходила утечка информации и ваши силы просто попадали в засаду.
— Вот это и тревожило наше Верховное Командование. В двух случаях консультировались со мной, поэтому я и запомнил. Они собрали все данные и не нашли никаких указаний на утечку. Меня спросили, не могу ли я предложить объяснение. Я не смог. В итоге сошлись на дебильном выводе, что «инопланетяне все делают не по-людски».
— Не сердись на них. Мое Верховное Командование часто прибегало к подобному упрощенному мышлению, — сказал Таен.
Вольф перешел на эльярский:
— Попробуй нанести эти точки на мелкомасштабную карту звездного неба и посмотреть, что скажет компьютер.
— Я не знаю, чего ты добиваешься, но сделаю, как ты говоришь. Отдыхай. Даже такой сложной машине на это понадобится время.

— Получились интересные вещи, — сообщил Таен. — Во-первых, подтверждается твоя догадка, что эти битвы были исключением. Все они происходили далеко от известных эльярских баз и не были частью конкретного оборонительного плана. Посмотри на эти две. Практически в одном месте, но с разрывом в семь лет.
Что с таким ожесточением защищали наши в пустом космическом пространстве? Глаза Вольфа сверкнули.
— Кажется, я знаю, с чего начать. Соедини эти точки. Продли прямую.
— Готово.
— Теперь возьми другие сражения и опусти из них линии до пересечения с этой.
— Призрачный Воин, — сказал Таен, и Вольфу померещились в его голосе немыслимые для эльяра чувства, — линии пересекаются на окраине наших секторов, но в зоне, контролируемой эльярами.
— Наводит на размышления, — произнес Вольф. — Не приходит тебе в голову, что наши флоты случайно попадали в эти точки и натыкались на заслон, поскольку оказывались на «подступах» к чему-то очень секретному? Настолько, что сами защитники не знали, что за их спиной?
— Например, планета Стражей? — сказал эльяр. — Наших данных недостаточно для подобного вывода.
— Значит, надо поискать подтверждение. Можешь выяснить, какие части участвовали в этих стычках?
— Попробую. — Пальцы Таена вновь запрыгали по «клавиатуре». — Я нашел боевой состав и диспозицию по первым пяти сражениям, но ничего по более поздним.
— По-моему, это важно, — сказал Вольф. — Все упоминания о соединениях стерты из файлов стратегического компьютера. Обычно это делается, если данные части выполняют какую-то секретную операцию. Например, охраняют Стражей. Попробуй узнать что-нибудь об этих соединениях. У нас, как правило, на каждое ведется журнал.
— У нас тоже был такой порядок. Попробую.
Вольф смотрел, как Таен управляется с компьютером. Внезапно экран вновь перечеркнула косая полоса.
— Опять тебя выкинуло? Как после запроса о Стражах? — спросил Вольф.
— Да, — отвечал Таен.
— Ты допускаешь, что это второе возможное подтверждение нашей гипотезы?
— Да.
— Может быть, стоит вернуться на корабль и совершить несколько прыжков вдоль этой прямой, к точке пересечения? Посмотреть, что выйдет?
Таен повернулся к Вольфу. Капюшон его раздулся.
— Возможно, ты отыскал решение, Джошуа Вольф. Надеюсь, твои рассуждения принесут плоды.
— Хотелось бы. А сейчас, раз уж мы дорвались до эльярских секретов, давай посмотрим кое-что еще.

— Поразительно, что ваше Верховное Командование присвоило этому файлу такой низкий гриф секретности.
— Что тут странного? — удивился Таен. — Сейчас ты мыслишь как землянин, не как эльяр. Этого грифа достаточно, чтобы файл не прочел кто попало. Для остальных его чтение было бы даже полезно, так как позволило бы, по выражению наших правителей, явственно увидеть подлую природу врага. Боевому командиру это может оказаться на руку.
— Извини, — сказал Вольф. — Я был не прав. Но это написано на древнеэльярском. Я почти ничего не понял. Перескажешь вкратце?
— Конечно. Здесь описывается, что произошло, когда группа землян, называющих себя читетами, тайно посетила нашу цивилизацию. Это было примерно двести земных лет назад.
— Эльяры знали, что веком раньше читеты пытались захватить власть?
— Об этом рассказал предводитель экспедиции. Эльяры долго говорили с читетами, но так и не поняли, какие тайные силы приписывают нам эти люди. Они не раскрывали своих целей, однако сообщили, что исторические экстраполяции показывают неизменность будущего. Читетам отведена роль верховных правителей, и нежданное появление эльяров никак не влияет на окончательный исход.
— И что им на это ответили? — спросил Вольф на земном. — Почему ваши правители не приняли их предложение? Можно же было потом и обмануть. Ведь эльяры, — сказал он сухо, — не связаны человеческими представлениями о честной игре.
— Согласно этому файлу, предложение было отвергнуто по двум причинам. Во-первых, наши правители еще не пришли к окончательному заключению о неизбежности войны. Возможно, это было недальновидностью. Во-вторых, нельзя полагаться на предателей. Клинок, который подвел раз, подведет и другой.
— Верно. Что было потом? — Глава читетской экспедиции выразил земную эмоцию, называемую гнев, и сказал, что, если эльяры не передумают, они вернутся в Федерацию и объявят о якобы виденных секретных планах уничтожения человечества. Печально, но в то время подобных планов не существовало.
— О таком идиотизме я еще не слышал, — сказал Вольф. — Шантажировать врага в его же собственном доме! Так вот почему все семь кораблей уничтожили вместе с командой. И эти шуты еще зовут себя самыми логичными из живущих.
Он фыркнул.
— Здесь я должен сделать замечание, — сказал эльяр. — Как читеты могут быть логичными, если, пользуясь твоим выражением, зовут себя самыми логичными? Логика — абсолютное понятие. Разве землянин может быть чуть более живым? Чуть более мертвым?
— Тебе бы побывать в наших ночных барах воскресным вечером, — сказал Вольф на земном, потом снова перешел на эльярский. — Значит, все это читетские происки. Они хотели войны, потому что надеялись после победы человечества завладеть секретным оружием или чего они там искали. А теперь вот снова закопошились. Что они рассчитывают найти?
— Может быть, отыскать их и спросить?
— Может, — сказал Вольф, — но пока у нас есть дельце поважнее.

Глава 8

«Грааль» завис над улицей и открыл люк. Вольф с Таеном выскочили из туннеля, в котором прятались, взбежали по пандусу, запрыгнули в люк.
Корабль поднялся в небо.
— Меня засекли при входе в атмосферу, — доложил он. — Мои сенсоры сообщили, что для наблюдения был выпущен крылатый робот.
— Что ж ты так неаккуратно? Стыдись! Птичка — прости, робот — по-прежнему в пределах видимости?
— Нет.
— Ну так и не тревожься. Корабль, как выйдем из атмосферы, прими электронные характеристики звездолета класса «Сорж». Помнится, в твоем репертуаре такое есть. Попробуем удивить федеральный патруль.
— Принято. Запрашиваю имя.
— Думаю, назвать корабль-разведчик «Филби» — уже перегиб. Пусть будет «Харнек». Вряд ли кто-нибудь поймает ассоциацию.
— Принято.
— Как только сможешь, соверши слепой прыжок от Сауроса. После этого я дам координаты.
— Принято.
Вольф сладко потянулся.
— Таен, мне нужны душ, фунта два полусырой животной ткани, стакан перебродившего плодового сока и десять часов крепкого сна. Всякого, кто попробует мне помешать, убью на месте.
Корабль ответил:
— Мои сенсоры заметили звездолет. Он увидит нас в ближайшие несколько секунд. Я не успею скрыться.
— Мое обещание остается в силе, — сказал Вольф. — Открой все частоты. Посмотрим, кого я буду убивать.
Через пять минут из динамика раздалось:
— Неизвестный корабль, неизвестный корабль. Пожалуйста, выключите двигатели и приготовьтесь к проверке.
— Сукины дети, — сказал Вольф. — Та же песня, хотя слова более вежливые.
— Читеты, — произнес Таен на эльярском.
— Ага. Думаю, они здесь дежурят так же регулярно, как и федеральный флот. Сколько у них звездолетов, черт возьми? Корабль, опиши их характеристики.
— Я определяю указанный корабль как военный корвет класса «Гамильтон». Он несет внешнее вооружение, но скоростные показатели у него ниже моих.
— И то хлеб, — сказал Вольф. — От этого можно просто сбежать.
— А нет ли варианта получше? Вольф скептически взглянул на эльяра:
— Только не убеждай меня, что надо принять бой с корветом класса «Гамильтон».
— Думаю, что могу предложить стратегию.
— Зачем? Просто потому, что от нас никак не отвяжутся? Зло сорвать?
— На войне, — осторожно сказал Таен, — можно отвлечь внимание вражеского командира внезапным маневром. Особенно если маневр этот направлен против него и представляется необъяснимым.
— Гм, — задумчиво произнес Вольф.
— Корвет повторяет сообщение, — доложил «Грааль». — Что отвечать?
— Жди, — отозвался Вольф. — Ладно. Попробуем твой план. По ходу объяснишь, зачем это нужно.
— Неизвестный корабль, неизвестный корабль. Немедленно выключите двигатели. Мы вооружены и в случае неповиновения тут же выпустим ракеты. Это — последнее предупреждение.
— Моя гордость, — сказал Вольф. — Сам сделал. Смотри на третий экран.
Он дотронулся до сенсоров, включил микрофон. На одном экране появилась компьютерная модель приближающегося читетского звездолета. На экране, куда Вольф велел Таену смотреть, возникло изображение красивой женщины в форме федеральных военно-космических сил.
— Говорит федеральный монитор «Харнек», — сказал Вольф. Женщина зашевелила губами. — Кто на связи?
Затрещали статические разряды.
— Это... это исследовательский корабль «Оккам», — произнес неуверенный голос — Согласно предписанию, мы патрулируем космическое пространство в окрестностях планеты Саурос. Просим пустить нас на борт для обычной проверки.
Вольф коснулся сенсоров, женщина на экране гневно нахмурилась.
— Повторяю, это военный корабль «Харнек». Как вы смеете мне приказывать?
— Пожалуйста, подождите, — проблеял голос — Я позову капитана.
— Значит, «Оккам»? Еще один логик. Вот сволочи!
Вольф натянуто улыбнулся, стал ждать.
— Говорит Миллет, капитан «Оккама». Вахтенный доложил, что вы — федеральный военный корабль. Это верно?
— Да.
— Пожалуйста, передайте ваши позывные.
— У нас нет таких данных, — сказал Таен.
— У них тоже. Провести людей, которые просят код, проще, чем стать на голову в невесомости. Корабль, сигналь: синий, зеленый, голубой.
— Принято.
Некоторое время динамик молчал, потом:
— «Харнек», говорит «Оккам». Не понял твоих сигналов. В нашем списке таких нет.
— «Оккам», говорит Дейли, капитан «Харнека». Мне эта ерунда надоела. По какому праву вы задерживаете чужие корабли?
— Приказ сверху. — Сейчас Миллет говорил так же неуверенно, как до него вахтенный. — Мне казалось, наши правительства все согласовали.
— Говорит «Харнек». — Женщина, казалось, окончательно вышла из себя. — Может быть, вам неизвестны функции подобного корабля. Мы подчиняемся непосредственно федеральному Верховному Командованию и действуем в особо критических ситуациях. Мое начальство не информировало меня о каких-либо договоренностях. Сомневаюсь, что они действительно существуют.
А теперь, сэр, слушайте мой приказ. Немедленно выключите двигатели и ждите. Я уже сообщила об этом вопиющем случае в штаб, а теперь собираюсь посетить вас и проверить документы. Любая попытка сопротивления встретит адекватный ответ. Вы поняли, сэр?
Долгое молчание, затем:
— Сообщение принято. Мы подчиняемся вашим указаниям. — Потом, просительно: — Надеюсь, недоразумение скоро уладится.
Вольф улыбнулся холодной, жесткой улыбкой.

Вахтенный у люка явно нервничал. Рядом стояли еще двое читетов. Оба торопливо оправляли парадные комбинезоны.
Загудели двигатели, чужой корабль подошел к «Оккаму», состыковался.
Вахтенный вытянулся по стойке смирно, надеясь произвести приятное впечатление на строгую федеральную капитаншу, пока та окончательно не испортила его карьеру.
Люк открылся. Из него выскочило нечто ужасное, трупно-белое, невозможное. Вахтенный схватился за пистолет и повалился на палубу — выстрел снес ему пол-лица.
Другого читета вспышка настигла сразу, третий успел сделать несколько шагов и вскрикнуть, прежде чем бластер уложил и его.
Интерком «Оккама» заверещал. Вольф закрыл за собой люк. Он был в скафандре федеральных военно-космических сил и держал в одной руке пистолет, в другой — нож.
— Сюда. — Голос в переговорном устройстве скафандра отдавал металлом. — В рубку.
Кто-то заглянул в шлюз и тут же отпрянул назад. Вольф выстрелил, в переборке образовалась рваная дыра. Джошуа выбежал в коридор, трижды спустил курок не целясь и побежал дальше.

В командной рубке «Оккама» находились пятеро — все в строгих, неброских комбинезонах. Четверо стояли с поднятыми руками. Пятый лежал на навигационном пульте, кровь из перерезанной глотки заливала карту звездного неба.
— Ну же, Миллет, — заорал Вольф. — Прикажи им, или я взорву генератор воздуха.
Капитан колебался, потом включил микрофон.
— Всем, всем, всем. Говорит капитан. На нас напали. Я сдал корабль. Не оказывайте сопротивления. Повторяю, не оказывайте сопротивления.
Он взглянул на Вольфа, увидел темный светофильтр на месте лица.
— Что дальше?
— Всем перейти в провиантский трюм дельта, — сказал Вольф. — Даю пять минут. Если кто-нибудь выстрелит, мы выпустим воздух. Через пять минут мы выпустим его так и так.
— Но... с какой стати Федерация... почему... как могло... — начал один.
— Никаких вопросов! Вперед, шагом марш! — закричал Вольф и погнал их к люку.
Они побежали, спотыкаясь, не глядя себе под ноги, поминутно оглядываясь на эльяра, который стоял молча, с бластером наготове.

— Что ты сделал с командой? — спросил Кормак.
— Высадил на... на одной планете. Через неделю-две они доберутся до цивилизации. У них куча еды, два ружья.
— Стареешь, Призрак Первый, мягчеешь, — сказал Кормак. — Помню времена...
— В этом же упрекнул меня... кое-кто другой, — перебил Вольф. — Видимо, это плата за доброту. И потом, они видели — или считают, что видели, — то, что я хотел бы со временем довести до всеобщего сведения. Хочу осложнить кое-кому жизнь.
Кормак присвистнул, посерьезнел.
— Непростой ты человек, Джошуа. Ладно, я оснащу этот корабль, как ты просишь. Полагаю, мне лучше взяться самому?
— Хотелось бы. Трое могут хранить тайну, только если двое из них мертвы.
— Н-да, — сказал Кормак. — Не такой ты и добренький. Просто в качестве догадки: ты хочешь, чтобы я сварганил тебе ВСУ для открытого космоса?
— Как в старые времена.
— Только враги тогда были другие.
Вольф пожал плечами.
— Другие не другие... Для меня они все одинаковые. Все хотят меня убить. Учти, корабль был нужен вчера.
— Известное дело. Слушай, я мог бы потянуть время, задержать тебя до свадьбы, — сказал Кормак. — А то я без шафера.
— Женишься?
— Да. — Кормак смутился. — Я старомоден.
— В другой раз, — сказал Джошуа с искренним сожалением. — Спешные дела.
Кормак огорченно развел руками.

«Грааль» и ведомый им «Оккам» поднялись с Малабара, достигли точки первого прыжка, исчезли в пространстве.

Предыдущая страница 10 Следующая страница


11 Крис Банч

— Отсчет до пятого прыжка, — объявил корабль.
Вольф положил книгу себе на грудь и стал ждать.
Время и космос скользили мимо. Наконец «Грааль» вышел из N-пространства. Вольф снова взял книгу, прочел два абзаца, закрыл и рассчитанным движением бросил в сторону полки. «Исследование влияния Эзры Паунда и поэтов Прованса на школу Лебедя-ХII начала двадцать седьмого столетия» попала на нужное место и удержалась за счет вшитого в корешок магнита.
— Лет десять, — произнес Вольф, — не встречал ничего скучнее.
Он прошел по коридору и постучал к Таену.
— Выходи, инопланетное чудище. Посмотрим, сколько костей ты сможешь мне переломать.
— Значит, теперь мы в сердце Федерации. Вряд ли кто-нибудь из эльяров, кроме дипломатов, забирался так далеко, — сказал Таен.
— И ты изумишься, увидев, насколько эта часть космического пространства своеобразнее, интереснее и ярче прочих.
— Опять ирония.
— Ребенком, — сказал Вольф, — я не мог дождаться первого прыжка. В книгах это расписывалось очень красиво: корабль проносится мимо комет, небесных тел, звезд... Я представлял себе что-то вроде ночного поезда: смотришь в окошко и видишь, как мелькают огни городов. В итоге я узнал, что тебе показывают компьютерную модель, а в N-пространстве вообще ничего нет. Примерно как в первой поездке на пароме Кале — Нью-Йорк, но там хоть океан был.
— Все несмышленыши воображают вещи иными, чем есть на самом деле.
— Я ни разу не говорил, что вспоминать в твоем обществе так же весело, как следить за превращением камня в песок?

— Звездолет «Нормандия» неизвестным спаренным судам. Пожалуйста, ответьте.
Вольф, явно встревоженный, повернул к себе микрофон.
— «Нормандия», говорит буксир «Фосс энтерпрайз». Что там у вас?
— Говорит Фу, старший помощник с «Нормандии». Что вы там буксируете? Не корвет ли класса «Гамильтон»?
— «Нормандия», говорит «Фосс энтерпрайз». Подтверждаю запрос. Это списанный корвет «Хейлсворт».
— Так я и поняла, — произнес женский голос — Просто любопытно стало. Во время войны я командовала «Гетто Грин». Наверное, мне лучше не спрашивать, куда вы его тащите?
— Да, веселого мало. В переплавку.
Из динамика донеслось что-то похожее на вздох.
— Спасибо, «Фосс энтерпрайз». Что там было про Время, которое догоняет нас в крылатой колеснице?
— «Но за спиною все сильней гром крыльев колесницы дней»*. [Эндрю Марвелл, английский поэт XVII века. Перев. И. Бродского.]
— Ага, оно. До свидания, «Фосс энтерпрайз»: Отбой.
Вольф выключил микрофон.
— Приятно знать, что ты не один такой сентиментальный болван.
— Мне это не нравится, — сказал Таен. — Четвертый корабль за последние несколько часов. В этом секторе слишком много звездолетов. Очень велики шансы, что нас засечет читетский или федеральный корабль.
— А вот теперь ты мыслишь неправильно, — сказал Вольф. — Здесь, в пределах Федерации, нет причины задерживать судно, следующее по законному поводу, ни одному читету такое в голову не придет. Это называется «прятаться на виду».
— Ты прав. Я мыслил как эльяр, как враг.
— Это будет последний прыжок. Расстояние до планеты Батан — предположительно три корабельных дня, — доложил «Грааль».
Мир завертелся, и корабль вошел в нормальное пространство.
Половину экрана занимала главная планета читетов.

Человека в строгом костюме можно было бы счесть проповедником, но это был просто диктор.
— Сообщаем приятное известие. Верховный Мастер Афельстан объявил о двухпроцентном снижении налога на роскошь. Он объяснил, что это вызвано нашей правильной реакцией на его выступление двухмесячной давности, когда нас уведомили, что мы потребляем слишком много ненужных вещей. Он обещает, что, если такое разумное поведение продлится и дальше, возможно...
Джошуа повернулся спиной к экрану.
— Приятно слышать, — сказал он. — Я бы огорчился, если бы мы не застали мерзавца на месте. Хочется выслушать его логическое объяснение.

— Давненько я не делал подобных глупостей, — произнес Джошуа.
Он стоял в неуклюжем космическом скафандре рядом с высотной спусковой установкой. Творение Кормака представляло собой здоровый — почти в рост Джошуа — штабель из металлических плотов, соединенных отходящими от углов короткими цепями. В маленьком трюме «Грааля» было тесно.
— До назначенного времени еще двенадцать секунд, — сказал Таен, застегивая скафандр.
Джошуа опустил щиток.
— Я готов.
— Воздух откачан. Внешние звуки смолкли.
Воздушная струя подхватила эльяра, тот еле успел удержаться за стойку.
Люк открылся, Джошуа выглянул на зеленую с белым планету Батан. Они висели в нескольких сотнях миль над ее поверхностью, у самой границы территориального пространства.
Таен и Джошуа вытолкнули штабель за край люка, Вольф выплыл в открытый космос.
Цепи натянулись и легонько потащили его от «Грааля». Люк закрылся.
Джошуа сказал в микрофон:
— Произведи указанные изменения траектории. С этой минуты ты подчиняешься командам либо отсюда, либо от оставшегося на борту.
— Принято.
Заработали вспомогательные двигатели, два корабля медленно двинулись прочь.
— Сориентируй скафандр. На счет ноль, — сказал корабль, — включай тягу. Пять... четыре... три... два... один... пошел!
Вольф развернулся к планете и по сигналу корабля дернул красную рукоять закрепленного на животе баллона. Зашипел газ, баллон быстро опустел. Вольф отцепил его от пояса — пусть теперь отыскивает собственную орбиту.
Штабель начал спускаться под действием гравитации. Вольф повис между светом и тьмой. Сверху горели звезды, снизу медленно вращалась планета.

Вольф дважды перекусывал, один раз вздремнул. Проснулся, потянулся в неудобном скафандре, попил из трубочки в шлеме.
Потом опустил светонепроницаемый фильтр, посмотрел, какие фильмы есть в видеотеке скафандра, не нашел ничего подходящего, снова открыл окошко.
Долго всматривался в холодные мертвые звезды, так и не нашел среди них «Грааля», дал скафандру немного повернуться, чтобы планета заполнила поле зрения.
Он смотрел, как вращается зеленый шар, как ползут по его поверхности облака, и внезапно понял, что совершенно счастлив.

Запрограммированные датчики высоты оборвали сон, который тут же улетучился из памяти.
— Вошли в экзосферу, — загудел металлический голос — Расстояние до поверхности — восемьсот миль.
Время шло. Вольф снова ел, пил, облегчился в специальную емкость внутри скафандра, опорожнил ее, с отвращением взглянул на свои экскременты, свернулся калачиком и поплыл прочь.
— Наружная температура растет, — доложили датчики скафандра. — Через пять минут рекомендуется развернуть первый генератор.
Вольфу почудилось легкое шипение воздуха; он включил внешний микрофон, услышал шум. Зелено-голубой мир стремительно приближался.
Через четыре минуты Вольф коснулся другого сенсора — первый из сложенных под ним антигравитаторов разжал зажимы, отошел, насколько позволяла цепь, и плавно включился.
Тросы, прикрепленные к плечам скафандра, потянули Джошуа вверх.
Миль пятьдесят он пролетел так, дождался, пока планета перестанет расти (сейчас внизу была ночь), отцепил аппарат и стал падать, пока скафандр снова не накалился.
Еще трижды он включал, а затем отцеплял антигравитационные «плоты».
Предпоследний он активировал в десяти милях от поверхности, затем отсоединил и его.
Вольф коснулся кнопки, перед остеклением скафандра появился экран. Теперь он видел свое положение относительно намеченной точки: чуть дальше к востоку, однако сойдет. Он убрал экран и посмотрел вниз.
Городу предстояло еще два часа дожидаться рассвета. Время в запасе есть.
Он увидел горы, у подножия которых раскинулся город, включил последний генератор и даже засопел — таким сильным оказался рывок.
— Не надо было так долго ждать, — сказал Вольф и прибавил мощность. «Плотик» завис в воздухе.
Утренний бриз пронес его над горами. Ветер стекал в седловины, к городу. Вольф убавил мощность и сбросил высоту.
Рассвет уже брезжил.
Вольф поглядел вниз. Солнечные лучи только-только коснулись серых камней огромного дворца.
Квадратные башенки слегка сходились к плоским крышам: фантазия разрешена, но загнана в строгие рамки.
Озеро, выбранное им для посадки, было теперь прямо внизу. Вольф понял, что бриз несет его к берегу, выключил генератор и последние тридцать футов пролетел в свободном падении.
Он с плеском вошел в воду, скривился и недобрым словом помянул отсутствие тренировки. До илистого дна оказалось футов семьдесят; Джошуа чуть не по пояс ушел в вязкую жижу. Генератор ударил его о шлем и соскользнул в грязь.
Вольф отцепил его, включил антигравитатор скафандра, выплыл из ила и двинулся к берегу, следя за светящейся стрелкой компаса на лицевом щитке.
Идти было трудно, но он никуда не торопился.
Через полчаса он включил камеру, направил ее вверх, увидел серебряную поверхность воды футах в пятнадцати над собой, вырубил антигравитатор и стал ждать.
Несколько раз мимо проплывала любопытная рыбка: оранжевая, с длинными белыми плавниками и на удивление глупыми круглыми глазами. Раз камера запищала, и он увидел над собой овальный силуэт лодки. Наконец, когда встроенные в скафандр часы сообщили, что снова наступила ночь, он включил антигравитатор и побрел к берегу.

Парень и девушка на берегу вели себя отнюдь не спокойным и логическим образом.
Она высвободилась из его объятий, расстегнула тускло-зеленую кофту, бросила на землю.
Парень обнял ее и опустил на траву. Через какое-то время она приподняла бедра, стянула брюки и обвила его ногами.
Ни он, ни она не видели, как из воды выглянула металлическая полусфера.
Джошуа прошел еще немного под водой, снова огляделся, никого не увидел и выбрался на песчаный мысок, похожий в темноте на черную металлическую гориллу.
Он перебежал к деревьям и нырнул под нависающие ветки..
Потом поднял щиток и глотнул воздуха, не пахнущего стерильностью и Джошуа Вольфом.
Розовая луна неслась со скоростью самолета, другая, в оранжевых пятнах, ущербная, висела над резиденцией Верховного Мастера.
Дворец был освещен, и Вольф подумал, что у читетов, наверное, вечеринка. Интересно, как они веселятся? Наверное, хорошо посидеть для них — значит поспорить, кто более великий: Эйнштейн или Шриперумбудур Рамануджа.
Он расстегнул ранец, вытащил древнего вида передатчик и какое-то устройство вроде толстого телескопа с треногой. Его Вольф установил перед собой, заглянул в окуляр, навел на центральную башню дворца, закрепил поворотные винты. Потом включил передатчик, выстучал К, К, К, К и стал ждать.
«Грааль», висящий над Батаном, ответил старинной морзянкой: Р... Р... Р... Р...
Услышав первую букву, Вольф включил таймер на скафандре.
Он коснулся кнопки на тубусе, снова заглянул в окуляр: башня озарилась странным багровым светом.
Осторожно, чтобы не сбить наводку, Джошуа отошел от аппарата и отбил: Э... Э... Э...
Таймер показывал сорок семь секунд, когда Вольф вроде бы различил что-то высоко над дворцом, затем услышал двигатели «Оккама».
Наверное, в главной диспетчерской и штабе ПВО сейчас стоят на ушах. Вольф не видел, не слышал ничего, кроме корабля, который спускался точно на освещенную лазерным лучом башню.
«Оккам» врезался в дворец, и тот рассыпался, в небо взметнулось алое пламя. Вольфу показалось, что он видит, как обломки звездолета, вращаясь, рухнули во дворе.
Он выстучал: Я... Я... Я... Я... — бросил передатчик вместе с прожектором в ранец, установил взрыватель на тридцать секунд и зашвырнул все в озеро. Ранец быстро пошел ко дну и взорвался на глубине.
— Пиратствующие федералы захватили читетский корабль... эльяр на борту... Звездолет-камикадзе атакует резиденцию Афельстана, — пробормотал Вольф. — Да, Таен. Думаю, мы немного отвлекли их внимание. Теперь можно заняться главным.
Земля содрогнулась от взрыва. Вольф чуть не упал, но удержался, в последний раз поглядел на дворец и побрел прочь, ожидая, когда «Грааль» спустится на идущий от скафандра сигнал.

Глава 9

Покушение на главу читетов
Корабль-самоубийца атакует дворец
Нажмите здесь

БАТАН. Неизвестные направили звездолет на резиденцию читетского магистра Маттеуса Афельстана.
Теракт произошел сегодня, вскоре после полуночи по местному времени. Афельстан получил легкие ожоги и небольшое сотрясение мозга. По меньшей мере пятьдесят высокопоставленных лиц и значительное число обслуживающего персонала убиты, еще больше ранены.
Пресс-секретарь резиденции сообщил, что в здании проходило важное совещание, тема которого не подлежит разглашению. Именно по этой причине в столь поздний час там наблюдалось необычное скопление правительственных чиновников.
Резиденция была достроена меньше года назад и воспринималась организацией, насчитывающей несколько миллиардов последователей на более чем ста планетах, как зримое воплощение своего духовного единства.
Второе лицо в организации, координатор Дина Кур, сказала, что мотивы покушения неизвестны и что ни одна из террористических организаций не взяла на себя ответственности за случившееся. В данный момент пытаются выяснить тип корабля и имя его владельца.
«Безусловно, — сказала координатор Кур, — совершившие это злодейское деяние будут задержаны либо нашими, либо другими силами правопорядка. Вся мыслительная мощь нашей организации, вес всей нашей культуры будут брошены на то, чтобы разгадать это зверство».

— Злодейское деяние... зверство... Дина, крошка, купила б ты себе словарь, — пробормотал Вольф и вернулся к сообщению.

«Мы призываем все федеральные органы, все планеты помочь нам в поиске негодяев, виновных в...»

— Чего, черт возьми, ты добиваешься? — потребовал Циско. — Ты и твой треклятый эльяр. Затеяли кровную месть?
— Слушай, Циско, — спокойно отвечал Вольф, — примени немного читетской логики, которой теперь так пронизана разведка, и перестань драть глотку.
— Ладно. — Циско набрал в грудь воздуха. — Чего ради... зачем ты покушался на главу читетов? Полагаю, тебе известно, что ты его не достал.
— Я не пытался его убить, — сказал Вольф. — Иначе он был бы в мясорубке. Шевели мозгами.
Циско тряхнул головой:
— Ничего не понимаю.
— Я скажу, что сам ты можешь извлечь из этой заварушки. Посмотри, кто особенно суетится в твоей организации. Глядишь, обнаружится еще парочка внедренных сотрудников. Похоже, их у тебя больше, чем изюма в булочке.
Циско натянуто улыбнулся:
— Спасибо, что помогаешь очистить организацию. Уверен, ты действуешь из чистого альтруизма.
— Я такой, — согласился Вольф. — Разве ты не рад, что навестил меня в прошлом году, когда я был вроде как не у дел? — Улыбка исчезла с его лица. — Черт возьми, Циско, ты создал это чудовище. Придется тебе с ним жить, пока все не закончится.
— Когда это будет? Что ты ищешь? Чего добиваешься?
Вольф взял себя в руки.
— Я скажу... когда пойму сам. Сейчас я только подбираюсь к разгадке. Я не поленился встретиться с тобой, только чтоб сказать: прекрати охоту за мной. Я занят делом. Важным.
— И оно связано с эльяром. Как?
— Знал бы, не сказал.
— И что мне теперь делать? Сидеть, слушать, как вопит Центр, и все? — спросил Циско.
— Нет. Следи за читетами. Узнаешь, что подбираются ко мне, свистни. По тому же каналу. Я так или иначе проверяю его каждую Е-неделю. Только не пытайся проследить мой сигнал.
Циско, ты — охотник, я — терьер. Ты отправил меня в эту нору, я полез. Теперь ставь сеть и смотри, что в нее попадется.
— Сидеть сложа руки и ждать, что ты выкинешь в следующий раз? Что в твоих планах, Вольф? Взорвать федеральный Центр Управления?
Губы Вольфа скривила улыбка.
— Экстремальные времена требуют экстремальных мер. Эту фразу я слышал от тебя как минимум трижды.
— Тогда была война!
— Как ты подметил в прошлом году: может быть, для меня она так и не кончилась.
Вольф, не сказав «отбой», выключил ком.
— Когда те ребятки выйдут из джунглей, у него случится удар.

Предыдущая страница 11 Следующая страница


Битва с небесами 12

— Сейчас, — сказал Таен, — мы в трех прыжках от эльярского сектора. Интересно отметить малоприятное для нас обоих обстоятельство: ожидая твоего сигнала к отправке судна против читетов, я опять слышал гудение. Но тогда оно было очень слабым, очень далеким.
В последний период сна я ощутил его снова, куда более сильным. Это может означать, что источник неведомого явления либо в эльярских секторах, либо сразу за ними.
Интересно, почему я не слышу его вместе с тобой? — сказал Вольф. — И еще: неужели кроме нас никто ничего не чувствует?.. Ты прав. Приятного мало.

Прославленный экстрасенс сгорел в загадочном огне
Нажмите здесь

БАЛТИМОР, ЗЕМЛЯ — Лесли Ричардсон, шестидесяти трех лет, известный как Великий Иллюзионист, найден мертвым в своем плавучем доме, пришвартованном в окрестностях названного города. Полиция сообщила, что он умер от загадочных ожогов, полученных, вероятно, вследствие удара молнии, хотя в доме следов огня не обнаружено.
Ричардсон прославился до и особенно во время войны. Все эти трудные годы он давал концерты в федеральных войсках. Сам он сказал, что всем обязан Федерации, поскольку в момент нападения эльяров находился на Глайфер XIX и недолгое время удерживался в плену. Он был освобожден, когда федеральные войска в ходе внезапной контратаки отбили планету.
После войны Ричардсон объявил через своего менеджера, что «фокусы, которые он показывал, приоткрыли завесу», и прекратил выступления, чтобы посвятить себя размышлениям и описанию «Иных Миров», которые он якобы постигает в посте и медитации.
«Великий Иллюзионист» был известен своим обаянием, мягким юмором, но главное — своими удивительными номерами, в частности умением делаться как бы невидимым посреди толпы. Этот фокус еще никому не удалось повторить.
У него остались...
— Выход из N-пространства завершен. До точки пересечения линий — один прыжок.
— Спасибо, — сказал Вольф.
Таен поднял щупальца, снова опустил их на «насест».
— Я нахожу забавным, пользуясь вашим словом, как ты благодаришь машину. Мне это представляется пустой тратой энергии.
— Совершенно верно. Добавь, что я еще вежлив с тобой. Корабль, различаешь признаки жизни?
— Нет.
— Различаешь планеты, астероиды, обитаемые миры?
— Нет.
— Есть ли сигналы в каком-либо диапазоне частот?
— Нет.
— Как сможешь, делай последний прыжок.
— Принято.

Планета была холодной, пустой, зловещей. Вольф опять взглянул на экран, потом отвел взгляд от серо-черной пустыни.
— Дай характеристики.
— Отмечены следы кислорода, недостаточные для поддержания человеческой жизни. Тяготение — половина земного. Нужны геологические и атмосферные данные?
— Нет. — Вольф взглянул на боковые экраны. Они показывали далекое солнце и две другие планеты — ледяные гиганты.
— Различаешь какие-либо сигналы, признаки жизни?
— Нет.
— Ничего не понимаю. Планета — практически в точке икс, и хоть шаром покати.
— Предлагаю совершить круговой облет, — сказал Таен. — Стражи, если они находятся или находились здесь, не стали бы во всеуслышание заявлять о себе.
— Корабль... делай, что он предложил.
— Принято.

— Боюсь, ты прав, — сказал Таен. — На этой планете никто никогда не жил.
— Возможно, — согласился Вольф, закрыл глаза, позволил Лумине вынести его за экран, в нагромождение серых и черных глыб. — Корабль, развернись на сто восемьдесят и спустись на двести футов.
— Принято.
— Что ты делаешь?
— Блефую. Как будто что-то увидел.
— По мне выпустили снаряд, — без всякой необходимости сообщил корабль. Вольф и сам видел, как из ближайшего утеса вырвался сноп огня. — Применяю стандартные меры уклонения...
— Отставить! — рявкнул Вольф. — Развернись точно на снаряд! Снизься на сто футов!
— Принято, — отвечал корабль. Обоих мотнуло на сиденьях. — Хотя это и противоречит заложенной в меня программе.
— Полный вперед!
— Принято.
Ракета, серовато-черный цилиндр с плоской змеиной головкой, пронеслась мимо. Вольфу показалось, что он различил на ее боку эльярские письмена.
— Без локационного взрывателя, — отметил он. — Не то бы...
Ракета выбросила реактивную струю, резко развернулась и врезалась в скалу под самым «Граалем».
— Хозяева дома, — сказал Вольф, цепляясь за пульт управления. — Как бы передать им цветы и наилучшие пожелания?
— Не знаю.
— Корабль, давай за горизонт. На полной мощности.
— Принято.
— Как только...
— Меня снова атаковали.
— Черт! Приготовься выпустить ракету.
— Пусковая установка готова. Вольф перебежал к пульту.
— Пускай ракету, — велел он. — Я буду управлять ею вручную.
— Принято.
— Призрачный Воин, это безумие, — сказал Таен. — Ты не можешь думать быстрее истребителя.
— Я не собираюсь думать, — ответил Вольф. — А теперь заткнись.
Он ощутил Лумину, выбросил из головы страх, напряжение.
«Дыши... ты — свод... ты — огонь...»
Он был вне корабля, мчался к эльярскому истребителю, чуть опережая взрывную волну своей ракеты, руки на пульте управления двигались как бы независимо от него.
«Коснись свода... стань частью... стань всем... ощути...»
Сознание вновь выплеснулось вперед, к эльярскому кораблю. Вольф чувствовал рядом свою ракету.
«Свести ладони... отставить пальцы...»
Далеко, в теплой уютной рубке, руки Вольфа оторвались от пульта, сошлись. В ушах раздался испуганный свист Таена.
«Коснись...»
Ракета Вольфа врезалась в истребитель, пламя брызнуло и погасло, на камни посыпались крохотные осколки металла.
Вольф встал из-за пульта. Таен спрыгнул с «насеста» и был уже на середине рубки.
— Сиди, — сказал Вольф. — Он мертв. Я его убил. Корабль, давай мотаем на хрен с этой планеты. С меня хватит. Надо все хорошенько обмозговать.
— Как тебе это удалось? — спросил эльяр. — Я понял, что ты спроецировал свое сознание, но как управлять ракетой, не касаясь пульта?
— Не знаю. Главное, я понял, что могу это сделать. Эльяр уставился на Вольфа. Его капюшон раздулся.
Призрачный Воин, — произнес Таен после долгого молчания, — сейчас я тебя боюсь. Я уже не знаю, кто ты или кем становишься.

Глава 10

Таен и Вольф вытащили из люка цилиндр, торопливо установили треногу и отбежали за соседнюю глыбу. «Грааль» поднялся в небо. Цилиндр выпустил три антенны — одну вверх, две немного вбок.
Двое в скафандрах неуклюже заспешили прочь, таща на себе тяжелые ранцы и бластерные винтовки; Вольф то и дело оглядывался на вершину холма. Они прошли не меньше четверти мили, прежде чем Вольф заметил движение, бросил эльяра на камни и упал рядом.
Ракета взлетела из-за соседнего холма и, описав дугу, ударила в цилиндр. Взметнулось пламя, повалил дым, все утонуло в пыли.
Через несколько долгих минут пыль осела. На месте цилиндра остался глубокий кратер. Вокруг валялись каменные глыбы.
Вольф встал, облизнул кровь — при взрыве он ударился губой о край лицевого щитка, — отцепил от скафандра конец шнура и вставил в самодельный разъем на шлеме Таена.
— По-моему, они выразились вполне ясно.
— Ты умно придумал их обмануть.
— Если они поверят, что мы оставили сенсор, а сами ушли в космос, значит, умно. Трубу жалко. Чертова уйма денег, и все псу под хвост.
— Разве собственная жизнь не дороже?
— Ясное дело, дороже, но лучше бы не гоняться за достоверностью и оставить им запасной толчок. — Вольф проверил экраны. — Какие заботливые. Могли бы и атомную сбросить. Осталось решить: идем мы ко льву в логово проверять, что он еще припас?
— Когда говоришь с землянами, ты тоже стараешься сбить их с толку?
— По мере возможности. — Вольф посерьезнел. — Таен, что тебе подсказывает душа: мы премся в автоматическую ловушку, или там все-таки есть кто-то разумный, вроде твоих Стражей?
— Не знаю.
— Второй вопрос: сколькими способами нас будут убивать? Помимо известных.
— Тоже не знаю.
— Подробнее, пожалуйста.
— К концу войны, когда мы поняли, что Федерация сжимает кольцо, разрабатывались многие виды вооружения. Я не был допущен к тайнам нашего руководства и потому не знаю, какие устройства признали годными и запустили в производство.
Спасибо, успокоил. Пошли. Придется взять штурмом несколько горушек.

Сенсационное обвинение против Федерального Центра
Верховный Мастер Афельстан: «Правительство пыталось меня убить».
Нажмите здесь

БАТАН. Читетский магистр Маттеус Афельстан объявил сегодня, что за недавним покушением на его жизнь стоят федеральные силы.
В прошлом месяце его дворец был атакован кораблем-камикадзе. Удалось установить, что это — исследовательский звездолет «Оккам», бывший федеральный военный корабль, два года назад переоборудованный читетами для мирных целей. За два месяца до теракта он исчез во время обычного перелета и с тех пор числился пропавшим со всей командой.
Однако три дня назад уцелевшие члены экипажа вышли к шахтерскому поселку на планете Триумфатор (в Отверженных Мирах) и заявили, что подверглись нападению со стороны федерального дозорного звездолета класса «Сорж».
Согласно поступившей информации, Миллет, капитан «Оккама», утверждает, что судно шло предписанным курсом, когда федеральный корабль, назвавшийся «Харнек», приказал выключить двигатели. Капитан Миллет, естественно, подчинился. «Харнек» состыковался шлюзовыми отсеками. Как только люк открылся, федералы хладнокровно убили четырех подчиненных капитана Миллета и захватили корабль.
Экипаж заперли в трюме и выпустили, снабдив минимальным запасом продовольствия, в джунглях опасной планеты. По словам магистра Афельстана, это было сделано в надежде, что их съедят дикие звери.
Однако благодаря опыту и мужеству капитана Миллета, а также других офицеров экипаж смог...

Вольф заглянул за острый каменный гребень и тут же пригнулся снова.
Крепость лежала прямо перед ними, замаскированная под каменистую местность, однако бугры располагались уж слишком равномерно, а валы — уж слишком продуманно.
Вольф вновь подсоединил шнур к скафандру Таена.
— Дошли. Как будем проникать внутрь?
— Пробиваться, — сказал эльяр. — Я не знаю, как подать знак находящимся внутри и как уверить их в моей искренности, коль скоро со мной землянин.
— В старых голографических лентах, — проворчал Вольф, — я бы притворился твоим пленником. Жаль, ваш народ не верит в такие сладкие слюни.
— Зачем брать врага живым? Вы, земляне, сражаетесь более яростно, если убивать ваших пленных. Нас никогда не тревожила судьба захваченных соплеменников.
— Знаю, — сказал Вольф, — но и они исчезли вместе со всеми. Ладно. Почему нас еще не обстреляли? Уж наверняка у них есть инфракрасные датчики.
— Может, есть, а может, и нет. Может, они ждут нашего следующего шага. Или пока мы выйдем на открытое место.
Вольф задумался на мгновение, потом сбросил ранец, вытащил оттуда трубочку, а из нее — маленькую ракету, которая тут же выпустила прижатые до того направляющие рули. Из той же трубочки Вольф вынул пять металлических стержней.
Стержни он вставил в отверстия на трубочке, так что получилась миниатюрная ракетная установка.
— Мы слишком долго тут стоим. Давай отойдем вот за эту глыбу. Как только начнется пальба, можно будет не опасаться, что засекут разговор.
Он вытащил шнур из разъема, втянул в свой скафандр, неловко пробежал ярдов тридцать, пристроил конструкцию на камень, установил ракету, вернулся, вынул что-то вроде бинокля (но не с двумя, а с тремя трубами) и снова высунулся из-за гребня.
Вольф навел видоискатель, поймал в перекрестие нитей один из пригорков, нажал кнопку, затем другую.
Ракета взвилась в воздух, описала дугу, ударила в выбранный пригорок и взорвалась с неожиданной для такой крошки силой.
Из пригорка тут же высунулись металлические стволы, лазерный луч снес камень, с которого взмыла ракета.
Через мгновение из другого пригорка по той же точке ударил перекрестный огонь. Джошуа скользнул в укрытие.
— Может быть, у них и правда нет инфракрасных датчиков.
Он надел ранец и, пригнувшись, перебежал к Таену.
— Видел?
— Да.
— Наше приключение становится все забавнее. Ты когда-нибудь участвовал в пешем наступлении?
— Нет. Я сражался в космосе и воздухе.
— Еще веселее. — Вольф снял рюкзак, вынул две ручные гранаты, одну белую, другую красную, и еще что-то яйцевидное, с голову размером. Сверху была рукоятка, которую Вольф и повернул.
— Как только я побегу, дашь очередь по первому доту, потом сосредоточишься на втором.
— Мне кажется, это огромный риск. Вольф пожал плечами:
— Это, пожалуй, единственное, что можно сделать под перекрестным огнем. Если еще кто-нибудь станет по мне палить, задай им жару. Постарайся, чтоб тебя не убили.
— Смерть не входит в мои намерения.
Вольф нажал активатор первой гранаты, с размаху кинул ее на открытое пространство перед собой, вскочил, побежал. Оказавшись на площадке, бросил вторую. В то же мгновение первая взорвалась и окутала его дымом.
Через мгновение жахнула вторая. Вольф увидел, что Таен открыл огонь и что дот ему отвечает, размахнулся и бросил яйцевидный предмет.
Бомба немного не долетела до первого дота, взорвалась. Установка взлетела на воздух с грохотом, перекрывшим и треск Таеновой очереди, и уханье второго, орудия.
Вольф бросился в дым. Пули били в камень сразу за его спиной. Он выхватил из сумки вторую гранату, коснулся активатора, бросил.
Снова взметнулось пламя. Задыхаясь от бега, Вольф сорвал с плеча бластерную винтовку и послал очередь во вторую установку.
Земля задрожала от взрыва, Вольф упал, машинально закрывая локтем лицо. Видимо, открылся еще один замаскированный под камни дот — серая глыба перед Вольфом рассыпалась в мелкие камушки.
Вольф дважды перекатился и вскочил. На него двигался огромный металлоидный паук.
Серпообразная конечность рассекла винтовку пополам. Вольф выхватил из кобуры пистолет, выстрелил дважды.
Луч бластера перерезал роботу ноги. Паук осел, и эльярский дот, заметив движение, располосовал его панцирь.
В следующее мгновение под очередью Таена замолчало и второе орудие.
Из-за камня вышли еще три робота. Каждый был футов восемь высотой, сигарообразное тело на длинных членистых ногах венчалось полусферой с торчащим из нее дулом.
Вольф упал на колено, сжал бластер двумя руками и выстрелил в первого паука. Тот дернулся, но продолжал наступать.
Задний паук вскинулся на дыбы: Таен попал ему в голову. Второй выстрел вспорол металлическое брюхо, обнажив разноцветные провода.
Вольф бросил в первого гранату. Она взорвалась, словно и не задев паука, однако тот замер на полушаге, затем осел на камни.

Предыдущая страница 12 Следующая страница


13 Крис Банч

Последний навис над Вольфом. Вольф пригнулся, схватил руками металлоидную конечность, попытался свернуть ее. Неудержимая сила бросила его на камни. Серп приближался к лицевому щитку.
«Дыши... огонь... пламя гудит... пожар... полыхает неукротимо...»
Мышцы напряглись, членистая лапа согнулась, заскрежетала. Вольф нырнул вперед, приземлился на четвереньки под самым брюхом чудовища, выпрямился и швырнул робота на спину. Тот беспомощно засучил ногами.
Джошуа увидел свой пистолет, поднял и выпустил в металлическое брюхо всю обойму. Дергающиеся лапы сложились и замерли.
Таен стоял рядом.
— Всех уложили. Но он тебя задел.
Вольф внезапно почувствовал боль в боку, опустил глаза, увидел черную дыру в скафандре. Из нее с шипением выходил воздух.
Он принялся судорожно шарить на поясе, однако Таен уже развернул «пластырь» и залепил дыру.
Вольф пошатнулся. Таен потянул его за глыбу. В то же мгновение еще одна установка открыла огонь. Пули били в камень, не причиняя человеку и эльяру никакого вреда.
«Дыши... дыши...»
— Ты ранен?
Вольф мысленно ощупал свое тело, покачал головой, понял, что Таен этого не видит.
— Нет. Ничего. Извини. Просто я потерял всякую симпатию к паукам.
— Роботы явились для меня неожиданностью, — сказал Таен. — Я не слышал, чтобы их разрабатывали.
Думаю, это опытные образцы, поэтому их так легко оказалось вывести из строя.
— Легко, говоришь? Ладно. Мы прорвали первую линию обороны. Дай, я посмотрю.
Он с натугой сел.
«Дыши... свод распахнул объятия... боли нет... страха нет... земля и вода, сойдясь, исцелили твое тело... теперь подайся вовне... отыщи hei... пусть hei объемлет тебя...»
Не сознавая, что делает, Вольф соединил перчатки скафандра, попробовал сдвинуть пальцы.
Он был над каменистой поверхностью, смотрел вниз, на нее, насквозь.
«Вот орудийные установки... вот дорожки... вот и...»
Вольф вернулся в свое тело, почувствовал прилив сил, спокойствие и уверенность.
— Теперь мы войдем в их крепость, — сказал он.
Почему-то сейчас естественней казалось говорить по-эльярски.
Он вынул из ранца еще одну, более длинную, трубку и встал на ноги. Таен начал что-то говорить, замолчал.
Они прошли между каменными глыбами. Вольф смутно слышал пальбу, но это не имело значения. Он упал на живот и прополз футов пятьдесят под укрытием вала.
Теперь они снова были перед открытым пространством. Джошуа помедлил, жестом приказал Таену ждать и перебежал к груде камней.
Ничего не случилось. Вольф махнул. Таен догнал его. Только они успели укрыться, как в площадку ударил лазерный луч.
Эльяр посмотрел на Вольфа и увидел сосредоточенный взгляд, устремленный на что-то странное, далекое.
Пальцы Джошуа машинально раздвинули трубку. Теперь она была около четырех футов в длину. Вольф открыл окошко в ее боку, вынул что-то вроде лупы на электрическом шнуре, укрепил на середине лицевого щитка.
Отодвинув Таена, он стал водить трубкой из стороны в сторону, пока не остановился над ничем не примечательным камнем.
Вольф нажал на спуск, ракета ударила в землю, из другого конца трубки вылетело пламя. Ракета взорвалась, взметнулось пламя. Сквозь дым они увидели, что взрывом разворотило спрятанный люк.
Вольф бросил трубку на землю.
— Идем, — сказал он. Таен повиновался.
Люк приоткрылся всего на фут — не протиснешься. За ним был пологий спуск в темноту.
Вольф взялся за крышку люка, потянул. Металл заскрипел, но не поддался.
Таен ухватился щупальцами. Теперь человек и эльяр тянули вместе. Крышка заскрипела, зазор увеличился еще на фут.
Вольф протолкнул Таена внутрь, пролез следом.
Джошуа видел ясно. Они прошли футов двадцать и оказались перед Т-образной развилкой; Вольф потянул Таена за собой, в то же мгновение за ними опустился автоматический шлюз.
В мозгу Вольфа наступила полная тишина, она нахлынула, как сплошная стена дождя.
Он почувствовал, что в крепости сохранилась нормальная атмосфера, поднял лицевой щиток и вдохнул чистый, стерильный воздух.
— С возвращением домой, Таен, — сказал он. Таен тоже расстегнул скафандр.
— Нет, — сказал он. — Я не дома. Но я достиг точки привала.
Эхо его слов отразилось от холодных металлических стен.
Они двинулись вниз по длинному извилистому туннелю, осторожно, держа оружие наготове, однако не преодолели и семидесяти ярдов, как пол ушел у них из-под ног.

Глава 11

Джошуа в падении развернулся лицом вниз и с помощью встроенного реактивного двигателя удержался в таком положении. Вывернув шею, он смог разглядеть Таена: тот плыл футах в трех выше.
Эльяр поравнялся с ним, и Джошуа понял, что скорость падения замедляется. Они пролетели примерно пятьсот футов (скорость составляла не больше нескольких футов в секунду), когда внизу замаячил пол. Джошуа развернулся и опустился на полусогнутые.
Сработал антигравитатор крепости, так что удара он не почувствовал. В то же мгновение выехавшая металлическая плита перегородила шахту, в которую они упали.
— Алиса и ее друг в консервной банке. Приятного аппетита, — сказал Вольф.
Таен не ответил — он осматривал стены и пол овальной западни. И человек и эльяр по-прежнему держали оружие наготове.
— Я не нахожу ни одного слабого места, — сказал Таен.
— Я тоже, — согласился Вольф. Он попытался мысленно проникнуть за стену. В трех четвертях круга были только металл и камень, в четвертой он почувствовал пустоту. Внезапно его отбросило назад.
Джошуа вздрогнул, как от удара.
— Что такое? — спросил Таен.
— Там кто-то есть, и он не хочет, чтоб на него смотрели, — отвечал Вольф.
— Положите оружие, — раздался голос. Он заполнял и мозг, и крохотное помещение.
Вольф колебался, но, увидев, как Таен встал на колени и положил оружие, сделал то же самое.
Он чувствовал, что кто-то, причем не один, рассматривает его. Часть стены отодвинулась. Перед ними стояли пятеро эльяров. Двое держали длинные узкие «ружья», как у Таена, на трех были темные церемониальные одеяния, а на среднем — еще и металлический обруч с Луминой в центре. Вольф понял, что это — Стражи.
— Назовите себя.
— Таен.
— Много лет назад другой Страж нарек меня Разящим из Тьмы, — сказал Вольф. — На земном — Джошуа Вольф.
Он почувствовал, как эльяр ощупывает его. Лумина в кармане потеплела.
Затем камень вновь стал холодным, . и Страж повернулся к Таену:
— Мои чувства не говорили мне, что еще один из нас остался в этой вселенной.
Таен молчал.
— Почему ты не совершил Переход?
— Не знаю. Возможно, меня сочли недостойным. Страж начал было говорить, замолк, как бы обдумывая свои слова, потом продолжал:
— Ты провел много времени с чужими, с этими земными червями, и поддался на их мышление. Нет «заслуги» в том, чтобы совершить Переход, как нет и «позора» в том, чтобы остаться здесь.
— А как мне это было понять?
Вольф сморгнул — в словах Таена ему почудилась нестерпимая мука.
— Значит, тебя оставили с какой-то целью. Возможно, она имеет отношение к твоему спутнику. Он — не твой пленник, ты — не его. Вы действуете на пару? Мне трудно такое вообразить.
— Тем не менее, — сказал Таен, — это так.
Страж снова посмотрел на Вольфа:
— Меня изумляют ответы этого юнца. Возможно, ты сумеешь их прояснить.
— Сомневаюсь, — ответил Вольф. — Я сам пребываю во мраке.
— Что вы ищете? .
Вольф не ответил, только медленно помотал головой.
— Вероятно, я смогу ответить за нас обоих, — сказал Таен. — Я начал поиски Стражей, опираясь только на слухи, чтобы узнать, почему меня бросили, и просить либо смерти, либо дозволения последовать за соплеменниками.
С этим землянином мы встретились несмышленышами, сражались во время войны в разных лагерях, теперь он присоединился к моим поискам. Не знаю, что он надеется обрести и чего добивался перед войной, когда учился у нас. Знаю одно: он прекрасно усвоил и наше боевое искусство, и наше мышление. За то время, что мы вместе, он обнаружил способности, которых нет у меня. Но я забегаю вперед.
Еще до того, как мы приступили к поискам, он почувствовал неведомую угрозу. Начиналось как бы с гудения, словно от насекомых, но то был не звук. Когда это случилось, я видел голубой ореол, он — нет. Он испытывал боль, на его внешних покровах проступали красные пятна, которые вскоре исчезали.
Мы оба ощущали, что это как-то связано с нашими поисками и что угроза растет. Особенно сильно она ощущалась в секторах космоса, которые раньше принадлежали эльярам.
Пока он говорил, Вольф почувствовал, что от Стражей — сперва от главного, затем и от остальных — исходит нечто странное, какой-то холод и мрак. Таен сжался, как от удара, и Вольф понял — это коснулось и его.
— Итак, — сказал Таен, — мы не сошли с ума. Это существует на самом деле. Так что же это?
Страж поглядел на товарищей, потом на Таена с Вольфом.
— Вам объяснят, но не сейчас. Ты землянин, я не скажу: «Войди с миром и будь нашим почетным гостем». Слишком долго сражались наши народы, слишком много пролито крови. Но ты будешь есть, спать, учиться здесь, никто не причинит тебе вреда или обиды. Мое имя — Джадера.
Страж легонько поклонился. Лумина на обруче вспыхнула и снова погасла.
У Вольфа поплыло перед глазами, он сморгнул слезу.
И внезапно понял, что улыбается.

Джошуа смутно припоминал некоторые из поданных блюд, хотя по большей части они были ему внове. Обед состоял из церемониальных кушаний, к которым детей, пусть даже посольских, никогда бы не допустили. Одни ему нравились, другие он насилу проглатывал, всякий раз напоминая себе, что все съедобное для эльяров годится и для людей.
Интересно, как сами эльяры воспринимают свою еду? Вольфу она казалась немыслимой мешаниной, в которой вкус одного компонента нередко забивает другой. Некоторые блюда были твердые, но большую часть составляли густые супы. Отдельные кушанья подавались в закрытых флаконах, их надо было вдыхать.
Ели в просторной, затемненной комнате. Светильники по стенам горели вполсилы. Перед каждым едоком располагалась полусфера, в которой возникали кушанья и куда исчезала посуда.
Эльяры ели за отдельными столиками и тихо переговаривались. Джошуа напоминал себе, что они лишены эмоций и, значит, генетически не способны изобразить встречу блудного сына. Вероятно, он один огорчился, что возвращение Таена никак не празднуется.
Сперва он думал, что здесь собрались все эльяры планеты, потом понял, что некоторые из них — только изображения.
Он тихо спросил Таена, как это делается.
— Очень просто, — отвечал тот. — Каждый сидит в кабинке, стены которой изображают обстановку обеденной залы. Перед ними стоят коммуникационные устройства, а вокруг — большие экраны. Так нам не приходится есть в одиночестве, даже если обязанности требуют от нас находиться далеко от этого места.
Вольф повернулся к Джадере:
— Допустимо ли спросить, в чем обязанности Стражей этой планеты?
— Можешь спросить, и я отвечу. Они разнообразны: начиная с того, чтобы охранять эту планету от вторжения извне, и до... до того, что привело вас сюда и о чем я расскажу в другой раз. Некоторые из нас совершают обряды.
— Обряды? — удивился Вольф. — Не знаю почему, но мы, земляне, всегда считали, что Стражи — правители, а не то, что у нас называют жрецами.
Таен изумленно вскинул щупальца.
— Но как это возможно? — спросил Джадера раньше, чем тот успел заговорить. — Как можно править, если не способен вести духовно?
— Еще как можно, — сказал Джошуа. — У нас на Земле, когда лидер оказывался еще и духовным вождем, это всякий раз плохо кончалось — мы убивали друг друга в споре, чей бог лучше.
— Я слышал об этом, — кивнул Джадера, — и всегда удивлялся. Мне объясняли, что вы, земляне, называете богом, но я понимаю это как порождение разума, не как реальность. Как можно спорить, если истина — одна?
— Как же не спорить? И книги и жизнь убедили меня, что всякий верящий в истину уверен: она открыта лишь ему и его друзьям.
— Похоже, мы обречены были воевать, — сказал Джадера.
Внимание Вольфа привлек столик неподалеку — причудливо вырезанный восьмиугольник. За ним сидел эльяр, такой древний, что его трупно-белую кожу испещряли темные пятна.
Тот поймал на себе взгляд Вольфа, раздул капюшон, коснулся кнопки и пропал вместе со столиком.
Джадера заметил его исчезновение.
— Это Сериго. Он твердо держится старых обычаев и считает, что надо было не выжидать, а начинать войну, как только мы с вами столкнулись. К тому же он потерял в боях весь свой единокровный выводок и потому видеть не может землян.
— Я тоже потерял тех, кто меня родил, — тихо сказал Вольф, — и тем не менее сижу здесь. Возможно, его истина... в чем-то ущербна.
Джадера промолчал.
— Мы чувствуем то, что вы назвали бы «стыд», — сказал Таен на земном, потом снова перешел на эльярский. — Прошу тебя, не думай о Сериго и его поведении.
Вольф пожал плечами и вернулся к еде.
Через какое-то время Джадера заговорил снова:
— Страж, выбравший тебе эльярское имя, рассказал ли его историю, поведал ли, о ком думал, давая тебе это прозвание?
— Нет, — удивленно сказал Вольф. — Я ничего не знаю.
— Странно, — произнес Джадера. — Если он еще жив и не совершил Переход, я хотел бы выяснить почему. Перед тем как дать нам взрослое имя, долго советуются. Несмышленыш изучает прошлое и либо принимает, либо отвергает предложенное.
— Вероятно, — промолвил Таен, — он сомневался, можно ли дать эльярское имя землянину, пусть даже честно ищущему Путь. Этот Страж, которого я не назову, потому что он нас оставил, был в колебаниях, и мне пришлось напомнить, что устав не запрещает подобного, пусть даже на нашей памяти такого и не случалось. Наверное, он рассказал бы историю Разящего из Тьмы позже, но тут случилась война.
— И все же, — сказал Джадера, — имянаречение прошло не по правилам.
С минуту он сидел неподвижно.
— Это надо исправить, прежде чем переходить к остальному, потому что одно вытекает из другого.

После еды эльяры помолчали, как требует обычай.
Мальчиком Вольф участвовал в их трапезах, и сейчас к нему вернулось давнее чувство тепла, умиротворения, общности.
Потом проекции находящихся в других местах одна за другой погасли.
Джадера встал:
— Я покажу нору, которую мы приспособили к твоим нуждам.
Другой эльяр увел Таена, Вольф пошел за Джадерой.
Комната была восьмиугольной, потолок, раскрашенный в разные оттенки лилового, полого загибался к углам. Место эльярского шестка занимала рама, в которую набросали разноцветных круглых подушек. У стены стоял стол, на нем — чашка и полный графин.
— Так годится? — спросил Джадера. — Нам не следует испытывать «стыд»? Мы старались как могли, но никогда не смотрели на землян... как на гостей.
Джошуа внутренне рассмеялся, приметив у дальней стены накрытую сверху посудину и кучку тряпья.
— Вполне.
Джадера протянул щупальце, повернулся и вышел. Джошуа зевнул, разделся и лег на подушки, гадая, для чего они используются обычно.
Рука его наткнулась на пустую кобуру. Он подумал, что впервые за много лет остался без пистолета, но мысль эта ничуть не встревожила.
Потом он закрыл глаза, и сон окутал его, как покрывалом.

Вольф спал и не спал. Он видел картинки, но то, что возникало в его мозгу, не было сном.

Он вылупился из сумки в чужой, незнакомой вселенной. Она была дряхлой и умирала, чтоб возродиться снова.

Он помнил тех, кто произвел его на свет, и других взрослых. Они заботились о его выводке, который ползал, рос, кормился, играл.
Во сне Вольф пытался почувствовать радость, веселье, гнев — и не мог.
Была лишь приятная сытость после еды, удовольствие от того, что взял верх над товарищем, что вдвоем одолели третьего, потом — не такая сильная — от того, что помог другому узнать новое.
Он был эльяром.

Несмышленышам отвели место, куда не ходили взрослые, холмистое, заросшее папоротниками (от маленьких — они хрустели под щупальцами — до больших, закрывавших небо), с озерами и островами.

Предыдущая страница 13 Следующая страница


Битва с небесами 14

Несмышленыши уходили туда и жили группами или поодиночке, стараясь подражать взрослым, примеряя на себя разные роли.
Они дрались — один на один, один против кучи, куча на одного.
Несмышленыши гибли, но это было в порядке вещей, потому что так надо для умножения и развития рода.
Тот, кому не дали еще имени, убивал чаще других, и это приметили как взрослые, так и сверстники.

Их было пятеро. Когда третья луна взошла, они встретились у пещеры, где жил выводок. Они знали, куда идти, и за день покрыли почти все расстояние, думая совсем о другом, чтобы не потревожить несмышленыша, который нес с собой смерть.
Этот безымянный выстроил себе нору, которую и норой-то не назовешь, словно напрашивался на нападение, — в обрывистом берегу ручья, где некуда бежать, только в воду, но тогда течение вынесет тебя к хищным зверям.
Он развел костерок из минералов, которые нарыл в береговом обрыве, под тем, что Вольф-сновидец назвал бы каменным деревом без листьев, только оно было живое и росло.
Пятеро остановились за последним пригорком и долго смотрели на огонь, на неподвижную фигуру того, кто, похоже, не ведал страха.
Они обменивались прикосновениями, щупальца сигналили, кому идти первым, кому заходить с боков, кому выжидать, чтобы нанести последний смертельный удар.
Выбранный вожаком поднял щупальце и раздул капюшон, готовясь подать сигнал.
Он шел за ними от самой пещеры и прыгнул сейчас сзади.
Первого он ткнул в глаз — щупальце вошло в глазницу, брызнула кровь, безжизненное тело упало на землю, второй коленом переломил шейные хрящи, и она тоже умерла сразу. Третий размахнулся дубиной, но цель исчезла, и удар пришелся четвертому в грудь. Пятый, вожак, успел что есть силы пнуть нападавшего, и тот упал.
Двое из пещеры набросились на него с боков.
Тот, который был Вольфом, вскочил, развернулся и в прыжке выбросил обе ноги. Послышался хруст, несмышленыши упали замертво.
Последний повернулся, чтобы бежать, однако безымянный преградил ему путь. Глаза горели, огонь требовал пищи, пищей был дух сверстника.
Пять маленьких эльяров лежали мертвыми возле ручья, недалеко от гаснущего костерка.

* * *

Вскоре после того им дали имена. Некоторые захотели приносить потомство, другие — пестовать выводки. Задачи на будущее были ясны, избранному пути предстояло следовать всю жизнь.
Он всегда знал, каким будет его служение.
Воин.
Стражи испытали его и послали учиться.
Ему дали Лумину и новое имя в память о том, что он совершил в ночи, в пустынном месте.
Он стал Разящим из Тьмы.
Для эльяра нет чести большей, чем стать воином. Выше — только Стражи.

Он совершенствовал телесные навыки и обретал знания. Он научился владеть оружием, которое Вольф-сновидец назвал бы ножом, ружьем, ракетой и другими именами, для которых у Вольфа не было ни слов, ни понятий.
Что важнее — он усвоил, что порой не стоит принимать бой, а надо затаиться и ждать, пока придет подкрепление.
Он научился водить летающие машины в разных атмосферах и в космосе.
Ему объяснили, как перемещать космический корабль из одной части эльярского космоса в другую.
Теперь он был готов к служению.
Его назвали Хранителем Порядка на дальних рубежах эльярской вселенной. Здесь он распоряжался жизнями низших существ, населявших подвластные планеты, разумных, но малозначительных по сути.
Вольф заметался, наполовину проснулся, забормотал возмущенно и вновь погрузился в «сон».
Разящий из Тьмы знал уставы и правил строго, позволяя жить, сколько считал нужным, убивая, когда приходила пора.
Шло время.
Потом начались перемены.
Целые планеты теряли связь с метрополией.
Иногда горстке кораблей удавалось спастись, но чаще всего эльяры в них оказывались мертвы или в помрачении рассудка.
Другие Хранители Порядка уходили во тьму, и никто не мог объяснить причину их гибели.
Вольф во сне пытался почувствовать угрозу, увидеть ее, но получил отпор.
Разящего из Тьмы вызвали на большой сбор. Все эльяры на всех планетах подключились и слушали.
Им сообщили самое страшное.
Эльяры обречены.
То, что проникло в Галактику, истребит их.
Можно либо сражаться, либо бежать.
Стражи придумали, как перенестись через пространство-время в иное место, куда враг не сумеет за ними последовать.
Никто не спорил, не обсуждал. Путь был ясен.
Чтобы выиграть время, нескольким эльярам, лучшим из воинов, сильнейшим Хранителям Порядка, предстояло пойти в контратаку, сдержать врага, пока остальные совершат Переход.
Разящий из Тьмы знал, что он — в числе счастливцев и поставлен над ними главным.
Его снова учили, на этот раз — Стражи. Его воля и мозг стали крепче металлоида, острее клинка и лазерного луча.
Для последней битвы построили корабли-исполины, много больше самых больших эльярских линкоров, но в каждом предстояло лететь лишь одному Хранителю.
У кораблей была одна цель, один-единственный враг.
Разящий из Тьмы возглавил первую группу. Он прыгал из одной точки меж звезд в другую, всякий раз приближаясь к врагу.
Он вышел из последнего прыжка в реальное пространство и понял, что враг перед ним — облако мрака, заслонившее убитые им звезды.
Щупальца скользнули по пульту, и дальнобойные орудия дали первый залп.
Он почувствовал, что снаряды попали в цель, почувствовал боль врага.
Далеко, за полгалактики от этого места, его собратья начали Переход.
Враг собрался с силой и выбросил свое сознание вперед, через пространство, сквозь металлическую обшивку корабля.
Разящий из Тьмы испытал мгновение, вечность алой муки, огня, вскрикнул. Его не стало.
Джошуа Вольф проснулся от дикой боли. Мозг его наполняло глухое гудение. Руки, ноги и живот горели от волдырей.

Глава 12

— Как вы это сделали? — спросил Вольф.
— Очень просто, — отвечал Джадера. — Сохранились записи. Мы знаем, что ты владеешь Луминой и научился ею пользоваться. Через свою Лумину мы установили контакт с твоей и дали тебе жизнь героя, чье имя ты носишь.
Вольф поморщился, увидел свое отражение в гладкой панели, отвернулся. Под глазами у него были синяки, краска еще не вернулась к юношескому лицу после ночного «сна».
— Значит, это... нечто изгнало вас — эльяров — из вашей вселенной?
— Да.
— И оно в нашем пространстве-времени?
— Пока нет. Но грозит проникнуть.
— Что это? Я не смог понять.
— Мы не позволили тебе увидеть. Теперь дадим. Следуй за мной.
— Можно с вами? — спросил Таен.
— Нет, — отвечал Джадера.
— Почему? — возразил Вольф. — Это опасно? Таен — мой напарник. Ему тоже хорошо бы знать.
— Небольшая опасность есть, — сказал Джадера, — но дело не в этом. Мы избегаем контакта с... тем, кого ты увидишь. У эльяров есть пословица: «Запах фалааса привлекает сборщика».
— Или, — добавил Вольф, — на земном: «Блеяние козленка возбуждает тигра».
— Именно так.
Только в следующее мгновение до Вольфа дошло, что Джадера его понял. Он открыл было рот, однако передумал и вслед за Стражем вышел из комнаты в полого спускающийся коридор.

Комната имела форму неправильного многоугольника. Пол шел концентрическими волнами, только в самой середине располагалась ровная площадка. Потолок испещряли выемки. Кристальные стены, если смотреть на них прямо, казались одноцветными, но если взглянуть сбоку — разлагали цвета в спектр.
— Здесь понадобится твоя Лумина.
Вольф повернулся спиной, достал каменное яйцо из мешочка, который лентой крепился к поясу и прятался между ног.
Джадера протянул щупальце, Вольф неохотно отдал Лумину.
Джадера положил камень на середину ровной площадки, потом вынул из карманов одеяния два других, побольше.
— Опустись на пол, — приказал он. — Ты ведь умеешь выходить из своего тела?
— Да. Хотя ненадолго.
— Время теперь не важно. Его больше нет. Как только ты воспаришь над плотью, то поймешь, что делать дальше.
Вольф опустился на колени, уперся ладонями в ляжки, свел пальцы. Джадера положил две Лумины в один ряд с первой.
— Готово. Знай, Разящий из Тьмы: то, что ты сейчас увидишь, не реальность в привычном понимании.
— А что же? Джадера задумался.
— Мы считаем, что враг зародился не в нашей галактике, но пришел из другого пространства-времени. В отличие от тебя и меня он имеет более четырех измерений. Посему ты увидишь и испытаешь то, что подскажет твой мозг и твоя земная культура.
Чтобы лучше понять, представь себя двухмерным созданием, как на ваших картинах. Теперь вообрази, что тебя вынули из рамы и поместили в то, что мы называем «реальным миром». И прости, что прибегаю к столь явной выдумке.
Ты увидишь лишь срезы трехмерных вещей. Скажем, эта Лумина будет для тебя чередой овалов, сперва маленьких, потом все больше, затем они вновь начнут уменьшаться.
Соответственно и ты, считающий себя трехмерным, видишь эльяров не такими, какие мы есть.
Вольф сморгнул, хотел было спросить.
— Нет. Сосредоточься на том, что сейчас важнее, — сказал Джадера. — Смотри, но помни: это — сплошной обман, в лучшем случае — намек.
Он вернулся к двери, коснулся стены в нескольких местах.
— Теперь, если хочешь, можешь смотреть.
С этими словами он вышел из комнаты. Дверь за ним затворилась.
«Дыши... дыши...»
Джошуа поднял ладони, свел большие и указательные пальцы на высоте лица.
«Zai... прими все... впитай вселенную...»
Пальцы его рефлекторно переплелись.
«Свод объемлет тебя... вбери ku... все — в одном...»

Он был как бы в огромной пещере, стены сочились влагой. Их озаряло неведомое свечение.
Миллиарды ног протоптали в камне широкую ровную тропу.
Спереди доносился гул.
Вольф вступил на тропу. Гул усилился.
В темноте виднелась стена, а в ней — огромная дверь.
Таких он еще не видел — темная, каменная, в черных, как бы обсидиановых, прожилках. Вокруг были высечены символы и письмена, как решил Вольф — древнеэльярские. Похоже, она открывалась в обе стороны, сверху и снизу.
Жужжание нарастало.
Вольф коснулся двери. Она была теплой.
Камень задрожал, сделался прозрачным, и Вольф очутился в пустоте. Перед ним была россыпь красных гигантов, еще больше белых карликов и еще больше темных, выгоревших черных карликов. Вдалеке сияли белым светом две сверхновые.
Пока он смотрел, один огонек моргнул, погас. На месте сверхновой возникла горстка нейтронных звезд, превращающихся в коллапсары.
Вселенная сжималась, давая синее смещение, умирала, чтобы возродиться, как феникс.
Существо по имени Вольф увидело нечто странное.
Межзвездное пространство было не черным — его заполняли мириады крохотных красных точек. Они пульсировали, но не давали света.
Вольфа передернуло от страха — точки были живые, они несли смерть.
Он заставил себя приблизиться.
Боль пронзила его, словно он вступил в огромный, незримый костер.
Он не успел ни вскрикнуть, ни шевельнуться, как обнаружил, что стоит в боевой стойке по другую сторону портала, в комнате с волнистым полом.
Перед ним горели Лумины — не обычным многоцветьем, но сплошной краснотой, той самой, что Вольф видел в другой вселенной. Потом они погасли и превратились в неказистые серые камни.
«Дыши... дыши...»
Вошел Джадера.
— Ты видел.
Это был не вопрос, а утверждение. Вольф встал и поклонился Луминам — ему показалось, что так будет правильно.
— Да. Вы пришли из этой вселенной?
— Верно. Полагаю, ты видел что-то вроде врат, дверь?
— Да.
— Это щель в пространстве-времени, которую мы создали, чтобы уйти сюда. Из-за того, что ее нельзя запечатать, мы, Стражи, назначены смотреть, не проникнет ли в нее наш старинный враг. Ты видел его?
— Я видел меж звезд, в космосе, нечто, показавшееся мне красным. Оно целиком заполняло промежутки между ближайшими, а дальше, к краям галактики, становилось более редким.
— Это оно.
— Что это такое?
— Опять-таки напомню тебе, что у нас нет слов для его описания. Ни в моем языке, ни в вашем.
— Не знаю почему, — медленно сказал Вольф, — но оно напомнило мне то, что мы называем «вирус».
— Я знаю этот термин. Только этот «вирус» проникает во все — от маленьких живых существ до планет и пространства между ними. Быть может, он заражает саму ткань космоса. Все, к чему прикоснулся враг, становится иным. Живое перестает быть живым, во всяком случае в привычном нам смысле. Неодушевленное становится частью этого существа — самые частицы меняются по образу его составляющих.
Если хочешь, зови его «вирусом». Это и единая суть, и множество. Оно напоминает ваши микроорганизмы еще по двум признакам: оно поглощает все и постоянно растет, распространяется.
— Я видел лишь одну галактику. Что с остальными в вашей вселенной?
— Полагаю, сейчас «заражены» и они, поскольку в последнее время мы чувствуем: враг ищет новые территории.
— В этой вселенной? — Да.
— Значит, он последовал за вами.
— Пока нет, но, похоже, знает о нашем бегстве, как если бы мы оставили след.
— Спасибочки, — сказал Вольф на земном. — Значит, на очереди человечество. И мы не можем убежать, как эльяры.
— Что сделали бы твои соплеменники, будь у них наша мощь и столкнись они с той же угрозой? Неужели избрали бы другое решение?
— Нет, — согласился Вольф, — и все равно рассказ не прибавил мне любви к эльярам.
В молчании Джадеры Вольфу почудилось безразличие.

Предыдущая страница 14 Следующая страница


15 Крис Банч

— Можно ли сражаться с этим врагом? — спросил Вольф.
— Когда-то сражались.
— Ты говоришь в прошлом времени. Пожалуйста, объясни.
— Я покажу. Идем.

Таен ждал в холле снаружи. Вольф быстро рассказал, что произошло.
— Другой Страж объяснил мне, что ты увидишь, — сказал эльяр. — Я рад, что не видел врага, поглотившего нашу колыбель и вынудившего нас бежать в вашу ужасную вселенную.
Вольф взглянул на него, но промолчал. Джадера привел их в круглую комнату. С одного ее бока поднималась гладкая серая колонна высотою пять футов и фут в диаметре. Джадера обошел ее, коснулся поверхности.
Наступила тьма, затем появилась огромная — с голову Вольфа — Лумина.
— Это изображение Верховного Камня, — сказал Джадера, — величайшей из Лумин. Говорят, что все другие произошли из нее, хотя неизвестно, как такое возможно.
Этот камень, как и другие, меньшие, по сути, всего лишь линза, позволяющая после соответствующей тренировки фокусировать силу — а на определенном уровне даже желания, — и тогда случаются вещи, которые обычно считают невозможными.
Лумины происходят из нашей родной вселенной. Многие поколения эльяров с их помощью создали нашу боевую мощь, наши средства передвижения. Это и оружие, и инструменты познания, и многое другое, в зависимости от того, кто в них смотрит и чего он желает.
Когда появился враг, наши пращуры только-только начали использовать большую Лумину для изучения других возможных вселенных. Мы думали, что научимся даже перемещаться в прошлое и будущее, но никто пока этого не сумел.
Потом, как я сказал, появился враг, и все наши усилия сосредоточились на борьбе.
Как ты видел во сне, первый Разящий из Тьмы вместе с товарищами храбро погиб, чтобы дать нам время для Перехода.
Мы проникли в эту вселенную и попытались закрыть щель, но не сумели.
Мы поставили рядом свои звездолеты и назначили Стражей следить, не почуял ли нас враг. Тем временем остальные эльяры расселились по новой галактике и начали осваивать другие планеты.
Через какое-то время мы столкнулись с людьми.
Остальное тебе известно.
Постепенно мы поняли, что во вселенной может быть лишь одна раса, другая обречена на истребление.
— И вы начали войну, — сказал Вольф. — Я так понимаю, чтобы выбить нас начисто. Но с чего вы взяли, что мы такие же кровожадные?
— Это предрекали некоторые наши старейшины, вроде Сериго. Мы занялись исследованиями и поняли, что они правы, когда узнали, что сделали вы со своими примитивными предками.
— То есть с американскими индейцами? Их по-прежнему много, они занимают высокие посты и пользуются общим уважением.
— Но те ли они, какими были до того, как пришли лучше вооруженные люди и заставили их принять свой образ жизни? Такой ли стала бы их цивилизация, развивайся она своим чередом?
— Никто не знает, — ответил Вольф на земном. — Наверное, нет. Надо думать, они бы выстроили свою культуру.
— А ведь они — люди, ваши сородичи. Неужели ты и впрямь считаешь, что земляне, выиграв войну, стали бы жить в мире с совершенно чужой расой?
Вольф довольно долго молчал, потом медленно покачал головой.
— Когда мы поняли, что истребления не избежать, — продолжал Джадера, — мы вновь прибегли к Верховному Камню, к Матери-Лумине, чтобы отыскать другую вселенную и перейти в нее.
Висящая в воздухе Лумина уменьшилась, вокруг нее возникла некая кристаллическая структура, сотканная как бы из чистого света, — веретено с закругленными концами. Рядом появились звезды, и Вольф понял, что перед ним — искусственная планетка, построенная специально для Лумины.
— Мы поместили Лумину в это искусственное небесное тело, точно в геодезическом центре эльярских миров, и сфокусировали необходимую энергию, чтобы наш народ смог уйти в другую вселенную.
Таена передернуло.
Джадера не заметил или не захотел увидеть его движение.
— После этого здесь остались лишь мы. Стражи... и вот он.
— Так почему мне не разрешили совершить Переход? — спросил Таен.
— Не знаю. Всегда бывают накладки. Если хочешь, мы попробуем отправить тебя вслед за остальными.
Таен вскинул щупальца, опустил, капюшон его раздулся и снова опал.
— Когда-то, не так давно, — сказал он, — я ни о чем другом не мечтал. Но не теперь. Сейчас я должен готовить себя к иной задаче.
Эльяры посмотрели друг на друга, и Джадера вновь повернулся к Вольфу.
— Мы, Стражи, остались на время — убедиться, что земляне не проследят наш путь и не бросятся вдогонку. Затем мы бы тоже совершили Переход и забрали с собой Лумину. Но тут мы почувствовали, что враг нащупывает незакрытую щель в пространстве-времени.
Что удивительно: незадолго до этого мы догадались, как запечатать щель, чтобы враг умер вместе с той вселенной... или сгорел при ее новом рождении. Однако для этого потребовались бы силы всех Стражей, и не только они, и опять-таки мощная линза Матери-Лумины. А это невозможно.
— Почему? — удивился Вольф.
— Верховный Камень исчез. Теперь мы заперты в этой вселенной и погибнем вместе со всем остальным, как только враг проникнет сюда, то есть совсем скоро.
— А что с Луминой?
— Ее захватила ваша Федерация. Вольф вскинул подбородок.
— Нет, — сказал он. — Это ложь, и я не знаю, с чего ты такое взял.
— Это единственное объяснение, — твердо сказал Джадера.
— Это невозможно, — повторил Вольф. — Во-первых, в эту историю меня посвятил высокопоставленный сотрудник Федеральной Разведки. Он использовал (и насколько я понимаю, использует до сих пор) фальшивые Лумины, чтобы попытаться распутать происходящее. Единственное, про что он знал, — это про одного живого эльяра. Меня он снарядил этого эльяра отыскать, а затем и убить. О Матери-Лумине речь даже не заходила.
— Высокопоставленные сотрудники не всегда рассказывают подчиненным все, что знают. По-моему, на земном это называется: «Правая рука не знает, что делает левая».
— Мне прекрасно известна такая практика, — кивнул Вольф, — но тот человек, Циско, дал мне доступ ко всей своей информации. Там Верховный Камень не упоминается. Если он в Федерации, мне бы дали иные приказы, ведь верно? Если б Верховный Камень был у них, они велели бы не убивать Таена, а захватить живым.
Джадера задумался.
— Твои доводы звучат убедительно, — поневоле согласился он.
— А вот теперь я предложу задачку, — продолжал Вольф. — Федерация не знает о Матери-Лумине, но о ней знают читеты. Они даже называют ее Верховным Камнем.
— Кто такие читеты?
Вольф рассказал об этой организации, о попытке мятежа, о том, как их с Таеном пытались убить.
Да, — сказал Джадера, — это и впрямь загадка. Я буду над ней размышлять, а сейчас объясню, с чего я заключил, что Верховный Камень — у вас в Федерации. Пришло время показать вам несколько трупов.

Глава 13

Федеральное правительство скрывает страшную тайну:
Смерть подстерегает провидцев.
Могут ли эльяры убивать из могилы?

Сообщение нашего специального корреспондента:
Журналистское расследование, проведенное вашим специальным корреспондентом, выявило, что странная, сверхъестественная смерть постигла как минимум десятерых видных ученых и экстрасенсов Федерации.
Согласно секретным полицейским донесениям, которые передал вашему корреспонденту высокопоставленный источник в правительстве, эти одаренные люди умирали одинаково: сгорали в ужасных муках. Никто из них не успел вскрикнуть или позвать на помощь, поскольку в нескольких случаях родственники находились близко и ничего не слышали.
Лола Фонтен, которая на протяжении многих лет предсказывала вашему корреспонденту будущее, находилась в обществе своей ближайшей подруги и советчицы. Внезапно Лола схватилась за горло. Перепуганная подруга рассказала полиции, что Лола мгновенно покрылась густой сыпью, покраснела, как от сильного перегрева, мясо зашипело, обуглилось и отделилось от костей. «И при этом, — продолжала очевидица, — огня не было, я не чувствовала жара. Это выглядело, как будто у Лолы какая-то страшная болезнь, неизвестный вирус, убивший ее раньше, чем она успела позвать на помощь».
Лола — не единственная жертва.
Первым, по мнению федеральных сотрудников, был покойный Лесли Ричардсон с Земли, прозванный Великим Иллюзионистом, чье тело нашли около двух месяцев назад.
Корреспондент обратился к официальным представителям за разъяснением, почему эти смерти держатся в секрете, но чиновники наотрез отказались давать комментарии.
Трагические случаи объединяет одно: все жертвы были известны своими сверхъестественными возможностями и все изучали особенности мышления ненавистных эльяров.
В числе погибших...

Глава 14

Хрустальное веретено не светилось. Оно безжизненно висело в пустоте, далеко от ближайших звезд. Рядом угадывались два корабля — Джошуа узнал разведочные катера класса «Фоли», выпущенные лет пять назад.
— Значит, Лумину захватили федеральные власти, — сказал он. — Почему Циско мне лгал?
— Я уже говорил, мое объяснение такое: «Правая рука не знает, что делает левая», — ответил Джадера.
— Ты сказал, мы увидим трупы, — заметил Таен. — Значит, после находки Лумины случилось что-то еще.
— Да, — согласился Джадера. Он перешел к другому экрану, коснулся его поверхности.
В поле зрения появилось хрустальное веретено, сдвинулось к краю экрана, исчезло. В пустоте плавало нечто маленькое, едва различимое.
Это было человеческое тело — без скафандра, с наполовину отстреленной головой.
— Вот вам и первый труп. Никто не знает, что тут произошло. Разящий из Тьмы, взгляни земными глазами, возможно, тогда мы поймем и решим, что делать дальше.
— Надеваем скафандры, — сказал Джошуа на земном, — и отправляемся поглазеть.

Шлюз эльярского корабля вздулся, сквозь эластичную мембрану протиснулись трое в скафандрах.
— Ты слышишь на этой частоте?
— Слышу, — отвечал Джошуа, — ты правильно настроил мой приемник.
Из реактивного двигателя на скафандре Вольфа пошел белый дымок, из эльярских поясов ударил зеленый свет, и все трое поплыли к хрустальному веретену.
Вольф обернулся на эльярский корабль. Как и «Грааль», крейсер казался слишком огромным для своей малочисленной команды — всего десять эльяров подняли его с планеты Стражей.
Он назывался «Серекс», что переводится «быстроходный». Очертания сразу выдавали инопланетный корабль: серпообразное «крыло» вмещало двигатели, топливные и орудийные отсеки, внутри полумесяца располагались сдвоенные эллипсоиды для команды.
По спине у Вольфа пробежал холодок — он вспомнил войну, эльярские крейсеры, выходящие из N — пространства...
Веретено приближалось. Вольф перекувырнулся, тормознул и коснулся обшивки. Она была гофрированная — перебирая руками по ребрышкам, землянин вслед за эльярами добрался до люка.
Джадера коснулся круга в двух местах, и тот гостеприимно вздулся. Они протиснулись внутрь.
Вольф взглянул на индикатор скафандра и увидел, что на станции сохранился воздух.
Внутри было лишь одно круглое помещение, по стенам шли экраны и пульты. С полу поднималась округлая колонна; сверху, навстречу ей, спускалась другая.
Трехфутовое пространство между ними было пустым.
— Здесь помещалась Лумина? — спросил Вольф.
— Да. Силовое поле, державшее ее на весу, отключили.
Вольф вернулся к люку, внимательно оглядел его края.
— Есть повреждения, — сообщил он. — На станцию проник некто, не знавший, как пользоваться люком.
— Землянин.
Вольф кивнул, понял, что эльяры этого не видят.
— Почти наверняка, — согласился он. — Неужели ничто не защищало Лумину? Какие-нибудь устройства?
— Никаких. Ее сила убывает, если что-либо блокирует подходы.
— Значит, этот кто-то вошел и увидел висящую в воздухе Лумину. Какой она ему предстала? Тусклой, невзрачной, как моя, когда я ею не пользуюсь?
— Нет, — отвечал Джадера. — Верховный Камень всегда отражает долю энергии, перетекающей через другие Лумины.
— Значит, похитители — возможно, их было двое или трое — вошли сюда и увидели неслыханных размеров драгоценный камень. Теперь главное понять, что произошло дальше, — задумчиво произнес Вольф, не включая микрофона. Он еще раз оглядел помещение. Ничто не наводило на мысль. Затем сказал: — Давайте посмотрим остальное.

Внешний шлюз первого из федеральных кораблей был раскрыт настежь. Вольф вплыл в узкий портал, увидел, что второй шлюз тоже открыт.
Он провел пальцами по краю люка — на перчатке остался черный след. Тогда он снял с пояса фонарик и пролез внутрь, два инопланетянина — за ним.
В рубке было девять мертвецов, сгрудившихся у навигационного стола. Когда взрывом открыло шлюз, внутреннее давление разорвало их тела. За годы они усохли, превратились в мумии. Переборки и перекрытие были заляпаны красными, бурыми, серыми пятнами крови и других жизненных соков.
Вольф взглянул на тела и перешел к главному пульту управления. В нем зияла дыра. Вольф потрогал ее, вновь увидел черные следы на перчатке.
Он осмотрел пульт, нашел кнопку «АВАРИЙНЫЙ ПЕРЕХВАТ УПРАВЛЕНИЯ».
— Попытайтесь закрыть внешний шлюз и повернуть штурвал замка до упора, — распорядился он.
Таен подчинился.
— Кажется, готово.
Джошуа нажал кнопку аварийного перехвата управления. Индикаторы слабо замигали.
— В баллонах еще есть воздух. Ждите.
Он еще раз оглядел пульт, пробежал пальцами по кнопкам.
Над головой тускло затеплились желтые лампы.
Стрелка на панели скафандра медленно поползла вправо. Джошуа поднял лицевой щиток.
Разреженный воздух пах пылью.
Эльяры тоже подняли лицевые щитки.
— Зачем ты это сделал? Нам не нужен их воздух, — сказал Таен.
— Потому что чертовски трудно шмонать в перчатках, — ответил Вольф. — А теперь помолчи. Я хочу сосредоточиться.
Он снял перчатки, подошел к первому мертвецу и, стараясь не глядеть на кривой оскал, обшарил все карманы разорванного комбинезона. То же он сделал и с остальными восемью.
— Ни клочка документов, — произнес Джошуа без всякого удивления. — Теперь корабельный журнал.
Он сел в кресло пилота, снова пробежал пальцами по клавишам.
Ничего не произошло.
Он нагнулся, нашел щель — судя по размеру, как раз для картриджа корабельного журнала. Щель была пуста.
Он поискал сейф. Дверца оказалась разворочена взрывом, бумаги валялись на палубе. Вольф встал на колени, перебрал их по одной.
— Ни судовой роли, ни приказов, ничего.
Он подошел к первому мертвецу, коснулся высохшего темени, закрыл глаза.
Он почувствовал прошлые изумление, страх, боль.
— Ты понимаешь, что произошло? — спросил Джадера. — Все земляне умерли насильственной смертью, однако мы не сумели определить, кто убийца.
— Похоже, я знаю. Давайте глянем на последний корабль. Уверен, мы найдем еще одно тело.
— Если ты не хочешь его осматривать, можно не ходить, — сказал Джадера. — Все как ты говоришь. Откуда ты узнал?
Вместо ответа Вольф натянул перчатки и со щелчком повернул крепления на запястьях.

Снаружи второй корабль-разведчик выглядел совершенно целым. Вольф открыл шлюз и вошел. В камере еще оставался воздух. Джошуа повернул штурвал второго шлюза и сморщил нос: как он и ожидал, в корабле стоял сладковатый запах непогребенного тела.
Этот человек умер быстрее товарищей — лазерный луч рассек его пополам. В стерильной атмосфере корабля труп разлагался медленно. Кожа на черепе натянулась, лопнула. Ногти и волосы еще долго продолжали расти.
Вольф сел за пульт, коснулся кнопок, панель управления ожила. Он посмотрел на датчики.
— Запас топлива... воздуха... прихватим с собой. Он развернулся вместе с креслом. Эльяры стояли по бокам трупа и смотрели на Джошуа.
— Но прежде избавимся от этого.
Вольф отыскал кусок толстой полиэтиленовой пленки, закатал в него останки. Втроем они вынесли сверток в шлюзовую камеру и выбросили в космос.
Тело поплыло прочь. Вольф поймал себя на том, что шепчет губами полузабытые слова.
— Ну, Джошуа Вольф, — произнес Джадера на земном, — расскажи нам, что тут случилось.
— Все более-менее ясно, — отвечал Вольф. — Обычная команда корабля-разведчика — четыре человека. Двое друг друга поубивают, трое — это двое на одного, пятеро — больно жирно. Их отправляют звеньями по три корабля.
— Значит, не хватает одного корабля и одного человека.
— Вот что должно было произойти, — продолжал Вольф. — Три корабля-разведчика обнаружили луминоносец. Возможно, случайно, хотя верится в это с трудом. У них хорошие сенсоры, но космос — большой.

Предыдущая страница 15 Следующая страница


Битва с небесами 16

Может быть, это ваше веретено излучало какие-то сигналы. Ребята их приняли и решили выяснить, в чем дело. Или они действовали по наводке разведчиков, которые обнаружили какие-то сведения на эльярских планетах.
Не знаю, не важно.
Среди двенадцати был по меньшей мере один читет. Может, он и сбежал, хотя это маловероятно.
Они нашли ваше веретено, вошли туда, увидели черт-те каких размеров драгоценный камень. В ком-то разыгралась жадность. Вероятно...
Вольф задумался.
— Джадера, — медленно произнес он. — Если кто-то, совершенно не обученный, сосредоточится на Лумине, что он увидит? Ничего?
— На этот вопрос практически невозможно ответить, — сказал эльярский Страж. — Но могу предложить догадку. Если кто-то, как ты говоришь, увидел в Лумине несметное сокровище, она, скорее всего, отразила его мысли.
— Мечты о славе.
— Верно. Могу предположить, что его сознание наполнилось самыми разными видениями.
— Итак, — продолжал Вольф, — у нас есть наш мечтатель, у которого при виде Лумины поехала крыша. Он под каким-то предлогом собирает совещание на корабле. На других остается по одному члену команды. Таков порядок.
Наш герой немного запаздывает, выжидает, пока они наверняка снимут скафандры, потом взрывает шлюзовой отсек.
Он входит в этот корабль, убивает здешнего члена команды, сразу или позже застреливает дежурного с третьего корабля и выталкивает его тело в космос.
Затем он — или она — старается замести следы: уничтожает документы своих коллег и судовой журнал, чтобы не узнали, кто именно из двенадцати скрылся.
Затем прихватывает Лумину и отбывает в неведомые края за славой и богатством.
— Почему ему было не расстрелять два других корабля из орудий? Тогда следов не осталось бы вовсе.
— Не знаю, — сказал Вольф, — хотя догадываюсь. Убивать — не так просто, как многие думают. Особенно впервые. Мозги съезжают набекрень. Помнится, я получил награду за поимку одной женщины. Тетка пришила родственничков, чтобы получить страховку, а потом, когда о смерти уже было известно, расписалась за них на банковских документах.
Наш друг укокошил одиннадцать человек. Все хорошо. Внезапно он соображает, что натворил. Несколько часов назад это были его товарищи, а то и друзья. Ему хочется одного — свалить отсюда куда подальше.
— Я понимаю не все твои слова, — произнес Джадера, — но, похоже, ты говоришь дело.
— Я понимаю все, — сказал Таен, — и он действительно прав.
— Значит, наш персонаж улетает с Луминой. Что он с ней сделает? Продаст? — спросил Вольф.
— Такая мысль могла прийти ему в голову, — сказал Джадера. — Однако на это потребуется время. Особенно если бы просочились какие-то сведения. Скорее всего, он подолгу сидел перед Луминой, смотрел на нее, думал о ней и постепенно осознал, что она принесет ему куда больше богатства.
— Что даст Лумина совершенному профану? — спросил Джошуа.
— Некие понятные ему чувства. То, что он замышляет, чего хотел бы на самом деле. Вероятно, убийцу, который думает о содеянном, она наведет на новые дурные поступки. Разумеется, ей неведомы человеческие или эльярские порядки или законы.
— Значит, наш дружок где-то залег на дно и стремится стать Его Нечестивым Величеством. Теперь я примерно представляю, как его искать, — продолжал Вольф. — Но первая наша задача — читеты. Я уже говорил, что в команде был их крот — простите за жаргон, внедренный агент. До того, как его убили, он успел отправить в N-пространство доклад.
Читеты получили сигнал. Вот почему они зашевелились и теперь ищут нечто похожее на Лумину или какой-то еще эльярский предмет. Матерь-Лумина давно их привлекает. Если они считают, что в ней сосредоточена вся сила эльяров... тогда понятно, чего они все взбесились. Дальше Федерация узнает об их копошении и пытается выяснить, из-за чего сыр-бор. Обращаются ко мне.
— Да, — сказал Джадера, — последовательность исключительно логическая. Значит, теперь надо больше узнать про команды этих кораблей, чтобы вычислить убийцу и отыскать Лумину. Ты говорил, что знаешь, как к этому подступиться.
— Знаю. Для того мне и понадобится корабль. От него я буду плясать. Начну...
В наушниках загудел сигнал. Говорил «Серекс».
— Джадера... наши антенны поймали сигнал. Он идет в N-пространство с корабля, на котором сейчас вы.
— Черт, — ругнулся Джошуа. — Кто-то затолкал начинку в эту треклятую калошу.
Таен и Джадера озирались, словно надеялись увидеть передатчик.
«Дыши... ощущай... тянись...»
Лумина в кармашке потеплела.
Вольф увидел вибрацию воздуха от разговора испуганных эльяров, идущие от корабля волны и кое-что еще.
В следующее мгновение он раздвинул эльяров и рванул на себя внутренний люк. Под приступочкой внешнего шлюза был незаметно прилеплен гибкий черный цилиндр.
— Уничтожь его! — крикнул Вольф, бросая передатчик на палубу.
Таен выбросил щупальце, нажал на спуск. Громыхнул взрыв, палубу озарило лазерной вспышкой. Передатчик умолк.
— Таен, Джадера, быстро возвращайтесь на «Серекс», — распорядился Вольф. — Кто-то уже отыскал этот корабль и прицепил к нему маячок. Может быть, надеялись, что убийца вернется. Держу пари, это читеты. Наверняка они уже близко — у них на эту карту поставлено все.
— Что ты собираешься делать? — спросил Джадера.
— Выяснить, кто это. Про Стражей они не знают. Возвращайтесь на свою планету, а я уведу погоню.
— Это безрассудство, — сказал Джадера. — «Серекс» способен дать им бой.
— Они сотрут вас в порошок! Черт возьми, они в последние годы скупали линкоры! Пусть немного побегают за мной. Я обводил вокруг пальца ваших дозорных, обману и этих засушенных.
Джадера, поколебавшись, опустил лицевой щиток.
— Ну же, Таен, — сказал Вольф. — Я вернусь, как только смогу.
— Нет, — отвечал эльяр. — Я останусь. Моя жизнь, моя смерть, моя судьба — с тобой.
Вольф рявкнул было сердито, но закрыл рот.
По лицу его пробежала улыбка.
— Выражаю признательность. Приятно, когда рядом другой такой же болван. А теперь быстро снимай скафандр и пристегивайся. За оставшееся время я намерен освоить фигуры высшего пилотажа. Жизнь становится очень занятной.
Через десять минут после того, как «Серекс» исчез в N-пространстве, что-то возникло на экране.
Джошуа мог не включать идентификационные сенсоры.
В какой-то световой секунде от них маячил исполинский линкор.

Глава 15

— У поганых читетов слишком много денег. Или слишком много людей в нужных местах, — зло произнес Вольф.
— Ты знаешь этот корабль?
— Слышал о нем. Их заложили всего три. Начали во время войны, так и не закончили. Эта махина должна была одолеть почти любой ваш корабль, оторваться от всякого, кого не сможет уничтожить. Сейчас мы устроим им сюрприз и посмотрим, на что эта штука годится.
Вольф коснулся кнопок, корабль-разведчик выпустил две ракеты, которые на мгновение вошли в N-пространство, тут же вышли и взорвались.
На экране расцвели два маленьких солнца.
— Сейчас они ослеплены и не видят, что мы делаем. Надеюсь...
Вольф выключил двигатели и прыгнул в гиперпространство.
Прихлынуло и исчезло знакомое чувство, корабль оказался в другой части галактики.
Вольф набрал координаты для следующего прыжка, и в то же мгновение на экране возник читетский корабль.
— Черт! Проследили, гады! Не думал, что из этих сухарей выходят такие хорошие вояки.
Он снова коснулся кнопок, и снова корабль-разведчик скакнул через N-пространство.
Вольф повернулся к другой панели, включил автонастройку.
— Давай послушаем, что нам тут скажут. Может, найдем, за кого спрятаться.
Сначала слышался только треск, затем:
— Неизвестный корабль, неизвестный корабль, говорит читетский полицейский линкор «Удаяна». Просим ответить.
— Вали в задницу, дорогуша, — буркнул Вольф.
— Неизвестный корабль, говорит «Удаяна». Прослушивающая аппаратура засекла на вашем корабле эльярскую речь. Приготовьтесь выслушать сообщение.
— Это еще что?
— Их жучок оказался лучше, чем я думал, — сказал Вольф. — Ловкие, сволочи.
Из кома послышался новый голос:
— Говорит Координатор Дина Кур. Мне сообщили, что на вашем корабле находится эльяр. Предлагаем немедленно сдаться. Мы не причиним вам вреда, только взаимно обогатимся знаниями.
— Ага, — согласился Таен. — Я поделюсь всеми своими знаниями, а они — знаниями о том, как причинять боль.
Вольф изумленно взглянул на эльяра.
— По-моему, ты только что пошутил.
— Невозможно. От напряжения ты неправильно меня понял.
— Вторая шутка.
— С вами говорит читетское правительство, — вещал ком. — Прослушайте запись, сделанную для вас нашим Верховным Мастером.
Голос снова сменился.
— Верховный Мастер Маттеус Афельстан обращается к Джошуа Вольфу либо представителю эльярской расы. Высокопоставленные члены нашего правительства известили вас, что мы желаем получить некие данные. Мы гарантируем вам защиту от любых преследований со стороны федеральных властей.
Читеты — древняя, уважаемая культура — раскрывают вам свои объятия. Пожалуйста, делайте то, что вам скажут.
После паузы вновь раздался спокойный тенор Дины Кур:
— Вы прослушали обращение нашего Верховного Мастера. У вас есть пять минут, чтобы подчиниться указаниям с «Удаяны». Другой возможности мирного разрешения конфликта не представится. Пожалуйста, будьте логичны, поймите, что ничего не выиграете от дальнейшего сопротивления.
— Прыгай, Разящий из Тьмы. Мы ничего не выиграем от разговора с этими людьми.
Вольф послушался.
Они выскочили из N-пространства. Перед ними были «Удаяна» и три корабля поменьше в развернутом боевом строю.
Вольф выпустил ракету, два читетских корабля ответили противоракетами.
Пока он набирал комбинацию для следующего прыжка, «Удаяна» выстрелил. Вольф с размаху ударил по кнопке. В это мгновение ракета вышла из N-пространства и взорвалась.
Ударная волна настигла их перед прыжком, кажущаяся встряска от входа в гиперпространство наложилась на самую что ни на есть реальную.
— Догоняют, сволочи, — сказал Вольф. — Старый я стал, неповоротливый.
— В каком направлении нас гонят?
— К Федерации. Мы уже в ней. Я надеялся, они отстанут, если мы окажемся в более населенной части космоса, но сегодня мне везет как утопленнику. — Вольф набрал в грудь воздуха. — Есть другая возможность.
— Какая?
— Позвать на помощь Циско.
— Это не выход.
— Твоя правда. Однако читеты убьют нас наверняка. Может быть, Федеральная Разведка поможет нам выиграть время.
Таен задумался.
— Или, если они подоспеют вовремя, мы сумеем ускользнуть в суматохе.
— Еще лучше.
Вольф совершил два прыжка подряд.
Теперь они висели в космосе недалеко от обитаемой планетной системы: панель кома замигала, показывая, что сигналы идут на многих частотах.
Джошуа по памяти записал несколько кодовых групп, установил на передатчике частоту, которую назвал ему Циско, и включил микрофон.
— X20FM... DL3WW... D0098... PLM2X...
Он закончил говорить и снова прыгнул.
— Давай приблизимся к солнцу и покрутим возле него, а там попробуем сбить их со следа.
Когда они вышли из гиперпространства, планета была прямо «над» ними, размером с ноготь на большом пальце Вольфа.
— Я и не знал, что могу выскочить так близко к планете, — пробормотал он. — Таен, ты сумеешь вести корабль?
— Я наблюдал за тобой, — сказал эльяр, — и когда-то учился управлять федеральными звездолетами старого образца. Думаю, что справлюсь, если не придется отражать атаку.
— На экране читетов нет, — сказал Вольф. — Может быть, мы оторвались. Но голову на отсечение не дам. Держись примерно на этом расстоянии от планеты, чтобы можно было прыгнуть.
Он подошел к навигационному столу, раскрыл его, вытащил каталог.
— Знать бы, что я ищу... Через десять минут загудел ком.
— Хоть бы наконец повезло, — сказал Вольф и коснулся кнопки «ПРИЕМ».
Экран осветился, на нем появилось небритое, заспанное лицо Циско.
— Передаю открытым текстом. У нас отдельный монитор настроен на твою частоту, он меня разбудил. Прошли все кодовые группы, кроме одной. Я понял, что там у тебя.
Предлагаю немедленно встретиться. Буду на том же корабле, что и прошлый раз. Прием.
— На том же малахольном фрегате? Совсем охренел. — Вольф нажал кнопку «ПЕРЕДАЧА». — Циско, говорит Вольф. За нами гонится линкор. Повторяю, долбаный линкор с тремя дружками поменьше. Прежние милые знакомцы, если ты не прочел эту часть сообщения. Советую связаться с ближайшей федеральной базой и прихватить что-нибудь посерьезнее. Жди, сейчас сообщу координаты точки рандеву.
Он зашелестел каталогом.
— Гм. Может быть, это.
Он вытащил из шкафчика микрофишу. Наклейка гласила: «ВНЕПЛАНЕТНАЯ ОБОРОНИТЕЛЬНАЯ СТАНЦИЯ. СЕКТОР ТЕЛЬЦА. КООРДИНАТЫ, ОПИСАНИЕ. ГРИФ: СОВ. СЕКРЕТНО».
— Кажется, на экране читеты, — сказал Таен. Вольф, не обращая внимания, сунул микрофишу в проектор.
— Наверное, это нам подойдет, — пробормотал он и поднял глаза на экран. — Как раз допрыгнем. Ладно. Вот что мы сделаем. Я нашел, где дожидаться Циско и его друзей.
— Где?
— Увидишь.
Вольф подошел к кому, отправил шифрованные координаты и сменил Таена за пультом.
— Уйдем под землю. Если это убежище отправили в переплавку, то нам кранты.
Корабль-разведчик скакнул в гиперпространство.

Глава 16

Брошенная орбитальная крепость представляла собой двойной тетраэдр, капсулы оперативной командной связи располагались над и под пятью жилыми, они же орудийные, отсеками. Сферические станции соединялись трубами-переходами. Вся конструкция вращалась в одной орбитальной плоскости с тремя федеральными планетами, которые призвана была защищать, на чуть большем удалении от солнца.
Вольф и Таен стояли в шлюзовой камере корабля-разведчика, дожидаясь, когда он приблизится к станции. На обоих были реактивные ранцы.
«Удаяна» еще не вышел из гиперпространства, когда автопилот развернул космическое суденышко и вспомогательные сопла зашипели, сбивая скорость.
— Четыре... три... два... пошли.
Эльяр и человек оттолкнулись от корабля. Тот снова развернулся и на полной скорости понесся к ближайшей планете.
Вольф погасил оставшуюся относительную скорость и нацелился на станцию. Таен отставал от него ярдов на десять.
До станции оставалось несколько сот ярдов, когда радар на скафандре Вольфа загудел и на лицевом щитке возник указатель.
Читетский корабль только что выключил гиперпространственные двигатели и сейчас приближался к ним. Через мгновение пространство исказилось в трех других точках, в поле зрения возникли три спутника «Удаяны».
Таен и Джошуа затормозили, опустились на обшивку станции и на четвереньках поползли к ближайшему люку. Он был задраен.
Вольф чертыхнулся, достал бластер, потом приблизил шлем к самой голове Таена.
— Вскрою его, как только... если они пролетят мимо.
«Удаяна» надвигался на крепость. Вольф перестал дышать.
Он увидел белый отсвет тормозных дюз.
— Дьявол, — пробормотал он. — В книге бы они обязательно погнались за кораблем.
Он направил бластер на замок, нажал на спуск, распахнул люк, и они протиснулись внутрь.
— А на станции не оставили охраны? — спросил Таен.
— Черт его знает, — отвечал Вольф. — Если оставили, мы на нее напоремся. Хоть бы читеты не видели бластерной вспышки.
Он на мгновение осветил шлюзовую камеру, тщательно прицелился, отстрелил внутренний замок и прижался к стене.

Предыдущая страница 16 Следующая страница


17 Крис Банч

Засвистел, вырываясь наружу, воздух, затем все еще работающий аварийный портал запечатал вход в крепость. Вольф вдавил крышку внутреннего люка, и они вошли в станцию.
На переборке висел аварийный ремнабор. Вольф закрыл люк. Бластер прожег дыру размером с ладонь. Вольф залепил ее «пластырем».
Он подошел к аварийному порталу, отыскал замок, открыл.
Таен прижался шлемом к его голове.
— Что теперь?
— Вылезаем из этих жестянок. Лучше шанс глотнуть вакуума, чем колодки на руках и ногах.
Они молча сняли скафандры.
— Насколько я понимаю, нас будут штурмовать, — сказал Таен, — и нам остается максимально испортить и сократить им жизнь, пока не подоспеет Циско.
— Если он вообще подоспеет, — поправил Вольф. — И если прихватит что-нибудь покрупнее своей инвалидной коляски.
— Я давно ждал этой минуты, — сказал Таен. — С тех пор, как наш народ покинул эту вселенную, я все время спасаюсь бегством, что противно моей натуре.
Вместо ответа Вольф опустился на колени, коснулся ладонями палубы.
Он почувствовал боль, страх, смерть.
Потом встал, взглянул на эльяра, чуть улыбнулся:
— Коробочка что надо. Теперь посмотрим, насколько ее изуродовали и все ли вооружение сняли.

* * *

Грузовой отсек «Удаяны» заполнили мужчины и женщины. Они тихо стояли в строю и ждали сигнала к хорошо продуманной атаке.
— Загерметизировать скафандры, — прокаркал репродуктор.
Щелкнули лицевые щитки.
— Высадимся в причальном отсеке. А теперь последний раз проверьте оружие.
В этом не было никакой нужды.
— Мне сообщили, — продолжал голос в сотнях шлемофонов, — что Координатор Дина Кур распорядилась передать пленных лично ей.
Для вас это шанс завоевать высокое положение и почет. Враг использует все приемы, чтобы захватить нас врасплох, чтобы мы поддались эмоциям и погибли.
Думайте как следует. Сражайтесь на совесть, сражайтесь с умом, которым вас научили пользоваться.
Голос смолк, но никто из читетов не крикнул «ура!». Это было бы ниже их достоинства.
— Как ты думаешь, федералы подоспеют раньше, чем нас убьют?
— Я даже не знаю, вылетели они или нет, — честно сознался Вольф.
— Если они успеют и если мы не сумеем ускользнуть в суматохе, что мы им скажем? Ты подумал?
— Ты собираешься сдаться живым? — удивился Вольф.
— Не знаю. И все-таки предположим, что меня схватили.
— Ясное дело, мы не будем говорить о Стражах или их планете.
— Разумеется. Я, собственно, о том, что еще дальше — в нашем пространстве-времени. Что ты называешь «вирус».
— Ты полагаешь, кто-то из них поверит нашим словам? — спросил Вольф на эльярском.
— Интересный вопрос, — заметил эльяр. — Хватит ли у того, кого ты называешь Циско, умственных способностей?
— Опять-таки не знаю.
— Можно попытаться.
— Зачем? Тебе-то что, если треклятый «вирус» проникнет в наше пространство-время? Разве это не станет окончательной победой эльяров? — сказал Вольф.
Таен поглядел вниз, провел щупальцем по слою пыли, скопившейся на пульте управления, и заговорил на земном:
— Нет. Жизнь — это жизнь, все равно эльярская или человеческая. Этот... «вирус» — нечто иное. И мы все согласились, что я испорчен общением с вами.
Палуба под ними вздрогнула, прогремел взрыв.
— Как ты сказал раньше, теперь все начинается, — заметил Вольф.
— И скорее всего, кончается.

Читеты захватывали станцию медленно, методично. Взвод вбегал в помещение, занимал огневые позиции, следующий взвод врывался в соседний отсек.
Они действовали почти профессионально.
Почти.
Джошуа пробежал пальцами по пульту.
— Похоже, ты знаком с этими орудийными системами, — сказал Таен.
— Да нет. Во время войны провел по нескольку дней на паре таких станций.
— Значит, твои движения обманчивы. Загорелись три экрана сразу. Джошуа просмотрел их, нахмурился.
— Черт. Они поснимали все. Ракеты, пушки. Ничего не оставили. Придется взять четыре карты и делать вид, что у нас покер.
Он повернулся к другому, тусклому экрану.
— Давайте ближе... ближе, — ласково произнес он, держа палец на кнопке.

В обшивке крепости открылся орудийный порт, появилась трехствольная пусковая установка.
По орудийному отсеку «Удаяны» прокатился сигнал тревоги.
— Сэр, — сказал старшина.
— Слышу, — отозвался офицер. — Орудия! Цельсь! Пли!
Старшина надавил кнопку. В это мгновение офицер завопил:
— Отставить! Эти стволы пусты! Поздно.
Четыреста начиненных сжатым ураном снарядов вырвались из орудия ближнего боя и ударили в станцию, уничтожив бездействующую ракетную установку... и взвод читетов, только что ворвавшийся в орудийный отсек крепости.

Взвыли сирены, по пустым переходным трубам прокатилось гулкое эхо.
— Теперь посчитаем наших врагов, — сказал Джошуа на эльярском.
Таен протянул щупальце. Вольф коснулся его, и оба проскользнули в люк.
Резервные взводы на причальной площадке волновались, слыша несущиеся со всех сторон завывания сирен.
— Разговорчики! — рявкнул офицер. Все затихли. На переходном мостике перед ними возникла стройная фигура в черном комбинезоне. Блеснул тяжелый бластер.
Офицер начал выкрикивать приказы, лазерный луч косил шеренги читетов.
Вой сирены утонул в криках.
Ответный огонь снес перила переходного мостика, но Вольфа там уже не было.

Взвод медленно двигался по коридору. Двое прижимались к стене по обеим сторонам двери, третий распахивал ее ударом ноги, заглядывал внутрь. Женщина-офицер стояла сбоку.
— Ничего, мэм.
— Дальше, — тихо сказала женщина.
Они перебежали к следующей двери. Рядовой пнул дверь, та открылась.
Солдат заглянул в каюту, дернулся и покатился по палубе.
Женщина успела увидеть, как хлещет из рассеченного горла кровь.
Из каюты вышел Таен, тонкий орудийный ствол изрыгнул пламя.

* * *

— Сэр, — сказал офицер в микрофон. — У нас двадцать семь раненых... одиннадцать убитых. Предполагаемые потери еще больше — связь с некоторыми подразделениями утрачена.
— Продолжайте операцию, — распорядились с «Удаяны».
— Есть, сэр.
Голос был спокоен — ни волнения, ни дрожи.
Их было трое. Они гордились — насколько читету вообще можно гордиться — своим превосходством над остальными солдатами. Как-никак, все они были федеральными десантниками, прежде чем узрели истину, дезертировали и влились в ряды тех, кто мыслит логически.
Они слаженно прочесывали коридор за коридором, докладывая офицеру о своем продвижении.
Втайне они презирали его за то, что не решился пойти с ними, но никто не сказал этого вслух.
Читеты вышли в то место, где соединялось несколько переходов. Вроде никого.
Выбрали следующий коридор, шагнули в него.
«Дыши... пальцы соприкасаются... сила фокусируется... прими zai... стань единым... стань всем...»
Одному что-то вроде послышалось, он обернулся.
Воздух сгустился, возник человек в черном комбинезоне. Он шагнул вперед, подпрыгнул, выбросил ногу.
Удар пришелся первому в челюсть, шея с хрустом переломилась.
Джошуа приземлился на руки, перекатился на бок. Второй выстрелил, вспышка опалила палубу. Вольф поджал колени к животу, распрямил, ударил стрелявшему в пах.
Третья шагнула в сторону, чтобы прицелиться. Вольф вскочил, нырнул под наведенное на него дуло бластера, ударил одной рукой в солнечное сплетение, другой — в горло.
Второй читет силился вскрикнуть. Он отступал, позабыв, что держит в руке бластер.
Вольф сделал два шага назад, развернулся всем телом, ударил читета ребром ладони так, что носовая перегородка ушла в мозг.
Последний читет медленно осел на пол.
«Пальцы соприкасаются... вбираю zai... свод охватывает меня...»
Воздух задрожал. В коридоре остались только три трупа.
Каждый член медицинской команды толкал перед собой антигравитационные носилки. Врачей охраняли четверо вооруженных читетов, и все равно они продвигались медленно, осторожно.
Они услышали звон, обернулись, увидели, что крышка воздуховода сорвалась с потолка и покатилась по палубе.
Один врач нервно рассмеялся. Отряд двинулся дальше, и тут кто-то вскрикнул.
Перед ними стояло что-то невозможно тощее, белое.
Вооруженный читет поднял бластер и упал, подкошенный выстрелом.
Таен сорвал с пояса гранату и, вдавив кнопку детонатора, бросил ее в середину отряда.
Вспышка опалила стену в нескольких дюймах от него. Он нырнул за угол, услышал взрыв.
Эльяр вернулся в коридор, осмотрел мертвых, истекающих кровью, поднял бластер и, тщательно целясь, довершил работу.

— Сэр, — докладывал офицер, — мы продолжаем нести потери. Мы не знаем, сколько их здесь. Один в черном комбинезоне...
— Это, должно быть, предатель Вольф, — сказал начальник.
— ... и неведомо сколько эльяров. Они повсюду, сэр! — Голос сорвался.
Старший офицер сохранял полнейшее спокойствие.
— Хорошо. Когда возьмете в плен одного эльяра — и Вольфа, — я разрешаю вам убить остальных.
— Но... есть, сэр. — Молодой офицер набрал в грудь воздуха, напомнил себе, что выдержка — прежде всего. Вокруг него пригнулись за орудиями семнадцать мужчин и женщин. Два часа назад их было тридцать.
«Гори, огонь... все твое...»
— Сэр, — сказал один из артиллеристов. — Смотрите!
Шланг — как показалось офицеру, гидравлический — сорвался с орудия, напрягся, из него ударила едкая темная жидкость.
Двое читетов прыгнули на шланг, но он вырвался, забился по полу, черная жидкость хлестала на них и сразу испарялась.
Офицер увидел, что на него летит что-то маленькое, круглое.
Казалось, оно движется очень медленно. Он увернулся от гранаты, закричал, чтоб остальные береглись. Граната ударила в пол, подпрыгнула, взорвалась. Пары воспламенились. Огненный шар рос, захватывая читетов, те закричали, заплясали от боли. В следующее мгновение они были мертвы.

Джошуа прыгнул в дверь, ногой ударил ближайшего читета в колено, обежал его и оказался лицом к лицу со следующим.
Этого он уложил сокрушительном ударом по макушке.
Третий повернулся. В руках его было ружье. Штык порвал Вольфу комбинезон, царапнул кожу.
Ружье выстрелило на уровне его груди, вспышкой опалило живот.
Вольф ухватил ружье за дуло, рванул на себя, ногой ударил стрелявшего под дых, вырвал ружье. Читет согнулся пополам. Джошуа ударил его в основание шеи. Тот упал.
Первый лежал на спине, ловя ртом воздух и гладя колено, словно ребенка, в надежде ослабить боль.
Джошуа переступил через лежащего, пяткой переломил ему горло.
«Дыши... дыши...»
Пальцы сошлись.
«Ощути землю... пробуди chi...»
Боль поддалась, ушла.
Вольф побежал по коридору на звуки внезапно раздавшейся пальбы.
Таен застрелил последнего из пятерых читетов, когда в конце длинного помещения появился Вольф.
— Они храбры.
— Ага. Пусть сдохнут со своей храбростью. Бежим. Я чувствую их сверху и перед нами. Надо добраться до командной капсулы.
Таен вставил в щель ружья еще одну трубку. «Пусть ветер нас подхватит».

Сигнал тревоги гудел без всякой необходимости.
Вахтенный и без того видел, что происходит на экране.
Три федеральных линкора вышли из N-пространства и находились, судя по показаниям радаров, в каких-то пятнадцати минутах от «Удаяны». Рядом с ними стремительно возникали корабли поменьше.
Офицер с размаху ударил по кнопке, завыли сирены. В рубке «Удаяны» раздался голос:
— Всем кораблям в окрестности орбитальной крепости Магдалена-84. Повторяю, всем кораблям в окрестности крепости Магдалена-84. Говорит федеральный линкор «Андреа Дориа». Немедленно прекратите всякую незаконную деятельность и сдавайтесь. Сопротивление бесполезно. Всякая попытка открыть огонь по федеральным судам будет встречена ракетами.
Повторяю. Немедленно сдавайтесь. Наши корабли поравняются и состыкуются с вашими. Не оказывайте сопротивления!
Перед вахтенным вырос командир «Удаяны».
— Три линкора... десяток истребителей... Отстыковывайтесь от крепости!
— Сэр?

Предыдущая страница 17 Следующая страница


Битва с небесами 18

— Я сказал, загерметизируйте корабль! Отходите от станции и прыгайте в N-пространство! Живее!
Вахтенный возразил было, осекся и принялся быстро отдавать приказы.
Часовые в причальном отсеке орбитальной крепости едва успели отскочить. Шлюз читетского корабля с грохотом опустился. В следующее мгновение закрылся внешний люк станции.
Часовые разинули рты. Палуба под ногами задрожала. «Удаяна» стартовал от крепости.
Кто-то дрожащим голосом задал вопрос, но ответить не мог никто.
Тут в наушниках раздалось:
— Собратья читеты! Нас атаковали превосходящие федеральные силы. Чтобы не бросить тени на наше общее дело, вам придется отдать за него жизни.
Ни при каких обстоятельствах не сдавайтесь в плен, не оставляйте улик, которые повредили бы общему делу.
Вы славно потрудились. Держитесь до конца. Ваша жертва не будет забыта.

— Похоже, наши спасители все-таки прибыли, — сказал Таен.
— Ага, — отозвался Вольф. Он заметил снайпера за генератором и выстрелил тому в грудь. — Теперь постараемся остаться в живых, пока нас будут спасать. Ненавижу истории с печальным концом.
Один из читетских кораблей устремился навстречу федеральной эскадре, но, не успев выпустить ракеты, обратился в газовое облако.
«Удаяна» и оставшиеся корабли сопровождения на полной тяге оторвались от крепости и ушли в N-пространство.
Адмирал на мостике «Андреа Дориа» выругался и посмотрел на человека в штатском, который стоял рядом.
— Надо было стрелять без предупреждения. Теперь некого будет вешать.
Разведчик пожал плечами:
— Это не имеет значения. Понадобятся — достанем потом. Важны те, кто в крепости.
Адмирал взял микрофон, и по коридорам исполинского звездолета раскатились древние слова:
— Высаживаем десант.

Федеральные солдаты высыпали из шлюзов в причальный отсек крепости.
Разрозненные группки читетов отбивались. Лишь несколько нарушили приказ и сдались в плен.
Остальные умерли, как было велено.

— Знаешь, Разящий из Тьмы, я придумал, как разрешить нашу проблему с Федеральной Разведкой.
Вольф посмотрел на Таена. Глаза-щелочки были устремлены на него.
Внезапно Таен вскинул голову, обернулся и прыгнул на Джошуа.
Луч читетского бластера ударил ему в спину, отсек щупальце и плечо.

* * *

Вольф услышал радостный крик, выкатился из-под эльяра.
На него смотрело дуло бластера.
Мыслей не было.
Не было Zai, фокуса.
Вольф вырвал смерть Таена из своего сознания, бросил в лицо читету.
Тот закричал от немыслимой муки, упал мертвым.
Вольф не знал, есть ли в каюте другие читеты. Ему было все равно.
Он опустился на колени перед эльяром.
Глаза-щелочки были закрыты.
Джошуа почувствовал, как что-то уходит — последние остатки детства, времени, когда не было ни крови, ни смерти.
В голове не осталось ни единой мысли.
Прошло несколько часов, а может быть — несколько минут.
Вольф почувствовал: кто-то вошел в каюту.
Поднял глаза.
В каюте стояли трое: двое — федеральные солдаты с нацеленными ружьями.
Третий — Циско.
В руке он держал пистолет. Широкое дуло смотрело в палубу.
Джошуа встал, шагнул навстречу.
Циско поднял газовый пистолет, выстрелил.
Ампула ударила Вольфа в грудь, взорвалась.
В другой галактике победно загудел рой.
Наступила тьма.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 8)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 13)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 15)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 16)


Крис Банч

Битва с небесами

Цикл: "Невидимый воин" - 2

 Читать книгу

Аннотация

Агент федеральной разведки Джошуа Вольф вместе с другом, эльяром Таеном. разыскивают последний из камней Лумин — Великую Лумину. Одновременно за древним магическим артефактом охотится секта читетов, та самая, которая и спровоцировала когда-то военный конфликт между человечеством и эльярами.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel