Крэйг Шоу Гарднер - Вирус волшебства

1 Крэйг Шоу Гарднер

Глава 1

«Часто приходится слышать: „Вся сила волшебника - в заклинаниях“. Такие заявления свидетельствуют лишь о том, что сами говорящие никогда волшебниками не были.
Каждому, кто выбрал стезю колдовства, хорошо известно: заклинания - только одна из граней дарования преуспевающего в своей профессии мага. Не менее важны острый ум, способность к внушению, а всего, может быть, важнее - знать пути к отступлению, ориентироваться в подземных ходах, в самых дремучих уголках леса на случай, если испытанное заклинание все-таки не сработает».
«Наставления Эбенезума», том I

День был тих и прекрасен, может быть, даже слишком. Впервые за последнюю неделю я позволил себе забыть о неприятностях и думать только об Эли. Эли! Краса моих полуденных грез! Я узнал ее имя лишь накануне того дня, когда она отправилась, как она это называла, «искать лучшее». Но я твердо знал: нам суждено воссоединиться, и это так же верно, как то, что мы расстались. В Вуште может случиться все, что угодно.
Волшебник чихнул.
Я пробудился от мечтаний и мгновенно насторожился. Мой учитель, волшебник Эбенезум, величайший маг Западных Королевств, чихнул. Это могло означать только одно: в воздухе запахло колдовством!
Эбенезум подал мне знак следовать за ним и припустил бегом. Долгополые, изысканно украшенные одежды волшебника хлопали его по щиколоткам. Мы поспешно двигались к ближайшей рощице.
Из кустов на краю поляны хрипло заорали:
- Смерть волшебнику!
Фута на три выше моей головы в дерево воткнулось копье. Словно из-под земли с воинственными воплями выскочили с полдюжины молодцов в устрашающей боевой раскраске. У них были длинные руки и столь же длинные мечи.
На копье я успел различить грубо намалеванные примитивные магические знаки. Ах вот что это такое! Просто очередное покушение. В каком-то смысле я был разочарован. Я-то думал - что-нибудь серьезное.
Значит, они опять за свое. Должен признаться, все эти покушения стали уже утомлять. Сладостные полуденные мысли вылетели у меня из головы. Все-таки, с какой бы скучной регулярностью ни повторялись нападения, слишком уж расслабляться не стоило.
Я посмотрел на своего учителя. Волшебник Эбенезум, один из просвещеннейших мужей на огромном континенте, по которому мы в настоящее время путешествовали, ободряюще кивнул и схватился за нос.
Я привел свои руки в третью колдовскую позицию, сделал глубокий вдох и вышел из укрытия:
- Стоять, негодяи!
Вместо того чтобы исполнять команду, воинствующие молодчики только еще яростнее запрыгали по поляне, постепенно подбираясь ко мне. Спутанная светлая шевелюра их предводителя подпрыгивала в такт прыжкам, напоминая ожившее птичье гнездо. Он метнул еще одно копье, при этом чуть не рухнув от усердия. Прицелился он неважно.
Я быстренько соткал в воздухе магический узор. В последние несколько дней нашего почти безостановочного бегства, едва выдавалась минута передышки, Эбенезум обучал меня основам магии знаков. Это оказалось совсем просто, честное слово. Стоит освоить несколько несложных пассов - как земля, воздух, огонь и вода в твоем распоряжении.
Однако для своего первого сольного выступления мне не хотелось выбирать ничего слишком сложного. Я просто сделал так, что один из воинов неудачно метнул копье и оно едва не проткнуло предводителя. Тот взвизгнул и поумерил свой пыл. Впрочем, мерзавец подошел уже достаточно близко, чтобы можно было разглядеть в его бледно-голубых глазах дикую злобу.
Вне себя от ярости, он обернулся, намереваясь преподать своим бойцам хороший урок копьеметания. Эбенезум с дерева делал мне знаки продолжать. Ну что ж, тогда что-нибудь совсем простое. Я решил заставить землю разверзнуться, зевнуть, что ли, чтобы наши преследователи благополучно рухнули в образовавшуюся яму.
Я начал проделывать необходимые движения локтями и левой ногой, насвистывая при этом первые четыре такта «Песенки счастливого дровосека».
Воины издали дружный вопль, рванув ко мне еще быстрее, и я заторопился с заклинанием: топнуть ногой, взмахнуть рукой, почесать в затылке и насвистеть четыре такта.
Вдруг разом стемнело. Сработало! Я несколько раз подряд дернул себя за ухо и ритмично высморкался.
С небес обрушилось нечто оранжевое в невообразимых количествах.
Я приостановил свои пассы и задумался. Что это я такое сотворил? Толстый слой чего-то оранжево-желтого покрыл поле боя и неприятеля. Вдобавок это что-то еще и шевелилось.
Секунду спустя я сообразил. Бабочки! Каким-то образом я наколдовал миллионы легкокрылых существ. И они теперь бешено порхали вокруг, изо всех сил стараясь избавить нас от супостатов. Те, в свою очередь, плюясь и кашляя оранжевым, лихорадочно размахивали руками, тщетно пытаясь отделаться от бабочек.
Очевидно, я допустил ошибку в заклинании. К счастью, нашествие бабочек надолго отвлекло противника, дав мне возможность исправить просчет. Я возобновил пассы. В свое время целые часы были потрачены на отработку движений локтями. Итак, топнуть ногой, взмахнуть рукой, почесать в затылке - вроде бы все верно… А может, надо было топнуть правой ногой, а не левой? Конечно! Какой же я дурак! Я тут же повторил все сначала, на сей раз правильно.
Между тем воинам, кажется, удалось справиться с бабочками. Бедняги взмокли, тяжело дышали и ковыляли, опираясь на свои мечи. Издав еще один, по правде говоря, довольно-таки жалкий клич, они опять ринулись вперед. Я закончил бормотание и приступил к сморканию.
Снова потемнело. Воины приостановили свой нерешительный штурм и стали опасливо озираться. На этот раз с неба посыпалась рыба. Дохлая рыба. Воины пустились наутек со всей доступной им скоростью, поминутно поскальзываясь и увязая в месиве из раздавленных бабочек и дохлой трески. Я решил, что нам тоже пора. Запах явно указывал на то, что треска умерла довольно давно.
- Прекрасно, ученик! - Мой учитель спустился со своего укрытия. Он все еще зажимал себе нос. - А ведь я пока не показывал заклинания, вызывающие осадки из разных существ. У тебя просто дар импровизатора! Хотя как ты ухитрился наколдовать этих бабочек и дохлую рыбу - выше моего понимания.
Он покачал головой и хихикнул:
- Мне даже послышалось, будто ты насвистываешь «Песенку счастливого дровосека»!
Мы оба рассмеялись нелепости подобного предположения и поспешили ретироваться. Я решил, что пора отточить свои навыки колдовства перед следующим испытанием, которое, судя по всему, не заставит себя ждать. Король Урфу так просто не отступится.
Откуда-то сверху послышался вопль, леденящий кровь. Взглянув на кроны деревьев, я увидел падающую фигуру в камуфляже. Мы с волшебником спокойно проследили, как террорист замертво шлепнулся в каких-нибудь десяти футах от нас, потом осторожно подошли к телу. Наверняка еще один прихвостень короля Урфу, невероятно кровожадный и столь же невероятно бездарный. Похоже, Урфу назначил награду за наши головы. Это, безусловно, могло привлечь жаждущих наживы. Но Урфу - самый прижимистый из всех тиранов-скупердяев; шнурок его кошелька всегда завязан тугим двойным узлом, придавая совершенно новый смысл выражению «тугая мошна». Так что любая награда за наши головы могла считаться достаточно большой, и авансом ничего не выплачивалось. Иные наемники, ознакомившись с условиями, сразу теряли интерес к затее. Оставались лишь глупые и отчаянные и еще отчаянно глупые. Они-то и преследовали нас. Целые стада отчаянно глупых.
Осматривая свои поношенные туфли и порванную тунику, я настороженно ловил каждый шорох в лесу, подмечал любое шевеление, попадавшее в поле моего зрения. Кто бы мог подумать, что я, простой парень с фермы в Западных Королевствах, окажусь в подобной ситуации? Как бы я поступил в день, когда пошел в ученики к Эбенезуму, если бы отдавал себе отчет в том, что мне придется покинуть тихую сонную деревеньку и отправиться в удивительные страны на поиски еще более удивительных приключений? Кто мог предположить, что когда-то мне даже придется посетить Вушту, город тысячи запретных наслаждений, и найти в себе мужество выдержать искушение каждым из них?
Я посмотрел на своего учителя, на великого волшебника Эбенезума, который бодро шагал рядом в своем великолепном одеянии, правда кое-где запачканном, но зато с большим вкусом украшенном серебряными полумесяцами и звездами, на его длинные седые волосы и бороду, правда несколько спутанные ближе к кончикам, на его аристократический нос, слегка, впрочем, припухший от частого сморкания. Кто бы мог подумать в тот летний день несколько месяцев назад, что дело зайдет так далеко!
- Вунтвор! - окликнул меня учитель.
Поначалу я воспринял это как сигнал к поспешному бегству.
- Да нет же, Вунтвор! Заходи, пожалуйста! - Эбенезум улыбался и призывно махал мне рукой. Не к добру это!
Я пробыл в учениках у волшебника не более нескольких недель и, честно говоря, особо не интересовался премудростями волшебства. Учитель почти не разговаривал со мной и не думал объяснять мне все те странности, что творились вокруг. Он не обращал на меня внимания, пока я не совершал какого-нибудь проступка. И уж тогда его праведный гнев не знал границ.
И вот сейчас мой строгий учитель улыбался, приветливо махая рукой. К тому же он назвал меня по имени. Не нравилось мне все это! И угораздило же меня податься в ученики к волшебнику! Чего ради?
Однако я тут же вспомнил, что, пожалуй, причина действительно была. Очень личная. Как раз в то самое утро недалеко от дома я собирал хворост для неугасимого огня колдовства, который поддерживал Эбенезум. Оторвавшись на мгновение от своего занятия… увидел ее!
- Кажется, ты уронил свой хворост.
Голос оказался глубоким, грудным, что трудно было предположить у такой изящной девушки. Каждое слово вылетало из чудесных губ преображенным. А стоило мне взглянуть на ее великолепные волосы - и у меня вспотели ладони.
- Да, верно, - вот и все, что я смог сказать в ответ.
- Для кого ты его собираешь? - спросила она.
Я кивнул на наш домик, еле различимый в густой листве:
- Для волшебника.
- Для волшебника? - Губы ее приоткрылись в улыбке, от которой запели бы ангелы на небесах. - Так ты служишь у волшебника?
Я кивнул:
- Я его ученик.
Ее чудно изогнутые брови удивленно приподнялись.
- Ученик? Признаться, ничего интереснее не слыхала!
И она одарила меня еще одной, последней в тот день улыбкой.
- Нам бы надо еще увидеться, - шепнула она и пропала.
С мыслью о ней я и подошел к двери кабинета учителя. Она хочет увидеться со мной снова. И все потому, что я ученик волшебника!
Однако Эбенезум звал меня.
О моя полуденная красавица! А неплохо все-таки быть учеником волшебника! Я сделал глубокий вдох и вошел в кабинет.
- Садись вот сюда, Вунтвор. - Учитель придвинул табурет. - Я научу тебя составлять заклинание. И та самая, неповторимая, улыбка волшебника тронула его губы, промелькнув между усами и окладистой белой бородой. - Особое заклинание.
Когда волшебник поворачивался, его одежды развевались и украшавшие их звезды и луны плясали в пламени свечи. Эбенезум сдвинул шапку чуть набок и направился к громоздкому дубовому столу, почти всю поверхность которого занимала огромная раскрытая книга.
- Большинство заклинаний, - начал волшебник, - очень обыденны. Практикуя в сельской местности, любой волшебник, даже такой опытный, как я, б о льшую часть времени работает над повышением урожайности и снимает порчу с овец и прочего скота. В толк не возьму, кому вообще может понадобиться насылать порчу на овец! - Тут волшебник сделал паузу и заглянул в свою книгу. - Но работа есть работа, и заработок есть заработок. Вот тебе и первый закон колдовства, Вунтвор.
Эбенезум взял одну из длинных белых свечей, что стояли по краям стола, и поместил ее на единственное пустое место на полу. Пламя осветило звезду, начерченную в пыли.
- Второй закон: будь всегда на шаг впереди своих соперников, - продолжал учитель. - Само собой разумеется, очень скоро ты устанешь повышать урожаи и расколдовывать овец. Ты не сделаешься полноценным волшебником, пока все это тебе до смерти не надоест. Но в свободное от работы время!… О Вунтвор! Вот когда у тебя есть возможность показать себя во всем блеске волшебства!
Я как зачарованный молча смотрел на учителя, который быстро кружил по кабинету, совершая странные па. Он брал в руки то книгу, то искривленный корень, то какой-нибудь непонятный предмет. Я представил, что будет, если положить его загадочные перемещения на музыку. Получился бы таинственный ритуальный танец, предваряющий колдовство. Да, это было для меня своего рода открытием: будто, случайно отогнув кусочек шифера, ты обнаружил голубоватое крапчатое яйцо малиновки.
- А теперь начнем. - В глазах учителя вспыхивали отблески пламени. - Когда я закончу это заклинание, мы узнаем точное местоположение и, возможно, траектории передвижения… всех сборщиков налогов в этом королевстве!
Вот чем занимался мой учитель в свободное от работы время. Я подумал, что за всем этим стоит какой-то гораздо более значительный смысл, покуда скрытый от меня, но решил, что спрашивать об этом сейчас не время.
Учитель торжественно засучил рукава.
- Начнем! - сказал он, но вдруг остановился. - Я очень волнуюсь. Кстати, Вунтвор, о чем это ты все время думаешь? Ты хотел что-то спросить?
Тогда я рассказал ему о ведре.
Я всегда хочу как лучше, но мои руки часто делают совсем не то, что им подсказывает мой ум. Матушка говорила, что это болезнь роста. Возможно, в данном случае дело было в той девушке в лесу, которая все не шла у меня из головы. В общем, я уронил в колодец ведро. Причем без веревки.
Что мне было делать? Я тупо смотрел на оставшуюся в руках веревку, которую хотел привязать к ручке ведра. Не надо было ставить его на самый край. Потом я заглянул вниз и, не увидев в темноте ни зги, в отчаянии пнул стенку колодца. Вот если бы веревка каким-нибудь волшебным образом взяла и сама обвязалась вокруг ручки ведра - все устроилось бы как нельзя лучше!
И вдруг я понял, что это возможно! Что с помощью волшебства можно привязать веревку к ручке. И тогда я побежал в кабинет к волшебнику за помощью. Ну конечно, если он будет не слишком занят.
- Сделаем, - отозвался волшебник. - Ну и руки у тебя, Вунтвор! Не говоря уже о ногах, росте и всем остальном! Ладно, будем надеяться, что ты этим переболеешь.
Эбенезум подергал себя за бороду:
- Но этот случай должен послужить тебе уроком. Если хочешь стать волшебником, ты должен тщательно взвешивать все свои действия. Любое твое движение, от самого незначительного до наиважнейшего, может так или иначе повлиять на результат колдовства, а следовательно, и на твой заработок, а возможно, и на всю твою дальнейшую жизнь. Ну пошли разбираться.
Я встал, чтобы идти с учителем к колодцу. Но вместо этого волшебник отступил на полшага назад, поднял руки вверх и своим низким глубоким голосом пробормотал несколько слогов. Что-то чувствительно стукнуло меня по коленке. Это оказалось ведро.
- А теперь… - начал было волшебник и вдруг удивленно вскрикнул: - Что за… - Его повело вперед, и он тут же обернулся посмотреть, кто это толкается.
Это был дым. По крайней мере так сначала показалось. Зловонное голубовато-серое облачко повисло над начерченной в пыли звездой. Оно клубилось и колыхалось и наконец приобрело очертания человека.
Волшебник указал вниз. На полу появился грязный след, отметивший путь прокатившегося ведра, которое невесть как сюда попало.
- Пентаграмма! - воскликнул Эбенезум. - Я нарушил пентаграмму!
Волшебник схватил со стола небольшой нож и наклонился к лучу звезды. Кончиком ножа он дорисовал частично стертый луч до конца… и наткнулся на огромную синюю лапищу. Она принадлежала еще более огромному туловищу, состоявшему, казалось, из одних шипов, когтей и рогов.
- Это демон! - воскликнул я.
Мерзкая тварь раскрыла рот и провозгласила голосом, напоминающим землетрясение:
- Звони в колокола и бей тревогу! Я нашел из Голоадии дорогу!
Эбенезум невесело усмехнулся:
- Хуже, Вунтвор. Это рифмующий демон!
Противное создание шагнуло к свече. Когда оно подошло к свету, я разглядел то, что с большой натяжкой можно было назвать чертами лица: щелочка рта, над ней пара волосатых ноздрей и глазки, такие маленькие и злобные, что их даже с бусинками нельзя было сравнить.
Существо опять заговорило:
- Опять вы, люди, в дураках! Пред вами, люди, демон Гакс!
- «В дураках» и «Гакс»? - Эбенезум еще больше расстроился. - Это и рифмой-то нельзя назвать!
Демон Гакс обнажил свои темные заостренные клыки:
- Я новичок в стихосложении. Но это не улучшит ваше положение.
Эбенезум кивнул мне:
- Видишь? С размером тоже плохо. - Волшебник в раздумье подергал себя за бороду. - Впрочем, может быть, негодяй считает это своей поэтической находкой.
- Меня смутить не удастся вам. Я разорву вас пополам!
Демон с быстротой молнии кинулся на волшебника, намереваясь вонзить клыки ему в горло. Но Эбенезум ничуть не уступал этой твари в быстроте реакции: челюсти клацнули и в зубах чудовища остался лишь головной убор учителя.
- Не надо так усложнять, - посоветовал волшебник, засучивая рукава, - Эбенезум, когда колдовал, любил, чтобы руки были свободны до локтя. - Для начала надо выбирать рифмы самые простые.
Демон помедлил, сосредоточился, отчего в глотке у него что-то жутко заклокотало:
- Ну тогда… - Он откашлялся в огромный немытый кулак. - Я грозный Гакс Унфуфаду. Я убиваю на ходу!
Эбенезум тем временем проделал в воздухе сложные движения и произнес какие-то непонятные слова, вследствие чего демон оказался заключенным в серебряную клетку. Он взревел:
- Плести вокруг меня интригу?! - Гакс вопил все громче. - Вот вырвусь - покажу вам… Нет, так не пойдет. Какая рифма к «интригу»?
- «Фигу», - предложил волшебник.
- Да ты смеяться вздумал, что ли! Смотри, вот вырвусь из неволи!
Демон только глянул на прутья своей клетки - и они задрожали.
- Боюсь, с ним могут быть неприятности, - вздохнул Эбенезум. - Ну ничего, Вунтвор. Сейчас я преподам тебе краткий урок обращения в прах.
- Гакс смерть несет. Не сладить с нею! Гакс с каждой рифмой все сильнее!
- Да-да, конечно. Потерпи еще немного. Будь умницей. - Эбенезум окинул взглядом книжные полки на стенах комнаты. - Ага! Вот он, тот самый том!
И он достал с верхней полки тонкую коричневую книжицу с золотым тиснением на обложке: «312 простейших обращающих в прах заклинаний».
- Итак, если мне не изменяет память… - Эбенезум перелистал книгу. - В таких случаях, как этот, Вунтвор, очень важно выбрать правильное заклинание. А то потом столько убирать! Да вот оно!
- Болтайте сколько влезет, ведь от Гакса примете вы смерть! - не унималось злобное создание.
- Если и от этой рифмы твоя сила возрастет, - заметил Эбенезум, - значит, в мире не осталось совсем никакой справедливости. - Волшебник откашлялся. - Ну, во всяком случае, поэтической.
- Со мной так подло не шути ты, от лап ужасных нет защиты!
С этими словами демон разломал прутья своей клетки.
- Назад, Вунтвор! - крикнул волшебник.
Демон бросился на Эбенезума. Это страшилище двигалось быстрее, чем я мог уследить. Его острые, как кинжалы, клыки готовы были вонзиться в горло волшебника.
Мой учитель находился в смертельной опасности. Надо было что-то делать.
Тогда я прыгнул на спину демону. Гакс дернулся и отбросил меня.
Эбенезум выкрикнул какие-то слова - демон отлетел к стене. Волшебник вскочил. Правый рукав у него был порван. На руке я увидел кровь.
Демон злобно ухмыльнулся:
- Конец уж близок! Тороплюсь! Волшебной крови сладок вкус!
Эбенезум схватил коробку с ближайшей полки и швырнул ее содержимое в физиономию Гаксу. Комнату заполнил желтоватый порошок, и весь мир сразу замедлился.
Гакс больше не напоминал пульсирующую кляксу. Теперь каждое движение демона было хорошо различимо: видно было, как напряглась каждая жилка его мускулистого тела. Я тоже почувствовал на себе действие желтого порошка. Казалось, уходит целая вечность на то, чтобы просто повернуть голову или моргнуть, и это в нашем-то отчаянном положении!
Но Эбенезум, казалось, двигался с обычной скоростью. Он выкрикивал что-то бессвязное, а руки его чертили в воздухе замысловатые узоры и рвались вверх, вверх, как птицы рвутся в небо.
Демон тоже поднапрягся. Скорость его движений была уже почти нормальной.
Над порхающими руками волшебника появились светящиеся точки. Эти пляшущие вспышки складывались в причудливые образы под потолком комнаты.
Демон шарахнулся к дубовому столу, и, надо сказать, ничуть не медленнее, чем это сделал бы любой нормальный человек.
Волшебник щелкнул пальцами - и вспышки света собрались в один светящийся ком, который обрушился на голову демону. Тот взвыл от боли. Его клыки яростно кромсали воздух.
- Крепись, волшебник, смерть близка! - завопило злобное создание. - С плеч полетит твоя… башка!
- Башка? - Волшебник искал что-то у себя в рукаве. - Ну что ж, «башка» так «башка». Полагаю, это лучше, чем какая-нибудь «мошка».
И в тот самый миг, когда демон прыгнул на волшебника, тот выхватил из складок плаща короткий меч.
Значит, все решится в рукопашной схватке. Но демон был явно физически сильнее волшебника. Неужели я ничем не могу быть полезен? Я встал и тут же споткнулся о ведро. О, мне бы тоже меч!
Итак, как говорится, нашла коса на коготь. И укоротила его наполовину.
Вопль Гакса был полон такой ярости, что пол подо мной задрожал. Негодяй шарахнулся от волшебника. Выставив меч вперед, Эбенезум надвигался на демона.
Что он делает! Он же идет прямо в лапы чудовищу! Гакс обнимающим движением вытянул свою вторую ручищу, ту, на которой когти еще были целы и нацелены прямехонько в затылок учителю.
Что-то надо было делать. И я бросил ведро.
Это отвлекло демона, а Эбенезум тем временем успел увернуться, потом размахнулся мечом и лишил Гакса его последнего оружия. Так, по крайней мере, я думал, пока демон не раскрыл рот. Там, где у человека обычно бывают зубы, у этой твари торчали два ряда заостренных шипов. Жуткое зрелище. Волшебник невольно попятился от разинутой страшной пасти. Не успел он опомниться, как Гакс ухватил своими страшными клыками бороду Эбенезума.
Волшебник пытался произнести заклинание, но слова застревали у него в горле. Он закашлялся от смрадного дыхания демона. Рот чудовища был занят бородой волшебника, но мне показалось, что уголки его губ тронула злорадная улыбка - лишь на мгновение, пока демон не сообразил, что его дела тоже плохи.
С одной стороны, ухватив Эбенезума за бороду и отравляя своим дыханием, Гакс лишил его возможности колдовать. Но и сам Гакс, с набитым волосами ртом, не в силах был произнести заключительного, смертоносного двустишия. Силясь придумать выход из положения, демон так наморщил лоб, что его и без того крошечные глазки превратились и вовсе в щелочки.
Положение было патовое. Я понял, что долго Эбенезуму не продержаться. Зловонное дыхание демона не давало ему не только говорить, но и дышать. Лицо его по цвету все больше напоминало сизое яйцо малиновки или речные камешки. Не могу сказать, что учителю очень шел такой оттенок. Мое промедление могло вывести волшебника из игры.
Я огляделся в поисках хоть какого-нибудь оружия, но не обнаружил ничего, кроме пробитого ведра и десятка отрубленных когтей. Когти! Лучшего и желать нельзя в схватке с демоном!
Я схватил по когтю в каждую руку. Они были длиной с мой безымянный палец.
- На, получи, зверюга! - воскликнул я, вонзая их демону между ребер.
Когти отскочили от слоновьей шкуры Гакса. Демон издал какой-то гулкий звук, будто камни посыпались в пропасть. Через несколько секунд до меня дошло, что это он смеется от щекотки.
Значит, будет труднее, чем я думал. Но я должен спасти учителя! Изо всех сил я ударил снова.
На этот раз когти слегка оцарапали кожу Гакса. Тот засмеялся еще пуще. Он уже не мог совладать со смехом, из глазок-щелочек побежали слезы. Эбенезум, воспользовавшись таким весельем противника, потянул на себя и освободил кусочек бороды.
Тут уж я бросился на демона и взялся за его бока всерьез. Гакс беспомощно откинулся назад и разразился безудержным хохотом. Эбенезум был свободен!
Волшебник выкрикнул какие-то слова, и демон тут же начал уменьшаться. Обрубками когтей он судорожно цеплялся за одежды Эбенезума. Тот проделал в воздухе несколько пассов, и Гакс снова превратился в голубой дымок, который тут же всосала та самая звезда на полу, из которой он появился.

1 Следующая страница


Вирус волшебства 2

Волшебник сел, а вернее, в изнеможении упал на грязный пол. Борода его была измочалена. Казалось, демон выдрал из нее добрую половину.
- Открой окна, Вунтвор, - с трудом проговорил учитель спустя минуту-другую. - Надо проветрить.
Я сделал, как мне велели, и вскоре последние обрывки голубоватого облачка унес ветерок. Вот тогда-то волшебник и начал чихать. Это был просто какой-то приступ чихания. Учитель не мог остановиться. Он лежал на полу и чихал, чихал, чихал. Что касается проветривания, то даже при открытых окнах воздух в кабинете был далеко не здоровый. Я подумал, что надо бы вытащить учителя наружу. Мне это удалось, хотя попотеть пришлось изрядно.
Приступ прекратился сразу же, как только мы оказались на свежем воздухе, на солнышке. Но волшебнику понадобилось некоторое время, чтобы отдышаться.
- Не припомню такой схватки, - прошептал он. - Был момент, когда я засомневался в победе, Вунтвор. - Он покачал головой. - Ладно, все уже позади.
К сожалению, Эбенезум ошибался. Все только начиналось.

Глава 2

«Важно уметь принять разумное решение, и наступает в жизни каждого волшебника время, когда ему следует определить, какую цель избрать, чтобы жизнь его приобрела высокий смысл. Деньги? Путешествия? Слава? А как же досуг? А любовь женщин? Что касается меня, я размышляю над каждой из этих целей годами, подробно и тщательно изучаю их, чтобы, когда придет час судьбоносного решения, о котором я говорил выше, оно было бы в высшей степени обдуманным и обоснованным».
«Наставления Эбенезума», том ХХХI

Больше я не мог заставить себя собирать хворост. Жизнь моя была кончена. Она не пришла. Я долго-долго сидел на залитой солнцем поляне, где мы обычно встречались. Может быть, она просто забыла, что уже полдень, может быть, что-то задержало ее… О Боже, какие у нее дивные серьезные голубые глаза, чудные белокурые волосы, как грациозно каждое движение ее гибкого юного тела, как она смеется, а когда она дотрагивается до меня… Нет-нет, конечно, она спешит ко мне. Она уже идет.
О, были, конечно, и другие женщины: Энит, дочка фермера; но ведь я был еще совсем ребенок тогда! И Гризла, дочка жестянщика, - так, мимолетное увлечение! Только теперь я понял истинное значение слова «любовь»!
Но ведь я даже не знал ее имени! Она заинтересовалась мною как учеником волшебника. Она как-то сказала, что волшебники в этой глуши отчасти напоминают ей актеров. Еще она сказала, что всегда мечтала о сцене. И она смеялась, и мы целовались…
В спину мне подул холодный ветер. Напоминание о скорой зиме. Я поднял ветки и сучья, которые удалось насобирать, и поплелся к дому.
Чихание я услышал издалека. Значит, учитель опять читает свои волшебные книги. Или, вернее, пытается читать. Лето сменило весну, и осень уже была не за горами, а болезнь Эбенезума все не проходила. Он неустанно искал лекарство, но ничего не помогало: все имеющее отношение к волшебству немедленно вызывало бурную носовую реакцию. А пока, чтобы нам не умереть с голоду, Эбенезум набрал заказов, с которыми можно было справиться с помощью простого здравого смысла, не прибегая к магии. Но как раз сегодня утром он упомянул о каком-то своем открытии: заклинание столь мощное и быстродействующее, что его нос не успеет отреагировать.
И все же он чихал. Выходило, что его последний эксперимент тоже не удался. А иначе, с чего бы ему чихать? Разве что в воздухе опять запахло колдовством.
А вдруг, кроме моего плохого настроения, существовала и другая причина тому, что вокруг потемнело? А вдруг по этой самой причине она и не пришла и мы не встретились, как договаривались? Справа от меня зашевелились кусты. Что-то очень большое на мгновение заслонило собою солнце.
Я открыл дверь, все еще держа вязанку хвороста в руках. Я слышал, как безостановочно чихал волшебник. Учитель стоял в нашей самой большой комнате. Одна из его огромных книг лежала перед ним на столе раскрытая. Повсюду валялись книги поменьше и бумаги - жертвы его могучего чиха. Я бросился на помощь волшебнику, в спешке позабыв о хворосте, и он рассыпался по столу. Несколько веточек застряли в складках одежды Эбенезума.
Я закрыл книгу и с тревогой взглянул на мага. Эбенезум как следует высморкался в свой шитый золотом темно-синий рукав и сказал чуть гнусаво, но самым невозмутимым тоном:
- Благодарю, ученик. - Волшебник изящным движением взял с колен веточку и аккуратно положил ее на стол. - Потом найди этому более подходящее место, ладно? Он глубоко вздохнул и прокашлялся. - Боюсь, мое заболевание гораздо серьезнее, чем я думал. Возможно, даже придется прибегнуть к посторонней помощи.
Торопливо собирая хворост, я сдержанно переспросил:
- К посторонней помощи?
- Мы должны найти другого мага, такого же могучего, как я, - веско сказал Эбенезум. - И для этого нам придется отправиться в великий город Вушту.
- В Вушту? В ту самую, где сады наслаждений и запретные дворцы? Город грехопадений, способных обречь человека на муки на всю оставшуюся жизнь? В ту самую Вушту?
Я почувствовал, что оцепенение, охватившее было меня, уходит. Как будто камень упал с души. Я быстро разложил хворост у очага.
- Да, в ту самую Вушту, - кивнул Эбенезум. - Но есть одна трудность. Для путешествия нужны средства, а надежда раздобыть их в ближайшем будущем крайне сомнительна.
Как будто в ответ на это заявление сильный порыв ветра налетел на наш домик. Дверь распахнулась, впустив внутрь пыль, ворох опавших листьев и низенького человечка в лохмотьях. Лицо его было перемазано сажей. Он ворвался в дом и плотно захлопнул за собой дверь.
- Спасайтесь! - закричал незнакомец дрожащим голосом. - Драконы! Драконы!
Он закатил глаза, потерял сознание и рухнул на пол.
- Вот что я понял за свою долгую практику волшебника, Вунтвор, - заметил Эбенезум, оглаживая свою седую бороду, - если долго ждать, в конце концов что-нибудь подвернется.
Нам удалось вернуть нашего гостя к жизни, обдав его холодной водой и влив ему в рот немного вина.
- Спасайтесь! - прошептал он, едва придя в себя.
Он дико озирался, его безумные блеклые глаза блуждали по полу и потолку, по учителю и по мне. Он был примерно одного возраста с волшебником, но на этом всякое сходство кончалось. В отличие от Эбенезума с его роскошной седой гривой, незнакомец успел почти облысеть, а оставшиеся волосы были жидкими и свалявшимися. Величественное лицо Эбенезума способно выражать и спокойную уверенность, и гнев космического масштаба, стоит волшебнику бровью повести. Внешность вновь прибывшего была совершенно невыразительной: маленькие нос и подбородок, морщинистый лоб и эти бегающие прозрачные глазки. К тому же, как я уже говорил, лицо его было замазано сажей.
- Тихо, тихо, - урезонивал его Эбенезум своим самым убедительным голосом, которым ему так часто случалось очаровывать дам и кредиторов. - К чему такая спешка? Вы, кажется, что-то говорили о драконах?
- О да, драконы! - Человечку удалось подняться, но на ногах он держался не слишком твердо. - По крайней мере один дракон! Он занял Гурнскую Башню!
- Гурнскую Башню? - переспросил я.
- Да ты ее видел, - пробормотал Эбенезум, не сводя холодноватых внимательных глаз со странного гостя. - Это маленький замок на холме, на том краю леса. - Эбенезум фыркнул в бороду. - Даже не замок… Скорее домишко. Но это жилище нашего соседа, герцога Гурнского. Очень маленькое герцогство. И герцог там тоже очень маленький.
Наш гость разволновался еще больше:
- Я не затем бежал через весь Гурнский Лес, чтобы слушать досужие разговоры о соседях. Надо спасаться, пока не поздно!
- Гурнский Лес? - опять переспросил я.
- Это деревца, что растут за домиком, - пояснил мой учитель. - Думаю, Гурнским Лесом его называет только сам герцог. Остальные зовут его Лесом Волшебника.
- Что еще за Лес Волшебника? - окрысился человечек. - Гурнский Лес! Это его официальное название! И Гурнская Башня - настоящий замок!
- Ну, тут могут быть разные мнения, - ответил Эбенезум, и на лице его вновь появилась улыбка, способная очаровать как дикаря, так и старую деву. - А мы с вами раньше не встречались?
- Возможно. - Гость, который значительно уступал в росте моему представительному учителю, поежился под взглядом волшебника. - Так как же все-таки насчет того, чтобы спасаться? Драконы, знаете ли…
- Успокойтесь, дружище. Я не был бы маститым волшебником, если бы не мог справиться с парой драконов. - Эбенезум посмотрел на человечка еще пристальнее. - Скажите, а вы часом не герцог Гурнский будете?
- Я? - Человечек растерянно переводил взгляд с меня на учителя и обратно. - Э-э… Ну вообще-то… - он смущенно кашлянул, - пожалуй что и так!
- Так что же вы сразу не сказали? Мы с вами не виделись с тех самых пор, как вы перестали взимать с меня налог. - Эбенезум улыбнулся широкой улыбкой и знаком велел мне придвинуть гостю стул. У герцога явно водились деньги!
- Нелепое положение, - пожаловался наш высокий гость, глядя в пол. - Совершенно не по-герцогски себя чувствую.
- Чепуха. Напороться на дракона! Тут кто угодно разнервничается. Еще вина? Или, может, пересядете поближе к огню?
- Нет, благодарю, - герцог понизил голос до еле слышного шепота, - и все же вы не находите, что нам следует поспешить? Я имею в виду… Ну, драконы… И еще кое-что я заметил в лесу. А поскольку ваша волшебная сила сейчас… - Герцог смущенно кашлянул. - В общем, я слыхал о вашем… недомогании.
Последнее признание несколько раздражило Эбенезума, но улыбка удержалась на его лице.
- Сплетни, дорогой герцог. Раздутые из ничего. Я в два счета разделаюсь с вашим драконом.
- Но он захватил Гурнскую Башню! Этот дракон огромный, у него ярко-синяя с фиолетовым чешуя, и в нем добрых пять футов от головы до хвоста. Он задевает крыльями потолок в аудиенц-зале моего замка. Этот дракон непобедим. Он захватил замок и мою красавицу дочь! Он легко справился с моими… то есть с моим стражником!
Красавица дочь? Я тут же вспомнил девушку моей мечты. Куда она все-таки делась? Что помешало ей прийти?
- Она совсем ребенок! - жаловался герцог. - Ей всего семнадцать! Чудесные белокурые волосы, огромные голубые глаза, стройный стан. Дракон испепелит ее, если мы не выполним его приказаний!
Белокурые волосы? Голубые глаза? Стройный стан?
Вдруг я все понял!
- Ну-ну, друг мой, успокойтесь, - утешал герцога Эбенезум. - Всем известно, что драконы обожают подпускать трагизма. Пока это животное загубило одного-единственного стражника. У вас ведь по-прежнему один стражник, не так ли?
Значит, она не бросила меня! Ее просто держат в плену! Боже мой! Часы, что мы провели вместе! Эти долгие теплые полдни! Так вот почему она никогда ничего мне не рассказывала о себе! Значит, она дочь герцога!
Герцог между тем сверкнул глазами на моего учителя и с достоинством ответил:
- Стражников было бы больше, если бы мои подданные исправно платили дань!
Дочь герцога. Я спасу ее! И тогда не нужно будет больше прятаться от посторонних глаз… О, какая чудесная настала бы жизнь!
В глазах Эбенезума зажегся недобрый огонек.
- Возможно, если бы некоторые высочества местного значения не были столь озабочены расширением границ своих крошечных герцогств… - Волшебник махнул рукой, и огонек в его глазах тут же погас. - Впрочем, это сейчас не важно. Наша задача - прогнать дракона. Насколько я понимаю, сюжет самый обычный. Дракон захватил замок и девушку. Ничего оригинального. Полагаю, мы с этим легко справимся.
Герцог хотел было что-то возразить, но Эбенезум и слушать не стал. Только на одно у него был нюх еще лучше, чем на колдовство, - на деньги. Ими у нас в домике явно запахло. А пока, не обращая внимания на герцога, мы принялись готовить инвентарь для схватки с драконом.
Когда я все упаковал в соответствии с инструкциями волшебника, он поманил меня в библиотеку. Эбенезум вскарабкался по маленькой лесенке и, предусмотрительно держась за нос, вытащил с самой верхней полки тоненькую книжицу.
- Это может нам понадобиться. - Голос его звучал глухо, вероятно, потому, что он зажал себе нос большим и указательным пальцами. - В моем теперешнем состоянии я не рискну пользоваться книгой. Но, думаю, ты справишься.
Он спустился и вручил мне книжицу. На обложке красовалось тисненное золотом заглавие: «Разговорник драконьего языка».
- Но нам, кажется, пора! - воскликнул Эбенезум и хлопнул меня по плечу. - Нельзя заставлять клиента ждать. Ты успеешь ознакомиться с книгой на привалах.
Я поспешно запихнул книгу в котомку с инвентарем, взвалил ее на плечо, схватил свой посох и вслед за учителем вышел из дому. Я был готов на все - лишь бы в конце пути встретиться с моей полуденной мечтой.
Учитель тем временем уверенно взял герцога за ворот и повлек его в нужном направлении. Я следовал за Эбенезумом по пятам и старался не отставать, насколько мне это позволяла тяжелая котомка. Волшебник, как всегда, шел налегке. Он берег руки, чтобы они не потеряли необходимой для колдовства ловкости и подвижности, и голову, чтобы ум его не утратил волшебной гибкости.
Я заметил, как пошевелился куст, потом другой. Как будто порыв ветра тронул листья. Но никакого ветра не было. Лес был так же тих, как и днем, когда я ждал свою тайную возлюбленную. И все же кусты шевелились.
Сперва я подумал, что у меня просто разыгралось воображение. Как в прошлый раз, когда мне показалось, что в лесу потемнело. Вот и сейчас! Я с беспокойством взглянул на небо, почти ожидая не обнаружить там солнца. Только что-то чрезвычайно огромное может закрыть солнце.
Дракон?
Прервав мои размышления, на тропинке появился незнакомец в ярко-оранжевом. Он смотрел вверх сквозь странное приспособление на конце длинной палки.
Я взглянул на герцога, который шел рядом со мной, и увидел, что того пробрала дрожь.
Когда мы подошли, человек в оранжевом оторвался от своего занятия.
- Добрый день, - сказал он, но хмурое выражение лица явно противоречило его словам. - Не могли бы вы идти чуть побыстрее? Дело в том, что вы стоите на пути Императора.
Герцог затрясся как безумный.
- Мы стоим на пути Императора? - переспросил Эбенезум и остановился, вместо того чтобы прибавить ходу, как советовал незнакомец в оранжевом.
- Ну да, вы стоите как раз на дороге, которая, по повелению Великого и Доброго Императора Флостока Третьего…
- Спасайтесь! - заорал герцог. - Драконы! Драконы! Бежим! - Он суетливо запрыгал вокруг слуги Великого и Доброго Императора.
- Послушайте! - вспылил оранжевый человечек. - Оставьте ваши ужимки и прыжки! Я должен увидеться с герцогом Гурнским по очень важному делу.
Герцог тут же перестал подпрыгивать:
- С герцогом? - Он оправил на себе одежду и отряхнулся. - Но я и есть герцог Гурнский. Чем могу быть полезен, друг мой?
Оранжевый человек еще больше нахмурился:
- Я, собственно, насчет дороги…
- Разумеется. Может быть, отойдем, чтобы никто нас не беспокоил? - Он выразительно посмотрел на нас с учителем и отвел слугу Императора в сторонку, за кусты.
- Они стоят друг друга, - проворчал Эбенезум. - Но к делу! - Он сразу стал серьезным. - Итак, немного о драконах. Драконы относятся к одному из подвидов волшебной фауны. В основном они обитают между двумя мирами, частично на Земле, частично - в Голоадии, не чувствуя себя дома ни тут ни там. Есть и другие подвиды… Лекция Эбенезума была прервана шорохом в кустах. Оттуда высунулись здоровенные ручищи, поросшие густой серо-коричневой шерстью, и раздались человеческие вопли.
- Еще один подвид - тролли, - очень кстати пояснил Эбенезум.

Котомка сама сползла с моей спины. Я крепко ухватил посох. Они же сожрут отца моей возлюбленной! Мне раньше не приходилось встречаться с троллями. Самое время познакомиться.
- Слюнки! Слюнки текут! - донеслось из кустов. Голос был грубый и какой-то скрипучий, словно бревно перепиливали. Голос тролля, наверное.
- Как вы смеете! - ответил другой голос. - Я представитель Императора!
- Слюнки! Слюнки! - послышался уже целый хор голосов.
- Подождите! Мы все уладим! - еще один голос, тоненький и дрожащий. Герцог?
Хотя те, кто кричал, находились довольно близко, разобрать отдельные слова удавалось с трудом. Все слилось в сплошной галдеж, из которого выделялось лишь одно, часто повторявшееся слово: «слюнки». Я решил, что и мне пора подать голос, поднял посох над головой и с громким криком бросился к кустам.
Я очутился на небольшой полянке, полной народу. Одним из присутствующих был герцог. Отвратительнее трех прочих я в жизни ничего не видел: приземистые, поросшие тут и там пучками серовато-бурой шерсти, с мускулистыми бочкообразными ручищами и ножищами. В меня впились три пары маленьких красных глазок. Одно из чудовищ как раз собиралось пропихнуть в пасть нечто весьма напоминающее человеческую ногу, обутую в оранжевую туфлю.
Потрясенный этим зрелищем, я застыл на месте. Тролли тоже не двигались и молча изучали меня.
- Привет! - миролюбиво сказал я, предчувствуя недоброе. - Кажется, я сбился с дороги. Прошу прощения.
Один из троллей неуклюже заковылял ко мне на своих толстых ногах. Пора было смываться. Я повернулся, тут же наткнулся на учителя, который как раз производил руками некие мистические движения, и сбил его с ног.
- Не текут слюнки! Не текут слюнки! - заголосили тролли и бросились в лес.
Я поднялся сам и помог подняться учителю. Эбенезум чихал целых три минуты - колдовство не прошло для него даром. Отдышавшись, он вытер нос подолом и обратил свой взор на меня.
- Вунтвор, - сказал он, пожалуй даже слишком спокойно, - что это ты себе позволяешь? Бросить наше драгоценное имущество и бежать! Тем более туда, где тебя запросто могли проглотить…
Между нами вырос герцог:
- Спасайтесь! Бегите! Драконы! Тролли! Спасайтесь!
- А что до вас, - наконец возвысил голос учитель, - то с меня хватит ваших подпрыгиваний и истеричных предостережений! Чего вы всполошились? Вы были окружены троллями, и они вас не тронули. Вы заговорены!
С этими словами он одной рукой схватил за плечо герцога, другой - меня и повлек нас обоих к тропинке.
- Пошли. К ночи доберемся до Гурнской Башни. Мы с моим помощником разберемся с этим вашим драконом, а вы, дорогой герцог, заплатите нам кругленькую сумму за работу.
Волшебник вытащил нас на тропинку. Быстро и сердито он зашагал к замку, прежде чем герцог успел вымолвить хоть слово.
- Гляньте-ка! - Герцог потянул меня за рукав.
Впереди среди деревьев наметился просвет. Холм на том краю леса хорошо просматривался. На его вершине стояла Гурнская Башня - каменное здание, ненамного большее домика Эбенезума. Из окон нижнего этажа валил дым, и раза два мне показалось, что я вижу ало-желтые языки пламени.
- Дракон, - прошептал герцог.
Я торопливо порылся в котомке и вытащил «Разговорник драконьего языка». Сейчас было самое время для учебы!
Наудачу открыв книгу, я пробежал глазами страницу. Фразы из правого столбца были переводом на драконское наречие фраз из левого столбца. Я начал читать с самой верхней строчки:
- Извините, будьте так любезны, поверните ко мне вашу морду!
- Сниз мир хеба-хеба ж-ж-ж.
- Прошу прощения, но ваш коготь впился мне в ногу!
- Сниз му цаца грак ж-ж-ж.
- Я очень извиняюсь, но вы виляете своим хвостом с шипами слишком близко от…
И целая страница подобных фраз. Прервав чтение, я подумал, что этот разговорник, в сущности, мало что дает.
Меж тем Эбенезум, который был уже далеко впереди, позвал нас. Я поспешно захлопнул книгу и, волоча за собой герцога, побежал догонять его.
Остаток пути мы проделали без особых приключений. Лес кончался у подножия холма, называемого Бугром Волшебника или Гурнской Горой - в зависимости от того, с кем вы разговариваете. Отсюда нам был отлично виден замок. И дым. И пламя тоже.
Герцог начал было снова блеять о смертельной опасности, ожидающей нас впереди, но затих, стоило волшебнику взглянуть на него. Холодные серые глаза Эбенезума, казалось, видели замок насквозь. Спустя минуту-другую он покачал головой, расправил плечи и повернулся ко мне.
- Вунт, - сказал учитель, - тут все гораздо сложнее, чем кажется на первый взгляд. - Он посмотрел на герцога, который нервно приплясывал на куче опавших листьев. - Тут не только дракон, но еще и три тролля. Слишком много сверхъестественного для такого спокойного района, как Лес Волшебника.
Я ожидал, что герцог начнет протестовать против употребленного волшебником названия, но того не было слышно. Обернувшись, я увидел, что герцог исчез.
- Возможно, недавно произошла значительная утечка из Голоадии, - продолжал Эбенезум. - У тебя в котомке есть один прибор…
Учитель обрисовал прибор и правила пользования им.
- Если установить его у подножия холма, он укажет нам точное количество и вид существ из Голоадии, безнадзорно слоняющихся в окрестностях.
Когда прибор был извлечен, учитель потер нос:
- Держи его подальше от меня. Этот прибор обладает остаточным волшебством.
Я собрал конструкцию, следуя указаниям волшебника, и по сигналу повернул венчающий ее гироскоп.
- Теперь должны появиться маленькие световые точечки… - Эбенезум шмыгнул носом. - И по их цвету ты поймешь…
Он мощно чихнул, потом еще и еще раз. Я с сомнением покосился на прибор. Выключить его, что ли?
В конце концов Эбенезум чихнул прямо на прибор, и тот развалился на части.
- Клянусь Голоадией! - воскликнул он. - Да неужели я теперь даже самые простые заклинания не могу себе позволить?! - Он как-то сразу постарел и осунулся. - Убери эти обломки, Вунт. Придется идти на прямой контакт. Где герцог?
Я объяснил, что герцог исчез.
- Так! Что же дальше? - Эбенезум оглянулся и посмотрел в сторону леса. Его серые глаза расширились. Он торопливо высморкался. - Вунт! Вытряхивай все вещи!
- Что? - Совершенно сбитый с толку подобной спешкой, я тоже посмотрел в сторону леса и увидел… ЭТО. На нас надвигалась черная стена, нечто вроде непроницаемого плотного облака. Оно простиралось от неба до самой земли и, приближаясь к нам, оставляло за собой сплошную черноту. Такая живая черная занавеска.
- Кто-то играет со страшными силами, - промолвил Эбенезум, - с силами, величия которых не понимает. Сказано, Вунт, вытряхивай!
Все, что было в котомке, я вытряхнул на землю. Эбенезум порылся в наших пожитках, отбросил в сторону несколько волшебных книг и незаменимых инструментов и наконец нашел маленькую поблескивающую коробочку цвета воробьиного яйца.
Волшебник победоносно чихнул и бросил коробочку мне.
- Скорее, Вунт! - воскликнул он, одновременно сморкаясь. - Возьми порошок из коробочки и разбросай его по одной линии вдоль склона холма! - Он указал на каменистый выступ на краю леса и, поминутно чихая, стал карабкаться вверх по склону.
Я поступил так, как велел учитель, и, увидев, что неровная голубоватая линия повисла над длинной гранитной глыбой, обернулся в сторону леса: живая тьма была уже совсем близко. Свободной от нее оставался теперь только самый край.
- Беги, Вунт!
Я рванул вверх по холму. Волшебник, выкрикнув несколько отрывочных слогов, следовал за мной. Добежав до вершины, он споткнулся и зашелся в чихе.
Сзади уже наступала тьма. Живая пелена укрыла мраком весь лес, и щупальца этой черной гидры уже тянулись к холму, подобно множеству жадных рук. Но пунктирная голубая линия, повисшая в воздухе, преградила темноте путь, и та остановилась.
За моей спиной что-то шевельнулось, как будто подул легкий ветерок. Оглянувшись, я увидел Эбенезума, который хоть и чихал, но на ногах стоял твердо. Одной рукой он зажимал себе нос, другой - указывал на небо. По мановению свободной руки волшебника легкий ветерок превратился в ветер, а потом в ураган, который устремился вниз по холму и прогнал темноту туда, откуда она пришла.
Через минуту ветер стих, а клочья тумана, что висели над лесом, растаяли под ярким полуденным солнцем. Мой учитель тяжело опустился на землю, хватая ртом воздух, как будто весь недавний ураган он выдул из собственных легких.

Предыдущая страница 2 Следующая страница


3 Крэйг Шоу Гарднер

- Хорошо еще, что тот, кто наслал этот дьявольский туман, слаб духом. А иначе бы… - Волшебник красноречиво высморкался и договаривать не стал.
Под нами, на краю леса, показалась маленькая фигурка. Это был герцог.
- Я слишком устал, чтобы сражаться с драконом, - сказал Эбенезум, все еще тяжело дыша. - Придется тебе, Вунт.
Судорожно сглотнув и подняв с земли упавшую книжку «Разговорник драконьего языка», я посмотрел на Гурнскую Башню. Она была в какой-нибудь сотне ярдов от нас, на вершине холма. Из окон клубами валил дым, то и дело вырывались языки пламени. И еще: теперь, когда мы стояли совсем близко, я расслышал тихое погромыхивание, которое как фон сопровождало все остальные звуки, а временами переходило в тоскливый рев.
Хлебну я с этим драконом!
Герцог вцепился мне в рукав:
- Дракон! Бежим! Бежим, пока целы!
- Бежать надо туда, - сказал Эбенезум. - Впрочем, загляни-ка в книгу, Вунт. Вдруг тебе удастся поговорить с драконом прямо отсюда.
Волшебник стряхнул герцога со своего рукава:
- Если вы, милейший, угомонитесь хоть на минуту, мы постараемся спасти ваш дом и вашу дочь. Честно говоря, я считаю, жаловаться вам не на что. Большинство людей не выжили бы, случись им столкнуться с таким бедствием, какое произошло недавно в лесу. Как вам удалось продраться сквозь чары могущественных сил, которые здесь поработали, - выше моего… - Тут Эбенезум осекся. Он приподнял бровь и, внимательно глядя на герцога, в раздумье погладил бороду.
В замке опять загрохотало. Я открыл разговорник, который так и не выпускал из вспотевших рук.
Лихорадочно перелистав страницы и наконец найдя фразу, которая подходила к случаю: «Извините, можно с вами переговорить?» - самым громким голосом, на какой только был способен, я выкрикнул драконскую абракадабру:
- Ж-ж-ж грах! Шуба-дуба ж-ж-ж!
Из замка мне ответил низкий вибрирующий голос:
- Будьте добры, говорите на нормальном языке. Что же касается комода, о котором вы меня только что спросили, то, боюсь, у меня его нет.
Я с облегчением захлопнул разговорник. Сегодня мне везло: этот дракон - нормальный человек и говорит по-нашему!
- Не верьте ему! - заверещал герцог. - Всем известно: драконы очень коварны!
Эбенезум покачал головой:
- Осторожно, Вунт. Кое-кто здесь и впрямь очень коварен. - Он повернулся к герцогу. - Это вы, милейший!
- Я? - Оскорбленный владелец здешних мест попятился ко мне. Эбенезум двинулся за ним.
Опять они собираются повздорить! Но мне было не до перепалок. Готовый сразиться с драконом за мою красавицу, я крепко сжал в руке посох.
Спрятавшись за мою спину, герцог вновь обрел присутствие духа:
- Давай, волшебник! Вперед! Бей драконов!
- О нет, только не волшебник! - застонали из замка. - Сначала попадаешь в эту башню как кур в ощип, потом приходится брать в плен красавицу, а теперь еще, здрасьте пожалуйста, - волшебник! Какая тоска! Неужели ни у кого здесь нет ни капли фантазии?
Я подошел к тяжелой дубовой двери и пнул ее ногой. Она легко открылась, я шагнул внутрь и столкнулся нос к носу с драконом.
Он стоял на задних лапах и внимательно меня разглядывал. Дракон оказался совершенно таким, каким его описал герцог, даже красивее. В синей с фиолетовым чешуе, двадцати пяти футов длиной, с крыльями, которые задевали за потолок. Единственное, что герцог упустил в своем описании, - большой зеленый цилиндр на голове дракона.
Ее я увидел мгновением позже.
Она стояла сбоку и чуть впереди гигантского земноводного и была прекраснее чем когда-либо.
- Вунтвор, а ты что здесь делаешь? - спросила она.
Откашлявшись, я стукнул посохом в каменный пол:
- Я пришел освободить тебя!
- Освободить? - Она посмотрела на дракона. Тот заурчал. - Значит, отец и до тебя добрался!
Сзади послышался визгливый голосок герцога:
- Я предупреждал! Теперь дракон испепелит всех!
Дракон добродушно фыркнул и принялся с интересом разглядывать потолок.
- Игра окончена, герцог! - сказал Эбенезум. Он остановился на пороге, чтобы волшебный запах дракона не вызвал у него нового приступа. - Все ваши интриги раскрыты!
- Да уж, папа, - заметила моя красавица. - Ты зашел слишком далеко. Видите ли, папа так мечтал взять под контроль Императорскую Трансмагистраль и взимать с проезжающих пошлину, что прибегнул к помощи некоторых жителей Голоадии, чтобы запугать всякого, кто встанет у него на пути.
Она ласково посмотрела на дракона:
- Хорошо, что одним из «чудищ» оказался Хьюберт!
- Эли! Как ты могла? Ты же предала меня! - Герцог схватился за сердце. - Родная дочь!
- Успокойся, папа. Ты поступаешь неправильно. То, что ты задумал, опасно. Твоя жадность сделала из тебя монстра. Я уже стала опасаться за свое будущее. Но теперь я знаю, что мне делать. - И она опять одарила дракона счастливым взглядом. - Мы с Хьюбертом решили пойти на сцену.
Герцог остолбенел:
- Чего?
- Да, мой господин, - подтвердил дракон Хьюберт. - Некоторый опыт у меня имеется, а поговорив с вашей дочерью, я понял, что она - партнерша, о которой я всегда мечтал!
- Да, папа. Посвятить жизнь сцене! Это куда лучше, чем прозябать в крошечном замке и ждать, пока тебя освободит какой-нибудь недотепа.
Недотепа? У меня голова пошла кругом. Ну, не хочешь, чтобы тебя спасали, - дело хозяйское, но называть меня недотепой?! Я побрел к двери, волоча за собой посох.
- Погоди! - крикнула моя тайная возлюбленная.
Я быстро обернулся. Может, она передумала, пожалела о своей грубости? Ведь нельзя же сбрасывать со счетов наши долгие полуденные свидания…
- Вы еще не видели нашей игры! - воскликнула она. - Давай изобразим, дракон!
И она стала танцевать, а дракон отбивал такт хвостом. Потом они запели:

Разом содвинем чаши
За лучшую пару нашу:
За барышню и дракона, -
В них каждый из нас влюблен!
Они так поют и пляшут!
Не сыщете пары краше,
Чем красавица и зелено -
Лилово-желтый дракон.
Удивительный был дуэт!

В конце каждой фразы дракон выпускал кольца дыма, а в конце куплета изрыгнул пламя. Далее последовали еще шесть куплетов примерно того же содержания. Затем пение закончилось, и пошел речитатив. Актеры самозабвенно раскачивались и перебрасывались репликами:
- Слушай, дракон! Как славно, когда есть зрители, правда?
- Не говорите, барышня! Я весь горю!
Пауза.
- Как красива Гурнская Башня! Чего еще можно желать в такой прекрасный день, барышня?
- Право, не знаю, дракон. Разве что появления отважного рыцаря.
Снова пауза.
- У нас, у драконов, романтические истории связаны с большими трудностями.
- Почему?
- Дело в том, что, стоит мне увидеть хорошенькую дракониху, у меня тут же чешуя встает дыбом и я становлюсь похож на большую колючку.
И они снова затянули:

Разом содвинем чаши
За лучшую пару нашу…

- Я больше не в силах этого выносить! - не выдержал герцог. - Отвратительное кривлянье! Тролли! Взять их!
Из потайной дверцы в полу выскочили тролли.
- Скорее, Вунт! - крикнул Эбенезум. - Прочь…
Он даже не успел договорить - начался приступ чихания.
Тролли вразвалочку направились к нам. Я дал одному в лоб своим посохом. Посох сломался.
- Слюнки! - завопил тролль.
- Ур-р-р! - послышалось из другого конца комнаты. Дракон стоял на страже замка! Он выпустил аккуратную очередь огня по каждому из троллей.
- Не текут слюнки! Не текут! - заверещали тролли и поспешно удрали через потайную дверь.
- Спасибо, - поблагодарил Эбенезум, высморкавшись. - Очень мило с вашей стороны.
- О, не стоит благодарности, - заверил дракон. - Я всегда готов встать на защиту своего зрителя.
- В конце концов мне удалось заставить нашего доброго герцога прислушаться к голосу разума, - сказал учитель, когда мы вернулись домой. - Когда я напомнил ему, что мы живем близко от его замка и что мне в любой момент может прийти в голову оспорить у него его владения, герцог счел за лучшее тут же взять меня в консультанты. - И Эбенезум позвякал мешочком, висевшим у него на поясе. - Скорее всего, герцог теперь получит разрешение на установку таможенных постов вдоль Магистрали. Жаль только, средств на их строительство у него не осталось.
- А что с драконом и с дочерью герцога? - спросил я.
- Как раз сейчас они улетают в Вушту. Я дал им рекомендательные письма к некоторым своим тамошним знакомым. Они постараются создать им популярность.
- Значит, вы считаете, что они хорошо играют?
Эбенезум энергично потряс головой:
- Ужасно! Но сцена - такая странная вещь! Думаю, в Вуште они добьются успеха. Но хватит об этом. - Волшебник отвязал еще один мешочек, поменьше. - Хьюберт любезно снабдил меня яйцами земляного дракона. Это такое народное драконье средство от чиха: дает скорое, но непродолжительное облегчение. Никогда не читал ни о чем подобном в книгах, но, в конце концов, все остальное я уже испробовал. Так что мы теряем?
Он истолок содержимое мешочка в порошок и высыпал его в бутыль с вином.
- Возможно, нам даже не придется ехать в Вушту. - Он зажал нос и поднес настой к губам.
Все мои надежды рухнули. После того как я потерял Эли, путешествие в Вушту было единственным, что еще могло интересовать меня в этой жизни.
Эбенезум открыл волшебную книгу, глубоко вздохнул и улыбнулся:
- Подействовало! Никакого чиханья!
У него заурчало в животе.
- Не может быть. - На лице волшебника появилось странное выражение. Он громко икнул. - Так и есть! Неудивительно, что я не встречал этого средства ни в одной из книг! Надо было проверить Голоадский Индекс! Это подходит для драконов, но для людей… - Он взял с полки книгу, быстро перелистал ее и… снова икнул. По лицу его было видно, что он с трудом сдерживается. - Синдром Нибекенезера, Повальный Метеоризм! - прошептал он и издал высокий продолжительный звук. - Скорее, Вунт! - воскликнул волшебник. - Уходи отсюда, иначе не ручаюсь за твою безопасность!
Я не заставил себя долго упрашивать, но даже ночью, лежа снаружи, под деревом, слышал пальбу, завывания и взрывы.

Глава 3

«Волшебнику, насколько это возможно, следует познавать мир, ибо путешествия просветляют и просвещают. А бывают обстоятельства - например, ваше коронное заклинание утратило силу или влиятельного клиента привела в ярость сумма, которую вы запросили, - при которых путешествия просвещают и просветляют особенно».
«Наставления Эбенезума», том V

Итак, мы были вынуждены покинуть свой дом и отправиться искать помощи. Учителю пришлось признать - полагаю, впервые за всю его практику, - что он не в силах сам вылечиться от своего заболевания. Таким образом, мы отправились на поиски другого волшебника, столь же умного и искусного. Надо было найти мага, в величии не уступающего Эбенезуму, пусть даже для этого придется дойти до самой Вушты, города тысячи запретных наслаждений.
Волшебник шел впереди меня по тому, что весьма отдаленно напоминало тропинку в дремучем лесу. Он останавливался через каждые несколько шагов, так что я, нагруженный увесистыми руководствами по магии и тяжелым инвентарем, вполне поспевал за ним. Сам Эбенезум, разумеется, шел налегке.
Все-таки что-то с учителем было не так. Я это видел по походке: нет-все тот же широкий шаг, но… чего-то не хватало. Возможно, той уверенности, с которой ставишь ноги при ходьбе, когда твердо знаешь: что бы ни встретилось на пути - ты с этим справишься. Сейчас он шел слишком быстро, вероятно спеша покончить с делом, по его мнению, в высшей степени неприятным: попросить о помощи другого волшебника. Эта перспектива могла повлиять на его характер самым неприятным образом. Впервые за все время своего ученичества я всерьез опасался за учителя.
Волшебник в очередной раз остановился и оглядел густую растительность вокруг нас.
- Должен признаться, Вунтвор, я волнуюсь. - Он почесал в затылке под своей шляпой волшебника. - Согласно моим картам и путеводителям здесь должен быть очень оживленный район с развитой торговлей, множеством ферм и гостеприимных маленьких гостиниц. Потому я и избрал этот путь. Хоть мы в последнее время и заработали немного денег, еще немного нам не помешало бы.
Учитель все вглядывался в темный лес, озабоченно сдвинув свои кустистые брови:
- Честно говоря, теперь я уже не уверен в целесообразности некоторых приготовлений, которые сделал к нашему путешествию. Никогда не знаешь, на что нарвешься в пути.
Из кустов послышался треск. Обломки веток полетели в разные стороны, зашелестели оборванные листья, запищали и бросились врассыпную мелкие лесные зверьки.
- Проклятие! - прозвучало из густых зарослей. Что-то большое упало между мною и Эбенезумом. Запахло колдовством!
- Проклятие! - снова послышался голос, и упавший темно-коричневый предмет снова взлетел вверх. Это оказалась огромная дубина. Я догадался об этом по сжимавшему предмет громадному кулаку, который принадлежал здоровенной ручище, почти не видной в буйной зелени. Эбенезум упал ничком на тропинку и высморкался в свой волшебный рукав. Он был готов колдовать, несмотря на свое недомогание.
Дубина то и дело поднималась и лупила по траве и кустам. Через некоторое время появился весь человек. Он был очень большой - больше шести футов роста - и в бронзовом шлеме, увенчанном декоративными крылышками. Из-за шлема он казался еще выше. В ширину владелец дубины был почти такой же, как в высоту, а его грудь и живот защищали доспехи, опять-таки бронзовые.
Великан преградил нам дорогу.
- Проклятие! - прогудел он снова.
Эбенезум чихнул. Он ничего не мог с этим поделать!
Я сбросил свой тюк и обеими руками сжал посох. Вооруженный великан сделал шаг в сторону беззащитного чихающего волшебника.
- Назад, негодяй! - крикнул я чуть более высоким голосом, чем мне бы хотелось, и, потрясая посохом над головой, бросился на супостата.
- Проклятие! - не унимался воин. Его дубина скрестилась в воздухе с моим посохом, и дубовый посох переломился, как тонкая веточка.
- Проклятие! - Этот подлец уже снова размахивался своей клюшкой.
Я сжался и, чтобы избежать удара, кинулся на кучу листьев и стеблей вьюнка под ногами, но споткнулся. Сперва моя левая нога потеряла опору, потом и правая. Короче, я рухнул прямо на бронзовое пузо противника.
- Про-окхх! - выдохнул поверженный воин. Шлем стукнулся о ствол дерева, и больше герой ничего уже не говорил.
- Скорее, Вунт! - воскликнул Эбенезум. - Дубинка!
Он кинул мне мешок. Я поднялся со своего бронзового ложа и торопливо запихнул в мешок дубину. Волшебник усиленно сморкался.
- Заколдована! - в конце концов проговорил он.
Значит, приступ чиханья у Эбенезума вызвал не рыцарь, а его волшебная дубина. Подумать только, до чего болезнь довела величайшего мага Западных Королевств! Тяжело и прерывисто дыша, учитель в изнеможении прислонился к стволу ближайшего дерева. Казалось, он вычихал весь воздух из легких. Пока учитель восстанавливал дыхание, я тупо рассматривал кучу листьев, о которую споткнулся.
Поверженный рыцарь застонал.
- Скорее, Вунт! - закричал Эбенезум. - Хватит ворон считать, вяжи верзилу! У меня такое чувство, что этому дюжему террористу есть что рассказать нам.
Великан открыл глаза в тот самый момент, когда я затянул последний узел на его запястьях.
- Что? Я все еще жив? Почему же вы не убили и не съели меня, как это принято у демонов?
- Вот как? Значит, мы похожи на демонов? - Эбенезум едва не испепелил пленника разгневанным взглядом оскорбленного волшебника.
Верзила озадаченно замолчал, потом нехотя признался:
- Ну, теперь-то, когда вы спросили, я вижу, что не очень. Но вы должны быть демонами! Это мой злой рок - постоянно натыкаться на демонов. Моя судьба - сражаться с демонами, где бы я на них ни наткнулся, а иначе я сам буду низвергнут в Голоадию! - Воинственный огонь опять загорелся в глазах рыцаря (или мне это померещилось?), а его мясистые щеки задрожали. - Конечно! Скорее всего вы - переодетые демоны! Вам, наверно, не терпится помучить меня, медленно, изощренно, жестоко, как это умеют только в Голоадии! Так приступайте! Чего же вы ждете?
Эбенезум, теребя свою окладистую седую бороду, довольно долго изучал вибрирующего рыцаря.
- Я думаю, самой изощренной пыткой будет оставить тебя как есть. Продолжай разговаривать сам с собой. Вунт, бери вещи, пошли!
- Подождите! - закричал толстяк. - Ну допустим, я поторопился с выводами. Вы действительно не слишком похожи на демонов. А вы как со мной обошлись? Неслабый ударчик в живот! Вы, должно быть, и впрямь люди. Ни один демон не может быть столь неуклюж! Ладно, ладно, ребята, я обещаю исправиться! - Верзила попробовал было подать нам руку в знак примирения, однако те были связаны у него за спиной. - Да вы меня еще и связали!
Я заверил его, что это была простая предосторожность. Подумали, мол, он может быть опасен.
- Опасен? - Опять этот огонек в глазах! А может, мне снова показалось… - Разумеется, я опасен! Я ужасный Хендрик из Мелифокса!
Он ждал эффекта. И не дождался.
- Так вы обо мне не слыхали? - удивился он. - Я тот самый Хендрик, который купил заколдованную дубину по прозвищу Головолом у демона Бракса. Ту самую заговоренную дубину, что лишает людей памяти. Она дала мне такую власть! Она стала частью меня самого! Я уже не могу без своей волшебной дубины.
Его запавшие глаза обратились к мешку, в котором лежало оружие.
- Но дело в том, что демон не сказал мне всех условий нашей сделки! - Щеки рыцаря снова затряслись. - Никто не может полностью владеть Головоломом! Дубину можно получить лишь во временное пользование. Дважды в неделю, а иногда и чаще, меня донимают демоны. Я либо убиваю их, либо выполняю их ужасные приказы. Бракс не предупредил меня, что я приобретаю дубину в рассрочку! - Тут Хендрика охватила такая безудержная дрожь, что доспехи на нем заклацали.
- В рассрочку-у? - задумчиво протянул Эбенезум, явно заинтересованный. - Не думал, что в Голоадии такие ушлые бухгалтеры!
- Еще какие ушлые! Куда против них бедному рыцарю! Я было совсем отчаялся найти кого-нибудь, кто снимет с меня это заклятие, пока не услышал от одного менестреля о подвигах великого мага Эбенезера.
- Эбенезума, - поправил учитель.
- Значит, вы тоже о нем слыхали? - Лицо Хендрика просветлело. - Как мне найти его? У меня не осталось ни гроша, и я на пороге безумия. Он - моя последняя надежда!

Предыдущая страница 3 Следующая страница


Вирус волшебства 4

Я посмотрел на Эбенезума. Неужели рыцарь не догадался?
- Но ведь…
Эбенезум приложил палец к губам, и я замолчал.
- Ни гроша, говорите? Но вы, надеюсь, понимаете, что услуги волшебника такого класса стоят недешево. Конечно, возможен бартер…
- Разумеется! Ведь вы тоже волшебник! Вы могли бы помочь мне найти его. Я не только за себя прошу. Речь идет о заклятии, которое лежит на сокровище Мелифокса!
- Сокровище? - Эбенезум надолго замолчал, а потом вдруг широко улыбнулся, впервые за все время нашего путешествия. - Ни слова больше, добрый Хендрик. Я и есть Эбенезум, тот самый волшебник, о котором вы говорили. Мы снимем с сокровища какое угодно заклятие!
- А со мной как же?
Учитель с царственной небрежностью махнул рукой:
- Конечно, конечно. Вунт, развяжи рыцаря.
Я повиновался. Хендрик встал на ноги и потянулся к своей дубине.
- Прошу вас, оставьте ее в мешке, - сказал Эбенезум. - Простая волшебная предосторожность.
Хендрик кивнул и привязал мешок к поясу. Я взвалил на спину остальную поклажу и последовал за учителем. Он взял дело в свои руки, так что я поздравил себя с тем, что мои опасения были беспочвенны.
- Вам не о чем беспокоиться, учитель, - сказал я тихо. - Менестрели по-прежнему поют вам хвалу.
- Да уж, - прошептал в ответ Эбенезум. - Менестрели расхвалят кого угодно за соответствующее вознаграждение.
Рыцарь Хендрик вел нас сквозь чащу, которая становилась все гуще и гуще. Тропинка тонула в тени, так что иной раз трудно было разглядеть, куда ставишь ногу, и от этого мы продвигались очень медленно.
Пока мы продирались сквозь темный лес, Хендрик рассказал историю заклятия, наложенного на Кренк, столицу королевства Мелифокс. Демоны, как он сообщил нам, наводнили город, так что людям там стало небезопасно. А уж об окрестностях и говорить нечего. Теперь там дикие места, вроде этого дремучего леса. Два местных волшебника оказались не в состоянии снять заклятие. И тогда, от безвыходности, Хендрик заключил сделку, о которой уже рассказывал нам раньше, но при этом не разобрал дьявольски мелкого шрифта примечания внизу страницы! Но правитель Кренка, мудрый и добрый король Урфу Храбрый, узнал от бродячего менестреля о великом маге из Страны Лесов. Хендрика послали найти этого волшебника любой ценой.
- Любой ценой? - В голосе Эбенезума звучал неподдельный интерес. Походка его снова обрела былое достоинство, к которому я так привык. Он даже не зацепился о кустики ежевики, которые мы как раз перешагивали.
- Вообще-то Урфу иногда склонен сгущать краски, за ним это водится, - ответил Хендрик. - Но поскольку вы действительно последняя надежда королевства, я уверен, что…
Хендрик замолчал и остановился, тупо глядя прямо перед собой: сплошная стена растительности на добрую дюжину футов выше нас простиралась вширь насколько мог видеть глаз.
- Здесь раньше такого не было, - пробормотал Хендрик. Он вытянул руку, чтобы потрогать зеленый занавес. Побег какого-то вьющегося растения тут же обхватил запястье рыцаря.
Эбенезум чихнул.
- Проклятие! - закричал Хендрик и рванул из мешка Головолом.
Эбенезум безудержно чихал.
Ударом дубины Хендрик покончил с наглым побегом, но тут вся стена ожила и зашевелилась. И вот уже не меньше дюжины зеленых щупальцев потянулось к могучему рыцарю. Головолом со свистом отбросил их назад. Эбенезум спрятал голову в своих длинных одеждах. Из складок доносилось сдавленное чиханье.
Кто-то схватил меня за щиколотку: бурый ползучий стебель, еще толще того, что угрожал Хендрику, оплел мою ногу до бедра. В панике я попытался вырваться и отскочить в сторону, но лишь потерял равновесие. Цепкий стебель поволок меня к страшной стене.
Хендрик неуклюже барахтался в зеленых сетях. Удары дубины становились все слабее, и воинственных кличей рыцарь больше не издавал. Растения крепко оплели его мощное тело, и густая листва грозила поглотить его через какое-нибудь мгновение.
Я отчаянно дернулся, пытаясь вырваться из своего зеленого плена, но держали меня крепко. Зато когда оставалось каких-то несколько футов до стены, я мельком увидел учителя.
Побеги увивались возле Эбенезума и тянули его за полы одеяния, как будто эти разумные растения чувствовали, что он для них опаснее, чем я и Хендрик.
Один упрямый усик все же забрался в рукав волшебника и обвился вокруг его руки. Эбенезум вынырнул из складок одежды, успев произвести три сложных пасса и пробормотать дюжину слогов, а потом снова начал чихать. Побег у него в рукаве тут же завял и рассыпался в мелкую пыль.
Вдруг я почувствовал, что нога свободна! Я пинком отбросил засохшие стебли и встал. Эбенезум от души сморкался в рукав. Хендрик оказался наполовину погребенным под тем, что прежде было живой стеной. Задыхаясь, он пытался выбраться, и листья шуршали под его тяжестью.
- Прокля-ятие! - простонал рыцарь, когда я помог ему встать на ноги. - Это работа демонов, это их месть мне за неуплату!
Эбенезум покачал головой:
- Чепуха. Просто колдовство, и ничего больше. Простое заклинание, вызывающее агрессию растительности. Скорее всего это рука Кренка. - И он вступил на расчищенную тропу. - Пора идти, ребята. Похоже, кое-кто нас заждался.
Я как можно быстрее собрал наше оборудование и потрусил за Эбенезумом. Хендрик замыкал шествие, бормоча что-то еще более мрачное, чем раньше. Далеко впереди, на холме, я увидел нечто похожее на город. Его высокие стены подпирали закатное небо.
До стен мы добрались немногим позже, чем сгустились сумерки. Хендрик постучал в дубовые ворота. Ответа не последовало.
- Они боятся демонов, - тихо сказал Хендрик. Потом позвал, уже гораздо громче: - Эй! Впустите нас! Важные гости!
- Кто, кто? - над стеной показалась голова в богато украшенном серебряном шлеме.
- Хендрик! - внятно проговорил рыцарь.
- Кто? - переспросила голова.
- Ужасный Хендрик, прославленный в песнях и сказаниях!
- Ужасный кто?
Пальцы рыцаря судорожно сжали мешок с дубиной.
- Хендрик, прославленный в песнях и сказаниях, который отнял заколдованную дубину по прозвищу Головолом…
- А, Хендрик! - воскликнула голова. - Тот самый верзила, которого король Урфу Храбрый отправил на днях с поручением!
- Ну! Открывайте ворота! Вы что, не узнаете меня?
- Отдаленное сходство, конечно, есть. Но нынче такие времена! Надо быть очень осторожными. Ты, правда, похож на Хендрика, но вдруг ты на самом деле состоишь из двух-трех демонов, которые плотно прижались друг к другу?
- Проклятие! - не выдержал Хендрик. - Я должен войти и привести к королю волшебника Эбенезума и его помощника!
- Эбенедума? - Голова явно заинтересовалась. - Того самого, о котором поют менестрели?
- Эбенезума, - поправил учитель.
- Да! - взревел Хендрик. - Впусти нас наконец! Вокруг полно демонов!
- В том-то и дело, - ответила голова. - Эти двое тоже могут оказаться демонами. Три сложенных вместе демона, которые работают под Хендрика, да эти двое - это уже будет пять демонов! Нет уж! Такие времена… Осторожность прежде всего!
Хендрик в сердцах грохнул оземь свой шлем с крылышками:
- Ты что думаешь, мы тут всю ночь будем стоять?
- Не обязательно! Вы можете прийти раненько утречком… - Голова не успела закончить фразу, потому что была проглочена целиком чем-то зеленым, светящимся в темноте.
- Демоны! Проклятие! - закричал Хендрик и выхватил из мешка дубину.
Эбенезум яростно чихнул. Тем временем на парапете появилась и вторая тварь. Эта отливала розовым.
Некое подобие глаза парило в зеленоватом полукруглом свечении над зеленой тварью. Такой же глаз плавал в воздухе над розовой. И вот эти глаза переглянулись. Из зеленой массы что-то высунулось и поползло вниз по стене, к нам. Такое же щупальце вытянулось из розового существа, догнало зеленый отросток, схватило его и потащило обратно вверх. Оба шара становились все ярче и ярче, и все это сопровождалось жутковатым нараставшим свистом. Потом яркая вспышка, грохот, похожий на раскаты грома, - и обе сферы исчезли.
Ворота в город безмолвно раскрылись перед нами.
Отвернувшись от Хендрика, волшебник звучно высморкался.
- Забавный у вас городишко, - заметил он, проходя в ворота первым.
Внутри нас кое-что ожидало. Это кое-что было примерно четырех с половиной футов ростом, с нездорово желтоватой кожей и в костюмчике из ткани с шахматным узором, только квадраты - голубые и зеленые. Шею этого нелепого субъекта обнимала красная тряпица, завязанная спереди кокетливым бантиком. На голове торчали рога, а на губах играла улыбка.
- Хендрик! - воскликнуло странное существо. - Как я рад видеть тебя!
- Проклятие! - ответил на это Хендрик и потянул из мешка дубину.
Эбенезум отступил на несколько шагов и прикрыл нос рукавом.
- Я просто хотел проверить, в порядке ли у тебя снаряжение, Хендрик! Ну, как тебе твоя новая дубина?
- Исчадие Голоадии! Больше никогда не видать тебе Головолом!
- А кто сказал, что он нам нужен? Головолом теперь твой - за весьма умеренную плату! Очень недорого - несколько душ второразрядных принцев, падение заштатного королевства, парочка заколдованных драгоценных побрякушек - и непобедимое оружие твое!
Существо ловко уклонилось от просвистевшей дубины. Удар пришелся по мостовой, и из нее вылетели несколько булыжников.
- И ведь какое оружие! - продолжал негодяй как ни в чем не бывало. - Лучшая дубина в нашем салоне! Подержанная? Скорее бывшая в употреблении. Жемчужина из арсенала престарелого короля, который и пользовался-то ею только по воскресеньям, чтобы проламывать головы приговоренным к смертной казни преступникам. Отсюда и ее сочное имечко. К тому же она в прекрасном состоянии. Так прими же ее от меня, от Улыбчивого Бракса… - Демону пришлось упасть ничком на мостовую, и Головолом просвистел у него над головой. - Сейчас это лучшая дубина на мировом рынке дубин. И как я сказал несколько дней назад моей любимой…
Бум-с!
Демон замолк, успокоенный ударом по голове. Пока он молол свою чушь, мне удалось подкрасться сзади и стукнуть его увесистым булыжником. Клетчатые коленки мерзавца подогнулись.
- Хорошие условия… - слабым голосом пролепетал он.
Тут уж и Хендрик подоспел со своим Головоломом. Сгруппироваться демон успел, но он все еще не отошел от моего удара - был как вареный. Удар дубины пришелся в плечо.
- Скромные цены, - ныло живучее отродье.
В следующий раз дубина аккуратно опустилась на нездорово желтоватую черепушку. Улыбка демона несколько полиняла.
- Может… Может быть, в последний раз мы делаем вам столь выгодное предложение! - Гнусное создание застонало и… исчезло.
Хендрик своим потрепанным рукавом вытер желтую жижу с Головолома.
- Это мой злой рок, мое проклятие, - хрипло прошептал он, - вечные преследования Улыбчивого Бракса с его претензиями на Головолом, которого ни один человек не может получить в собственность, а лишь во временное пользование.
И в глазах рыцаря вновь появилось то странное мерцание. Правда, может быть, это был всего лишь отсвет луны.
Эбенезум наконец приблизился:
- Все не так ужасно… Ох, да засуньте вы дубину в мешок! У этого честного торговца очень мало шансов воскреснуть. Вы аккуратно и грамотно ликвидировали демона.
Волшебник высморкался, потом задумчиво погладил бороду:
- Насколько я понимаю, действенность любого заклятия зависит от того, как его воспринимает тот, на кого оно наложено. Внимательно понаблюдав за происходящим тренированным глазом волшебника, я осмелюсь предположить, что, как только мы расколдуем сокровища, нам будет не о чем беспокоиться.
Казалось, тяжелый груз упал с души Хендрика.
- Правда?
- Ваша судьба, вероятнее всего, зависит от судьбы сокровища.
Эбенезум отряхнулся:
- Да, кстати, а добрый король Урфу действительно считает, что только мы можем помочь ему спасти его золото?
Хендрик еще раз заверил нас в важности нашей миссии и повел дальше по извилистым улочкам Кренка к замку Урфу. Я вырос в герцогстве Гурнском, в Лесу Волшебника, и Кренк был самым крупным городом, какой мне до сих пор случалось видеть, с настоящими крепостными стенами и воротами, с пятьюстами зданий и даже с мощеными улицами. Но и только! Где же, спрашивается, таверны, куда мы могли бы заглянуть, чтобы обменяться новостями с завсегдатаями? Где, скажите на милость, местные красотки? Я надеялся, что этот городок хотя бы отчасти подготовит меня к Вуште, городу тысячи запретных наслаждений, но здесь все вымерло.
Где-то вдалеке раздался крик. Хендрик напрягся, но вслед за криком послышался женский смех.
«Ну хоть кто-то развлекается! - подумал я. - Неужели весь город охвачен ужасом перед демонами?»
Наконец мы вышли на большую площадь, посредине которой стояло здание, вдвое величественнее и впятеро выше всех остальных строений в городе. У парадного входа дежурил стражник, первое человеческое существо, которое мы встретили с тех пор, как вошли в Кренк.
- Стоять! - крикнул стражник уже после того, как мы вошли во дворик. - Назовите себя!
Хендрик даже не остановился:
- У нас важное дело к королю Урфу!
Стражник обнажил меч:
- Назовите себя или прощайтесь с жизнью!
- О-о! - устало застонал рыцарь. - Ты что, не узнаешь? Я - Хендрик. Вернулся, выполнив особое поручение короля.
Стражник прищурился в темноте:
- Чего? Я не разобрал имени.
- Ужасный Хендрик! И со мной волшебник Эбенезум.
- Эбенезус? Это тот самый, о котором все распевают? - Стражник поклонился учителю. - Поверьте, это большая честь для меня - познакомиться с волшебником такого ранга.
Стражник вновь повернулся к Хендрику, который был уже почти у двери:
- Так как, вы сказали, вас зовут? Я не могу пускать в замок кого попало. Такие времена… Осторожность прежде всего!
- О проклятие! - воскликнул Хендрик; с быстротой, удивительной для такого верзилы, выхватил дубину из сдерживавшего ее волшебную прыть мешка… Удар пришелся на голову стражника.
- Уф-ф, - отреагировал стражник. - Кто вы такие? Кто я такой? Какая разница! - и упал ничком.
- Чудесное свойство Головолома - он отшибает память. Стражник скоро очнется, но никогда не вспомнит происшедшего здесь и вообще ничего по этому делу. - Хендрик снова зачехлил дубину. - Пошли. Нам срочно надо к королю Урфу.
Рыцарь пинком открыл дверь и ворвался в замок.
Я посмотрел на учителя. Тот погладил свои усы и тихо напомнил мне:
- Сокровища.
Мы последовали за Хендриком. Долго шли по длинному коридору. Дрожащее пламя факела заставляло наши тени плясать на огромных гобеленах, развешанных по стенам. Непонятно откуда потянуло сквозняком, и в замке стало гораздо холоднее, чем снаружи. Вот что такое замок, подумал я, да не простой, а с заклятием.
В конце коридора, перед дверью с тяжелыми занавесями, стояли двое стражников. Хендрик обезвредил обоих - они и пикнуть не успели, - пнул дверь, которая тут же открылась.
- Кто? - тревожно спросили из тени, отбрасываемой огромным троном, что стоял на возвышении в центре зала.
- Хендрик, - ответил рыцарь.
- Кто это? - из кресла высунулась голова в короне набекрень. - Ах да! Тот здоровенный парень, которого мы услали на прошлой неделе. Ну, какие новости?
- Я привел Эбенезума.
Все вокруг зашуршало и зашелестело: оказалось, что в зале полно затаившихся придворных.
- Нинебезума? - зашелестели из-за спинки трона.
- Эбенезикса? - зашуршали из-за колонны.
- Эбенезума, - поправил учитель.
- Эбенезума! - подхватил стройный хор голосов, и человек двадцать, не меньше, показались из-за колонн и гобеленов, вылезли из расставленных повсюду рыцарских доспехов. Все хотели посмотреть на волшебника.
- Эбенезум? Тот самый, о котором слагают песни? - Король Урфу наконец сел на троне прямо и улыбнулся. - Хендрик, ты будешь щедро награжден! - Но улыбка его тут же увяла. - Когда мы снимем заклятие с сокровищ, разумеется.
- Ах, это проклятие! - сокрушенно вздохнул Хендрик.
Король Урфу указал нам на мягкие кресла перед троном, а потом внимательно осмотрел зал, особенно его погруженные в тень углы. Никого. Все тихо. Правитель смущенно кашлянул:
- Лучше сразу перейти к делу, верно? Такие времена… Осторожность прежде всего!
- Я того же мнения, ваше величество. - Эбенезум встал из кресла и подошел к трону. - Стало быть, речь идет о сокровищах, на которые наложено заклятие. Медлить тут нельзя.
- Именно! - Король бросил беспокойный взгляд на потолок. - Там и мои денежки! Мои дорогие денежки. Нельзя терять времени, верно? Хочу познакомить вас с советниками по вопросам чародейства и волшебства.
Эбенезум приостановился на полпути к трону:
- Советники?
- Да, да, это два придворных волшебника. Они лучше объяснят вам суть заклятия. - И Урфу дернул за шнурок, что висел над троном.
- Обычно я работаю один. - Учитель многозначительно погладил бороду. - Но когда речь идет о заколдованных сокровищах, полагаю, можно и объединиться.
Позади королевского трона открылась дверь, и в полутьме возникли две фигуры в длинных одеяниях: мужчина и женщина.
- Не будем терять времени, - сказал король. - Позвольте представить вам ваших коллег, Гранаха и Визоли.
Вновь прибывшие встали по разные стороны трона. Некоторое время трое волшебников молча изучали друг друга. Потом Визоли улыбнулась и слегка поклонилась моему учителю. Это была статная красивая женщина средних лет, примерно моего роста, с рыжими с проседью волосами, твердым взглядом серых глаз и белыми зубами, сверкнувшими при улыбке.
Эбенезум просиял и поклонился в ответ.
Гранах, пожилой мужчина в сером, тоже кивнул учителю, и лицо его исказила полуулыбка-полугримаса.
- Главная наша беда - это, конечно, демоны, - сказал король Урфу. При слове «демоны» он весь сжался, будто опасаясь, что те сразу же покарают его за одно лишь упоминание. - Мы у них под колпаком. Они везде! Но больше всего их, - дрожащей рукой он указал на потолок, - в башне, где хранятся сокровища!
Он опустил руку и глубоко вздохнул.
- Проклятие! - вставил Хендрик.
- Но, возможно, наши придворные волшебники лучше меня обрисуют вам наши колдовские ресурсы. - Король быстро повернул голову сначала вправо, потом влево.
- Конечно, ваше величество, - отозвался Гранах со своей полугримасой. - Хотя ничего этого не потребовалось бы, примени мы Заклинание Золотой Звезды.
Урфу резко выпрямился:
- Нет! Это заклинание будет стоить мне половины казны! Думаю, есть и другой путь, не правда ли?
Эбенезум погладил усы:
- Без сомнения. Если волшебники пожелают обсудить со мной сложившуюся ситуацию, я уверен, мы найдем выход.
- Лучше Золотой Звезды ничего не придумаешь! - выпалил Гранах.
- Половина моего золота! - воскликнул король и добавил шепотом: - Может, вам стоит… э-э, осмотреть башню?
Гранах и Визоли переглянулись.
- Очень хорошо, ваше величество, - сказала Визоли. - Желаете присоединиться к нам?
- Присоединиться? Я? - Урфу сделался бледнее прежнего. - Это совершенно необходимо?

Предыдущая страница 4 Следующая страница


5 Крэйг Шоу Гарднер

Визоли кивнула и печально улыбнулась:
- Да, да и еще раз да! Во всех договорах с волшебниками есть пункт, согласно которому особы королевской крови должны сопровождать их туда, где хранятся сокровища.
- Да, так написано, - подтвердил Гранах. - Вот здесь, внизу страницы. Кровью.
Урфу сдвинул корону на затылок и промокнул вспотевший лоб:
- Что вы говорите? Да как же так получилось?
- Прошу прощения, ваше величество, - Визоли потупилась, - но должна напомнить, что именно вы составили текст договора.
Король сглотнул:
- Надо спешить. Значит, вы уверены, что я должен идти с вами?
Визоли и Гранах кивнули, а последний добавил:
- Без Золотой Звезды ничего не выйдет.
- Вот как мы поступим. - Голос учителя ослабил напряжение, возникшее вокруг трона. - Отправимся в сокровищницу завтра утром.
Урфу, который совсем было сник, воспрянул духом, выпрямился и даже улыбнулся:
- Утром?
Эбенезум кивнул:
- Мы с учеником проделали долгий и нелегкий путь. Куда как лучше заниматься заклятием на свежую голову и при свете дня!
- Решено! Утром! - радостно закричал Урфу Храбрый. - Вы свободны до завтрака! - с улыбкой сообщил он придворным. - Должен сказать вам, Эбенезум, что вы на редкость чуткий волшебник! Сейчас я велю служанкам подать вам ужин и приготовить постели. А утром вы разделаетесь с этим заклятием!
Я насторожился. Служанки? Возможно, в этом городишке под названием Кренк кое-что интересное все же есть!
- Надо составить план, Вунт, - сказал учитель, когда мы остались одни. - Времени у нас только до утра.
Я оторвался от взбивания подушек, на которых мне предстояло спать. Учитель сидел на предоставленной ему широкой кровати, обхватив голову руками.
- На посторонних волшебников я, честно говоря, не рассчитывал! - Он швырнул свою шляпу на постель и встал. - Но квалифицированный маг должен быть готов к любым неожиданностям. Очень важно, чтобы никто не узнал о моей злосчастной болезни! Это может сказаться на размере нашего вознаграждения. - Волшебник заходил взад-вперед по комнате. - Я дам тебе инструкции по некоторым приборам, которые у нас имеются. Мы должны делать вид, что колдуешь ты, а не я, потому что тебе нужно практиковаться. А эта история с Головоломом натолкнула меня на одну мысль. Может быть, удастся немного облегчить мои страдания.
В дверь постучали.
- Так и есть, - сказал Эбенезум. - Пойди посмотри, который из них.
Я открыл дверь и увидел Гранаха с его прилипшей к лицу гримасой. Он прошаркал в комнату.
- Простите, что потревожил в столь поздний час, - сказал серый колдун, - но мне показалось, что я не поприветствовал вас как подобает.
- В самом деле? - Эбенезум приподнял одну густую бровь.
- И еще я подумал, что кое о чем вам следует узнать до того, как вы отправитесь в башню.
- В самом деле? - На этот раз приподнялись обе брови.
- Да. Сначала несколько слов о нашем покровителе, короле Урфу Храбром. Для него большая удача, что жители Кренка предпочитают придерживаться прозвищ, данных властителям в начале их правления, потому что, с тех пор как ему надоело прыгать через ущелья в возрасте шестнадцати лет, все свое время Урфу проводит в башне, считая золото. Обратите внимание: не тратит - только считает. Если вы рассчитываете на щедрую награду за свои услуги, то лучше вам идти восвояси. Наш повелитель скорее согласится называться Урфу Скрягой, чем расстаться с деньгами. Ради того вознаграждения, что вам светит, не стоит так рисковать!
- В самом деле. - Эбенезум погладил бороду.
Гранах деликатно кашлянул:
- Теперь, когда вы все знаете, думаю, вам лучше начать собирать вещи.
Учитель тщательно расправил складки своего одеяния:
- Ничего подобного. Странствующий волшебник, в отличие от придворного, не может позволить себе быть слишком разборчивым в отношении клиентов. Ему приходится браться за все, что подвернется, и надеяться, что заработанных денег хватит на дальнейшие странствия.
С лица Гранаха сошло и то, что условно можно было считать улыбкой.
- Вас предупредили, - процедил он сквозь зубы. - Полученное вознаграждение ни в какое сравнение не идет с опасностью, которой вам придется подвергнуться!
Кротко улыбаясь, Эбенезум направился к двери.
- Да уж! - сказал он, открывая ее. - До встречи за завтраком.
Наш гость ужом выскользнул из комнаты. Эбенезум закрыл за ним дверь:
- Теперь совершенно ясно, что здесь пахнет большими деньгами. Но к делу! Я назову тебе номер тома и страницы, где ты найдешь три простых заклинания, изгоняющих духов. Честно говоря, я даже не уверен, что это нам понадобится.
Он вынул из кармана одну из записных книжек, в которых постоянно что-то записывал, и стал вырывать из нее листки.
- А пока приготовлю себе временное лекарство от чиханья. На эту мысль, как я уже говорил, навел меня Головолом. - Эбенезум рвал страницы записной книжки на узкие полоски. - Когда дубина была на открытом воздухе, я чихал. Но когда ее клали в мешок, она переставала действовать на мой нос. Он больше не чуял колдовского запаха. Таким образом, лишившись обоняния, можно избежать чиханья! - Он свернул одну из полосок бумаги в маленький плотный цилиндрик. - Но как же, спросишь ты, это сделать? Я сразу исключаю длительное стояние под дождем до полной заложенности носа.
Он подержал цилиндрик на ладони, чтобы я мог хорошенько рассмотреть его, а потом запихнул себе в нос.
В дверь снова постучали.
- Самое время! - проворчал Эбенезум, вынимая цилиндрик. - Посмотри, Вунт, кто там на этот раз.
Это была Визоли. Она сменила свое строгое одеяние волшебницы на платье из черного текучего шелка с глубоким вырезом. Ее бездонные зеленые глаза встретились с моими, и она улыбнулась:
- Вунтвор, если не ошибаюсь?
- Да, - прошептал я.
- Я хотела бы побеседовать с вашим учителем, Эбенезумом.
Посторонившись, я пропустил ее в комнату.
- Всегда мечтала познакомиться с волшебником такого класса.
- В самом деле? - отозвался учитель.
Она повернулась ко мне и тронула за плечо своей изящной рукой с длинными тонкими пальцами:
- Вунтвор! Не могли бы вы ненадолго оставить меня наедине с вашим учителем?
Я вопросительно взглянул на волшебника. Он коротко кивнул.
- Позвольте мне рассказать вам о Золотой Звезде. - Это были последние слова Визоли, которые я услышал перед тем, как закрыл за собой дверь.
Потрясенный, я с минуту стоял в коридоре. У меня сложилось впечатление, что Визоли собиралась не столько говорить, сколько… С учителем? Мне-то дома в последние месяцы случалось встречаться с барышнями, но Эбенезум… Считалось, что он выше этого.
Но я был всего-навсего ученик, не посвященный в тонкости существования настоящего волшебника. Я представил себе, как буду спать на холодном каменном полу, и понадеялся, что какая-нибудь служанка, случайно проходя мимо, увидит меня и вызволит из этого крайне неприятного положения.
Она хотела уйти.
- Постойте! - закричал я. - Когда еще вам представится случай пококетничать с учеником волшебника!
Даже слушать не пожелала! Она уплывала все дальше и дальше. Я побежал за ней, стараясь сократить расстояние между нами. Бесполезно. Она на меня и смотреть не хотела. Поймав ее за подол платья с глубоким вырезом и неосторожно выбив поднос из рук, я умолял ее сказать хоть слово!
- Проклятие, - сказала она каким-то уж слишком низким голосом.
Тут я проснулся и увидел освещенное факелом лицо Хендрика.
- Берегись, Вунтвор! Спать в коридорах небезопасно. Здесь демоны бродят! - Он придвинулся ближе, его пухлые щеки затряслись. - Ты так стонал во сне, можно было подумать, что ты и сам демон!
Тут я заметил, что у него в руке Головолом.
- Боюсь демонов, даже иногда не сплю по ночам. Но странное дело: сегодня не встретился ни один. Хватайся за дубину! - Он помог мне подняться. - Так почему ты стонешь тут в коридоре?
Я поделился с ним своим сном с убегающей служанкой.
- Это да! - кивнул Хендрик. - Здесь полно кошмарных сновидений бродит. Проклятый замок был построен злосчастным дедушкой короля Урфу - Вортерком Коварным. Иные называли его Минго Безумным. Другие - Элдрагом Противным. Я не говорю уже о тех, кто именовал его Гришбаром Танцором. Но это уже совсем другая история. Так вот, о коридорах, населенных призраками… Иногда звук их шагов распространяется на очень большие расстояния и доносится со стороны, противоположной той, где находятся призраки. Тише!
Я хотел было заметить, что говорит в основном он, но издалека действительно донесся голос. Кричали. Снова и снова. Я прислушался. Что-то вроде:
- Убей Эбенезума! Убей Эбенезума! Убей Эбенезума!
- Проклятие! - прорычал Хендрик.
Я пошел было на звук, но Хендрик своей огромной ручищей схватил меня за рукав и поволок в противоположную сторону, петляя по лабиринту коридоров. Перед каждой развилкой он застывал на какую-то долю секунды и прислушивался, прежде чем выбрать, куда свернуть. Иногда казалось, что мы идем на звук, иногда - что удаляемся от него. Очень скоро я запутался.
Но голоса становились все слышнее. Их было два, и оба очень взволнованные. Однако больше никто не кричал.
- Я так не думаю!
- Но мы должны!
- Ты слишком скор!
- А ты вообще ничего делать не хочешь! Если будет по-твоему, пройдет еще не один год, прежде чем мы получим сокровища!
- А если по-твоему, оно утечет у нас между пальцев! Надо взять Эбенезума в долю!
- Ни за что! Как мы можем доверять ему? Эбенезум должен умереть!
- Знаешь что, объединюсь-ка я с Эбенезумом, а тебя - побоку!
Хендрик резко остановился, я не успел затормозить, налетел на него сзади и коленкой стукнулся о его оружие.
- Там кто-то есть!
Прямо перед нами распахнулась дверь. Меня прошиб холодный пот: сейчас оттуда выйдут те двое, что разговаривали!
Но вместо них появилось нечто другое.
- О проклятие! - пробормотал Хендрик, когда оно выползло. Существо напоминало паука примерно моего роста, а ног мы насчитали не восемь, а все двенадцать. К тому же он был ярко-красного цвета.
Хендрик размахнулся дубиной. Головолом почему-то казался теперь гораздо меньше, чем раньше.
Паук зашипел и прыгнул через коридор. Вслед за ним из комнаты появилось что-то большое и зеленое, вроде гигантской раздувшейся жабы с клыками. Жаба подскочила поближе к пауку и угрожающе заворчала на нас.
- Пр-роклятие! - проскрипел Хендрик.
Я собрался было пуститься наутек, но пузо Хендрика загораживало мне единственный путь к отступлению.
Раздувшаяся жаба теперь была впереди паука. Мне даже показалось, что она улыбается. Красная многоногая тварь обогнала жабу и двинулась к нам. Жаба недовольно заворчала и лягнула паука, но паук ударил жабу сразу четырьмя ногами и опять вырвался вперед.
Тогда жабовидное отродье прыгнуло прямо на спину паукоподобной твари. Паук зашипел, жаба заворчала. Они стали кататься по полу, сплетясь лапками. Скоро мы уже перестали понимать, кто где: только лапы мелькали и капала слюна с клыков.
В конце концов оба исчезли в облаке коричневого зловонного дыма.
- Проклятие, - потрясенно прошептал Хендрик.
Открылась еще одна дверь, на этот раз у нас за спиной.
- Не кажется ли вам, что давно пора спать?
Это был Эбенезум.
Я хотел было рассказать, что тут только что произошло, но он жестом велел замолчать:
- Тебе надо выспаться. Завтра у нас трудный день. Увидимся утром, - кивнул он Хендрику.
Рыцарь еще раз бросил взгляд на то место, где только что боролись два монстра.
- Проклятие! - покачал он головой и медленно пошел по коридору.
- Никакого такого проклятия… Если у меня все получится… - бормотал Эбенезум, закрывая дверь изнутри.

Глава 4

«"Колдун колдуну не товарищ" - поговорка, к сожалению, очень распространенная среди волшебников. На самом деле бывают случаи, когда можно и должно полностью доверять коллеге-волшебнику. Например, когда речь не идет о деньгах или когда ваш коллега находится очень далеко от вас и его заклинания на вас повлиять никак не могут».
«Наставления Эбенезума», том XIV

Во время завтрака к еде никто не притронулся. Я сидел, снова и снова повторяя про себя три коротких заклинания. Учитель держался спокойнее обычного, так как опасался ненароком выдохнуть маленькие бумажные валики, которыми заткнул нос. Визоли и Гранах пожирали друг друга глазами. Хендрик что-то бубнил себе под нос. Король трепетал.
Эбенезум прокашлялся и сказал, стараясь двигать только нижней частью лица:
- Нужно осмотреть башню.
Голос волшебника звучал слегка в нос.
- Башню? - прошептал Урфу. - А-а, ну да, нельзя терять ни минуты. - Он судорожно сглотнул. - Значит, башню…
Эбенезум встал. Остальные тоже.
- Веди нас, Хендрик!
Волшебник пошел рядом с королем.
- Ваше величество, я бы хотел обсудить с вами вопрос о вознаграждении.
- О вознаграждении? - Урфу задрожал еще сильнее. - Но ведь нельзя терять ни минуты! На сокровища наложено заклятие!
Визоли подошла к учителю:
- Вы действительно хотите осмотреть башню? Там может оказаться много такого, что вам совсем не понравится. - Она дотронулась до его плеча. - Помните наш вчерашний разговор?
- Да уж! - Эбенезум с самым значительным видом подергал себя за ус. - У меня предчувствие, что эти сокровища еще преподнесут нам немало сюрпризов.
- Проклятие! - то и дело доносилось из головной части процессии.
- Мне правда надо туда идти? - послышалось из ее хвоста.
- Договор! - напомнил Гранах.
- А не слишком ли мы торопимся, а? - Король вытер со лба пот кружевным рукавом. - Может, отложим это, пока не определимся окончательно?
- Отложить? - Гранах и Визоли обменялись многозначительными взглядами. - Ну что ж, если надо…
И они быстренько повернули назад, в тронный зал.
- Если отложить, - остановил их Эбенезум и поймал бегающий взгляд Урфу, - король может никогда больше не увидеть своих денег.
- Никогда? - вздрогнул Урфу. - Моих денег? Никогда денег? - Он глубоко вздохнул. - Нельзя терять ни минуты! В башню!
Мы поднялись по узкой лестнице на широкую площадку и оказались перед очередной массивной дубовой дверью.
- Сокровища! - объявил Хендрик.
- Ваше величество, пожалуйте заклинание, - сказал Гранах.
Урфу, забившись в самый дальний угол лестничной клетки, пробормотал, зажмурившись:
Сначала «В», А после - «П», А следом - «У», За нею - «С», Потом и «Т», И напоследок - «И»! Впусти! Впусти! Впусти!
Дверь со скрипом повиновалась. Там, за ней, было тихо.
- Входите, - прошептал Урфу. - Я пока тут побуду…
Эбенезум неторопливо проследовал в сокровищницу. Комната была не слишком большая, но и не чрезмерно маленькая. Ее загромождали богато украшенные сундуки, груды золотых монет, невиданные украшения и какие-то немаркированные мешки с загадочным содержимым, наваленные один на другой так, что нам они были по пояс, а иногда и по плечо.
- Где же демоны? - пробормотал Хендрик.
С лестничной площадки донесся нечеловеческий вопль. Потом в комнату влетел Урфу, преследуемый пауком.
- Спудорский Паук, - определил учитель и схватился за нос.
- Гранах! - воскликнула Визоли. - Мы так не договаривались!
- Ваше величество! - закричал Гранах. - Остается только одно - Заклинание Золотой Звезды в моем исполнении.
- Только не в твоем! - заявила Визоли и тихо добавила еще несколько непонятных слов. - Если кто и произнесет Золотую Звезду, то это буду я!
Между тем прискакала вчерашняя жаба.
- Тоготская Жаба! - представил ее мой учитель.
- Скорее, Урфу! - торопил Гранах. - Разрешите мне произнести заклинание, а то поздно будет!
К груде драгоценностей потянулась красная клешня.
- Крунский Краб, - пояснил мне учитель.
- Еще и краб! - завизжала Визоли. - На этот раз, Гранах, ты зашел слишком далеко! Я вызываю Лифтианских Вшей!
Гранах посторонился, чтобы дать дорогу Урфу, который улепетывал от паука, раздувшейся жабы и мерзко ухмылявшегося краба.
- Нет! - возразил мрачный колдун. - Это я вызываю Куддотских Коров!
Учитель замахал руками:

Предыдущая страница 5 Следующая страница


Вирус волшебства 6

- Прекратите немедленно! Это приведет к перенасыщению атмосферы волшебством!
В воздухе началось странное мерцание, после чего раздалось многоголосое мычание. Из ничего перед нами соткалось нечто до боли знакомое, нездорово желтоватого цвета.
- А, доблестный Хендрик! - воскликнул Улыбчивый Бракс. - Рад тебя видеть снова! Мы, демоны, любим время от времени проверять области наиболее активной волшебности. Мало ли, может, сделка какая подвернется… Кстати, ребята, никто не желает приобрести заколдованный меч или даже парочку, пока не подоспели наши?
- Проклятие! - заскрежетал зубами Хендрик.
Мимо в очередной раз пронесся Урфу:
- Ладно! Ладно! Я подумаю насчет Золотой Звезды!
За ним гналась голубая корова с налитыми кровью глазищами.
- Лигторпедийский Лев!
- Гримольский Тетерев!
- Хватит! Перестаньте! Слишком много! - взывал Эбенезум. Он уже засучил рукава, готовясь колдовать.
- Послушай, парень, - обратился ко мне Бракс, - смотри, какой у меня есть миленький кинжальчик. Он волшебный - всегда попадает прямо в сердце. Получается такая аккуратненькая дырочка. Отдаю почти задаром. Только вот здесь подпиши - и он твой!
- Табаттский Тигр!
- Тамбульская Форель!
- Перебор! - возопил Эбенезум и издал самый убедительный чих, какой я когда-либо слышал. На только что материализовавшуюся уродливую рыбину посыпалась штукатурка, а Эбенезума от столь сильного сотрясения отбросило на груду драгоценностей.
Он не шевелился. Видимо, потерял сознание.
- Прокля-а-атие! - почти пропел Хендрик.
- Не хочешь - не надо! - не унимался Бракс, высматривая, кому бы всучить свой товар. - Тогда, может, топор подойдет?
- Арасапортская Антилопа!
Кто-то должен положить этому конец! И, кроме меня, некому.
«А не применить ли заклинание, изгоняющее духов?» - подумал я и начал:
- Снибли Гравич Этоа Шруду…
- Эразийский Слон!
Минуточку! Как там: «Снибли Гравич Этоа» или «Этоа Гравич Снибли»? Я решил попробовать и так и так.
- Ну ладно! Вы меня сами вынудили! Уакканорский Кит!
Посредине комнаты произошел взрыв, и вместо кита открылась черная дыра.
Эбенезум заворочался на своем бесценном ложе.
Бракс посмотрел через плечо. Черная дыра разрасталась.
- Провалиться вам всем на этом месте! Почему именно сейчас, когда у меня уже сделка на мази? Ну ладно, до встречи в Голоадии! - И демон исчез.
В комнате вдруг стало очень тихо. Двое волшебников перестали колдовать, и все это демонское отродье - крабы и коровы, тигры и рыбы - потянулось к расширявшейся дыре.
Эбенезум наконец открыл глаза.
- Воронка! - закричал он. - Скорее! Ее еще можно закрыть, если мы возьмемся все вместе!
Поднялся ветер и стал затягивать всех в дыру. Исчадия Голоадии - мыши летучие и обыкновенные, крысы, вши, пауки - все низверглись во тьму.
Гранах и Визоли яростно жестикулировали, со страхом указывая на дыру.
- Все вместе! - кричал Эбенезум. - Мы должны объединить наши усилия!
И тут он начал чихать. Он закрыл нос полой и отступил подальше от воронки. Волшебник ничего не мог с собой поделать! Он согнулся пополам и зашелся в припадке злосчастного чиха.
Темнота тем временем уже поглощала драгоценности и мешки с золотом. Я чувствовал, что ветер и меня гонит к воронке. Гранах с воплем рухнул в черную дыру. Визоли что-то кричала, может быть заклинания, но и ее затянуло. Чернота уже подбиралась к Хендрику и королю. Следующими должны были стать мой учитель и я.
Эбенезум на несколько секунд откинул полу, чтобы прокричать какие-то слова во всепожирающую пропасть. Мимо меня пролетел слиток золота, и темнота поглотила его. Эбенезум сделал несколько пассов… и дыра уменьшилась. Еще парочку - и она опять съежилась. Теперь в дыру пролез бы только один человек.
Эбенезум снова чихнул. Хендрик воскликнул: «Проклятие!» Король Урфу с выпученными от страха глазами быстро скользил по полу к дыре.
Мы с рыцарем пришли ему на помощь, сопротивляясь ветру по мере сил. К дыре скакали драгоценные камни и исчезали в пропасти. Я рванулся вперед, пытаясь спасти хоть часть драгоценностей, но их уже засосало.
- Мое золото! - вопил Урфу и катился к краю.
Я схватил короля за одну ногу, Хендрик - за вторую. Трудно было сохранять равновесие: мы скользили на драгоценностях, гонимых ветром в воронку. Поскользнувшись, я упал на Хендрика.
- Про-о… - закричал он, потерял равновесие и… угодил прямо в дыру.
И в эту самую секунду ветер прекратился. Хендрик так и застрял: половина здесь, половина - неизвестно где. Он заткнул дыру своим мощным телом.
Эбенезум высморкался.
- Так-то лучше. - Он произнес несколько заклинаний, чихнул еще раз, после чего мы вытянули Хендрика наверх и дыра закрылась. Затем учитель дал краткие пояснения королю, который сидел на голом полу и остекленевшими глазами озирал голые стены опустевшей комнаты. Эбенезум рассказал о том, как придворные волшебники хотели ограбить его и сочинили эту историю с заклятием, потому что по-другому им до сокровищ было не добраться из-за того самого пункта договора, который запрещал открывать дверь в сокровищницу в отсутствие членов королевской семьи. Учитель поведал королю и о том, как раскрыл заговор. Учитель заметил также, что его следует щедро наградить за то, что он спас королевские деньги.
- Деньги? - глуповато пролепетал король Урфу Храбрый, оглядевшись вокруг. Из всего былого великолепия уцелела разве что дюжина побрякушек и несколько золотых. - Деньги! Это вы украли мои деньги! Стража! Взять их! Они украли мои деньги!
Баммс! Хендрик огрел короля дубиной по макушке.
- Они… Где это я? Привет! - И король потерял сознание.
- Проклятие, - пожал плечами Хендрик. - Головолом сделал свое дело.
Тут учитель сказал, что самое время отправиться в путь.
Прежде чем выбраться из Кренка, пришлось прождать несколько часов под проливным дождем, пока нас наконец не подобрали. Дело в том, что, опасаясь погони, Эбенезум ничего лучшего не нашел, как поверх своей обычной одежды накинуть что-нибудь поскромнее, например коричневый плащ. Проезжавшие колебались, брать ли им такую странную компанию, особенно если принять во внимание размеры Хендрика.
- Возможно, мы преуспели бы больше, если бы разделились, - предположил Эбенезум, подергав себя за бороду.
- Да, но как же мой злой рок, мое проклятие? - Хендрик задрожал и вцепился в мешок с Головоломом.
- Хендрик, - волшебник дружески положил руку на плечо рыцаря, - гарантирую, что вы не увидите Бракса довольно долго. Воронка была глубокая, она захватила по крайней мере три уровня Голоадии. Я в этом понимаю, можете мне поверить! Они нескоро восстановят коммуникации!
- Значит, я свободен от Бракса и ему подобных? - возликовал Хендрик.
- На какое-то время. Но боюсь, не навсегда. Дело в том, что я несколько… э-э нездоров. - Он посмотрел в глаза Хендрику. - Это тоже временно, уверяю вас, но пока что моя болезнь удерживает меня от более радикальных действий. Однако я назову имена нескольких специалистов в Вуште, которым не составит труда помочь вам немедленно. - Учитель написал три имени на листке бумаги из записной книжки и отдал его Хендрику.
Хендрик сунул записку в мешок с Головоломом и низко поклонился моему учителю:
- Благодарю вас, великий волшебник! Ну, мне - в Вушту! - Щеки его дрогнули и увлажнились от избытка чувств, но, возможно, это просто дождь стекал со шлема ему на лицо.
- Нам тоже предстоит путешествие в Вушту, - сказал я. - Возможно, там мы снова встретимся.
- Кто знает, как распорядится судьба! - вздохнул Хендрик и пошел прочь. - Что тут скажешь! Проклятие!
Вскоре он исчез за густой завесой ливня.
Как только рыцарь ушел, я посмотрел на учителя. Он стоял насквозь мокрый, но выглядел волшебником с головы до пят, несмотря на свой маскарад. Если какие-то сомнения и одолевали Эбенезума по прибытии в Кренк, то, судя по его действиям в последние часы, он изгнал их из своего сознания. Да, это был прежний Эбенезум - лучший чародей Страны Лесов. Эбенезум в Кренке!
Я не вытерпел и наконец спросил учителя, что ему было известно о заговоре против короля Урфу.
- Это довольно просто, - ответил Эбенезум. - Король Урфу обладал богатством, которым волшебники хотели завладеть, да не могли, - дверь в сокровищницу была заколдована. И тогда они придумали это самое Заклинание Золотой Звезды. Чтобы заклинание сработало, внушали они Урфу, придется вынести половину золота из сокровищницы. Я их даже не очень осуждаю. Если верить Визоли, король ни разу не заплатил им за все те годы, что они состояли у него на службе. К сожалению, они стали жадными, рассорились друг с другом, колдовали вразнобой, и вот к чему это привело. Они даже допускали три разных способа произнесения Заклинания Золотой Звезды. По крайней мере, Визоли предложила мне тоже… - учитель смущенно кашлянул, - но я-то, как известно, в таких делах не участвую. - Учитель огляделся и, убедившись в том, что мокрая дорога пустынна, вытащил из-за пазухи слиток золота. - На месте! А то я боялся, не выронил ли в спешке. На мне столько всего надето, что я уже перестал чувствовать его. - И он спрятал слиток обратно.
- Но откуда он взялся? Ведь в сокровищнице - шаром покати!
- Там - да. А вот в моем плаще - нет. Волшебник, Вунтвор, должен думать о будущем. Ему не пристало опускаться ниже определенного уровня жизни.
Я покачал головой. Никогда, ни на минуту не сомневался я в своем учителе!
Эбенезум вглядывался в бесконечный дождь.
- Работа всегда у нас под носом, Вунтвор, - сказал он, помолчав с минуту. - Я даже и не думал, что нам так скоро подвернется дельце, подобное тому, которое мы только что провернули.
- Значит, нам повезло? - спросил я.
- Возможно. Нам везло все эти несколько месяцев, что мы провели в нашем домике в лесу. Полдюжины прилично оплаченных заказов, и все каким-то образом связаны с Голоадией. Это вывело нас на Вушту гораздо быстрее, чем я предполагал.
Волшебник посмотрел на прохудившееся небо. Вода рекой потекла по его скулам и ручьями побежала по бороде.
- О, если бы я мог отважиться на метеозаклинание! Но я сегодня уже слишком много чихал. Еще один приступ волшебного чиха - и, боюсь, у меня нос отвалится.
Учитель подшучивал над своей болезнью, но я-то знал, сколько страданий она ему доставляет, и поспешил переменить тему:
- Расскажите мне о Вуште.
- О Вушта, город тысячи запретных наслаждений! - Казалось, настроение волшебника улучшалось с каждым словом. - Если не слишком осторожничать, город совершенно изменит тебя - и моргнуть не успеешь!
Именно этого мне и хотелось. Я умолял учителя продолжать.
- Хватит на сегодня магии и заколдованных городов, - ответил он. - Удача и так нам сопутствует. Теперь хорошо, если бы какой-нибудь обыкновенный торговец или ремесленник пришел нам на выручку.
И тут, как по заказу, у обочины остановилась крытая повозка. Может, нам все же удастся переночевать сегодня в тепле и сухости?
- Подвезти? - спросил хозяин.
Мы забрались на заднее сиденье.
- Жуткая ночка! - заговорил наш благодетель. - Спеть вам разве песенку для поднятия духа! Я ведь менестрель, вот я кто!
Эбенезум встревоженно выглянул из-под своего капюшона и тут же нырнул обратно, спрятав лицо.
- Что бы такое выбрать подходящее… - Менестрель натянул поводья. - А! Вот! Последний писк! Прямо из Голоадии. Спою вам песню о самом храбром волшебнике на свете, о парне из Страны Лесов, что по Гурнской дороге. Она довольно-таки длинная, но, думаю, вас проймет!
Эбенезум уснул на третьем куплете.

Глава 5

«Среднестатистическое привидение - личность гораздо более сложная и интересная, чем принято думать. Если кто, например, гремит цепями или голова у него объята пламенем, из этого еще не следует, что он - существо второго сорта. Некоторые привидения, особенно те, у которых головы на месте и имеются рты, бывают прекрасными рассказчиками, обладая огромным запасом увлекательнейших потусторонних историй. Кроме того, привидения обычно придерживаются замечательного правила: бесследно исчезать с рассветом - полезная привычка, которую следовало бы перенять многим нашим реально существующим знакомым и родственникам».
«Наставления Эбенезума» том VI (Приложение В)

После печального опыта с королем Урфу в Кренке мы с Эбенезумом ожидали, что удача наконец улыбнется нам. Может быть, все-таки удастся найти волшебника, способного излечить учителя, и тогда не будет нужды отправляться в Вушту.
Но необходимость посетить город тысячи запретных наслаждений становилась с каждым днем все неотвратимее. Нас преследовали в одном королевстве и не слишком обласкали в двух других. Кроме того, мы рисковали вообще не встретить больше ни одного волшебника. А тут еще наемники Урфу, которые охотились за нами, и семь дней непрерывных дождей, и эта история с болотными крысами… Фу! Вспомнить противно!
И все же учитель, гордый и величественный, шел вперед, к запретной Вуште. А я буду следовать за ним везде и всегда. Даже со своей странной хворью Эбенезум все равно остался самым великим волшебником из всех, кого я видел.
Я коснулся посохом лба, молчаливо присягнув на верность человеку, который шел впереди меня. Ничего! Будет и на нашей улице праздник!
Вот тут-то я и потерял равновесие, съехал по склону холма и сбил с ног учителя.
Наш спуск закончился в зарослях кустарника. Не глядя в мою сторону, волшебник поднялся на ноги со стоном, подобным реву приближающейся бури. Он медленно, очень медленно повернулся ко мне. Я посмотрел в глаза под низко нависшими кустистыми бровями и приготовился к неизбежному.
- Вунтвор, - сказал маг, и голос его был подобен землетрясению, от которого рушатся горы, - если ты не способен смотреть под ноги…
Учитель умолк на середине фразы и уставился куда-то поверх моей головы. Я начал было бормотать извинения, но волшебник знаком велел замолчать:
- Ты что-нибудь слышишь, ученик?
Я прислушался, не услышал ничего и прямо сказал об этом.
- Вот именно, ничего, - кивнул он. - Совсем ничего. Конец лета, лес дремучий - и ни птиц, ни насекомых! Правда, должен признаться, отсутствие последних меня не слишком расстраивает. - И маг, поморщившись, почесал красный след на шее. После семи дней дождя нам крепко досталось от комаров и прочей зловредной мошкары. - Надо полагать, Вунт, что… чего-то недостает.
Я еще прислушался. Учитель был прав. Лес молчал. Не было слышно ничего, кроме дыхания - моего собственного и Эбенезума. Такая тишина бывает разве что в самые суровые зимние дни. По спине у меня прошел холодок, что было странно в такую жару.
Учитель тем временем отряхивался.
- Кажется, там долина. - Он посмотрел вниз. - Может быть, найдем жилье и даже кого-нибудь, кто объяснит нам, что это за места. А пока будем наслаждаться отсутствием комаров. - Он рассеянно почесал шею и двинулся к подножию холма. - Надо уметь видеть во всем хорошую сторону, Вунт.
Я торопливо собрал рассыпавшиеся припасы, книги, наши волшебные приспособления и припустил вслед за учителем, удалявшимся величественной поступью волшебника. Путаясь в траве, я догнал его. Но трава постепенно редела, и в конце концов мы оказались на голой земле. Посредине образовавшейся обширной прорехи в растительном мире мы увидели семь больших валунов, расположенных в форме кольца.
- Теперь и травы не стало, - проворчал Эбенезум. - Пойдем-ка, Вунт, выясним, в чем тут дело. - И он широким шагом пошел по голой земле, оставляя за собой пыльный шлейф. Я следовал за учителем, стараясь не закашляться.
Когда мы поравнялись с первым из семи камней, из-за него что-то выскочило.
- Уу-у! - сказало это что-то. Я уронил свою поклажу. Что до Эбенезума, то он просто спокойно стоял и наблюдал.
- Да уж, - только и вымолвил он.
- Уу-у! Уу-у! Уу-у! - уставясь на нас, заверещало странное создание. При ближайшем рассмотрении выяснилось, что это существо - человек с длинными серыми патлами, почти закрывающими лицо, и в каких-то ужасных бурого цвета отрепьях. Несчастный поднял исхудалые руки и, нетвердо держась на ногах, двинулся в нашу сторону.
Мы не шевельнулись. Существо остановилось.
- Похоже, не действует, а? - высоким надтреснутым голосом произнесло оно наконец. Этим существом оказалась старуха.
Эбенезум погладил усы:
- В смысле… что не действует?
- В смысле, вы не испугались, верно? - Она отбросила с лица космы и посмотрела на небо. - Все равно вам уже поздно бежать. Можно присесть и подождать. - Она осмотрелась, выбрала подходящий валун и села.
- Да уж, - согласился Эбенезум. - А чего подождать-то?
- Вы не знаете? - Ее глаза удивленно расширились. - Господа, вы находитесь в ужасной Долине Врунга!
- Да уж, - заметил Эбенезум, когда стало ясно, что добавить ей нечего.
- Только не говорите мне, что вы ничего об этом не слыхали! Что? Вы хотите сказать, что явились из дремучих Западных Королевств? - Старуха вызывающе расхохоталась. - Все знают о Долине Врунга и о страшном заклятии, которое срабатывает раз в сто тридцать семь лет. Это и вообще не самое уютное и спокойное местечко на земле, но раз в сто тридцать семь лет здесь бывает такая свистопляска! Голоадские силы срываются с цепи. В Окаянную Ночь отсюда никому не уйти живым!
Куда это она клонит? У меня запершило в горле.
- Мадам, а не скажете, когда именно бывает эта ночь?
- Разве я не ясно выразилась? - опять засмеялась старая развалина. - Сегодня! Именно сегодня - Окаянная Ночь в Долине Врунга. Она наступит, когда солнце сядет за холмы. - И старуха показала на небо.
Взглянув туда, куда указывал ее палец, я увидел, что солнце уже касается вершин западных холмов. Я с тревогой посмотрел на Эбенезума. Тот глядел поверх моей головы, глубоко задумавшись. Похоже, мы в очередной раз влипли!
- Если здесь так опасно, - наконец сказал Эбенезум, - то вы-то что здесь делаете?
Старуха потупилась:
- У меня есть на то свои причины, которые, я уверена, никому, кроме меня, не интересны. Ну, допустим, что когда-то эта земля была цветущей и прекрасной и управляла ею принцесса столь же цветущая и прекрасная. Но настали черные дни, и вместо дождя с неба посыпались жабы, и принцесса, естественно, испугалась. Но один ее поклонник, красавец…
- Вы совершенно правы, - перебил ее Эбенезум. - Это никому не интересно. Так вы, значит, решили умереть, потому что с неба сыпались жабы?
Старуха вздохнула; солнце скрылось за вершиной холма.
- Не только. Просто мое тело износилось и ему пора на свалку. Тогда я подумала: «Старушка Мэгги, ты потеряла форму!»
- Мэгги? - Эбенезум задумчиво почесал место комариного укуса. - Это уменьшительное от Мэгредел? - Он вгляделся в иссохшее личико.
- О, так я не называю себя уже давно. С тех пор, как покинула эти скучные Западные Королевства. В свое время немного занималась колдовством. Поэтому вы и слышали обо мне. Но узкой специализации у меня не было. Так, колдунья широкого профиля!
- Мэгги… - все повторял Эбенезум. - Тетушка Мэгги?
Мэгги прищурилась:
- Скажите, мы с вами случайно не знакомы?
У меня за спиной что-то взорвалось. Мы все трое обернулись и увидели продолговатый бледный призрак. Он возвышался над самым крупным из семи камней.
- Приветствую, дамы и господа! - выкрикнуло привидение, куртуазно взмахнув полой своего одеяния. - Добро пожаловать на Окаянную Ночь!
- Привет тебе, Смерть, - ответила Мэгги. - Надеюсь, сегодня, как и обычно, все будет на уровне?
Смерть засмеялась высоким звенящим смехом, и я похолодел. Когда я позже рассказал об этом Эбенезуму, он сказал, что именно на такой эффект Смерть и рассчитывала.
Призрак над камнем исчез.
- Это была церемония знакомства, - сообщила Мэгги. - Сейчас пойдет потеха!
Я в ужасе пробормотал:
- П-потеха? А откуда вы знаете, что будет дальше?
- Это просто. - Старуха расплылась в беззубой улыбке. - Я уже пережила одну Окаянную Ночь.
Теперь, когда Смерть ушла, опять наступила полная тишина. Учитель откашлялся.
- Эбенезум! - воскликнула Мэгги. - Конечно же! Я бы тебя из тысячи узнала по этому нервному покашливанию. Бедный маленький Эбби! Он вечно то кашлял, то чесался, то теребил что-нибудь - в общем, ни минуты покоя! На месте ему было не усидеть. - Мэгги весело подмигнула мне. - В первый год, пока я его учила, он ни одного заклинания не выговорил, чтоб не переврать! А что творилось у нас на кухне! - Она расхохоталась.
Учитель бросил тревожный взгляд на камень, за которым только что стояла Смерть:
- Пожалуйста, тетушка Мэгги! Сейчас не время обсуждать…
- О, не волнуйся! - Старуха хлопнула Эбенезума по плечу. - У нас еще есть время. Им же надо подготовиться. При одном представлении в сто тридцать семь лет и актеры, и реквизит, естественно, теряют форму.
- Но что это за представление? - спросил я, невольно сжав свой посох так сильно, что заболела рука.

Предыдущая страница 6 Следующая страница


7 Крэйг Шоу Гарднер

- Привидения, привидения и привидения, - ответила старуха и досадливо сплюнула на землю. - Смерть, видите ли, любит поиграть. В сущности, она с каждым из нас играет и неизменно выходит победительницей. В некоторые игры, которые ей особенно по нраву, она играет снова и снова здесь, в Долине Врунга.
- Так значит, духи просто играют? - Я почувствовал некоторое облегчение.
- Вся жизнь - игра, запомни это. А Смерть играет в самые интересные игры: например, война… или… любовь.
Вдруг Мэгги взвизгнула и отскочила в сторону.
- Утю-тю, утю-тю! - раздался тоненький голосок ниоткуда.
- Полтергейст! Уу-у! Уу-у! Прочь отсюда! - Мэгги дико замахала руками. - Сюда слетятся тучи привидений. И Смерть постарается занять вас во всех своих играх. Берегитесь! Я уже говорила: она всегда выигрывает.
Старуха снова взвизгнула и подпрыгнула.
- Ну что? Уу-у, Уу-у? - ехидно спросил тоненький голосок ниоткуда. - Старо, бабушка! В наши дни в призрачных кругах в ходу протяжные стоны.

- Началось! Мне очень жаль, Эбби, но тебе придется испить чашу до дна!
Она визжала, хихикала и бегала вокруг семи камней, подгоняемая неумолимым «Утю-тю, утю-тю!».
Эбенезум чихнул и высморкался в расшитый серебром рукав.
- Это низшие духи. Мне они почти не мешают.
Я вдруг осознал, что болезнь Эбенезума впервые проявила себя за все время, пока мы находились в заклятой долине. Может быть, суровые условия и смертельная опасность отчасти излечили учителя? Эбенезум ни разу не чихнул в присутствии Смерти!
Однако, когда я изложил волшебнику свою теорию, он лишь покачал головой:
- А с чего мне было чихать? Смерть - самая обыкновенная, самая естественная вещь на свете. - Он подергал себя за бороду. - И боюсь, что, если мы не выработаем плана действий, нам обоим очень скоро предстоит познакомиться с ней ближе, чем хотелось бы.
Поднялся сильный ветер.
- Держись поближе ко мне! Если нас разделят… - Учителю пришлось кричать, чтобы я услышал.
Эбенезум и чихнуть не успел, как три привидения подхватили его на свои сани и умчали ввысь. Привидения, сани и отчаянно чихающий Эбенезум скрылись.
Я остался один в непроглядной ночи. Но ненадолго. Вокруг меня тут же собралась куча народу. Они расселись рядами на склоне холма. Толпа ревела, глядя на группу людей в форме на зеленом лугу. Некоторые из них бегали, но большинство стояли не двигаясь.
Ко мне подошел какой-то мужчина с большим серебряным коробом.
- Хот-доги! - кричал он. - Хот-доги!
«Он не настоящий», - сказал я себе. Все, что творилось вокруг, было выше моего понимания. Я посторонился, чтобы пропустить продавца хот-догов. Но, похоже, он шел именно ко мне:
- Хот-дог не желаете?
Собрав весь свой здравый смысл, я сумел справиться с нервной дрожью. Я посмотрел на свой посох и сжал его покрепче. Если призрак начнет возникать, я ему врежу! Хотя, с другой стороны, если верить тому, что я слышал о призраках, мой посох просто пройдет насквозь.
Я с опаской осведомился:
- А что это такое - хот-дог?
- Я так и думал, - понимающе кивнуло привидение. - Ты не местный. Это твой первый матч? В таком случае ты сделал правильный выбор, приятель!
Я посмотрел на поле внизу.
- Матч… - растерянно повторил я, силясь понять, о чем речь.
- Ну! Всем матчам матч! Списали «Красные Носки»! А они еще всем покажут! Теперь Торрес задаст этим янки! Семьдесят восьмой год будет наш! Это точно!
Я внимательно смотрел на призрака, надеясь, что его мимика и жестикуляция помогут мне разобраться в той ахинее, которую он нес. Но, кроме фанатизма и одержимости, в его глазах ничего не было.
- Это точно? - переспросил я.
- Как пить дать! - Он немного помолчал. - «Красные Носки» должны выиграть… Иначе… - Он содрогнулся. - Представляешь, торговать хот-догами вечность напролет?
Он не стал дожидаться ответа, а пошел вверх по ступенькам. Я посмотрел вниз, на поле, и попытался сконцентрироваться на «матче». У меня вдруг возникло жгучее непреодолимое желание оказаться в игре и выяснить, что же доводит призрака с хот-догами до такого исступления. Внимательно изучая передвижения мужчин на зеленом поле, рано или поздно я проникну в какую-то великую тайну, и это радостное открытие наполнит мою жизнь новым смыслом!
Что-то заставило меня отвести глаза. Я вспомнил предупреждения тетушки Мэгги насчет игр, которые по вкусу Смерти.
Зеленое поле тут же исчезло, и появилась Смерть собственной персоной.
- Вот ты где! - сказала она звенящим голосом. - Я за тобой наблюдала. Эти Окаянные вечера такие длинные и томительные! Иногда приятно развлечься играми, чтобы убить время. Скажи-ка, а ты умеешь играть в Красный Цвет - Зеленый Цвет?
Вдруг оказалось, что Смерть уже стоит гораздо ближе ко мне, чем вначале. Я разглядел ее бледную кожу, туго обтягивающую череп, и темные провалы глазниц. Однако улыбка Смерти была вполне доброжелательной. Хотелось верить всему, что она говорит, как хочется в базарный день верить барышнику, который выдает заморенных кляч за молодых и сильных лошадей.
- Ну так как? - напомнила о себе Смерть.
- Н-нет, - процедил я сквозь зубы. - Я… я не знаю правил… и все тут!
- Велика важность! - Смерть ласково дотронулась до моей руки. - Я тебе все объясню. Уж я-то отлично знаю правила.
- Нет! Я должен найти своего учителя! - Я отдернул руку, как от горячего, и, не оглядываясь, побежал.
Вдруг подо мной разверзлась земля. Образовалась яма, на дне которой торчали острые пики. Яма, в которой сидело чудовище с разинутой зубастой и клыкастой пастью. Я попытался остановиться, отступить назад, но не успел, я уже падал, падал, падал…
Сзади отрывисто прозвучал голос учителя, и я очутился на твердой земле рядом с ним. И никаких привидений поблизости.
Эбенезум чихнул, сильно качнувшись вперед, - такова была невероятная сила его чиха.
- Заклинание, на время изгоняющее духов, - наконец выдохнул он. - Это все, что мне по силам.
Я радостно приплясывал на потрескавшейся земле, пока мой учитель приходил в себя. Так значит, Эбенезум сумел-таки освободиться от призраков в санях! Надежда снова мне улыбнулась.
На вопрос, как ему удалось бежать, Эбенезум пожал плечами:
- Я просто дал себе волю и чихал всласть. Привидения были готовы к колдовству, к поединку интеллектов - словом, ко всему, кроме мощнейшей носовой активности. Они просто испарились, испугавшись разрушительной силы моего чиха.
- Но это же чудесно! - воскликнул я. - Теперь мы в два счета выберемся из этой проклятой долины!
Эбенезум покачал головой:
- Смерть никогда не совершает одну и ту же ошибку дважды. Следующая команда призраков будет уже подготовлена к проявлениям моего заболевания.
Тетушка Мэгги вынырнула из-за камня. Она едва доковыляла до Эбенезума, упала у его ног и простонала:
- Наконец-то! Полтергейст исчез!
Волшебник с важностью кивнул:
- Заклинание, изгоняющее духов!
Мэгги облегченно вздохнула:
- Он измучил меня! Требовал, чтобы я его тоже пощекотала. Но всему же есть предел! Это было бы уж совсем… Заклинание? Так значит, ты последовал своему призванию и получил-таки диплом волшебника! Я все не решалась спросить тебя об этом. Да, упорства-то у тебя всегда было хоть отбавляй, а вот способностей…
Эбенезум кашлянул:
- Это всего лишь временное заклинание. Смерть сильнее обыкновенной магии, и привидения вот-вот появятся снова. Нам нужно что-то решить.
Мэгги рассмеялась:
- Я уже пережила одну такую ночь с помощью колдовства. Глядишь, переживем и эту. А еще возьмем да и отыграем мое королевство обратно! - Она хлопнула Эбенезума по плечу. - Все-таки из одного из моих учеников вышел толк! Ну-ка посмотрим, на что ты способен. Ничего особенного не надо: сотвори, например, птичку из воздуха или преврати воду в вино - ну что-нибудь простенькое, чтобы порадовать старушку!
Эбенезум пронзил ее строгим взглядом серьезного волшебника:
- Наши жизни в опасности. Мне нужно сосредоточиться.
Он отошел в сторону, к каменному кольцу.
Мэгги восхищенно улыбнулась:
- Вот истинный волшебник! Должно быть, он не знает себе равных в своем деле. - Она глубоко вздохнула. - Хотела бы я колдовать, как раньше! Нет, я уже не та. Могу, конечно, сварганить заклинаньице-другое, когда кураж есть. Но настоящие дела мне уже не по зубам.
Я колебался, рассказать ли ей о хвори Эбенезума, сообщить ли о том, что сложные заклинания, которые могли бы выручить нас из беды, сейчас и ему не под силу. Нет, не стоило понапрасну расстраивать старушку. Лучше уж сам буду расстраиваться за двоих.
- Однако позволь поведать тебе мою историю, и ты поймешь, почему я здесь, - сказала Мэгги. - Ты уже знаешь о прекрасном королевстве и о красавице принцессе. Ну вот. А потом, как водится, с неба посыпались жабы. Кстати, я тебе еще не рассказывала о возлюбленном принцессы, Унвине, убитом в день их свадьбы? Нет? О, это самое интересное…
- Утю-тю-тю-тю! - прорезался бесплотный гаденький голосок. Срок действия заклинания истек.
Мне в ухо дохнул холодный ветер.
- Эй, парень, - прошептал женский голос. - Неужели у такого красавчика сегодня ночью еще не назначено свидание?
Повернувшись, я увидел самое прекрасное в мире привидение. Я просто онемел от восторга; стройное, бледное, с длинными серебристыми волосами и без всякой одежды! И тут все зависело от угла зрения: иногда тело просвечивало насквозь, а иногда… тут уж просто приходилось отводить глаза.
- А-а! Ты, значит, молчун, - сказала она, взяла меня за руку и сплела свои пальцы с моими.
Ее прикосновение обожгло холодом. Рука и плечо будто обледенели. Она придвинулась ближе. От ее дыхания веяло осенью. Приоткрытые губы были так близко от моих! Я бы жизнь отдал, чтобы поцеловать эти губы!
- Можем с тобой сыграть в одну игру, - произнесли эти полные прохладные губы. - Называется «бутылочка».
О да, да, в какую угодно игру! Все девушки, каких я только знал в Западных Королевствах, даже моя полуденная красавица Эли, ничего теперь не значили для меня.
Но мою ледяную возлюбленную оторвали от меня. Она улетела, крутясь в воздухе и распадаясь на куски эктоплазмы.
- Кое-что я еще могу! - самодовольно улыбнулась Мэгги. - Берегись суккубов. Вредно для здоровья.
- Старуха! - перед нами вновь выросла Смерть. - Что ты знаешь о любви? Уже сто лет, как тело твое высохло и одряхлело. Ты просто пустая, ненужная оболочка, которую уже ничем не заполнить. Или, может, попробуем?
Смерть взмахнула рукой, и рядом с нами материализовался прекрасный юноша.
- Унвин? - пролепетала старуха. - Это ты, Унвин?
- Мэгредел! - воскликнул юноша. - Что с тобой стало?
Мэгги заплакала:
- Дело не во мне, Унвин, а в тебе! Тебя так долго не было. Я так давно тебя не видела!
- Подумай, женщина, - сказала Смерть. - Хочешь, пойдем со мной, и вы снова будете вместе. Навсегда.
Но у Мэгги печаль уже сменилась гневом.
- Нет уж! Ты украла мое королевство! С Унвином я так и так скоро увижусь. А пока я должна вернуть то, что у меня было отнято!
- Фу, как грубо! - Смерть со скучающим видом разглядывала свои костлявые пальцы. - Да, мне нужно это место. Надо же где-то порезвиться моим привидениям! - Она повернулась ко мне. - Оставим этих влюбленных вдвоем, пусть поговорят. Пойдем, проведу для тебя небольшую экскурсию.
Я и моргнуть не успел, как уже следовал за ней. Смерть улыбнулась:
- Чур, руки за спину!
Собрав всю свою волю и даже пальцем не пошевельнув, я так и шел за ней, не выполнив приказания.
У Смерти в руках появились маленькие прямоугольнички, которые она раскрыла перед собой веером, как карты.
- Ну-ка взгляни!
Я всмотрелся в прямоугольники.
- Вот оно, мое королевство.
Видения, множество видений! Воюющие армии, смеющиеся женщины, люди в обычной одежде и каких-то нелепых костюмах, одни ползают по земле, другие взбираются на деревья, третьи летают по воздуху в странных машинах.
- Удивительно! - невольно вырвалось у меня.
Смерть кивнула:
- Столько возни с этими карточками! Тем не менее раз в сто тридцать семь лет мы выхватываем куски жизни и показываем их. Жаль только, что публики у нас так мало. Заклятие Врунга - это мой шедевр. Тут все величайшие моменты жизни человечества - в прошлом, настоящем и будущем. Они разыгрываются снова и снова, все эти игры в войну, в удачу, в любовь. Жаль, публики мало. Наверно, надо подсуетиться с рекламой. - Смерть деликатно кашлянула. - Скажи мне, Вунтвор, кто величайший маг в Западных Королевствах?
Что это она, заморочить меня пытается? Я тверд в своих убеждениях:
- Как это кто! Эбенезум, конечно.
- Ответ верный! - воскликнула Смерть и где-то неподалеку ударили в гонг. - Вунтвор, ты только что выиграл пять добавочных лет жизни!
Зажегся яркий свет. Привидения расселись амфитеатром и принялись подбадривать меня криками и свистом. Девушка, которую я едва не поцеловал, стояла чуть поодаль от меня, рядом с большой табличкой, на которой была написана цифра «5». На суккубе был блестящий костюмчик, в котором она казалась еще более голой, чем без него.
- Прекрасно! - Смерть широко улыбнулась. - А теперь, Вунт, ставка - десять лет жизни! Ответь-ка нам, кто является правителем Мелифокса?
В толпе засвистели и затопали ногами. Заиграла бодренькая музычка. Суккуба улыбалась своей ослепительной улыбкой.
- Так ведь… Ну, это… Король Урфу Храбрый! - выпалил я.
- Ура! Он выиграл еще десять лет!
Толпа обезумела от восторга. Красотка в блестках перевернула несколько листков на табличке. Теперь там стояло число «15».
- Все, все! - Смерть подняла обе руки, призывая к тишине. - А теперь пришло время задать вопрос, которого мы все так ждем! Ставка удваивается. Либо все, либо ничего!
Зрители ответили радостным воплем.
- Итак, Вунтвор, хочешь ли ты удвоить продолжительность своей жизни?
- Да! Да! Он хочет! - отвечала за меня толпа.
Я кивнул. Почему бы и нет, раз это так просто!
- Отлично! Тогда вопрос, Вунтвор! Самый крутой вопрос, от ответа на который будет зависеть, увеличим ли мы твою жизнь вдвое или… просто сотрем ее! Кто был тот знаменитый дворецкий, живший в Восточных Королевствах триста лет тому назад, который имел обыкновение бормотать себе под нос: «На днях, на днях…»?
- Чего? - опешил я. Откуда мне было знать такое?
- Скорее, Вунтвор! Наша помощница засекла время. У тебя пятнадцать секунд, чтобы ответить или… расстаться с жизнью!
Что мне было делать? Я ничего не знал ни о каких Восточных Королевствах. Снова заиграла музыка, еще громче, чем в тот раз. Толпа ревела. Я не мог сосредоточиться. И почему я не послушался Мэгги! Ведь она предупреждала: не ввязываться ни в какие игры!
- Десять! - считала толпа. - Девять! Восемь! Семь! Шесть! Пять!
- Дорогу! Дорогу! Посторонитесь!
Все расступились, чтобы дать дорогу тетушке Мэгги, восседавшей на плечах у Эбенезума. Волшебник врезался в толпу. Мэгги зажимала ему нос.
- Батвом Игнациус, Вунтвор! - гнусаво крикнул учитель. - Батвом Игнациус!
- Батвом Игнациус! - не замедлил я с ответом.
- Ответ правильный! - провозгласила Смерть. - Что ж, ты проживешь двойную жизнь. Ну если, конечно, не заболеешь смертельной болезнью или с тобой не произойдет несчастного случая.
Толпа совсем обезумела. Но тут Мэгги нараспев произнесла несколько непонятных слов, а Эбенезум взмахнул руками. Гул начал стихать. Толпа растаяла.
Эбенезум громко чихнул. Мэгги слезла с его спины. Я спросил учителя, откуда он знает про Игнациуса.
- Учил к выпускным экзаменам, - ответил он. - Удивительно, какой чепухой мы вынуждены забивать себе головы во время учебы!
- Честно говоря, жалкое заклинание! - заметила Смерть. - И зачем вам это понадобилось? Они же вернутся через минуту!
- Хотел поговорить с тобой наедине, - ответил волшебник.
- А вместе с ними вернется и твоя болезнь. Ты ведь этого боишься? Пойдем со мной, Эбенезум, и тебе больше никогда не придется чихать!
- Я подумаю, - обещал Эбенезум и поддернул рукава. - Я слышал, Смерть, ты любишь играть в разные игры. Не сыграешь со мной?
Смерть усмехнулась:
- Шутишь, волшебник? Так вот, со Смертью не шутят! Ладно, давай быстро, что за игра? Преферанс? Бридж? Очко?
Волшебник потеребил бороду и сказал:
- Померимся силами.
Смерть пожала плечами:
- Ну если ты настаиваешь…
Она щелкнула пальцами - и между ними появился стол и два стула.
- Условия такие: если моя возьмет, мы все трое получаем свободу и ты возвращаешь Мэгги ее королевство. Если ты окажешься сильнее - я твой. - Эбенезум пристально посмотрел в пустые глазницы Смерти.
Она улыбнулась:
- С таким противником - на каких угодно условиях! Всегда рада принимать у себя тех, о которых слагают песни! После вас! - И она указала Эбенезуму на стул.
Волшебник уселся. Между тем толпа призраков уже приближалась. Эбенезуму надо было торопиться, а не то нос опять подведет его.
Смерть оправила свои снежно-белые одежды и уселась напротив волшебника. Она радушно улыбалась.
- Начнем, многоуважаемый маг?
Эбенезум поставил локоть на стол. Смерть сделала то же самое. Руки их сцепились.
Привидения все приближались. Над поляной мерцали бледные огоньки.
- Начали! - скомандовала Смерть, и Эбенезум весь напрягся. Установилось равновесие, ни одна сторона не могла одолеть другую, только дрожали сцепленные руки…
И вот нагрянули призраки со своей болтовней, хохотом, криками:
- Хот-доги!
- Утю-тю!
- Я выиграл!

Предыдущая страница 7 Следующая страница


Вирус волшебства 8

- Ты вылетаешь из игры!
- Несправедливо, Смерть! - воскликнула Мэгги. - Мы рассчитывали на честный поединок, без твоих прихвостней-призраков!
Смерть только рассмеялась. Мэгги еще что-то сказала, но так тихо, что я не разобрал.
И тут Эбенезум чихнул. И как чихнул! Призраков сразу как ветром сдуло. Смерть же отпрянула, и ее, вместе со столом и стулом, тоже унес ураган.
…Все смолкло. На востоке уже занималась заря.
- Они вернутся? - почти прошептал я.
- Увы, Вунтвор, - ответил волшебник. - Я не оставил им даже призрачного шанса! - И он звучно высморкался.
Эбенезум и Мэгги направились к тому из больших камней, который аж выворотило из земли богатырским чихом. Я тем временем с удивлением обозревал окрестности: как же можно было так опустошить эту и без того пустынную местность! Эбенезум подсадил Мэгги и сам тоже уселся на валун.
- Но что случилось? - только и спросил я.
- Эбби никогда ничего не мог от меня скрыть, - хихикнула Мэгги. - И потом, по правде говоря, откажись он колдовать - нам бы не выжить этой ночью!
Учитель подергал себя за бороду:
- Я освободил тебя от Унвина, помни об этом!
- Просто я предпочла беседовать с тобой, а не с ним. Унвин всегда был безумно ревнив. Вот он и дематериализовался со злости. А ты из-за этого чихнул пять раз.
Эбенезум хотел было вставить пару слов, но Мэгги все говорила и говорила:
- Вот тогда-то мне и пришла в голову эта идея. А что, если ему чихнуть как следует! Справиться с его болезнью мы не можем, но можем попробовать обратить ее себе на пользу. Вот мы вдвоем и придумали небольшое заклинаньице, которое увеличило чихательную мощь Эбби в сто раз!
- Да уж… - произнес Эбенезум, потирая покрасневший от постоянного сморкания нос.
- И вот мы в безопасности. И королевство освобождено. По крайней мере надеюсь, что так. - Тут Мэгги в сердцах сплюнула. - Эта Смерть - такая стерва! Помню, когда погиб Унвин, я стала так ее бояться, что сдуру заключила сделку - в пять раз увеличить срок моей жизни в обмен на мое разрешение, как она это называла, «время от времени использовать территорию моего королевства». Смерть, правда, не предупредила меня, что в промежутках между «использованиями» здесь будет хоть шаром покати. - Мэгги огляделась. - Интересно, сдержит ли она свое слово? Хоть бы знак какой подали!
Мэгги хлопнула Эбенезума по плечу:
- Но ты еще не дослушал мою историю!
Эбенезум посмотрел на темневшие вдали холмы:
- Увы, моя добрая наставница, нам пора, путь наш неблизок. Собирай пожитки, Вунтвор. Лучше отправиться в дорогу, пока солнце не слишком высоко.
- Останетесь как миленькие и дослушаете! - рассердилась Мэгги. - Ты, Эбби, всегда был невоспитанный! Так вот, жила-была одна прекрасная принцесса в своем прекрасном королевстве, и все было хорошо, пока, как на грех, с неба не посыпались жабы, и…
- Ай! - вскрикнул я, потому что кто-то укусил меня за руку.
Эбенезум вскочил:
- Комары! Их здесь тучи!
Мэгги воздела руки к небу:
- Мое королевство спасено!
- Черкни нам письмецо, когда обживешься и наведешь порядок! - бросил через плечо Эбенезум.
Мы шли несколько поспешнее обычного, то и дело хлопая себя по рукам и ногам. Наш путь лежал в Вушту.

Глава 6

«Волшебник не может уметь все. Этот факт большинству магов трудно признать. Тем не менее это так! Я уже не говорю о переговорах с выгодными клиентами! Факт остается фактом: существуют объекты, в том числе и люди, которые, по тем или иным причинам, совершенно нечувствительны к прямому воздействию магии. Именно для этой категории и предназначены различные тонкости непрямого воздействия. В подобных обстоятельствах не мешает также иметь при себе, например, дубинку».
«Наставления Эбенезума», том VIII

Учитель наконец чихнул. Признаюсь, я заждался.
Когда мы начали спускаться в очередную долину - а это произошло через три дня после наших леденящих кровь приключений в Долине Врунга, - я снова заметил, что с пейзажем что-то не так: то попадется вывороченное с корнями дерево, то разобранный по бревнышку домик или амбар, то затоптанное фермерское поле. В общем, картина та еще.
На сей раз ни учитель, ни я особенно не удивились такому повороту событий. Колдовство, видимо, будет преследовать нас всю дорогу до Вушты. К тому же, как отметил Эбенезум во время последнего вечернего привала, дела наши благодаря всему этому разгулу волшебства обстояли не так уж плохо. Право же, если нам подвернется еще что-нибудь волшебное, то мы прибудем в Вушту состоятельными людьми.
- Везение тоже можно понимать по-разному, - заключил Эбенезум, устраиваясь на ночлег. - Задаром ничего не достается, в том числе и заклинания. Запомни это, Вунтвор!
Легко было ему говорить прошлой ночью, когда мы еще не напоролись на это, нынешнее волшебство. Теперь Эбенезуму оставалось только чихать.
Неподалеку от нас что-то с треском рухнуло. Волшебник отозвался на треск многократным чиханьем.
Кто-то звал нас. Это была девушка примерно моего возраста. Она бежала к нам, и ее длинные рыжие волосы развевались на ветру.
- Прячьтесь! Скорее! Пока Укстал не увидел… - Она остановилась, не добежав до нас несколько шагов. Ее красивое лицо исказил испуг. - Вы - волшебник!
Эбенезум погладил свою бороду и сдвинул кустистые брови:
- Как вы наблюдательны! Чем могу служить, милая?
Его чих отступил, задавленный профессиональной гордостью.
- Вот чем! Немедленно снимайте ваше одеяние! - Ее глубокие зеленые глаза то и дело опасливо оглядывали долину. - Может быть, нам удастся найти какие-нибудь лохмотья и переодеть вас крестьянином. С внутренней стороны тоже есть эти серебряные звезды? А то вы просто могли бы надеть одежду наизнанку и сойти за монаха!
- Барышня! - В глазах учителя пылало возмущение оскорбленного волшебника. - Вы предлагаете мне скрывать мою причастность к магии?
- Да нет же, нет! - нетерпеливо затараторила девушка. - Скрывать что-либо имело бы смысл, будь вы обыкновенным человеком. А волшебнику лучше всего просто бежать из этой долины без оглядки!
Вот тут-то я и увидел великана.
Великан рычал и ревел. Он был огромный, выше самых высоких деревьев, ноги были расставлены по обоим берегам бурной реки. Волосы его были спутаны, борода свалялась, а неровные желтые зубы обнажались, когда он рычал. Зубы, кстати, были такие большие, что, вероятно, их хозяину не составило бы труда перекусить человека пополам.
- Ро-ро-рум-рое, - пробурчал он. - Не нравятся мне эти трое. - И он метнул в нас огромный булыжник, который, вероятно по чистой случайности, оказался у него в руке.
Эбенезум попытался было быстренько что-нибудь наколдовать, но от близости великана его скрутил такой приступ чиханья, что он и рук поднять не мог. Я бросился к барышне, намереваясь поднять ее на руки и унести с тропинки, по которой угрожающе быстро катился пущенный чудищем камень. Но она оттолкнула меня и… произнесла какое-то заклинание. Камень тут же полетел назад, к великану.
- Ри-ро-рум-ра! - завопил тот. - Прощаться, видно, мне пора!
Великан рухнул, покатился вниз в долину, и только его и видели.
Удивлению моему не было границ. Через некоторое время я понял, что рот у меня открыт, и закрыл его. Такая красавица и такая умница! Надо же! И я подумал: интересно, каково это быть женатым на волшебнице?
- Я видел! - Из-за полуразрушенной каменной стены выскочил маленький человечек.
Эбенезум мощно высморкался.
Маленький человечек поспешал к нам, шустро прыгая по камням. На нем было что-то вроде зелено-желтой формы, яркость которой неприятно гармонировала с красновато-сизым цветом его лица.
- Магия строжайше запрещена! - верещал он. - Занятия волшебством караются смертью!
Девушка посмотрела туда, куда улетел огромный камень.
- Напротив, я бы умерла, если бы не занималась волшебством.
- Это все частности! - не унимался человечек. - Они не спасут вас от петли! - Потом он переключился на моего учителя: - Ага! А вы еще и одежду волшебника носите!
- Да уж… Тут у вас в долине все так наблюдательны! - усмехнулся Эбенезум.
- Ну что же… - человечек поразмыслил немного, выпятив языком щеку, - вы еще успеете поколдовать. Если повезет, вам дадут всего каких-нибудь двадцать лет каторжных работ.
- Но ведь они только что вошли в долину! - возмутилась девушка. - Откуда же они могли знать…
- Незнание закона не освобождает от ответственности! - Блюститель порядка поднес ко рту серебряный свисток, который висел у него на шее, и изо всех сил дунул. - Я вызвал своих полицейских. Сейчас вас уведут, - пояснил он.
Полицейские появились из-за той же самой стены, что и их начальник. Они были таких же размеров, но совершенно другого обличья: грязно-коричневые, с подстриженными хвостами, длинными когтями, маленькими головками и большими улыбающимися ртами. Притом они что-то мурлыкали в унисон.
- Отвести их в подземелье! - Маленькому начальничку как-то удавалось одновременно пронзительно визжать и смеяться.
Вокруг нас рассредоточилась дюжина карликовых полицейских. Их мурлыканье или, точнее, зудеж становился громче и настойчивее по мере того, как они приближались. Эбенезум был совершенно выведен из игры. Он сосредоточенно чихал, зарывшись в свои пышные одежды.
Девушка храбро шагнула вперед и вытянула руки, приготовясь оказать нам всем скорую волшебную помощь. Но сможет ли то эфемерное волшебство, которое она способна сотворить немедленно, без подготовки, справиться с такой сворой демонов? Что-то надо было делать.
Я встал рядом с ней и поднял свой тяжелый дубовый посох.
- Ага! - взвизгнул человечек в форме. - Старик сдался, а вы двое еще сопротивляетесь. Лучше не злите меня! - Он замахал руками и с грехом пополам привел их в начальную колдовскую позицию. - Я покажу вам, на что я способен! Я тренировался! - Человечек что-то тихонько залопотал, руки его чертили в воздухе некие сложные узоры. Он победоносно расхохотался. - Посмотрим, как вы с этим справитесь! - И протянул обе руки к нам. Сначала ничего не случилось. Потом у него из каждого рукава вылетело по белой птице. - Мне не нужны были птицы! - Человечек запрыгал от злости, и полы кителя захлопали его по ляжкам. - Уберите их!
Нас окружили грязные демоны, зажужжали. Мы с барышней, не сговариваясь, инстинктивно отступили на шаг и столкнулись спинами. Я повернулся к ней, бормоча извинения, и тут-то демоны на нас и накинулись.
- Йа-а! - закричала она. - Прочь! Йа-а-а-аааа!
Я наконец пустил в ход свой посох. Учитель, который попытался прийти нам на помощь, споткнулся о мою ногу и упал. Краем глаза я увидел, что один из демонов схватил девушку за волосы.
- Берегись! - закричал я и, не долго думая, метнул посох в демона. Но, похоже, замах оказался слишком мощным. Мои ноги запутались в одеждах продолжавшего чихать волшебника, посох с отчетливым «шмяк!» стукнулся о голову демона, отскочил от нее и рикошетом ударил девушку по плечу. Она удивленно вскрикнула и упала прямо на меня. Я, в свою очередь, тоже потерял равновесие и шлепнулся на упавшего еще раньше волшебника. Мы все трое покатились вниз по склону холма.
Пока мы катились, Эбенезум что-то кричал. Когда мы наконец остановились у подножия, твердая земля долины показалась нам мягкой подушкой. Учитель и тут ухитрился произнести какое-то заклинание. По крайней мере мне показалось, что это был учитель, но полной уверенности не было, так как мы окончательно запутались друг в друге.
- Молодец! Быстро сориентировались! - похвалила меня девушка. - Мои заклинания оказались бесполезны. Только простые решительные действия, вроде ваших, могли спасти положение.
- Ничего особенного, - пробормотал я, от смущения очень внимательно разглядывая каменистую поверхность земли, на которой мы лежали. - Всякий ученик волшебника на моем месте поступил бы так же.
Дама первая вспомнила, что мы не представлены друг другу, и сказала, что ее зовут Нори.
- Эбенезум, - отозвался учитель, прежде чем я успел опомниться. Он как раз отряхивал свои одежды. - Маг с Запада. Моего ученика зовут Вунтвор.
Я слегка поклонился и… чуть не упал. Голова все еще кружилась после нашего спуска с холма. Взглянув на Нори, я заметил, что она улыбалась.
- Ваше появление весьма кстати, - сказала она. - Нам как раз нужны еще двое, знающие толк в заклинаниях. Моя мать, Солима, будет очень рада. Ужасные вещи происходят здесь, в долине. Впрочем, вы и сами видите. Все это угрожает не только этой местности, - она понизила голос до шепота, - но и самой реальности, в которой мы живем.
Что может быть ужаснее, чем разрушение реальности? Я взглянул на учителя. Но он сосредоточенно смотрел куда-то далеко, за холмы.
- Солима… - прошептал он.
Нори повела нас по лесу, который, похоже, занимал бoльшую часть долины. Я шел за ней по пятам, Эбенезум держался чуть позади. Она вела нас по вьющейся тропинке, кое-где ясно видной, кое-где заросшей травой и ежевикой, пока наконец мы не вышли на небольшую полянку в дремучем лесу. В уголке притулился крошечный домик.
- Вот здесь я живу, - сказала Нори и пропустила нас в открытую дверь.
- Солима! - воскликнул учитель.
Женщина средних лет оторвалась от работы - она как раз вынимала из печи горшок - и посмотрела на волшебника, потом вытерла руки о серое, свободного покроя платье.
- Эбенезум? Это ты?
- Да уж… - Учитель приподнял головной убор. - Иду из Западных Королевств. Я слышал, ты практикуешь где-то здесь, но встретить не надеялся.
Солима грустно улыбнулась:
- Я рада видеть тебя, Эб. Тебе идет борода - выглядишь не таким негодником. А вообще-то все обстоит не совсем так, как ты думаешь. Здесь, в долине, дела обстоят так, что вряд ли я и дальше смогу заниматься волшебством.
- Мы встретили Торка, мама, - сказала Нори.
- А, значит, познакомились с принцем. - Солима достала из рукава трубку и выколотила ее о длинный деревянный стол, что стоял посредине комнаты. - Ну и как, он был гостеприимен?
- Он пытался арестовать нас! - ответила Нори.
- Это и есть гостеприимство в понимании Торка. - Солима щелкнула пальцами, и из трубки пошел дымок. Она взяла в рот чубук и втянула дым. - Ты рассказала им, дочка, что тут у нас творится?
- Не успела. Я боялась, что Торк снова появится.
- Правильно. Позвольте, я расскажу вам о владельце здешних земель, о нашем сеньоре.
- Солима, - Эбенезум шагнул к ней, - позволь, я расскажу тебе о твоих глазах!
- Эбенезум! Прошло столько лет! - Она сверкнула на него такими же, как у дочери, зелеными глазами. - И вообще, не перебивай меня! А принц Торк заслуживает серьезного разговора.
Учитель вздохнул и пожал плечами:
- Да уж… Это тот волшебник, которого мы встретили?
- Во всяком случае, он воображает себя волшебником. Он ни разу в жизни не смог как следует произнести заклинания, но ужасно завидует тем, кто умеет колдовать правильно. Поэтому он взял да и запретил всякое колдовство в долине, кроме своего собственного.
- У него все получается наоборот! - заметила Нори. - Его злые заклинания оборачиваются добром, а добрые - злом!
- К счастью для нас, - продолжала Солима, - Торк по натуре таков, что ему редко приходит в голову наколдовать что-нибудь доброе. Однако ему все же удалось расплодить здесь множество монстров из Голоадии. Взять хотя бы великана с довольно паршивым характером.
Эбенезум погладил бороду:
- Похоже, все и вправду очень серьезно. Однако, если он такой бездарный, почему вы не можете парой заклинаний послать его куда-нибудь подальше?
Солима вздохнула:
- Спохватись мы вовремя, это было бы совсем просто. Но мы держали Торка за клоуна, пока в один прекрасный день он не явился к нам в дом с оравой демонов и не увел в плен двух моих сестер.
- Итак, вы под колпаком у неумелого волшебника… - Учитель наморщил лоб и задумался. - А нельзя ли как-нибудь разделаться с его приспешниками из Голоадии?
- Вряд ли. Мне, во всяком случае, ничего не приходит в голову. Ты знаешь, Эбенезум, как издавна колдовали у нас в роду: это был коллективный процесс, в нем участвовали все женщины семьи. Теперь, когда с нами нет двух моих сестер, наша сила значительно уменьшилась. Конечно, остаются Нори и бабушка, но…
- Бабушка? - В вопросе Эбенезума слышались нотки ужаса. - Значит, она жива?
Солима кивнула:
- Она живет на чердаке.
- Как ты думаешь, она меня помнит?
- Бабушка ничего не забывает.
- Хорошо бы нам с учеником немного отдохнуть. Нет ли у вас какого-нибудь амбара или иной постройки вне дома?
- Не волнуйся. Она редко спускается вниз. - Солима снова выколотила трубку о стол. - К тому же мы еще не рассказали тебе о самом неприятном…
Лестница, ведущая на чердак, подозрительно заскрипела.
- Может, выйдем прогуляться? Тогда все и расскажешь. Знаешь, хочется поразмяться.
- Чепуха! Слушай. Всякий раз, как у Торка не срабатывает очередное заклинание, он расстраивается. И каждое новое расстройство заставляет его браться за еще более сложное заклинание, чтобы самоутвердиться. И эта тревожная закономерность привела к тому, что как раз сегодня ночью Торк попробует осуществить Великий Форкснагель Фисби.
Кровь отхлынула от лица Эбенезума.
- Форкснагель? Но если у него получится…
- Вот именно! Тогда, вероятно, наша долина станет еще одной провинцией Голоадии. И кто знает! Возможно, остальной мир тоже.
Все надолго замолчали. Потом Нори сказала:
- Мама, волшебник прав. Мы должны дать им обоим отдохнуть. А потом, когда начнется Форкснагель, Эбенезум и его ученик смогут присоединиться к нам. Нас уже будет пятеро. Это все-таки сила!
Солима попыхтела трубкой, потом кивнула. Когда Нори, отведя нас в крошечный сарайчик за домом, ушла, волшебник сказал:
- У нее самые прекрасные зеленые глаза на свете, Вунт! Был один такой миг… Давно, когда мне было столько же лет, сколько тебе! Но ее бабушка!… - Он сокрушенно кашлянул.
Я никогда раньше не видел учителя таким. Просто чтобы что-нибудь сказать, я спросил его о Форкснагеле.
- А? Что? - Мой вопрос на миг вернул учителю чувство реальности. - Ах это… Ну такое Суперзаклинание. Если оно удается, то волшебник получает весь мир в свое владение. Разумеется, это чистая теория, которую никто никогда не пробовал осуществить. Но ее зеленые глаза, Вунт! Я нарочно пошел в Вушту именно этим путем, чтобы посмотреть, по-прежнему ли Солима здесь живет. Она великая волшебница. Не слабее меня. Вновь увидев ее глаза, я и думать забыл о своей болезни. Словно ради этих глаз я и отправился в путь. О, если бы не бабка!
Я начинал всерьез волноваться за учителя. Его обычный профессионализм, казалось, испарился от одного взгляда Солимы. Он не удосужился сообщить двум волшебницам, что его недуг теперь не позволяет ему даже присутствовать при волшебстве. Он не сказал им и о том, что я, пожалуй, единственный в мире ученик волшебника, которого никогда не учили магии. А между тем через несколько часов мы должны были противостоять величайшему заклинанию в мире.
Земля задрожала. В маленькое окошко мы увидели гигантскую ножищу великана.
- Фи-фо-фум-фарш! Укстал явился взять реванш!
Волшебник схватился за нос:
- Только этого недоставало! Быстро достань красную книжку. Страница сорок шесть!
Я лихорадочно рылся в груде книг и колдовских инструментов. Наконец под связкой каких-то сушеных трав обнаружилась тонкая красная книжица. «О колдовстве - простыми словами» - было написано золотистыми буквами на обложке. А внизу, буквами помельче - «Библиотека Заклинаний Эб-ма. „186“ 6». Я открыл книгу на странице сорок шесть. Эбенезум чихнул.
Я нашел крупный заголовок: «ОБРАЩЕНИЕ ВЕЛИКАНОВ В ПРАХ». Далее следовало краткое перечисление различных типов великанов - насколько я успел понять, наш принадлежал к подвиду Северных Синих, а затем - три коротеньких заклинания, служащих для того, чтобы быстро отделаться от этих неприятных особей.
Между тем Укстал сорвал с сарая крышу. Руки Эбенезума порхали над содрогающимся от чиханья телом, и скоро вокруг волшебника заклубился густой серый дым.
- Ко-кум-ку-ки! Куда девались эти дураки?
Голос Укстала доносился сверху. Кто-то потянул меня за рукав, и я послушно заковылял туда, куда меня вели. Волшебник снова чихнул, и дым стал еще гуще.
- Жа-жум-жи-жу! Прятаться? Я вам сейчас покажу!
И великан протянул к нам свои лапы. Красная книжица все еще была у меня в руках, но страница захлопнулась! Я лихорадочно листал книгу, пытаясь найти нужное место. Я забыл номер страницы!
И тут послышалось пение. Оно доносилось с крыльца дома, где стояли Солима, Нори и незнакомая мне сморщенная старушка. Это была необыкновенная песня. Это было что-то среднее между пением ангелов и тирольскими песенками, которые так нравились мне в раннем детстве. Однако звучала не простая песенка, а заклинание: над головами трех женщин образовался светящийся оранжевый шар и быстро поплыл к великану. Укстал ретировался так поспешно, что на сей раз даже не попрощался.
Учитель высморкался.
- Эй, вы целы? - крикнула Нори. - Хорошо бы нам так же легко отделаться от Торка, как от Укстала!
- А это кто такой? - спросила старушка, указав на Эбенезума. - А-а! Я его помню! Похоже, у него насморк. Разносчик заразы! Попомните мое слово, я не удивлюсь, если выяснится, что у него черная оспа!
- Ну что ты, бабушка! - примирительно сказала Солима.
- Белоручка! По-моему, он в жизни своей ни дня не работал! А бороду-то, бороду себе отрастил! Нори, принеси-ка мне глаз тритона и мизинец лягушки! Мы его быстро отучим отлынивать и прятаться за спины женщин!

Предыдущая страница 8 Следующая страница


9 Крэйг Шоу Гарднер

- Бабушка придерживается старых традиций, - прошептала Нори мне на ухо. Сердце мое учащенно забилось от близости ее губ. - И еще она терпеть не может мужчин-волшебников. Она считает, что основное их занятие - перемывать косточки волшебницам.
- Сейчас, сейчас, одну минуточку! Я устрою вам парочку шаровых молний! - заявила старушка и начала быстро-быстро потирать свои сухонькие ручки. - Сейчас мы вышибем его отсюда! Пусть убирается откуда пришел!
- Бабушка! - рассердилась Солима. - Ты прекрасно знаешь, что сейчас нам нельзя колдовать без крайней необходимости. Нас найдет Торк!
- Это крайняя необходимость! - убежденно заявила бабушка, не переставая потирать руки. Между ладонями у нее уже щелкало и искрило.
- Бабушка! Эбенезум мой друг! Не позволю я его «вышибать»!
- Друг? И это после того, как он со мной поступил? Я ему покажу с его цыплячьими заклинаниями!
- Бабушка! Отправляйся к себе наверх! - не выдержала Солима.
Еще несколько секунд старушка искрила, потом покраснела от обиды и заковыляла вверх по лестнице. Эбенезум высморкался.
- Сегодня ты вел себя с бабушкой очень выдержанно, Эб. Впрочем, я согласна с ней: твое заклинание с цыплятами - это уж было слишком, особенно после дохлой рыбы… Но, кажется, она права: ты простужен.
Эбенезум посмотрел на меня, потом на Солиму и Нори. У него было измученное лицо.
- Это не простуда. Это гораздо хуже. - И он рассказал о своей болезни.
- Бедняжка! - воскликнула Солима, когда он закончил. - Но ты хорошо держишься. Я всегда знала, что ты мужчина с характером, Эб! - Она подошла к учителю и положила руки ему на плечи. - Дай мне час - покопаться в книгах. Я уверена, что есть травы, которые могут облегчить твои страдания. И еще, можно вызвать эльфов-целителей, и они совершенно избавят тебя от этой болезни. Признай, старый упрямец: тебя не вылечили, потому что ты до сих пор не обращался к хорошей волшебнице! - Она поцеловала его в лоб. - А теперь убирайтесь отсюда все трое! Мне надо сосредоточиться.
Как только мы вышли из домика, волшебник отвел меня в сторону:
- Быть несчастным, Вунтвор, очень полезно. Это наш последний козырь. Это пробуждает в них материнский инстинкт. Ты не потерял красную книжицу?
Она была у меня заткнута за пояс.
- Отлично. - Он подкрутил ус. - Кто знает, может быть, скоро я смогу ею воспользоваться.
На пороге дома появилась Нори:
- Вунтвор! Можно тебя на минутку?
Я посмотрел на учителя. Он задумчиво теребил бороду.
- Да, кстати… - сказал он. - У меня ведь еще дела… - И он, едва ли не приплясывая, чего я раньше никогда за ним не замечал, направился к развалинам сарая.
Я повернулся к Нори. Теперь я видел только Нори: нежный овал лица, длинные темные волосы. И эти огромные зеленые глаза! Глаза, в которых можно утонуть.
- Вунтвор! Что с тобой? - участливо спросила она. - У меня муха сидит на носу? Ты так странно смотришь!
Я смущенно откашлялся и, глядя в землю, заверил ее, что просто устал с дороги.
- Понимаю, что устал, но об этом сейчас надо забыть! - Нори крепко сжала мою руку выше локтя. Ее лицо было совсем близко от моего. - Твой учитель болен, моя мать почти пала духом, бабушка не желает помогать, потому что злится на твоего учителя за каких-то там столетней давности цыплят и рыбу, которая была дохлой уже тогда! Остаемся мы с тобой! Мы двое должны стать тем центром, вокруг которого сплотятся волшебные силы в борьбе с Форкснагелем в исполнении Торка!
Ничего не попишешь. Все, о чем она говорила, было сущей правдой. Для Нори я был готов на все. Ну и что из того, что за всю мою жизнь я произнес только три заклинания и ни одно из них не сработало как надо? Под руководством Нори я стану непобедим!
Она быстро поцеловала меня, и в моей голове как будто что-то запело… Должно быть, мозги. Однако, когда Нори вскрикнула, я понял, что это вовсе не мои мозги поют, а демоны. Они окружили нас и жужжали довольно громко.
- Итак! - объявил Торк из-за спин своих приспешников. - Вы сегодня занимались волшебством, не так ли? Сейчас я с вами разберусь!
Из дома к нам спешил Эбенезум, за ним бежала Солима, сзади на удивление проворно трусила бабушка.
- Разбираться тебе придется со мной, негодяй! - крикнул Эбенезум.
- Осторожно, Эб! - предупредила Солима. - Я не совсем уверена в силе этих трав. Может быть, пока применить нашу любимую тактику хоровых песнопений?
- Этот негодяй не станет слушать! - крикнула сзади бабушка. - Дайте мне только немного ряски и лисохвоста, и я им всем покажу!
Торк тем временем пытался колдовать. Из рукавов у него посыпались лягушки.
- Нет! Нет! Я не этого хотел! - заверещал он. - Все! Хватит! Вы сами подписали себе приговор. Суперзаклинание! Форкснагель!
Земля содрогнулась.
- Ли-ля-ле-лю! Сейчас на всех я наступлю!
Над нами возвышался Укстал. Нори ринулась к своим. Трио запело. Эбенезум подумал немного и подхватил песню. Принц Торк выкрикивал непонятные слова и проделывал головокружительные акробатические упражнения.
- Ни-ню-не-ня! Никто не смотрит на меня! - обиженно заворчал великан и поднял ногу.
Я переводил взгляд с одной из враждующих группировок на другую: со скачущего козлом Торка, окруженного демонами, на выводящих рулады трех волшебниц и Эбенезума. Я рассудил, что Укстал сначала раздавит поющих, но те увлеклись и совершенно не замечали опускающейся на них огромной ступни.
Вот тогда-то я вспомнил о книге и быстро достал ее из-за пояса. Книга выскользнула у меня из рук и, упав на землю, открылась на нужной странице!
И я понял, что избран судьбой, чтобы победить великана. Я поспешно пробежал глазами три заклинания внизу страницы и выбрал то, которое показалось мне самым простым: «Уменьшение великана в размерах». Действительно, великан ростом в шесть футов не представлял бы никакой опасности!
Но я совсем забыл о демонах! Они висли на мне, цепляясь за одежду, и препротивно гудели в уши. Однако я все же выкрикнул заклинание и не успел произнести последний слог, как книга прямо выпрыгнула из моих рук. Демоны поспадали с меня, а глянув на великана, я увидел, что он уменьшается!
Но ликование длилось недолго. Потому что все остальные по непонятной причине уменьшались тоже!
Чуть позже я понял свою ошибку. В спешке я, должно быть, нечаянно поменял местами слоги заклинания. Поэтому вместо того, чтобы уменьшить Укстала, я увеличил себя!
Достигнув размеров Укстала, я осмотрелся. Местность теперь смотрелась совершенно по-новому: и следы разрушений там, где мы сразились с местными волшебниками, и живописные леса и поля, которыми, вероятно, была покрыта вся долина до появления здесь Укстала, - все выглядело иначе.
Я заметил, что мой дубовый посох растет вместе со мной. Откуда-то снизу доносились вопли Торка, четыре чистых голоса, выводящих замысловатую мелодию, да еще хриплые возгласы и пронзительный свист демонов. Никто из них не обращал ни малейшего внимания на зависшую над ними гигантскую ступню.
- Ша-шо-ши-шу! Я всех вас разом сокрушу!
Я ударил Укстала посохом по ноге. Тот встревожился и вполголоса спросил:
- Ты что, хочешь мне все испортить?
- Прочь отсюда, негодяй! - загрохотал я, сам удивляясь громкости своего голоса.
- «Прочь отсюда, негодяй»? Ну что это за строчка? Даже рифмы нет! Я только хотел попугать людей. Согласно контракту.
- Согласно контракту с демонами? - воскликнул я и двинулся на Укстала. У меня под ногами хрустело и трещало. Я посмотрел вниз, чтобы оценить разрушения.
- Слушай, - сказал Укстал, сузив свои глазки до щелочек, - ты что, не состоишь в профсоюзе?
Так он, значит, подумал, что я тоже из этих лживых тварей, обитателей Голоадии! Я решил: чем двигаться и вытаптывать долину, лучше стоять на месте, спокойно лупцуя негодяя палкой. Я издал боевой клич и замахнулся. Укстал отскочил в сторону. Он был чертовски шустрый для великана. Угодил я, что называется, посохом в небо, потерял равновесие и стал падать прямо на Эбенезума и трех волшебниц.
Стараясь как-нибудь так изогнуться, чтобы изменить траекторию падения, я с громким треском рухнул в нескольких ярдах от певцов. Но при этом раздавил домик волшебниц, потом покатился по поляне, потом сровнял с землей еще парочку акров леса, и только после всего мне удалось встать на ноги. Я был в ярости и прорычал Уксталу:
- Лучше убирайся отсюда!
Укстал смотрел вниз. Над головами волшебниц парил светящийся шар, а Торк создал над собой обширную область полной темноты. Свет и тьма двигались по направлению друг к другу.
- Пожалуй, ты прав. - Укстал помахал мне ручищей и в три прыжка очутился за пределами долины.
Свет и тьма встретились.
Сразу сильно похолодало и весь мир как бы обесцветился. Звуки тоже пропали. Не осталось ничего, кроме бледных очертаний четверых певцов и скачущего среди демонов Торка.
Но что это с Эбенезумом? Он стоял на коленях. Даже без звука было понятно, что он чихает.
Вокруг стало еще темнее. Эбенезум попытался подняться, дрожа от напряжения. Я хотел прийти на помощь учителю, но не мог двинуться - точно прилип к своему месту.
Мир погрузился во тьму. Но мгновение спустя свет снова зажегся. Три волшебницы лежали на земле без чувств. Эбенезуму кое-как удалось встать на ноги. Торк и его демоны победоносно загудели.
- Мне удался Форкснагель! - орал Торк. - Теперь я получу все, что пожелаю! Я уже победил этих трех волшебниц. Вы, волшебник, прекратили колдовать до того, как я закончил заклинание, только поэтому я вас пощадил. Временно. Именем Форкснагеля я требую, чтобы вы отдали мне всю свою волшебную силу!
Молнии сверкнули на кончиках пальцев Торка. Эбенезум поднял было руки для колдовства, но его отбросило назад.
Торк захохотал и показал небу кулак:
- Власть! Все волшебство на свете - в моих руках!
И тут он начал чихать.
Мы с Нори целовались. Юная волшебница и ученик мага - в обновленном мире.
Волшебницам удивительно быстро удалось вернуть жизнь долины в нормальную колею.
Сестер Солимы вызволили из заточения, демонов изгнали и начали отстраивать разрушенное. Мы с учителем должны были еще неделю назад продолжить наше путешествие в Вушту, город тысячи запретных наслаждений и возможного исцеления Эбенезума. Но мы задержались. К моей огромной радости.
Я поцеловал Нори. Какие сладкие у нее были губы!
Очень неловко вышло с лечением Эбенезума. Когда Торк произнес заклинание Форкснагель и попытался отнять у волшебника его силу, он получил в нагрузку и его болезнь. Теперь Солима опасалась вызывать эльфов-целителей, потому что они могли с таким же успехом исцелить и принца Торка. Конечно, оставались еще травы, но Солима предупредила, что злоупотреблять ими нельзя. Их побочное действие уже проявилось: после схватки с Торком Эбенезум проспал целый день. Солима сказала, что двух-трех раз хватит, чтобы организм привык к лекарству, и тогда болезнь может вернуться, и даже в более тяжелой форме, чем раньше. Все-таки надо было идти в Вушту.
Прохладная рука Нори откинула прядь с моих прикрытых глаз.
- О чем ты думаешь, Вунтвор?
- О Судьбе. О том, как мы встретились, как страдали и в конце концов победили. И о том, что у нас еще все впереди. И о том, как изменилась моя жизнь, когда я узнал тебя.
Нори обратила свои чудесные зеленые глаза к небу.
- Ты иногда говоришь такие забавные вещи, Вунтвор! Мы только-только познакомились. Не строй планы на всю жизнь. Кто знает, что с нами будет? - И она поцеловала меня в щеку.
- Действительно, кто знает! - согласился я. - Но пока моему учителю здесь нравится. - Я оглянулся на заново отстроенный дом, полускрытый кронами деревьев, чудом уцелевших в этой части долины.
Раздался громкий треск.
- Ха, ха, ха! Я знала, что лисохвост сработает! - это был голос бабушки. - Я тебе покажу, как ошиваться в доме и любезничать с моей дочерью!
Эбенезум со всех ног припустил наутек. Солима едва удержала старушку, которая собиралась пуститься вдогонку. Из-под ногтей у нее вырывалось пламя.
- Эти ваши заклинания, конечно, хорошо, но все-таки старые способы вернее, - провозгласила бабушка. - Например, встань передо мною, как лист перед травою!
Учитель взвалил мне на спину тюк.
- Скорее, Вунт! Мы отправляемся в Вушту! - Он чихнул и оглянулся на Солиму. - Я вернусь, когда вылечусь!
- Буду ждать, - ответила Солима, с трудом удерживая расходившуюся старушку.
- Мы все будем ждать! - заверила бабушка и помахала нам пылающими руками.
Я растерянно стоял, держа в одной руке наши пожитки, в другой - посох.
- Ну вот и все, отправляемся… В Вушту…
- А-а! Ну… до свидания…
И это все? После того, что между нами было?
- Нори! - прошептал я. - Приезжай в Вушту!
Она улыбнулась:
- Говорят, это город тысячи запретных наслаждений. Что ж, может быть, когда-нибудь и приеду. - Она подошла и быстро поцеловала меня.
- Я тебе покажу, негодяй! - Бабушка вырвалась из рук Солимы и ринулась к нам. От ее искрящих пальцев занялись окрестные кусты. - Я тебе покажу, как порочить честных волшебниц! Будут тебе и цыплята, и дохлая рыба!
Но я уже бежал по тропинке, едва поспевая за учителем.
- В каких бы идеальных условиях ты ни находился, - заметил Эбенезум, когда я с ним поравнялся, - всегда полезно сменить обстановку.

Глава 7

«Некоторые считают, что магия - это как приливы и отливы; она периодически затопляет поверхность земли, чтобы после схлынуть, кое-где скопившись в лужицах, а кое-где оставив после себя лишь растрескавшуюся пересохшую землю. Есть и такие, кто искренне верит, что стоит им зажать пальцами нос и сильно дунуть - и у них прибавится ума».
«Наставления Эбенезума», том VII

С того момента как мы покинули волшебниц, везение нам совсем изменило. И дело даже не в наемных убийцах, хотя негодяи, подосланные Урфу, появлялись все чаще и чаще. Возможно, во всем были виноваты менестрели: если о твоей славе трубят по всему королевству, трудновато путешествовать инкогнито. Так что мы все время от кого-нибудь убегали.
Потом начались землетрясения. Сначала это были просто легкие потряхивания, земля едва заметно сдвигалась у нас под ногами. Но ее движение становилось с каждым днем все заметнее. Я уже начал волноваться, не исцелился ли Торк от своей благоприобретенной болезни и не собирается ли опять пугнуть нас Форкснагелем. Но когда я поделился своими опасениями с учителем, он успокоил меня. Слишком уж Торк неуклюж и невежествен. Однако же что касается возможной связи между землетрясениями и Форкснагелем… что ж, в этом что-то есть. А в присутствии третьих лиц учитель на эту тему вообще не говорил, только чесал в затылке под своей шляпой.
Наш разговор был прерван каким-то шумом неподалеку. Их было человек двадцать, и каждый старался перекричать остальных. Они неслись во весь опор по грязной тропинке, которая здесь, в сельской местности, служила дорогой. Учитель решил, что лучше нам отойти в сторонку и переждать, пока они промчатся.
- Да уж… - произнес Эбенезум, когда облако пыли, поднятое бежавшими, плавно опустилось на дорогу. Он погладил свою бороду, издав очень своеобразный клокочущий горловой звук, свидетельствовавший о том, что волшебник думает.
- Они бы раздавили нас и даже не заметили, - содрогнулась старая Дама Сниггет, и ее бледные руки взволнованно забегали по черному платью. - Они точно не отсюда. Совершенно не тронутые цивилизацией!
- Ну-ну, тетушка. - Красавица Ферона взяла руки старушки в свои.
За те два дня, что мы путешествовали в обществе этих двух дам, я не раз имел возможность убедиться в способности молодой женщины сохранять спокойствие перед лицом любых опасностей.
- Я уверена, что существует какое-нибудь логическое объяснение их поведению, - рассудила она. - Возможно, они принадлежат к какому-нибудь религиозному ордену и спешно совершают паломничество к святым местам. Каковы бы ни были их намерения, нас они не касаются. По крайней мере теперь, когда мы уже так близко от дома.
Волшебник обернулся к женщинам:
- Мы уже почти пришли?
Улыбка озарила милое, покрытое веснушками личико Фероны, обрамленное рыжими волосами, дивным светом. Если долго на нее смотреть, можно вообще забыть, что существует солнце.
- Да, мой господин. Мы уже могли бы туда докричаться. Еще парочка холмов… Приободрись, тетушка! Прибавим шагу, поскорее доберемся домой, а там уж как следует отдохнем.
И тут учитель чихнул. Сначала у меня оставалась слабая надежда, что это всего лишь реакция на дорожную пыль. Но я прекрасно знал, что болезнь моего учителя гораздо серьезнее обычной аллергии.
Волшебник снова чихнул. Отбрасывая длинную вечернюю тень, к нам бежал одинокий путник.
- Солнце садится! - крикнул незнакомец срывающимся от волнения голосом. - Солнце садится!
- Спасибо за информацию, - любезно ответил учитель, когда стало ясно, что незнакомец закончил свою речь. - Больше ничего не хотите добавить?
- Но… - Человек был уже совсем близко, и я разглядел в его глазах неподдельный ужас. - Сегодня первая ночь полнолуния!
Волшебник почесал в затылке:
- Это соответствует истине. Если вам больше нечего сообщить, пожалуй, мы пойдем.
- Борк, ты мелешь ерунду! - Дама Сниггет вышла вперед. - Извините, что вмешиваюсь, о ученейший из ученых, но мне знаком этот человек. Это работник с моей фермы. Я даже с трудом его узнала, такой он сегодня странный. Вообще-то обычно он ведет себя прилично…
- О моя госпожа! - Борк упал на колени. - Я так боюсь зверя, что даже не заметил вас. Столько всего случилось на ферме с тех пор, как на Грету нашло…
Пожилая дама выпрямилась, ее глаза, еще недавно казавшиеся спокойными, как водная гладь, теперь полыхали гневным огнем.
- Что-нибудь случилось с Гретой?
- Нет, ничего, - захныкал Борк, - то есть ничего такого… - Тут он посмотрел на нас с учителем, и его голос окончательно сошел на нет.
Ферона улыбнулась Эбенезуму извиняющейся улыбкой. Ах, если бы она так мне улыбалась!
- Грета - звезда тетушкиного курятника.
Учитель подергал себя за бороду:
- Цыплята чем-нибудь заболели?
- Цыплята? - Голос Дамы Сниггет приобрел такой тембр и достиг такой громкости, какие трудно было предположить в столь хрупком создании. - Но Грета не… - Язык старой дамы отказывался произнести это слово. - Грета - лучший кавалер Восточного Королевства!
- Тетушка! Подумайте о ваших нервах!
Дама Сниггет ошарашенно посмотрела на свою молодую компаньонку. Весь ее гнев разом улетучился, и она вновь превратилась в согбенную слабенькую старушку.
- Извините, пожалуйста, мой господин, - пролепетала дама, обращаясь к учителю. - Когда я слышу, что с Гретой неладно, я просто теряю рассудок.
- Не стоит так беспокоиться, дорогая моя, - сказал Эбенезум с теплой улыбкой и успокаивающей интонацией, которые помогли ему завоевать сердце не одного щедрого клиента. - У каждого есть что-то, что особенно дорого нашему сердцу.
Дама взглянула на Эбенезума и быстро отвела взгляд. Она неожиданно хихикнула, а потом тихо сказала:
- Нам повезло. Путешествовать с человеком, который всегда умеет взглянуть на вещи с нужной стороны.
- Это долг любого волшебника - видеть вещи в перспективе. Мы доставим вас и вашу спутницу домой в целости и сохранности. - Сказав это, Эбенезум пошел вперед. Я, как всегда, замыкал процессию, неся все наше имущество на спине, что, разумеется, несколько сковывало мои движения.
Борк с трудом поднялся на ноги как раз тогда, когда я проходил мимо него.
- Но как же зверь… - закричал он.
Где-то неподалеку завыл волк.
Стук и возня начались вскоре после того, как нас с учителем водворили в обширный холл дома. Иногда кроме стуков раздавались еще и крики.
Дама Сниггет время от времени выпархивала в холл, пробегала через него куда-то, на бегу роняя обрывки объяснений:
- Комнаты еще не приведены в порядок… Я люблю, когда все так… Здесь раньше все было гораздо приличнее…
Иногда вслед за своей госпожой выплывала и Ферона, и у нее всякий раз находилась улыбка для учителя. Я пытался заслужить такую же, но мне ни разу не удалось даже встретиться с девушкой глазами.
Происхождение стуков и криков никто не объяснял, как будто их вовсе не было. Меж тем и то и другое доносилось из-за массивной дубовой двери. В минуту затишья я спросил волшебника, что бы это могло быть, по его мнению. Учитель ненадолго задумался, потом тихо ответил:
- У богатых свои причуды. Скорее всего, это какой-нибудь сумасшедший дядюшка, которого они держат взаперти в башне. Делай вид, что ничего не замечаешь, по крайней мере пока нас не накормят обедом.
Наконец появилась молодая женщина и пригласила нас в Большой Зал, где, по-видимому, все должно было разъясниться. Она представилась Боркой, сестрой того самого слуги, которого мы встретили по дороге. Учитель оторвался от внимательного изучения причудливой, местами позолоченной резьбы, украшавшей стены, и поправил на себе одежду, так чтобы складки расположились равномерно. Я, прихватив узел с вещами и посох, проследовал за учителем в Большой Зал.
Наши взгляды сразу привлекла дюжина золоченых птичьих клеток, расположенных вдоль одной из стен.
- Добро пожаловать в мое гнездышко, - проворковала Дама Сниггет.

Предыдущая страница 9 Следующая страница


Вирус волшебства 10

Она стояла в торце длинного стола темного дерева. Ферона - рядом с ней. Обе переоделись, сменили свои простые, но элегантные дорожные костюмы на более роскошные наряды. Хозяйка дома была в черных кружевах, а ее прелестная воспитанница - в платье, выдержанном в светлых весенних тонах. На этот раз мне показалось, что Ферона улыбается нам обоим. Но я-то мечтал, чтобы она улыбнулась мне одному!
Моя жизнь очень изменилась с тех пор, как два дня назад мы случайно встретили в придорожной гостинице двух женщин. Спасибо наймитам короля Урфу! Ведь именно из-за них мы все время были вынуждены искать себе попутчиков. Пока это помогало. За последние два дня, во всяком случае, на нас никто не нападал. Но дело было не только в этом. До сих пор я был просто Вунтвор, ученик волшебника, довольствовавшийся тем, что сопровождал Эбенезума в его поисках исцеления. Но в тот день, когда Дама Сниггет обратилась к волшебнику за помощью, в мою жизнь вошла Ферона. Конечно, раньше были и другие женщины, но воспоминания о них обратились в дым, дотла сожженные пылающей красотой Фероны. Конечно… иной раз ночью я вспоминал Нори… Как мы с ней целовались… Но у нее была своя жизнь. Она это ясно дала понять. И не стоило мне так часто вспоминать о ней. А потом появилась Ферона!
Ферона! Да жил ли я вообще до того, как услышал это имя? Пока мне даже ни разу не удалось с ней поговорить, но это дело десятое! Главное, что мы встретились. Теперь у меня была цель в жизни.
Пискнул цыпленок. Вероятно, его встревожили все еще доносившиеся крики и стук, громкие настолько, что нам в Зале было все прекрасно слышно.
- Ну-ну, Грета, - успокоила птицу Дама Сниггет. - Успокойся. Хочу познакомить тебя с очень важным человеком. - Ее водянистые глаза остановились на Эбенезуме. - Смотри, какой он высокий, представительный и к тому же волшебник!
- Да уж… - смешался Эбенезум. Он коротко взглянул на меня и тут же снова перевел взгляд на Грету. Несомненно, ему не очень-то понравилось, что его представляют курице. Как бы богата ни была Дама Сниггет, все же не стоило заходить так далеко.
- Борка, вынь Грету из клетки.
Волшебник поморщился. Он ожидал самого худшего. Возможно, ему даже придется взять цыпленка в руки!
- Да, госпожа. - Служанка сделала книксен и схватила цыпленка за горло.
- Осторожнее! - одернула ее хозяйка. - Эта птица очень дорога мне.
У меня сложилось впечатление, что в связи с происходящим мысль о наемных убийцах Урфу начинала казаться Эбенезуму не такой уж и страшной.
- Видите ли, Грета - особенный цыпленок. - Дама перешла на шепот. - Она… вырабатывает золото!
На губах Эбенезума снова появилась улыбка, как появляются весенние цветы, едва лишь пригреет солнышко.
- Теоретически это возможно, - заметил волшебник. - Хотя я лично никогда не встречал заклинания, которое вызывало бы такой эффект. Так она действительно несет золотые яйца?
В комнате повисло неловкое молчание. Наконец Борка смущенно кашлянула и сказала:
- Видите ли, все происходит не совсем так, как вы думаете…
- Так неудобно! - В глазах хозяйки опять на секунду зажегся огонь, однако она тут же смягчилась, посмотрев на курочку. - Но тут ничего нельзя поделать. Эти естественные отправления свойственны всем живым существам, в том числе и людям. Остается только радоваться, если кто-то делает это золотом.
Борка посмотрела на окно и вдруг побледнела:
- Темнеет. Нужно закрыть ставни!
Она быстро запихнула цыпленка обратно в клетку и выбежала из комнаты. Чем темнее становилось, тем громче делался стук, правда, кричали уже совсем сипло.
- Теперь, когда вы знаете о нашей Грете, - сказала Дама Сниггет, - я могу открыть вам и истинную причину вашего присутствия здесь, в поместье. Как только я поняла, что вы волшебник, у меня зародилась надежда. Милый, милый Эбенезум, прошу вас, скажите, нет ли какого-нибудь заклинания, чтобы золото выходило у нее через какое-нибудь другое отверстие?
- Интересный случай. - Учитель шмыгнул носом. Пребывание в одной комнате с волшебным цыпленком не вызвало у него чиханья, но насморк был налицо. Я подумал, что, если Грете вдруг приспичит выдать немного золота в присутствии Эбенезума, болезнь может возобновиться с новой силой. - Многие маги предлагали свои варианты заклинаний для несения золотых яиц, - продолжал он. - Однако все предложенные способы оказались экономически невыгодными. То есть больше затратишь магии, чем получишь золота. - Эбенезум высморкался.
- Но что-то можно сделать?
- Конечно можно, особенно учитывая выдающиеся способности вашей курицы. Все дело в том, что надо выработать трансформирующее заклинание.
- Тогда я настаиваю, чтобы вы остались здесь в качестве моих гостей! - Водянистые глаза Дамы Сниггет заблестели, как лужицы в лунном свете. - Ферона проводит вас в вашу комнату. Там вам будет удобно во всех отношениях! Комната принадлежала раньше хозяину этого дома, покойному дяде Фероны. А ваш ученик может спать в амбаре.
Тут произошло некоторое сотрясение, благодаря которому стук и крики переместились в холл. В комнату ворвался Борк:
- Почему вы не открыли мне дверь? Зверь мог сожрать меня!
Дама Сниггет уставилась на него с немым возмущением во взгляде.
- Но откуда мы могли знать, что это ты? - спросила Ферона. - Мы думали, это очередной странник стучится, чтобы попросить подаяния. Все окрестные странники знают, что у тетушки есть деньги.
Внезапно в комнату ворвался ледяной ветер. Борк, Ферона и Дама Сниггет переглянулись, и на их лицах появилось выражение ужаса.
- Дверь! - прошептал Борк.
Что-то ворвалось в комнату с ужасным рыком. Дама Сниггет закричала. Ферона и Борк отскочили к стене.
Эбенезум чихал. Значит, это существо было заколдованным. Впрочем, не составляло труда убедиться в этом, стоило лишь взглянуть на клыкастую, поросшую жесткими седыми волосами рожу. Оно нас всех прикончит, если не действовать быстро и решительно! Я вышел вперед, угрожающе размахивая своим посохом.
Зверь схватил палку и легко вырвал ее у меня. Когти впились мне в правую руку. Я вскрикнул и вырвался, но мерзкое создание тут же набросилось на меня и, прижав к полу, жарко дышало мне в лицо, скаля свои острые зубы. В панике кудахтали куры.
Зверь замер, приподнял голову, принюхался. И так же быстро, как секунду назад кинулся на меня, подскочил к клеткам и сцапал ближайшего цыпленка. С курочкой в зубах он и был таков.
Я тупо смотрел на свою окровавленную руку. Эбенезум сморкался. Дама Сниггет сунула мне салфетку, чтобы я мог вытереть кровь. Лицо ее выражало крайнюю степень брезгливости. Ферона вздохнула и покачала головой:
- И вот так все время.

Глава 8

«Даже у волшебников случается, что кто-нибудь из близких, иногда даже супруга, выражая недовольство, сравнивает наше поведение с поведением животных. Это в высшей степени несправедливо по отношению к последним, ибо животные часто ведут себя гораздо лучше, чем мы. Приходилось вам, например, видеть лягушку, взимающую налоги, или белку, принимающую участие в избирательной кампании? Приведите эти примеры тем, кто вами недоволен. И если ваши близкие не найдут ваши доводы разумными, то вы имеете полное право их покусать».
«Наставления Эбенезума», том IX

- С этим имением есть, конечно, некоторые проблемы, - со вздохом признала Дама Сниггет после того, как мы поели и она немного успокоилась.
- Да уж… Например, вервольфы. - Эбенезум погладил свою бороду.
Так вот что это был за зверь! Я слыхал об этих странных существах-оборотнях, то есть людях, которые превращаются в животных в полнолуние. От воспоминаний у меня тут же разболелась укушенная рука.
- Нет, - вмешалась Ферона. - Тетушка имела в виду, что здесь, по-видимому, скапливается волшебство и от этого происходят самые удивительные и необычайные вещи. Только здесь могло так случиться, что Грета стала выдавать золото, да еще столь необычным способом. К сожалению, приходится считаться и с неприятными сторонами волшебства.
- Да-да, именно поэтому мы и привели сюда волшебника. - Хозяйка улыбнулась учителю. - Добрейший Эбенезум, вы ведь сможете попытаться свести на нет негативные волшебные эффекты у нас на ферме, правда?
- Попытаться я, конечно, могу, - уклончиво ответил волшебник. По всей видимости, никто не заметил полной беспомощности моего учителя во время нападения оборотня, и тот, предчувствуя приличный гонорар, вовсе не собирался заострять на этом внимание. - Но у нас был долгий и трудный день. Может быть, вы покажете нам наши комнаты?
- Конечно. Ферона, проводи господина Эбенезума в апартаменты хозяина. А Борк отведет Вунтвора в амбар. - Дама Сниггет некоторое время изучала свой кружевной рукав. - На всякий случай, волшебник… Не обращайте внимания на привидение. Оно совершенно безобидное, честное слово.
- Привидение? - В глазах учителя вспыхнул праведный волшебный гнев. Все-таки эта дама хватила через край. Чаша терпения переполнилась. Правая рука моего учителя дернулась, готовая одним махом расторгнуть все договоренности. Пальцы нервно забарабанили по оказавшейся рядом золотой клетке.
Прикосновение к драгоценному металлу вновь привело волшебника в чувство.
- Прошу прощения, мадам, но я не могу спать в комнате с привидением. У меня слишком обострены все чувства. Я совершенно не отдохну. Пусть в этих апартаментах ночует мой ученик. Я буду спать в амбаре.
Дама Сниггет нахмурилась:
- По-моему, это не очень прилично. Впрочем, не мне оспаривать решение опытного практикующего волшебника. Со временем, я уверена, мы это уладим. - Она подозвала слугу: - Борк, проводи молодого человека наверх.
Я удрученно последовал за Борком. Надежда, что меня будет сопровождать Ферона, не оправдалась. Совершенно обессилев в схватке с оборотнем, в комнате я сразу плюхнулся на огромную кровать. Стены и мебель терялись во тьме.
- Эй, приятель, - прошептал кто-то мне на ухо.
Я балансировал на грани сна и яви:
- А?
Воодушевленный моим ответом, голос сказал уже погромче:
- Послушай, друг, знаешь историю про фермерскую дочку и бродячего лудильщика?
- Чего? - Я совершенно проснулся. - О чем вы?
- Ладно, ладно, вижу, что знаешь, - примирительно сказал голос. - Ну тогда загадка: сколько монахов-цистерцианцев потребуется, чтобы опустошить цистерну?
- Спать хочу! - заорал я и вдруг сообразил, что понятия не имею, кому я это кричу.
По спине у меня прошел холодок. Вспомнилась долина, битком набитая привидениями, та, в которой я сам чуть было не стал привидением.
- Ты кто? - шепотом спросил я.
- Кто же как не привидение! Меня Пило зовут. Раньше был придворным шутом короля Зингварфеля, лет этак четыреста тому назад. Имел несчастье неудачно пошутить насчет имени его величества, и меня тут же казнили. Теперь вынужден бесконечно бродить по комнатам этого поместья и пытаться хоть кого-нибудь рассмешить. Впрочем, это неинтересно. Представление продолжается!
Я не мог взять в толк, о чем он говорит. Вроде ничего опасного, но кто их знает, эти привидения!
- Почему я тебя не вижу?
- Что? Ты хочешь, чтобы я показался? Нет, это под занавес, для заключительного парада-алле. А вот скажи-ка мне, почему грифогиппопотам не перешел через дорогу?
- Да наплевать мне! - Я изо всех сил ударил по кровати кулаками. В левой руке болезненно запульсировало. - Привидения, вервольфы, волшебные цыплята! Да что у вас здесь творится?
- Слушай, приятель, ты, главное, успокойся. Все это входит в набор. Стандартный голоадский наборчик: курочки, несущие золотые яйца, волшебный камень оборотней, огромная птица Грак - кстати, запропастилась куда-то - и подержанное привидение. В этой труппе я - комик. Моя задача - хоть кого-нибудь рассмешить. Кто бы мне подкинул парочку свежих анекдотов? Знаешь, как тяжело строить программу на материале четырехсотлетней давности? Ни из кого и смешка не выжмешь.
- Да, нелегко тебе приходится. - Я слишком устал, чтобы возражать.
- Но хватит о грустном! Представление продолжается! Ты не слыхал историю про единорога и хозяина таверны? Так вот, приходит, значит, единорог в таверну и заказывает хозяину кружку эля. Приносит хозяин эль и говорит: «С вас сто золотых» - и прибавляет: «Знаете ли, ведь к нам нечасто заходят едино…»
Чем там закончилось, я так и не узнал, потому что уснул.
Рано утром я пробрался в амбар к Эбенезуму и рассказал ему о привидении.
- Да уж, - заметил волшебник, выслушав меня. - Тут еще кое-что, чего не увидишь глазом и не почуешь носом. Сдается мне, Дама Сниггет рассчитывает изрядно поэксплуатировать нас за очень низкую плату. - Он откашлялся. - И такое поведение она считает вполне приличным.
- Либо так, как вы говорите, либо она боится заклинания, которое не только избавит ее от всякой нечисти, но заодно и лишит любимой курочки.
- Точно подмечено, - похвалил Эбенезум, теребя длинный ус. - Но надежда есть, Вунтвор. Что бы ни случилось, нам следует требовать сдельной оплаты за наши заклинания. Это встанет им дороже, но они себе могут это позволить.
- Но… - Чувство неловкости не позволило мне закончить фразу. Кто же будет произносить заклинания? Заболевание учителя не позволяло ему колдовать. Он испробовал бесконечное число способов. Одни из них были призваны заблокировать нос, другие - каким-то образом отгонять колдовские запахи. Единственное, что объединяло все эти средства, - это их бесполезность. Все, кроме одного - лекарства Солимы!
Взгляд мой невольно остановился на флаконе с травами, который Эбенезум в последнюю неделю все время держал при себе. Волшебник покачал головой:
- Нет, Вунт. Эта работа не такая важная, чтобы использовать мое единственное лекарство. Его я приберегу для более серьезного дела. Здесь действуют несколько сверхъестественных факторов. Однако каждый из них, отдельно взятый, поддается довольно простому заклинанию. Камень нужно разбить на куски, привидение обратить в прах, возможно, еще кого-нибудь или что-нибудь - изгнать. Ну а потом мы починим этого цыпленка. А колдовать, Вунтвор, будешь ты.
Я уставился на учителя.
- Закрой рот, парень. У хорошего волшебника рот всегда плотно закрыт.
Пришлось повиноваться.
- Ты уже научился пользоваться простыми заклинаниями, которые выручали нас из затруднений. Пусть не всегда получалось, как было задумано, но мы еще живы и на пути в Вушту, а это самое главное. В ближайшие часы ты выучишь несколько простых, как детские считалки, заклинаний. А дальше только и останется, что правильно рассчитать время.
Я был потрясен. Никогда еще учитель не оказывал мне такого доверия!
- Надеюсь, что справлюсь.
Эбенезум приподнял бровь:
- Я тоже надеюсь. Речь идет о крупном вознаграждении.
Когда Ферона появилась в дверях амбара, я едва взглянул на нее. Голова моя была занята Общим Развеивающим в Прах Заклинанием, Правилом Универсального Изгнания Духов Орка и Великим Заговором Фуду, вызывающим Перераспределение Частей Тела.
- Простите, - сказала она. - А Эбенезума нет?
Она заговорила со мной! Все заклинания вылетели у меня из головы. Наконец-то произошло то, о чем я так долго мечтал. Я лихорадочно соображал, ища ответ, достойный ее неземной красоты. Но такового не нашлось. Поэтому я просто сказал, что Эбенезум пошел прогуляться по поместью.
- Жаль! - сказала она. - Скажите, Вунтвор, что вы думаете о браке?
Вот это да! Я знал, знал в глубине души, что, как только мы с Фероной заговорим, все изменится. Но чтобы так быстро!
- Вещь стоящая, - поддержал я разговор.
Ферона рассеянно кивнула:
- А как, по вашему мнению, Эбенезум отнесется к тому, чтобы жениться на такой молодой женщине, как я?
Я не нашелся что ответить.
- Закройте, пожалуйста, рот, Вунтвор, - сказала Ферона, - здесь мух полно. Это нездорово. - Она пнула сено точеной ножкой. - Вы удивлены, что я хочу выйти замуж за волшебника? У нас тут такая концентрация магической энергии, что, имея мага в семье, чувствуешь себя безопаснее.
Тут уж я не смог сдержаться. Эмоции меня захлестнули.
- А как насчет меня? - выпалил я. - Я ведь тоже маг. И кстати, гораздо больше подхожу вам по возрасту.
- И гораздо менее опытны, - нахмурилась Ферона. - Кроме того, Вунтвор, есть еще одна причина, по которой мне нужен волшебник постарше. На мне лежит заклятие. Любой мужчина моложе тридцати, которого я поцелую, не проживет и трех часов!
Я непроизвольно отступил на шаг.
- Было не меньше дюжины претендентов на мою руку. Они просто ломились в дверь. Только после того, как третий из них испустил дух, я поняла весь ужас своего положения.
- А что сталось с остальными девятью? - спросил я слабеющим голосом.
- О, они все подались в странствующие монахи. К сожалению, сейчас для молодежи в Восточных Королевствах мало работы. Но зато всегда можно сделаться святым. - Она задумчиво вздохнула. - Ах, если бы кто-нибудь из них поцеловал меня сейчас!
На какое-то мгновение у меня мелькнула дикая мысль рискнуть, но я вовремя вспомнил о последствиях. Придется выучить еще одно заклинание-чтобы снять заклятие.
- Заклятие? - Эбенезум стоял в дверном проеме. - Вы должны рассказать нам все как было, барышня.
И Ферона рассказала историю о том, как ее дядя вообразил себя хитрым бизнесменом и заключил сделку с Голоадией, согласно которой в его распоряжение поступал неиссякаемый источник золота. Но, как это всегда бывает при заключении таких сделок, он не обратил внимания на напечатанное мелким шрифтом (обычно шрифт такой мелкий, что люди принимают надпись за черное пятнышко, за несколько пылинок в левом нижнем углу контракта) и в нагрузку к золотоносной курочке получил привидение, заклятие для племянницы, камень, который регулярно превращал кого-нибудь из домочадцев в вервольфа, и большую птицу с темным оперением, которая незамедлительно унесла дядю в неизвестном направлении.
- Как вы понимаете, мы были несколько расстроены таким оборотом дел, - продолжала Ферона. - Но тетя твердо стояла на том, что существует достойный выход из положения. Нам предстояло найти специалиста в области волшебства, а до тех пор по возможности сохранять все как было до внезапного дядиного отъезда, вернее, отлета, на случай, если он вдруг вернется.
- Да уж, - одобрил Эбенезум, - это самое лучшее. Тогда все не запутается еще больше. А у вас есть экземпляр контракта?
- Увы, нет. Птица унесла его вместе с дядей.
- Обычные голоадские штучки! - Эбенезум заходил взад-вперед между копнами сена. - Ну что ж, привидения нам не видать до ночи, как и оборотня. Что до камня, то это другое дело. Мы должны найти место, где демоны его спрятали.
- О! - Ферона оживилась. - Демоны положили его на каминную полку в Большом Зале.
Волшебник удивленно воззрился на девушку:
- И что, он так и лежит там?
- Понимаете, тетя боится переносить его куда-нибудь в другое место. Вдруг дядя вернется и не узнает своего дома? Кроме того, если оборотня не трогать, когда он врывается в комнату, то он всего лишь стащит курочку и убежит.
- А вы не боитесь за Грету?
- Да, немного, но до сих пор оборотень хватал только тех кур, чьи клетки были с краю. Пока мы держим Грету посредине, ей ничто не угрожает.
На дворе уже темнело. Я посвятил изучению заклинаний большую часть дня.
- Если мы не поторопимся, то снова окажемся лицом к лицу с оборотнем. Для начала разобьем камень. Все будет делать мой ассистент под моим руководством. Вунтвору нужна практика, - сказал Эбенезум.
- Хорошо, - с сомнением в голосе сказала Ферона. - Но с камнем мешкать нельзя. Последнему, кого вервольф застал рядом с камнем, он перегрыз глотку.
С трудом сглотнув слюну, я пошел за учителем к дому, повторяя в такт шагам три заученных сегодня заклинания. На этот раз ошибаться нельзя. Если что-нибудь перепутаю, прощай, моя глотка!
- Вы совершенно уверены, что с Гретой ничего не случится? - прокудахтала Дама Сниггет.
Сама виновница переполоха не обращала на людей в комнате никакого внимания и сосредоточенно клевала сухие кукурузные зерна.
- Умеренно уверен, - ответил волшебник. - Все зависит от связей, которые существуют между разными голоадскими заклинаниями. Мы примем все меры предосторожности.
Эбенезум зажал нос:
- Вунтвор, открывай коробочку.
Я открыл. На красной плюшевой подкладке лежал зеленый камешек. Выглядел он довольно безобидно. Трудно было представить, что из-за него происходят всякие неприятности.
- Оборотный камень, - объяснял мне учитель, - особенно изощренное изобретение голоадских умников. Превращает в оборотня каждого, кто до него дотронется в полнолуние. И какого животного оборотень после этого коснется, в то потом и превращается каждое полнолуние. Похоже, на данном конкретном камне лежит еще одно заклятие: прикоснувшийся к нему вынужден искать волка. В противном случае у него есть все шансы превратиться вместо вервольфа, например, в веркролика.
Итак, я открыл коробочку, и Эбенезум тут же чихнул.
- Заклинание! - скомандовал он. - Заклинание, Вунтвор!
Я начал произносить нейтрализующее заклинание. Когда я дошел до середины, услышал вскрик.
- Эй, ребята! - раздался позади меня до боли знакомый голос. - Представление продолжается! Ну-ка скажите мне, сколько жителей Вушты потребуется, чтобы сделать что-нибудь запретное?
Краем глаза я увидел бледный силуэт бывшего придворного шута. Надо же, привидение даже слегка материализовалось сегодня!
Я очень старался не слушать глупых шуток Пило. Мне надо было закончить заклинание! Эбенезум яростно чихал. Мощные потоки воздуха, которые вырывались из его ноздрей, грозили в клочья разнести привидение с его нескончаемым рассказом о двух лохматых собаках и портвейне.
- Они связаны! - успел выкрикнуть учитель между двумя чихами. - Попробуй, апчхи, самое сильное, апчхи. Уничтожить, уничтожить, апчхи!
Значит, надо идти ва-банк! Значит, уничтожить! Я осторожно выговорил первую строчку, стараясь соблюсти все необходимые паузы.
Позади меня кто-то зарычал.
Я отскочил в сторону, однако оборотень стремительно бросился на меня, и я услышал треск своих разрываемых клыками штанов. Сейчас эта гадина меня прикончит. Мне срочно нужно было какое-нибудь оружие.
Толстый дубовый посох все еще лежал поперек комнаты, и, увернувшись от оборотня, я оказался совсем рядом с посохом. Волк обежал комнату, опасно приблизившись к золотым куриным клеткам и сжавшимся от страха Даме Сниггет и Фероне. Может, зверь сожрет и Грету? Ах, если б только было чем его огреть! От Эбенезума помощи ждать не приходилось. Появление волка еще ухудшило его состояние. Теперь он лежал на полу - груда жалкой чихающей плоти.
Нужно достать посох! Я шагнул к середине комнаты, но волк заметил это, клыки его обнажились в получеловечьей улыбке. Он неумолимо приближался ко мне.
Придется действовать голыми руками. У меня не было ничего другого, чтобы защищаться. И тут мне на глаза попался оборотный камень.
Я быстро схватил его и метнул в волка. Камень отскочил от волчьего лба, заставив зверя потерять равновесие. И камень, и волк, оба упали прямо на перепуганных женщин.
Это не предусматривалось. Я метнулся через комнату, чтобы спасти кого-нибудь из них, и тут с ужасом увидел, что и камень, и волк уже оказали свое магическое действие. Ферона и Дама Сниггет с ног до головы покрылись темными жесткими волосами. Вместо одного оборотня получилось три.
И все-таки я должен был бороться! Будь хоть весь мир против меня-я бы отдал всю кровь до последней капли, защищая своего учителя. Пусть оборотни делают свое черное дело!
Тут мне пришло в голову, что я тоже дотрагивался до камня. Значит, если оборотень сейчас прикоснется ко мне, я тоже превращусь в волосатое чудовище. И тогда для Эбенезума не останется никакой надежды. Оборотни, и я в том числе, просто разорвут его на части.
Три оборотня уже набросились на волшебника! Тот пытался отбиваться кулаками, но был не в силах полностью контролировать свои движения. Из складок его одежды выпал маленький флакончик. Травы!
Поднырнув под когтистую лапу, я толкнул флакончик к волшебнику, а сам по инерции проехал дальше и врезался головой в одну из золотых куриных клеток.

Предыдущая страница 10 Следующая страница


11 Крэйг Шоу Гарднер

Я сразу почувствовал, что во мне происходит какая-то перемена. Нос и рот у меня срослись вместе и затвердели. Руки покрылись перьями. До меня дошла страшная правда: я превращаюсь в веркурицу.
На меня бросился волк, и я тут же долбанул его клювом. Удивленный зверь испуганно попятился. Скорее всего, ему до сих пор не приходилось иметь дело с цыпленком таких размеров. Но стоит вервольфам объединиться, и они меня растерзают своими клыками в одно мгновение.
Мои куриные глаза углядели на полу какое-то шевеление. Эбенезум поднес флакон к губам и глотнул из него. Раздался звон разбиваемого стекла, и в комнату влетела большая темная птица.
- Дамы и господа! - объявил Пило. - Спешите видеть возвращение Грака!
Грак принес с собой маленького лысеющего господина.
- Наконец-то я снова дома! - воскликнул господин.
Волки рванулись ко мне. Эбенезум был уже на ногах и вовсю колдовал. Уже в прыжке оборотни превратились в Борку, Ферону и Даму Сниггет.
Птица делала круги под потолком. Это было уже слишком для моего бедного учителя, даже с лекарством. Он опять зашелся чихом.
- Фери! - кричал лысеющий человечек, свешиваясь с когтей птицы. - Борки! Снигги! Как я рад вас видеть! Я думал, что уже никогда не вырвусь из Голоадии. У них там ужасно! Транспортные пробки! Везде реклама аспирина!
Но даже болтовня вновь прибывшего дядюшки не могла сбить Пило с толку. Из него так и перли шуточки четырехсотлетней давности.
- Дамы и господа! - воскликнул он, указывая на меня. - Наглядный пример! Почему цыпленок перепрыгнул через канаву?
Ферона взглянула на меня и расхохоталась. Я обиженно закудахтал. Неужели она не понимает, кому обязана спасением?
- Смех! - прошептал Пило. - Настоящий смех! Теперь мы можем покинуть это скучное поместье! Назад, в чудесную Голоадию! Я всегда говорил, что старые шутки - самые лучшие!
С этими словами привидение исчезло. И все остальные исчадия Голоадии тоже.
Длительное молчание было прервано взволнованным кудахтаньем Греты. Я обернулся посмотреть на курочку и заметил, что у меня на руках больше нет перьев. Судя по тому, что оставила Грета на полу своей клетки, ничего волшебного в ней больше не осталось.
- Вот чем все кончилось! - захныкала Дама Сниггет.
- Вы скучали без меня? - осведомился лысый господин.
- Я так понимаю, что вы и есть дядя, - обратился к нему Эбенезум, от души высморкавшись.
- А вы-то кто будете? - ответил тот вопросом на вопрос. - Снигги, ты что, наняла еще слуг? - Он разглядывал расшитые серебром одежды Эбенезума. - Или… Постойте-ка, сударь, а что, собственно, вы делаете в моем доме с моей женой?
- Да уж… - проворчал Эбенезум. Он нагнулся за нашим мешком, валявшимся среди раскиданных в беспорядке клеток, и бросил его мне. Решительной походкой волшебника он вышел вон из комнаты.
Я рискнул в последний раз взглянуть на прелестную Ферону, но нет, она была потеряна для меня. Она рыдала над коричневой кучкой, которая еще час назад была бы кучкой золота.
- Вы заплатите за это! - верещала Дама Сниггет вдогонку моему учителю. - Так поступать неприлично!
- Хватит заниматься ерундой! - проворчал волшебник, когда мы наконец вышли из дома. - Пропади оно пропадом, все их золото! - Он кивком указал на приближавшегося к нам человека в одежде странствующего монаха. - Лучше бы нам использовать наше волшебство, чтобы помогать странникам, о которых болтала эта девчонка.
- Совершенно с вами согласен. - Монах откинул с лица капюшон и улыбнулся. Даже при том, что голова его была обрита, я легко узнал Борка. - Решил, что пора как-то изменить жизнь, - сказал он в ответ на наши вопросительные взгляды. - Жить тихо, вдали от суеты и соблазнов материального мира. Кроме того, - он с удовольствием пощупал свой рукав, - на этой работе выдают такую славную добротную одежду!
Брат Борк решил пройти с нами некоторую часть пути. Эбенезум вкратце обрисовал, что должно было, по его мнению, произойти в доме после нашего ухода.
- Вы гораздо благочестивее меня, - сказал Борк. - Вы сняли заклятие, вы использовали свое последнее лекарство от болезни и после всего этого покинули дом, даже не взяв за свои труды никакой платы.
- Не совсем так, - ответил Эбенезум. Он пошарил среди наших вещей и что-то вытащил двумя пальцами. Раздалось кудахтанье.
- Курица? - удивился Борк.
- Обед, - поправил Эбенезум. - Присоединитесь к нам?
Мне сделалось не по себе. Честно говоря, обед из курицы не особенно меня прельщал. И в этом не было ничего удивительного, учитывая, через что я недавно прошел. Нет, нет, спасибо, курицы я не хочу! С меня вполне хватит мешочка сухой кукурузы, который я прихватил с собой. Забавно, я никогда раньше не подозревал, какой невероятно вкусной может быть сухая кукуруза.
Мы были уже за пределами поместья, и путь наш лежал в Вушту. Само собой разумеется, не прошло и нескольких минут, как нас вновь атаковала банда наемных убийц.

Глава 9

«Волшебники, как и все смертные, нуждаются в отдыхе. Творить заклинания, бороться со злом и при этом еще не забывать откладывать кое-что на старость - очень утомительные занятия. Поэтому настоящий волшебник должен как следует высыпаться и устраивать себе иногда выходные. После особенно изматывающей работы не помешают недельки две отдыха за городом. А после действительно серьезных испытаний потребуется не иначе как поездка на море. Что касается таких ситуаций, когда волшебник влияет на окружающий мир, имеет дело, так сказать, с космической материей… Что ж, в таких случаях апартаменты люкс в Вуште следует заказывать как минимум за два месяца».
«Наставления Эбенезума», том XXIII

Нет, это уж было слишком. Тюк на спине согнул меня в три погибели. По-моему, он стал как минимум вчетверо тяжелее. Всякий раз, как я опирался на посох, он гнулся. Казалось, еще немного - и хрустнет. Я еле волочил ноги, спотыкаясь обо все корни и камни на тропинке, по которой мы двигались, если, конечно, это можно было назвать тропинкой. За время нашего медленного и усталого бегства мы изрядно отклонились от большой дороги и теперь очутились здесь, на заросшей тропке, от которой давно отказались даже лесные звери.
Каким бы усталым я себя ни чувствовал, Эбенезум, безусловно, был гораздо больше утомлен. Он шел сгорбившись и низко опустив голову. Его походка утратила гордую стремительность, подобающую поступи волшебника. Он плелся вперед, прихрамывая.
Когда мы уходили от Дамы Сниггет, разрешив ее куриные проблемы, учитель еще держался бодро. Слабость, как побочное действие трав, не проявлялась. Он оживленно заговорил о своем скором излечении, особенно воодушевившись, когда мы собрали еще некоторое количество целебного сырья.
Но радоваться было рано. Реакция на лекарство наступила через два дня и оказалась вчетверо тяжелее, чем в первый раз. Тогда, после нашей схватки с Торком, это было крайнее утомление. Но по сравнению с теперешним его состоянием та усталость казалась невероятной бодростью.
И конечно, свою роль сыграли постоянные стычки с наемными убийцами. Кстати, я упоминал об усилившейся тектонической деятельности, в смысле о землетрясениях? Сначала я подумал, что у меня проблемы с вестибулярным аппаратом, в смысле с равновесием. И еще, думал я, это все от усталости, сковавшей мои мышцы. Но нет, земля действительно дрожала все сильнее и сильнее, будто какие-то великаны топали по ней. Вот нас и трясло, а иногда и с ног валило.
Эбенезум остановился, качнулся вперед, но устоял. Он повернулся ко мне. Глаза его, когда-то полные колдовского огня и волшебной пронизывающей силы, теперь были воспаленными и усталыми.
- Отдохнуть, - только и смог он сказать.
Я указал на несколько валунов чуть впереди, у которых мы могли бы сделать короткий привал. Туда мы и направились. Скинув со спины поклажу, вовсе не так легко и небрежно, как мне бы хотелось, я решил пока не развязывать звякнувший узел. Потом посмотрю, что разбилось или сломалось. Эбенезум даже не заметил стука. Он усаживался на траву, и это, как и все действия сейчас, отняло у него очень много времени. Волшебник стонал и отдувался, как будто стремился выдохнуть наружу все свои неприятности.
Мы долго сидели молча. Понемногу трудное дыхание Эбенезума становилось спокойнее и ровнее. Наконец он сдвинул шляпу на затылок и посмотрел на меня.
- Этого я и боялся, - сказал он. - Вторая порция лекарства лишила меня всех жизненных сил. Если я воспользуюсь им еще раз, я умру. - Голос его совсем ослаб.
- Что же нам делать? - спросил я, не заметив, что волшебник опять задремал.
Стало ясно, что теперь действовать должен я. Эбенезум был изможден до крайности. Надо найти место, где он мог бы отдохнуть и собраться с силами.
- Простите? - послышался вдруг голос.
Я встрепенулся. Две фигуры, до бровей закутанные в плащи, стояли менее чем в ярде от нас.
- Разве я что-то сказал? - спросил я.
- Нет, нет. - Одна из фигур приблизилась. Видны были только руки, и они оживленно жестикулировали, словно боясь утонуть в плаще, как и все остальное. - Я сказал: «Простите», потому что хотел бы поговорить с вами. К сожалению, я не владею искусством светской беседы. Я, видите ли, всего лишь бедный отшельник и вообще редко разговариваю.
Он откинул капюшон, обнажив круглую бритую голову, которая сразу засияла на полуденном солнце.
- Ах так! - Я с трудом разобрался в его словесных узорах. - Так вам что-то нужно?
- Именно, именно! - ударил он себя в грудь. - Как я уже говорил, я всего лишь бедный отшельник, посвятивший себя поискам божественного. Мое имя Химат, я дал обет молчания на двадцать лет. Да-да, на целых двадцать лет эти уста должны быть запечатаны: ни стона боли, ни возгласа радости! Но теперь все пропало, потому что, как только я увидел вас двоих здесь, на тропе, я решил, что должен нарушить обет.
Химат по-прежнему улыбался. Я повернулся было к учителю, но тот мирно похрапывал, прислонившись к валуну. Он проспал всю эту взволнованную речь. Только сейчас я осознал в полной мере, насколько обессилел Эбенезум.
Конечно, я тоже устал, но ведь кто-то должен разобраться во всем. И я сделаю это, не посрамив своего учителя. Я еще раз внимательно посмотрел на сияющего лысого субъекта. Что-то в нем было такое странное… Я прикинул, как повел бы себя в данной ситуации Эбенезум.
- Да уж… - сказал я, преисполненный решимости во что бы то ни стало разобраться с этим отшельником. - Стало быть, поиски божественного?
- Да, - радостно ответствовал Химат, воздев руки к небесам. - Я поклоняюсь малому божеству, так сказать божеству второго ряда - Плаугу Чудесному и Великолепному.
- Да уж! - Этого вопроса я решил больше не касаться. - И что же, у вас так принято - молчать по двадцать лет?
- Ну, в общем, да. Но когда мы увидели вас в таком положении…
Отшельник замялся. В каком таком положении? Я кашлянул.
- Мы просто отдыхали.
- У вашего спутника такой вид, будто он собирается отдыхать еще лет двадцать.
Я посмотрел на Эбенезума. Ему каким-то образом удалось взобраться на валун, и храп его крепчал.
- Просто недолгий дневной сон. - Я старался голосом не выдать своего волнения. Разбудить волшебника можно было, разве что пнув ногой.
- Что ж, может быть, вам нужно пристанище, пока этот дневной сон не кончится? - Химат махнул рукой. - Наша лачуга тут неподалеку, чуть дальше по тропинке.
Вот оно что! Теперь я понял, что именно меня настораживало. Я в раздумье потер подбородок:
- Да уж… Стало быть, вы - отшельник.
- Именно так.
- А скажите, пожалуйста, - я вкрадчиво кашлянул, - с каких это пор у отшельников есть компаньоны? - Я с трудом удерживался от улыбки. Какая логика! Учитель гордился бы мной!
- Э-э… - При первом же намеке на неестественность его поведения Химат сразу же спрятал руки в складки своего плаща. - Вероятно, здесь у нас несколько другие порядки, нежели там, откуда вы прибыли. Сразу видно, что вы не местные.
- Значит, у вас тут отшельники путешествуют парами?
- Ну-ну! Что толку обсуждать очевидное? А как вы здесь очутились?
- Кажется, мы сбились с дороги. Минутку! А почему ваш спутник все время молчит? Он что, тоже дал обет молчания?
- Кто? Снаркс? - Химат улыбнулся от уха до уха. - Нет, нет, в жизни он не давал никаких обетов. Просто он не любит разговаривать. Правда, Снаркс?
Тот, второй, кивнул и что-то пробурчал из недр своего темного плаща. Получилось вроде «Мммрф!».
Честно говоря, ни одно из этих объяснений меня не устроило.
- Что там бормочет ваш друг? - требовательно переспросил я.
- Мне показалось, что он сказал «Ммррфф!». - Химат почесал живот с самым безмятежным видом.
Все-таки что-то тут было не так. Я проклинал свою неопытность. Может, мне все же следовало растолкать Эбенезума? Волшебник как раз скатился со своего валуна и упал в заросли ежевики. Он скрылся из виду, но его храп стал еще громче.
- Наша лачуга действительно очень близко, - пожал плечами Химат. - Впрочем, если вы предпочитаете проспать всю ночь в ежевике, дело ваше.
Я перевел взгляд с отшельника на его спутника, закутанного в плащ. Снаркс поднял руки в перчатках над головой и крикнул что-то вроде «Вррмфф!».
Кто-то сзади похлопал меня по плечу. Нападение с тыла! Я быстро повернулся, так быстро, что едва не упал. Значит, разговоры кончились и начались действия. Эти мерзавцы всюду! Как бы мне научиться разгадывать их дьявольские замыслы! Теперь я владею магией. Если надо будет, я сражусь с ними, будь их двое или две сотни!
Тот, кто похлопал меня по плечу, оказался детиной, на добрых два фута выше меня, одетым во все черное. Что касается комплекции, то, если бы двух нормальных людей поставить рядом, получился бы он. Его бледное лицо, казалось, никогда не знало улыбки, а такого глубокого баса я еще не слыхивал.
- Мне нужна помощь, - сказал он.
Сразу же после этих слов опять стало потряхивать. Если предыдущие землетрясения напоминали топанье великана, то это было похоже на ежегодный бал великанов. Все мы, кроме высокого незнакомца, упали наземь.
Через какую-то секунду все кончилось. Я посмотрел на валуны. Эбенезум явно все еще спал.
И вдруг раздался настоящий трубный глас. Высокий незнакомец в черном повернулся с грацией танцора или профессионального ловца угрей.
Из кустов выскочил огромный дикий кабан. Это животное в длину было больше, чем я в высоту, а его внушительные острые клыки, казалось, нацелились именно на меня. Разъяренный кабан с диким воплем несся по поляне. Мой толстый дубовый посох показался мне жалким и бесполезным, как тонкий прутик.
Большой человек в черном преградил животному путь. Вепрь несся прямо на него. Черный человек схватил дикую свинью за клыки, как будто она для этого их и выставила, шагнул в сторону и спокойно повернул за собой кабана. Не успел тот опомниться, как человек обхватил своей огромной ручищей толстую шею животного и поднял его в воздух. Кабан взревел, затем издал странный кашляющий звук, потому что человек перекрыл ему кислород. Когда животное обмякло, человек небрежно отшвырнул его обратно в лес.
- Люблю душить диких свиней, - сообщил он. - Испытываешь настоящее удовлетворение. - Он поиграл мускулами.
Судя по всему, с этим детиной связываться не стоило. Но не мог же я убежать, бросив храпевшего в кустах Эбенезума на произвол судьбы.
- Да уж, - только и сказал я.
- Однако я сбился с дороги и теперь не смогу выполнить свои обязанности, - пожаловался черный человек.
- Ну вот! Еще один заблудившийся путешественник! - воскликнул Химат. - Может быть, мы сможем помочь.
- Кто это? - тихо спросил черный человек.
- Всего лишь Химат, добрый господин, - Химат расшаркался, махая руками, - бедный отшельник, странник, поклоняющийся Плаугу Умеренно Славному. Я совсем недавно нарушил обет молчания, чтобы оказать помощь…
- Довольно. - Огромный человек поднял огромную руку над огромной головой.
Химат заткнулся.
- А это кто? - Огромный человек кивнул в сторону спутника Химата.
- Ввррггхх. - Снаркс быстро отступил на несколько шагов.
- Это Снаркс. - вмешался я. - Спутник Химата.
- Погодите, - сказал огромный человек, - как можно быть отшельником и иметь спутника?
Благодушная физиономия Химата сделалась мрачной.
- Я не подчиняюсь диктату узколобого общества, - запальчиво заявил он.
- Ну и ладно. - Огромный человек пожал своими неправдоподобно широкими плечами.
Химат улыбнулся извиняющейся улыбкой.
- Меня зовут… - раздались звуки, какие могла бы издать пожилая женщина, насмерть напуганная змеей. - Впрочем, редко кто в состоянии выговорить это. Меня еще знают как Дилера Смерти или Кровавого Дилера, а друзья называют меня просто Киллер.
- Вот как! - сказал я и живо вспомнил, с какой необычайной скоростью он расправился с кабаном. - Чем мы можем быть вам полезны, о многоуважаемый Киллер?
- У меня спецзадание: найти и убить врага моего работодателя, короля Урфу Мстительного. - И Киллер хрустнул костяшками пальцев.
Короля Урфу? У меня по спине мурашки забегали, а в голове от страха просветлело. Мне показалось, что мои ноги не так уж и устали, что пора… Король Урфу!
- Ах вот как! Спецзадание! - понимающе кивнул Химат.
- Прстплн! - согласился Снаркс.
- Я должен отыскать одного волшебника.
- Волшебника? - переспросил я. Холодок со спины распространился на всю грудную клетку. Усталости моей как не бывало.
- Его зовут Эбенезум, - поделился Киллер.
- В самом деле? - переспросил я значительно более высоким, чем обычно, голосом, после чего счел за лучшее вообще больше ничего не говорить.
Дилер Смерти повернулся к отшельнику и его спутнику. Мускулы на его бычьей шее ходили ходуном, когда он разговаривал.
- Вы не знаете такого?
- Рзмтсзнм, - промурлыкал Снаркс.
- Нет, мы лично не знакомы с этим господином, - вежливо подтвердил Химат и попятился.
- Эх! - вздохнул Киллер, и его могучая грудь опала. - Что ж, будем продолжать выполнять спецзадание.
В кустах ежевики особенно громко всхрапнули.
- Кто это? - Киллер огляделся, и нехорошая усмешка заиграла на его губах. - Еще одна свинья, которой не терпится быть задушенной?
- О нет! - закричал я как можно громче. - Ничего такого! Это все птицы!
Эбенезум застонал во сне, а потом опять всхрапнул.
- Вы уверены, что не свинья? - задумчиво спросил Киллер. - Что-то низковато берет для птицы. Признаться, люблю душить свиней!
Мы еще немного помолчали, но не услышали ничего, кроме чириканья птиц и возни мелких лесных зверушек. К счастью, Эбенезум затих.
- Ну ладно, надо выбираться на дорогу. - Киллер поймал на лету бабочку и разорвал ее пополам. - Не так забавно, как душить свиней, но все-таки… - пробормотал он.
Химат объяснил верзиле, как ему выйти на большую дорогу. Киллер помахал нам рукой и отправился туда, откуда пришел. Шаг у него был втрое длиннее, чем у обыкновенного человека. Я начинал приходить в себя.
- Ну что ж, Снаркс, - сказал Химат своему спутнику. - Кажется, никто не нуждается в нашем гостеприимстве.
- Минутку! - воскликнул я, оторвав наконец взгляд от быстро удалявшегося Дилера Смерти. - Я передумал. Мы воспользуемся вашим гостеприимством.
- О, великолепно! - Химат захлопал в ладоши. - Вы, конечно, понимаете, что мы его предоставляем за скромное вознаграждение.
Я рассеянно кивнул: приняв решение, не стоит отступать. Продолжать путешествие Эбенезум сейчас не в силах, и, хотя я по-прежнему не мог всецело доверять отшельнику, все же его лачуга - это лучше, чем объятия Дилера Смерти.
- Не думаю, что нам удастся разбудить вашего друга. - Химат кивнул в сторону зарослей ежевики. - Ничего. Мы донесем его. Правда, придется взять с вас скромную плату за доставку.
Я и тут не стал спорить. После ухода Киллера меня опять одолела страшная слабость. Втроем мы подошли к валуну.
- Раз, два - взяли! - Химат и Снаркс подняли волшебника.
Сзади меня довольно чувствительно хлопнули по плечу.
- Извините. Кажется, я окончательно заблудился. О! Этого я раньше не видел! А на нем часом не одеяние волшебника?
Эбенезум проснулся и громко чихнул.

Глава 10

«В народе много чего говорят: дескать, ночь темнее всего перед рассветом или, мол, у самой черной тучи самая светлая изнанка, и тому подобное. Мы, причастные волшебству, по данному вопросу придерживаемся другого мнения. Любой средний волшебник с опытом понимает, что в каком бы безнадежном положении он ни оказался, какие бы болезненные и чреватые опасностями решения ему ни пришлось принимать, как бы ни была близка ужасная смерть, а то и вечные муки - все в любой момент может обернуться еще худшим».
«Наставления Эбенезума» том XLVI (Введение)

- Бдтздрв! - воскликнул Снаркс и пустился наутек.
- Гезундхейт! - доброжелательно сказал Киллер. - Будьте здоровы!

Предыдущая страница 11 Следующая страница


Вирус волшебства 12

- Спасибо, - отозвался Эбенезум и вытер нос рукавом. - А с кем имею честь?
- Это Дилер Смерти, учитель, - поспешно проговорил я. - Он тут по поручению короля Урфу.
- Вот как! - Пытаясь сесть, Эбенезум уцепился за траву, выдрав несколько стебельков вереска. - Помоги-ка мне, Вунтвор.
Я повиновался.
- Итак, вы - Дилер Смерти? - переспросил волшебник.
Киллер закудахтал, как побитая курица. Эбенезум проделал то же самое, и удивительно похоже. Киллер выразил свое восхищение переимчивостью волшебника. Эбенезум скромно признался, что прошел кое-какую школу. А кстати, не является ли Киллер членом уважаемой секты «квохчущих, как стайка кур, побитых граблями?».
Киллер пришел в восторг оттого, что Эбенезум слыхал об этом славном ордене, и стал распространяться о своих учителях, чьи имена звучали так, как будто бы произносящего их душили и рвали на куски одновременно. Облегчение, которое я испытал оттого, что учитель пришел в себя, вновь уступило место волнению. Я намеренно упомянул имя короля Урфу, когда представлял их друг другу. И все же, вполне возможно, волшебник не осознал в полной мере грозившей ему опасности. Как же мне предупредить Эбенезума, не выдав его Киллеру, с которым он так мило беседует?
- Но довольно болтать! - воскликнул верзила. - Я ведь даже не знаю вашего имени. Как зовут достойнейшего господина, с которым я имею честь беседовать?
- Дорогой друг, - начал Эбенезум. Я с силой дернул его за рукав. - Погоди, Вунтвор. Не видишь, я разговариваю. Так вот, видите ли…
Земля вновь содрогнулась. Это уже тянуло на целый карнавал великанов. На сей раз даже Киллер почувствовал.
Из леса послышался вой. Дилер Смерти поспешно вскочил на ноги и насторожился. На поляну вывалился огромный бурый медведь. Киллер улыбнулся. Он поднял руку, как будто собирался помахать разъяренному зверю, в котором было добрых восемь футов длины.
Медведь, почуяв легкую добычу, пошел на Киллера. И тут рука человека тяжело опустилась на голову медведя и сжала ее. Раздался треск. Киллер отступил назад, остерегаясь все еще оскаленных клыков. Поверженный зверь рухнул на поляну.
- Очень впечатляюще, - похвалил Эбенезум.
- Ничего особенного, - скромно потупился Киллер, листиком вытирая руку, испачканную медвежьими мозгами. - Вы как раз собирались представиться, когда нас так грубо прервали.
- Ах да! - Эбенезум улыбнулся и оправил на себе одежды.
Конец был близок. Я затаил дыхание. Сейчас волшебник произнесет роковые слова, и его без промедления убьют. Мне в голову пришла шальная мысль: интересно, мозги волшебника того же цвета, что и медвежьи?
- Я как раз хотел сказать, - продолжил учитель, - что не все вправе о себе сообщать. У меня, как и у вас, особо важное задание.
Киллер кивнул:
- Я знал, что мы с вами родственные души.
- Мы тут все родственные души! - воскликнул Химат и раскинул руки, как бы стремясь заключить в объятия всех нас, а возможно, и прилежащую часть леса. - Поэтому мы со Снарксом и наткнулись на вас, и началась эта цепочка драматичных событий.
Ну уж это он через край хватил! Честно говоря, за последними драматичными событиями я и думать забыл об отшельнике и его закутанном спутнике. Я уже собирался им об этом сказать, но учитель знаком остановил меня.
- Безусловно, вашу роль во всем этом трудно переоценить, - заверил Эбенезум. - Не пора ли нам наконец наведаться в ваш скит?
Химат радостно захлопал в ладоши:
- Конечно! Это очень славная лачуга, вот увидите. А плата за постой просто смешная!
Сказать по правде, я был несколько удивлен, что учитель так доверяет совершенно незнакомым людям.
- Вунт, собирай вещи! - приказал он, не дав мне опомниться. И, понизив голос, добавил: - Их роль даже значительнее, чем они думают. А мне действительно надо поспать.
Собирая вещи, я украдкой взглянул на Киллера. Тот, морща лоб, смотрел на вечернее небо:
- Пожалуй, я тоже пойду с вами. Не улыбается мне плутать в темноте.
- Прекрасно! Великолепно! Скит, полный народа, - счастливый скит! - воскликнул Химат и повел нас.
Эбенезум помахал Снарксу, чья темная фигура снова замаячила на почтительном расстоянии от нас.
- Держите дистанцию? Правильно! Молодец! Так удобнее вести наблюдение.
Волшебник вытер нос рукавом и, дождавшись, когда я подойду совсем близко, прошептал:
- Путешествие и так было интересным, но боюсь, как бы еще до захода солнца оно не стало еще интереснее!
Я кивнул и поспешил за Химатом. Я-то лично был, скорее, сбит с толку, чем заинтересован происходящим. Одно меня радовало: Эбенезум снова на ногах и настороже.
Это мое размышление было прервано очередным подземным толчком.
- Глдбнт! - закричал Снаркс, когда трещина прошла у самых наших ног. Дубовым посохом, вырванным из моих дрожащих рук, Снаркс, закутанный в плащ, принялся лихо лупить по головам существ, ползущих из пыльной щели. Твари вопили от злости и боли дурными, гортанными голосами.
Земля вновь содрогнулась, и трещина закрылась. Снаркс вернул мне посох.
- Блгдр! - сказал он.
- Пожалуйста, пожалуйста, к вашим услугам, - ответил я, совершенно потрясенный.
- О-оччень интересно, - протянул Эбенезум у меня над ухом. - Я так и думал.
И процессия, освещенная мягким вечерним светом, двинулась дальше, петляя по едва заметной тропинке.
- Приветствуем тебя, Плауг в Меру Великолепный! - нараспев произнес Химат. - Добро пожаловать, друзья, в мое скромное жилище!
Он сделал знак двум по-деревенски одетым женщинам, и они провели нас в холл. Мы с удивлением остановились перед столом, за которым стоял третий человек в плаще отшельника. Химат внимательно посмотрел на стену за его спиной, потом повернулся к нам:
- Боюсь, единственное, что я могу вам предложить, - это кельи в южном крыле. Сейчас в лесу самый сезон. Это очень приличные апартаменты, вот увидите, просто солнца поменьше, чем на востоке и на севере. Я дам вам номера рядом, чтобы вы могли продолжать ваши беседы. - Он повернулся к третьему отшельнику. - Морис, займись, пожалуйста, нашими гостями. - Он деликатно кашлянул, исчезая за ближайшей дверью. - Морис все оформит. Насчет оплаты тоже.
И Химат исчез. Снаркс тоже куда-то подевался. Мы втроем - Эбенезум, Киллер и я - стояли перед Морисом, худым усатым человеком, который зачитал нам расценки по толстенному гроссбуху. Киллер, как это принято у членов его секты, сказал, что он не при деньгах. У меня возникла безумная надежда: вдруг мы наконец избавимся от него! Но Эбенезум запустил руку в один из своих бесчисленных потайных карманов и заплатил за всех троих.
Мне едва удавалось скрыть тревогу. Человек в черном шел за нами по коридорам и вяло давил насекомых, ползавших по стенам. Что задумал учитель? Он нас погубит!
- Я в долгу перед вами, - пробасил Киллер, когда Морис привел нас в наши апартаменты.
Усатый отшельник ошивался у нас за спиной, пока мы осматривали кельи, как будто чего-то ждал. Однако, стоило Киллеру посмотреть на него долгим мрачным взглядом, того словно ветром сдуло.
Наемник опять обратился к Эбенезуму:
- Еще раз благодарю вас за щедрость. Обычно члены нашей секты в деньгах не нуждаются. Золото, как и все мирские соблазны, несовместимы с нашим призванием.
Как бы в подтверждение последней фразы Киллер подпрыгнул, сделал сальто и приземлился к нам лицом в дальнем конце комнаты.
- Впечатляет! - похвалил волшебник, поглаживая бороду. - Но все же лучше бы вы проделывали свои упражнения на свежем воздухе. Если не ошибаюсь, вы приземлились на единственный стол в комнате.
Киллер посмотрел на груду обломков у своих ног:
- Опять я ваш должник. Обычно члены нашей секты не нуждаются в мебели. Столы и всякий прочий быт отвлекают нас от нашего призвания.
- Да уж я думаю! - понимающе кивнул Эбенезум. - Ведь ваше призвание имеет отношение к спецзаданию, верно?
Киллер пнул ногой останки столика:
- Сразу видно, что вы человек понимающий. Я подписал контракт с королем Урфу, согласно которому я должен убить одного волшебника и двух его спутников. - На широком костистом лице Киллера появилась мрачная улыбка. - А когда моя секта подписывает контракт, то дивидендами обычно являются трупы. - Он сделал несколько странных движений рукой, как будто намеревался проломить стену, но вовремя остановился. - Извините, когда речь заходит о моем призвании, я всегда очень волнуюсь.
- Это так понятно, - сказал Эбенезум, усаживаясь в плетеное кресло - единственный предмет обстановки, сохранившийся в комнате после упражнений Киллера. - Но вот что я хотел бы узнать из чистого любопытства: как подписываются такие смертельные договоры?
Дилер Смерти лучезарно улыбнулся:
- Тут главное - не продешевить. Это высшая премудрость, которой учит моя секта.
- Да уж! Должно быть, непросто торговаться с особой королевской крови.
Киллер кивнул.
- Особенно с такой особенной особой, как Урфу, - продолжал Эбенезум. - Я слыхал, что он с большой неохотой развязывает свой кошелек.
- Он, несомненно, деловой человек. Но мы, Дилеры Смерти, еще сметливее. После того как я убью волшебника и его двух помощников, один из которых очень молод, а другой очень толст, я должен вернуться к Урфу и отдать ему всего лишь десять золотых слитков.
Мы с Эбенезумом воззрились на Киллера. Так вот, значит, за какую цену Урфу, этот самый прижимистый из монархов, нанял квалифицированного убийцу!
- Да, я очень выгадал, - похвалялся Киллер. - Урфу взял с меня всего лишь по слитку золота за каждого из троих. А ведь такая работа стоит гораздо дороже!
- Да уж, - тихо сказал Эбенезум. - Так значит, вы заплатили Урфу за то, что он заказал вам убить трех человек?
- Ну да, таковы условия нашего контракта. - Уголки рта Киллера скорбно опустились. - А что, разве это не так делается? Вы хотите сказать… - Он нахмурился и глубоко задумался, потом расстроенно топнул ногой. Комната содрогнулась. - Откуда мне было знать? Курс обучения уже подходил к концу. Можно же и недоучить кое-чего напоследок, верно? Я знаю все правила, только со сложением и вычитанием у меня путаница. Я плачу ему, он платит мне, какая разница! Контракт есть контракт. Вся эта торговля не имеет ничего общего с моим призванием!
И Киллер в сердцах ударил кулаком в потолок. На потолке остались вмятины от костяшек его пальцев.
- Здесь тесно, - сказал Киллер. - Вернусь к обеду, - и вышел вон.
Подождав, когда Киллер отойдет подальше, я осведомился у волшебника, что же он задумал.
- Есть несколько видов проблем, Вунтвор, - ответил Эбенезум. - Есть маленькие, которые случаются каждый день. С ними легко справиться. Есть проблемы побольше. Чтобы разрешить их, надо подумать и составить план. И наконец, бывают проблемы столь огромные, что единственный путь с ними справиться - это совершенно не обращать на них внимания и спокойно заниматься другими делами. Наш друг Киллер - проблема именно из этой категории.
Как он мог быть так спокоен?
- Но разве мы не должны бежать как можно скорее?
- Если мы убежим, он тут же поймет, кто мы. Нам безопаснее быть его друзьями. Дело в том, что мне известно о его секте больше, чем он думает. Их еще называют Урр-ахт.
- Урр-ахт?
Эбенезум кивнул:
- Да, это звуки, которые обычно издает жертва, завидев убийцу. Собственно, это последнее, что она, жертва, произносит.
- Урр-ахт, - повторил я. Слово застряло у меня в горле ледяным комком.
- Очень квалифицированные убийцы, хорошо обученные, искушенные в делах душегубства. Они до конца отдают себя своей профессии, так что в их жизни больше ничему не остается места.
Я взвесил слова учителя:
- Вы имеете в виду, что они все… слабоумные?
- Ну, не более слабоумные, чем, например, папоротник. Или кристалл кварца. То есть в общем, конечно, да, слабоумные. В чужих ботинках своих ног не узнают. И пока мы ведем себя как не внушающая подозрений пара, а не как беглая троица, на которую нацелен Киллер, мы, я думаю, будем в полной безопасности.
Комната опять содрогнулась.
- Кроме того, - продолжил Эбенезум, - жизнь не так предсказуема, как наш наемный убийца.
Я весь сжался, ожидая большого землетрясения. Но комната сотрясалась совсем по-другому. Это не было похоже на ту дрожь, что мы ощущали последние несколько дней. Толчки теперь стали ритмичными, как будто кто-то целенаправленно пробивал стены. И еще, издалека послышался голос. Он без конца повторял одно и то же слово.
Я не сразу узнал это слово, но, узнав, мгновенно вспомнил и голос. Этот глубокий загробный голос, который отдавался в ушах:
- Проклятие! Проклятие! Проклятие!

Глава 11

«Нет ничего более неожиданного, чем правда. Если, например, окажется, что ваши заклинания не действуют на местного дракона, немедленно отправляйтесь к своим работодателям и принесите им свои искренние извинения. Они будут так потрясены вашим притворным смирением, что у вас потом будет сколько угодно времени, чтобы поболтаться без дела. А дракон пока спокойно съест ваших бывших работодателей вместо вас, положив таким образом конец возможным отвратительным сплетням, которые они могли бы распустить о вашей некомпетентности».
«Наставления Эбенезума», том XXXIII

Заслышав далекие, как бы придушенные крики рыцаря, мы с учителем переглянулись. Значит, и Хендрик здесь квартирует! А что, если он нарвется на Дилера Смерти? Особой тонкостью, ни в прямом, ни в переносном смысле, рыцарь никогда не отличался. А что, если он даст и далее повод Киллеру представить нас троих вместе? В конце концов, даже убийца из славной секты «Урр-ахт» не может быть глуп настолько, чтобы не понять, что к чему.
- Пр-роклятие!
Эбенезум тяжело вздохнул. Глаза его были все еще затуманены усталостью.
- Вунтвор, - прошептал он, - иди посмотри, что можно сделать.
И Эбенезум тяжело опустился на пол. Я вышел из комнаты. Мне предстояло найти рыцаря и утихомирить его.
- Пр-ро-оклятие!
О, больше всего на свете я хотел, чтобы Киллер набрел в лесу на целое стадо диких кабанов и не вернулся обратно, пока всех их не передушит! Честно говоря, Хендрик не мог бы лучше обнаружить свое присутствие, даже если бы он нарисовал в коридоре стрелки к своей комнате. Рыцарь крикнул еще раз, и звук задрожал в гулких стенах. Что это он так разорался?
Конечно же, из-за демонов. Я замедлил шаг. Мне уже приходилось вляпываться в самую гущу колдовства. Больше не хотелось. Возможно, здесь больше нужна скрытность, чем спешка.
Препротивное существо нездорового цвета, одетое в клетчатый костюм, преградило мне дорогу, размахивая сигарой. Это был не кто иной, как Улыбчивый Бракс.
- А! Вот мы и снова встретились! - Демон одарил меня самой широкой улыбкой из всех, что я когда-либо видел. - Никогда не забывай о потенциальном покупателе - вот правило номер один демонской торговли. И поверьте мне, юноша, никогда еще вы так не нуждались в заколдованном оружии, как сейчас!
Убежденность, которая слышалась в голосе демона, заставила меня похолодеть. Я даже на время забыл о своем деле и стоял как дурак, уставившись на жизнерадостное создание. Что за страшный секрет знает этот прохвост? Отчего он так счастлив?
- Это даже не заколдованное оружие, а, скорее, зачарованное. - Он пару раз пыхнул своей сигарой. - Ах, что за очаровательные подержанные вещицы! Вам повезло, юноша! Я просто завален товаром. Я только что получил большую партию от племени Природопоклонников. Сам не знаю, что это на меня нашло. У меня уже места на складе не хватает. Я уже начинаю отказываться от нового товара!
Где-то в недрах жилища отшельников опять зазвучал голос Хендрика. Улыбка Бракса погасла, но лишь на мгновение. Демон опять принялся размахивать сигарой у меня перед носом.
- Вы производите впечатление очень умного молодого человека, - заметило хитрое создание. - Хочу сделать вам не совсем обычное предложение. Не пожалеете, если выслушаете. Я вижу, вы пользуетесь посохом. Поверьте мне, он для вас маловат. Вы никогда не думали о том, чтобы завести по-настоящему большой посох? Зачем довольствоваться жалкой веточкой, когда можно обзавестись целым волшебным деревом?
- Волшебным де… - начал было я.
- О, я вижу, идея вам понравилась! Только подумайте: волшебное дерево, прямо от Природопоклонников с Севера. Только чуть-чуть надломленное, самую чуточку. Им и пользовались-то всего пару раз для человеческих жертвоприношений, исключительно в дни солнцестояния! Однажды, молодой человек, вы станете волшебником. Только подумайте, какие неоценимые тактические преимущества даст вам собственное волшебное дерево!
- Пр-роклятие! - Голос звучал все ближе и ближе.
- Да, да, разумеется, у нас есть и более традиционные вещи, - торопливо добавил Бракс, двигаясь к центру зала. - Может быть, дерево это уж слишком экзотично для первого волшебного оружия. Но уверяю вас, эффект неожиданности, который оно производит…
Головолом со свистом пронесся по залу.
- Ух! - вскрикнул демон, уворачиваясь.
Хендрик появился вслед за своим оружием:
- Пр-роклятие!
- Дружище Хендрик! - сказал демон несколько менее дружелюбным голосом, чем говорил до этого. - Я протестую против такого использования Головолома! Я уже говорил тебе, что обратно дубину не приму, сколько бы ты ни пытался… - Демон опять увернулся от дубины. На сей раз она была в руках Хендрика.-…Навязать ее мне. Контракт есть контракт!
Дубина Хендрика пробила стенку совсем близко от головы демона. В меня полетели осколки камня. Я услышал и другие голоса, а потом стук башмаков. Кажется, наш маленький инцидент не остался без внимания.
- Честное слово, добрый Хендрик. - Бракс говорил очень быстро и весьма ловко уворачивался от ударов дубины. - Я очень тебе сочувствую. Ну не прочитал то, что написано мелким шрифтом, - тут демон прошмыгнул между ног рыцаря, вызвав у того некоторое замешательство, - чисто человеческая ошибка. Это так понятно и простительно. Но, в конце концов, в этом и состоит мой бизнес - пользоваться ошибками людей. Я призываю тебя соблюдать контракт.
Хендрик уже сориентировался в пространстве и занес оружие над гаденышем в клетчатом костюмчике. Тот вопил:
- Все! Я сделал все, что мог! Ай! - Дубина задела плечо демона. - Все, что мне нужно, это чтобы ты сместил с престола мелкого правителя или убил совершенно никчемного верховного жреца. И пока достаточно. Но если ты будешь упорствовать и продолжать отлынивать, то, боюсь, я буду вынужден вызвать Сборщиков Ужаса.
Хендрик даже дубину опустил:
- Сборщиков Ужаса?
Демон кивнул:
- Это единственный выход. Я ничего не могу поделать.
- Я не знал о Сборщиках Ужаса, - прошептал Хендрик. - О злой рок!
Шаги все приближались. Наконец я увидел Химата и Снаркса. Они бежали к нам со всех ног, полы их одеяний развевались на бегу.
- Стнвстс! - крикнул Снаркс.
- Ты! - И улыбка на роже Бракса уступила место гримасе ненависти.
- Проклятие! - взревел Хендрик и снова поднял дубину над головой.
- Простите, - тихо сказал загробный голос сбоку от меня. Я подпрыгнул от неожиданности. Как это он так тихо подошел, этот Дилер Смерти? - Я заблудился в коридорах и не могу найти выход. - Он поглядел на Хендрика. - А! Рыцарь! Собрат по оружию!
Так и застыв с дубинкой над головой, Хендрик с подозрением рассматривал вновь прибывшего.
- Ну, что у нас тут? - Химат затесался в самую гущу нашей маленькой толпы. - Распри среди моих гостей! - Он улыбнулся всем нам, потирая руки, да так быстро, что мог бы высечь огонь. - Но, держу пари, вы еще не испытали тех скромных удовольствий, которые предоставляет постояльцам наше скромное обиталище. Кто-нибудь был сегодня в нижнем этаже? Нет? Позвольте рекомендовать вам великолепное казино, работает всю ночь. А наш пруд с подогревом…
- Послушай, собрат, - проворковал Дилер Смерти, - ты случайно не знаешь некоего Хендрика? Примерно такого же роста, как ты, насколько мне известно.
С диким визгом Бракс кинулся на Снаркса, закутанного в плащ.
- А наш солярий… - продолжал Химат.
- Тцпс тмн!
- Ты мне слишком много сделок сорвал, демон! - верещал Бракс. - Они с тобой слишком мягко поступили, когда просто выперли тебя из Голоадии! А теперь я тебя и из этого мира выставлю!
- Прошу прощения, - обратился Дилер Смерти к Хендрику. - Мы продолжим беседу через минуту. Сдается мне, давно я не душил демонов!
Не успел я и глазом моргнуть, как рука Киллера уже сжимала горло Бракса.
- Урр-ахт, - прохрипел демон. - Ну у вас и хватка, господин хороший!
Киллер улыбнулся:
- Приготовься встретить смерть, демон.
- Вы никогда не задумывались о том, насколько увеличилась бы ваша мощь, обладай вы заколдованным оружием? - прохрипел Бракс. Киллер сильнее сжал пальцы. - Урр-х! Я ведь только спросил! На льготных условиях!
Раздался негромкий хлопок, и демон исчез.
Пальцы Дилера Смерти непроизвольно сжались в кулак.
- С демонами всегда так! - проворчал Киллер. - Только приготовишься задушить по всем правилам - они исчезают. Совершенно невоспитанные существа!
- Полно, полно! - улыбнулся Химат. - Демоны - мерзкие твари, ну их! Поговорим лучше о нашей комнате отдыха, где вы всегда можете сыграть партию-другую в лачуго!
Киллер недовольно сжимал и разжимал пальцы:
- Ужасное чувство - когда кого-нибудь недодушишь. Просто руки чешутся схватить первого попавшегося и прикончить.

Предыдущая страница 12 Следующая страница


13 Крэйг Шоу Гарднер

- Лачуго - увлекательнейшая игра, - соловьем разливался Химат. - И такая простая! В одну из трех одинаковых чашек кладется боб…
Тяжелая рука Киллера опустилась Химату на плечо, и тот сразу примолк.
- Я с трудом удерживаюсь, чтобы кого-нибудь не задушить, - прошептал наемник. - Хочется тишины.
- Конечно, конечно! - Химат поспешно спрятал руки в складках одежды. - Снаркс, нам пора подумать о вечерней развлекательной программе.
Из самого дальнего угла комнаты раздался полузадушенный голосок. Маленький отшельник совершенно зарылся в свою одежду. Среди груды измятой ткани было невозможно различить, где у него голова, где ноги.
- Пмгт! - жалко пропищал Снаркс.
- Кажется, этот бедняга задыхается! Скорее! Помогите мне снять с него все эти тряпки! - крикнул Хендрик.
- Нет, нет! - решительно воспротивился Химат. - Вы не понимаете. Его священное предназначение…
Но было уже поздно. Рыцарь и Дилер Смерти с двух сторон подбежали к упавшему отшельнику и теперь стягивали с него одежду. Каждый тянул на себя. Ткань треснула, и высунулась голова Снаркса - зеленая, с парой рогов над ушами.
- Демон! - воскликнул Киллер.
- Проклятие! - мгновенно отозвался Хендрик.
- Это вам так кажется… - начал Снаркс. Дубинка Хендрика опустилась на груду тряпья, в которой прежде обитал демон. Голый Снаркс был уже у дверей комнаты. Он откашлялся и вежливо заметил: - Вместо того чтобы лупить дубинкой без разбору, вам следовало бы научиться предвидеть реакцию противника.
- Прокля-а-атие! - взревел Хендрик еще громче. Он так раскрутил дубину над головой, что послышался свист.
- И знаете что? - продолжал Снаркс, увертываясь. - Вам бы не мешало сбросить вес!
- Пр-роклятие! - Хендрик ревел так громко, что мне пришлось заткнуть уши. Его объемистый живот надвигался на плюгавого демона.
- И вот еще что… Осмелюсь спросить: когда вы в последний раз мылись?
Хендрик пришел в неописуемую ярость. Демон исчез за ближайшим поворотом коридора, и рыцарь пустился в погоню.
- Теперь все знают о нашем позоре! - заныл Химат, комкая одежду. - Да, Снаркс - демон, но он не такой демон… Он не виноват. Когда он еще не родился, его мамашу до полусмерти напугали политики своими прогнозами. Представляете, какую травму это нанесло нежной детской психике? Он стал делать все, чтобы не походить на тех политиков. Да, друзья, Снаркс томим непреодолимым желанием говорить правду. Всю правду, полную правду, последнюю правду, ничего, кроме правды во всех подробностях и деталях!
- Неудивительно, что вы закутали его в этот плащ!
Я оглянулся и увидел, что Эбенезум стоит как раз у того поворота, за которым скрылись Снаркс и Хендрик. Волшебник высморкался.
- Да, - печально подтвердил Химат. - Да простит его Плауг в Меру Возвышенный. Иногда Снаркс доводит до белого каления даже такого терпеливого отшельника, как я. Представляете, однажды он сказал, что мне надо поменьше размахивать руками… А уж что он наговорил о моей улыбке и стрижке! - Отшельник смущенно кашлянул. - В общем, я решил, что глухой плащ все-таки гуманнее удавки.
- Ну это смотря на чей вкус! - со знанием дела возразил Киллер.
Эбенезум зевнул:
- Теперь, когда страсти улеглись, пойду-ка я еще посплю. - Он посмотрел на Химата, нахмурив свои пушистые брови. - Тут у вас очень трудно заснуть. Надеюсь, это отразится на счете за проживание.
Отшельник помотал бритой головой:
- Уверяю вас, это из ряда вон выходящий случай. А вообще, наша лачуга - самое тихое место на свете. Сочетание лесной свежести и тишины с различными новинками, прихваченными Снарксом из Голоадии. Эффект потрясающий. Вот погодите! Вечером так развлечетесь!
- Мне бы хотелось развлечься прямо сейчас, - сказал Киллер. - Вы не покажете мне, как выйти в лес?
- О, разумеется! Следуйте за мной! - Отшельник почти бегом припустил по коридору.
- Я всегда чувствую себя лучше после того, как задушу кого-нибудь, - пояснил Киллер, уходя вслед за пыхтящим Химатом.
Выждав, когда они отойдут подальше, Эбенезум сказал:
- Скорее, Вунт, мы должны найти Хендрика и утихомирить его, пока он не пришиб Снаркса. В ближайшее время нам очень пригодится демон, говорящий только правду, правду и ничего, кроме правды.
- В ближайшее время? - удивился я. - Вы имеете в виду Вушту?
Волшебник отрицательно покачал головой:
- Нет. Прежде чем о Вуште толковать, нам надо еще пережить сегодняшнюю ночь. - Он несколько раз дернул себя за бороду. - Вунтвор, я должен поспать. Хотя болезнь и не дает мне колдовать, но интуиция волшебника все же при мне. И она как-никак сохранила нам жизнь в наших странствиях. Так вот, она мне подсказывает: надо приготовиться к тому, что сегодняшней ночью никто из нас спать не будет. А теперь иди искать Хендрика!
Я побежал по коридору, вслушиваясь, не раздастся ли бас рыцаря и удары Головолома, сокрушающего в большей мере каменные стены, чем демонов.

Глава 12

«Было бы ошибкой считать, что все демоны одинаковы. Одни маленькие, другие - высокие, одни желтые, другие - синие, одни противные, другие - очень противные. Некоторые из очень противных - еще и очень шустрые. И если вы встретитесь с таким, думать вообще не надо. В такой ситуации лучше просто бежать, орать благим матом и на бегу составлять завещание».
«Наставления Эбенезума», том IX

Грохот был страшный. Три мощных сокрушительных удара и дикий вопль.
- Пр-ро-ок…
И на фоне всего этого хаоса слышался совершенно спокойный голос. В паузах между ударами и криками мне удалось даже различить обрывки фраз:
- Знаете, если бы вы держали вашу клюшку несколько… Вы бы передохнули, а то вы совсем… Это прекрасная диета, даром что из Голоадии…
Удары и крики смолкли. Я затаился и осторожно заглянул за угол.
Хендрик сидел на полу, привалившись всем своим громоздким телом к стене. Казалось, он смотрит сквозь меня, куда-то далеко-далеко.
- Д-д-да-а, - прошептал он чуть слышно.
Снаркс неодобрительно покачал головой.
- Ваш друг расстроился, - спокойно сообщил он. - Если бы он минутку посидел спокойно и выслушал меня, до него бы, возможно, дошло, что я вовсе не желаю ему зла. Но эти силачи и великаны! Чуть что, сразу в атаку! Естественно, они быстро выдыхаются. Жаль.
Огромный живот Хендрика колыхался, как желе. Вдруг рыцарь с грохотом повалился на пол. Я подбежал к нему. Казалось, он без сознания, и вскоре послышался храп.
- Упорный! - сказал Снаркс, потирая свои зеленые ручки. - Ах, если бы он видел себя со стороны!
Я устало подошел к коротышке демону, держа свой посох наготове.
- Что тебе нужно? - спросил я.
Демон вздохнул:
- То же, что и всякому. Немного любви, уважение ближних. Может быть, совершить что-нибудь особенное за свое краткое существование. Первого и второго, боюсь, мне уже не видать. Из-за моей повышенной правдивости никто не хочет со мной дружить. Ну что вы так вцепились в свой посох? Я совершенно неопасен. Кажется, вы меня меньше боялись, пока мое лицо было закрыто капюшоном?
Демон был прав. Я немного расслабился.
- И вот еще что, - продолжал он. - Вы бы не сутулились так! Это бы очень улучшило общее впечатление.
Кулаки у меня снова сжались.
- Ну вот, я опять за свое! - Снаркс печально покачал головой. - Понимаете, это совершенно от меня не зависит. Мало того что я демон, так я еще и проклятый демон. По-моему, это перебор, вам не кажется?
Демон повернулся и понуро побрел по коридору. Я двинулся было за ним, но… пол опять ушел у меня из-под ног.
Когда земля перестала дрожать, я поднялся на ноги. Новое землетрясение было сильным, но кратким и, кажется, причинило меньше ущерба, чем два предыдущих. Тем не менее мне потребовалось некоторое время, чтобы окончательно прийти в себя.
Снаркс терпеливо ждал меня у следующего поворота. Он зевнул:
- Ну конечно! Я так и знал. Этого еще недоставало!
Но прежде чем я успел спросить, что, собственно, он имеет в виду, как демон пустился в длинные рассуждения о моем цвете лица и о проблемах, которые стоят за этим. Мои руки непроизвольно потянулись к лицу. Не мог я выглядеть настолько ужасно! Что это еще за красное пятно? Где? Есть, есть средства, успокаивал демон, разные настои из трав помогают даже в таких запущенных случаях, как у меня. Снаркс на себе испытал одно снадобье. За несколько дней ему удалось избавиться от прыщей на физиономии и плюс ко всему в качестве побочного эффекта он заполучил чудесный зеленоватый оттенок кожи.
Наконец-то мы дошли до кельи Снаркса. К тому времени единственное, чего мне хотелось, - это засунуть голову в мешок. Но когда демон оделся, мне удалось собраться с мыслями. Тут речь шла кое о чем поважнее некрасивых пятен на лице. Я должен отвести этого не в меру правдивого субъекта к учителю. Эбенезум уж сообразит, что с ним делать.
Я сказал Снарксу, что нам надо увидеться с волшебником.
- Хорошо! - ответил демон. - Лучше, если вы тоже будете со мною честным до конца. Око за око, как говорится. Кроме того, поверьте, правда значительно облегчает общение. - Демон говорил и одновременно одевался. - Одну минутку. Сейчас я буду готов к встрчс влшбнк.
Капюшон снова полностью скрывал лицо Снаркса.
Я взял демона за ту часть тела, которая показалась мне рукой, и вытащил из комнаты. Чем скорее мы увидим Эбенезума, тем скорее я смогу забыть о своей проблемной коже.
- Проклятие! - донесся жалобный стон из того коридора, где мы оставили Хендрика.
Стараясь держаться между ним и Снарксом, я подошел к упавшему рыцарю; тому, правда, уже удалось привести себя в сидячее положение.
- Прокля-а-атие! - Хендрик потянулся за своей волшебной дубинкой, но Головолом был вне пределов его досягаемости. - Демон-отшельник! Кругом демоны! Куда ни плюнь!
- Ннпрвлч! - ответил Снаркс.
Хендрик в ответ зарычал. Только теперь я оценил смекалку Химата. Ведь не будь на Снарксе гасящей звук одежды, рыцарь снова пришел бы в ярость.
- Нет, Хендрик. Этот демон не такой, как все. Его изгнали из Голоадии. И теперь, нравится вам это или нет, он с нами.
- Мннтк, - подтвердил Снаркс.
- Черт! - коротко отреагировал Хендрик. Он наконец нашарил свою дубину и, опершись на нее, встал. Даже это было пока очень трудно для ослабевшего рыцаря. Некоторое время он довольно сильно шатался, но все же каким-то чудом его огромные башмаки устояли на полу. Нападать он был не в состоянии, только сверкал глазами на демона. - Черт! - повторил он еще раз.
- Я сейчас отведу нашего нового друга к волшебнику. Он сообразит, как нам поступить. - Я снова сгреб Снаркса в охапку и пошел. Хендрик хмуро поплелся за мной.
На несколько секунд Снаркс откинул капюшон.
- Так и знал! - только и сказал он, стрельнув глазами в Хендрика, и тут же капюшон снова опустился.
Ноги сами несли меня по боковому коридору. Тут я увидел приближающегося Химата.
- Благодарение Плаугу Несколько Всемогущему! Приятно видеть, что вы трое прогуливаетесь как добрые друзья!
- Проклятие! - прошептал Хендрик мне на ухо. - Эти коридоры - настоящий лабиринт, а между тем мы через каждые пятьдесят шагов встречаем новых людей. Заколдованное место. Не удивлюсь, если превращусь в стенку и упрусь в самого себя!
Хендрик был прав. Мне тоже становилось не по себе. В помещении таких размеров по теории вероятностей наши шансы встретить кого-нибудь очень малы. Правда, Химат упомянул, что кое-что здесь устроено по голоадским проектам.
- Надо же наконец подготовиться к вечерним развлечениям, - не унимался Химат. - Если наши досточтимые гости отпустят Снаркса со мной, он мне поможет.
Я уже собрался возразить, но почувствовал запах серы.
- Проклятие! - воскликнул Хендрик и все еще дрожащей рукой поднял дубину.
Перед нами вырос Бракс. Демон покуривал сигару и стряхивал пепел на пол.
- Последний шанс, Хендрик.
- Проклятие, - процедил рыцарь, не трогаясь с места.
- Ну что ж, - сказал Бракс, - тогда познакомишься со Сборщиками Ужаса.
С этими словами демон в клетчатом костюме исчез, и на его месте возникло нечто очень большое и в высшей степени отвратительное. У мерзкого создания было по меньшей мере девять голов разных форм и размеров. Все головы, однако, были оснащены одинаково острыми на вид зубами. Мне пришло в голову, что, возможно, это существо следует называть не «оно», а «они».
Так вот «оно», или «они», скребло, или скребли, как минимум дюжиной ног с острыми когтями, оставляя глубокие борозды в плотно утрамбованной земле. Все головы заговорили хором:
- Мы пришли «собрать» тебя. Пойдешь добром или разорвать тебя на куски и унести по частям?
И все девять голов улыбнулись. Мне пришло в голову, что, должно быть, раздирание на части - их любимое развлечение.
Хендрик ответил:
- Перед тем как вы раздерете меня на части, вы отведаете Головолома!
Головы все как одна засмеялись. Звук получился совсем не радостный.
- Правда? - глумливо спросила одна из голов, та, что торчала посредине этой отвратительной компании. - Только после вас! - подхватили оставшиеся головы.
Все девять ртов разом разинулись и издали общий вопль. Ничего подобного этому воплю я никогда не слышал. Он напоминал предсмертный крик сотни птиц или визг тысячи грызунов, которых давят ногами. Звук нахлынул на нас как гигантская волна с Великих Морей и отшвырнул меня от Хендрика. Мне показалось, что он сдерет с меня кожу и плоть и оставит одни кости. Я сообразил, что, хотя Сборщики и явились целенаправленно за Хендриком, им ничего не стоит прихватить заодно и нас.
Звук заполнил мою голову. Все, что я мог, - это кричать от ужаса. Чудовища надвигались: месиво из клыков, зубов, когтей и еще каких-то острых как бритва, длинных штук - не то хвостов, не то чего-то еще, чему нет названия.
Я все-таки собрался с духом и поднял свой посох. Может, удастся снести хотя бы пару голов, до того как они меня прикончат? Я прекрасно видел, что происходит вокруг. Время замедлилось, позволяя мне неспешно рассмотреть, что делают мои товарищи по несчастью, а также немного поразмыслить о прожитой жизни.
Мрачный безмолвный Хендрик стоял с дубинкой наготове. Снаркс откинул с лица капюшон и взирал на приближающихся чудовищ с глубоким презрением. Недобрый у него глаз, подумал я. Хорошо бы от Снаркса у этих тварей сделалось несварение! Химата я увидел, лишь когда Хендрик отошел в сторону, потому что отшельник прятался за его спиной.
Звук достиг предельной высоты. Мне показалось, что мои глазные яблоки еще глубже втянуло в глазницы. Чудовища были уже совсем рядом, их слюнявые пасти находились как раз на расстоянии длины посоха от меня. Я изготовился к удару.
И тут сквозь невыносимый вой я расслышал заклинания, то и дело прерываемые чиханьем.
Между тем демоны уже вопили не столько от ярости, сколько от страха. Головы перегрызлись между собой, пустив в ход клыки и когти. Брызнула темная смрадная жидкость - кровь демонов.
У нас над головами послышался раскат грома, и Сборщики Ужаса исчезли.
- Проклятие, - пробормотал Хендрик.
В конце коридора на полу сидел волшебник. Глаза его были прикрыты, он трудно и часто дышал. Эбенезум еще далеко не восстановил силы. Тем не менее своим волшебством он опять спас нас от смерти.
Сообразив, что тоже мог бы применить колдовство в схватке со Сборщиками Ужаса, я тупо посмотрел на свой посох. Привычка использовать против демонов одну лишь грубую силу сыграла плохую услугу: мне даже в голову не пришло обратиться к магии. Конечно, я знаю всего-навсего несколько заклинаний, а дождь из дохлой рыбы вряд ли сильно испугал бы Сборщиков Ужаса. Но можно было попробовать и что-нибудь еще. В любом случае заклинания принесли бы больше пользы, чем простая деревяшка. Пора наконец научиться думать, как подобает волшебнику.
Эбенезум застонал и окончательно сполз на пол.
- Хендрик, - обратился я к рыцарю, который все еще тупо смотрел на то место, где минуту назад были Сборщики Ужаса, - помогите мне отнести учителя в нашу комнату. Эбенезуму нужен отдых.
- Прошу прощения, - раздался вежливый голос.
Я повернулся раньше, чем успел о чем-либо подумать. Все мое существо еще пронизывал страх после недавней встречи с демонами. Я изо всех сил ударил Киллера посохом в плечо. Посох разлетелся на кусочки, будто бы был стеклянный. Обломки посыпались на пол. Киллер, похоже, даже не заметил удара.
- Прошу прощения, - повторил он. - Кажется, наконец пришло время представиться друг другу как следует. Если наших друзей, - он ласково улыбнулся рыцарю и обессилевшему волшебнику, - зовут Хендрик и Эбенезум, то, стало быть, вы - Вунтвор?
Я не ответил. Мой язык будто прирос к гортани.
- Ну-ну, полно! - успокоил нас Киллер. - Деловые отношения вовсе не мешают нам остаться друзьями. Я очень разумен и покладист. Вы и представить себе не можете, какая у вас будет интересная смерть! Вы удивитесь тому, какой у нас богатый выбор!
Почему-то утешения Киллера на меня не слишком подействовали.
- Есть, конечно, народные средства: удавить, отрубить голову, посадить на кол, задушить… Такая, знаете ли, классическая смерть. Но наш арсенал включает в себя и новейшие способы убийства. Возьмите, к примеру, способ «Тролль и Пастушка». Кстати, он очень популярен.
Терпение Хендрика кончилось. Его лицо, и всегда румяное, теперь прямо побагровело от гнева, а костяшки пальцев, наоборот, побелели - так сильно он сжал в руке Головолома.
Не издав ни звука, он бросился на Киллера. Головолом, как ему и положено, должен был раскроить Киллеру череп, но тот ловко подставил кулак. Когда дубина и кулак встретились, раздался стук, как будто камень ударился о камень.
Киллер улыбнулся и подмигнул Хендрику, дуя на руку:
- О! Достойный противник. Славно развлекусь сегодня!
- Проклятие, - коротко ответил Хендрик, и дубина засвистела в воздухе.
Следующий удар Киллер отбил открытой ладонью - звук был, точно маленький камешек ударился о булыжную мостовую. Киллер, в свою очередь, нацелился ногой в защищенный доспехами живот Хендрика, но его нога вместо живота рыцаря встретила Головолома. Раздался треск, словно дерево в лесу сломали.
Дилер Смерти понадеялся на свои мощные кулаки, но Головолом всякий раз оказывался проворнее кулака. Казалось, дубина стала частью тела рыцаря, еще одной рукой, и удвоила его мощь.
Или, вернее было бы сказать, что теперь дубина руководила человеком. Хендрик всегда был несколько медлителен. Теперь же Головолом так и мелькал в воздухе, отражая удары Дилера Смерти, а сам великан приплясывал и выделывал сложные пируэты, переходя от глухой защиты к рискованной атаке, чтобы тут же снова уйти в защиту. Казалось, пока волшебная дубина у него в руках, он и сам заговорен. Дилер Смерти был очень квалифицированный убийца. Но тут он столкнулся с волшебством.
Как бы там ни было, Киллер явно получал удовольствие от битвы. Он смеялся, получив в очередной раз дубинкой, и лицо его озарялось по-детски невинной улыбкой.
- Урр-ахт против волшебства! - воскликнул он наконец. - Это честная игра, но, по-моему, пора сменить правила!
Он засмеялся, отпрыгнул в сторону, приземлился на руки, потом опять на ноги и оказался за спиной у рыцаря. Хендрик тут же развернулся, чтобы защищаться, но Киллер уже стоял над лишившимся чувств Эбенезумом.
- Раз я не могу убить заколдованного рыцаря, то, по крайней мере, убью колдуна. Моя профессия требует гибкости.
Хендрик угрожающе поднял дубину.
- Уверяю вас: я смогу и от вас отбиваться, и одновременно убивать кого-нибудь другого, - заверил рыцаря Киллер. Он посмотрел на распростертого у его ног беззащитного волшебника и улыбнулся. - Честное слово, он так и напрашивается!
Хендрик осторожно крался к Киллеру, а тот уже наклонился над Эбенезумом и обхватил своей ручищей его шею. Однако оба гиганта вдруг остановились и удивленно посмотрели на меня, потому что я в этот момент яростно замахал руками и затянул «Песенку счастливого дровосека».
Со сводчатого потолка в большом количестве посыпалась треска. Все-таки навыка я не утратил. Треска, треска, уже три дня как дохлая, посыпалась на Киллера, на Хендрика, на Эбенезума, на меня и вообще на все, что было вокруг. Химат и Снаркс между тем куда-то пропали. Я сообразил, что не видел их после того, как мы разделались со Сборщиками Ужаса.
Надо было действовать быстро, пока ни у кого не прошло удивление и не распространился отвратительный запах дохлой рыбы. И, прокладывая себе дорогу сквозь сотни рыбьих тел, я стал пробираться туда, где, по моим расчетам, был волшебник.
Киллера там больше не было. Видимо, он убежал глотнуть свежего воздуха. Зато из-под вонючих тушек я услышал стон Эбенезума. Хендрик направо и налево крушил дубиной рыбью плоть.
- Скорее, Хендрик! - крикнул я. - Помогите мне отнести Эбенезума в безопасное место!
Хендрик с дубиной над головой, приложив титаническое усилие, вынырнул из моря дохлой трески.
Вдвоем нам удалось извлечь и несчастного Эбенезума.
- Надо отнести учителя в его комнату, - сказал я и взялся за ноги Эбенезума.
- Нет уж! - горячо отозвался Хендрик. - Надо поскорее убираться из этого дьявольского места. Убийца бродит неподалеку. Чем скорее мы исчезнем, тем лучше.
Хендрик поднял Эбенезума за плечи так же легко, как я мог бы поднять лист пергамента, и, разгребая ногами треску, пошел к выходу.
Эбенезум снова застонал и открыл глаза, пробормотав слабым шепотом:
- «Песенка счастливого дровосека».
Я кивнул:
- Это все, что я мог сделать в данных обстоятельствах.
Волшебник посмотрел вокруг:
- Вижу, ты добился успеха. Вот в такие моменты я просто благословляю свою болезнь.

Предыдущая страница 13 Следующая страница


Вирус волшебства 14

Я изо всех сил старался не замечать вони, которая была отвратительна и в первый раз, когда я колдовал на воздухе, а уж в закрытом помещении - просто невыносима. Единственное, что оставалось, - это просто не дышать. Я почувствовал, что если немедленно не глотну свежего воздуха, то очень скоро уподоблюсь этой рыбе.
- Смотрите! - закричал Хендрик. - Лестница!
Рыцарь направился к нише в стене, которая действительно вела на лестницу, спускавшуюся в темноту. Эбенезум настоял, чтобы ему дали идти самому. Мы поставили его посредине: огромный Хендрик шествовал впереди, следом - волшебник, шествие замыкал я. Чем ниже мы спускались, тем темнее становилось. Ступени были гладкие, отполированные множеством ног. Мне пришлось нести за Эбенезумом шлейф. Рукой он упирался в бронированную спину Хендрика. На лестничной площадке мы оказались уже в полной темноте.
Хендрик наткнулся на что-то деревянное, и оно ответило ему глубоким звуком.
- Проклятие! - сказал он.
Перед нами распахнулась дверь, и мы на секунду ослепли от яркого света факелов.
- Наконец-то! - зазвенел у меня в ушах жизнерадостный голос Химата. - Вот и наши гости! Начнем веселиться!

Глава 13

«Развлечения могут стать одной из серьезных проблем для волшебника. Действительно, если человек способен наколдовать себе все, чего душа пожелает, то совершенно непонятно, как ему „послать все это подальше и расслабиться“.
Насчет развлечений имеются разные мнения. Один мой знакомый волшебник решил наращивать свою физическую мощь путем неустанных упражнений, но вскоре обнаружил, что благодаря обретенной непомерной силе рвет на себе одежду, когда колдует. Другой маг решил достичь согласованности между языком и зубами, чтобы имитировать голос любого насекомого. Он так в этом преуспел, что однажды летом в траве обнаружили его труп: он задохнулся из-за шести тысяч трехсот двух влюбленных кузнечиков, поспешивших на его зов. А что до того моего знакомого, который пытался наладить личные контакты между людьми и овцами… то о нем лучше умолчать».
«Наставления Эбенезума», том XLIV

Один из ассистентов Химата провел нас к столу в глубине комнаты. Помещение казалось очень большим. Вдоль трех стен по периметру комнаты через каждые двадцать шагов были расставлены факелы. Но в тот угол, куда нас отвели, свет не доходил. Комната была полна народа: отшельники и путешественники вроде нас. Мне никогда в жизни не приходилось видеть столько людей сразу в одном помещении. Оказалось, толпа людей нервирует почти так же, как и окружение призраков. У меня вдруг промелькнула тревожная мысль: неужели и в Вуште будет так? Что, если в городе тысячи запретных наслаждений я окажусь в окружении пятисот человек? Или, еще хуже: в окружении пятисот женщин, молодых и красивых, с длинными рыжими волосами, струящимися по плечам и спинам, и все как одна имеющих на меня виды?
Что ж, я бы, пожалуй, выдержал, а вот как быть с учителем?
- Ваш столик, господа. - Наш провожатый в капюшоне указал нам на три свободных стула, стоявших по одну сторону маленького столика.
Стул в торце стола был занят. Даже при почти полном отсутствии освещения, по росту и осанке не составляло труда узнать в занимавшем этот стул Дилера Смерти.
- Проклятие, - пророкотал Хендрик.
Химат уже спешил к нам.
- Наши самые почетные гости! - кричал он, радостно похлопывая себя по животу. - Итак, вы среди тех избранных, которые будут сегодня присутствовать при правдивой и исторически достоверной саге о Плауге в Меру Всесильном, исполняемой, как вдохновенное драматическое действо, с танцами и песнями. Кроме того, за ничтожно малую плату вы сможете причаститься по обычаю нашего ордена. - Другой отшельник подкатил к нам столик на колесиках, уставленный кексами, пирогами и печеньем. Химат со значением погладил себя по животу, поклонился и ретировался со словами: - Выбирайте поскорее. Скоро начнем развлекаться!
Мои глаза уже почти привыкли к здешнему освещению, которое казалось особенно тусклым по сравнению с ослепившими нас у входа факелами.
Киллер улыбнулся и заговорщически кивнул мне:
- Вот уж я развлекусь!
Это единственное, что он успел сказать, потому что совсем рядом с нашим столиком ударили цимбалы и перед нами возникли семь фигур. Зазвучала веселенькая музыка. Семеро выстроились в ряд и стали дрыгать ногами. По ногам я догадался, что это женщины. А когда они запели, последние сомнения исчезли.
Мы семеро добрых и милых отшельниц.
Мы вас поздравляем: вы зрите отшельниц счастливых, затем, что мы Плауга знаем!
Кто обрел его и постиг - тот умеренно, скромно велик!
Эбенезум подался вперед и похлопал Киллера по плечу:
- Вы не против, если мы коротко поговорим о вашем контракте?
Улыбка сразу же исчезла с лица убийцы.
- Пожалуй, не стоит. А то я что-то стал слишком чувствительный! В конце концов, я пропустил только один курс!
- Вот именно, - быстро пошел в атаку Эбенезум. - У меня есть ряд критических замечаний по вашей подготовке. Разговор мог бы пойти вам на пользу. Как я понимаю, ваше призвание - убийство как произведение искусства. Подумайте, насколько увеличивается удовольствие от убийства, если оно предварено плодотворной беседой.
Киллер задумчиво кивнул:
- Ваша правда. Неспешные беседы могли бы сгладить природную резкость моего характера. Я ведь многим в жизни пожертвовал ради своего призвания.
Эбенезум погладил бороду и улыбнулся:
- Вот именно. Я знал, что вы разумный человек. Должен скромно добавить, что я ученый, и беседа со мной могла бы обратить ваше внимание на некоторые тонкости, которые помогли бы вам в вашей работе.
Киллер пристально посмотрел на волшебника и весь подался к нему. Эбенезум рассеянно поглаживал бороду. Со стороны казалось, что он глубоко погружен в какие-то свои волшебные размышления. Я отвернулся и стал смотреть на сцену. Танцоры и певцы ушли, их сменил пожилой монах. Он читал из толстой книги:
- «И тогда люди обратились к Плаугу и умоляли его помочь им в трудную минуту. И Плауг внял им, ибо трон его не так высок и неприступен, чтобы бог не услышал голосов людей. И трон сделан из вторсырья и украшен прихотливыми стеклянными безделушками. И Плауг взглянул на толпу и сказал: „Не сегодня. Сегодня я не готов к этому“».
- Скажите, пожалуйста, - обратился Эбенезум к Дилеру Смерти, - указаны ли в вашем контракте сроки, в которые вы должны нас убить?
Киллер прищурился:
- Это секретная информация. Контракт - священный документ и… - Он помолчал немного. - Но, может, не этот контракт… Нет. Точные сроки там не обозначены.
- Прекрасно, - просиял Эбенезум. - Тогда у нас есть время для обстоятельной беседы.
Киллер расслабился:
- Что ж, возможно. У меня и вправду кое-какие пробелы в образовании. Несколько часов ученых разговоров не повредят.
- Да уж, - согласился Эбенезум, снял головной убор и положил его на стол. - Тогда - к делу! Нам обоим очень повезло, что мы встретились. Я прекрасный собеседник и умею спорить. Спросите моих соотечественников. Мы можем затронуть в нашем разговоре именно те аспекты, на которые вы в свое время не обращали внимания. Если бы у меня было дня два на подготовку, я уверен, что смог бы выработать курс обучения, восполняющий пробелы в вашем образовании. И через несколько месяцев вы стали бы вполне образованным человеком!
Киллер посмотрел на волшебника долгим внимательным взглядом. Новая группа певцов и танцоров поднялась на сцену. Они исполняли весьма странный танец: несколько секунд диких прыжков, потом - полная неподвижность в течение нескольких минут. Один из певцов, тот, что был подальше от нас, призвал собратьев «уподобиться Плаугу» и нашел горячий отклик у зрителей. Все были захвачены представлением.
- Ваше предложение заманчиво, - пробормотал Киллер так тихо, что эта фраза почти потерялась в гуле толпы. - Я подумаю.
- Но вы так и не попробовали выпечки! - Химат опять возник около нашего столика с тележкой замороженных продуктов. - Вы ведь не хотите оскорбить Плауга, отказавшись восславить его в Каком-то Смысле Бесподобное Имя?
Химат вывалил свои пирожки и булочки на стол перед Эбенезумом и повернулся к постепенно накалявшемуся Хендрику, готовясь сделать то же самое.
- Ибо сказано, что в гневе Плауг относительно ужасен! - сообщил Химат, быстро съел что-то маленькое и липкое и повернулся к Киллеру, намереваясь оделить выпечкой и его. - Конечно, до сей поры никто не имел случая присутствовать при гневе Плауга, да будет благословенно его священное имя. Но ходят слухи о том, что может случиться, если мы наконец разозлим его! Сказано, что Плауг придет к нам во время умеренного кризиса. Но что я вам рассказываю! Вы же только что посмотрели наш спектакль. Теперь, вероятно, вы больше меня знаете о Плауге, да будет благословенно его Величие Разумных Размеров!
И он захихикал, довольный своей блестящей речью. Что до меня, смысл речи Химата оставался для меня темен. Да, актеры прыгали по сцене и распевали песни, но никакого сюжета или драматизма я в их действиях не заметил. Правда, я не особенно пристально следил за происходящим. Гораздо больше меня интересовала драма, которая разворачивалась за нашим столиком: Киллер все еще размышлял над предложением моего учителя, Хендрик хмуро жевал что-то длинное и посыпанное сахарной пудрой, волшебник благостно и миролюбиво улыбался, не спуская глаз с наемного убийцы, еще не получившего свой гонорар.
Киллер размышлял и сверлил глазами слоеный пирог, что лежал перед ним на столе.
- Я все обдумал, - наконец сказал он, - и принимаю ваше предложение.
Эбенезум невозмутимо кивнул. Смерть только что дала ему отсрочку, но радость по этому поводу никак не отразилась на его лице. Я ушам своим не верил! Дилер Смерти принял предложение волшебника! Если учителю удалось уговорить Киллера не убивать нас немедленно, то за несколько дней он сможет вообще отговорить его от убийства. Я поклялся себе, что больше никогда не буду относиться к решениям учителя с недоверием. Мне хотелось прыгать на одной ножке и кричать от радости. Но деловые люди так не поступают. Чтобы не закричать, я откусил большой кусок кекса.
- Вы человек ученый и обладаете даром красноречия, - продолжал Киллер, обращаясь к учителю. - И то верно - чтобы самосовершенствоваться, я должен стать гибче и в профессиональном смысле, и в обычной жизни.
- Браво! - торжественно произнес учитель. - Мы немедленно начнем…
Киллер знаком остановил его:
- К сожалению, вы единственный, с кем я заключаю сделку. Ваш ученик и рыцарь, разумеется, будут убиты немедленно.
Кусок кекса встал у меня колом в горле. Я попытался одновременно откашляться и проглотить. Хендрик рывком встал, и через секунду Головолом смел со стола все деликатесы. Киллер даже взвизгнул от удивления, когда на него посыпался весь этот сладкий дождь. И от пирога с вишней ему все же не удалось увернуться.
Убийца вытер красную липкую начинку, сползавшую по его лицу.
- А если я отвечу, рыцарь? - вкрадчиво прошептал он.
- Проклятие! - отозвался Хендрик.
- Хендрик, подождите! - закричал я, увидев, что рыцарь уже замахивается своей верной дубиной. В тот самый миг, когда кусок пирога угодил в физиономию Киллера, я сделал небольшое открытие. Что может Хендрик один? Всего лишь держать Киллера на расстоянии, время от времени используя Головолом. А если мы будем действовать все вместе: дубина рыцаря, мудрость волшебника, первые заклинания ученика, - мы хоть чего-нибудь да добьемся. Вот ведь пирог с вишней - последняя капля сдобного дождя - в конце концов достиг своей цели!
Но учитель зарылся в свои одежды, спасаясь от волшебного эффекта дубины, а Хендрик в упоении битвой уже ничего не соображал. Он, правда, успел увернуться от шоколадного торта, запущенного через стол. Но торт был всего лишь отвлекающим маневром. Киллер уже держал в правой руке три увесистых эклера с кремом и через секунду один за другим метнул их в противника с нечеловеческой силой. Однако дубина оказалась проворнее пирожных, и вся жидкая шоколадно-кремовая масса полетела мне в лицо.
- Ап-ф! - вырвалось у меня. Клочья крема висели на ушах, волосах и затрудняли обзор. В любую секунду Киллер мог кинуться и разорвать меня на дюжину сладких кусков.
- Богохульники! - Возглас Химата будто рассек мое сознание надвое. Что же будет дальше? В ожидании еще больших несчастий я облизал с губ остатки последнего съедобного снаряда и протер в креме дырочки для глаз.
Химат стоял во главе огромной толпы в монашеских одеяниях. Наверно, тут собрались не менее ста отшельников. И все они неотрывно смотрели на меня и на Киллера. Может, наша стычка помешала представлению?
Я был рад, что хоть что-то на время остановило Киллера. Однако, взглянув на угрюмо выдвинутые подбородки и холодные глаза отшельников, почувствовал, что ничего хорошего ждать не приходится.
- Богохульники! - повторил Химат, гневно переводя взгляд с Киллера на меня и обратно. - Вы тяжко согрешили. Вы использовали съестное в греховных целях. Наглые язычники, вы осквернили нашу выпечку!
- Осквернили выпечку! - вторила толпа отшельников.
Химат сокрушенно покачал головой и возвел очи горе:
- Иногда я теряю бдительность! - У него стоял комок в горле от волнения. - Мое природное дружелюбие заставляет меня забыть осторожность. Я приглашаю людей в гости и всего лишь прошу их следовать нашим обычаям.
- Нашим обычаям!
- И что же я получаю в благодарность? - Химат замахал руками, как ветряная мельница. - Я, который дал обет молчания на двадцать лет, но из сочувствия к вам подобным смог выдержать лишь шесть недель! Да, да, к вам! Мы вводим вас в наши дома, предлагаем вам лучшее из всего, что имеем, а вы, вы… Топчете ногами самое имя Плауга Умеренно Всемогущего!
- Умеренно Всемогущего! - подвывали остальные.
- Честное слово, - Эбенезум встал между мною и ордой разгневанных отшельников, - мы все очень сожалеем, что нарушили ритуал вашей секты. Но мы новички, не слишком искушенные в тонкостях местных обычаев. Я, например, сейчас выздоравливаю от долгой и тяжелой болезни и много сплю. Вот этот могучий рыцарь рядом со мной находится во власти своего заколдованного оружия и за себя не отвечает. Что до моего ученика, то он еще мальчик и не достиг зрелости. Нельзя осуждать его за мелкие шалости. И главное, у нас, у всех троих, и в мыслях не было как-либо вас оскорбить. - Он деликатно кашлянул в кулак. - Что до этого господина в черном… пусть он ответит за себя сам.
Киллер сверкнул глазами на Эбенезума:
- Значит, вы так легко отказываетесь от нашего соглашения? Что ж! Я вам отвечу! - Он достал из-за спины огромный пирог, по площади равный поверхности стола.
Толпа разом издала возглас ужаса. Сквозь железные пальцы Киллера сочилась абрикосовая начинка.
- Хватит! - возопил Химат. - С меня довольно! Взять их!
В мгновение ока дюжина монахов накинулась на Киллера. Еще одна группа захвата смела Эбенезума и окружила меня. Через секунду мы с Эбенезумом уже стояли рядом с закрученными за спины руками. Перед нами возвышался Химат.
- А теперь слушайте, нечестивцы! Я расскажу вам о суде Плауга, да будет благословенно его в Меру Славное Имя!
- В Меру Славное Имя! - поддержала толпа.
- В нашей секте строгие, но справедливые законы, - продолжал Химат. - Прежде чем казнить, мы подвергнем вас испытанию, и если вы его выдержите, то, возможно, будете помилованы. У нас три испытания. Первое - водой.
- Испытание водой, - повторил хор.
- К сожалению, мы живем в лесах, а здесь очень мало рек, озер и даже канав, пригодных для этого испытания.
- Пригодных для испытания, - повторили отшельники.
Химат потер руки:
- Следующее, наше любимое, - испытание огнем!
- Испытание огнем! - радостно взвыли монахи.
- Но, к сожалению, у него есть побочные действия. Частенько пламя выходит из-под контроля, и тогда наше жилище тоже сгорает.
- Тоже сгорает, - разочарованно подпел хор.
- Третье испытание куда лучше! К тому же оно вполне в духе Плауга, да не померкнет его Расплывчатая Слава!
- Расплывчатая Слава!
Химат наклонился ко мне так близко, что я чувствовал его сладкое дыхание:
- А теперь, нарушители спокойствия, вы узнаете самое главное. Вам придется пройти испытание… заварным кремом!
- Испытание заварным кремом! - повторила толпа.
Множество рук схватили меня и втащили на сцену, за занавес. Последний, кого я увидел, был Эбенезум. Он махал мне рукой. Ни его, ни Хендрика никуда не волокли. Должно быть, потому, что я был весь вымазан в креме, а они - нет.
Значит, Эбенезум остался на свободе и придет на выручку!
Меня поглотила тьма.

Глава 14

«Религия - личное дело каждого. Нам, профессиональным волшебникам, лучше держаться от нее подальше. Тем не менее возможны ситуации - например, ваше заклинание случайно разрушает чей-то храм, - в которых выбор у вас будет небогатый: либо обратиться в чью-то веру, либо оказаться принесенным в жертву чьему-то божеству. Только тогда и понимаешь в полной мере глубину и красоту религиозного чувства, ну, по крайней мере, пока тебе не удастся бежать из города».
«Наставления Эбенезума», том XXXI

Они оставили меня в темноте связанного по рукам и ногам. Через некоторое время засов звякнул и в келью вошел отшельник со свечой. Он тихо притворил за собой тяжелую дверь и подошел к кровати, на которой я лежал. Свечу он поставил на единственный в комнате стол и обеими руками откинул с лица большой капюшон. Это был Снаркс.
Демон сделал мне знак молчать.
- Я здесь тайно, - прошептал он. - Вы мне почему-то понравились. Вы, похоже, один из немногих смертных, которым можно доверять. Думаю, мне милы ваша неуклюжесть, запинающаяся походка, вечно растрепанные волосы и застегнутая не на ту пуговицу рубашка или ваш цвет лица, о котором мы уже говорили. Впрочем, не важно. Как бы там ни было, вы тронули душу демона. Я решил помочь вам.
В неверном свете свечи я вглядывался в лицо Снаркса, не зная, правда, следует благодарить его или опасаться. Ведь что такое, в сущности, душа демона? Потемки!
Снаркс продолжал:
- Скоро в Большом Зале закончится представление, и тогда начнется ваше испытание. Ваше богохульное поведение - просто находка для Химата, чтоб вы знали. Это будет такое изящное завершение вечерней развлекательной программы. Он-то планировал всего лишь еще один танцевальный номер. Знаете, что-то вроде: «Слушай топот наших ног. Да здравствует наш скромный бог!»
Я устало покивал. Честно говоря, пока Снаркс не сообщил мне ничего обнадеживающего. Не следует ли мне крикнуть стражников?
- Испытание заварным кремом, - вполголоса сказал демон, - может быть ужасной пыткой, если вы к нему не готовы. Каждого из вас, нечестивцев, опустят в чан с кремом, причем уровень крема будет выше вашей головы на два фута. Ну а дальше… смею вас уверить, задохнуться в креме - это ужасная смерть! - Демона даже передернуло от отвращения. - Есть только одно спасение. Вы должны поднять голову и… проесть себе путь на поверхность! Я употребил все свое влияние и добился, чтобы вас поместили в чан с лимонным кремом. Это легче, чем карамель. Когда вынырните на поверхность, просто развяжите себе руки и ноги и плывите к дверце, которая есть в стенке чана. Тогда будет считаться, что вы не только выдержали испытание кремом, но и…
Из коридора послышался какой-то шум, будто по булыжной мостовой волокли что-то тяжелое.
- Второго богохульника тащат в Большой Зал. Надо идти. Меня не должны здесь видеть! - Демон нервно сглотнул. - Я что-то не готов отведать крема. Нет аппетита.
Снаркс надел капюшон, прокрался к двери и приоткрыл ее. Поглядев, не идет ли кто по коридору, он обернулся и помахал мне:
- Жжлдчч! - и был таков.
Проесть дорогу на поверхность? Развязать руки и ноги? Слова Снаркса крутились у меня в голове. Я даже представить себе не мог, что за испытание меня ожидает…
Дверь в келью распахнули с такой силой, что она стукнулась о стену.
- Итак, богохульник! - раздался гневный визгливый голос Химата.
И тут нас затрясло. На этот раз землетрясение было что надо: сильное, со всякими стуками, скрипами, голосами снизу. Одно из лучших землетрясений за последнее время. Я дал бы восемь баллов из десяти, хотя и не помню, когда начал оценивать их по десятибалльной системе.
Когда все кончилось, Химат поднялся с пола и аккуратно отряхнул одежду.
- Придется повторить: итак, богохульник, сейчас мы посмотрим, на что ты способен! Стража! Вывести его!
Четверо дюжих отшельников ворвались в комнату и подняли меня с ложа. «Скоро я буду состоять в основном из крема», - пронеслось у меня в голове.
- Начинаем испытание!
Подняли занавес. Я стоял на высокой платформе, связанный по рукам и ногам, с обеих сторон меня охраняло по здоровенному отшельнику. Чуть в стороне на такой же платформе стоял Дилер Смерти. Он был связан веревками потолще, вернее, весь, с головы до пят, забинтован ими. Его охраняли как минимум две дюжины монахов. Между платформами помещались два металлических чана, каждый из которых вместил бы по крайней мере трех человек. Ближайший ко мне был наполнен колеблющейся ярко-желтой массой. Во втором было нечто светло-коричневое.
Рев толпы отвлек мое внимание от чанов. Теперь, после поднятия занавеса, я мог видеть зрителей, собравшихся в Большом Зале. Неужели это та же самая комната, в которой я сидел несколько минут тому назад? С моего нового наблюдательного пункта высоко над толпой она выглядела совершенно иначе. Да, это по-прежнему было самое большое помещение, которое мне приходилось видеть в жизни, и все же это была всего лишь комната, ограниченная стенами, вдоль которых расставили факелы, а вовсе не безбрежное пространство, как мне казалось раньше. С моей высокой платформы собравшиеся люди казались мне совсем маленькими. На какой-то миг я даже почувствовал свое превосходство над ними.
Но потом сообразил, что все они собрались здесь, чтобы посмотреть на меня. На меня и на Киллера. Весь аттракцион строился на нас, люди всматривались в наши лица, стараясь разглядеть в них страх, раскаяние или отрешенность. Я понимал, что вообще-то должен бояться. В конце концов, с минуты на минуту меня затолкают в один из чанов, и какая-то часть моей души действительно визжала от страха тоненьким голоском.
Я был связан и меня караулили. Бежать было некуда, спрятаться негде. И публика уже собралась - посмотреть на меня.
Все зааплодировали. Чудесное чувство! Теперь я был не просто помощник великого Эбенезума. Теперь именно я был в центре внимания. Наверно, я бы испытал гордость, будь я настоящим, взрослым волшебником.
С достоинством поклонившись, я потерял равновесие. Стражники подхватили меня, чтобы прежде времени не нырнул в чан.
Я посмотрел по сторонам. Публика безмолвствовала. Когда я чуть не упал, все как один судорожно вдохнули и затаили дыхание. Вдруг послышался чей-то одинокий голос. Даже не голос - просто кто-то насвистывал «Песенку счастливого дровосека».
Взглянув вниз, я увидел, что Эбенезум и Хендрик сидят за тем же самым столом, из-за которого нас с Киллером недавно выволокли. Хендрик раздраженно оглядывал собравшихся и поигрывал зачехленной дубиной. Однако Эбенезум отрицательно качнул головой и указал Хендрику на меня. Я кивнул ему, он, продолжая насвистывать, указал мне на свой рот.
Он хочет, чтобы я тоже свистел? А, в конце концов, что мне терять? Если мне суждено умереть в чане с кремом, то посвистеть - не самое худшее, что я могу сделать напоследок.
И я тоже стал насвистывать «Песенку счастливого дровосека». Эбенезум энергично закивал. Значит, он этого и хотел! У волшебника был план!
Химат гневно сверкнул глазами в сторону учителя. Эбенезум как раз перестал свистеть и принялся работать локтями.
- О Плауг, возможно, восседающий там, наверху, среди великих, а может, и не восседающий! Услышь нашу молитву. Эти двое осквернили твое имя во время священного действа. И потому мы подвергаем их испытанию. Ты, с твоей умеренной мудростью, помоги нам судить их по справедливости!
Я заметил, что Химат пристально меня разглядывает. Может быть, потому, что пока он разглагольствовал, я продолжал насвистывать «Песенку счастливого дровосека». Наконец отшельник хлопнул в ладоши:
- В чаны!
Сильные руки столкнули меня в желтую жижу. Я успел сделать глубокий вдох - и липкая масса поглотила меня.
Глаза мои были закрыты, но носом я чуял лимонную эссенцию. Некоторое время я беспомощно барахтался в лимонной жиже. Потом дышать стало невозможно, зато ноги коснулись дна чана. Я был уже готов поддаться панике, но вовремя вспомнил совет Снаркса, поднял голову вверх и приготовился поесть так, как никогда в жизни еще не ел.
Я открыл рот, и туда хлынул крем. Слишком много и слишком быстро! Я стиснул зубы, стараясь не закашляться, и, собрав всю свою волю, проглотил. Ну вот. Не так уж и противно. Даже вкусно. Правда, еще столько предстояло съесть! Но я не сдамся! Я выдержу. Ради учителя, ради моей будущей карьеры волшебника, ради Вушты, города тысячи запретных наслаждений. И я глотал и глотал, быстро, энергично и с сознанием, что каждый глоток может стать последним.
Итак, глоточек за учителя! Он гордился бы мною, если бы видел, как мощно я поглощаю крем!
Еще глоточек - за мое будущее! Каким благородно твердым станет характер волшебника, закаленный в юности подобным испытанием. И я сделал еще глоток, потом еще один…
А теперь - за Вушту! За чудесную, запретную Вушту! Если я выдержу испытание кремом, я буду более подготовлен к встрече с умопомрачительным городом, в котором один лишь вскользь брошенный взгляд может изменить всю жизнь. И я опять открыл рот пошире и… схватил ртом пустоту. Зубы мои клацнули. Воздух! Я проглотил и с наслаждением вдохнул. Воздух! Слаще самого сладкого лимонного крема! Я засмеялся от счастья и стал насвистывать «Песенку счастливого дровосека». Но что-то опять закупорило мне рот. Неужели новая волна крема? Я зажмурился от ужаса. А когда открыл глаза, то у самого своего носа увидел усики какого-то насекомого. Бабочка! Раздался треск: чан не выдержал тяжести моего тела, сотен галлонов крема и тысяч, а то и миллионов бабочек. На желтоватой волне крема я низвергся со сцены в зал.
Сверху, с платформы, послышался голос Снаркса:
- Он выдержал испытание кремом!
- Но… - начал было раздосадованный Химат. - Он не может… - он потер свою бритую голову и улыбнулся, - а может быть, и может…

Предыдущая страница 14 Следующая страница


15 Крэйг Шоу Гарднер

Хендрик встал на пути лимонного потока, выхватил меня из него и посадил на стул, откуда я мог наблюдать уже мелеющую желтую реку. Эбенезум, разумеется, чихал.
Когда учитель пришел в себя, я сердечно поблагодарил его за то, что он не прибегнул к «рыбному» заклинанию, а ограничился бабочками.
Эбенезум радостно закивал:
- Бабочек вполне хватило. К тому же хорошо, что я спас тебя, не оскорбив рыбной вонью религиозного чувства наших хозяев. Развяжи, пожалуйста, Вунтвора, Хендрик.
Рыцарь избавил меня от пут. Эбенезум тем временем объяснял, сколь многого мы добились коллективной магией! Я свистел, он хлопал руками и извивался, и в результате сработало! И это очень важно, потому что, хлопая и извиваясь, ты не совершаешь ничего волшебного. Таким образом, магия спровоцировала болезнь Эбенезума только тогда, когда заклинание было уже благополучно сотворено, а если бы он взялся творить его сам от начала до конца, он, расчихавшись, до середины «Песенки счастливого дровосека» не дотянул бы.
- Ты понимаешь, к чему я? - спросил Эбенезум. - Благодатные поля магии теперь снова доступны мне. И кто знает, Вунтвор, может быть, совместными усилиями мы даже найдем средство вылечить меня!
Вылечить? Нет. Это уж слишком! Сначала едва не утонуть в чане с кремом, а теперь еще и это! Что же мне, возвращаться не солоно хлебавши в Лес Волшебника, простившись с надеждой хоть когда-нибудь увидеть Вушту?
Но Эбенезум был слишком взволнован, чтобы заметить мое испортившееся настроение.
- Сейчас как никогда важно сохранить и умножить наши магические ресурсы. Пока ты готовился к испытанию, мы с Хендриком многое обсудили. Мучители демоны уж слишком быстро напали на его след после нашего бегства от Урфу.
- Проклятие, - подтвердил Хендрик.
- И это вполне согласуется с тем, что мы наблюдали всю дорогу. Вунтвор, по свету бродит несметное число демонов. В Голоадии что-то зреет и прорывается на поверхность земли. И теперь, Вунтвор, когда некоторые помехи устранены, - он кивнул в сторону чана с карамелью, - мы можем наконец выяснить, что же это такое.
От радости, что выжил, я совсем забыл о происходящем на сцене. Бабочки к тому времени разлетелись по залу и смешались с толпой, так что зрители теперь то и дело поскальзывались на креме и раздавленных насекомых.
Химат стоял на одной из платформ и простирал руки в зал, к публике. Он откашливался, готовясь что-то сказать.
Второй чан закачался, опрокинулся, и из него вывалился Киллер. Чан покатился по сцене, так что зрителям стало видно, что у него внутри. Ни капли карамели! Стенки были чисто вылизаны.
Киллер громко рыгнул.
- Похоже, помехи еще не устранены, - обронил Эбенезум, задумчиво дергая себя за бороду. - Но, возможно, ему все же понадобится несколько минут, чтобы все это переварить. Мы должны переговорить со Снарксом, и поскорее. Он обладает знаниями о Голоадии, которые могут быть жизненно важны для нас.
Киллер застонал и попытался встать. Живот его был теперь гораздо больше, чем прежде. Химат носился по платформе туда-сюда и потирал руки, да так быстро, что я всерьез ожидал увидеть летящие искры.
- Двое выдержали испытание! - кричал он. - Двое! Двое! Никогда такого не случалось за всю историю поклонения Плаугу, да прославится в веках его Приземленное Великолепие! Никогда еще такого не было, чтобы двое выдержали испытание! Мы должны, должны… В общем, пора устраивать конференцию!
Закутанная в плащ фигура на бешеной скорости неслась мимо нашего столика. Хендрик успел схватить прыткого субъекта за капюшон. Эбенезум зажал себе нос. Рыцарь не ошибся в своем предположении. Это был Снаркс.
- Добрейший Снаркс, - выговорил Эбенезум, с трудом сдерживаясь, чтобы не чихнуть, - нам нужно поговорить… а-а-пчхх. - Он закрыл нос шляпой и чихнул в нее. - Извините. Что-то происходит в Голо… а-а-пчхх. - Он три раза чихнул, один за другим, с очень маленькими перерывами. Эбенезум брезгливо посмотрел на свою шляпу, держа ее в вытянутой руке. - Снаркс, мы долж… а-а-а-пчх! Вунтвор! Придется тебе!
И волшебник уполз под стол чихать.
- Да уж, - начал я. О чем я должен был спросить этого чересчур правдивого демона? Очень хотелось, чтобы учитель мною гордился. Но у меня было так мало времени. Киллер уже скакал по сцене, проделывая какую-то диковинную гимнастику, призванную, я уверен, помочь пищеварению и размять онемевшие члены.
- Да уж, - повторил я. - Так вы, значит, из Голоадии?
- Нет, нет и нет! - раздраженно ответил Снаркс. - Вы же прекрасно знаете, что я не из Голоадии! Думайте, прежде чем говорите! Косноязычие, лишние вопросы! Знаете, иногда мне просто непонятно, как вам, людям, вообще удается общаться друг с другом.
- Снаркс! - закричал я, может быть, несколько громче, чем следовало. Плевал я на его демонски острый язык! - У нас есть основания предполагать, что в недрах Голоадии зреет заговор!
- Все основания! - ответил Снаркс. - Да будет вам известно, что в недрах Голоадии, как вы изволили выразиться, всегда зреет десяток заговоров! В том-то и очарование этой страны. Но мне кажется, что вы на своем невразумительном языке пытаетесь спросить меня об одном конкретном заговоре, об очень опасном заговоре, о том заговоре, который угрожает, быть может, всему человечеству. Это так?
Я кивнул. Возможно, лучше было вообще ни слова не произносить - демон сам бы нам все рассказал.
- Так вот, отвечаю: да! Такой заговор существует. А теперь прошу меня извинить: я опаздываю на конференцию.
- Проклятие! - воскликнул Хендрик, глядя, как Снаркс лихо вскакивает на сцену. Эбенезум высморкался.
Химат наконец-то собрался обратиться к публике:
- Дамы и господа, братья по вере, дорогие гости. История Плаугиата не помнит столь скромно благословенного события. Мы испытывали двоих и нашли их относительно достойными. Сам Плауг, да прославится в веках его Частичное Величие, должно быть, взирает сейчас со своей умеренной высоты и…
Над головой Химата появилось маленькое серое облачко. Из таких обычно выпадает мелкий дождичек. Химат так и застыл с раскрытым ртом, не закончив фразы. Облачко превратилось в довольно неприметного и явно смущенного человека в серой измятой одежде. Он немного покачался в воздухе и приземлился в самую середину зрительской толпы.
- Прошу прощения, - робко пробормотал он. - Я не уверен, что мне стоит присутствовать…
Химат, его помощники на сцене и монахи в зале упали на колени. Все собравшиеся, как один человек, выдохнули:
- Плауг!

Глава 15

«Итак, вы думаете, что познали величайшее, заставляющее грызть ногти волнение; вы думаете, что испытали полное отчаяние; вы думаете, что видели неприглядную изнанку этого мира, неописуемые глубины падения, доступные вашему ближнему, более отвратительные, более зловонные, чем низшие формы плесени… О да! Если вы волшебник, тогда возможно!»
«Дальнейшие беседы с Эбенезумом», том III

- Может быть, я слишком рано, - сказал Плауг, обращаясь, судя по всему, к самому себе. - Да, скорее всего так и есть. Я слишком рано!
Эбенезум посмотрел на второстепенное божество с некоторым беспокойством и, уже в который раз за сегодняшний вечер, зажал себе нос.
- О, не волнуйтесь, не волнуйтесь, пожалуйста! - Плауг сразу же выделил волшебника из толпы. - При мне вы чихать не будете. Это я вам обещаю.
Волшебник внимательно оглядел серенькое помятое божество. Он вдохнул и выдохнул, и ничего плохого не случилось.
- Вы хотите сказать, - осторожно осведомился он, - что в вашей власти вылечить мой недуг?
- Замучились, да? - Плауг сочувственно всплеснул руками. - О! Не то чтобы вылечить. Мы, низшие божества, на такое не способны. К сожалению, я могу избавить вас только от аллергии на себя лично.
- А-а! - нахмурился Эбенезум. - Жаль.
- Да, очень, - согласился Плауг. - Вот что значит быть второстепенным божеством. Сил не много, а ответственности будь здоров! Вы даже представить себе не можете - все время надо угождать верующим. Вот например, что, как вы думаете, я сейчас здесь делаю? Ведь, кажется, ничего такого из ряда вон выходящего не случилось, а?
- О Плауг, будь ты трижды благословен за свою Бережливую Щедрость! - закричал Химат с платформы.
- Да-да, сейчас! Через минуту я буду ваш, - сказало божество. - Только поговорю с этим господином. Вы не поверите, как давно я не беседовал ни с кем по-человечески. Издержки профессии. Поклонения - сколько угодно, а поговорить не с кем.
Эбенезум понимающе кивнул:
- О чем вы хотели бы побеседовать? Может, все-таки расскажете, почему вы здесь?
- А-а, это… - Плауг вздохнул. - Долг! Знаете, иногда так устаешь от всего. Быть низшим божеством ужасно утомительно. Игра не стоит свеч. Верующие тебе в глаза не смотрят, а стоит заговорить с ними - тут же бегут приносить жертвы. Я уже сыт по горло этими жертвоприношениями. На что мне, скажите на милость, мертвая коза, например?
- Плауг, ты хочешь жертвы? - тут же воодушевился Химат.
- Вот видите! - нахмурился божок. - О, не поймите меня неправильно! Химат и его команда - очень славные верующие. Сам статус мелкого божества - вот что невыносимо. Никаких надежд на повышение по службе. А времени сколько отнимает! Я не раз подумывал сменить сферу деятельности.
- Что пожелает Равнейший Среди Равных? - не унимался Химат.
- Чтобы вы перестали задавать вопросы, - огрызнулось божество. - Хотите верьте, хотите нет, но я здесь по делу.
В Большом Зале воцарилось молчание. Все стихло. Я заметил, что вскоре после появления Плауга со сцены исчез Киллер, и уже собирался пойти поискать его, но далеко ходить не пришлось. Киллер стоял за спиной Эбенезума и улыбался мне.
- Да, о чем это я… - сказал Плауг, когда молчание подзатянулось. - Наверно, вам интересно будет узнать, зачем я здесь. Что ж, законное любопытство. В конце концов, вы мне поклоняетесь. Ладно. Я здесь, чтобы сплотить вас перед надвигающейся бедой.
Надвигающейся бедой? Все это мне не нравилось. Хендрик глухо заворчал. Отшельник, что стоял прямо перед Плаугом, снял капюшон. Это был Снаркс.
- Вы имеете в виду угрозу нападения из Голоадии?
- Ну да, я же так и сказал! - раздраженно подтвердил Плауг, потом рассеянно потер свою лысину, глядя вдаль отсутствующим взглядом. - Или не сказал? Вот они! Слышите? - Он посмотрел себе под ноги.
Мы скорее почувствовали, чем услышали. Казалось, глубоко, глубже, чем мы ощущали это до сих пор, чуть ли не в самом центре земли, что-то сдвинулось.
- Будьте же бдительны! - призвал Плауг внезапно прорезавшимся сильным голосом. - Через несколько минут нам предстоит встретиться со всевозможными демонами. Но ведь и они раньше никогда не имели дела с доблестными отшельниками Плауга!
У нас под ногами гудела земля.
- Проклятие! - простонал Хендрик и расчехлил Головолома. Эбенезум попятился, отступая на безопасное расстояние.
- Покажем им, на что мы способны! - вещал божок. - Пусть демоны убираются, откуда пришли! Именем Плауга!
Гул перешел в содрогания. На ногах устоять было трудно. Киллер шагнул ко мне.
- Похоже, ваша смерть опять откладывается, - сообщил он со своей детской улыбкой. - Ну и потеха сейчас начнется! - Он радостно разминался и, предвкушая развлечение, поглядывал на пол.
Я порадовался за него. Хоть у кого-то хорошее настроение! Внизу шумели все громче. Плауг вынужден был кричать:
- Итак, - он указал рукой в самую гущу толпы, - думаю, исчадия Голоадии прорвутся на поверхность вот здесь. А я редко ошибаюсь в таких вещах, уверяю вас. Это моя работа в некотором роде. Так что всем лучше группироваться в углах комнаты. А столы поставить один на другой. Не волнуйтесь, я помогу вам уберечься от обломков. Что? Кое-кто хочет уйти? - Плауг покачал лысеющей головой. - Лучше не сердите меня! Может, мой гнев и не из самых страшных, но он умеренно ужасен, можете мне поверить! Ах да, оружие! Вам ведь нужно оружие. У меня кое-что припасено. Сейчас, одну минуточку…
Я посмотрел на учителя. Он с улыбкой отвернулся от божка.
- Опять мы попали в историю, Вунтвор, - вздохнул волшебник и зажал себе нос, потому что к нам приближался Хендрик с дубиной.
- Проклятие, - произнес рыцарь. - Эти твари нас уничтожат. - Он нервно перекладывал дубину из одной руки в другую.
Ситуация явно выходила из-под контроля.
- Может быть, нам перебазироваться? - осторожно предложил я. Эбенезум покачал головой:
- Боюсь, что тогда придется перебазироваться в другой мир. Впервые за все наше путешествие мы столкнулись с чем-то по-настоящему серьезным.
Я почувствовал комок в горле. Руки мои тосковали по старому верному дубовому посоху. Значит, это по-настоящему серьезно? А как же все эти наши битвы и чудесные спасения, которые мы пережили за последние несколько недель? Я с тоской вспомнил мирное, скучное житье в Западных Королевствах.
- Эй, они уже почти здесь! - завопил Плауг во всю мощь своих легких.
Грохот стал в два раза громче. Я хотел кое-что сказать учителю, но не услышал собственного голоса.
- Все готовы? Я верю в вас! Вы сделаете все, что можете! - напутствовал Плауг. - Взгляд божества остановился на нас с Эбенезумом. - Очень попрошу, ребята, без ваших фокусов с рыбой! Я знаю, они иногда срабатывают, но это не тот случай. Я лично отказываюсь работать среди дохлой трески. Извините, конечно, но всему есть пределы. Они идут! Они идут! - Голос Плауга звенел неподдельным волнением. - Разобьем их! Именем Плауга!
Вот когда земля действительно задрожала. Я упал и, стараясь следовать совету Плауга, пополз к стене. Вдруг комната как бы раскололась на две половины. Я схватился за край стола: хоть что-то надежное. Стол поехал и потащил меня к расширявшейся щели в полу. Быстро скользя в пропасть, прямо в Голоадию, я слышал предсмертные крики тех, кто уже упал, сперва громкие и пронзительные, потом постепенно затухающие. Поискав, во что бы еще вцепиться, я понял, что все едет в ту же сторону, что и я.
Все прекратилось так же внезапно, как началось. Я оказался лицом к лицу с троллем.
- Слюнки текут! - заметил тролль.
Я ударил его столом. Стол сломался.
- Слюнки! - повторил тролль.
- О, если бы меня сейчас видели мои наставники! - Огромная ручища схватила тролля и оторвала его от пола. Неизменно жизнерадостный Дилер Смерти стоял рядом со мной. - Впервые предоставляется возможность придушить тролля, - с энтузиазмом произнес он.
- Слюнки не… - только и успел выговорить тролль.
Сзади чей-то трубный глас нараспев произнес:

Друзья, хватайте этих убогих!
Не выжить им все равно.
Отрывайте им руки, ноги
И головы заодно!

В воздухе заклубилась пыль. Ничего было не видать в двух шагах. От поющего голоса у меня засосало под ложечкой. Такие дрянные стихи мог сочинить только один поэт!

Реви, Голоадия!
Разверни свой флаг!
Ада идут исчадия -
Трепещи, жалкий Плауг!

Сквозь завесу пыли я смог различить нечто большое и голубое. Да, это был он, демон Гакc.

Будем править адом
И миром тоже.
Врежем этим гадам,
Набьем им рожи!

Началось нечто кошмарное. Демоны были всюду. По мере того как рассеивалась пыль, их поголовье росло. Казалось, они возникают непосредственно из пылинок. Если спешно что-нибудь не предпринять, мы все погибнем. И, что хуже всего, последнее, что мы услышим в жизни, будут нескладные вирши Гакса.
Но тут чей-то высокий голос выкрикнул:
- Скажите «Пэ»!
Послышалось несколько вялых «Пэ».
- Скажите «Эл»!
Я крикнул «Эл», и несколько человек в разных концах комнаты подхватили. Нас стало уже побольше.
- Скорее! - забеспокоился Гакс. - Не дать им вместе сказать ни строчки! Мы их убьем поодиночке!
Но тот, второй голос продолжал:
- Скажите «А»!
Теперь пыль осела, так что можно было увидеть по крайней мере половину комнаты. Я обнаружил, что к моему горлу тянется плюгавый красный демон. После схватки с троллем у меня осталось единственное оружие - ножка стола. Размахнувшись, я наподдал демону так, что он взлетел высоко в воздух и крикнул:
- «А»!
Бок о бок со мной сражался Хендрик. Его дубина чертила в воздухе умопомрачительные узоры, за десять секунд вышибая дух из десятка демонов. То и дело слышались возгласы «Чего?», «Кто я?», «Что я здесь делаю?». Это кричали демоны, которые остались живы, но испытали на себе стирающее память воздействие Головолома.
- «У»! - крикнул Хендрик и с ним многие, многие другие.
Я поискал глазами учителя.
- Скажите «Г»!
С другого бока орудовал Киллер, да так споро, что действия Хендрика казались на этом фоне просто воскресной прогулкой. Вокруг Киллера в изобилии валялись руки и ноги демонов. Иногда при них имелись и тела.
- «Г»! - крикнул Киллер вместе со всеми, засмеялся от счастья и стал весело насвистывать.
Я увидел Химата и Снаркса. Они и еще дюжина отшельников образовали кружок. У каждого в руках была по палке, чуть подлиннее и потолще моего обычного дубового посоха. Надо сказать, что монахи весьма успешно сдерживали натиск демонов и эти мерзавцы несли большие потери.
- «Г»! - радостно отозвались отшельники.
И тогда я увидел учителя. Он спрятался за груду обломков и сидел там, зажав нос.
К нему подбирался особенно крупный и волосатый тролль.
- Слюнки текут, - сказал тролль своим дребезжащим голосом.
- И какое слово получилось? - осведомился голос с высоты.
Лицо Эбенезума приобрело странный оттенок красного, ближе к багровому. Его голова непроизвольно запрокинулась. Он больше не мог сопротивляться болезни. И тролль испытал на себе мощный чих волшебника. Тварь завизжала и отскочила, вытирая слизь с рук и ног.
- Слюнки не текут! Не текут! - заверещал тролль и задал стрекача к разверстой в Голоадию пропасти.
- Плауг! - закричали хором множество голосов.
- А ну-ка еще! - подбодрил их голос.
- Плауг! - теперь уже кричали все, сотни голосов.
- И еще разок! - радостно повторил голос. Эбенезум набрал в грудь побольше воздуха и крикнул:
- Плауг!
Мир вокруг нас застыл. Или, если быть более точным, демоны застыли в тех позах, в которых их застал наш последний возглас. Пыль, что еще оставалась в комнате, тоже исчезла. Стало свежо и прохладно, как весенним утром в лесу.
Плауг пребывал там же, где и прежде, - висел посреди комнаты в воздухе.
- Ну вот, - сказал он, - так-то лучше, верно?
Восседая на груде тел павших отшельников, Гакс вопил как резаный. Он был единственным демоном, на которого наши магические возгласы не подействовали.
- Против демонов и Гакса ты бессилен, Плауг-плакса!
Эбенезум высморкался.
- Берегитесь! - сказал он Плаугу. - Его сила возрастает с каждым стишком!
- Даже с таким? - Божество недоверчиво покачало головой. - Но, в конце концов, кто я такой, чтобы судить о стихах? Не я тут устанавливаю правила. Во всяком случае, не все.
Голубой демон поигрывал мускулами. Когти у него на лапах порядочно отросли с прошлого раза.
- Вы подшутить над Гаксом рады? Еще запросите пощады!
Я заметил, что ближайшие ко мне демоны после этого шедевра дернулись. Этак он их всех оживит своими виршами!

Предыдущая страница 15 Следующая страница


Вирус волшебства 16

- Да ты, оказывается, малый не промах, а? - заметил Плауг. - Сейчас, погоди минутку - и мы отправим тебя туда, откуда пришел.
Эбенезум снова расчихался. Демонские чары опять действовали!
Гакс ухмыльнулся, обнажив свои острые как бритва клыки:

Не успеешь, не успеешь!
У тебя не хватит времени.
Скоро сам окаменеешь.
Конец твоему племени!
Демоны завибрировали.

- Этот тип начинает меня утомлять, - заметил Плауг. - Еще минутку! Вообще-то я редко во что-нибудь перевоплощаюсь. Мне дозволено являться разве что в виде охваченной пламенем травы. На кусты я уже не потяну. Попробовать разве?
Гакс подпрыгнул и злобно щелкнул зубами. Было заметно, что демон чувствует себя все лучше и лучше.

Шанс у тебя был,
Ты, божественный идиот!
Но ты его упустил.
Демон к власти придет!

Ближайший ко мне застывший демон несколько раз моргнул.
- Обзываться? - рассердился Плауг. - Фу, как это неблагородно! Я так старался, чтобы все прошло безболезненно. А вы вон как! Надо было мне и вправду явиться в виде горящего мха, например. Для этого, знаете ли, много ума не надо!

Лишь на треп тебе хватает прыти.
А ну-ка, демоны, отомрите!

Демоны не двинулись с места.
- Гм… - задумался Гакс. - Не слишком удачный стишок, конечно… Ладно, попробуем вот так: - Вставайте, демоны, к оружию! Захватим мир! Возьмемся дружно!
Несколько демонов зевнули и потянулись.
- О Разумно Могучий Плауг! - закричал Химат. - Сделай что-нибудь, а?
- Мне очень жаль, но спешка тут неуместна. Секундочку! Может быть, вот так… - Он трижды присел, забавно тряся задом. Ничего не произошло.
- Вставайте, демоны, пора нам! Заждался этот мир тирана!
Они очнулись! Почти все!
- Скорее! Сделай что-нибудь! - возопил Химат. - Умоляем! Пожалуйста!
- Да, да, сейчас… - Плауг кусал губы. - Продержитесь минутку-другую.
- Этот - точно мой! - провозгласил Дилер Смерти и бросился на Такса сзади. - Всегда мечтал задушить по-настоящему крупного демона!
Гакс хотел отбросить от себя убийцу, но Киллер оказался проворнее. Демон успел только укусить собственный хвост, и железные пальцы Киллера сдавили ему горло.
- Демоны, развейте в прах этих жалких у-ур-р-ррахт!
- Погодите! - закричал Плауг, и демоны, которые уже начали было опять рвать и метать, приостановились и посмотрели на него. - Я нашел! - Он три раза вильнул задом, а потом щелкнул пальцами.
Откуда-то сверху зазвучали трубы. Еще я услышал звук, похожий на шелест крыл, как будто над нами пролетело множество невидимых птиц. Посредине комнаты образовалась огромная дыра. Жители Голоадии издали общий истошный вопль и один за другим потянулись обратно на родину.
Когда дыра закрылась, Химат и еще десяток отшельников слезли со Снаркса.
- Не хочется терять новообращенных, - с улыбкой пояснил Химат.
- Всм Плщн! - отозвался Снаркс.
- Один все-таки остался? - нахмурился Плауг. - А мне казалось, я так точно все рассчитал!
Вот тогда-то я и обнаружил, что Киллера среди нас нет.
- Ну что ж, - сказал Плауг, - было очень приятно. Больше меня не вызывайте, я сам вас вызову, когда надо. Мне нужно отдохнуть, но с этим, знаете ли, у нас всегда сложно, да еще при моей невысокой должности… Как вы думаете, могу я рассчитывать на отпуск?
И Плауг исчез.
Эбенезум высморкался:
- Вот теперь-то и начинается настоящая работа!

Глава 16

«Начало и конец, по сути дела, - произвольно задаваемые понятия. Рождение принято считать началом. А как же месяцы, проведенные во чреве матери? Понятие конца еще более зыбко, потому что всегда может случиться еще что-то, что продолжит ранее случившееся. Вот последнее, что я хочу сказать по этому поводу. А может быть, вот эта фраза последняя. Нет, пожалуй, именно то, что я пишу в данный момент, и есть последнее, что… Но если хорошо подумать, то именно сейчас я пишу последнюю…»
«Наставления Эбенезума», том LVII (в сокращении)

- Как это вы не будете платить?
Эбенезум посмотрел на побагровевшего Химата долгим спокойным взглядом:
- Если вы помните, дорогой Химат, мы заплатили за комнату и пансион по прибытии. И вы тогда не упоминали ни о какой дополнительной оплате.
- Но вы же должны понимать, что лачуга нашего уровня…
Волшебник просмотрел счет на трех листках, исписанных снизу доверху убористым почерком:
- Ага! Я вижу, вы включили в счет поломанный стол. Что ж, это справедливо. Вам следует обратиться к тому, кто его сломал. Я думаю, он теперь постоянно проживает в Голоадии. Позвольте… - Учитель разгневанно ткнул пальцем в один из пунктов. - Девяносто шесть галлонов лимонного крема? И вы осмеливаетесь предъявлять нам… - От гнева Эбенезум лишился дара речи.
Химат пожал плечами:
- Но кто-то же должен это оплатить.
- Да уж. - И тут волшебник заговорил таким ровным, не предвещающим ничего хорошего голосом. Мне еще не приходилось видеть учителя в такой ярости. На всякий случай я отошел подальше. - Вот что я вам скажу и дважды повторять не стану, - сообщил Эбенезум. - Как бы вам понравилось, если бы вас превратили, например, в лягушку?
- В лягушку, - как зачарованный повторил Химат и принялся внимательно изучать свои ступни. Может быть, прикидывал, как они будут выглядеть с лягушачьими перепонками? Потом он поднял глаза и посмотрел на Эбенезума, находящегося во всеоружии своего волшебства. - В лягушку… - сказал он еще раз и выхватил у Эбенезума листки. - Ну, возможно, сюда вкралось несколько ошибок. Наши бухгалтеры иногда действительно проявляют излишнее рвение. Я лично проверю счета.
- Очень вас прошу, проверьте, - сказал Эбенезум уже гораздо более миролюбиво. - И еще, мы, разумеется, возьмем с собой Снаркса.
- Вы забираете Снаркса? - Лицо Химата опять побагровело. - Вы мне откровенно недоплачиваете, да еще и лишаете меня лучшего помощника? Чтоб вы знали, я…
- Я думаю, кувшинки на пруду в это время года просто чудесны! - прервал его Эбенезум.
- Кувшинки… - Химат снова побледнел. - Как видно, я слишком долго пренебрегал своим обетом молчания. Пора мне исполнить свой священный долг. Да, прямо сейчас. - И Химат плотно сжал губы.
- Я всегда уважал верующих, - заметил Эбенезум.
Подошел Хендрик, который уже взял на буксир Снаркса.
Низкорослый демон снял свой капюшон.
- Они правы, дружище Химат, - сказал он. - Я понял, к чему идет, еще до того, как меня выгнали из Голоадии. Кое-кому из демонов там, внизу, надоело прозябать под землей. Им бы хотелось оккупировать и поверхность земли тоже. Подобные настроения с каждым днем встречают все большую поддержку среди демонских масс.
- Истинная правда! - подтвердил Эбенезум, который предусмотрительно отошел на почтительное расстояние от Снаркса. - Мы с учеником во время нашего путешествия в Вушту не раз наблюдали проявления повышенной волшебной активности, и она имела последствия. Поэтому мы четверо: Вунтвор, я, Снаркс и рыцарь Хендрик - должны поспешить в Вушту. Во-первых, мне нужно туда по личному делу. А теперь прибавилась и еще одна причина: я должен предупредить коллег в Университете Волшебников и помочь подготовиться к предстоящей вскоре грандиозной битве.
Химат молча кивнул.
- Итак, собираешься соблюдать обет молчания? - спросил Снаркс. - Что ж, правильно, а то иногда ты слишком много болтал. И знаешь, дружище Химат, тебе бы тоже не помешало сбросить несколько фунтов. Я уже не говорю о… тв лж пр лбк!
Хендрик вовремя накинул капюшон на голову Снарксу.
- Проклятие, - произнес рыцарь.
Химат прямо лопался от желания что-то сказать, но посмотрел на Эбенезума и решил, что не стоит.
- Мы ценим ваше благоразумие, - похвалил Эбенезум. - Учитывая серьезность ситуации, мы взяли на себя смелость позаимствовать повозку и лошадь из вашей конюшни. О, не бойтесь! Мы их у вас возьмем всего лишь на несколько месяцев! Ну разумеется, если на нас не нападут демоны. Знайте, мы все четверо очень благодарны за вашу жертву. Это сильно облегчит нам путь в Вушту. - Волшебник протянул руку в сторону кухни. - Вунтвор, пойди возьми два мешка с провизией, которые я приготовил.
Я пошел выполнять, изо всех сил стараясь не обращать внимания на Химата, лицо которого опять приобрело цвет закатного неба перед ветреным днем.
Итак, наш путь лежал в Вушту, город тысячи запретных наслаждений, город, который оставляет на человеке метку на всю жизнь. Уже не помню, когда я в последний раз был в таком хорошем настроении. Мы ехали в нашей повозке по лесу, шел мелкий дождичек, прохладный и освежающий. Я правил и напевал себе под нос. Так как я вырос на ферме, то прекрасно умел управляться с животными.
Эбенезум сидел рядом со мной. Видно было, что волшебник все еще не отдохнул. Он то и дело клевал носом, но дорожная тряска все время будила его. Как всегда мрачный, Хендрик устроился сзади нас. Снаркс сидел еще дальше, под навесом. Время от времени он начинал шебуршиться в своих тряпках.
Из кустов донесся леденящий кровь вопль. Секунду спустя прямо на нас выскочил человек в одной набедренной повязке, босиком и с кинжалом в руке. На тропинке он споткнулся о камень, упал, да так, что напоролся на свое собственное оружие.
- Еще один наемный убийца, - равнодушно заметил я, объезжая тело.
- Да уж, - отозвался Эбенезум. - Но это вселяет надежду, не правда ли?
Так и было. Эбенезуму удалось наконец заснуть. Я правил, и наша повозка катила в Вушту, навстречу судьбе.
Как все-таки удивителен этот мир!

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 8)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 16)


Крэйг Шоу Гарднер

Вирус волшебства

Цикл: "Эбенезум" - 1

 Читать книгу

Аннотация

Дорога волшебника Эбензума и его ученикалежит в город тысячи запретных удовольствий. Впрочем, скорее не лежит, а трясется от хохота, наблюдая за приключениями идущих по ней героев. За удовольствия, как известно, надо платить, а за тысячу сразу – втридорога. Но кому охота расплачиваться вперед и к тому же собственной головой. А всякие демоны, гоблины и прочая придорожная нечисть без роду племени так и норовят взимать плату за проезд именно в этой круглой валюте. Да если бы только это…

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Крэйг Шоу Гарднер - Биография

Крэйг Шоу Гарднер

На основную страницу

Биография

Родился: 1949г. Страна: США Псевдонимы: Крис Блейн (Chris Blaine) Питер Гаррисон (Peter Garrison)

Крэйг Шоу Гарднер родился и вырос в Рочестере, штат Нью-Йорк. Сам он говорит: «Я родился в Греции, Греция, штат Нью-Йорк. Штат Нью-Йорк вмещает в себя множество населенных пунктов, названия которых принесли на эту землю первые поселенцы. Здесь есть Троя, Иерусалим, даже Египет. Жители этих городов принесли названия со Старого Света, надеясь, что великолепие и романтика древних городов перейдет на новые места их обитания». Этот город был «домом» для компании Eastman Kodak, в которой работал его отец. Когда ветер дул с востока, жители могли в полной мере «наслаждаться» вредными парами и отвратительными запахами с пленочного производства. Позже Гарднер говорил, что если у него когда-нибудь вырастет вторая голова, то он будет знать, почему. В 1967 году, когда ему исполнилось 18 лет, он приехал в Бостон, чтобы поступить в Бостонский университет, и так и остался в этом городе. Университет он закончил со степенью BS (магистра???) радио- и телевещания. Несмотря на степень, «благодаря» кризису 1971 года, когда люди его профессии не могли найти работу, он получил работу приемщика/отправителя грузов в компании по производству мужских костюмов. «Я работал среди портных старой школы, болтающих между собой женщин у швейных машин и грузчиков. У нас даже был собственный букмекер, принимавший ставки на бегах. Он был самым маленьким парнем, которого я когда-либо видел — его рост не превышал 5 футов, и то если он стоял на носочках. Он всегда носил костюм-тройку и курил большую сигару. Именно он стал прототипом Большого Луи из моих романов, которые я написал много лет спустя». В тот же период его жена получила работу в Кинотеатре Орсона Уэллса, а это означало, что он мог в свободное от работы время часами смотреть фильмы. Как он сам признавался, он посмотрел около 400 фильмов. «После этого сумасшествия мне оставалось только написать цикл «Cineverse Cycle», — говорил он впоследствии. Кроме того, он работал в больнице специалистом по связям с общественностью, оператором неподвижной камеры, а также управлял парой книжных магазинов на главной площади Гарварда — The Million Year Picnic и, позже, Science Fantasy Bookstore. Свой первый рассказ Гарднер продал в 1977 году, а начал посвящать все свое время написанию книг в 1987. Несмотря на то, что большинство его ранних романов написано в жанре юмористической фэнтези, его рассказы первоначально издавались в сборниках ужастиков, таких как SHADOWS, MIDNIGHT, DOOM CITY, и прочих, с подобными «веселыми» названиями. Его новеллизация «Бэтмена» 13 недель занимала строчки в списке бестселлеров «Нью-Йорк Таймс», навсегда заменив его имя на обложках книг, на надпись: «Автор из списка бестселлеров Нью-Йорк Таймс Крэйг Шоу Гарднер». Его последние несколько книг относятся к царству эпической фэнтези. Последние три написаны под псевдонимом Питер Гаррисон. Кроме всего прочего, Гарднер является президентом Horror Writers Association и президентом «Мемориала Кирка Полланда» — «соревнования плохой прозы», проводящегося каждый год на Readercon (www.readercon.org). Также он является одним из Тайных Мастеров «Camp Necon».

Официальный сайт Крэйга Шоу Гарднера:

craigshawgardner.com