Крэйг Шоу Гарднер - Сговор монстров

1 Крэйг Шоу Гарднер

Посвящается Мерили, без которой…

Глава первая

«Мудрецы советуют: путешественник всегда должен быть готов принять обычаи местных жителей. Но даже в пределах одного только нашего королевства можно наблюдать самое варварское отношение к магии и ее носителям: есть места, где волшебников облагают грабительскими налогами, доводя таким образом до полной нищеты; в других провинциях считают, что магия существует как само собой разумеющееся, и потому волшебникам не платят вовсе; и, наконец, в третьих, неудачливого чародея могут даже искупать в дегте и вывалять в перьях. Из чего вытекает правило, противоречащее заповедям мудрых: в иных краях путешественнику надлежит всеми силами избегать столкновения с местными обычаями».
«Наставления Эбенезума», том VI

Случалось мне хаживать по темным лесам и раньше, но такого темного, как этот, я что-то не припомню. Мощные деревья, меж которых лежал наш путь, вздымались над головами, их ветви, переплетаясь, образовывали подобие зеленого покрова, висящего высоко в воздухе. Он пропускал так мало света, что одну половину суток мы шли в сумерках, вторую - в непроглядной ночи.
Случалось мне и раньше пробираться сквозь густой подлесок, но такого густого, как этот, видывать не приходилось. Хотя света сквозь плотные кроны проникало совсем мало, все пространство между деревьями было заполнено низкими кустами с бледной листвой, имевшими такой вид, словно не солнечный свет, а ночная мгла была для них источником жизни. У листьев на этих кустах края были острые, что твои бритвы, а под ними вдобавок скрывались шипы, все время цеплявшиеся за штанины и в кровь резавшие пальцы при попытке их отцепить.
Случалось мне и раньше бывать в холодных краях, но нигде холод не норовил проникнуть в кровь и даже кости путника так, как он умудрялся это делать здесь. Густая листва не только загораживала свет, но и изгоняла, казалось, даже самое воспоминание о солнечном тепле. У меня было такое чувство, что, опустись температура еще хоть на градус ниже, и кровь, выступившая на моих исколотых коварными шипами пальцах, превратится в лед.
Мой учитель, волшебник Эбенезум, некогда величайший маг во всех Западных Королевствах, обернулся посмотреть на остальных членов нашего маленького отряда. Он потянулся, и его руки далеко высунулись из рукавов черного шелкового одеяния, украшенного вышивкой из серебряных лун и звезд. Правда, платье немного потрепалось и засалилось в дороге, но все же вид его ясно давал понять, что владелец оного - серьезный чародей. Волшебник зевнул, почесал окладистую белую бороду и заметил:
- Какое, однако, свежее выдалось утро!
- Проклятие! - раздался голос рядом со мной. Но я не обернулся, поскольку и так знал, что это Хендрик, который, разумеется, шагает, мертвой хваткой вцепившись в мешок со своей заколдованной боевой дубиной по прозванию Головолом. Похоже, настроение у Хендрика было под стать моему.
- Ужхтрфью! - подал голос кто-то другой. Этим другим был маленький демон Снаркс, закутанный в такое невообразимое количество одежек, что ни одного его слова разобрать было нельзя. Но все же мне показалось, что в его голосе прозвучало беспокойство. Или только показалось?
- Да будет вам. - Волшебник задумчиво погладил свои усы. - Все не так-то плохо. Демоны не нападали уже больше двух дней. Мы движемся с хорошей скоростью и скоро будем у Внутреннего моря. А на другом его берегу нас ждет Вушта!
Вушта? Должен признаться, что, несмотря на мрачную обстановку, от одного только этого названия на сердце у меня полегчало. Вушта, город тысячи запретных наслаждений, место, где человек - если он, конечно, не воплощенное благоразумие, - может, раздираемый противоречивыми желаниями, потерять разум. Вушта, где молодому человеку, такому как я, например, приходится быть вдвойне осторожным, иначе его могут силой затащить в один из легендарных дворцов удовольствий этого города и принудить, как бы он ни сопротивлялся…
Мои размышления прервал взрыв.
- А? - отозвался волшебник. - Что ж, может, я и ошибся.
- Проклятие! - повторил Хендрик. Огромный рыцарь сделал шаг вперед. Все его тело дрожало в предвкушении битвы - внушительное зрелище, особенно если учесть, что ширины он был почти такой же, что и высоты. Руки его продолжали судорожно сжимать мешок с заколдованным оружием. - Какая-то устрашающая магия рядом!
Я с сомнением посмотрел на Хендрика, не зная, исправлять его или нет. Совершенно очевидно, что он ошибается. Никакого сильного колдовства поблизости не было: мой учитель не чихал.
Как я уже говорил, Эбенезум был когда-то величайшим волшебником всех Западных Королевств. Да и сейчас ему по-прежнему не было равных, если не считать одной маленькой проблемки. Несколько месяцев назад он допустил небольшую ошибку, в результате чего оказался втянутым в смертельную борьбу с Гаксом Унфуфаду, одним из сильнейших демонов, порожденных когда-либо Голоадией. Эбенезум одержал победу и загнал демона туда, откуда тот явился, но все же заплатил за это свою цену. С тех самых пор, случись ему хотя бы оказаться рядом с местом, где творят волшебство, он тут же начинал громко и неудержимо чихать.
Для множества волшебников послабее этот недуг стал бы концом их чародейской карьеры. Но не для Эбенезума! Он продолжал заниматься своим ремеслом, обратив недостаток в достоинство: теперь он мог безошибочно распознавать магию даже там, где любому другому чародею это было не под силу. Одновременно он искал в своих ученых книгах способ исцеления от напасти. Однако прошло время, и Эбенезум вынужден был признать, что, каким бы сильным магом он ни был, в одиночку ему не справиться. И тогда он решил искать помощь, даже если ради этого придется ехать до самой Вушты, города тысячи запретных наслаждений, где он сможет найти волшебника, достаточно могущественного, чтобы справиться с этой задачей.
Именно в Вушту и лежал наш путь. И кто только не встречался нам по дороге: драконы и демоны, великаны и привидения, тролли и заколдованные цыплята! Куда ни повернись, всюду колдовство. Слишком много колдовства.
Истина открылась нам, лишь когда мы гостили в огромной, точно дворец, и столь же роскошной хижине отшельника; не раньше, чем Гакс Унфуфаду, тот самый демон, что был повинен в недомогании моего учителя, напал на нас! Обитатели Голоадии, не удовлетворенные теми редкими эпизодами демонического вмешательства в дела земного мира, что выпадали на их долю до сих пор, задумали подчинить себе мир целиком и сделать его частью своей гнусной империи!
Эбенезуму и мне с помощью многих других удалось выиграть ту первую битву. Но мы знали, что это лишь начало войны. Поэтому добраться до Вушты и ее Университета Волшебников стало еще важнее, чем раньше. Будущее всего мира было поставлено на карту!
С тех пор мы с удвоенным рвением стремились к цели нашего путешествия. Нам помогали двое спутников: Снаркс и Хендрик. Но, даже путешествуя днем, нам приходилось все время быть начеку. Мало того что всю дорогу нам досаждали демоны со своей демонической магией, так периодически на нас нападали еще и наемные убийцы, посланные правителем, которого Эбенезум ухитрился нечаянно обидеть. Чтобы отбить эти атаки, потребовались объединенные усилия всех нас четверых.
Раздался еще один взрыв, на этот раз гораздо ближе. Земля у нас под ногами ходила ходуном.
- Проклятие! - воскликнул рыцарь-гигант. - Демоны снова нападают!
- Нет, нет, мой добрый Хендрик! - поправил его мой учитель. - Это еще не демоны. По крайней мере не в больших количествах. Иначе мой нос непременно отреагировал бы.
Волшебник торопливо сделал шаг назад и прикрыл нижнюю часть лица полой своего расшитого одеяния. С третьим толчком Хендрик извлек Головолом из защитного мешка:
- Проклятие! - Дубина со свистом описала круг у него над головой. Головолом был зачарованным оружием, и стоило только Хендрику взять его в руки, как он уподоблялся одержимому. Но на дубине, кроме всего прочего, лежало заклятие: Хендрик купил ее у демона Бракса, который, разумеется, не счел нужным проинформировать воина о точных условиях сделки. К своему несказанному ужасу, Хендрик вскоре обнаружил, что Головолом не приобретается в вечное пользование, его можно позаимствовать лишь на время!
Нездорового зеленоватого цвета голова демона Снаркса выглянула из-под укутывавших его тряпок. Он стоял рядом с Хендриком и глазел на место последнего толчка.
- Волшебник прав, - прошипел он. - Это сделал не демон, это кто-то намного хуже!
И тут взрыв прогремел прямо у правой ноги Снаркса. Демон завизжал.
- О, прошу прощения! - раздался тоненький голосок. - Тысяча извинений! - Крошечный человечек, одетый во все коричневое, стоял среди нас, сосредоточенно отряхивая рукав своего одеяния. - Я еще не совсем научился справляться с этим фокусом. Но ничего, скоро все будет в порядке!
Хендрик прищурился, разглядывая пришельца:
- Это какая-то фея…
- Что? - Человечек так и впился глазами в воина. - Ничего подобного! Придумают тоже! - Он набрал полную грудь воздуха, вытянулся во весь рост (всего-то фут с половиной) и представился: - Господа, перед вами брауни!
- Брауни? - пробормотал Снаркс. Выражение неодобрения на его лице сменилось откровенным ужасом. - Брауни?
Хендрик улыбнулся:
- Не сердись, малыш, моя ошибка вполне объяснима. То и дело приходится слышать, как люди толкуют про фей да брауни.
- Про фей и брауни! Про фей и брауни! - Человечек негодующе затопал ножками. - И никто никогда не скажет «брауни и феи», нет, нет, нет, ни за что! Только наоборот! Все, с нас, брауни, достаточно! Больше мириться с этим мы не намерены!
- Вот как, - произнес за складками своего одеяния волшебник. - Будет ли с моей стороны большим нарушением приличий спросить: с чем именно не намерены больше мириться брауни?
Малыш грустно покачал головой:
- Все давно привыкли относиться к брауни как к чему-то само собой разумеющемуся. Что ж, частично это наша вина, я первый готов это признать. Мои предки всегда прятались от больших людей, и у брауни давно вошло в обычай делать свои дела после захода солнца. Но, поверьте моему слову, дни невидимых брауни сочтены! Отныне каждое наше доброе дело будет у всех на виду! Да здравствуют брауни!
Снаркс содрогнулся, ужаснувшись, по-видимому, одной мысли о подобном. Я с тревогой приглядывался к нашему зеленому спутнику. Его непревзойденные познания в делах и обычаях Голоадии оказали нам неоценимую помощь в сражениях с демонами. Быть может, и в речах маленького человечка ему послышалась скрытая угроза?
Шепотом я спросил у демона, в чем дело.
Снаркс взглянул на меня, и в глазах его была мука. Его и без того зеленое лицо приобрело еще более нездоровый зеленый оттенок.
- Ты знаешь, - прерывисто зашептал он, - хотя меня выгнали из Голоадии, ибо я не могу говорить ничего, кроме правды, с тех самых пор, как демоны-политики напугали мою мать, когда она была еще мною беременна, я уже почти смирился со своей судьбой - вечно скитаться по миру, полному врагов моего народа, готовых убить меня, как только увидят. Но все же… все же… - Снаркс подавил всхлип. - Это для меня слишком! Может, меня и выгнали из Голоадии… но все же у меня есть свои принципы. Он такой, такой… - Снаркс поперхнулся, - такой… сладенький!
Я перевел взгляд на брауни. Мне было понятно, что имеет в виду демон. Было что-то приторное в этом человечишке, его прыжках, ужимках и неумеренных похвалах народу брауни.
- Где же теперь эти феи, позвольте вас спросить? - продолжал разглагольствовать он. - Думаете, они ничего не знают о голоадских планах по захвату этих земель? Как бы не так: феям тут же все становится известно, как только нога какого-нибудь демона ступает на землю этого королевства. Так что же они делают? Да ничего! Они испугались! Они спрятались! Настало время брауни, говорю я вам! Мы больше не будем прятаться. Мы останемся здесь и покажем этим демонам и всем остальным, что мы здесь и что мы будем здесь всегда! Феи и брауни, как же!
- В самом деле, - ответил Эбенезум. - Звучит вполне убедительно.
- Вообще-то, - просиял брауни, - я вот за чем пришел. Только что я повстречал в лесу одну молодую особу, которая просила передать вам что-то важное.
- Молодую особу? - переспросил я.
- Да, да, по-моему, ее зовут как-то на «Н». «Н» или «М». - Брауни тряхнул головой. - В моем способе передвижения много хорошего: он незаменим, когда нужно спешить. Но, надо признать, голова от этих взрывов идет кругом.
- На «Н»? - продолжал расспрашивать я. - Ее зовут Нори?
Неужели это правда? Неужели моя любимая ищет нас? О, смею ли я надеяться, что она ни минуты больше не может жить без меня?
- А может быть, и на «С». Прошу прощения. Это все из-за звона в ушах, знаете ли. Но я уверен, что ее имя начинается с одной из этих букв - «Н», «М» или «С». Только с одной из этих, и ни с какой больше.
Ну почему этот брауни не мог все по-человечески запомнить? Ведь это наверняка Нори, больше некому! Может, известие, которое она нам передала, поможет понять, Нори это или кто-то другой.
- Что она сказала? - потребовал я ответа у брауни. - Упоминала Эбенезума? - На мгновение голос изменил мне. - Говорила что-нибудь о… Вунтворе?
- Да, по-моему, она называла эти имена или очень похожие. Нет, но как же ее все-таки звали?
- Понятно. - Очевидно, вся эта бестолковщина порядком наскучила моему учителю. Он шагнул вперед, его кустистые брови сошлись у переносицы. Признаться, я был рад, что волшебник решил наконец принять более активное участие в разговоре. Против его чародейских уловок никто не устоит. Колдовством или без него, он в два счета разговорит этого лесного духа. - Что тебе сказала молодая женщина? - Он чихнул и отвернулся, чтобы высморкаться.
- Так, сейчас, - отозвался брауни. - Я, знаете ли, не могу точно ответить. Это все из-за имени. Просто удивительно, как мелочь вроде этой может все испортить…
Волшебник сделал еще шаг вперед:
- Так ты помнишь, что она тебе сказала, или нет? - На этот раз он чихнул дважды.
- Я могу пойти и спросить, как ее зовут. Уверен, как только я услышу ее имя, тут же вспомню и все остальное. Вы должны дать мне еще один шанс. Мы, брауни, будем отныне принимать более активное участие в делах этого мира. Мы твердо решили. Но все это для нас пока в новинку, поэтому вы должны дать нам время подучиться. Обещаю, что не подведу вас. Девиз брауни: «Продолжай пробовать, пока у тебя не получится».
Прежде чем очередной приступ насморка овладел Эбенезумом, он успел выдавить одно слово:
- Уходи!
- О! Прошу прощения. По-моему, мне и впрямь лучше уйти. Но запомните: у брауни все получается лучше!
Он закрыл глаза и топнул ногой. Снаркс завопил, когда прямо под ним грянул взрыв.
Брауни сконфуженно улыбнулся:
- Извините. Все еще никак не могу научиться рассчитывать силу удара. - Потом нахмурился. - Что бы та молодая женщина ни сказала, я знаю, что это важно. Что же это было? Ах да, вопрос жизни и смерти. Именно так она и сказала. Жизни и смерти. А может, жизни или смерти?
Снова прогремел взрыв. На этот раз брауни исчез.

Глава вторая

«Существует столько же разных видов магии, сколько и самих магов. Многие виды колдовства производят на зрителей впечатление своей яркостью и шумом, однако всем известно, что сильнейшее чародейство совершается порой в тишине и тайне; таковы тончайшие изменения в самой ткани бытия, разглядеть которые может лишь опытный взгляд другого волшебника. Время от времени даже такой ученый маг, как я, испытывает сожаление о том, что до сих пор не овладел деликатными секретами своего искусства: например, восточной магией пальцев, когда движением одной фаланги пальца маг может заставить цветы петь. И вероятно, настанет день, когда мои пальцы, устав от пригоршней золота, которые приносят мне более яркие и шумные колдовские эффекты, обучатся изысканной магии Востока».
«Наставления Эбенезума», том VII

- Нори!
Имя само сорвалось с моих губ, как только брауни испарился. Нори! Любовь всей моей жизни. Как мне описать ее? Лицо, волосы, кожу, улыбку? Нет, словами не выразить всей глубины моего чувства к ней. Нори! И если брауни не солгал, она идет сюда!
Кто-то скажет, что мы еще слишком молоды для такого сильного чувства. Но внешность обманчива. Признаю, в юности мне часто казалось, что я влюблен, но каждый раз чувство, которое я испытывал, оказывалось чем-то другим. Сначала была дочь одного зажиточного фермера, потом еще одна девушка, покинувшая меня вскоре ради карьеры в шоу-бизнесе - она теперь выступает с поющим драконом, - и еще пять-шесть других. Но, только повстречав Нори, я понял истинное значение слова «любовь». Да, лишь встреча с Нори показала, что все предыдущие увлечения были всего лишь юношеской влюбленностью.
С тех пор моя жизнь сильно изменилась. Я повидал мир и теперь направлялся в Вушту, город тысячи запретных наслаждений. В таких путешествиях, как наше, даже ученик чародея взрослеет быстро. Когда идешь в Вушту, надо быть готовым ко всяким неожиданностям.
- Не доверяю я этому брауни.
…Пока я стоял погрузившись в раздумья, ко мне подошел Снаркс. Капюшон упал ему на плечи, и теперь его рогатая чешуйчатая голова была видна во всей красе. Уголки клыкастой пасти опустились вниз в одной из самых унылых гримас, которые мне когда-либо доводилось видеть.
- Почему, дружище Снаркс? - поинтересовался я. - Что такого может натворить малютка брауни, чтобы повредить нам?
- В этом-то все и дело! - воскликнул демон. Его красные глаза были устремлены прямо в мои. - Чем они вообще занимаются, эти брауни? Да ничем, насколько я знаю. Болтают, будто они чинят башмаки по ночам. По мне, так эту сказку придумали сапожники, чтобы не платить налоги за сверхурочную подработку. Заколдованные башмаки брауни, как же! Не удивлюсь, если окажется, что брауни с сапожниками в доле. Говорю тебе, эти брауни как-то подозрительно тихо себя ведут!
Пинком Снаркс отшвырнул с тропинки небольшой камень. Его глаза продолжали смотреть с той же пристальностью, которая доступна лишь существу, чье детство прошло в Голоадии.
- Проклятие! - Великий воин Хендрик подошел с другой стороны. - Так, значит, с этим брауни что-то нечисто? Так я и думал: никто не имеет права быть таким жизнерадостным без особой причины.
Пальцы Хендрика нервно ощупывали мешок с Головоломом. Так пристально, как он, мог смотреть только человек, одержимый чарами заколдованной дубины.
Я переводил взгляд с одного из моих спутников на другого. Как изменили их две недели совместного путешествия! Когда эти двое встретились впервые, я всерьез опасался, что они разорвут друг друга на куски. Хендрику его проклятая дубина досталась от демона, что не усилило его любви ко всем представителям этой породы. А Снаркс, одержимый страстью резать правду-матку, казалось, с особым наслаждением сообщил громоздкому герою, какой диеты тому следует придерживаться и какие упражнения делать, чтобы сбросить лишний вес. Однако в стычках с выходцами из Голоадии стратегические и тактические познания Снаркса были незаменимы; столь же неоценимые услуги неоднократно оказывал нам и Хендрик со своей скоростной дубиной. Наконец оба поняли, что нужны друг другу. И теперь, хотя закадычными друзьями назвать их по-прежнему было нельзя, иногда они все же разговаривали, и я перестал бояться кровавой расправы, которую они могли учинить друг над другом.
С тропинки перед нами донеслось громогласное «ххаруммф!».
- Если вы непременно хотите продолжать вашу частную беседу, то соблаговолите хотя бы переставлять ноги при этом, - съязвил волшебник. - Мы должны двигаться, а то скоро и этот тусклый свет исчезнет.
Так пронзать взглядом, как это сделал Эбенезум, может только великий маг, разлученный со своим искусством.
В тот миг я понял, что лишения, испытываемые нами в этом трудном путешествии, тяжелы для моего учителя так же, как и для всех остальных. В голосе его звучала глубокая усталость, вокруг рта залегли новые морщины. Мой учитель, волшебник Эбенезум, с такой легкостью расправлялся с любыми трудностями и опасностями, встречавшимися нам на пути, что я даже забыл, что и он может испытывать усталость. Эбенезум не мог подойти к нам поближе, ибо стоило только волшебнику приблизиться к демону, когда тот снимал свой капюшон, или к Головолому, когда Хендрик извлекал его из защитного мешка, как он тут же начинал неудержимо чихать. Я подумал, что нельзя оставлять его в неведении, и пересказал ему наши опасения.
- Да уж… - Волшебник задумчиво погладил бороду. - Другого способа проверить, обманул нас брауни или нет, не существует. Мы должны сами сотворить волшебство и связаться с молодой ведьмой.
Волшебство! Увы, в те дни, в самом начале моей магической карьеры, я знал о нем слишком мало. Когда я только поступил к Эбенезуму в подмастерья - это было в Западных Королевствах, далеко отсюда, - он был слишком занят, чтобы обучать меня чему-либо, кроме как мести полы да носить ведра с водой. Потом, когда он заболел да еще нам стали известны злодейские козни Голоадии, стало и вовсе не до того. Но тем не менее магия была нам нужна, и Эбенезум предложил попробовать. Я слушал внимательно. Может быть, я толком и не знаю заклятий, но мое желание учиться наверняка перевесит мои недостатки.
- Ага, - отметил Эбенезум мою готовность, подняв при этом бровь. - Начнем с заклятия Общения. Оно очень простое и очень полезное. Ты справишься с ним в считанные минуты.
Зажав пальцами нос, он взял меня за плечо и потянул в сторону:
- Вунтвор, - голос его звучал тихо, но взволнованно, - кажется, мы подошли к поворотному моменту нашего пути. Оставив позади Химат, мы также оставили и цивилизацию. Нам не встретится ни одного города, пока мы не достигнем берегов Внутреннего моря. - Он на мгновение умолк, поглаживая длинные седые усы. - Среди наших попутчиков назревает какая-то смута. Оба были и, я надеюсь, еще будут полезны нам в этом путешествии. Но если дать каждому из них почувствовать себя на какое-то мгновение лидером, проку от них может оказаться куда больше. А магия делает нас лидерами. Как ты видел, я еще могу сплести заклятие-другое, если сильно прижмет, но это отбирает у меня слишком много сил. А нам нужно больше, нам нужны заклинания для каждодневного употребления, чтобы поддержать бодрость духа. И вот тут, Вунт, ты можешь оказаться незаменимым. - Волшебник негромко кашлянул. - Я знаю, что в прошлом недостаточно времени уделял обучению тебя магическому искусству. Прошу за это прощения. Ты знаешь, как складывались обстоятельства. Теперь же я должен обучить тебя заклинаниям, которые будут служить нам изо дня в день. Что бы ни происходило, мы должны сохранять хотя бы видимость контроля над ситуацией.
Значит, он все-таки слышал нас. Я был полностью с ним согласен. Мы добьемся успеха, только если не будем поддаваться унынию. Хендрик и Снаркс тоже смогут дойти до конца, если не будут впадать в хандру. Нечего и говорить, как сильно мы с учителем нуждались в их помощи.
- Вунтвор, - продолжал учитель, - я вспомнил заклинание, овладеть которым тебе не составит труда. - Он похлопал меня по плечу. - Нам понадобится кое-что из содержимого твоего мешка.
Я с облегчением снял со своей спины тяжелую поклажу. Когда мы выходили из нашего дома в Западных Королевствах, Эбенезум набрал с собой разных ученых книг и всякой колдовской всячины, которая может понадобиться в дороге. Разумеется, нести все это предстояло мне, тем более, как неоднократно говорил мой учитель, руки волшебника должны быть всегда свободны для колдовства и голова тоже не должна быть занята ничем, кроме магических формул. Какими бы тяжелыми ни были эти вещицы, они уже неоднократно выручали нас в разных ситуациях, и потому я привык воспринимать неподъемный мешок как часть себя самого, а крепкий дубовый посох - второй за время нашего странствия, а первый разбился, славно послужив мне в схватке с Дилером Смерти, - облегчал путь, когда дорога делалась совсем непроходимой, и помогал удерживать равновесие при спуске с крутых холмов.
Эбенезум вкратце очертил свой план, и, пошарив с минуту в мешке, я нашел то, что он просил: весенний номер «Магического обозрения». Я с первого взгляда понял, что это именно то, что нужно, так как в правом нижнем углу ярко-желтой обложки, прямо под картинкой, изображавшей молодую привлекательную ведьму, помещались набранные ярко-красным шрифтом слова:

«ПЯТЬ ЛЕГКИХ ЗАКЛИНАНИЙ, КОТОРЫЕ ПОДОЙДУТ ВАШЕМУ ПОДМАСТЕРЬЮ».

Как раз для меня! Я быстро отыскал нужную страницу.
И действительно, прямо под «Элементарным заклинанием для уборки» и перед «Элементарным любовным заклинанием» (надо будет как-нибудь вернуться к нему) я прочел: «Элементарное заклинание для общения: пользуйтесь зрением для получения наиболее достоверной информации!»
Волшебник нахмурился, глядя на меня:
- Ну так как, Вунтвор, ты готов? Я энергично кивнул:
- Да, учитель. Не пройдет и минуты, как мы будем разговаривать с Нори!
Заклятие представляло собой всего лишь набор картинок. Если они помогут мне поговорить с возлюбленной, то за чем же дело стало!
- Хорошо, подмастерье. - Волшебник задумчиво поскреб макушку под чародейской шляпой. - Если тебе понадобится мой совет, я буду рядом. Ну, настолько рядом, насколько это возможно.
С этими словами учитель сделал несколько шагов в сторону.
Я вновь принялся изучать журнал.
«Представьте себе, что магическая мысль - это птица, - гласила инструкция. - Ваши мысли могут летать по воздуху точно так же, как птицы, и находить свою цель за много миль от того места, где они начали свой путь. Для наиболее эффективного использования данного заклинания представьте себя птицей в полете - благородным ястребом, несущим важные вести, или нежной голубкой, спешащей со словами любви».
Под этими картинками были изображены парящий ястреб, лебедь, качающийся на волнах, и голубка, несущая розу в клюве. «Взгляните на одну из этих картинок или на настоящую птицу и сосредоточьтесь. Эта птица - ваши мысли, и она полетит туда, куда вы пожелаете ее направить. Помните: концентрация - залог успеха! Пусть ничто не отвлекает вас…»
- Проклятие!
Крик Хендрика прервал мое чтение. Потом Эбенезум чихнул, и я потерял то место, где читал.
В нескольких футах от могучего рыцаря сгущался тошнотворный желтоватый дымок. Хендрик высвободил из чехла дубину. Снаркс сбросил капюшон, одолеваемый невыразимой жаждой все увидеть и высказать всю правду. Похоже, нам и впрямь могли понадобиться все наши силы.
- Необременительные условия оплаты! - воскликнул только что материализовавшийся демон.
- Если не считать того, что написано адски мелким шрифтом! - прошипел Снаркс в ответ.
- А, так ты еще здесь, предатель? - Свежеобразовавшийся демон, продолжая широко улыбаться, увернулся от удара Головолома. Отряхнув пыль с костюма в оранжево-зеленую клетку, демон выпустил струю зловонного сигарного дыма. Улыбчивый Бракс - а это был именно он, неутомимый двигатель торговли, - обратился к Хендрику: - Разумеется, мой досточтимый клиент не верит ни единому слову из того, что говорит этот презренный маленький демон. Разве можно доверять типу с таким происхождением?
- То же самое происхождение и у тебя, торговец Бракс! - вскричал Снаркс.
Бракс стряхнул пепел своей сигары прямо на одеяние Снаркса.
- У этого создания нет совершенно никакого коммерческого чутья, если вы понимаете, о чем я. - Демон торговли театрально вздохнул. - Кто бы мог подумать, что уроженец Голоадии может быть настолько скучным и унылым педантом.
- Это я скучный? Это я унылый? Не более, чем сама правда! - отпарировал Снаркс.
- Ну что же, на этом и порешим, - отвернулся от него Бракс. - А теперь возвращаюсь к цели моего визита. Я полагаю, Хендрик, что до сих пор у тебя не было причин жаловаться на свое заколдованное орудие?
Головолом с грохотом врезался в камни, на которых еще мгновение назад стоял Бракс.
- Проклятие! - воскликнул здоровенный рыцарь.
Тут я, вздрогнув, почувствовал, как кто-то тянет меня сзади за рукав. Обернувшись, я увидел учителя, который, завернувшись в свою мантию, изо всех сил сдерживался, чтобы не чихнуть.
- Вунтвор, - кое-как выдавил он, движением головы указав на какое-то место чуть дальше по тропе.
Я последовал за волшебником. Эбенезум чихнул и трубно высморкался в рукав своего одеяния.
- Хорошо, - удовлетворенно вздохнул волшебник, переведя дух. - Здесь нас не будут отвлекать. Тебе не приходило в голову, Вунтвор, что появление демона Бракса могло быть тем самым событием, против которого предостерегала нас Нори?
Я в ужасе посмотрел на Бракса, который как раз предлагал Хендрику новую серию всевозможных насадок для дубины, «от которых Головолом станет только лучше!». Честно говоря, такое предположение не приходило мне в голову. Бракс частенько появлялся, чтобы позлить Хендрика, а заодно и вынудить того сделать какую-нибудь очередную пакость в счет платы за волшебную дубину. Его возникновения давно стали привычной частью нашего путешествия. Да и в конце концов, чего еще можно было ожидать от Голоадии, кроме очередной пакости, а к этому мы тоже давно привыкли.
- Да! - воскликнул Бракс, в очередной раз увернувшись от Головолома. - Ты давно бы пристукнул меня, будь у тебя Дубиноудлинитель, разработанный и запатентованный в Голоадии! Посмотри, как работает это маленькое чудо…
- А потому, - вернул меня волшебник к делу, - нужно как можно скорее связаться с Нори. Достаточно ли хорошо ты изучил заклятие?
Я ответил, что взгляну еще разок, и отыскал в ученом журнале то место, на котором меня прервали. Все было вроде бы понятно. Главное, представить себя птицей. Что ж, помнится, однажды меня уже превращали в птицу. Хотя, если верить пословице, курица (а тем паче цыпленок) - не птица. И еще беда - цыплята не из тех, кто славится быстротой полета. Я очень хорошо помню себя в качестве цыпленка и, честно говоря, до сих пор испытываю иногда потребность пожевать сухих кукурузных зерен. Придется, пожалуй, поднапрячь воображение и представить себя кем-нибудь с размахом крыла пошире.
Потом надлежало определить человека, с которым желательно вступить в контакт, произнести несколько несложных фраз, и заклинание готово. Как говорилось в статье: «Концентрация - залог успеха». Кажется, все довольно просто.
Я взглянул на изображение ястреба. Это было бы славно: стать благородным ястребом и полететь к своей возлюбленной.
- Никудышная работа? - взвизгнул Бракc. - Что ты хочешь этим сказать?
- Точно! - обличал Снаркс. - Вспомни те поющие мечи, что перевирали все до единой мелодии!
- Да, верно, - признал Бракс. - Я вынужден был продавать их, не привив музыкального слуха.
- А как насчет любовного зелья, что привлекало одних лишь насекомых? - продолжал свои обличения Снаркс. - Ты только вообрази, что чувствовали люди, окруженные тучами одолеваемых любовной страстью комаров!
- Контроль качества не в моей компетенции! - вскричал загнанный в угол Бракс, - Кроме того, я торгую исключительно подержанным оружием. Если хотите пожаловаться на любовный эликсир, обращайтесь в отдел Контроля Качества Эликсиров! Он открыт, я полагаю, каждый третий вторник…
Бесполезно. Я не мог сосредоточиться в таком гаме на превращении себя в благородного ястреба. Лучше представлю себя голубем. Как это романтично, посетить возлюбленную в образе белого голубя!
- Проклятие! - Дубина Хендрика вновь с треском опустилась туда, где секунду назад стоял увертливый демон.
- Вунтвор! - зашептал мой учитель. - Торопись! Мы должны как можно скорее выяснить причину появления Бракса!

1 Следующая страница


Сговор монстров 2

Волшебник был прав.
«Концентрация - залог успеха». И все же я не мог удержать картину голубя в голове.
- Мой добрый Хендрик! - воскликнул Бракc, перепрыгивая через дубину, просвистевшую низко над землей. - Ты не так меня понял! Я ведь хлопочу исключительно в твоих интересах!
- Подлый!.. - взревел было Хендрик, но вдруг замолк. - Да, ты и впрямь являешься как раз перед битвой. Почему ты всегда нас предупреждаешь?
Ухмылка Бракса стала еще шире.
- Обыкновенный бизнес, дружище Хендрик. Мы должны быть уверены, что ты умрешь не раньше, чем рассчитаешься с нами. Как бы мы, демоны, получали плату, если бы не предостерегали людей вовремя?
- Проклятие! - вновь завопил Хендрик, и его дубина снова рассекла воздух. - Никогда я не буду выполнять ваш адский контракт!
- Да ладно тебе. Это не так уж трудно, как кажется. - Бракс ткнул своей сигарой в Снаркса. - Скажем, в качестве первого взноса мог бы ты избавить нас от этого зеленого малого в колпаке? Один взмах дубиной, и никто больше не скажет тебе, чтобы ты садился на диету!
- Проклятие! Проклятие! - Хендрик налетел на Бракса с удвоенной энергией.
- Слушай - оп! - Бракс, сделав сальто, избежал прямого попадания дубиной. - Как я и сказал, мой. добрый Хендрик, ты - капиталовложение. Упс! Почти попал. Ты должен думать о нас - а-ап! - как о старых друзьях. Как говорят у нас в Голоадии, «век живи - век плати».
- Вунтвор! - снова раздался настойчивый шепот Эбенезума.
Да, да, мой учитель был абсолютно прав. Нельзя больше отвлекаться на происходящее на том конце просеки. У меня должно получиться! Ради учителя, ради Нори! Но как только поднимался шум, ястребы и голубки разом вылетали у меня из головы. Нужно было как-то исхитриться и увидеть птицу внутренним взором.
Зачарованная боевая дубина врезалась в дерево. С его верхней ветки, протестующе крича, сорвалась птица. Птица! Наверняка это был знак. Я сосредоточился на темно-серых перьях птахи. Пусть эта птичка, обыкновенная и ничем не примечательная, будет моим посланцем. Зачем мне нужны всякие голуби и ястребы? Пусть обыкновенный воробей будет моим проводником.
Я быстро настроился, прочитал коротенькое несложное заклятие. «Концентрация - ключ к успеху!» Летите, мысли! Летите, как воробышек, трепеща скромными серыми крылышками в воздухе. Летите к моей возлюбленной Нори!
Нори! Я увидел ее, внизу, далеко под собой, точно я и впрямь был летящим по воздуху воробьем. Волосы ее пламенели в лучах полуденного солнца. При моем приближении она подняла голову, в ее зеленых глазах отразилось изумление.
- Вунтвор? - Ее прекрасные губы произнесли мое имя.
Она назвала меня по имени! Все мысли о сером воробышке тут же вылетели у меня из головы. Я моргнул. Передо мной стоял Эбенезум, прикрывая руками нос. Нори исчезла!
- Ну что, Вунтвор? - спросил он.
- Не говори потом, что я не предупреждал тебя! - восклицал рядом Бракс, размахивая руками. - И не забывай, что Бракс - твой друг. Я забочусь о тебе, ведь ты - мое капиталовложение. Увидимся!
И демон провалился как сквозь землю.
Вдруг вокруг нас раздались чудовищные вопли. Мы находились в самой гуще атаки демонов!

Глава третья

«У магии, как у всех истинных искусств, есть свои правила, по которым нужно играть. По крайней мере до тех пор, пока не придумаешь что-нибудь новенькое».
«Наставления Эбенезума», том I (Предисловие)

У моих ног раздался взрыв.
- Прошу прощения, - пропищал чей-то голосок. - Мы, брауни, любим громко заявить о себе! У меня для вас хорошие новости! - И тут малыш с изумлением воззрился на происходящее кругом. - Батюшки мои, что это у вас тут творится?
А творилось у нас дело вполне привычное - вся Голоадия опять набросилась на нас, точно с цепи сорвавшись. Наверное, со временем и к этому можно привыкнуть, ведь одному небу известно, сколько демонических атак пережили мы за последние дни. И все же, когда на тебя прет толпа демонов, вооруженных когтями и клыками, которые могут разорвать на куски в считанные секунды, поневоле испугаешься.
- Бл-л-л-р-р-р-у-а-а-а-у!
На меня неслась какая-то тварь, с головы до ног покрытая черными волосами. Не надо было отвлекаться на разговоры! Я нацелил свой тяжелый дубовый посох туда, где, по моим подсчетам, должна была находиться морда чудовища. Волос на нем было так много, что части тела можно было определить лишь условно. Единственное, что прямо-таки бросалось в глаза, так это чрезмерное количество зубов.
Волосатая тварь с визгом отпрянула. Должно быть, я задел что-то жизненно важное! Жаль, не знаю, что именно, а не то непременно бы закрепил успех. Воспользовавшись мгновенной передышкой, я обернулся посмотреть, как идут дела у друзей.
Снаркс боролся с грудой фиолетовых мускулов, а Хендрик отмахивался Головоломом от дюжины демонов, наседавших на него со всех сторон. Эбенезум заходился в очередном приступе насморка, с головой закутавшись в свою чародейскую мантию, но больше ему пока ничто не угрожало. В общем и целом мы недурно справлялись с этой ордой мерзавцев. Что ж, дополнительная тренировка в сражениях с Голоадией никогда не помешает! И я снова замахнулся дубовым посохом на волосатого демона. Он тут же отскочил, зная, что за этим последует. «То-то же, паразит эдакий!» - подумал я. Самым страшным выползням из Голоадии не справиться с благородным отрядом волшебника Эбенезума!
Огромная тварь, пуская слюни, кинулась прямо к брауни.
- О, всего лишь? - удивился тот. Ноги его задвигались в каком-то подобии танца, он трижды подмигнул.
Слюнявый тут же исчез.
- Что это такое? - Я не смог скрыть изумления.
Брауни поглядел на свои ноги:
- По-моему, этот танец называется фокстрот. - Он подмигнул мне. - Ну и еще, конечно, Сила брауни!
- Проклятие! - воскликнул Хендрик, съездив по черепу последнего демона, что еще стоял перед ним.
- Урк! - С этим воплем тварь исчезла. Демон, боровшийся со Снарксом, тоже взвизгнул и растворился в воздухе. И тут я понял, что вокруг нас не осталось ни одного исчадия Голоадии.
- Ловко я с ними разделался, а? - И брауни расплылся в улыбке.
- Не стоит слишком ему доверять, - заметил Снаркс. - Это было обыкновенное голоадское заклятие Умножения. Пользоваться им может и ребенок.
Улыбка сошла с лица брауни.
- Правильно, принижайте нас. Не зря ведь нас называют маленьким народом. Мы малорослы, так зачем считаться с нами?
- Читаешь мои мысли, - согласился с ним Снаркс. - Ну а теперь, когда мы избавились от этого навязчивого типа, не заняться ли нам своими делами?
- Избавились? - завопил брауни. - Посмотрим, как ты избавишься от Магии брауни! - И он принялся выписывать ногами замысловатые вензеля.
- Проклятие! - Головолом обрушился как раз между двумя спорщиками. Хендрик смерил обоих мрачным взглядом.
- Мы сражаемся только с демонами, - с нажимом произнес рыцарь. - Мы не сражаемся друг с другом.
- А что это такое, - поспешил вмешаться я, - заклятие Умножения?
- Да обыкновенное крючкотворство, плохо сработанное к тому же, как и все в Голоадии, - небрежно бросил брауни. - Демоны используют это заклинание, когда у них кадров не хватает. Простая уловка, чтобы пустить пыль в глаза, когда ни на что другое нет сил.
- Так ты хочешь сказать, что нас не атаковала целая орда демонов? - изумился я.
- Ну, если два-три демона - орда, то конечно, - ответил брауни.
Не веря своим ушам, я ударил посохом о землю. Мои руки еще помнили его тяжесть, когда я размахнулся, чтобы заехать волосатому по физиономии, в моих ушах все еще звенел его визг, когда он отскочил в испуге. Мы справились бы и с худшей ордой голоадских созданий!
- Значит, их было всего двое? - переспросил я.
- Ага! - последовал жизнерадостный ответ брауни. - Это заклятие может заставить сражаться часами. Потом демоны просто исчезают. Но к тому времени ты уже безнадежно опоздал туда, куда шел. Или наоборот - призрачные демоны не дадут сдвинуться с места, пока не подоспеют настоящие!
- Я мог бы сказать тебе то же самое! - вмешался Снаркс. - Все эти штучки давно известны! И я так же хорошо отличаю настоящих демонов от поддельных, как и любое другое магическое существо!
- Ну да, а где же ты раньше был? - язвительно заметил брауни.
- Слушай, ты, коротышка! - заорал маленький демон. - Я бы и предупредил остальных, если бы ты не разводил тут демагогию! Честному демону уже и слова вставить не дадут! Почему бы тебе не порассуждать о чем-нибудь, в чем ты лучше разбираешься, о башмаках например?
- Ну вот опять! - завопил малыш. - Опять стереотипы! Вы у меня еще узнаете…
- Проклятие! - Головолом опять с грохотом опустился между ними. - Что я вам говорил о ссорах?
- Ссора? - Снаркс пожал закутанными в плащ плечами. - Да это обыкновенная размолвка, дружище Хендрик. Не сошлись во мнениях, только и всего. Разве это похоже на ссору?
С этими словами Снаркс нежно погладил Головолом.
- Проклятие, - повторил Хендрик, но на этот раз значительно мягче. - Мы должны как можно скорее отправляться в Вушту. От этого зависит наша жизнь.
Откуда-то издалека до нас донесся голос Эбенезума:
- Рыцарь прав. Я тоже отличил подделку, подсунутую нам Голоадией, от настоящих демонов, но, к несчастью, ничего не мог поделать. По какой бы причине наши враги ни прибегли к Заклятию Умножения, ничего хорошего для нас это не предвещает. Вунтвор, скажи нам скорее, что ты видел? Что ты узнал от Нори?
Нори! Я совершенно позабыл о том сияющем мгновении, когда видел ее воочию, в последовавшей затем суматохе. Она назвала меня по имени! Разумеется, моя концентрация тут же ослабла. А чья бы не ослабла, интересно? Как бы получше объяснить это волшебнику…
Нори! Ну конечно - ведь брауни вернулся! Он должен был принести известие!
- Живее, малыш! - крикнул я ему. - Скажи нам, что тебя просила передать женщина!
- Что? - Брауни уставился на меня с таким недоумением, точно слышит обо всем впервые. Потом поскреб в затылке. - Ах да! Та женщина. Я вспомнил, как ее зовут! Нори! - Брауни принялся кивать и улыбаться, точно ожидая похвалы.
Нори! Звук имени моей возлюбленной чуть было опять не заставил меня позабыть обо всем на свете. Но нет! Сначала я должен вытянуть из брауни то, о чем не смог спросить сам.
- Да уж… - произнес я, подражая учителю. - Мы рады, что тебе удалось вспомнить имя молодой женщины. Может быть, ты передашь нам и ее известие?
- Известие? О да. - Брауни кашлянул. - О боги! Я так и знал, что позабыл о чем-то.
- Вот видите! - торжествующе воскликнул Снаркс. - Что я вам говорил? Брауни! Стоит им выпустить из рук ботиночные шнурки…
- Сэр! - выкрикнул брауни резко. - Вам не удастся запугать брауни! Мы шьем башмаки, это правда, но мы шьем очень хорошие башмаки. За помните, сэр, девиз брауни: «Мы малы, но нас много».
Снаркс поежился:
- Тысячи крохотных башмачников, от горизонта до горизонта… - Демон умолк, увидев, как пальцы Хендрика забегали по рукоятке Головолома. Потом опять повернулся к брауни. - Что ж, может, я и впрямь рано к тебе придираюсь. Поучишься еще годок-другой, глядишь, что-нибудь и выйдет.
Брауни поднял обе руки:
- Ну ладно, ладно, признаю, до сих пор мне не все удавалось безукоризненно. Я уже объяснял: мы, брауни, не привыкли действовать у всех на виду. Вот что я вам скажу. Здесь нет этих плаксивых фей? Так я и думал: только жареным запах нет, как их и след простыл. Одна заварушка вроде этой, и проще найти иголку в стоге сена, чем этих ребят! Видите? Я тоже мир повидал, знаю, что в таких случаях говорят люди! - Брауни вспрыгнул на торчавший поблизости пенек, чтобы прибавить себе росту. - В присутствии всех вас даю торжественное обещание! - Крохотный кулачок со звоном ударился в крохотную грудь. - Мы все знаем, на что годятся феи. Я имею в виду три желания. Так вот, я покажу вам, что брауни делают это лучше! - Голос его упал почти до шепота. - Слушайте, я знаю, что вы, ребята, попали в какую-то переделку. Дело не только в сообщении той девушки, которое я никак не вспомню. Просто у нас, у брауни, есть глаза. Как только я увидел вашу потасовку с теми типами из Голоадии, сразу понял, что дела ваши неважные. Но я хочу вам помочь, и вот что я сделаю. Впервые на этом континенте вам предоставляется возможность загадать три желания - не фее, а брауни!
- Желания от брауни? - Снаркс демонически усмехнулся. - Мне сорок седьмого размера, пожалуйста.
Человечек явно огорчился:
- Когда-нибудь Сила брауни спасет тебе жизнь, вот тогда устыдишься своих слов.
- О да, - съязвил Снаркс. - Но у меня такое чувство, что от стыда я не умру.
- Проклятие! - Головолом снова просвистел в воздухе.
- Вунтвор? - донесся до меня голос по-прежнему державшегося в отдалении волшебника. - Можно тебя на минуточку? - Вот и настал момент истины. Учитель больше не собирается безучастно наблюдать за развертывающимся на его глазах фарсом. Пришла пора ответить за все. - Вунтвор, - повторил шепотом учитель, когда я подошел ближе, - мне нужно серьезно с тобой поговорить. - Он кивнул в сторону небольшого пригорка. - По ту сторону этого холма мы сможем побеседовать спокойно.
О нет, это еще хуже, чем я ожидал! Мне и раньше случалось испытывать гнев волшебника. Неужели Эбенезум хочет отвести меня подальше, чтобы другие не слышали, как он будет меня отчитывать?
Волшебник повернулся и пошел к холму, я за ним.
- Ну ладно! - разорялся у меня за спиной брауни. - Я вам покажу, на что я способен! Дарю вам одно маленькое желание - на пробу.
- Ну, маленькое желание я могу придумать, - ответил Снаркс.
- Проклятие! - заорал Хендрик.
- Я буду себя хорошо вести! Буду! - это уже был Снаркс.
Раздался грохот.
По мере того как мы удалялись, звуки становились все менее отчетливыми.
- Ну наконец-то, - повернулся ко мне Эбенезум. - Здесь можно поговорить спокойно.
Волшебник откашлялся. Я торопливо заговорил. Быть может, если я честно расскажу ему, как все было с Нори, он не будет сердиться.
- Да уж… - Эбенезум подергал себя за бороду. - Неудивительно, что ты не можешь сосредоточиться, когда вокруг такой бедлам. Именно поэтому я и позвал тебя сюда, ученик. - Маг продолжал почти шепотом. - Я заметил, что в последнее время наш способ передвижения утратил прежнюю эффективность. Честно говоря, попутчики нам больше мешают, чем помогают.
Я напомнил учителю о том, как полезны были они нам в наших битвах с Голоадией.
- Верно, - согласился он. - Но давай посмотрим на проблему с другой стороны. Несколько минут назад Хендрик говорил о необходимости как можно скорее добраться до Вушты. Нельзя с ним не согласиться, как нельзя и не признать, что именно это нам и не удается. У нашего отряда есть свои недостатки. Если голоадцы хотят нас найти, то сделать это легче легкого: нас много и мы большие. Кроме того, единственное, что в данный момент движется по-настоящему быстро, - это языки наших попутчиков. - Волшебник вздохнул и поскреб макушку под шляпой. - Верно и то, что каждый из наших попутчиков по-своему полезен. Хендрик, например, хорошо управляется со своей зачарованной дубиной. Снаркс знает о демонах такие вещи, которые мне никогда и в голову не приходили. А брауни…
Он умолк на мгновение, вглядываясь в просеку по ту сторону холма, где все еще продолжался спор. Сначала я думал, что Эбенезум относится к брауни как к еще одному курьезу, встреченному нами на пути. Но чем дальше, тем больше мне казалось, что брауни потихоньку растет в глазах волшебника.
- Нет, лучше нам продолжать путь одним, - закончил Эбенезум и громко высморкался. - Как ты, без сомнения, заметил, у меня возникли и другого рода сложности с нашими попутчиками. Мой нос реагирует на все волшебное - например, на дубину Хендрика или демона Снаркса. Трудно поддерживать отношения с союзниками, когда только и думаешь, как бы не чихнуть. Появление брауни делает дальнейший контакт просто невыносимым. Ради моего носа мы должны продолжать путь одни. Надевай мешок, Вунтвор.
Волшебник расправил складки своего одеяния и зашагал по тропинке, уводящей вдаль от холма, за которым продолжали ссориться наши бывшие спутники.
- Лучше побыстрее добраться до Вушты, и добраться живьем. Когда мы окажемся среди магов, то сможем сделать для Снаркса, Хендрика и им подобных гораздо больше, чем оставаясь в этом лесу и отбивая бесконечные атаки демонов.
Я, покорный слову учителя, взвалил на спину тяжеленный мешок, взял в руки увесистый дубовый посох и зашагал следом.
- Учитель, - робко обратился я к нему, - а как же быть с предупреждением Нори? Что, если оно касается только нас двоих?
Волшебник с серьезным видом потянул себя за бороду:
- Так или иначе, скоро узнаем. Идем, Вунтвор. Мы должны отойти подальше.
И вот мы опять шагаем так же, как шагали большую часть пути, - волшебник впереди, углубившись в свои таинственные размышления, я немного сзади, таща на спине мешок с нашими пожитками и всякой колдовской всячиной, которая уже не менее дюжины раз спасала нам жизнь. Надо признать, было что-то успокоительное в возвращении к привычному способу продвижения. Учитель задал хороший темп, и с каждым нашим шагом лес вокруг становился все тише и тише.
Наконец мы достигли очередной прогалины. Учитель остановился:
- Теперь мы, пожалуй, достаточно далеко ушли от наших шумных друзей. Пора, Вунтвор. Время поговорить с Нори.
Я огляделся по сторонам. В этой части леса птиц, кажется, вовсе не было. Но если учитель хочет, чтобы я применил заклинание контакта, то я это и так сделаю. Кругом было настолько тихо, что сосредоточение не потребует никаких усилий.
Я вспомнил воробья. Маленькая серая птичка, неприметная с виду. Прошептав нужные слова, я тут же, весело чирикая, взмыл с воображаемой ветки в воображаемое небо. Нори! Сердце мое воспарило выше облаков. Нори!
Далеко внизу я увидел рыжие волосы моей возлюбленной. Сбросив высоту, я приблизился к ней. Крылья мои со свистом рассекали воздух. На этот раз я узнаю, что она хотела нам сообщить!
- Вунтвор? - Нори подняла голову.
- Да! - воскликнул я, переполняемый восторгом. - Я…
Волшебник чихнул.
- Нори! - позвал я.
Земля у меня под ногами содрогнулась. На нас с учителем посыпался настоящий град из комьев глины и мелких камешков. Коварные демоны! Они напали в тот самый момент, когда мы абсолютно беззащитны!
Учитель продолжал безостановочно чихать. Значит, придется мне в одиночку управляться с демонами, пока он не оправится настолько, чтобы сотворить какое-нибудь заклинание. Я замахнулся посохом, готовясь нанести удар тому, кто первым покажется из поднятого взрывом облака пыли.
- Вот они! - прозвенел тоненький и, увы, слишком хорошо знакомый голосок.
Сначала на землю осела пыль, составлявшая нижнюю часть облака, и мы увидели человечка полутора футов росту, одетого в коричневый костюмчик и такой же точно плащ с капюшоном. По одну сторону от него стоял некто в длинном плаще; по другую, поддерживаемые мощными ступнями, возвышались толстые икры и могучие ляжки.
Ножонки брауни самым жалким образом подкосились, и он сел прямо на землю.
- Прошу прощения, ребята. Надо немного передохнуть.
- Проклятие! - раздался зычный голос. - Брауни выполнил свое обещание!
- Да, да, - проскрипели в ответ. - Не самый, однако, комфортабельный способ передвижения, не так ли?
Теперь, когда пыль улеглась, я отчетливо видел Снаркса, пытавшегося вытряхнуть землю и мелкие камешки из складок своего плаща.
- Ну вот, посмотри, что ты наделал! - Хендрик, завидев моего учителя, принялся поспешно убирать Головолом в мешок. - Как ни пытались коварные демоны разлучить нас с волшебником, малыш брауни доставил нас к нему, хотя на это и ушли все его силенки.
С этими словами он уставился на Снаркса. Демон юркнул в капюшон своего объемистого одеяния.
- Гзззпхххтксс! - донеслось оттуда.
- Проклятие! - буркнул Хендрик и повернулся к нам с волшебником. - Хорошо еще, что мы нашли вас. Очевидно, планы Голоадии еще гнуснее, чем мы предполагали. Они собираются разъединить нас и перебить поодиночке, без пощады!
Учитель погладил свою длинную белую бороду.
- В самом деле, - заметил он, - нам следует быть более бдительными.
Хендрик указал запрятанным в мешок Головоломом на человечка, который по-прежнему сидел в пыли:
- Благодарение богам, что нам повстречался сей благородный брауни.
- О нет! - воскликнул тот, проворно вскакивая на ноги. - Это еще было не желание! Вы ведь просили показать, что я умею, - пожалуйста! Я хотел, чтобы вы поняли, насколько велика Сила брауни! Три желания еще впереди!
Я взглянул на учителя. Тихий уголок леса внезапно наполнился шумом и гамом. Нашему уединению пришел конец, а вместе с ним исчезла и возможность поговорить с Нори. Но Эбенезум как ни в чем не бывало стоит посреди этого бедлама, поглаживает бороду и, кажется, нисколько не возражает против столь неожиданного изменения планов.
- Это хорошо, - изыскал он наконец возможность вставить словечко. Прочистив свое магическое горло, он продолжал: - Мы в опасном положении, причем даже не знаем истинных размеров угрожающей нам опасности. Ради нашего общего блага мы должны что-нибудь предпринять.
- Проклятие! - отозвался Хендрик. - Что ты имеешь в виду, о великий маг?
- Нам нужно немного рассредоточиться, что бы не служить слишком удобной мишенью для атак Голоадии, - предложил волшебник. - Но это лишь вторая по важности вещь, которую я хотел вам сообщить.
Громадный рыцарь окинул поляну подозрительным взглядом:
- А первая?
- Первая заключается в том, чтобы ни на минуту не останавливаться. - С этими словами волшебник повернулся к нам спиной и пошел дальше. - Какие-нибудь возражения?
- Сспррзбффл! - Снаркс поднял полы своего многослойного одеяния. На его ногах красовалось что-то вроде новеньких башмаков.
- Неужели тесноваты получились? - с сочувствием в голосе спросил брауни, огорченно качая головой.
- Гффтбл!
- Не может быть, ведь башмаки - единственное, в чем брауни знают толк. Ты ведь и сам так говорил! - И брауни припустил за волшебником, чья спина уже почти скрылась из виду за ближайшими деревьями.
- На Вушту! - издал клич Хендрик и двинулся вслед за брауни - на десять шажков того приходился один его шажище.
Я взвалил на спину мешок и взял в руку верный посох.
Ворча и вздыхая, Снаркс замкнул процессию. Наконец-то мы вновь движемся к нашей цели! Теперь нас ничто не остановит.
И тут, на самом краю леса, мы увидали единорога.

Предыдущая страница 2 Следующая страница


3 Крэйг Шоу Гарднер

Глава четвертая

«В ученых кругах крупнейших городов нашего королевства постоянно обсуждается вопрос, существуют ли на самом деле сатиры, кентавры, грифоны и другие фантастические животные, или они являются продуктом нашего воображения. Я, будучи волшебником, безусловно, принимаю сторону сатиров, грифонов и кентавров, в особенности когда последние начинают выражать сомнение в существовании каких-либо ученых кругов в наших городах».
«Наставления Эбенезума», том XXXVI

Единорог мчался нам навстречу.
Я потерял дар речи. Все, что я мог, - это стоять и смотреть.
- Роо-о-ох! - выдохнул Хендрик, со всего маху врезавшись в мой мешок. За этим последовало длинное сложное ругательство.
Я положил руку ему на плечо, чтобы он утих, и указал на приближающееся животное. Хендрик оборвал свою выразительную речь на полуслове, так как язык внезапно отказался повиноваться ему. Все его внимание, как, впрочем, и мое тоже, было приковано к волшебному созданию.
Как мне его описать? Его золотые копыта втоптали бы в грязь любые слова сравнения, даже приди они мне в голову. Но что еще мне остается, как не попытаться?
Вообразите себе белую лошадь, но не просто белую, а цвета снега, только что выпавшего из облаков и не успевшего еще утратить первоначальную чистоту от соприкосновения с околоземным воздухом. Вот такую лошадь, здоровую, сильную, быструю как ветер. Мускулы ходуном ходят под шкурой, когда создание мчится сквозь притихший лес, земля дрожит от стука копыт.
Но это существо не просто лошадь, ибо на его лбу, там, где начинается ниспадающая каскадами белоснежная грива, сияет золотой рог длиной в половину человеческой руки. Он не прямой, но и не изогнутый, точно ни прямизна, ни кривизна не в состоянии выразить божественной сути его обладателя. Он вздымается над головой единорога, стремясь к солнцу.
Кстати, о солнце. Мы снова увидели его, так как вышли на поляну. Густой лес, сквозь который мы с таким трудом пробирались в последние несколько дней, расступился, открыв нашему взору приличных размеров лужок, где в высокой сочной траве росли яркие цветы. По лугу двигались тени от облаков, которых в тот день было довольно много, и казалось, будто на земле расстелено лоскутное одеяло, сшитое из кусочков тени и солнечного света.
Каким мучительным был наш путь через сырой и холодный лес! Как жаждал я увидеть хотя бы один солнечный лучик! И вот теперь передо мной простиралась целая залитая солнечным светом поляна, но я видел лишь сверкающую, точно бриллиант, спину и золотой рог приближавшегося животного.
Но ничего странного в этом не было. Если уж нам суждено еще раз увидеть солнце после многодневного странствия по лесу, то почему бы и не при таких исключительных обстоятельствах? Столь величественное животное, как единорог, вполне заслуживает всех тех почестей, которые только в состоянии воздать ему и человек, и природа, включая само солнце.
Прямо перед нами единорог поднялся на дыбы. С такого близкого расстояния он выглядел еще более удивительно прекрасным. В нем словно воплотилась сама душа магии. Он стоял всего в дюжине шагов от нас, излучая мир, покой, уверенность и красоту. Особенно брал за душу взгляд его больших карих глаз.
- Как они могли! - воскликнуло удивительное создание.
Эбенезум высморкался и сделал шаг влево, стараясь держаться наветренной стороны.
- Вот как? - вполголоса заметил волшебник. - Как они могли - что?
Единорог окинул нас усталым взором, затем бросил беглый взгляд через плечо:
- Не знаю, с чего и начать. Спокойно занимался своими единорожьими делами, как вдруг они накинулись на меня!
С этими словами воплощенное совершенство тревожно всхрапнуло.
- Умоляю, продолжайте, - обратился к нему волшебник, рассеянно теребя бороду. - На вас напали? Кто? Демоны?
- Нет, нет! - вскричал единорог. - Гораздо хуже! Обычных демонов я пронзил бы своим рогом, расшвырял в разные стороны. Но подвергнуться нападению этих! - Дрожь пробежала по членам благородного животного. - Что они со мной сделали! Даже сейчас у меня едва хватает сил говорить об этом! Они связали мои копыта - мои золотые копыта, предназначенные лишь для того, чтобы топтать зеленую траву и мягкий дерн! Они спрятали мой золотой рог, венец моей красы и защиту от несправедливости! Они обмотали его самыми обыкновенными подушками, приговаривая: «Это чтобы кто-нибудь ненароком не напоролся, ха, ха!» Мой великолепный золотой рог и… и… подушки! - Единорог умолк на мгновение, судорожно вздохнул и шепотом продолжил: - А еще они вываляли в грязи мою роскошную белую гриву.
- Да уж! - отозвался учитель.
- Мою гриву! - повторил единорог и негодующе тряхнул головой. - Теперь-то вы понимаете, как со мной обошлись? У них нет и капли уважения к моей породе. Да к тому же все они были далеко не девственники! Хотя, конечно, в нашей части леса в этом нет ничего удивительного, но все же…
Единорог громко фыркнул. Похоже, возмущение его достигло предела, так что он даже говорить не мог.
Над нашими головами мелькнула чья-то гигантская тень.
Единорог тоненько заржал.
- Это они! - воскликнуло благородное животное. - Они нашли меня! - Он поднял голову и забубнил, испуганно озираясь по сторонам: - Вы ведь не поверили всему, что я тут говорил, правда? Я немного расстроился и погорячился! Сам не знаю, что на меня нашло! А насчет девственности - это я так, пошутил! Честное слово!
Тень исчезла. - Да уж… - Учитель заговорил самым мягким голосом, которым он обычно умасливал богатых клиентов и отвлекал сборщиков налогов. - Кто бы они ни были, сейчас они, похоже, ушли. Если вы попали в беду, то, может быть, мы сможем вам помочь. Случившееся как-то связано с деньгами?
- Зачем магическим животным деньги? - Единорог в отчаянии потряс прекрасной головой. - И почему я решил, что простые смертные поймут меня?
- О'кей! Настала пора специалисту взять дело в свои руки. - Брауни шагнул вперед. - Мы, два волшебных существа, быстро договоримся. И я даже не считаю это за желание, учтите. Знайте Силу брауни!
- О нет, я и так уже слишком много сказал! - И единорог отшатнулся от низкорослого «специалиста».
Но брауни снова приблизился к нему, ничуть не смущаясь разницей в росте.
- Так, давай сразу к сути, - взял малыш быка за рога. - При чем тут девственность?
- Что? - Единорог встряхнул головой. - Ну, мы просто на этом специализируемся. Ну, вроде как брауни всегда шьют башмаки. Считается, что единороги всегда определяют, девственный ты или нет.
- А мы это все изменим! - тут же завелся брауни. - Брауни делают это лучше! - Малыш откашлялся. - Прошу прощения. Стереотипы - мое больное место. - И тут же метнул укоризненный взгляд на Снаркса, зарывшегося в складки объемистого капюшона. - Я всегда интересовался этой проблемой. А что, единороги специально девственниц выискивают?
- Вообще-то нет, - ответил белоснежный зверь. - Лично я всегда считал, что прямая задача единорога - резвиться в изумрудных лугах и выглядеть при этом бесконечно прекрасным. Девственность - это попутно. Но мы всегда можем отличить, кто девствен, а кто нет. Вот, например, среди вас есть девственник.
Раздался всеобщий вздох изумления.
- Да. Здесь есть девственник. Можете мне поверить, я на этот счет никогда не ошибаюсь. Мы, единороги, в этом лучше всех разбираемся. - Единорог с небрежным изяществом тряхнул головой. - Хотя вообще-то мы много чего умеем.
- Подождите секундочку, - взмолился я, несколько обеспокоенный оборотом, который принял разговор. - А разве девственницы - это не девушки?
- Распространенное заблуждение. Нет, девственность и есть девственность, что у девушки, что у юноши, и я ее чувствую. - Единорог снова пере вел взгляд с Хендрика на меня и обратно.
- Проклятие… - изрек крупногабаритный рыцарь.
Внимательный взгляд животного начал меня раздражать. На что вообще этот перекачанный тип намекает? Снаркс пробормотал что-то нечленораздельное в недрах своего капюшона.
- Что ж, - волшебник, стараясь как можно незаметнее прикрыть нос рукавом, вновь взял инициативу в свои руки, - все это, конечно, очень интересно, но не могли бы вы поточнее объяснить, от кого вы убегаете?
- Убегаю? - И единорог ударил в землю золотым копытцем. - Единороги никогда ни от кого не убегают! Хотя это, разумеется, не совсем так. Скажем, умный единорог всегда знает, с кем лучше не встречаться. - И животное вновь нервно оглянулось по сторонам.
Волшебник высморкался.
- И с кем же?
Единорог снова посмотрел на него:
- Я и так сказал слишком много. - Обращаясь ко всем нам, он мотнул головой в ту сторону, откуда пришел, и произнес: - Не ходите туда. - Рог животного указывал как раз в направлении Вушты. - Большего я сказать не могу. Да хранит вас удача единорога.
Могучее животное поднялось на дыбы и ускакало в лес, откуда мы вышли.
- Благословение единорога! - Снаркс скинул капюшон. - Если то, о чем здесь болтала эта карусельная лошадка, - правда, то от удачи единорога толку не больше, чем от трех желаний брауни!
Демон проворно натянул капюшон, заметив, что брауни поворачивается к нему.
- Проклятие, - предупредительно изрек Хендрик. - Осмелимся ли мы пойти дальше и подвергнуться опасностям, о которых говорило животное?
- Мы должны, - настаивал волшебник. - Только убери сначала дубину, пожалуйста. Вот умница. В данном случае замечание нашего друга Снаркса вполне уместно. Как известно, ценность информации во многом определяется ее источником. Источник, которого больше всего волнует состояние собственной гривы, не заслуживает никакого доверия.
- Что бы ни случилось, - прозвенел по-комариному тоненький голосок, - помните, брауни с вами!
- Разумеется. И будь уверен: когда придет время, мы сумеем тебя как следует отблагодарить.
- А как же предупреждение Нори? - напомнил я. - Может быть, этот единорог видел что-нибудь?
- Если бы я только знал, Вунтвор. - Волшебник уставился в небо, надеясь, возможно, разглядеть среди рассыпанных по нему облаков то, что так напугало единорога. - Если бы мы жили в совершенном мире, то я изучил бы этот вопрос не спеша, призвав на помощь все свои знания и опыт, и пришел бы к поистине ученому, мудрому решению. К несчастью, этот мир становится с каждым днем все более и более далеким от совершенства. Все происходит так быстро, что волшебнику с его заклинаниями никак не поспеть. - Учитель тщательно расправил складки своего одеяния, постаравшись придать им как можно более эстетически законченный вид. - А потому придется нам полагаться исключительно на магическую интуицию. Вунтвор, собирайся! Идем в Вушту!
С этими словами Эбенезум повел нас через поляну к другой стене деревьев, казавшейся столь же малопроходимои, как и та, сквозь которую мы совсем недавно пробрались. Я на секунду задержался, чтобы окинуть прощальным взглядом залитый солнцем простор, прежде чем снова погрузиться в холод и мрак.
Далеко позади раздалось ржание единорога.
- Я придумал, какое первое желание вам загадать!
От голоса брауни я прямо подпрыгнул.
- Извини! - пропищал тот. - Я иногда слишком увлекаюсь. Это часть моего Универсального Позитивного Имиджа.
Я посмотрел туда, откуда донесся крик единорога, но деревья стояли сплошной стеной, и ничего нельзя было увидеть.
- Ты можешь перенести нас отсюда куда-нибудь? - спросил я.
- Извини. Мы с твоими друзьями это уже пробовали. - Брауни нахмурился и покачал головой. - Слишком напрягает магические мускулы.
Брауни умолк. С некоторым опозданием до меня дошло, что он, вероятно, ждет от меня какого-нибудь ответа: так напряженно я вслушивался, не подаст ли признак жизни единорог или те существа, от которых он спасался.
- А какое желание ты имел в виду? - спросил я наконец.
- Здравствуйте! - возмутился брауни. - Ты что, никогда про три желания не слышал? Мое дело их выполнить, а придумай ты уж сам как-нибудь!
Я кивнул. Брауни, безусловно, был прав. Но за последнее время столько всего случилось, что мне про желания думать было как-то некогда.
- Знаю, знаю, - продолжал он, - до сих пор мое исполнение было небезупречно. Но именно поэтому я и предлагаю вам три желания. Девиз брауни: «Это не волшебство, это Сила брауни!» - Тут он перешел на шепот. - Я наблюдаю за твоим учителем. Печально: великий волшебник лишен возможности заниматься магией из-за какой-то болезни носа. Видишь? Мы, брауни, народ приметливый! А тот брауни, которого ты видишь перед собой, еще и лекарство знает!
Я повернулся и уставился на человечка. Лекарство? Надежда росла во мне, как заря летним утром. Стоит только Эбенезуму вернуть силы, и мы доберемся до Вушты в считанные минуты!
- Уверен, что это сработает. - Голос его стал еле различимым. - Однако это тоже связано с башмаками.
Я почувствовал, что надежда пошла на убыль. В конце концов, я имею дело с растяпой брауни, который забывает, кто и что ему поручает передать. Может быть, Снаркс не так уж и заблуждается на его счет.
Малыш глянул на демона, шагавшего бок о бок с Хендриком. Можно подумать, что он прочел мои мысли.
- Некоторые надо мной смеются, - продолжал он шепотом, - но начинать всегда надо с того, что лучше знаешь. Так говорит Его Браунийское Величество.
Его Браунийское Величество? Но я удержался от вопроса.
- В общем, я могу сделать такой огромный башмак, в котором твой учитель сможет спрятаться, как в доме, и тогда никакая магия ему будет не страшна. - Брауни остановился и топнул крохотной ножкой. - Я вижу, ты мне не веришь! Вот подожди, увидишь. Рекламный показ, вот что нам нужно. Я только загляну в свои записи, и, как только что-нибудь случится, специальное предложение от брауни - огромная туфля - к вашим услугам! Учитель начал чихать.
- Проклятие! - взревел Хендрик, глядя на верхушки деревьев.
- Давай свою туфлю! - закричал я, но мой голос утонул в свисте гигантских крыльев.

Глава пятая

«Волшебник всегда должен помнить, что выносить суждение о человеке или предмете по первому впечатлению неправильно. Внутренняя, скрытая сущность человека или другого разумного существа может сделаться явной лишь при более близком с ним знакомстве; иногда в процессе познания обнаруживаются и скрытые финансовые резервы, из которых впоследствии можно черпать, окупая затраты времени и сил».
«Наставления Эбенезума», том LVI

Кто-то пихнул меня к земле. Что-то схватило меня. Оно было твердым как камень. И тут же меня подняли высоко в воздух с такой же легкостью, с какой я сам поднимаю иногда с земли травинку или букашку.
Бросив взгляд вниз, я увидал стремительно уменьшавшихся Хендрика, Снаркса и брауни, которые с выражением ужаса на лицах не сводили с меня глаз. А где же учитель?
Слева от меня кто-то чихнул. Борясь с ветром, я кое-как повернул голову и увидел Эбенезума, зажатого в тисках желтой когтистой лапы. Оглядев себя, насколько это было возможно, я увидел когти и понял, что и меня держит такая же лапа.
Лицо мое было обращено к земле, и я не мог, не вывернув шеи, разглядеть того, кто нас схватил. Учитывая размер когтей, незнание могло оказаться благом. Я мог разглядывать только проносившиеся далеко внизу пейзажи и пожалел, что так плотно пообедал накануне.
Двигались мы с быстротой, превосходящей самые смелые фантазии. Я боялся, как бы ветер не сорвал одежду с моего и без того окоченевшего тела.
В ушах у меня стоял свист, из глаз лились слезы. От страха и злости я завопил, но сомневаюсь, чтобы кто-нибудь слышал мои крики, - настолько силен был шум ветра. Что могло быть хуже или унизительнее такой беспомощности?
И тут когти нашего похитителя начали разжиматься.
Я ухватился за чешуйчатую желтую лапу. Лучше уж вечно лететь, терзаемым беспощадными ветрами поднебесья, чем упасть с такой высоты и быть разорванным в клочья ветвями деревьев! Но они неумолимо приближались. В панике я и не заметил, что наш похититель, видимо, собрался приземлиться.
Неожиданно перед нами открылась заполненная людьми поляна. Но нет, то были не люди. То были абсолютно иные существа.
И тут когти разжались.
Поднимаясь на ноги, я беспокоился об учителе. Но он был рядом, - правда, его черное одеяние растрепалось, шляпа куда-то исчезла, однако в остальном он был, кажется, цел и невредим. И разумеется, чихал без остановки.
Вдруг где-то поблизости раздался страшный рев. Я привычно потянулся за своим тяжелым дубовым посохом, но его нигде не было. И тут только до меня дошло, что и посох, и мой мешок остались там, на поляне, где мы повстречали единорога!
Значит, придется драться кулаками. Не отводя взгляда от травы под ногами, я постарался успокоиться и утвердиться в решимости сражаться, если понадобится, до последнего вздоха - за Эбенезума, за Вушту!
Я поднял голову и оказался лицом к лицу с существом, подобного которому мне не доводилось видеть ни разу в жизни.
- Золото у тебя есть? - Голос прозвучал как отдаленный раскат грома. Голова создания была как у орла, однако тело ничего общего не имело с птичьим, скорее, оно напоминало тело льва. Так это он ревел? Не очень ободряющий звук. Еще у него были огромные крылья и хвост, похожий на заднюю половину длиннющей змеи. Понятное дело, я несколько оробел.
Тварь снова заворчала, очевидно недовольная моим молчанием:
- Еще раз спрашиваю, золото при себе есть? Что я мог ему ответить? Я и понятия не имел, есть у нас золото или нет. Всеми нашими финансовыми делами всегда ведал Эбенезум. Но в присутствии этого непростого создания волшебника снова скрутил жестокий приступ насморка. Змееобразный хвост твари начал нервно подергиваться. Клюв раскрылся, и из него вылетел не поддающийся описанию звук: похоже было, будто львиный прайд пытается заглушить своим ревом клекот стаи орлов. Ужасно неприятно.
- Па, кончай! - Еще одно магическое животное, на этот раз с головой и крыльями орла, приставленными к лошадиному телу, галопом пронеслось между мной и ужасающим видением напротив. - Ты что, не видишь, парнишка в штаны наложил от страха?
- Но мы же должны соблюдать обычаи! - строго заметил отец. - Грифоны всегда требуют золото.
- Да, ко как раз обычаи-то мы и собирались поменять, забыл?
- Ах да! - Грифон судорожно сглотнул. - Ладно, поговорим об этом попозже, без посторонних. Смышленый мальчик. - Ни к кому особенно не адресуясь, он продолжал: - Своевольный немного, но зато смышленый.
- Но, па! Ты же должен им сказать!
Грифон повернулся к сыну и рявкнул:
- Я ничего никому не должен!
- Но, па! Зачем же мы тогда их сюда притащили?
- Ах да. - Грифон снова умолк. - Верно. - Животное повернулось ко мне. - Вы были похищены не без причины.
Грифон-сын направился к моему все еще не оправившемуся от приступа учителю:
- Знаешь, па, похоже, у этого парня большие проблемы.
- Ты еще учить меня будешь! - Разозлившись, Грифон хватил когтистой лапой по траве. Та стала значительно короче. - Молодежь нынче пошла! Ничем на них не угодишь! Послушай-ка меня, сын, и заруби себе на клюве: нечего меня перебивать!
- Но я же хочу помочь! - И сын топнул копытом. - Пока ты раскачаешься, сто лет пройдет!
- Никакого уважения! - глухо проворчал Грифон. - Когда я был в твоем возрасте, никто не носил таких длинных перьев. Ты всех мифических животных позоришь!
Из-под мантии, в которую с головой спрятался Эбенезум, доносилась канонада сплошных «Ап-чхи!».
- С ним надо что-то делать. - Грифон-сын слегка подтолкнул волшебника своим клювом. - Если он помрет, то и разговаривать будет не с кем.
- Ну, ладно. - Грифон снова смотрел на меня. - Так ты уверен, что у тебя нет золота? - Он кивнул двум стоявшим поодаль созданиям. - Переверните их и потрясите как следует: может, что и выпадет.
Молодой грифон не ошибался: дела Эбенезума и впрямь были плохи. Вряд ли подобная встряска ему поможет. Я поспешил заметить, что, даже будь у нас золото, мы наверняка потеряли бы его во время полета.
Грифон вздохнул:
- Это верно. С птицей Рух всегда одно и тоже. Летает быстро, зато соображает плохо. - Животное, склонив голову набок, смотрело на меня орлиным глазом. - Но она - исключение. Большинство из нас очень талантливы.
- Может, дать им немного отдохнуть, - милосердно заметил грифон-сын. - Старый сарай…
- Замолчи и предоставь старшим принимать решения! Юнец! - Грифон умолк, потом радостно всплеснул крыльями. - Ну конечно! Старый сарай! Там нет ветра. Чихающий человек сможет там согреться и обсохнуть. Через несколько часов он будет говорить.
- Ты хочешь сказать, слушать, не так ли, па? Грифон было зарычал, но тут же осекся:
- Ну да. Мой сын прав. Значит, завтра на заре и проведем собрание. - Он печально покачал головой. - Ну почему ни у кого никогда нет золота? Старому Грифону трудно привыкнуть к новым порядкам.
Пара созданий с лошадиными телами, над которыми возвышались мужские торсы, подхватили волшебника и закинули на спину молодого грифона. Хотя старик и продолжал бормотать что-то об отсутствии золота и своем положении в обществе, никто не обращал на него никакого внимания. И я тоже.
- Кентавры, - пояснил молодой грифон, видя мое замешательство. И тут же припустил крупной рысью. Мне, чтобы не отстать, пришлось всю дорогу бежать бегом.
- Извините, а вы тоже кентавр? - наконец, замученный неизвестностью, решился я на вопрос. Он был и впрямь чем-то похож на тех двоих, только голова другая. Я неловко прибавил: - Я хочу сказать, что вы ведь не грифон, не так ли?
Юнец от души расхохотался:
- Приятель, ты что, мифологию в школе не учил? Я Гиппогриф. Вообще-то я единственный Гиппогриф, насколько мне известно.
Неужели и этому тоже меня должен был научить Эбенезум? Или, может быть, любой ученик волшебника и так должен знать, кто такой Гиппогриф? Время от времени, когда нам случалось попадать в подобные переделки, я жалел, что не столь многому научился на поприще ученика чародея.
- Значит, вы единственный в своем роде? - переспросил я, изо всех сил стараясь не допустить какой-нибудь бестактности. Хотя не просто притворяться заинтересованным, когда ваш учитель чихает так, точно вот-вот с жизнью распрощается. - А что, - добавил я минуту спустя, - работы у вас, должно быть, не много?
Гиппогриф очень серьезно посмотрел на меня:
- Напротив. Поскольку я первый, то именно на меня ложится задача составить описание служебных обязанностей. - И, бросив исполненный гордости взгляд на свои копыта, добавил: - Я уникален, поскольку я - плод межвидового романа.
- Межвидового романа? - Не успели слова удивления сорваться у меня с языка, как я уже пожалел о сказанном: кто знает, быть может, это вопрос слишком деликатный, чтобы обсуждать его с первым встречным.
- Конечно. - Гиппогриф горделиво взъерошил перья. Нет, похоже, он не возражает против такого поворота разговора. И все же я чувствовал бы себя более уверенно, если бы кто-нибудь объяснил мне, как именно улыбаются орлы. - Отца моего ты видел. А моя мать была лошадью. Прекрасное сочетание, на мой взгляд.
- Вы хотите сказать, что при желании могли бы… э-э-э… вступить в близкие отношения с любым животным? - Я даже оторопел от собственной смелости.
- Разумеется! А также с птицей или рыбой!
Я прямо дар речи потерял от изумления. По собственному опыту зная, скольких трудов стоит завести роман с одной-единственной человеческой особью женского пола, я и представить себе не мог, как можно управляться со всем, что движется. Да уж, ученик волшебника и впрямь должен быть готов к неожиданностям. И все-таки любовная связь с самкой форели никак не укладывалась у меня в голове.
- Ты, похоже, несколько смущен, - заметил Гиппогриф. - Поверь мне, подобный опыт расширяет сознание. - Он снизил голос до шепота. - Скажу тебе по секрету, как раз сейчас я клею такую самочку оцелота, закачаешься! - И он смачно прищелкнул клювом. - Ага, вот мы и пришли! - Гиппогриф опустил заднюю часть туловища, и волшебник, ни на секунду не переставая чихать, кубарем скатился с его спины на землю у сооружения, которое из чистого милосердия можно было бы назвать полуразвалившимся сараем.
Стены, некогда ровные и прочные, прогнулись внутрь, словно постройка стремилась вернуться в свое исходное состояние и превратиться в кучу досок. Посреди одной из стен, ближе к крыше, красовалась дыра, которая раньше служила, видимо, окном. За долгую историю сарая дыры размером поменьше и не столь правильной формы, как первая, образовались и еще в нескольких местах.
- Наше лучшее помещение, - прокомментировал Гиппогриф. - Здесь ты и твой друг сможете отдохнуть. Другие звери сюда не заходят, так что тут тихо. Вашим единственным соседом будет единорог - он вон там, в загоне за деревьями. Зануда он, этот единорог, только и знает, что твердит о своих девственницах. Кто вообще видел хотя бы одну девственницу - или девственника, если на то пошло? Я поспешил согласиться.
- Да, кстати, - вспомнил Гиппогриф, - о побеге и не думайте. Среди нас есть животные, которые хорошо умеют находить людей по следу, а найдя, возвращают на место не столь бережно, как наш друг птица Рух. Спокойной ночи. - С этими словами Гиппогриф развернулся и ускакал.
Мой учитель набрал полную грудь воздуха, но, для разнообразия, не чихнул. Вместо этого он издал стон. Я поглядел на собравшиеся в небе облака и решил, что, каким бы жалким укрытием ни был предоставленный нам сарай, лучше все-таки провести ночь там, чем на улице.
Дверь сарая держалась на веревочных петлях. Я потянул ее на себя, надеясь, что пенька не рассыплется в труху. Раздался треск. Оттолкнув лишившуюся своих петель дверь в сторону, я буквально внес учителя в сарай. Никакого пола, кроме голой утоптанной земли, там не было. Я положил волшебника прямо на середину, как можно дальше от накренившихся, точно в дикой пляске, стен.

Предыдущая страница 3 Следующая страница


Сговор монстров 4

Эбенезум снова застонал, потом приподнялся на локте и высморкался.
- Это кошмар какой-то, Вунтвор, - только и сумел выжать он из себя между двумя вздохами.
Я попросил учителя отдохнуть, а сам решил выйти на минутку на улицу, чтобы поискать какой-нибудь ручей.
Шагнув к дверям, я спугнул парочку крылатых тварей, которые тяжело поднялись в воздух, каркая так, что кровь застыла у меня в жилах. Да и видок у них был не из приятных: тела как у грифов, а головы женские, причем довольно красивые. В общем, напугали мы друг друга как могли.
Вдобавок я чуть не полетел вверх тормашками, споткнувшись о пару каких-то посудин. Оказалось, их принесла очаровательная парочка. В одной была вода, а в другой - что-то дымящееся, отдаленно напоминающее рагу. Ну что ж, подумал я, по крайней мере наши похитители не планируют заморить нас голодом. Однако если на вид все они таковы, как те двое, которых я видел только что, то пусть лучше продолжают проявлять свою заботу издалека.
Я схватил по миске в каждую руку и понес их в сарай, к учителю.
В мое отсутствие Эбенезум смог сесть и слегка привести себя в порядок, так что теперь он выглядел вполне пристойно, если не считать потерянной шляпы.
- Да уж, - пробормотал он, когда я поставил обе миски перед ним. Потом вынул из рагу две деревянные ложки и передал одну из них мне. - Будьте как дома.
Ветер снаружи усилился. Сарай угрожающе заскрипел.
- Хорошо бы наш нынешний дом оказался столь же временным, как и это рагу, - сказал он, прожевав первую ложку варева.
Оно было съедобным, но абсолютно безвкусным - среди большого количества овощей угадывались куски не поддающегося (к нашему облегчению) опознанию мяса. Наполнив желудок, я пришел к выводу, что еда была, должно быть, приготовлена в расчете на удовлетворение потребностей как можно большего числа разнообразных существ. Потом я поинтересовался самочувствием учителя.
- Принимая во внимание обстоятельства, удивительно хорошо, - ответил Эбенезум, закончив облизывать ложку. - Вообще, когда можешь дышать, то все остальное нипочем. А чиханье прочищает носовые проходы. - И он рассеянно потер нос. - Болит немного, но ничего, до утра дотяну, особенно если удастся выспаться.
Волшебник удовлетворенно погладил живот.
- Вот, значит, как, - произнес он после минуты размышления. - У нас есть пара проблем. Во-первых, для моего носа тут слишком много магии. Хотя эти создания, что похитили нас, зла нам, похоже, не желают - они заметили, что я плохо себя чувствую, и отвели место, чтобы я мог оправиться. - Он обвел накренившиеся стены рассеянным взглядом. - С другой стороны, они могли привести нас сюда, желая просто от нас избавиться. Не думаю, что этот сарай переживет хороший летний ливень. - Волшебник оторвал взгляд от дерева, превращавшегося прямо на глазах в труху, и повернулся ко мне. - Во-вторых, похитители разлучили нас с остальными членами нашего отряда, хотя при сложившихся обстоятельствах последнее, быть может, и к лучшему. Однако вместе со спутниками мы потеряли личные вещи и некоторые важные магические инструменты. Поскольку в последнее время мои магические колдовские способности несколько ослабели, я не могу обойтись без этих вещей. Мне будет их не хватать. - Учитель снова умолк. Пальцы его, до сих пор рассеянно теребившие бороду, сжались в кулак. - В-третьих - и это уже гораздо хуже, - мы не можем продолжать наш путь в Вушту. События развиваются так быстро, что нам никак за ними не поспеть. Сегодня мне нужно выспаться. Завтра мы послушаем, что скажут эти твари, но долго оставаться здесь не будем. Если они не отпустят нас по-хорошему, придется бежать ночью.
Я невольно содрогнулся.
Учитель кивнул:
- Да, и придется разбираться с теми тварями, которых они пустят за нами в погоню. Другого выхода нет - иначе Голоадия завоюет весь мир!
Еще минуту мы сидели молча, прислушиваясь к жалобам сотрясаемого порывами ветра сарая. И тут я, к большому моему удивлению, осознал, что вокруг стоит полная тишина. Впервые за всю вторую половину дня я вспомнил о моей возлюбленной.
- Я должен поговорить с Нори, - сказал я. - Думаю, теперь у меня получится.
- Прекрасный план, Вунтвор! Хотя обстоятельства более печальные, чем те, в которые мы попали, трудно себе и представить, мой жизненный опыт подсказывает, что все может стать еще хуже. А потому любая помощь, откуда бы она ни подошла, может оказаться кстати. - Учитель снова почесал нос. - Правда, мне придется попросить тебя выйти на улицу, когда будешь произносить заклинание.
Эту просьбу было не так уж трудно выполнить. Шагнув за порог, я оглянулся, ища в сгущающихся сумерках тот кусок полусгнившего дерева, который служил дверью. А найдя, постарался как можно плотнее соединить его с проемом, чтобы никакие запахи или звуки творимой мною магии не потревожили учителя.
Ветер, как это часто бывает по вечерам, улегся, и мир казался неправдоподобно тихим и спокойным. Облака все еще скрывали большую часть неба, но в разрывах между ними виднелись звезды. Находиться одному в тишине и темноте было очень здорово. Однако я должен был выполнить стоявшую передо мной задачу, и потому не следовало отвлекаться на удовольствия. Каждая минута промедления могла быть на руку врагам. Сейчас я вступлю в контакт с Нори и узнаю у нее все, что смогу.
После минутного раздумья я решил отойти подальше от сарая, где спал учитель. Чем дальше, тем лучше для его носа, подумалось мне. Слишком далеко я не пойду: тяжелые облака не предвещают ничего хорошего. Поблизости виднелась купа деревьев - очень удобный естественный барьер для любой магии. К тому же, когда дело будет сделано, оттуда легко можно найти дорогу назад. И я медленно направился к деревьям, осторожно ступая в сумерках, чтобы не споткнуться о выступающий корень или не провалиться в какую-нибудь яму. Перед моим внутренним взором уже порхали многочисленные воробьи. Учитель сможет мною гордиться!
Сквозь рощицу я пробирался еще медленнее, чтобы не налететь на какой-нибудь куст или молодое деревце. Однако мало-помалу я дошел-таки до противоположной стороны, где и уперся в дощатый забор. Это было надежное сооружение, и, когда я навалился на него всем телом, чтобы проверить, выдержит ли оно мой вес, ни одна дощечка даже не скрипнула. Обопрусь на него спиной, когда стану читать заклинание!
Я произнес магические слова и представил себе воробья.
И вновь мои мысли взмыли ввысь, на этот раз за облака, покрывавшие ночное небо. Это был совершенно иной мир: внизу, точно бесконечная череда убегающих за горизонт холмов, плавно перетекали одно в другое облака - так, должно быть, выглядел мир до появления в нем человека и животных, - над ними, сколько хватал глаз, слой за слоем бесчисленных огоньков уходили в бесконечность. Я и сам показался себе крохотной звездочкой, братом этого сверкающего сонма.
Заклинание направляло мое движение. Я знал, что цель близка. Раскинув крылья, я смело нырнул вниз, прямо в облачную пелену, уверенный, что скоро увижу любимую.
Однако пока что ни зги не было видно. Облака сомкнулись над моей головой, скрыв от меня звезды. Как же я смогу увидеть пламенеющие волосы моей возлюбленной, когда в этой темнотище что красное, что зеленое, что фиолетовое - все едино? В отчаянии я закричал, но из моего горла вырвалось лишь надсадное воробьиное чириканье.
- Вунтвор! - Голос доносился откуда-то издалека. Я не столько услышал, сколько почувствовал его, как телепат. Я знал, что это голос Нори.
- Любимая! - закричал я в ответ, стараясь, однако, не терять из виду образ воробья. Ученик волшебника не совершит одну и ту же ошибку дважды. - Нори! Где ты?
- Лети на мой голос! - был ответ, которому я с радостью повиновался. - Я под деревьями!
Опустившись ниже, я теперь летел, почти касаясь верхушек деревьев. Лесу конца-края не было!
- Здесь! - вновь раздался ее голос. - Я чувствую, ты где-то рядом!
Я нырнул в густую листву. Где я? Кругом стоял шорох. Я уже совсем близко! Только бы не затеряться в ветвях! Я сделал еще один отчаянный взмах крыльями и вырвался из-под древесных крон. И тут же увидел Нори!
Она улыбнулась при виде меня. Ее бесподобные губы раскрылись, и она произнесла:
- Молодец, Вунтвор!
Ее похвалы было достаточно, чтобы перья по всему моему телу встали торчком. Я зачирикал от счастья. О, если бы мой магический клюв хоть на мгновение мог превратиться в обычные человеческие губы, я припал бы к этим чарующим устам и целовал бы их до тех пор, пока дыхание не покинуло бы мою смертную оболочку!
- Вунтвор, пожалуйста! - Смех Нори был похож на звон крохотных колокольчиков, приветствующих весну. - Вунтвор, перестань! У тебя перья щекотные!
Я резко отпрянул, чуть не потеряв образ воробья. Оказывается, моя магическая оболочка гораздо плотнее, чем я думал. Заикаясь, я принялся извиняться.
- У нас мало времени! - прервала меня Нори. - Мы должны поговорить, пока заклинание не потеряло силу.
Да, да, поговорить! Нори, любимая моя! Как давно я жаждал увидеть твое милое лицо…
- Вунтвор! - В нежном голосе моей возлюбленной зазвенела сталь. - Ты ужасно милый, но иногда… - Она вздохнула. - Твое заклинание слишком слабо, вот-вот разлетится! Мы должны поговорить о демонах!
Да, да, конечно, она права. Я пришел, чтобы узнать, какую важную новость пыталась она передать нам через брауни.
- Вунтвор, в Голоадии разработан самый ужасный план за всю историю мира!
Да, да, возлюбленная моя! Эбенезуму это тоже известно! Голоадия хочет подчинить себе весь Верхний мир! Вот почему мы должны как можно быстрее добраться до Вушты и объединить наши силы с тамошними чародеями.
Нори умолкла. Неужели это и было все ее сообщение? Я почувствовал разочарование. Может ли быть, чтобы я так долго стремился увидеть Нори лишь ради того, о чем мне и так было известно?
- Понятно, - произнесла наконец она. - Так, значит, и про Форкснагель ты тоже знаешь?
Только не Форкснагель! С перепугу я чуть было опять не потерял воробьиный облик. Ведь Фсркснагель - это Суперзаклинание. Тот, кому удастся сплести его по всем правилам, сможет контролировать всю магию во всем мире. Однажды нам с Эбенезумом уже пришлось иметь дело с магом-недоучкой, который пытался это сделать. Но обитателей Голоадии недоучками считать было никак нельзя! И все это гораздо хуже, чем я предполагал сначала!
- Так что же, тебе и это известно? - Нори приняла мое потрясенное молчание за безразличие. В ее голосе прозвучало раздражение. - Может, я вообще зря побеспокоила этого брауни! Ну а как тебе вот эта новость? Это самое глазное. Знаешь ли ты, какую судьбу демоны уготовили самому Эбенезуму?
- Какую? - встревоженно чирикнул я.
- Ну, хорошо хоть этого ты не знаешь, значит, не зря я тебя позвала. Обидно тратить магию понапрасну. - Нори еле заметно улыбнулась, но серьезное выражение тут же вернулось на ее лицо. - Для них это вопрос особой важности. У Эбенезума в Голоадии есть заклятый враг, очень сильный демон по имени Гакс Унфуфаду.
По моей пернатой спине пробежали ледяные мурашки. Так ее предостережение касается Гакса? С каждой минутой ситуация становилась все более и более отчаянной.
- У Гакса есть план в отношении твоего учителя, - продолжала Нори. - По-настоящему демонический план. Слушай внимательно, еслихочешь спасти ему жизнь…
- Да, люб… - начал было я и тут же почувствовал боль в груди. Нет, не в груди магического воробышка, но в груди моего настоящеготела, находившегося за много миль от Нори.
Кто-то пытался проколоть меня насквозь!

Глава шестая

«Наступает время, когда волшебник должен уйти на покой и переложить мантию ответственности на более молодые плечи. Стало быть, нам пристало хорошо обучать своих наследников, чтобы они не запятнали нашего имени, обзавелись хорошей клиентурой и могли содержать дом в Вуште, где мы проведем оставшиеся годы в довольстве и покое».
«Наставления Эбенезума», том LI

Это был единорог. Он стоял за изгородью прямо напротив меня, а его золотой рог упирался мне в грудь.
- Ну наконец-то ты очнулся, - произнесло величественное животное. - Тебе, должно быть, снились странные сны. Расскажи мне о них. Часто ли тебе случается чирикать во сне?
Я сделал шаг назад, подальше от острого кончика рога. Так вот что разлучило меня с моей возлюбленной, как раз когда она собиралась сообщить мне самую главную новость!
- Что случилось? - кое-как выдавил я. Образ воробья еще не вполне покинул мое сознание. - Что тебе нужно?
Животное вздохнуло:
- Единорогам, как бы прекрасны мы ни были, тоже бывает одиноко.
- Так ты растолкал меня потому только, что соскучился? - не поверил я своим ушам.
- Да. - Ресницы его прекрасных, проникающих в душу глаз затрепетали. - Поэтому, а еще мне нужна была девственница или девственник, чтобы положить голову ему на колени.
- Отстань от меня! - завопил я. Это было уже слишком!
- Ну вот, - завел он плаксивым голосом. - Мало того что эти грубые скоты заперли меня здесь и не дают бродить по зеленым лугам, как мне и пристало, так еще и не восхищается никто. Знаешь, как тоскливо делается, когда никто тобой не восхищается?
Мне хотелось визжать. Неужели я расстался с Нори только потому, что какой-то твари приспичило, чтобы ею повосхищались? А моя любимая так и не передала мне свое сообщение! Я должен вернуться к ней. Изо всех сил попытался я вновь заставить себя думать о воробье.
Но все без толку. Я был слишком расстроен. Злость убила во мне всякую способность к концентрации. Кажется, хуже уже и быть не могло.
И тут пошел дождь.
Сарай перенес летний дождь очень просто: он протекал во всех местах разом. Теперь я наконец понял, как ему удалось продержаться так долго. Вода не могла причинить старой постройке никакого вреда, поскольку старая постройка просто пропускала ее сквозь себя прямо на нас.
Короче говоря, ночь мы провели не в самых комфортабельных условиях.
На заре кто-то начал колотить в дверь нашего пристанища:
- Подъем! Пора вставать! Мы вас ждем! Мы? Почему они нас ждут? Тут только до меня дошло, что накануне я довольно долго разговаривал с Гиппогрифом, но так и не выяснил ничего по существу. Что-то он там болтал про межвидовые связи, но к нашему нынешнему положению это вряд ли имело отношение. По крайней мере, я на это надеялся.
Дверь не выдержала напора и с омерзительным чавканьем рухнула на раскисший за ночь земляной пол сарая.
Эбенезум со стоном повернулся на другой бок. В дверном проеме возникла орлиная голова Гиппогрифа.
- Да уж, - прокомментировал он. - Ну ладно, дадим вам еще пару минут, чтобы собраться с мыслями. Как-никак, вы - почетные гости.
Эбенезум сел и чихнул.
- Я подожду снаружи, - закончил Гиппогриф и убрал голову из проема. - Мне известно, как вы, люди, дорожите своей частной жизнью.
- Вунтвор, - прохрипел Эбенезум после того, как тот вышел, - я не могу выйти к ним.
Я внимательно посмотрел на учителя. Это путешествие оказалось для него более чем утомительным. Он шутя преодолевал одну неприятность за другой, заклинаниями отводил от нас опасности, хотя и мог чихать после этого часами напролет, но в конце концов всех наших приключений оказалось слишком даже для него. За всю дорогу не больше пяти раз случалось такое, что после особенно тяжелых испытаний аура волшебства покидала его на некоторое время, и тогда нашим глазам представал всего лишь усталый старик.
И вот это случилось опять. Предыдущий день оказался слишком утомительным. Ему нужно было как следует отдохнуть. И прежде всего ему нужно было держаться как можно дальше от всего, что хотя бы отдаленно напоминает магию, иначе его носу конец.
Однако Гиппогриф собирался вести нас на собрание чудовищ. А для моего учителя при его болезни такая встреча - все равно что сезон цветения для аллергика. Если он выйдет к ним сегодня, то это будет его последний выход.
- Я сам справлюсь. - Прежде чем учитель успел что-либо возразить, я вышел из сарая и подошел к Гиппогрифу.
- А где второй? - задал вопрос тот.
- Я главный. - Это была чистой воды ложь. - Второй слишком стар да и болен к тому же, как ты видел. Если он нам понадобится, можно поговорить с ним позже.
Гиппогриф взвесил мои слова:
- Но разве не он - волшебник? То есть я, конечно, не очень хорошо разбираюсь в человеческой одежде, но, по-моему, на нем мантия мага, не так ли?
Гиппогриф, разумеется, не ошибался. Надо было соображать, и быстро. Как же убедить этих тварей, что Эбенезум ничего собой не представляет, и тем самым дать волшебнику шанс отдохнуть и набраться сил?
- Ну да, старикан был когда-то волшебником, очень давно. Неплохим, кстати. Он и сейчас еще кое-что может, когда в форме. Мы позволили ему сохранить мантию. Это что-то вроде дани уважения. Но у него нет шляпы. Только волшебники в расцвете сил могут носить шляпу.
- А ты, значит, в расцвете? - спросило животное.
Я торжественно кивнул.
- А где же твоя шляпа?
Моя рука невольно потянулась к голове.
- Да, и правда нету. Неловко даже. Боюсь, я ее потерял по дороге сюда, когда нас несла птица Рух.
Гиппогриф пожал лошадиными плечами:
- Что ж, может, так оно и было. С ней всегда так, вечно все теряет. Даже пассажиров иногда… - Гиппогриф торжественно кивнул, точно продолжая обдумывать ситуацию. - Придется тебе объяснить это па. Предупреждаю, его надуть даже не пытайся. Грифоны чрезвычайно чувствительны ко лжи.
Я отреагировал на предупреждение Гиппогрифа небрежным жестом, желая показать, что настоящему волшебнику нет причин опасаться гнева какого-то Грифона. На самом же деле каждый шаг давался мне с большим трудом - так сильно у меня дрожали колени.
Но учитель должен поправиться. Иначе нам никогда не добраться до Вушты и весь мир окажется во власти демонов.
Вновь и вновь повторял я себе эти слова, пока мы приближались к месту сбора чудовищ.
- Тебе, разумеется, известно, что мы довольно долго наблюдали за вашим отрядом, прежде чем потребовали вашего присутствия на нашей ассамблее, - сообщил Гиппогриф.
- Да уж, - отреагировал я. Интересно, неужели они не успели понять, что я всего лишь ученик?
- Именно. Наша организация стремится произвести хорошее впечатление на человеческое сообщество. Мы хотим, чтобы за пределами Зачарованного Леса наши интересы представляли самые выдающиеся люди.
- Да уж! - отреагировал я как можно более решительно. Быть может, беспокоиться все-таки не о чем. Должно быть, мы произвели на них очень хорошее впечатление. Колени мои перестали подгибаться, ноги увереннее зашагали вперед. Если они обо мне такого высокого мнения, то я должен держаться как подобает волшебнику.
- Ну, разумеется, в Зачарованном Лесу не так-то просто отыскать вообще хоть каких-нибудь представителей. По некоторым причинам люди сторонятся таких мест, как это. Должно быть, это как-то связано с тем, что многие члены нашего сообщества любят полакомиться человечиной.
Колени мои вновь предательски задрожали. Я откашлялся.
- Вот как! - выдавил я наконец.
- Не беспокойся, сообщество принесло клятву воздерживаться от употребления человечины до конца нынешней кампании. Ну, по крайней мере, большинство поклялось, и я уверен, что если найдется какой-нибудь отщепенец, то мы успеем призвать его к порядку прежде, чем он успеет отгрызть хотя бы палец на ноге. Так что волноваться не о чем. Просто соблюдай свою часть соглашения, и все будет в порядке.
Я кивнул, изо всех сил стараясь не терять уверенного вида, хотя в душе был напуган до смерти. Какое еще соглашение, когда и где я успел его заключить? Что будет в порядке? У меня совершенно отнялся язык от страха, так что я даже не смог выдавить очередное «вот как».
- Так вот, - продолжал Гиппогриф, - искали мы, значит, достойных представителей, как вдруг откуда ни возьмись появляетесь вы пятеро. А так как Рух не может унести больше двоих за раз, то пришлось выбирать, кого пригласить. К счастью, долго думать не пришлось. Только старый волшебник да ты что-то делали во всей вашей компании.
Я на минуту задумался:
- Зато остальные хорошо говорят.
- Вот именно! - С этими словами Гиппогриф кивком указал на открывшуюся нашим взорам толпу чудовищ. - Погоди, через пару минут ты увидишь, что и мы тоже неплохие мастера риторики.
Гиппогриф повел меня прямо к помосту, который возвышался посреди собрания разнообразных зверей и монстров. На меня смотрели тысячи глаз: звериных, птичьих и человечьих, хотя тела, которым эти глаза принадлежали, зачастую относились к совершенно иному виду. Пока мы шли сквозь всю эту разношерстную компанию, я время от времени бросал взгляды по сторонам. Я - повидавший сотни и сотни демонов, каждый из которых ничем не напоминал предыдущего, бывший свидетелем несметного числа чудес на пути в Вушту - поражался количеству и разнообразию существ, подобных которым я не встречал еще нигде и никогда. Вокруг меня собрались твари, обросшие шерстью и перьями всех мыслимых и немыслимых цветов и оттенков; глаза одних исподтишка наблюдали за мной из-за свисающих косматых челок, другие, наоборот, не таясь следили за каждым моим движением, вращаясь на тонких стебельках. И разумеется, все до одного присутствующие были вооружены зубами, зубищами, когтями, клешнями или длинными, утыканными колючками хвостами. Однако я старался не задерживаться взглядом ни на одном из этих представителей диковинной фауны Зачарованного Леса, чтобы окончательно не растерять самообладание. Кроме того, глазеть, пусть даже и не на людей, невежливо.
- Только один? - Грифон уставился на меня с края помоста. - Лишь один удостоил своим присутствием наше собрание. Ну что ж, думаю, и одного хватит. - Грифон умолк и вдруг неожиданно добавил: - Если у тебя есть золото.
- Па! - Гиппогриф подхватил меня своим мощным клювом и подсадил на край помоста. - Разве гостей так встречают?
- Извините, - произнес Грифон, пока я поднимался на ноги и отряхивался. - Мой выскочка сын нет-нет да и скажет что-нибудь путное. А про золото это я так - у нас, мифологических животных, тоже есть свои инстинкты, подавить которые не так просто. Кроме того, у нас прежде было не слишком уж много возможностей непосредственного контакта с людьми. Но именно это мы и стремимся изменить.
- У меня были непосредственные контакты с людьми! - раздался голос из толпы. - Через пасть и прямо в желудок!
Раздались крики и смех. Одни пытались урезонить шутника и кричали что-то вроде: «Дайте человеку шанс!» Другие, напротив, оживленно обсуждали, сколько соли и чеснока понадобится, чтобы меня как следует приготовить. Что и говорить, собравшаяся на поляне толпа была, как выразился бы мой учитель, «тяжелой аудиторией». Тут я впервые пожалел, что Эбенезум не со мной и не может дать мне совет.
- Они немного увлеклись, - заметил Грифон. - Надо дать им успокоиться. Это всего лишь условность, не волнуйся.
- Да уж, - заметил я, с радостью обнаруживая, что могу дышать и даже сохранять видимость спокойствия.
- Да, - продолжал Грифон, - мы оказали тебе большую честь. Ты - первый смертный, когда-либо присутствовавший на собрании Ассоциации по Содействию Мифическим и Фантастическим Животным и Существам. Или, как мы себя обычно именуем, АСМИФЖИС. - Грифон обернулся и пронзил меня орлиным взором. - Но прежде чем обращаться к собранию, нам с тобой нужно потолковать.
- Вот как? - Инстинктивно я сделал шаг назад, в самый угол помоста. Потребовалось значительное усилие воли, чтобы не дать ногам унести меня значительно дальше.
Сейчас или никогда! Я откашлялся. Эбенезума рядом нет, и мне придется сыграть его роль. Ради него и Вушты - у меня должно получиться!
- Поосторожнее, сударь! - произнес я, стараясь насколько возможно говорить басом. - Вы имеете дело с волшебником!
- Вот именно! - Львиные когти Грифона царапнули меня по ноге. Он жарко дышал мне в лицо. Дыхание его отдавало мышами.
- Мы знаем, что имеем дело с волшебником, - продолжал он. - Но почему он не явился на собрание?
Так. Значит, придется повторять все сначала.
- О, - начал я небрежно, - ты имеешь в виду старика. Он действительно похож на волшебника, это верно, но… - И я сделал рукой жест, словно отмахивался от надоевшей мухи. - Я уже все объяснил твоему сыну!
- Да, па, он все мне рассказал! - подтвердил тот мои слова. - Парень говорит, что старикашка в свое время был великим волшебником, но теперь слегка тронулся, так?
- Однако, - возразил Грифон, - на нем мантия волшебника…
- Да, но у него нет шляпы! А волшебнику без шляпы нельзя!
Грифон повернулся ко мне:
- Ну а где же твоя шляпа, чародей?
- Ой, па, ну ты же знаешь - с этой птицей Рух всегда одно и то же. Она потеряла его шляпу по дороге сюда.
Грифон угрюмо кивнул:
- Придется с ней поговорить. Вечно все теряет. Ну что же, хорошо. У тебя будет возможность продемонстрировать нам свои способности немного погодя. Я все еще не уверен насчет старика. Неужели, уйдя на пенсию, человек продолжает цепляться за свою униформу?
- Ничего невероятного в этом нет, - вставил Гиппогриф. - Некоторые мифические животные к старости тоже становятся ужасно упрямы.
- Прошу прощения! - взревел отец. - Будь любезен, уважаемый сын, объясни-ка, на кого это ты намекаешь?
- Па… - Гипогриф мотнул головой в сторону собравшейся толпы, - собрание…
- А! Ну да. Я забыл о главном. - Грифон бросил на меня последний пронизывающий взгляд. - Сегодня самый главный день в твоей жизни. Будем надеяться, он не станет последним.
- Па!
- Извиняюсь. Привычка - вторая натура. Сегодня мы собрались здесь, чтобы переписать историю, и ты будешь принимать в этом участие. - Грифон дружелюбно протянул мне крыло. - Отныне ты уже не простой смертный, во прахе влачащий свои земные дни.
- Простой смертный? - Интересно, что сказал бы на это мой учитель? Я и так уже слишком долго слушал монстра. Чтобы заставить его поверить мне, я должен вести себя как подобает волшебнику. - Я предупреждал вас, сударь, что весьма сведущ в магической науке.
- Ну извини. Вид у тебя такой, будто ты больше сведущ в науке таскать воду да чистить коровники. А вот старый волшебник…
Я принялся было возражать, как вдруг почувствовал через рубашку прикосновение львиной лапы. Грифон очень тихо произнес:

Предыдущая страница 4 Следующая страница


5 Крэйг Шоу Гарднер

- Ну ладно, золота у тебя нет, так и быть. Но лгать мне не надо. - И он повернулся к собранию. - Братья, сестры и неопределенные! Мы собрались сегодня здесь, чтобы вписать новую страницу в историю мифологии! Слишком долго уступали мы первые места драконам и единорогам, феям и великанам! Отныне и навсегда грифоны и кентавры, гарпии и сатиры будут у всех на устах и завоюют себе место в каждом сердце!
- А про химер забыли! И мы, химеры, тоже!
- И водяные!
- А русалки как же?
- Да! Да! - зычным голосом прокричал Грифон, перекрывая гомон толпы. - Химеры, водяные, русалки - все! Мы заставим их выучить мифологию!
Толпа совершенно обезумела. Снова и снова выкрикивали они одно и то же слово, но как я ни старался, а разобрать, что это было, не мог.
Тут с края поляны раздался голос, на миг заглушивший все остальные:
- А про кикимор болотных опять не вспомнили?
Грифон замер с раскрытым клювом:
- Кикимор болотных?
Огромная серая тварь, сидевшая на берегу реки, подняла неопределенной формы лапу:
- Да! Про кикимор всегда все забывают!
- Ну разумеется, - быстро нашелся Грифон. - Э-э-э, привидения, сфинксы и кикиморы, конечно!
Толпа снова впала в экстаз.
- Па! - тихонько окликнул Гиппогриф своего родителя.
Тот сердито оглянулся:
- Ну что тебе еще?
Кивком головы сын указал на дальний край поляны: там, неподалеку от сидевшей на бережку кикиморы, показалась целая группа почти совершенно голых женщин, кативших по направлению к собранию какие-то тележки.
- Я только хотел сказать, что закуски привезли.
- Разве уже пора? - Грифон сердито мотнул головой. - Я слишком много времени потратил на этого… человека! А ведь я только-только разговорился! - Тут он вновь повернулся к своим слушателям. - Мифические животные, товарищи! Я знаю, сколь глубоко наше обоюдное желание поскорее приступить к делу, ради которого мы все здесь собрались! Однако не даром говорится: «Голодное брюхо к учению глухо!»
Толпа дружными воплями приветствовала это замечание Грифона. Парочка тварей побольше ухмыльнулась, глядя в мою сторону. Мне даже показалось, что их полные зубов пасти и подвижные длинные языки, поминутно облизывавшие то, что заменяло им губы, мало свидетельствовали об искренней дружбе и симпатии.
- Нимфы, - позвал Грифон, - вносите закуски!
Я встрепенулся. Звери собирались прервать свой странный ритуал, чтобы немного перекусить. Нужно воспользоваться этим шансом и попытаться понять, что же тут все-таки происходит и чего они ждут от меня. Быть может, мне даже удастся сбежать и прихватить с собой Эбенезума. Я оглянулся по сторонам, но даже с возвышения, на котором мы стояли, не видно было ни единого свободного местечка, куда бы я мог протиснуться: зверья на поляне набилось как сельдей в бочке.
Грифон, неслышно шагая на мягких кошачьих лапах, приблизился ко мне:
- Человек, у тебя есть несколько минут отдыха. Можешь спуститься вниз и познакомиться с членами нашего братства поближе. Мы хотим, чтобы ты чувствовал себя как дома.
Как дома? Что ж, быть может, я и впрямь зря беспокоюсь? Что, если этот Грифон всего лишь обычный отец, немного, правда, властолюбивый, который хочет, чтобы я сообщил другим людям об этом их странном ритуале? Быть может, мне только показалось, будто половина собравшихся прикидывает, каков я буду на вкус под сметанным соусом? И я постарался как можно дружелюбнее улыбнуться Грифону.
- Да, - обронил тот, словно только что вспомнив, - после перерыва ты сможешь продемонстрировать собранию свои магические способности.

Глава седьмая

«„Репутация волшебника обязывает“ - таково старое изречение. А репутацию, как известно, трудно заработать, но очень легко потерять. Утративший репутацию волшебник берется зачастую за весьма сомнительные дела, и, хотя доход они ему приносят больший, нежели прежнее его занятие, гордиться ему все же нечем. Из чего следует, что волшебник, который хочет добиться успеха, должен работать на три-четыре репутации одновременно, и тогда, если ему повезет, у него будет одна на все случаи жизни».
«Наставления Эбенезума», том XIII

С другой стороны, побег - не такая уж плохая идея, Я снова обвел взглядом собравшуюся толпу монстров. Около дюжины женщин, одежды на которых всех, вместе взятых, едва хватило бы на одну, деловито проталкивались сквозь сборище, толкая перед собой деревянные тележки с угощением. Там были бочонки с хмельным медом, подносы с печеньем и сандвичами и еще какие-то извивающиеся мелкие твари, которые громко визжали, когда чудовища их проглатывали.
Мне оставалось только надеяться, что монстры насытятся этой мелочью и на мне у них уже кончится аппетит. Однако делать нечего - придется идти в толпу.
- Хей! Да это же человек!
Я определенно привлекал внимание.
- Думаете, он и впрямь волшебник? Раздался грубый смех.
- Ну конечно! Он такой же волшебник, как я - бука!
- Подожди, а я думал, ты и есть бука.
- Какой же я бука, когда я - водяной! У тебя что, совсем глаз нет, химера несчастная?
- Что несешь? Какая я тебе химера?
Я перестал прислушиваться, о чем они говорят, в тот момент, когда невыносимо притягательная и при этом почти совершенно раздетая женщина остановилась передо мной.
- Привет, малыш, - обратилась она ко мне чуть хрипловатым голосом.
- При… Гм… ну да… - Пока я мямлил, она взяла меня за руку. Ее розовый язык медленно облизал белые зубы.
- Не хочешь ли чего-нибудь? - продолжала она все так же вкрадчиво.
- А-хм… ну да, - только и смог выдавить я. Кажется, меня даже пот прошиб. До сих пор я и не замечал, что на улице так жарко.
- Эй! Руки прочь от моих нимф! - Какой-то коротышка с козлиной бородкой сверлил меня злобным взглядом.
- Ты кто? - спросил я, страдая в то же время от мысли, что нормальный волшебник наверняка знает гораздо больше о мифических животных, чем я. Все, что мне было известно на сей счет, я почерпнул из разговоров с Хьюбертом, знакомым драконом, который теперь делал карьеру в мюзик-холле. А он ничего мне не рассказывал про коротышек с козлиными бородками.
- Ну ты, парень, даешь! - Бородатый, у которого еще были, оказывается, копыта и длинный хвост, ощерился в неприятной усмешке. - Ты что, про Сатира никогда не слышал?
А, ну да. Теперь все понятно. Об этом мы действительно говорили однажды с Хьюбертом.
- Доводилось, - ответил я. - Это такой литературный жанр, не правда ли?
- Откуда он свалился? - Бородатый в притворном ужасе обвел глазами небо над нашими головами. - Нет. Сатир. С-А-Т-И-Р! Свирель Пана, знаешь ли! Игры и забавы с нимфами среди цветущих лугов! И прочее в том же духе.
- Да, конечно! - Небрежным движением искушенной в плетении заклятий руки я отмахнулся от глупой ошибки. - Теперь-то я тебя узнал. Голова другим занята, знаешь ли…
- Знаю я, чем она у тебя занята, - моими крошками! - Сатир бросил взгляд на более чем недоодетую нимфу. - Беги, Ниффи, беги! Потом поиграем и позабавимся, ладно?
Нимфа послала мне прощальную улыбку:
- Может быть, я угощу тебя чем-нибудь, малыш? - Голос ее стал еще более умопомрачительно бархатным и зовущим.
- Гм… ну да, - только и смог ответить я, провожая ее взглядом, пока она шла сквозь толпу.
- Если будешь и дальше так трясти головой, тебя укачает, - услышал я чей-то низкий звучный голос прямо у себя над ухом. Я обернулся и оказался лицом к лицу со стеной серой плоти. - Мы, кикиморы болотные, все про тошноту знаем.
Так, значит, я прошел всю толпу насквозь и добрался до Кикиморы. Значит, я уже на краю поляны. Может, мне все-таки удастся сбежать.
- Вот как, - ответил я в лучшей чародейской манере. - А я тут, знаешь ли, прогуливаюсь, воздухом дышу.
- Неплохо придумано, в такой толпе и впрямь по свежему воздуху соскучишься, - резонно заметила Кикимора. - Мы, кикиморы болотные, нелюбим толпу.
- Вот как, - снова проронил я.
- Тут речушка прямо позади меня. Можешь освежиться. Кикимора болотная всегда должна быть к воде поближе, иначе быть беде.
- Вот как? - переспросил я, сдерживая вопль восторга. Речушка? Интересно, приплыл ли кто из этих тварей на лодке? С каждой минутой идея побега начинала казаться все более и более осуществимой.
Ни в коем случае не следует выдавать свою радость. Сначала поговорить о том о сем, потом отойти, точно пошел вдоль речки прогуляться.
- Прошу прощения, но я не имею ни малейшего представления о том, чем занимаются кикиморы болотные.
- Ты не один такой. Никто никогда ничего не знает. - Существо глубоко вздохнуло и умолкло, грустно уставившись на меня своим единственным красным глазом. - Мы слоняемся, - изрекло оно наконец.
- О! - ответил я. - Конечно. Как интересно. Что ж, пойду, пожалуй, выпью водички. Очень рад встрече.
Я обошел Кикимору и устремился навстречу свободе.
Берег реки был, однако, не так пуст, как мне хотелось бы. Еще пара десятков существ, некоторые из которых чрезвычайно походили на рыб, нежились в воде и около нее. Может, пройти немного ниже по течению… Я старательно обходил стороной наиболее жутковатых рыбин. Когда на моем пути остались одни русалки, я, облегченно вздохнув, миновал их, не удостоив и взглядом.
Деревья, попадавшиеся навстречу, становились все больше и толще, что было мне на руку. Никто не пытался остановить меня. Даже если здесь нет никакой лодки, можно уйти пешком, затерявшись под раскидистыми деревьями.
Но мне придется обогнуть поляну, чтобы вернуться за учителем. И если я, в случае необходимости, могу идти по лесу много часов, то сомневаюсь, что он достаточно отдохнул для этого. Поэтому лодка очень пригодилась бы нам.
Я дошел до излучины, где привязанное на мелководье стояло каноэ.
С каждой минутой мои шансы все возрастали! Если так дело пойдет и дальше, то уже к ночи мы с Эбенезумом вновь будем на пути в Вушту!
Лодка была привязана веревкой к крепкому нестарому дубу. Чтобы развязать хитроумный узел, завязанный, надо полагать, не вполне человеческими руками, потребовалась минута. Когда узел наконец распался, я чуть не закричал от радости. Теперь я отведу каноэ подальше и спрячу его где-нибудь, а затем вернусь к нему вместе с Эбенезумом.
Я присел, чтобы оттолкнуть лодчонку подальше от берега. Как я ни тужился, она не двигалась. Что-то держало ее. Только тут я обратил внимание на торчащее из лодки лошадиное копыто.
- Привет, - раздался голос Гиппогрифа. Меня охватила паника. Настала пора менять планы.
- Да что же это такое! - завопил я, изображая негодующего волшебника. - Ни на минуту нельзя остаться одному! Надеюсь, вам известно, что тело волшебника функционирует точно также, как и у любого другого человека, поэтому и нам приходится отправлять некоторые потребности.
- И тебе всегда нужна для этого лодка? - Гиппогриф недоверчиво покачал орлиной головой. - По-моему, следует еще немного подождать. Собрание сейчас продолжится. - Животное подняло голову и присвистнуло. - О, гляди, Рух!
Раздался свист огромных крыльев. Гиппогриф вновь пронзил меня орлиным взором:
- Ты ведешь себя как все людишки - пытаешься сбежать, когда нам нужна помощь твоего искусства. Но ты ведь почетный гость, не так ли? Поэтому мы не будем мелочиться и в мгновение ока доставим тебя на помост по воздуху.
Какая-то громада приземлилась рядом со мной.
- Эй, - поинтересовалась птичища, - что туту вас происходит?
- Для тебя есть работенка, Рух, - ответил Гиппогриф. - Надо поживее доставить этого парня назад.
- Пара пустяков. Сейчас сделаем.
- И знаешь, что еще, Рух? - продолжил Гиппогриф просительно. - Мой отец, Грифон, просил тебе передать: в прошлый раз, перетаскивая сюда этих парней, ты обронила по дороге кое-что из их вещей. Поэтому на сей раз смотри, поосторожнее.
Гигантская птица, кажется, впервые как следует взглянула на собеседника. В ее взгляде читалась злость.
- Ты, лошадь, запомни: у меня большие когти. Иногда что-нибудь из них выпадает. Иногда нет. - С этими словами птица протянула лапу к ближайшему дереву и небрежным движением переломила его пополам. - Врубаешься?
Это был какой-то кошмар. Нет, нужно во что бы то ни стало найти способ бежать.
- Извините, - начал я смиренно, - можно пока отойти за кустик, мне действительно очень нужно.
- Раньше надо было думать, - ответил Гиппогриф. - А теперь пора на сцену!
Когти птицы Рух сомкнулись вокруг меня.
- Если терпеть будет невмоготу, залезь под помост, там хватит места даже присесть на корточки, - напутствовал меня Гиппогриф. Когда птица взмыла вместе со мной в воздух, он помахал крылом вслед. - Для гостей нам ничего не жалко! - были его последние слова перед тем, как подняться на крыло.
Пролетая над толпой, я слышал обрывки разговоров. Казалось, нас никто не замечает.
- Будь любезен, не меняй форму каждые две минуты. Ты не даешь мне сосредоточиться…
- А откуда мне знать, что ты и в самом деле Сфинкс?
- Хочешь загадку? У меня их миллион. Что такое: желтое, с четырьмя крыльями, две тысячи фунтов весу и ходит…
На этот раз я уцепился за когти птицы и видно мне было лучше, чем раньше. Именно так я и смог заметить что-то в небе. Что-то темное и очень быстро движущееся, размером, пожалуй, не меньше птицы Рух. Оно летело слишком высоко, и поэтому я не мог понять, что это такое. Может, это еще какая-нибудь тварь, которую забыли позвать на конференцию. Интересно, кто бы это мог быть…
Птица Рух опустила меня прямо в грязь подле сцены. Гиппогриф приземлился поблизости.
- Давно уже пора быть здесь, - проворчал Грифон и перестал точить когти об угол деревянного помоста.
- Па, по-моему, я видел… - встревоженно начал Гиппогриф.
- Ну конечно, - перебил его Грифон. - Мы стоим на пороге самого ответственного момента в истории мифической общины, а вы двое где-то шляетесь и про старого Грифона и думать забыли. Ну да! Я же просто конферансье на этом шоу. Зачем мне что-нибудь рассказывать? - Тут Грифон подпрыгнул футов на шесть вверх и проглотил какую-то зазевавшуюся пташку. Потом рухнул обратно на сцену и шумно сглотнул, проворчав: - У меня даже поесть как следует времени не было.
Надо что-то делать. Может, попытаться сыграть на лучших чувствах этой зверюги? Если, конечно, они у нее есть.
- И в самом деле, - отважился я, - на вас лежит такая огромная ответственность.
Грифон торжественно кивнул.
- Могу ли я поинтересоваться, почему именно вас избрали лидером?
- Тихо, вы, там! - заорал он, взмахнув лапой с растопыренными когтями с такой неимоверной скоростью, что воздух застонал. Толпа заметно поутихла. - Просто я знаю, как с ними обращаться. Думаю, что их привлекает свойственное мне, как и всякому Грифону, чувство юмора и личное обаяние. Главное - вовремя рассмешить толпу. - И он снова повысил голос. - Да замолчите вы там или схлопотать хотите?
Голоса в толпе стали еще на тон ниже.
- Ваша работа вызывает восхищение, - продолжал я. - Вам удалось собрать под свое крыло самых разных существ.
- Да, у нас тут почти все, - отвечал Грифон. - Ждем еще птицу Феникс. Она тоже обещала заглянуть.
Может быть, это ее я и видел? Птицу Феникс? Тогда почему же она до сих пор не прибыла?
Грифон в раздумье посмотрел на небо:
- А пернатых-то могло бы быть и побольше. Не очень приятно работать на пустой желудок. Ну что ж, ничего не поделаешь. - Скотина вздохнула. - Пора начинать делать историю.
- Мифические животные, братья и сестры! - Зычный голос Грифона перекрыл гомон толпы. - Настал решительный момент! Приведите сюда Единорога!
Толпа снова начала скандировать слово, которое я никак не мог разобрать.
- Вы-пив-ка! Вы-пив-ка! - По-моему, они кричали именно это. Однако что бы это значило? Может, они решили устроить еще один перерыв и выпить как следует?
- Правильно! - поддержал их Грифон. - Пришло наше время. Хватит преклоняться перед драконами, единорогами и прочими в том же роде. Пора и нам занять достойное место на гобеленах и вышивках!
Толпа в едином порыве вскочила на ноги, крылья, лапы, плавники - или что там у них было.
- Да, братья и сестры! Мы требуем перераспределения места на вышивках и гобеленах! Красавицу - каждому чудовищу!
Толпа снова принялась скандировать.
- Вы-шив-ка! - орали они. - Вы-шив-ка! Вы-шив-ка!
Так вот в чем, оказывается, дело. Вышивка. Надо же, как просто.
Потом чудища разразились насмешливыми выкриками и бранью. Это Гиппогриф ввел Единорога.
- Перед нами, - провозгласил Грифон, - наш главный соперник.
- Но-но-но-но! Вешалка ходячая! - орали со всех сторон, пока Единорог пробирался сквозь толпу. Однако величественное животное сохраняло спокойствие.
- Посмотрите на него внимательно. Что такое есть у этого животного, чего нет у нас? - продолжал Грифон. - Ну разве что золотой рог. Отличная шкура, благородная осанка. Манера бегать за девственницами, наконец. Но это не причина, чтобы заполонить все вышивки и гобелены одними единорогами, говорю я вам. Почему драконы держат монополию на рынке краса-виц-в-беде? Тут поневоле задумаешься! - И тут Грифон сделал величественный жест крылом в мою сторону. - Вот почему мы и пригласили сюда волшебника. Он, конечно, еще не совсем волшебник, но времени подобрать другого у нас не было. В общем, мы собрались здесь сегодня, чтобы продемонстрировать этому волшебнику правильность избранного нами пути и заставить его распространить известие о принятом нами решении по всему миру в возможно более короткие сроки, пользуясь магическими технологиями.
Из толпы донесся голос:
- А можно его потом съесть?
- Только если он не справится с заданием! - Грифон издал короткий сухой звук, отдаленно напоминающий лай, - вероятно, он так смеялся. - Шутки в сторону, братья и сестры мои! Отныне девственницы и красавицы перестанут быть безраздельной собственностью единорогов и драконов! Когда мы доведем начатое сегодня до конца, портрет каждого сатира, тролля и лешего будет запечатлен на дюжине гобеленов, а от красавиц вы просто отбою знать не будете!
- Вы-шив-ка! Вы-шив-ка! - снова завопила толпа.
Трагический голос простонал из самой гущи выкриков:
- А как же мы, кикиморы болотные?
- И кикиморы тоже! Когда мы добьемся своего, каждая кикимора будет облеплена красавицами, как пиявками!
Столько красавиц? Подумать страшно! Учитывая размеры этого представителя болотной фауны, на один такой экземпляр целого большого гобелена не хватит.
- А как насчет сатиров? - раздался еще один голос. - У них-то красавицы уже есть!
Один из козлоногих бородачей выскочил вперед:
- Это не красавицы, это нимфы! Что совсем не одно и то же! За ними же все время по лесу гоняться надо. - Бородатый негодующе потряс кулаком. - А вы поговорить с нимфой когда-нибудь пробовали? Их ведь ничего не интересует, кроме погоды и цветочного дизайна!
- Конечно, конечно! - поспешил согласиться с ним Грифон. - Каждому по красавице! - И повернулся ко мне. - Ты готов?
Я откашлялся и с трудом выдавил:
- Готов? К чему?
- К решающему моменту, разумеется. О! Мы же тебе не объяснили: спешка все время, столько надо успеть. Ты ведь не сердишься, что я до сих пор тебе не объяснил, правда? Вот умница человечек.
- Минуточку, минуточку! - завопил я. - Прислали за мной какую-то птицу, которая тащила нас с учителем как дрова. Потом засунули в сарай, где из каждой щели дует и льется, затем выволокли сюда, не дав даже позавтракать, а теперь ждете, что я вас тут развлекать буду? Нет уж, дудки!
Они таки своего добились. Я разозлился.
- Г-м-м-м… - протянул задумчиво Грифон. - Возможно, этот парень все-таки волшебник. - Тут он повернулся к Гиппогрифу. - Сынок, поищи чего-нибудь - ну, что там люди обычно едят!
- Сейчас, па! - С этими словами Гиппогриф соскочил со сцены и галопом унесся прочь.
Грифон снова повернулся ко мне:
- Теперь, когда мы приняли меры для удовлетворения твоих потребностей, пришла пора приниматься за дело. Мифические животные, братья и сестры! Наш гость, волшебник, попросил несколько минут для подготовки заклинания, которое позволит ему передать известие о нас всем волшебникам мира одновременно. Думаю, что это разумная просьба, тем более что за эти несколько минут он сможет еще ближе познакомиться с нами и больше узнать о целях и задачах нашей организации.
Из толпы понеслись вопли: «Ур-ра-а! Да здравствует волшебник!» и «Давайте съедим Единорога!»
- Тем временем, - продолжал Грифон, - я вкратце расскажу о важнейших из тех семидесяти двух требований, которые мы хотим представить обоим мирам, Верхнему и Нижнему.

Предыдущая страница 5 Следующая страница


Сговор монстров 6

Нижнему миру? Неужели эта тварь говорит о Голоадии? Неожиданно я вспомнил слова Эбенезума о том, что мифические животные частично принадлежат этому миру, а частично - Голоадии. Стало быть, у них могут найтись родственники, которые в курсе самых тайных и далеко идущих голоадских планов!
- Ты говоришь о Голоадии! - перебил я его громким голосом.
Грифон прервал свою речь:
- Да, а что?
- Но ведь демоны состряпали план захвата всего мира, надземного в том числе!
- Ну да, конечно, - отозвался Грифон, - мы знаем.
- Вы знаете, что затевается в Голоадии? - воскликнул я. - Тогда расскажите об этом мне!
- Извини, - Грифон отрицательно покачал головой, - у нас с Голоадией соглашение. Они ведь тоже фантастические существа. К тому же это нанесет ущерб нашим торговым интересам.
Только я начал возражать, как на сцену взлетел Гиппогриф и бросил к моим ногам какой-то узелок.
- Извини, приятель, - сказал он. - Ничего приличнее за такое короткое время достать не смог.
В узелке кто-то возился и мяукал.
- Не было времени сварить. - Гиппогриф пожал крыльями.
Я решил не заглядывать внутрь.
- Вот как, - сказал я вслух. - Что ж, поем попозже.
- Друзья! - вернулся к своей демагогии Грифон.
Я понял, что упустил свой шанс. Голова моя продолжала лихорадочно работать. Что могут эти странные создания знать о злодейских планах Голоадии? И как мне заставить их говорить?
- Настало время, - продолжал Грифон, - предстать перед глазами непросвещенной публики. Горькая правда заключается в том, что в повседневных разговорах люди редко упоминают сфинксов и гиппогрифов, а троллей и кикимор итого реже. Но мы позаботимся, чтобы все стало наоборот! - Из толпы донеслось несколько одобрительных выкриков. - Задача первостепенной важности на сегодня - сочинить фразы, по которым непросвещенные могли бы нас узнавать. К примеру: когда кто-то из непросвещенных говорит: «красивый как единорог» или «опасный как дракон», все сразу же понимают, что он хочет сказать. Про единорогов и драконов люди знают все, потому что каждый день видят их на гобеленах и вышивках. То и дело кому-нибудь из них приходится подвергаться смертельной опасности, чтобы выручить из беды очередную красотку, попавшую в логово дракона. Иными словами, драконы и единороги - часть повседневной жизни людей. А вот возьмите, к примеру, кентавров или химер. Как-то я подошел к одному из непросвещенных и сказал: «Химера!» И что же я услышал в ответ? «На здоровье!» - вот что! Я заявляю - больше с этим мириться нельзя. Если у драконов и единорогов есть свои девизы, то и у нас они тоже будут!
Толпа восторженно заревела.
Гиппогриф вывел Единорога на сцену.
Грифон оглядел прекрасное животное, чья шкура искрилась, точно свежевыпавший снег, а рог горел, точно луч солнца.
- Я не случайно приказал привести сюда этого Единорога. Я хочу, чтобы каждый из вас поглядел на него внимательно и убедился, что мы ничуть не хуже.
Единорог фыркнул и встряхнул своей струящейся, точно водопад, гривой. Тугие мускулы заиграли под кожей. Солнечный свет, отразившись от пришедшего в движение рога, рассыпался целым снопом искр.
- Ну, - добавил Грифон, - возможно, не все из нас выглядят так же хорошо, как он, зато каждый из нас может похвастаться таким букетом скрытых достоинств, которые ни одному единорогу и во сне не снились! - Тут Грифон расправил крылья. - А поскольку надо с чего-то начинать, то я решил начать с себя и продемонстрировать вам один из возможных вариантов решения стоящей перед нами задачи. Итак, я гляжу на себя со стороны и составляю список своих положительных свойств.
Полуптица-полузверь сделал несколько величественных взмахов крыльями, отчего дышать сразу стало легче, - то, что принес мне на завтрак Гиппогриф, начало пованивать.
- Прежде всего, у меня голова и крылья большого орла, небесного хищника! - Потом он взревел и поднял в воздух львиную лапу с выпущенными когтями. Мне показалось, что он немного увлекся демонстрацией, и я поспешно сделал пару шагов назад. - Во-вторых, у меня тело могучего льва, царя зверей! - Хвост, сильно напоминавший половину змеи, ударил по сцене. Узелок с предназначавшейся для меня едой полетел в толпу. Хорошо хоть есть это теперь не придется. Вежливость вежливостью, но существует предел, за который даже ученик чародея заходить не вправе. - И наконец, мой змееобразный хвост, одного удара которого достаточно, чтобы вышибить дух из половины обитателей леса. - Грифон сделал драматическую паузу. - Что же все это значит? Да, да, вы угадали! Благородство. Таким образом, мы можем добавить еще одно изречение к набору ходячих выражений: «благородный как грифон». - Грифон бросил еще один взгляд на Единорога, который фыркнул в самый неподходящий момент, и вновь обратился к толпе: - Видите, как просто? Ну давайте, кто следующий? Бородач в первом ряду замахал свистулькой:
- Как насчет нас, сатиров?
- У сатиров уже есть красавицы! - продолжал настаивать голос из толпы.
- Прошу прощения, - вмешался Грифон, - о красавицах речь шла в предыдущем пункте повестки дня. Да, так что насчет сатиров? Нужно придумать девиз, под которым вы стали бы широко известны темному человечеству.
- А что, если «хитрый как сатир»? - предложил Гиппогриф.
Грифон задумался над предложением. Потом взглянул на помрачневшего Сатира, которому, кажется, изречение не очень понравилось.
- Нет, нет, это не пойдет. Чувствуется негативный оттенок, не так ли? Может быть, лучше «сексуальный как сатир»?
Козлобородый замялся. Откашлялся.
- Видите ли, мы хотели бы пересмотреть именно этот аспект нашего имиджа…
- Отлично, - перебил Грифон нетерпеливо. - Что ты предлагаешь?
Бородатый просиял:
- Я перебрал в уме все части моего тела, как это только что делал ты, и пришел к определению, которое представляется мне идеальным! - И он снова откашлялся. - Благородный как сатир!
Толпа разразилась бурными аплодисментами.
- О! Ну да. Понятно, - промямлил Грифон. - Ну что ж, пусть будет «благородный как сатир»!
Предложение было встречено всенародным одобрением.
Из толпы донесся скорбный голос:
- А как же мы, кикиморы болотные?
- Кикиморы болотные? - озадаченно повторил Гиппогриф.
- Просто, но со вкусом: «благородный как кикимора болотная!» - тут же выступил с предложением Грифон.
Толпа впала в неистовство. Грифон повернулся к Гиппогрифу:
- Что-то у нас тут не ладится. Пора вступать волшебнику.
Мне потребовалась секунда на осознание того, что речь идет обо мне. Наблюдая за забавным спектаклем, разворачивавшимся у меня на глазах, я и забыл, что истекло время на приготовления.
Грифон обернулся ко мне:
- Поди сюда и покажи нам, на что ты способен, волшебник. Сделай так, чтобы маги и чародеи всего мира узнали об АСМИФЖИС.
- Прошу прощения, - ответил я, - однако неуверен, что мое волшебство для этого годится.
Грифон утробно заворчал и пронзил меня орлиным взглядом:
- Я и прочие члены братства до сих пор проявляли великодушие и снисходительность, но терпение наше почти истощилось. Наша организация должна стать известной во всем мире и сейчас же! Впрочем, не исключено, - более спокойно добавил Гиппогриф, - что среди нас найдутся такие, кто с удовольствием тебя съест.
- Найдутся! - раздался голос из толпы. - Чего зря добром бросаться!
- Ну, давай же, - с укором в голосе продолжал Грифон. - У тебя была уйма времени на приготовления, пора уже показать, что ты умеешь. - И он снова обратился к толпе: - Друзья, давайте подбодрим нашего волшебника! Скоро имя нашей организации будет знать каждый деревенский колдун! АСМИФЖИС! АСМИФЖИС!
Толпа начала скандировать в ответ.
Так, значит, меня все-таки съедят. Если, конечно, не… могу ли я надеяться? Спасти меня может только одно. Что, если попробовать связаться с Нори и попросить ее поговорить через меня с собравшимися? Тогда я смогу сказать тварям, что сообщил о них другому волшебнику. Да! Я должен еще раз поговорить с Нори! Блестящая мысль! Быть может, я еще выживу.
Я начал думать о воробье.
- АСМИФЖИС! АСМИФЖИС!
В таком гвалте сосредоточиться было непросто. Я взглянул на Грифона, подзадоривавшего толпу. Его змеиный хвост устрашающе метался туда-сюда в такт выкрикам, а львиные когти выдирали из сцены доски и швыряли их в толпу. Он повернул свой орлиный клюв ко мне.
Воробышек моих мыслей взвился в небо.
- Нори! - звал я. - Нори!
- Вунтвор? Это ты?
Я увидел ее внизу. Она шла через какое-то поле. Я мысленно порхнул к ней.
Да, моя рыжеволосая красавица. Мне отчаянно нужна твоя помощь.
- Так ты, значит, пришел-таки узнать, какую судьбу уготовили твоему учителю в Голоадии, - произнесла она с оттенком презрения в голосе. - Давно пора.
- И да, и нет. Понимаешь, там целая сходка чудовищ…
- Чудовищ? Но у нас совершенно нет на них времени, Вунтвор. Боюсь, что в Голоадии уже догадались о наших с тобой разговорах. Ты слишком часто и откровенно пользовался этим заклинанием. Даже сейчас, пока мы с тобой разговариваем, я чувствую, как демоны идут по нашему следу.
Воробей, в которого превратились мои мысли, тревожно зачирикал:
- Тогда мы должны поговорить как можно быстрее. Дай мне знак, если хочешь, чтобы я остался в живых. Понимаешь, я в плену у Ассоциации Мифических Животных…
- Ассоциации кого? Вунтвор! Твои шутки сейчас не вполне уместны! Слушай, что я тебе скажу. Я боюсь, что Голоадия вот-вот прервет наш разговор, и мы никогда уже не сможем…
Моя возлюбленная вскрикнула. Я больше не видел ее.
Перед моими глазами возникло совершенно другое лицо. Демоническое лицо с огромной зубастой пастью.
Вздрогнув от неожиданности, я понял, что передо мной Гакс Унфуфаду, ужасный демон-виршеплет, виновник болезни моего учителя.
Хватит с меня твоих жалких потуг, Время настало прощаться, мой друг!
Я услышал свой собственный крик и, моргнув, обнаружил, что снова стою среди монстров.
- Ну, - обратился ко мне Грифон, продолжая точить когти об остатки сцены, - когда же ты наконец примешься колдовать?
И вдруг прогремел мощный взрыв.
- Веселей, ребятишки! - раздался звенящий голосок. - Настало время брауни!
Едкий дым заставил меня закашляться. Сквозь лившиеся градом слезы я разглядел два предмета, материализовавшиеся рядом со мной прямо из воздуха. Одним из них был брауни.
Другим - самый огромный башмак, который я только видел в жизни.

Глава восьмая

«У волшебников время от времени тоже бывают трудные времена. Без этого нельзя владеть расшитой звездами мантией и остроконечной шляпой. Некоторые волшебники даже любят трудности - на них и впрямь можно хорошо заработать, если, конечно, удастся остаться в живых. Однако более опытные маги предпочитают прибегать к заговорам - тогда и деньги можно собрать, и людей успокоить, и самому скрыться еще до того, как начнутся неприятности».
«Наставления Эбенезума», том IV

Башмак заговорил:
- Вунтвор! Это я!
Голос учителя! Сначала я было подумал, что брауни превратил его в гигантскую туфлю, но потом, собравшись с мыслями, понял: он только соорудил башмак, достаточно большой для того, чтобы Эбенезум мог в нем укрыться. И вот учитель здесь, рядом со мной, вокруг полным-полно всякой магии, но он не чихает!
- Учитель! - радостно воскликнул я. - Вы здоровы!
- В некотором роде да, - ответил тот сухо. - Если соглашусь весь остаток дней провести в башмаке.
- Но как вы туда попали?
- При помощи брауни, разумеется. Я отдыхал в сарае, где ты меня оставил, как вдруг появился он. С ним был еще один коротышка, которого он называл «Ваше Браунийское Величество». - Волшебник ненадолго умолк. - Но что здесь происходит? Я почти ничего не вижу.
- Это собрание мифических животных, - торопливо начал я. - Сначала они хотели, чтобы я поговорил с другим волшебником, потом собирались меня съесть…
- Кто смеет мешать первому заседанию Ассоциации по Содействию Мифическим и Фантастическим Животным и Существам? - раздался гневный рык Грифона. - Говорящий башмак?
- Осторожнее, па, - предупредил Гиппогриф. - Он тоже может претендовать на членство в Ассоциации.
Брауни, улыбаясь от уха до уха, подошел ко мне.
- Ну как, похоже это на исполненное желание или нет? - произнес он. - Мы, брауни, пока еще новички в вашей игре, но когда беремся за дело…
- Разве заколдованные туфли имеют какое-то отношение к мифологии? - Грифон злобно уставился на своего отпрыска. - Надо будет справиться в уставе. - Предводитель монстров кашлянул и повернулся к нам. - Одно я знаю наверняка. Фей мы в свою Ассоциацию не принимаем.
- Фей? - воскликнул брауни. - Фей! Да разве феи могут такое сделать?
Он плотно зажмурил глаза и шаркнул ножкой. Туфля с волшебником на мгновение поднялась в воздух, а затем с грохотом обрушилась обратно на сцену.
- И в самом деле, - раздался голос из складок толстой башмачной кожи. - Если я могу внести предложение…
- Чепуха какая! Грифону ничего не стоит передвинуть такую туфлю.
- Пожалуйста, - начал волшебник опять, - выслушайте меня…
Хвост Грифона скользнул под туфлю и подбросил ее в воздух фута на два. Та рухнула с еще большим шумом.
- Хватит! - вновь раздался голос волшебника. Из-за края туфли показалась рука, и тут же с ясного неба обрушилась молния, врезавшаяся в сцену прямо между Грифоном и брауни.
- Ого! - завопил Гиппогриф. - По-моему, зачарованную туфлю надо принять в наши ряды немедленно!
- Теперь вы меня выслушаете или нет? - проворчал Эбенезум, по-прежнему не показываясь наружу.
- Слушайте! - прокричал Гиппогриф. - Говорит зачарованная туфля!
- Прекрасно. Прежде всего я хочу обратить ваше внимание на то, что маленький человечек рядом со мной - вовсе не фея, а очень даже брауни.
- Неужели? - перебил Гиппогриф. - Вообще-то брауни тоже могут претендовать на членство.
Брауни поблагодарил учителя.
- Не стоит благодарности. Это самое меньшее, что я могу сделать в ответ на твою помощь. Во-вторых, я не просто заколдованный башмак. Я - переодетый волшебник.
Толпа издала возглас изумления.
- Понятно. - Грифон уже оправился от страха, который испытал, когда его чуть не поджарила молния, и снова шагнул вперед, чтобы взять ситуацию под контроль. - Зачарованная туфля очень украсила бы наши ряды. Но вот брауни…вас же ужасно много, не так ли? И вы, конечно, знаете, что существует вступительный взнос? И ежегодные взносы? Зато вы всегда можете рассчитывать на помощь Ассоциации.
- Прошу прощения, - перебил его волшебник, - но я еще не все сказал.
Все до единого умолкли. Просто удивительно, какой силой убеждения обладает обыкновенная молния.
- Я великий волшебник, - продолжил Эбенезум, - которого вызвал сюда мой собрат, чтобы… - Учитель на мгновение умолк. Я ведь не успел объяснить ему, в какую передрягу попал! - …Чтобы сделать то, о чем меня просят! - вышел из положения он, ни на секунду не утратив прежней величественности тона. Странно, он произносил почти те же слова, что и я не задолго до этого, но в его устах они обретали смысл.
- Проклятие! - Возглас донесся откуда-то с краю поляны.
Грифон не обратил на него ни малейшего внимания:
- Значит, этот парень все-таки волшебник? Видать, с тех пор, как я был цыпленком, приемные экзамены сильно упростили. - Животное умолкло, бросило опасливый взгляд на башмаки выставило вперед крылья, как бы защищаясь. - Прошу прощения, я никого не хотел обидеть. Просто привык думать вслух. Уверен, что знаю о волшебниках не больше, чем волшебники о грифонах! - Рука Эбенезума вновь показалась из-за края башмака. - Разумеется, вам многое известно…
- Па! - зашипел Гиппогриф. - Возьми себя в руки! Мы ведь должны изложить этому волшебнику наши требования!
Пальцы Эбенезума нашарили в коже башмака отверстие, вытащили из него шнурок, и рука снова спряталась. До меня донесся приглушенный трубный звук, точно кто-то сморкался.
- Отстань, без тебя знаю! - отмахнулся Грифон от своего отпрыска. - Что за молодежь нынче пошла! Никакого уважения к старшим! А какой хлам они тащат в гнездо! А что за музыку слушают! Знаете, что, например, моему нравится? Любовные мадригалы! - Грифон издал мучительный стон. - Нет уж, мне подавай старый добрый григорианский хорал! - Грифон подошел к башмаку и заглянул внутрь через отверстие для шнурков. - Но хватит об этом. Мы хотим сотрудничать. Позвольте для начала познакомить вас с нашей программой из семидесяти трех пунктов. Особый интерес представляет предложение о создании совместного комитета волшебников и мифических животных. Разумеется, чтобы привести этот проект в действие, нам понадобится первоначальный капитал. Пожертвования волшебников всего мира будут рассматриваться как проявление доброй воли.
Грифон умолк и бросил взгляд на толпу. Там шла какая-то возня. Время от времени до меня доносилось приглушенное: «Проклятие!»
- Слушай сюда! - раздался голос такой скрипучий, что принадлежать он мог только Снарксу. - Больше здесь никто никого есть не будет. И никакая цыплячья голова не может диктовать мне свои условия.
Шум заметно усилился. Кажется, назревала настоящая потасовка.
- Любезнейший! - раздался из недр башмака голос волшебника. - Может быть, ваши соратники окажут мне такую любезность и перестанут приставать к новичкам? Мне бы хотелось, чтобы те двое присоединились к нам здесь, на сцене. - Рука снова высунулась наружу, словно для того, чтобы проверить температуру воздуха.
- Разумеется! - Грифон ответил своим хриплым кашляющим смехом, точно все это было не более чем шуткой между старыми друзьями. Затем он отдал толпе приказ пропустить вновь прибывших.
- Проклятие, - вымолвил Хендрик, оказавшись на сцене, - мы пришли вас спасать.
Снаркс уставился на Грифона:
- Гляди-ка ты! Еще один с цыплячьей головой!
От такой наглости Грифон онемел. Хвост его так и метался по сцене, точно выбирая, кого бы придушить. Снаркс, как назло, находился вне пределов его досягаемости.
- Знаешь, - продолжал нахальный клетчатый демон, - я уже заметил, что у многих присутствующих проблемы с характером. Наверное, иного и ожидать не приходится, когда ты выглядишь так, словно тебя собрали из лишних запчастей, валявшихся без дела в чьей-то мастерской. Но если бы нам позволили потолковать пару минут, уверен, я многое сумел бы исправить. Уж этому меня в Голоадии научили, будьте уверены!
- Если бы тебя не охранял волшебник… - процедил сквозь зубы Грифон.
- И волшебник тоже находится под моей охраной, - продолжал резать правду-матку Снаркс. - Потому что я вижу правду, под каким бы обличьем она ни скрывалась. А ее-то здесь в данный момент как раз маловато.
- Проклятие! - Хендрик встал плечом к плечу со Снарксом. Головолом качнулся в могучей руке рыцаря, точно маятник.
Правдолюбивый демон сделал успокаивающее движение рукой:
- Не бойся, друг Хендрик. Здесь мы держим верх. По сравнению с этими тварями ты выглядишь просто воплощением нормальности!
- Так что нам теперь делать? - Рыцарь повернулся ко мне. - Мы пришли спасти вас от неведомых врагов.
- Минуточку, - перебил его Гиппогриф. - От кого спасти? Имейте в виду, что вы присутствуете на первой ежегодной встрече чрезвычайно серьезной новой организации по защите интересов животных.
- Как уже сказал этот человек, - снова влез демон, - мы пришли спасти вас от неведомого врага. - С этими словами он устремил свой взгляд в толпу мифических животных, которые окончательно притихли, следя за драмой, разворачивавшейся у них перед глазами. - И как раз вовремя успели.
- Прошу прощения, - донесся из кожаных глубин голос волшебника. - Мы, разумеется, могли бы продолжать обмен любезностями до вечера, но нас ждут дела. Давайте покончим с ними как можно быстрее и продолжим свой путь.
- Конечно. - Грифон нахохлился, явно пытаясь восстановить душевное равновесие. - Мы, мифические животные, не многого просим. Мылишь хотим наконец обрести приличествующий нам статус в обществе. Это же так легко! Мы разработали несколько макетов новых вышивок, которые позволят вывести производство на качественно новый уровень. И думается, наши требования в области перераспределения красавиц более чем разумны.
- Да уж, - отреагировал чародей, - а чего именно вы хотите от волшебников?
- Того же, чего и все остальные! Сделайте так, чтобы все стало по-нашему. - Грифон сделал еще один робкий шажок поближе к башмаку. - Послушайте, мы не дураки, а от властей только лишние проблемы. Мы ведь, в конце концов, мифические животные. Это само по себе открывает перед нами уникальные возможности. Мы прекрасно знаем, что все эти короли, мэры, рыцари и члены городских советов начинают шевелиться, лишь когда появляется волшебник. И чем больше королей, мэров, рыцарей и членов совета приходится на одного волшебника в каждом конкретно взятом регионе, тем медленнее там принимаются решения! - Животное перешло на шепот. - Кроме того, где волшебники - там и деньги. - Грифон умолк, но никакого ответа от башмака не последовало. - Ну хорошо.
Будем говорить по существу. Всех - или почти всех, кроме самых заносчивых, - мифических животных, собравшихся, чтобы сделать заявление, мало. Нам нужен волшебник, чтобы распространить наше заявление по всему свету. Люди прислушиваются к словам волшебников. Они знают, что стоит ослушаться волшебника - и неприятностей не миновать. Именно поэтому моей организации и нужен такой представитель!
- Значит, речь идет о корпоративном соглашении? - Мне показалось, что в приглушенном голосе Эбенезума прозвучала нотка заинтересованности.
- Ну, со временем можно будет говорить и о деньгах, - продолжал Грифон. - Все это изложено в семидесяти двух пунктах нашей программы, с которой вы сможете ознакомиться на досуге. Полагаю, что одни лишь авторские отчисления с продажи гобеленов и вышивок уже принесут целое состояние…
- Со временем, говоришь. Предположим, маги помогут в распространении твоей информации. Но что прикажешь делать обыкновенному рабочему магу, который колдовством зарабатывает себе на жизнь, пока наступит это твое «со временем»?
- Согласно старому, давно существующему обычаю… - Грифон многозначительно умолк, изо всех сил стараясь не сводить с башмака пристального взгляда. Тут до меня наконец дошло, сколько преимуществ дает моему учителю его кожаное укрытие. Грифон глубоко вздохнул. - Волшебники могут позволить себе такую малость, как добровольное пожертвование, которое будет воспринято как согласие сотрудничать с нами!

Предыдущая страница 6 Следующая страница


7 Крэйг Шоу Гарднер

- Нет, - ответил Эбенезум через некоторое время. - Думаю, что нет.
Грифон зарычал:
- Нам никто не смеет отказывать! Мы - ужасные мифические животные!
- Верно - отозвался Эбенезум. - А я - волшебник.
Непревзойденное искусство ведения переговоров, которое демонстрировал учитель, заставило меня буквально раздуться от гордости. Никто из этих зверюшек ему и в подметки не годится, даром что он сам сидит в башмаке. Будучи его учеником, я хорошо усвоил: все, что говорят о волшебнике Эбенезуме, - правда, но есть одна правда, которая правдивее других: еще никому не удавалось переспорить Эбенезума, когда речь заходила о деньгах.
- Что скажете, ребята? - Голос Снаркса прервал зловещую паузу. - Может, разгоним этот зверинец да пойдем дальше в Вушту? А то как бы блох от них не нахвататься!
Грифон так и взвизгнул от ярости. Гиппогриф, которому лучше удавалось сохранять спокойствие, заметил:
- У мифических животных блох не бывает.
- Даже мифических блох? - съязвил Снаркс. - А что так? Невкусные вы, что ли? Да, если хорошенько подумать, то мясо у вас должно быть под стать вашему виду. От такого даже демона стошнит. А уж мы-то в еде неприхотливы!
- Дружище Снаркс, - вмешался я, - может быть, нам и впрямь пора продолжать путь, как ты и предлагал…
Грифон низвергнулся туда, где еще за мгновение до этого стоял демон. Когти животного отчаянно заскребли по доскам сцены.
- Теперь я вижу, что ты не только страшен как смертный грех, но и медлителен как черепаха, - съязвил Снаркс. - Если уж хочешь меня достать, пониже приседай на задние лапы перед тем, как прыгнуть: от этого прыжок более пружинистым получается. А если бы ты еще и когти чуть дальше вытянул…
Грифон снова рванулся вперед, на этот раз слишком сильно, и вовсе слетел со сцены. Я повернулся к волшебнику:
- Учитель, что нам теперь делать?
- Эй, а может, загадать еще одно желание брауни? - Малыш стоял у моих ног. В этой суматохе я совсем о нем позабыл. - Да вы уж извините, - продолжал коротышка. - Я тут увлекся созерцанием собственной работы. Вот оно, прямо перед нами - живое воплощение Могущества брауни и, как я надеюсь, первое в ряду множества успешно исполненных желаний в моей карьере. Теперь у меня только одна проблема: как улучшить достигнутый результат?
- Может, - подал голос волшебник, - тебе удастся найти способ и вытащить нас всех вместе с твоим великолепным башмаком отсюда? - Волшебник чихнул, но толстая сапожная кожа заглушила и этот звук.
- Да пожалуйста, какие проблемы! - отозвался брауни. Тут мимо промчался Снаркс, попятам преследуемый Грифоном. - Дайте мне только подумать минутку. Я ведь еще новичок в этом деле, на моем счету только одно удачное желание. И кстати, я совсем не обижусь, если у кого-нибудь будут предложения! - Он побарабанил пальцами по башмаку. - Мне ведь пришлось воспользоваться помощью Его Браунийского Величества, чтобы сдвинуть эту штуковину с места. Может, мы просто возьмем башмак на плечи и понесем? Конечно, это будет нелегко. Не исключено, что вам придется вылезти, чтобы помочь его тащить. Но нет, что я говорю: когда вокруг столько магии, это невозможно. - И брауни погрузился в раздумья.
- Не стоит принимать мои слова так близко к сердцу! - пропыхтел основательно выдохшийся Снаркс. - Я ведь всего лишь высказал свое скромное мнение о внешнем виде твоих сподвижников. К тому же для существ, сделанных из запчастей от разных животных, они выглядят не так уж и плохо. Да кто я вообще такой, чтобы навязывать другим свои вкусы? Ну, вот посмотри хотя бы на Хендрика. Ты когда-нибудь видел ремень уродливее, чем эта клетчатая штуковина, которую он носит вокруг пояса?
Кирпичного цвета рожа Хендрика вмиг стала белой, как полотно.
- Я вообще не ношу никакого пояса! - Рыцарь устремил взгляд на ту часть своей фигуры, где полагалось быть талии. - Проклятие!
Пояс соскользнул с его пуза и тут же превратился в самого заурядного демона. Это был Бракс, наряженный в свой клетчатый костюм.
Хендрик занес Головолом высоко над своим шлемом:
- Злодей! Неужели ты будешь преследовать меня вечно?
- Да ладно, кончай, Хенди, - с развязной улыбочкой отвечал Бракс, уворачиваясь от прямого удара Головоломом. - Разве ты забыл, что я тебе рассказывал о защите моих финансовых интересов? - Бракс повернулся, чтобы как следует рассмотреть аудиторию. - Вот это да! В жизни не приходилось мне видеть так много потенциальных клиентов сразу! Что, думаете, вашего мифического происхождения хватит, чтобы решить все до единой проблемы? Как бы не так! Вам понадобится любая помощь, от кого бы она ни исходила!
- Минуточку! - воскликнул Грифон. - Проблемы? Какие проблемы? У нас же договор с Голоадией!
- Так вы еще ничего не слышали? - Бракс прямо-таки хрюкнул от смеха, уворачиваясь от очередного удара боевой дубинки. - В день Форкснагеля все предыдущие контракты, договоры и соглашения аннулируются!
- Форкснагеля! - завопил Эбенезум в глубине своего башмака.
Ну конечно! От всей этой суматохи у меня голова пошла кругом, и я позабыл рассказать учителю о том, что узнал, когда в последний раз был воробьем.
- Вунтвор! - позвал волшебник.
Я подбежал к башмаку и рассказал обо всем услышанном от Нори.
- Вот как, - пробормотал Эбенезум. - А я сижу в башмаке! Надо срочно придумать способ перетаскивать мое укрытие с места на место, даже если вам придется тащить его на своих плечах до самой Вушты! Спроси, нет ли у них какой-нибудь телеги.
- Телеги? - Гиппогриф фыркнул. - Для чего мифическим животным телега? У нас есть орлиные крылья и ноги быстрейших скакунов! Кроме того, мы не такие уж специалисты в изготовлении колес. А все из-за отсутствия большого пальца. - Животное кивком указало на свои крылья. - Так что считай, что тебе не повезло.
- Да, вам всем крупно не повезло! - воскликнул демон торговли Бракс. - Но, приобретя одно из моих зачарованных орудий, вы сможете продлить свои жалкие жизни и остаться на свободе еще на несколько часов, а может, и дней!
- Проклятие! - пробормотал у меня над ухом Хендрик. - Продлить наши жалкие жизни? Этот новый рекламный трюк не предвещает ничего хорошего.
Бракс, подскочив на месте, указал на рыцаря:
- Взгляните на этого удовлетворенного клиента! Если он не выполнит условия подписанного контракта сейчас, то с большой радостью сделает это после нашей победы.
- Проклятие!
Одним ударом Головолом пробил сцену насквозь.
- Что за прекрасное оружие! - Бракс восхищенно поцокал языком.
- Но этого не может быть, - продолжал твердить свое Грифон. - У нас договор с Голоадией.
- Грифоны с трудом перестраиваются, - резюмировал Гиппогриф.
- Оно и понятно, - вякнул, пробегая мимо, Снаркс. - Им ведь постоянно приходится следить за тем, чтобы их тела не рассыпались на части, где уж тут обо всем остальном думать.
Снаркс бегал кругами. Грифон рычал и гонялся за ним. Бракс рекламировал свой товар. Головолом колотил по чему попало. А мой учитель снова начал чихать.
Ситуация и раньше не поддавалась контролю, но то, что творилось теперь, было просто за пределами человеческого понимания. Башмак до поры до времени защищал учителя, однако сейчас вокруг было так много магии, что волшебства брауни оказалось явно недостаточно.
Казалось, мир разваливается на куски прямо у нас на глазах. Надо было срочно бежать. Только бы успеть добраться до Вушты.
Но как мы понесем учителя?
И тут мой взгляд упал на загон рядом со сценой. Загон, в котором томился Единорог. Из-за этого качка мы и угодили в такую заваруху. Может, он же нас как-нибудь и вытащит.
- Что за бардак! - воскликнул Единорог, завидев меня. Во всеобщей суете никто и не заметил моего исчезновения. - Для чего я им тут нужен? Ведь мне положено быть на свободе. Резвиться в зеленых лугах - моя служебная обязанность!
Я-то точно знал, для чего им нужен Единорог. Достаточно только поглядеть на него, и требования мифических животных начинали казаться разумными и справедливыми. Даже мне его разглагольствования о зеленых лугах уже порядком надоели.
- Слушай, - начал я без долгих предисловий, - не хочешь отсюда выбраться?
Единорог моргнул большими влажными глазами:
- Наконец-то! Голос разума! У меня просто сердце останавливается, когда я думаю о том, как мало здесь девственников! Хотя… - Единорог многозначительно посмотрел на меня. - Одного-то я найду, если понадобится!
- Речь сейчас совсем не об этом! - в отчаянии воскликнул я. - Если хочешь отсюда выбраться, придется поработать!
- А грубить-то зачем? - обиделся, в свою очередь, Единорог. - И потом, подобная возня вовсе не по моей части!
- Да нет же! Я просто хочу, чтобы ты вынес отсюда моего учителя!
- Твоего учителя? Ты хочешь сказать… - Животное вскинуло увенчанную великолепным золотым рогом голову. - Я не создан для переноски башмаков.
- Тогда мы сделаем волокуши и ты потащишь его! - Я сделал паузу. Ни в коем случае нельзя показать, что его характер сильно меня раздражает. А как бы на моем месте поступил учитель? - Разумеется, - добавил я гораздо спокойнее, - для столь великолепного животного, как ты, это не составит ни малейшего труда.
Единорог заколебался:
- Ну-у-у…
Неожиданно между нами выскочил Бракс:
- А что, если прикрепить к этому рогу зачарованный кинжал? Уверяю вас, в моей коллекции товаров есть все для усовершенствования даже самых безупречных мифических животных. Кинжал, кстати, хромированный!
- Проклятие! - Головолом обрушился в сотой доле дюйма от Бракса.
- Необременительные условия оплаты! - выкрикивал демон, возвращаясь на сцену. - Всю жизнь будете платить! - Огромная туша Хендрика поковыляла за ним.
- О изумрудные луга, - прошептал Единорог. Потом повернул голову и серьезно посмотрел на меня. - Может быть, мы что-нибудь и придумаем.
Я пошел на сцену сказать об этом учителю.
Снаркс и Бракс носились друг за другом вокруг Грифона. В остальном все осталось как прежде: каждый орал, рычал, бегал или колотил.
- Я могу продать тебе оружие, - пыхтел Бракс, наступая на пятки Снарксу, - которое гарантированно избавляет от всяких назойливых демонов.
- Прекрасная идея, - прорычал Грифон, - тогда я избавлюсь от вас обоих одним ударом.
- Минуточку! - воскликнул Бракс. - И думать не смей нас сравнивать. Я всего только бедный демон-коммивояжер, пытающийся заработать на жизнь в один из самых непредсказуемых и потенциально чреватых обогащением моментов истории этого мира.
- Заметьте, - тут же отреагировал Снаркс, - говоря о себе, он не употребляет слова «честный».
- Почему бы тебе не вернуться в Голоадию и не сказать это там, предатель? Вот подожди… Упс!
Головолом наконец-то нашел свою цель. Раздался глухой удар.
- Где я? - слабым голосом заговорил демон. - Кто я? Что я делал? - И тут же исчез в клубах желтого тошнотворного дыма.
- О! - Снаркс расплылся в улыбке. - Дружно мы сработали.
- Проклятие! - ответил Хендрик.
Учитель, сидя в ботинке, громко чихнул.
- Хватит! - закричал я что есть мочи, боясь упустить представившуюся возможность. - Великий волшебник и его свита должны продолжать свой путь в Вушту!
- Боюсь, что это у них не получится! - угрожающе проворчал Грифон.
- Но как же предупреждение демона? - настаивал я. - Он недвусмысленно дал понять, что в Голоадии планируют уничтожить нас всех!
- Обыкновенный рекламный трюк, - ответил Грифон. - Нам хорошо знакомы эти уловки демонов-комми.
Крылатое создание повернулось к толпе:
- Здесь есть над чем поразмыслить, братья и сестры. А еще лучше, задать этому волшебнику пару вопросов. Почему, например, он не повторил свой трюк с молнией?
Грифон подошел к башмаку и поскреб его когтями.
- Думается мне. неспроста волшебник прячется внутри этой штуковины, - должно быть, у него есть какая-то проблема, из-за которой он не может выходить наружу. Кроме того, башмак ограничивает его подвижность. Так что мы вполне можем научиться уворачиваться от молний и рискнуть продержать его у нас подольше. Уверен, по прошествии некоторого времени волшебник научится разделять нашу точку зрения. Ой! - воскликнул вдруг Грифон. - С другой стороны, каждая медаль имеет, как известно, оборотную сторону.
И тут же, обмякнув, упал на сцену кучей когтей и перьев. Головолому сегодня явно везло - он настиг еще одну цель.
- Проклятие! - произнес Хендрик.
Толпа мифических животных взвыла в один голос и ринулась на сцену.
- Сейчас самый подходящий момент, чтобы скрыться, - предложил я.
- У-гу, сейчас самый подходящий момент для Магии брауни! - Малыш снова оказался рядом со мной. - Почему бы нам не загадать хорошенькое маленькое желание и не выбраться отсюда?
Брауни замер в ожидании ответа.
- О! - мгновенно среагировал я. - Мне бы очень хотелось оказаться где-нибудь в другом месте.
- Вот это уже совсем другое дело! Приходится соблюдать условности, знаешь ли. Итак, как женам это осуществить? Может, применить отвлекающий маневр? - Брауни бросил взгляд на учителя. - Именно это нам и нужно! - Он подошел поближе и зашептал: - Башмачный дождь! - И принялся выплясывать веселую жигу.
Вдруг откуда-то издалека донесся приглушенный звук, напоминающий раскат грома. Толпа замерла, прислушиваясь. Гиппогриф нерешительно поднял голову, точно боясь, что за эту дерзость его немедленно поразит молния.
И тут с неба упала пара сандалий, связанных ремешками. Отскочив от сцены, сандалии улетели в толпу.
- Ой-ей! - забеспокоился брауни. - Не совсем то, чего я ожидал. Тогда пусть это желание не считается. В конце концов, я же еще только учусь.
Толпа снова приблизилась к сцене.
- Интересно, а какие на вкус брауни? - донесся голос.
- И то! - отозвался другой. - Хоть мелкий, а все еда!
- Минуточку! - завопил брауни. - Может, если я станцую танго…
Из башмака вынырнули обе руки моего учителя.
- Проклятие! - прошептал Хендрик.
Я пожалел, что мой верный тяжелый посох не со мной. Без боя мы бы не сдались!
Вдруг вокруг потемнело. Я поднял голову. Что-то громадное падало на нас с неба, закрыв солнце.
- Нет! - закричал Гиппогриф. - Только не это! Но это оно и было. И как это я раньше его не узнал? Ведь мне уже приходилось его видеть.

Глава девятая

«Наступает время, когда волшебник должен доверить свою судьбу другому. Это требует большого мужества и большой веры в способность собрата исполнить то, что ты сам сделать не в состоянии. Но и тут есть свои преимущества. Если поставленная задача будет благополучно достигнута, это укрепит твою веру в человечество и усилит доверие к провидению, управляющему вселенной. Если же все пойдет прахом, то всегда можно переложить вину на чужие плечи».
«Наставления Эбенезума», том XXVII

Толпа моментально расступилась, чтобы освободить место дракону. Гигантская рептилия приземлилась так, что земля вздрогнула.
- Прошу прощения, любезнейшие, - сказал дракон. - Боюсь, посадочка вышла не самая грациозная. У вас моей шляпы нет? - С этими словами рептилия повернулась к толпе, большая часть которой попряталась среди деревьев на окраине вырубки. - Прошу прощения, - снова объявил дракон, - я, кажется, прибыл в неподходящий момент?
- Па! Проснись! - дергал отца Гиппогриф. Грифон продолжал храпеть - именно таково было действие зачарованного Головолома.
Сидевшая на спине дракона белокурая красавица сунула руку в стоявший перед ней саквояж, извлекла оттуда большой цилиндр и протянула его дракону.
- Спасибо, - ответил гигантский ящер, водружая сей предмет гардероба себе на голову.
Если раньше дракон показался мне знакомым, то теперь я был абсолютно уверен, что знаю его!
- Хьюберт! - завопил я.
- Что такое? - От удивления дракон выпустил колечко синеватого дыма. - Это что, поклонник?
- Это я, Вунтвор! Помнишь Западные Королевства, небольшое дельце с герцогом?
Хьюберт кивнул:
- Я не забываю ни одной встречи. Ты бы видел, сколько в моей записной книжке написано именно про ту.
- А Эбенезума ты помнишь? - С этими словами я указал на противоположную сторону сцены. - Он сейчас в том башмаке.
- О, так он тоже показывает фокусы с исчезновением? С нами выступал один такой, когда мы работали во Дворце. Выбирался из запертых сундуков и завязанных мешков и все такое прочее. Нос башмаками он не работал, нет. Так что это уникальный номер. - И Хьюберт одобрительно покачал головой.
Я задумался, стоит ли мне пытаться исправить заблуждение дракона относительно моего учителя прямо сейчас или с этим лучше подождать до более благоприятного момента. Вряд ли удобно обсуждать его болезнь в присутствии этой толпы. К тому же мифические звери, видимо, уже начали потихоньку оправляться от шока, вызванного появлением дракона, и стали вновь подтягиваться к центру поляны.
- Вунти, привет!
Сердце мое остановилось. Лишь одна женщина в мире звала меня так, да и то лишь в самые нежные моменты. Неужели?
Да! На спине дракона и в самом деле сидела Эли и махала мне рукой.
Неудивительно, что я не сразу ее узнал. За время нашей разлуки она сильно переменилась. Теперь это была уже не та дочка герцога, что сражалась со скукой в полном сквозняков замке своего отца в самой глубине Западных Королевств. Ее волосы, когда-то прямые, кольцами ниспадали ей на плечи, да и цветом они стали еще светлее, чем я помнил: наверное, выгорели на солнце во время заоблачных полетов на драконьей спине. Платье на ней было нежнейшего голубого оттенка, без сомнения предмет зависти всех модниц Вушты. Вушта, город тысячи запретных наслаждений, и впрямь был волшебным местом! Ибо когда Эли отбыла туда верхом на спине дракона каких-нибудь два месяца назад, она была обычной девчонкой. Но сейчас все в ней - платье, жесты, манера держать себя - выдавало опытную светскую львицу, актрису, которая покорила Вушту и может теперь делать что угодно.
Когда-то она любила меня. И еще помнила об этом, так как по-прежнему звала меня Вунти!
- Да уж! - воскликнул, сидя в своем башмаке, учитель. Видимо, когда все перестали носиться вокруг него, он снова смог перевести дух. - Так мило с твоей стороны зайти за нами и согласиться быть нашим провожатым, Хьюберт!
- Ну разумеется! О чем речь! С удовольствием! - Дракон, усмехаясь, наклонил ко мне голову. - Импровизировать я тоже умею не хуже других, - прошептал он. Потом повернулся к зрителям и во всю силу своих драконьих легких заговорил: - Дамы и господа, а также комбинированные животные, через одно мгновение на этой сцене впервые в истории будет продемонстрирован уникальный подвиг, предназначенный для показа коронованным особам этого Континента! Итак, перед вами «Эбенезум Великолепный, или Побег из Башмака!»
Да нет же! Он все неправильно понял! И я принялся изо всех сил тянуть дракона за хвост.
- Па! Проснись же! - продолжал настойчиво расталкивать своего спящего без задних лап родителя Гиппогриф.
- Прошу прощения, - произнес Хьюберт. - Я должен провести краткое совещание с ассистентом волшебника.
Я как можно короче объяснил ему, что подразумевается не побег Эбенезума из башмака, а наш всеобщий побег - включая Снаркса, Хендрика, меня и брауни - с этой сцены и из этого леса. В противном случае мы рискуем быть съеденными.
- Ах вот оно что. - Дракон понимающе закивал. - Трудная публика? Уж я-то знаю, как это бывает. - Хьюберт бросил взгляд на Эли и продолжал: - Вообще-то мое появление здесь непростая случайность. Мы как раз добирались с одного выступления на другое, когда я заметил вас в толпе этих монстров. Я посоветовался с Эли, и мы решили, что если у нас будет время, то мы залетим поздороваться. К тому же когда собирается такая толпа, всегда можно организовать небольшое шоу. Гастролирующие артисты привыкли зарабатывать свой хлеб где только можно, знаешь ли.
- Но я думал, что вы в Вуште! - воскликнул я. - Им что, не понравился ваш номер?
- О, напротив, это был настоящий хит! В особенности новые элементы!
- Да! - радостно присоединилась к нему Эли. - Ты бы видел, как они хлопали, когда мы делали «Красавицу и Огненные Кольца»!
- Точно! - продолжал Хьюберт. - Но даже это сущие пустяки по сравнению с финальным номером, когда Эли играла на моей чешуе! Мы как-нибудь покажем тебе все целиком, если время будет! Нам даже предлагали долговременный контракт в лучших ночных заведениях Вушты. Но мне не хотелось, чтобы наше шоу, в конце концов, приелось публике. «Корми, но не досыта!» - вот мой драконий девиз! Короче говоря, в Вуште долго задерживаться нельзя. Сейчас мы гастролируем по провинции, играем в небольших залах, а иногда… - тут дракон шумно вздохнул, - и в больших амбарах. Ничего не поделаешь, шоу-бизнес есть шоу-бизнес!
- Да, - с раздражением добавила Эли, - а наше последнее шоу отменили прямо перед началом!
- Какие-то у них там правила пожарной безопасности! - Хьюберт презрительно фыркнул, выпустив при этом колечко дыма. - Чего еще ждать от этих фермеров!
- Па! Да проснись же наконец! - продолжал завывать Гиппогриф. - Нам нужен предводитель!
Я оглянулся и увидел, что толпа чудовищ вновь окружила сцену.
- Не могли бы вы успокоиться? - прокричал Хьюберт. - Как артисты должны готовиться к выступлению в таком гаме? - Дракон поднял морду и послал столб огня в небо, после чего толпа решила, что отойти подальше и впрямь не такая уж плохая идея. - Отлично, - с удовлетворенным вздохом констатировал Хьюберт. - Теперь мы можем заняться разработкой плана побега, достойного моих талантов.
- А просто убежать нам нельзя? - спросил я.
- Извини, конечно, но обыкновенному побегу не хватает, понимаешь ли, драматического единства! Я ведь должен заботиться о своем имидже. Мои поклонники ожидают от меня чего-то необычайного, нетривиального, что бы я ни делал. И в особенности сейчас, когда я вот-вот стану одной из крупнейших звезд вуштианской сцены, я просто не могу действовать вразрез со сложившимся обо мне представлением.
- Да ты что, хочешь, чтобы мы удирали отсюда под музыку, что ли? - воскликнул я в полном отчаянии. Только этого нам и не хватало!
- Какая прелестная мысль! - В порыве вдохновения Хьюберт выпустил три идеально правильных кольца. - Песня и танец в исполнении Красавицы и Дракона, этих изумительных танцоров, от которых без ума вся Вушта, - на первом плане, разумеется. А потом - побег! Какой финал!
- Вот это я понимаю, разнообразие! Посмейте сказать теперь, что у брауни плохая магия!

Предыдущая страница 7 Следующая страница


Сговор монстров 8

Я взглянул на коротышку. О чем это он толкует?
- Да я про те сандалии, что с неба упали! Я так и знал, что надо было с самого начала делать танго!
- О! - заметил Хьюберт. - Брауни.
- Наконец-то! - вскричал тот. - Истинно просвещенное создание! Существо, с первого взгляда способное отличить правду от лжи! Мой добрый дракон, ты бы удивился, узнав, как часто нас, маленький народ, путают с феями!
- Так ошибаться способны лишь плохо информированные, - ответил дракон с усмешкой. - Для фей вы слишком шустрые. Жаль только, что такие мелкие, а то бы вам в шоу-бизнесе цены не было!
- Мелкие? - Малыш притопнул крохотной ножонкой. - Опять стереотипы! Да будет вам известно, что у нас, брауни, единственно идеальный рост! Все остальные просто слишком длинные!
Грифон застонал во сне.
- Па? - с надеждой произнес Гиппогриф.
- Может, нам лучше начать двигаться? - предложил я.
- Как нам поступить? - шепотом спросил дракон. - Насколько я помню, стоит мне подойти к твоему учителю, как он начинает бешено чихать.
- Это было еще до Магии брауни…
- Да, - не долго думая, прервал я коротышку, - этот башмак худо-бедно защищает его от воздействия колдовства.
- Отлично! - воскликнул дракон. - Значит, волшебник тоже увидит наше выступление! - Хьюберт отвесил своей одетой в цилиндр головой поклон в сторону башмака и вновь обратился ко мне: - Как тебе такой план? Я и красотка разыграем представление и отвлечем на себя толпу. Пока все будут глазеть на нас, вы со всех ног драпаете в ближайший лес. Я еще немного поплююсь огнем, чтобы веселее стало, а потом присоединюсь к вам.
В его плане было только одно слабое место - волшебник не может бежать, потому что сидит в башмаке.
- Не такая уж большая проблема, - сказал Хьюберт. - Именно потому, что он сидит в башмаке, я прихвачу его и принесу с собой, когда представление закончится.
Звучало вполне убедительно. Я быстренько познакомил дракона с остальными членами нашего отряда.
- Проклятие! - заметил Хендрик.
- Дракон в цилиндре? - уставился на ящера Снаркс. - Скажи, зачем тебе нужно все время привлекать к себе внимание? Что, в семье проблемы?
Хьюберт поглядел на него с нескрываемым презрением и заметил:
- Что, мне и этого тоже спасать?
- Знаешь, - бестрепетно продолжал демон, - если бы ты ходил на задних ногах, то выглядел бы более впечатляюще. Кто же будет бояться дракона, который ползает на брюхе?
- Вы видели птичку? - пробормотал Грифон во сне. - Я видел маленькую хорошенькую птичку!
- А это что такое? - спросил, указав на него, дракон.
- Руководитель местного движения, - пояснил я. - Никак не придет в себя после знакомства с боевой дубиной старины Хендрика.
- Па! - воскликнул Гиппогриф. - Да приди же в себя наконец. Может, я и не всегда был хорошим сыном…
Грифон мигнул:
- А у птички есть золото?
- Вунтвор! - зашипел из своего башмачного плена Эбенезум. - По-моему, эта тварь просыпается!
Грифон, пошатываясь, подошел к краю сцены:
- Братья и сестры! - Потом замер и покрутил головой. - Дамы, господа и маленькие птички! - Снова умолк и несколько раз озадаченно моргнул.
- Па! У тебя все получится! Слушай! Я больше никогда не буду подшучивать над твоим возрастом, обещаю!
- Возрастом? - Внезапно Грифон пришел в чувство и заревел: - Тот, кто сыграл со мной эту шутку, скоро испытает на себе гнев… Умпф!
- Спасибо, Хендрик, - поблагодарил учитель.
- Проклятие! - ответил рыцарь.
В толпе раздались выкрики. Чудовища начали вновь надвигаться на сцену. Я всерьез испугался, что из просто трудной аудитории, как их назвал дракон, они с минуты на минуту превратятся в нечто совершенно неуправляемое.
Дракон откашлялся. Маленькие язычки пламени заплясали вокруг его зубов.
- Слушайте, твари, - начал он. - Давайте-ка выясним кое-что. Я - дракон.
- Да, разумеется! - выкрикнул кто-то. - Твою красавицу мы уже раскусили!
- Да! - поддержал первого кто-то другой. - Интересно, какая она на вкус, если подсолить немного?
Дракон взревел и послал вверх язык пламени высотой футов тридцать.
Любители поговорить притихли.
- Как я уже сказал, я - дракон, - продолжал Хьюберт. - А вы - нет. Вопросы имеются?
- Да! - раздался чей-то голос. - Ты - дракон, но ты только один дракон. А мы - АСМИФ-ЖИС, и нас много!
- Кто вы такие? - переспросил дракон. - А, да какая разница. Слушайте, ребята, вам что, и в самом деле нужны реки крови, горы паленого мяса и прочие прелести? Или лучше шоу посмотрим?
- Шоу? - не понял Гиппогриф.
- Да! - воскликнул дракон. - Огни, музыка, смех! Перед вами выступит не только Эбенезум со своим коронным номером с башмаком! В качестве вступления вы увидите номер лучшего песенно-танцевального дуэта всех времен и народов!
- Шоу? - повторил Гиппогриф.
- Ну да! - продолжал восторженный дракон. - Зачем же собирать такую толпу, если нечем ее развлечь? Дайте нам только пару минут на подготовку, и вы увидите… - Не закончив свою пылкую речь, он вновь обернулся к нам: - Мы их удивили, и это нам на руку, но все же придется соображать быстро. Мы споем пару песен помедленнее, чтобы они расслабились, а потом сразу перейдем к заключительной части - «Пламя Любви». Как только начнем, вы сразу же бегите!
- «Пламя Любви»? - вмешался демон.
- Да. Поэтично, не правда ли? Так что, как только мадемуазель крикнет: «Сожги меня, дракон, в огне желанья!» - вы убегаете. - Тут он выпустил задумчивое колечко. - Жалко, конечно, что вам не удастся досмотреть до конца. Какой уж тут разговор о величии театрального искусства!
Я поспешил заверить Хьюберта, что мы с наслаждением посмотрим его представление от начала до конца как-нибудь в другой раз, при более благоприятных обстоятельствах.
- Ну ладно! - согласился дракон. - Пора разогревать публику. Вы готовы, мадемуазель?
- Готова, дракон!
- Отлично! Шоу начнется через три минуты!
Дракон вышел на середину сцены, аккуратно-перешагнув через спящего Грифона.
Потом, вытянув шею и поводя головой из стороны в сторону, он выдул целое покрывало пламени, которое зависло над головами зрителей.
- Итак, представление начинается! Демонстрация колец дыма!
Я наклонился к Эли:
- Что он делает?
- О, ничего особенного. Просто разогревает толпу. - И она успокаивающим жестом положила мне на плечо руку.
Я почувствовал, что тоже слегка разогрелся. Я уже успел позабыть, как это здорово, когда рядом с тобой находится такая красавица, как Эли. А она уже не была той диковатой, выросшей в лесу девчонкой, которую я когда-то знал. О нет, она была женщиной из Вушты!
Я заглянул ей в глаза и прошептал:
- Расскажи мне о Вуште!
- О Вуште? - Она рассмеялась, и смех ее напоминал звон сотен тысяч капель росы, падающих с цветов и листьев ранним летним утром. - Ну что ж, это место волшебное, но довольно опасное. Нужно все время быть начеку, а иначе - прощай, девичья честь, а то и жизнь!
- Правда, Эли? - Я слушал ее как завороженный. Я хотел знать все!
Ее голубые глаза заглянули в мои.
- Да, Вунти, Вушта почти как другой мир. Там все время вспоминаешь о местах, где тебе доводилось бывать раньше, а иногда… - Ее рука сползла с моего плеча и скользнула вниз по моей руке. - Иногда там начинаешь понимать, как сильно тебе не хватает того, что у тебя было раньше.
Я судорожно сглотнул:
- Да, Элия?
- Да, Вунтвор, для актрисы, которая стоит на сцене Вушты, открываются новые миры. Множество мужчин ищет ее внимания: светских мужчин, мужчин, искушенных в магии и других искусствах. Но опыт и искушенность неизбежно сопровождаются цинизмом. Они одеты в него, как в скорлупу, которая предохраняет их от настоящих контактов с людьми. - Ее ноготки приятно царапнули тыльную сторону моей ладони, и ее пальцы переплелись с моими. - Вунти, в Вуште мне часто не хватало такого простого, неиспорченного паренька, как ты.
- Да, Эли, - прошептал я. Губы меня не слушались. Горло вдруг невыносимо пересохло. Мир вокруг сделался ужасно горячим. Последние горячие деньки уходящего лета, или, наоборот, первое весеннее тепло, струящееся из глаз Эли.
Она повернулась к сцене, солнечный свет заиграл в ее пушистых кудрях. Хьюберт продолжал топтаться по изрядно потрепанному помосту, изрыгая клубы пламени. Толпа, казалось, не знала, что и думать. Когда дракон выпустил язык пламени в форме охотничьего рога, раздались отдельные аплодисменты. Но по-моему, я слышал и недовольное ворчанье.
Я вновь устремил взгляд на женщину, которая когда-то была со мной. Простой? Неиспорченный? Слова Эли наконец начали доходить до моего разгоряченного сознания. Как причудливо сплетаются судьбы! Когда мы встретились с ней впервые, в Лесу Волшебника, ее привлекали именно моя опытность и знание жизни. А теперь ее влечет ко мне потому, что я напоминаю ей о доме.
Эли опять повернулась ко мне. Глаза ее возбужденно горели. Она поцеловала меня прямо в губы.
- Как я выгляжу? - спросила она взволнованно. - Все в порядке? Мне уже пора на сцену!
Еле дыша от восторга, я наконец выдавил:
- Да, Эли! Она поднялась:
- Ну ладно. Хьюберт! Сейчас мы им покажем!
Я встряхнул головой, пытаясь привести мысли в порядок. Разумеется, чрезвычайно приятно получать подобные знаки внимания от женщины, а тем более такой красивой, как Эли, но есть в этом что-то предосудительное. Я, кажется, о ком-то позабыл. И вдруг вспомнил:
- Нори!
В горле у меня встал ком. Я понял, что должен немедленно перестать думать об Эли. Ведь я дал слово другой!
Публика между тем разошлась дальше некуда. Вопли «АСМИФЖИС!» и «Давайте поджарим дракона!» долетали до меня все чаще.
Хьюберт прервал свои фокусы.
- Ну ладно, друзья! - крикнул он публике. - Хотите чего-нибудь свеженького?
Толпа ответила нестройным воплем.
- Хотите чего-нибудь возбуждающего? - продолжал дракон.
Ответный хор стал немного дружнее.
- Тогда как насчет этого? Пожалуйте на сцену, мадемуазель!
Эли выбежала на сцену и встала бок о бок с драконом. Вместе они грянули песню:

Мы, драконы, ходим - по городам,
Па-да-ду-дам!
Мы, драконы, бродим - по деревням,
Та-ра-ру-рам!
Но только мы приходим - другие все уходят,
Вот что странно! Нет, не странно!
Ведь каждый фермер знает,
Дракон коль наступает,
То все тогда идет к чертям!

И Эли принялась выделывать коленца какого-то замысловатого танца прямо между передними лапами дракона, а он в качестве музыкального сопровождения продолжал напевать без слов.
- Проклятие! - изрек Хендрик. - Нам пора готовиться к отступлению! - Наблюдая сквозь полузакрытые глаза за зрителями, он нервно ощупывал свой бесценный Головолом. - Мне лично этот план не представляется столь уж простым.
Снаркс в знак согласия кивнул зеленой головой:
- Вот уж не думал, что кончу свои дни жертвой водевиля.
- Не вешайте нос, ребята! - пропищал голосок у нас под ногами. - Не забудьте, с вами - брауни! - И он тоже изобразил несколько па в такт мелодии, которую напевал Хьюберт. - Не только на дракона можно положиться. У меняв запасе еще найдется для вас желание-другое!
- Вунтвор? - окликнул меня из ботинка Эбенезум. - Что там происходит?
Тут до меня наконец дошло, что учитель, сидя внутри произведения сапожного искусства брауни, не слышал, разумеется, как мы перешептывались, и поэтому до сих пор не в курсе наших планов! Я бросился к нему. К несчастью, я так торопился, что даже не взглянул под ноги.
Я споткнулся о Грифона.
- Что? Где? - промямлил он, еще не вполне проснувшись. - Ой, посмотри, какие птички!
Я объяснил учителю ситуацию по возможности быстро.
- Вот как, - отвечал Эбенезум. - Ты показал себя очень инициативным учеником. Перестань быть таким неуклюжим - и станешь великим волшебником. - Руки учителя вновь показались над краем башмака. - Я уже пришел в себя немного. Этот башмак, хоть он и выглядит довольно глупо, на самом деле неплохо защищает. Увы, защищает он не от всего, но для наших целей и этого должно хватить.
Эбенезум помахал руками. Раздался отдаленный раскат грома.
- Да! - с удовлетворением отметил волшебник. - Я вполне оправился. План дракона было бы довольно трудно привести в исполнение, если бы я продолжал чихать, но теперь я тоже могу помочь парой-тройкой заклинаний. И минуты не пройдет, как мы уже будем на пути в Вушту.
Я помчался к остальным. Мне казалось, что я вот-вот взлечу от радости! Раз Эбенезум вновь может колдовать, бояться нам нечего!
- Здравствуй, птичка! - пробормотал Грифон, когда я несся мимо него. - У ти, пусечка.
Подбегая к остальным, я подумал, что надо сначала все-таки выбраться отсюда, а уж потом радоваться.
Собравшиеся на поляне звери перестали шуметь. Я взглянул на танцующую пару. Что ж, если они и не усмирили толпу окончательно, то, по крайней мере, заставили поутихнуть. Танец закончился, Хьюберт вышел на середину сцены и запел чувствительную балладу:

Пламя мое иссякло,
Отвага покинула грудь.
Крылья мои обмякли:
Ни свернуть, ни развернуть.
К солнцу, как прежде бывало,
Им уж меня не поднять,
Кровь мою охладелую
По жилам не разогнать.
Ах, как мне хочется, друг и,
В небо опять воспарить,
Знали бы вы, как тяжко
Влюбленным драконом быть!

Снаркс бочком подобрался ко мне и ткнул пальцем в исполнителя:
- Ну почему мы не убежали две минуты тому назад?
- Не волнуйся, все под контролем, - зашептал я в ответ. - Волшебник обещал помочь заклятием-другим.
- Проклятие! - произнес Хендрик, однако насей раз в его голосе прозвучало что-то похожее на надежду.
- Вау! - пропищал голосок. - Дракон, волшебник и брауни! Вот это я понимаю: тройное желание!
Грифон поднял голову:
- Птички. Повсюду птички.
Я повернулся к Хьюберту и Эли в тщетной надежде, что они поторопятся закончить представление. Мне вовсе не улыбалось кончить свои дни в качестве птички для Грифона.
Эли как раз допела песню о девушке, которая томится в башне дракона, чем напомнила собравшимся, для чего они, собственно, сюда пришли. Но, не обращая никакого внимания на крики, они с Хьюбертом начали репризу.
- Готовьтесь! - прошептал я остальным. - С минуты на минуту нам пора будет уходить!
- Слушай, дракон!
- Что, мадемуазель?
- А как ты знакомишься с драконшами? Хьюберт выпустил огромный огненный шар:
- Я говорю им: «Эй, крошка, не хочешь погреться?»
И они снова пустились в пляс.
- Так я и знал, что в этом плане есть какой-то подвох! - проворчал Снаркс. - Чтобы услышать сигнал к побегу, нам придется смотреть весь их дурацкий номер!
Боюсь, я понял, что он имеет в виду. Что ж, придется пройти через это вместе. Остальные слушали в напряженном молчании.
- Помогите! Я попала в беду!
- Да что ты? А я и не знал!

Предыдущая страница 8 Следующая страница


9 Крэйг Шоу Гарднер

- Так знай! Как только шоу закончится, за кулисы пойду и новое платье найду!
Танец стал еще более сумбурным.
- Может, пусть лучше нас съедят чудовища? - предложил Снаркс. - Все милосерднее.
- Птички… - Грифон поднялся на ноги, - Хорошенькие птички. - И он заковылял к нам.
- Проклятие! - Хендрик вновь размахнулся Головоломом.
- Нет, не смей! - Гиппогриф встал передним на дыбы. - Ты его и так уже два раза огрел! Только пошевелись, получишь по башке копытом!
- Птички… - Грифон издал клювом чмокающий звук. - Ням-ням-ням, вкусненькие птички.
- А если он кого-нибудь из нас съест? - осмелился подать голос я.
Гиппогриф встряхнул головой:
- Это самое малое, что вы заслужили. Кто так себя в гостях ведет, а?
И тут я почувствовал, как сцена чуть заметно задрожала у меня под ногами. Это танцевал брауни. Хендрик заворчал, обхватив Головолом обеими руками. А над краем ботинка показались обе руки моего учителя, готовые к магическим пассам.
- Нам жарко, мадемуазель?
- Жарко, дракон, и будет еще жарче! Зрители, однако, были не согласны. До меня донеслись злобные выкрики. Толпа снова стала напирать.
- А не поддать ли нам еще жару, а, мадемуазель?
- А поддать, дракон!
Должно быть, это и есть разогрев перед заключительным, коронным номером. Сейчас должен раздаться сигнал к бегству!
- Вкусненькая птичка… - Я почувствовал, как кто-то ухватил меня за рубашку, и, посмотрев вниз, обнаружил, что меня держат когти Грифона.
- Скажи мне, - взвизгнул Хьюберт, - сколько еще жару ты хочешь?
- Сожги меня, дракон, в огне… - Эли смолкла на полуслове, увидев гигантскую птицу, спускавшуюся на нас с неба.
- Эй, вы там, внизу! Хватит! Кончайте! - вопила птица. Она приземлилась прямо на сцену, как раз напротив дракона.
Толпа тоже перестала напирать. Хьюберт перестал топтаться, изображая танец. Все застыли на своих местах, не сводя глаз с птицы Рух.
- Вы, ребята, знаете, что меня напугать не так просто. - Тут птица указала клювом куда-то в небо. - Но вы только полюбуйтесь на это!
Когда я взглянул туда, куда указывала птица, у меня отвисла челюсть. Вот теперь мы по-настоящему влипли!

Глава десятая

«Делом первостепенной важности для вступающего в битву волшебника является заблаговременная подготовка заклинаний против всего, с чем он может столкнуться в сражении. Еще важнее - демонстрировать храбрость в бою, дабы не посрамить славного звания волшебника. Но что же делать, если сторона, пользующаяся поддержкой мага, все же проигрывает? Вот тут и следует вспомнить еще об одном правиле - безусловно, наиважнейшем: чародей обязан потребовать выплаты полной суммы гонорара еще до начала военных действий».
«Наставления Эбенезума», том III

- Ой, сколько хорошеньких птичек! Грифон тоже обернулся посмотреть, и его когти выпустили мою рубашку.
Тысячи черных тел закрывали собой все небо.
- Голоадия наступает! - услышал я вопль Эбенезума.
- Проклятие! - закричал Хендрик. Неужели Форкснагель и вправду начался?
Неужто все, к чему мы так долго стремились, утратило всякий смысл? И я так и не увижу Вушты, города тысячи запретных наслаждений?
Эли вихрем пронеслась по сцене, кинулась в мои объятия и принялась осыпать меня страстными поцелуями.
- Если это конец, Вунти, - жарко шептала она мне в ухо, - то я хочу встретить его в объятиях простого деревенского парня!
Тепло ее губ почти заставило меня позабыть об ужасном зрелище. Но все же впечатление оказалось слишком сильным, и даже страстные поцелуи Эли не смогли его сгладить. Я отвернулся от девушки и вновь уставился в небо.
Они приближались, сотни и сотни крылатых демонов. Сначала мне показалось, что у некоторых из них по две головы, но потом я понял, что крылатые демоны везли на себе двуногих демонов-наездников. Хотя нет, попадались среди них и по-настоящему двухголовые. Устрашающее зрелище!
- Вунтвор! - позвал учитель. - Собери наш отряд! Шансов почти нет, но кое-какая надежда все же осталась. Нам придется принять бой!
Я повернулся к остальным:
- Хендрик! Хьюберт! Снаркс! Брауни! К башмаку!
Вдруг позади меня раздался страшный грохот. Я обернулся и увидел Единорога, колотившего золотым рогом о край сцены.
- Подождите! - воскликнуло великолепное животное. - Я же не с ними! Я думал, мы договорились!
В суматохе последних часов я совсем забыл про это глупое создание. Но сейчас, видит небо, не тоже отказываться от любой помощи, от кого бы она ни исходила. Хотя какой толк может быть от существа, занятого только тем, чтобы сногсшибательно выглядеть?
- М-м-м… - нерешительно начал я. - А что ты можешь делать?
- Ну как же, бороться за свободу, конечно! - Единорог всхрапнул и принялся рыть землю копытом. - Я был пленен. Даже если бы мне удалось бежать, меня поймали бы и привели назад. Но теперь мне вновь представился шанс вернуться на изумрудные луга. Твой отряд будет сражаться намного лучше под предводительством благородного Единорога! - Животное встало на дыбы. - Единорог также может послужить прекрасной центральной фигурой для батального полотна. - Он поднял к солнцу великолепный рог. - Видишь?
- Вунтвор! - раздался зов учителя. Демоны были уже почти над нашими головами!
- Па! - нервно окликнул отца Гиппогриф.
- Что? - Грифон встряхнулся и замигал. - Это не птички. Это демоны! Что здесь происходит?
С небес прогремел голос:

Гакс и демоны пришли
Стать владыками земли!

- Тогда присоединяйся! - крикнул я Единорогу. - Это ужасный демон-рифмоплет Гакс Унфуфаду!
Чтобы одержать победу над этим врагом, нам и впрямь понадобится любая помощь, ибо с каждой новой удачной рифмой сила этого демона возрастает!
Единорог вскочил на сцену движением столь грациозным, что у меня прямо дух захватило от восторга.
Ноздри животного раздувались.
- Пусть попробуют сразиться с Единорогом!
- Секундочку! - завопил, глядя в небо, Грифон. - А приглашение у вас есть?
Демоны, казалось, начали выстраиваться в боевом порядке.
- Проклятие! - Хендрик стоял бок о бок со мной. - Пойдем. Надо встать вокруг башмака. Так нам легче будет защищаться, пока волшебник и Хьюберт что-нибудь не придумают.
Значит, Эбенезум все-таки достаточно оправился от своей болезни, чтобы вести нас в битву. Вопреки безнадежности сложившейся ситуации у меня вдруг появилось ощущение, что, быть может, мы еще увидим Вушту.
Но увы, моего верного дубового посоха нет со мной! Я оглянулся на тот угол сцены, о который Грифон точил когти. Что ж, нет посоха, так придется обойтись какой-нибудь доской. И я быстренько подобрал себе доску подходящих размеров.
Эли дожидалась меня в кольце готовящихся к бою.
- О Вунти, - воскликнула она, - перед смертью мы будем неразлучны!
Да отстанет она со своими поцелуями или нет! Не дает сосредоточиться. По-моему, если уж собираешься помереть, так серьезнее надо быть!
- Тебе будет удобнее драться, если ты начнешь дышать ровнее, - вмешался Снаркс. - И доску возьми пониже, так замахиваться удобнее. Я уж не говорю про твою позу: ты будешь чувствовать себя увереннее, если…
- Вы не можете так поступить с нами! - взревел Грифон так, что даже Снаркс умолк на середине предложения. - У нас же договор с Голоадией!
Летевший на первом крылатом демоне всадник отвечал:

Твои притязания просто смешны,
Демонам все покориться должны.

- Да, это точно Гакс, - пробормотал я вполголоса. Легкость, с какой он сложил эту рифмовку, выдавала незаурядный колдовской дар. Сомнений быть не могло.
Снаркс мрачно кивнул:
- От такой плохой рифмы сил у него должно бы поубавиться.
Единорог фыркнул и устремил на меня взгляд своих странных, проникающих в самую душу глаз:
- От меня было бы больше пользы, если бы у меня был наездник.
Я прикинул на руке вес только что найденной доски.
- Всадник? - переспросил я.
- Да! - ответил, полуприкрыв глаза, Единорог. - Кто-то, кого я благородно понесу в битву. - Животное испустило вздох. - Говорю тебе, я уже истосковался по девственности.
- О Вунтвор! - раздался восторженный шепот Эли. - Ты только посмотри на него! Какой красавец!
Я облегченно вздохнул. По-видимому, Эли не поняла истинного смысла последней фразы Единорога. Кстати, Эли! Идея! Я повернулся к Единорогу:
- А почему бы тебе не посадить на спину женщину?
Единорог окинул Эли беглым взглядом:
- Извини. Не в моем вкусе. - Опустив к земле свой рог, он принялся жаловаться: - Ох, какая голова тяжелая! Полцарства за то, чтобы полежать на девственных коленях перед битвой!
Я решил, что настало время посовещаться с Эбенезумом о стратегии предстоящего боя.
- Ну ладно, - без прежней уверенности в голосе начал Грифон. - Допустим, вы пришли без приглашения. Места всем хватит. Может, вы приземлитесь на соседнем поле и мы продолжим наше заседание? А золота у вас случайно не найдется? Нет, нет, конечно, это я так, глупость смолол… Мы ведь друзья, так почему бы вам и не приземлиться? Мы даже дадим вам возможность внести новые предложения в нашу программу.
Гакс вытянул руку и ткнул указательным пальцем в башмак:

Кто с врагами заодно,
Не будет другом все равно!

Стихи становились все страшнее и страшнее. Мне даже захотелось, чтобы демоны начали наконец атаковать.
Я поднял голову и посмотрел на Гакса. Он был достаточно близко, чтобы я мог разглядеть то, что за неимением лучшего определения приходится именовать чертами его лица. Демон был еще безобразнее, чем мне показалось, когда я увидел его впервые. Кожа его по-прежнему хранила болезненный темно-зеленый оттенок, а широкая, с позволения сказать, улыбка обнажала огромную, полную слишком больших и слишком острых зубов пасть. Однако за последнее время в его внешности произошли и некоторые изменения: на его голове красовалась огненно-рыжая грива.
- Наши дела хуже, чем я думал, - с дрожью в голосе произнес Снаркс. - Гакс смастерил себе Большой Хухах!
- Большой Хухах? - в изумлении переспросил я. - Что такое Большой Хухах?
Снаркс повернулся ко мне. На его лице читалась смесь страха и жалости.
- Поверь мне! - прошептал он. - Тебе лучше этого не знать!
Я перевел взгляд с самого Гакса, отдававшего рифмованные приказы своим лейтенантам, на животное, на спине которого он восседал. Лучше бы я этого не делал. Тварь была цвета мокрой желтой глины, вся, кроме глаз, горевших зеленым огнем. Клыки и когти у нее были точь-в-точь такие, как и у всех обитателей Голоадии, - стандарт у них там какой-то, что ли? Она поглядела на меня и облизнулась.
- Обед, - услышал я.
Еще несколькими минутами раньше я готовился быть съеденным наименее законопослушными членами мифологической общины. Перспектива, открывшаяся передо мной в настоящий момент, заставила меня пожалеть о том, что они этого не сделали.
- Гораздо хуже, - продолжал бормотать Снаркс. - Большой Хухах! Хуже, хуже, гораздо хуже! Ох, и зачем только я покинул Голоадию? Зачем мне понадобилось становиться честным? - Снаркс принялся обгрызать когти на своих зеленых узловатых пальцах.
На мгновение все вокруг замерло. Я понял, что битва вот-вот начнется.
- Ребята! Пришло время брауни! - И коротышка разразился неистовым танцем.
- Для разнообразия я бы даже не отказался, чтобы брауни был прав, - прошептал Снаркс. - Но что он может сделать? Обуть всех в башмаки на два размера меньше, чтобы все и думать забыли о драке?
- А что, неплохо было бы, - ответил я.
Но времени уже не осталось. Гакс поднял обе руки и взлохматил свою пламенеющую гриву, служившую, видимо, знаком отличия. Сотня ужасных созданий посыпалась на нас с неба, ни на секунду не нарушая боевого порядка.
Гакс завизжал:

Недругов наших в землю зароем!
А из волшебника будет жаркое!

- Секундочку! - продолжал орать Грифон. - Вы забыли, что в спорах подобного рода мифические животные должны сохранять строгий нейтралитет! А как же Камелотская Конвенция?

Всех врагов в песок сотрет,
Сотня первая, вперед!

Руки волшебника взметнулись в воздух. До меня донесся приглушенный голос учителя, речитативом выпаливавшего заклинания.
Первая когорта демонов неумолимо приближалась.
Вдруг их размеренное движение замедлилось, остановилось, и они взмыли вверх. Через пару секунд они растаяли в небесной вышине.
- Заклинание, частично отменяющее закон всемирного тяготения, - пояснил учитель. И чихнул. - Прошу прощения, - произнес он. Руки спрятались в башмак - очевидно, в поисках носового платка.
- Подумай как следует, что ты собираешься делать, - продолжал убеждать противника Грифон. - Если хочешь, чтобы мы убрались с дороги, так и скажи! Не торопись! Вспомни о Соглашении Мабиногиона!
Когда первая атака демонов провалилась, Гакс взревел от ярости и обеими руками вцепился в свой причудливый головной убор:

Как следует, пора настала драться,
Вторая сотня, марш сражаться!

А Эбенезум все еще сморкается!
- Хьюберт! - вскричал я. - На тебя вся надежда!
- Командное представление! - провопил тот в ответ. Потом набрал полную грудь воздуха и выпустил огненный шар с половину себя самого величиной.
Вторая сотня в панике кинулась врассыпную, но от огненного шара удалось спастись лишь немногим. Уцелевшие в полном беспорядке попадали наземь и вынуждены были принять пеший бой.
- Подождите немного! - взывал Грифон к небесам. - Если мы сохраним самообладание, тонам удастся избежать ненужного кровопролития! Ведь мы же, в конце концов, одна большая семья! Вспомните Пакт Гренделя о ненападении!
Гакс был взбешен. Клочья рыжей гривы посыпались на землю.

Когорта третья, атакуйте! Свирепы будьте!
Да про того, с башкой цыплячьей, не позабудьте!

- Что? - взревел Грифон. - АСМИФЖИС! Сотрем эту гадину с лица земли!
Грифон взлетел, за ним птица Рух и Гиппогриф. Дракон сделал еще один глубокий вдох.
- Остановись, дружище Хьюберт! - донесся до нас голос волшебника. - Теперь, когда на поле брани появились и другие, нам придется быть более избирательными в наших методах обороны.
- Как скажете, - не очень-то охотно подчинился Хьюберт. - Публика из них все равно была неважная.
- С дороги! С дороги! - зазвенел тоненький голосок, еле различимый в жутком гвалте сражения. - Пришло время брауни!
Раздался удар грома, раза в два сильнее, чем когда-либо удавалось сотворить Эбенезуму.
Демоны наверху встревоженно закричали, и тут же до наших ушей донесся стук, точно кто-то колотил по их спинам палками.
- Головы берегите! Берегите головы! Через минуту начнется выпадение. - Брауни рассмеялся от радости точно помешанный. - Так я и знал, надо было сразу начинать с танго!
Повсюду с неба летела обувь. Ботинки, комнатные туфли, босоножки, забавные туфли с загнутыми носами - в таких ходят в Восточных Королевствах, - короче, все, что хотя бы отдаленно напоминало обувь, можно было обнаружить в тот день на поляне посреди Зачарованного Леса. Увлекаемые потоками обуви, падали наземь и демоны. Целые сотни их усыпали собой сцену и смешались с окружавшей ее толпой.
Тут-то и пошла нешуточная драка.
Я, высоко держа мое новообретенное оружие в виде доски, пробирался поближе к башмаку учителя. Волшебник Эбенезум был ключом к этому сражению. Я буду защищать его, покуда у меня достанет сил, чтобы дать ему возможность сосредоточиться на магии. Ну давайте, демоны, подходите! Но они по какой-то неведомой мне причине старались держаться подальше.

Предыдущая страница 9 Следующая страница


Сговор монстров 10

Я оглянулся по сторонам и увидел своих недавних спутников в самой гуще сражения. Головолом так и летал над головой Хендрика, увлекая его за собой сквозь толпу в чудовищном танце, основными фигурами которого были сокрушительные удары и меткие затрещины, раздаваемые гигантом направо и налево. Стоило Хендрику взять в руки свое зачарованное оружие, как он преображался: несмотря на непомерные размеры, движения его становились легкими и грациозными, он прыгал и скакал, точно балерина. Тот, кто не видел его в бою, вряд ли поверил бы, что такое преображение возможно. Похоже было, что не рыцарь управляет своей дубиной, а совсем наоборот. Выкрики «Проклятие!» и «Умпф!» окружали его плотным облаком.
Снаркс раздобыл где-то посох и затеял рискованную игру чуть ли не со всеми нападавшими. Демон-правдолюбец выкрикивал что-нибудь одному из ближайших противников - я не слышал, что именно, но каждый раз обитатель Го-лоадии впадал в такое бешенство, что бросался на обидчика, позабыв обо всем на свете. Тогда Снаркс наносил ему быстрый меткий удар заостренным концом посоха, отчего атакующий тут же валился наземь бездыханный, а ловкий демон уже проделывал этот трюк со следующим.
Но почему же никто не нападает на учителя? В какой-то момент мне показалось, что я обязан оставить свой пост рядом с башмаком и окунуться в самую гущу боя, сея смерть и разрушение своей доской. Но, быть может, демоны именно потому и не нападают, что боятся не только чар волшебника, но и мускулистых рук его ученика? Может, они хотят обмануть меня и напасть, когда возле драгоценного башмака никого не будет?
Руки учителя вновь поднялись над краем его убежища. Ну теперь-то он им покажет! Пальцы выполнили несколько замысловатых пассов в воздухе. Тесная кучка бившихся спина к спине демонов начала уходить в землю, вопя от ужаса. Их вопли заглушал противный всасывающий звук, который издавала земля. Скоро от них не осталось и следа, только небольшой клочок взрытой глины. Раздался треск, точно некая подземная утроба, плотно закусив, выпустила газы через невидимое отверстие. Все стихло.
- Простое заклятие грязеактивации, - прокомментировал волшебник.
Но не таким уж оно, видимо, было простым, ибо стоило магу примерно полудюжины чихов.
Сверху все еще доносился шум. Я поднял голову и увидел, как Грифон, Гиппогриф и птица Рух кружат над удержавшимся в воздухе Гаксом.
- Я тебе покажу, как ко мне без золота приходить! - орал Грифон.
- Осторожнее, па! - предостерегал Гиппогриф. - Он как-никак демон-волшебник. Надо выработать стратегию!
- Я его урою, - сообщила птица Рух. - Подержите-ка его за руки, котятки, а я ему голову оторву!
Гакс швырнул в них целую пригоршню рыжих волос.

«Башку ему мы оторвем!» - и радость в голосе звучала их,
А ну, четвертая когорта, взять этих наглецов троих!

С дикими воплями не меньше сотни демонов вывалилось из-за ближайшего облака. Рух, Грифон и Гиппогриф бросились в разные стороны.
- Их слишком много! - в панике кричали напуганные мифические создания. - Нам их не одолеть!
- Напротив, - пророкотал чей-то бас, - они уже проиграли битву.
Дюжина непонятно из кого слепленных животных обернулась и уставилась на серое бесформенное нечто, только что промолвившее эти слова.
- Что ты хочешь этим сказать? - поинтересовалось одно из них.
- Да то, что с кикиморой-то они еще дела не имели, - пояснило серое существо.
С этими словами Кикимора Болотная начала кататься и трястись одновременно. Понятное дело, у ближайших к ней демонов не осталось и полшанса на спасение.
Но и над нами теперь кружил целый выводок демонов! Хьюберту, правда, удалось немного проредить их ряды при помощи метко посланных огненных копий.
- Давай! - кричала Эли.
Хвост Хьюберта с треском опустился на головы трем демонам, подкравшимся слишком близко.
- Вот это удар! - восхитилась Эли, рассматривая сплющенные останки. - Эх, жаль, нет тут сейчас критиков!
- Танго танцуют вдвоем! - раздался восторженный писк.
- Попался! - завопил, кидаясь к брауни, демон. - Мммзззфлкс! Грррззлблг! - Демон свалился со сцены с полной пастью башмаков.
Единорог вскочил на сцену, попутно насадив на свой острый, точно пика, рог охапку демонов и сбросив их одним презрительным движением мускулистой шеи. Когда он остановился передо мной, пот хрустальными ручейками стекал с его боков.
- Поедем! - воскликнул он. - Как величественно я выгляжу в бою! Как хорошо смотрится их кровь на моем сверкающем роге!
Прекрасное животное вздохнуло, в уголках его глаз навернулись слезы.
- Но я так одинок. Ах, если бы у меня был подходящий наездник, как прекрасно мы выглядели бы вместе!
Я ответил, что в его словах, безусловно, что-то есть, но сейчас не время обсуждать такие вещи.
- Вунтвор! - Хорошо, что учитель прервал нашу беседу. Волшебник высморкался. - Ты бы не мог встать чуть подальше? А то мне плохо видно.
Не успел я сделать и шага в сторону, как руки Эбенезума вновь показались над его укрытием. И тут же раздалось заклинание, за которым последовали пассы.
У облака, из-за которого высыпали демоны, вдруг выросли руки. Целые дюжины рук. Они принялись отвешивать оплеухи и затрещины демонам, которые были поближе. Те рванулись вперед, стройные ряды четвертой сотни смешались, и в небе воцарился хаос.
Волшебник высморкался еще раз:
- Это даст нам небольшую передышку.
- А я думал, что мы наверняка проиграем бой, - признался я.
- Да уж. Но я, к счастью, успел приготовиться. Демоны всегда атакуют четыре раза. В последний раз я применил элементарное заклинание, которое позволяет превратить в руки любое облако…
Внезапно чародей зашелся в таком приступе насморка, будто никакого башмака не было и в помине.
Судорожно хватая ртом воздух, он произнес:
- Я перенапрягся… надо отдохнуть… смотри, чтобы к башмаку хотя бы несколько минут никто не приближался. - Чиханье возобновилось.
Учитель не рассчитал свои силы! Что ж, если раньше я держался подле него на всякий случай, то теперь я - его единственная надежда и опора. И я с удвоенной энергией вцепился в свою доску.
Вдруг над моей головой раздался оглушительный свист. Ни обувной дождь, ни облачные руки так и не смогли выбить из седла Гакса. С неприкрытой ненавистью пожирал он глазами башмак, в котором находился Эбенезум.

Волшебник планы все мои разрушил!
Но из него сейчас я выну душу!

Так вот почему никто не нападал. Другие демоны приберегали туфлю для Гакса! Но теперь ему придется иметь дело со мной! Я пересчитаю этому Гаксу все кости своей доской!
Гакс с шумом опустился посреди сцены. Я оказался лицом к лицу с его крылатым конем.
- Обед.
- Отведай-ка сначала вот этого, вражина подлый! - воскликнул я, размахиваясь доской.
К моему удивлению, тот отхватил острыми, как бритвы, зубами солидный кусок моего импровизированного оружия. Задумчиво пожевал.
- Недурно, - оценил он, - хотя человечинка, конечно, повкуснее будет.
- Да уж. - Эбенезум еще раз сморкнулся у меня за спиной. - По-моему, мы уже где-то встречались?
Гакс сорвал с головы огненно-рыжий парик и швырнул его на сцену прямо к ногам волшебника.
Что, про Гакса позабыл, выскочка волшебник? Я тебе напомню живо! Тоже мне соперник!
- Дай-ка мне подумать, - гнул свое Эбенезум. - У меня действительно такое чувство, будто мы знакомы. Знаешь, мне на своем веку столько демонов перевидать пришлось, что вы у меня все на одно лицо стали.
Гакс завизжал:

Уж меня ты не забудешь,
Как моим обедом будешь!

- Да уж, - отметил Эбенезум, - а я было подумал, что ты и впрямь стихи сочиняешь. Знавал я одного демона, которому все казалось, что он пишет стихи. Очень неприятный был тип. Да еще и не мылся. Хорошо, что хоть ты не сочиняешь ничего такого, что хотя бы отдаленно можно было принять за поэзию.
Гакс сжал кулаки и заплясал на месте от злости.

Я покажу, как надо мной смеяться!
Вот Гакс придет и будет делать больно… э-э-э.

Не получилось.
Демон прокашлялся и начал сначала:

Так, значит, ты меня критиковать!
Вот поломаю тебе кости, будешь знать!

От злости он даже ногами затопал.
- Прошу прощения, - сказал маг, - я вернусь через минуту, вот только руки освобожу.
- Хватит этого балагана! - Крылатый демон залпом проглотил остаток моей доски. - Мы пришли сюда, чтобы распорядиться судьбами мира. А твоя личная судьба заканчивается в моем желудке. Глмммфммтзззнрррбт!
Пасть демона оказалась битком набита башмаками.
- Сила брауни приходит на помощь! - пропищал тоненький голосок.
Демон-конь проглотил обувь в мгновение ока:
- Меня так просто не заткнешь. Летать - тяжелая работа. Воздушные демоны ненасытны! - Тут он глянул себе под ноги и добавил: - А из брауни выходит великолепный десерт!
- Нет, ты не будешь десертом! - воскликнул прекрасно поставленный голос. - Единорог спасет тебя!
Летучий демон рыгнул:
- Что-то здесь тесно и шумно стало. Вредно для пищеварения. - И тут же, не затрудняя себя разбегом, взмыл в воздух, вовремя увернувшись от разогнавшегося Единорога.
Учитель начал новую серию пассов. Гакс, обдумывавший очередную рифму, завизжал от ярости:

Надоели мне заклятья, и не начинай!
Разорву башмак на части, так и знай!

И Гакс кинулся прямо на волшебника. Башмак покачнулся, когда демон приземлился на него, ухватив мага за обе руки. Воздух вокруг зазвенел от их воплей: маг пытался закончить заклятие, а демон вовсю рифмовал, стремясь набраться сил.
Летучий демон вновь появился на сцене: - Ну вот, теперь, когда рогатая лошадь убралась… Не люблю уходить, не доев… Умпф!
- Проклятие! - Снова Головолому нашлась адская работенка. Хендрик повернулся к сцепившимся Эбенезуму и Гаксу. Казалось, гигантский башмак сам собой скачет по сцене.
- Демон! - хрипел Эбенезум. - Если ты меня не отпустишь… будет…
- Прекрати грозиться, враг! - отвечал Гакс. - Оторву тебе я… Э-э-э, нет, тоже не рифмуется!
Похоже, критика учителя здорово подорвала поэтическую самоуверенность демона. Быть может, победа еще будет за нами!
Учитель прохрипел:
- …Беда!
И тут он чихнул так, как еще никто и никогда не чихал.
Башмак разорвало на мелкие части. Гакса вместе с обрывками унесло в неизвестном направлении. Только благодаря огромной туше Хендрика меня не смело взрывной волной со сцены. Даже сам могучий рыцарь, как ни тяжел он был, пошатнулся и сделал шаг назад.
Зато теперь мне не было видно ничего, кроме его заднего фасада. Что стряслось с учителем?
Хендрик повернулся ко мне.
- Проклятие! - произнес он.

Глава одиннадцатая

«Возможно, мои рассказы сформировали у вас неверное представление о жизни волшебника. Это не только слава, богатство и развлечения. Бывают и периоды затишья, когда магу приходится на некоторое время оставить свое искусство и искать уединения, дабы восстановить израсходованные силы и поправить пошатнувшееся здоровье в истинно аскетической обстановке. Поскольку затянувшееся затишье может подорвать платежеспособность чародея, то я всегда предпочитал уединение в саду удовольствий Вушты, где дюжина смазливых служанок в любую минуту удовлетворит всякую прихоть гостя. К тому же они предоставляют специальный пакет услуг для организации отдыха в рабочие дни по сниженным ценам - истинная находка для экономного чародея».
«Наставления Эбенезума», том LХХХХV
(Специальное ежегодное приложение)

- Демонам никогда не тягаться с мифическими животными!
Грифон приземлился на краешке того, что некогда было сценой:
- Разобьем остатки вражеских ратей! Восславим нашу победу! АСМИФЖИС! АСМИФЖИС! АСМИФЖИС!
По мере того как немногочисленные уцелевшие демоны срочно уносили ноги или с громкими воплями испускали дух под ударами животных, крики победителей становились все громче и громче.
Я торопливо обошел Хендрика и уставился на то место, где раньше стоял башмак с моим учителем. Там не было ничего, кроме огромной дыры.
Мороз пробежал у меня по коже. Неужели не только башмак, но и сам Эбенезум разлетелся на куски с последним громовым «Ап-чхи!»?
Тут у меня под ногами кто-то чихнул.
Сердце мое подпрыгнуло от радости. Учитель успел укрыться от всесокрушающей взрывной волны под досками настила!
- Учитель! - завопил я и услышал приглушенное «Разумеется» в ответ.
Мгновение спустя он заговорил снова:
- Вунтвор, помоги мне, пожалуйста.
Я залез под сцену. После яркого дневного света мои глаза ничего не видели. Я поморгал немного, чтобы привыкнуть к темноте.
Учитель снова чихнул, и я понял, куда идти.
Через дыру, проделанную когтями Грифона в одном из углов сцены, пробивался луч света. Не успел я проползти и нескольких футов, как наткнулся на волшебника, барахтавшегося в складках собственной мантии и обрывках башмачной кожи.
Я поспешил спросить, не ранен ли он.
- Не пострадало ничего, кроме моей гордости, от которой осталось лишь несколько жалких ошметков, - был его ответ. - Но теперь не время носиться с собственным самолюбием. Пора идти в Вушту. - Он попытался ползти и застонал. - Вунтвор, помоги мне выпутаться из всего этого. - Когда я вытягивал из-под него великолепно сохранившуюся подметку, он пробормотал: - Благодарение небу за то, что подошва была с супинатором. Если бы башмак не был так хорошо сделан, мне пришлось бы туго.
Когда я начал отделять кожу башмака от его одежды, выяснилось, что мантия имеет вид еще более потрепанный, чем прежде.
- Пять демонических орд! - Эбенезум покачал головой. - Не четыре, а пять! Голоадия горазда на бесчестные выдумки. - Он сунул руку в то, что некогда было рукавом. - Бой наверху все продолжается? - Я ответил, что все закончилось, звери добивают одиночных демонов. - На этот раз нам повезло, - отметил маг. - Гакс, конечно, сильный демон, но его стратегия так же плоха, как и его поэзия. - Освободившись от остатков башмака, волшебник потянулся и чихнул. - Надо нам уходить отсюда, и поскорее. Под сценой я еще сносно себя чувствую, но стоит мне выбраться наружу, как все начнется сначала. - Обдумывая сию невеселую перспективу, волшебник пожевал кончик уса. - Вунтвор, придется тебе поговорить с драконом. Как только я появлюсь из-под сцены, пусть хватает меня и во весь дух мчится к лесу, а я постараюсь задержать дыхание. Нужно оказаться подальше от этих мифических тварей, только тогда мне снова полегчает. А тем временем ты и остальные члены нашего отряда догоните нас, и мы продолжим наш путь в Вушту!
Вушта! Я подскочил, торопясь выполнить приказ учителя.
- Вунтвор! Осторожнее, голову разобьешь! От тебя будет куда больше проку, если ты постараешься добраться до Вушты целым и невредимым.
Потирая макушку, которая только что с треском врезалась в изнанку сцены, я пополз обратно к выходу.
- Как только все будет готово, я позову! - крикнул я учителю, прежде чем выкарабкаться наружу.
На сцене валялся летучий демон-конь Гакса. Должно быть, от удара Головоломом он уже отправился, так как теперь зеленая кровь обильно текла из полудюжины новых ран, одна из которых, судя по размеру и форме, вполне могла быть нанесена Единорогом. Тварь со стоном подняла голову и взглянула на меня.
- Похоже, не бывать тебе моим обедом, - прошептала она.
- Похоже что нет, - так же шепотом согласился я. В горле у меня встал неприятный комок. Очень грустно видеть смерть, даже если умирает демон. - Так, значит, Гакс тебя бросил?
- Да, - ответил тот. - Даже став Большим Хухахом.
- Большим Хухахом?
- Не спрашивай, - прошептал демон еле слышной скороговоркой. - Лучше тебе не знать! - Тут он облизнул пересохшие губы. - Так не честно! Ты такой вкусный! Постное диетическое мясо - как раз то, что надо. Может… - тварь мигнула, - ты пожалеешь бедного умирающего демона и позволишь ему откусить хотя бы пальчик-другой?
Я торопливо отступил, так как чудище и впрямь сделало последнюю жалкую попытку потянуться ко мне своей зубастой пастью.
Хьюберт меж тем горячо обсуждал что-то с Грифоном.
- Ну разумеется! - отвечал последний. - Никто и не думает обижаться! Без твоего серьезного вклада эта победа над демонами никогда бы не состоялась.
- Па! - встрял Гиппогриф. - Если бы не они, демоны на нас и не напали бы!
Грифон напустился на неугомонного мальчишку:
- Схватка с демонами есть схватка с демонами! О чем ты вообще толкуешь? - Выполнив свой родительский долг и возмущенно тряся головой, Грифон снова повернулся к дракону. - Главный недостаток нынешней молодежи - отсутствие перспективного видения. Взять хоть моего сына - когда он встречает незнакомца, ему и в голову не придет спросить, есть ли у того золото. Ростишь их с пеленок, ростишь, а благодарности и не жди…
- Извините, - робко вмешался я в их беседу. Мне было очень страшно перебивать столь внушительное животное, но, честно говоря, еще страшнее было при мысли, что оно никогда не заткнется. - Могу ли я поговорить с Хьюбертом?
- Ну, что я говорил? - сел было на своего любимого конька Грифон, однако, увидев, что Хьюберт повернулся ко мне, благоразумно умолк. Я в двух словах изложил дракону просьбу волшебника.
- Вообще-то я надеялся выступить на бис, - без особого энтузиазма отозвался Хьюберт. Потом, окинув взглядом публику, занятую сортировкой убитых и раненых, добавил: - Но пока что никто не просил. Подожди, я только скажу пару слов Эли и буду готов. Кажется, в таком финале тоже есть элемент драматизма.
- Мы будем готовы через минуту! - доложил я учителю. Когда дракон оставил нас и пошел разыскивать Эли, я с некоторым опасением взглянул на Грифона - сильно ли он рассердился, но, к своему несказанному облегчению, обнаружил, что тот мирно обсуждает что-то с Единорогом.
Животное встряхнуло великолепной гривой. Белоснежные пряди красиво заструились по ветру.

Предыдущая страница 10 Следующая страница


11 Крэйг Шоу Гарднер

- Забудем о наших распрях, - начал Единорог. - Настали трудные времена для благородных и прекрасных животных. Кому же более пристало выступать с подобными предложениями, чем мне? - Тут он умолк и принял такую позу, что у меня прямо дух захватило. - Борьба с Голоадией еще не завершена. Мы должны вместе готовиться к худшему. Твоя идея очень хороша, но недостаточно всеобъемлюща. Нам нужен подлинный альянс всех без исключения мифических животных: грифонов и единорогов, гиппогрифов и драконов!
- Может быть, - с сомнением в голосе отвечал Грифон. - Надо будет посмотреть в уставе. А это выгодно?
- К чему спрашивать о выгоде, когда Единорог ведет вас в бой? - Величественное животное коротко фыркнуло, выпустив из ноздрей струйку пара. - Разумеется, я буду первым в нашем новом членском списке.
- Что? - в ярости взмахнул крыльями Грифон. - Вот я тебе сейчас рог-то откручу, спесивая тварь! Посмотрим, что от тебя тогда останется. И глянуть не на что будет!
Эли вихрем пронеслась через всю сцену и повисла у меня на шее, отчего я тут же забыл про Грифона и Единорога.
- Ой, Вунти! - выдохнула она. - Хьюберт говорит, что унесет волшебника в лес, а мы с тобой пойдем за ними пешком! - И она снова стиснула меня в объятиях. - Ой какое приключение!
- Да, Эли, - сказал я прямо в облако светлых локонов, закрывавших мое лицо. Повернув голову, я крикнул: - Хендрик! Снаркс! Брауни! Собирайтесь! Мы идем в Вушту!
Грифон перестал прислушиваться к уверениям своего сына о том, что идея Единорога не так плоха, как кажется.
- Знаешь, па, этот Единорог и впрямь недурен собой. Я тут подумал: может, оцелот мне все-таки не подойдет. Дай мне попробовать поближе сойтись с этой большой красивой лошадью…
- Что? - завопил Грифон, обращаясь ко мне. - Вы не можете просто взять и уйти! Мы должны подписать договор! Обговорить массу деталей! Распределить целые кучи золота!
Хьюберт покачал своей увенчанной зубчатым гребнем головой:
- Нет. Нам нужно идти. Демоны будут атаковать еще не раз. Судьба Вушты, да и всего мира, зависит теперь от нас. Задержись мы здесь еще на часок, и завтрашний день может не наступить ни для кого из нас.
- О, ну если так… - отозвался Грифон.
Я тоже был впечатлен. Дело, которое нам предстояло совершить, в пересказе Хьюберта и впрямь звучало очень внушительно, особенно если учесть его убедительный громоподобный голос. Теперь я понял, почему из актеров иногда получаются политики.
Я встал на колени у края дыры и обменялся несколькими словами с учителем.
- Братья и сестры! - обратился к собранию Грифон. - Наши друзья должны покинуть нас, их ждут дела столь важные, что будущее каждого из нас может зависеть от их удачного исхода. Мы вместе сражались и, хотя мы знакомы всего несколько часов, привыкли считать их товарищами. Нам будет их не хватать! Мы желаем им доброго пути и попутного ветра!
Тут из-под сцены, зажимая пальцами нос, вылез волшебник и уселся на спину дракону. Тот кивнул и крикнул на прощание:
- До следующего раза! Мы любим вас! Хоп, хоп, хоп, поехали!
Вскоре дракон и его наездник затерялись в облаках.
- Сегодня вы стали свидетелями Могущества брауни! - пропищал, обращаясь к толпе, тоненький голосок. - Да пребудет с вами Удача брауни!
Снаркс язвительно добавил:
- И пусть ровно через две минуты, на которые, как правило, ее хватает, вас не оставит и всякая другая удача!
- Мы, конечно, будем скучать без вас, - добавил Грифон, - но вот без этого верзилы с дубиной точно обойдемся!
- Проклятие! - завершил словоизлияния обеих сторон Хендрик, и наш путь в Вушту продолжился.
Мы быстро шли через Зачарованный Лес. Согласно плану, наспех составленному волшебником и мною в последние мгновения перед его отлетом, мы должны были встретиться у того места, где восточная тропа пересекает реку. Учитывая, что местность была нам совершенно незнакома, более удобного ориентира придумать мы не смогли, однако вся беда была в том, что я и понятия не имел, далеко этот перекресток или близко. Понимая, что достигнуть Вушты надо как можно быстрее, я решил идти со средней скоростью, чтобы хватило сил на остальную часть пути.
В результате мои попутчики получили возможность поговорить.
- Проклятие! - начал Хендрик. - Мы выигрываем у Голоадии все более и более серьезные сражения. Каждый раз я думаю, что этот бой наверняка последний, и все-таки удача не изменяет нам.
- Мой правдолюбивый инстинкт подсказывает, что этому должно быть какое-то объяснение. - Ярко-зеленая физиономия Снаркса выражала глубокую задумчивость. - Я знал Гакса еще до того, как меня изгнали из Голоадии. Мыс ним даже слегка в родстве. Он мой шестиюродный кузен по бабушкиной линии, и мы встречались на церемониях, которые называются семейными пикниками. Б-р-р-р, отвратительные сборища! Только побывав на одном из таких мероприятий, можно узнать истинное значение выражения «скука смертная». Благодарите свою счастливую звезду за то, что в вашем наземном мире еще не изобрели подобных способов изощренной пытки!
- Проклятие! - сочувственно пробормотал Хендрик.
- Так вот, - продолжал Снаркс, - я немного знаком с Гаксом Унфуфаду. Он злобен, двуличен, бесчестен, жесток и беспощаден - одним словом, прекрасный образчик прирожденного лидера в понимании обитателей Голоадии. Почему же в таком случае, сражаясь с нами, он каждый раз проигрывает?
- Проще простого! - запищал тоненький голосок. - Раньше ему никогда не доводилось иметь дело с брауни!
- И послушайтесь вы меня, ему бы и не довелось больше сразиться с вами! - отрезал Снаркс. - Хотя я не вполне справедлив: идея с башмаком действительно была что надо. Да и в битве ты свою роль сыграл, даром, что коротышка. - Тут демон в задумчивости потер свой рог. - И по-моему, я понял, в чем причина поражений Гакса.
- Чего ж тут непонятного! Все дело в позитивном влиянии Магии брауни!
На этот раз демон предпочел сделать вид, что ничего не слышал:
- Каждый раз Гакс нападает, собрав все силы, имеющиеся в его распоряжении в данный момент. Но зачем нападать, когда мы все вместе? Почему не дождаться более удобного момента и не уничтожить нас поодиночке? По-видимому, все дело в Эбенезуме.
Я притормозил и позволил красавице Эли обогнать меня. Возможно, голоадское образование Снаркса сыграет-таки свою роль в нашей стратегии.
- Главная цель - Форкснагель, - продолжал демон. - Первая встреча Большого Хухаха с магом Эбенезумом имела, по всей видимости, и другой серьезный результат, кроме болезни твоего учителя, которая и стала причиной настоящего путешествия. Подозреваю, что стойкость и способность к сопротивлению, продемонстрированные им в столкновениях с голоадскими ордами, заставили повелителя демонов бояться его. И теперь он слепо рвется в бой при каждой возможности, не думая о последствиях. Несмотря на то что Гаксу удалось достичь Большого Хухаха, он все-таки боится, что, пока Эбенезум жив, ему никогда не осилить Форкснагель!
- Проклятие! Так, значит, он будет нападать снова и снова?
- Вау! Магия брауни еще понадобится вам!
- Проклятие! - повторил Хендрик. - Невероятное предположение! И все же какая-то логика в нем есть.
- Как и во всем, что я говорю, - с готовностью согласился Снаркс. - Так что теперь-то ты, может быть, все-таки выслушаешь мои рекомендации по правильному питанию? Не говоря уже о нескольких практических советах о том, как лучше обращаться с дубиной?
- Проклятие!
- Ой, Вунти! - Эли потерлась о мое плечо. - Как ты думаешь, нельзя ли нам остановиться передохнуть на минутку?
Бросив взгляд на молодую женщину, я ощутил явственный укор совести. Неужели я задал слишком высокий темп? Я спросил Эли, не устала ли она.
- Да, устала топать. После представлений я всегда немного нервная. И знаешь что? Когда мы сделаем привал, не могли бы мы с тобой устроиться немного подальше от остальных?
Эли была права. С тех самых пор как они с Хьюбертом внезапно приземлились прямо посреди собрания мифических животных, нам так ни разу и не удалось поговорить. Обдумывая ее предложение, я невольно залюбовался ее локонами, темно-золотистыми в тени густых деревьев.
Но слова Снаркса не давали мне покоя. Если он прав, то демоны не оставят Эбенезума в покое. А что, если они нападут на него и Хьюберта, пока те будут дожидаться нас?
- Увы, - неохотно ответил я. - Эли, у нас совершенно нет времени. Мы должны идти так быстро, как только возможно. Мы должны успеть, ради Вушты и моего учителя!
- О Вунти! - вздохнула красотка. - Я с ума схожу от простых принципиальных парней!
- Вот как! - раздался вдруг голос прямо впереди нас.
Беспокоясь о физическом состоянии Эли, я и не заметил, как мы вышли на небольшую прогалину. Футах в пятидесяти от нас виднелось почти совсем высохшее речное русло, у которого на большом валуне сидел волшебник Эбенезум.
- Вунтвор, - обратился ко мне учитель, - если ты попросишь остальных притормозить у края поляны, то мы посовещаемся о наших дальнейших планах. - Тут он кивнул Эли. - Хьюберт пошел полетать. Сказал, что хочет размять крылья.
Я вкратце пересказал учителю соображения Снаркса.
- Интересно, - откликнулся он, - и, возможно, правда. Я всегда знал, что Снаркс - чрезвычайно полезный член нашего отряда. Но если его предположение справедливо, то мы должны поторопиться. Ибо, Вунтвор, мы уже близки к нашей цели.
- Мы уже дошли до Вушты? Волшебник кивнул:
- Думаю, мы прошли весь Зачарованный Лес насквозь. Осталось преодолеть одно-единственное препятствие. Если мои расчеты верны, эта тропа должна привести нас к рыбацкой деревушке на берегу Внутреннего моря. Как только мы окажемся там, то наймем какое-нибудь суденышко и отправимся в Вушту.
Вушта! Я судорожно сглотнул. В последние недели нам так здорово досталось, что слово это утратило почти всякое значение, точнее, стало обозначать недостижимую мечту. Но, быть может, мне все-таки суждено войти в этот чудный сон, пройти по его улицам, где, стоит только зазеваться, и ты уже проклят навеки. Трудно даже представить, что это возможно! Неужто мне и впрямь суждено своими глазами увидеть город тысячи запретных наслаждений?
- Эй! - донесся голосок с противоположного конца прогалины. - Может, пришло время для еще одного желания от брауни?
- В самом деле? - отозвался Эбенезум. - Тебе что, так хочется, чтобы мы поскорее их все использовали?
Коротышка отрицательно покачал головой:
- Просто я хочу показать вам, на что способны брауни! Одно отличное желание я уже выполнил, но с тех пор список моих личных достижений ничем замечательным не пополнился!
Мне показалось, что в глубине глаз волшебника мелькнула паника. Может быть, ему, как и мне, пришла в голову ужасающая мысль, что нам суждено до конца наших дней жить бок о бок с неугомонным брауни, неумело пытающимся творить чудеса.
- Как это не пополнился! - воскликнул я. - А как же обувной дождь? Вот это было желание так желание!
- Точно! - Брауни заметно повеселел. - Это было первоклассное желание! Ну, ладно, раз вы настаиваете, будем считать, что два уже выполнено и еще одно в запасе. Но уж последнее будет просто супер, это я вам обещаю!
- Молодец, Вунтвор, - прошептал учитель. - Я рад, что желания брауни подходят к концу. Боюсь, больше одного нам уже не перенести.
Вдруг сверху загрохотали фанфары. Я поднял голову и увидел, что это снижается Хьюберт.
- Здорово, путешественники! - поприветствовал нас дракон. - Зря я летал вас искать. Вижу, вы и сами прекрасно добрались. - Хьюберт приподнял шляпу, обращаясь к волшебнику. - Кстати, я взглянул и на Внутреннее море. Конечно, трудно судить по пешеходной скорости, но мне показалось, что ваша рыбацкая деревушка всего в половине дня пути отсюда.
Всего полдня пути? Я еле сдержался, чтобы не завопить от радости. Мы были уже почти в Вуште!
- Вот как? - переспросил волшебник, сморкаясь. - Значит, вы с Эли полетите в Вушту?
- Именно! - Дракон повернулся к своей красотке. - Извини, что не сказал тебе об этом раньше, дорогая, но думаю, что волшебник прав. Нам нужно спешить в Вушту и предупредить власти о приближении Эбенезума и о его открытиях. Тогда Голоадия уже не застанет нас врасплох, и, когда остальная часть отряда доберется до города, мы уже будем готовы действовать! - Хьюберт сорвал с головы цилиндр и описал им широкую дугу в воздухе. - Ты только подумай, какой это великолепный рекламный ход! На нас сбегутся посмотреть все, от мала до велика!
Эли посмотрела на меня с грустью:
- О, я так много хотела тебе сказать! Так много сделать! - Она наградила меня прощальным поцелуем, соленым от слез, и побежала к дракону. - Но искусство превыше всего. Разыщи меня, когда будешь в Вуште!
И с этим оба растворились в небе. Эбенезум поднялся на ноги:
- Что ж! Пора двигаться. Меня не оставляет чувство, что мы, может быть, уже опоздали.
Он расправил складки своей мантии и зашагал на восток.

Глава двенадцатая

«Волшебник должен уметь обращаться со словами. Вот несколько несложных упражнений, позволяющих научиться произносить любые слова с улыбкой. Первое: „Заклинание не сработало. Советую вам как можно быстрее покинуть дом, пока он не взорвался“. Второе: „Заклинание не сработало. Мне лучше уйти отсюда, пока вы не взорвались“. И третье: „Заклинание не сработало. Не будете ли вы так любезны выплатить мне вторую половину гонорара, пока ваши деньги не взорвались вместе с вами?“ Способность убедительно произносить эти и подобные им сообщения - признак профессионализма чародея».
Пособие по подготовке к выпускным экзаменам на звание волшебника. Эбенезум, Величайший Маг Западных Королевств (издание третье)

- У меня для тебя кое-что есть.
Снаркс держал в руках длинную деревяшку. Это был мой верный дубовый посох!
- Откуда он у тебя? - спросил я, не веря своим глазам.
- Мы его нашли, когда отправились спасать вас от этих монстров. Вы оставили за собой такой след, что и ищеек не зови: барахло валялось повсюду.
- Да! - пропищал тоненький голосок откуда-то сзади. - Но вам понадобился брауни, чтобы это заметить.
Я па пробу взмахнул посохом. Рука с удовольствием ощущала его привычный вес.
- Подожди-ка, так это им ты сражался в последней битве?
Демон пожал плечами:
- Ну надо же мне было чем-то обороняться. Да и потом, мне бы вряд ли удалось растолкать все это зверье, чтобы принести тебе твой посох. К тому же я видел, что у тебя в руках какая-то палка!
Я посмотрел на солнечные блики, танцевавшие в древесной листве высоко над нашими головами, и решил, что не буду больше думать о той доске.
- Кстати сказать, я тоже неплохо обращаюсь с посохом. Меня научили этому в Химате. Могу и тебе показать пару приемчиков…
- Проклятие! - вмешался Хендрик. - Мы нашли еще вот что.
С этими словами рыцарь вытянул из чехла от Головолома порядком помятый заплечный мешок. Мне потребовалось некоторое время, чтобы понять, что это - тот самый мешок, который я таскал на спине большую часть нашего пути!
- Боюсь, что многое из его содержимого потерялось, - добавил воин, когда я развязывал тесемки мешка. - Мы собрали только то, что лежало рядом, так как торопились к вам на выручку и не стали тратить времени на более обстоятельные поиски.
Он был прав. Почти все магические предметы исчезли. Не осталось ничего, кроме нескольких книг и кой-какой смятой одежонки.
Я вытянул из мешка что-то на первый взгляд напоминающее тряпку. Приглядевшись, я обнаружил, что это кусок той же самой расшитой звездами и полумесяцами темной материи, из которой была сшита мантия волшебника. Я торопливо встряхнул ее. Так и есть! Шляпа Эбенезума!
- Учитель! - окликнул я его.
Эбенезум, шедший шагах в двадцати впереди всего отряда, остановился и обернулся на мой зов. Я поднял мою находку над головой.
- Да уж… - отозвался он, подняв бровь.
- Они нашли это, когда шли нас спасать! - объяснил я.
- Так и есть! - немедленно вмешался брауни. - Мы нашли вас по следу из вещей. Брауни вообще очень хорошо умеют распутывать следы. Это потому, что мы очень компактные и хорошо видим все, что на земле. Вот вам еще одно доказательство Могущества брауни!
- Тоже мне доказательство! - проворчал Снаркс.
- А ты бы помолчал, а не то попадешь в следующее желание брауни!
- Джентльмены, прошу вас, - обратился к ним Эбенезум. - Спорить будете, когда придем в Вушту. Вунт, принеси мне, пожалуйста, мою шляпу!
Волшебник водрузил несколько помятую шляпу на макушку. Улыбнулся:
- И впрямь, волшебник без шляпы - не вполне волшебник. А что еще они нашли?
Я рассказал ему о мешке и моем посохе.
- Ничего, кроме нескольких книг? - вздохнул волшебник. - Что ж, будем надеяться, мудрости, содержащейся в этих достойных трудах, хватит, чтобы помочь нам выпутаться из очередной переделки. Мы уже настолько близки к цели нашего путешествия, что, если удача нам не изменит, они нам и не понадобятся. - Он почесал в затылке. - И все же я рад, что шляпа вернулась. Чем больше ты похож на волшебника, тем почтительнее обращаются с тобой люди, Вунтвор.
И, закутавшись в обрывки мантии, маг продолжил свой путь.
- Кстати говоря, тебе удалось восстановить контакт с той молодой ведьмой? - спросил Эбенезум.
Нори! Во всей этой суете мне даже подумать о ней было некогда! Я содрогнулся, вспомнив ее исполненный ужаса крик и отвратительную физиономию Гакса, читающего свои убийственные стихи. Вкратце я описал Эбенезуму случившееся.
- Значит, демон в курсе нашего воробьиного заклятия? - произнес волшебник задумчиво. - Жаль. Больше мы не сможем им воспользоваться. Остается только молиться, чтобы молодая леди не пострадала.
Нори? Пострадала? Холодный пот заструился по моей спине. Ведь она, в отличие от меня, была не жалким подмастерьем, который с трудом одолевает самые примитивные заклинания, да и то если повезет, но квалифицированной молодой ведьмой. Мне и в голову не приходило, что с ней может что-нибудь случиться!
Но я не учел того, с кем ей пришлось иметь дело. Гакс не был заурядным демоном. Он едва не одолел моего учителя, величайшего волшебника Западных Королевств! Какие шансы были у начинающей ведьмы против такого соперника?
- В самом деле, - добавил Эбенезум, точно ему удалось прочитать мои мысли. - Лучшая помощь, какую мы только сможем ей оказать, - это добраться до Вушты.
Да, учитель прав. Что толку обвинять себя за то, что я прогуливался рука об руку с Эли вместо того, чтобы думать о Нори? В конце концов, все мы лишь исполняем отведенные нам роли в драме, неизмеримо более серьезной, нежели наши повседневные заботы. Горевать некогда, надо действовать.
Деревья уже давно начали редеть, так что тут и там виднелись светлые прогалины. Кроны, колеблемые легким ветерком, перешептывались над нашими головами. В воздухе пахло сыростью.
- Проклятие! - окликнул нас Хендрик. - Пахнет морем!
Деревья неожиданно кончились, и мы оказались на утесе. Под ним виднелась небольшая деревушка, дома в которой были построены исключительно из камня. Только утес да дюжина домишек отделяли нас от самого большого водного пространства, которое мне когда-либо доводилось видеть в жизни.
- Ну вот, - произнес Эбенезум. - Внутреннее море. - Он посмотрел с утеса. - Должен быть какой-нибудь путь вниз.
- Как насчет Магии брауни?
- Ну, если ты сможешь сделать летающую туфлю… - Волшебник поколебался. - Нет, я неверно сформулировал. Если тебе удастся сделать летающую туфлю, которую ты уже испытывал в действии, тогда пожалуйста. Если нет, то лучше нам поискать другой способ.
- Что ж, ладно, - неохотно уступил брауни. - Если вы так настроены, то конечно. Ха, летающая туфля! Классная идея! Может, все же попробуем? До сих пор все мои желания сбывались. - Брауни заискивающе улыбнулся. - По крайней мере два точно сбылись.
- Да уж… - Эбенезум повернулся к остальным. - Хендрик, Снаркс, не могли бы вы попробовать поискать тропу?
- А как насчет прыгающей туфли? - продолжал канючить брауни. - Если получится большая, то мы поскачем вниз все вместе!
Снаркс и Хендрик отправились выполнять задание волшебника.
- Проклятие! - воскликнул Хендрик. - Здесь есть лестница, ступеньки вырублены прямо в скале. Они огибают утес, но, похоже, спускаются прямо к той деревне.
- О! - вырвался у брауни возглас разочарования. - Значит, и альпинистский ботинок вам тоже не нужен. А то я мог бы сделать такой, с очень длинными крепкими шнурками, их можно было бы обмотать вокруг стволов деревьев или выступов породы вместо страховки. Что скажете?
- Разумеется, - ответил волшебник, - но, по-моему, по лестнице будет быстрее. - И он отправился к тому краю утеса, где стоял рыцарь. - Хендрик и Вунтвор пойдут со мной. А вам двоим придется остаться здесь и подождать нашего зова. Все дело в том, что нам во что бы то ни стало нужно заполучить лодку, а если жители деревни увидят, что с нами демон и брауни, то, боюсь, ничего мы не получим.
- Я должен остаться здесь? - переспросил демон. На его физиономии был написан неподдельный ужас. - С ним?
- Думаю, что так будет лучше, - подтвердил Эбенезум невозмутимо.
- Не беспокойся, - подбодрил демона коротышка. - Я буду рассказывать тебе интересные случаи из Истории брауни, не заметишь, как время пройдет. Пока вернутся остальные, ты уже станешь знатоком Истории брауни и будешь иметь четкое представление о том, как возникло движение Власть брауни!
- Проклятие! - заметил Хендрик.
- Нам пора! - позвал волшебник. - Хендрик, пойдешь первым. И держи дубину наготове, на случай, если мы во время спуска повстречаемся с демонами.
Хендрик мрачно кивнул и возглавил шествие. Пока мы осторожно спускались по ступенькам, до меня донесся смех брауни.
- Это не так уж страшно! Прежде всего я расскажу тебе, как случилось, что брауни стали сапожниками. Вообще-то сначала мы планировали заниматься производством волшебных носков…
По счастью, утес, оказавшийся между нами и оставшимися наверху, избавил нас от продолжения этой поучительной лекции.
Спуск оказался вовсе не так крут, как мне представлялось поначалу. Вскоре утес превратился в обыкновенный холм, правда довольно крутой, а ступеньки незаметно перешли в каменистую тропинку. Деревни мы достигли быстро и без малейших признаков демонической угрозы.
У околицы нам повстречался старик. Он сидел на пеньке и сосредоточенно курил длинную глиняную трубку. Заметив наше приближение, он кивнул. Эбенезум вышел вперед.
- Доброго вам дня, дорогой сэр, - начал чародей.
Старик улыбнулся:
- Да, денек и в самом деле славный, верно? Такой теплый вечер в конце лета - настоящий подарок богов. Так хорошо посидеть с трубочкой, покурить да подумать на досуге о красе окружающего мира. Но я опять заболтался. Что привело столь важных господ в Гленфризл?
- Таково название этой деревушки? - спросил Эбенезум.
Старик кивнул.
- Вообще-то нам нужен совет. Старик рассмеялся:
- Тогда считайте, что вам повезло. Давать советы - моя специальность. Люди все время приходят ко мне посоветоваться о хозяйстве да о рыбной ловле. - Он выпустил клуб дыма из своей трубки. - Я уже настоящим специалистом стал. А что же еще делать, когда ни на что больше не годишься?
- Ага, - произнес чародей. - Тогда ты как раз тот, кто нам нужен. Мы идем в Вушту и хотим перебраться через Внутреннее море. Не скажешь ли, где можно нанять лодку?
- Ну что ж… - Внезапно лицо старика исказилось. Глаза сошлись у переносицы, клуб дыма вылетел через нос. - Вушта? Море? Нанять лодку? - Он сглотнул. Глаза его встали на место. Он улыбнулся моему учителю. - У меня есть трубка. Мне нравится курить мою трубку. Чародей нахмурился:
- Разумеется, но скажешь ли ты нам, где можно найти лодку?

Предыдущая страница 11 Следующая страница


Сговор монстров 12

Старик замахал трубкой, следя глазами за каждым ее движением. Он восхищенно хихикал.
- Лодку? - спросил он наконец. - А что такое лодка?
- Вот как… - Эбенезум отошел от старика и взглянул на меня. - Может, это местный диалект какой-нибудь. - Потом снова повернулся к пожилому джентльмену и медленно, чуть ли не по слогам, повторил: - Сэр, нам нужен корабль, чтобы переправиться через Внутреннее море.
- Корабль. - Старик повторил слово несколько раз, точно пробуя его на вкус. - Корабль-корабль-корабль-корабль. А что такое корабль?
- Нам нужно какое-нибудь судно, чтобы переправиться в Вушту! - Эбенезум сделал шаг назад и перевел дух. Последнюю фразу он проорал во весь голос.
- О! - отозвался старик. - А что такое вушта? У меня есть трубка. Она очень хорошая.
Эбенезум чихнул.
- Колдовство! - воскликнул он. - Я должен был догадаться. Быстрее в деревню, ребята, пока это мерзкое заклятие не распространилось на всех ее жителей!
И Эбенезум припустил бегом. Хендрик и я изо всех сил старались не отстать.
Мы пронеслись мимо молодой женщины, шедшей с ребенком на руках. Эбенезум резко затормозил. Мы с Хендриком тоже, правда не так оперативно.
- Быстрее, дорогуша! - набросился на нее волшебник. - Нам отчаянно нужна твоя помощь.
Та вытаращила глаза от удивления.
- Что ж, сэр, - после некоторого раздумья ответила она, - попытаюсь сделать все, что смогу.
- Отлично, - обрадовался волшебник. - Нам нужно выйти в море.
Женщина кивнула.
- Не знаешь ли ты, - продолжал расспрашивать волшебник, - где тут у вас можно нанять лодку, чтобы добраться до Вушты?
- Ну, это же всякий ребенок знает, - начала она. - Просто… - Тут ее голова слегка запрокинулась, глаза сошлись возле переносицы. - Лодка? Вушта? Нанять? - Глаза женщины приняли нормальное положение. Она одарила нас очаровательной улыбкой и прикусила губку. - Вы пришли поиграть, да?
- Нет, - настаивал волшебник. - Нам нужно добраться до Вушты.
- О! - отвечала женщина. - Я не умею читать. Что такое вушта?
- Заклятие распространяется слишком быстро! - воскликнул Эбенезум. - Надо спешить!
Мы понеслись по деревенской улице, пока не достигли доков. Коренастый рыбак сидел на борту своей лодки и чинил сеть.
- Быстрее! - завопил, завидив его, Эбенезум. - Нам нужна твоя помощь!
- Волшебнику нужна моя помощь? - удивился тот. - И что же я могу для вас сделать?
- Может быть, заклятие не сработает, если мы отойдем от берега. Можно нам подняться на борт твоей лодки?
- Разумеется, если только вас не смущает компания нескольких рыб.
Волшебник торопливо перекинул ногу через борт.
- А теперь отвечай, только быстро. Мы хорошо заплатим, если ты довезешь нас до Вушты.
- До Вушты? - Рыбак ухмыльнулся. - Ну, если вы не имеете ничего против… - Его глаза съехались к переносице. Ухмылка стала еще шире. - У меня много рыбы.
- Да на кой мне твоя рыба! - завопил Эбенезум. - Перевезешь ты нас в своей лодке или нет?
- Конечно, - отвечал рыбак. - А что такое лодка?
- Это то, в чем мы стоим, - объяснил волшебник. - Нам нужно, чтобы ты перевез нас на ней через Внутреннее море.
- Конечно, - отвечал рыбак. - А что такое море?
Эбенезум в отчаянии покачал головой:
- Мы снова опоздали.
- Проклятие! - изрек Хендрик. Рыбак поднял в воздух свою сеть:
- Смотрите, сколько у меня хорошеньких шнурочков.
Учитель пристально изучал рыцаря:
- Скажи, Хендрик, тебе доводилось когда-нибудь управлять лодкой?
- Подождите! - вмешался я. - Осторожнее со словами. - Последняя фраза учителя заронила в мою голову идею.
- Проклятие! - Воин с опаской огляделся по сторонам. - В чем дело?
- Разве ты не понял? - Я повернулся к Хендрику. - Заклятие срабатывает только тогда, когда мы спрашиваем у кого-нибудь: «Можно ли здесь нанять лодку до Вушты?»
- Проклятье! - отозвался тот. - Значит, мы никогда… - Он умолк. Его голова запрокинулась, глаза поползли к переносице. - Лодка? Вушта? Нанять? - Глаза встали на место. Он широко улыбнулся. - Проклятие!
- Хендрик? С тобой все в порядке? - Я заподозрил, что, сам того не желая, обратил заклятие против него.
- Проклятие! - повторил он.
Голос его звучал как обычно. Может, на него все-таки не подействовало.
- Проклятие! - повторил он опять. - Про-ро-ро-ра-ру… Мне нравится петь. Про-ру-ро-ру…
- Вот оно что! - воскликнул волшебник. - Вунтвор, ни слова больше. Ты попал в самую точку. Если бы я не был так занят, то и сам было этого додумался. Это же разновидность Горгельхумова Заклинания Вселенской глупости!
- Проклятие! - продолжал между тем Хендрик. - Про-ру-ри…
Эбенезум задумчиво потянул себя за бороду:
- Мы вылечим Хендрика в Вуште. С этой минуты, Вунтвор, думай, прежде чем сказать что-нибудь.
Еще одна лодка ударилась о деревянный причал.
- Вунт, быстрее! - заторопился волшебник. - Но будь осторожен!
И он побежал к причалившей лодке. Я двинулся следом. Хендрик тоже поплелся за нами, ради забавы круша Головоломом причал.
- Прошу прощения, сэр, - начал волшебник.
Лодочник с сомнением взглянул на нас:
- Что-то случилось?
Эбенезум остановился и изо всех сил постарался придать лицу беззаботное выражение. Я сделал то же самое. Сзади доносилось беспечное «Про-ру-ра-ру…» Хендрика.
- Да ничего особенного, только вот я с двумя товарищами застрял на земле, в то время как нам хотелось бы… - Учитель умолк и улыбнулся. - Мы хотим быть не на земле.
- Что? - переспросил лодочник. - А где же вам еще быть, как не на земле? Вы что, по воздуху прогуляться решили?
- О нет! - воскликнул Эбенезум, продолжая улыбаться. - Вы не поняли! Нам нужно на другую землю.
- Да ну? - Лодочник принялся убирать парус. - Что ж, желаю приятной прогулки.
- Нет! - завопил Эбенезум. - Вы можете выйти?
- Выйти? Я только что пришел.
- Да нет же! - Эбенезум бешено размахивал руками, стараясь удержать внимание лодочника. - Можем ли мы выйти?
- Куда выйти? - Моряк прищурил глаза. - В таверну какую-нибудь, поди? Хотите меня споить да лодку мою утащить? Что-то эта мантия волшебника больно потрепанная. Меня такой не одурачишь. Где ты ее спер?
- Прошу прощения! - Эбенезум выпрямился, улыбка исчезла с его лица. - Я и есть волшебник! Это моя собственная мантия! Мне пришлось столкнуться со многими трудностями и опасностями на пути сюда. И если вам кажется, что у вас нет времени выслушать разумные вопросы, то это не моя вина.
- Разумные вопросы? - Моряк всплеснул руками. - Да я еще не слышал от вас ничего, что хотя бы отдаленно напоминало нормальный вопрос. До тех пор пока вы не рассердились, я даже не был уверен, на одном ли мы языке говорим! Вы кто, какие-нибудь религиозные фанатики?
- Прошу про… - Эбенезум вовремя остановился и потянул себя за бороду. - Вот именно. Мы простые пилигримы, которым религия запрещает пользоваться некоторыми словами. - Он извлек из своей мантии мешочек с золотом. - К счастью, мы богатые пилигримы и хорошо заплатим за твои услуги.
- О! - Лодочник расплылся в улыбке. - Что ж вы сразу не сказали? Куда вам надо попасть?
- Мне нужно, чтобы ты доставил меня и двух моих друзей с этой земли на другую.
- Ну давай же, - подбадривал его лодочник. - Ну скажи, ведь я не могу везти тебя туда, не знаю куда. Куда тебе нужно?
- Да уж… - напряженно размышлял волшебник. - Нам нужно в большой город, на другой стороне… э-э-э… воды. Волшебный город!
- Ага! - воскликнул лодочник. - Вы хотите нанять мою лодку, чтобы перебраться через Внутреннее море в Вушту! Ну, это пустяки… - Тут он вздрогнул и умолк. Его глаза сошлись у переносицы. - Нанять? Море? Вушта? - Глаза вернулись на место. Он рассмеялся. - Я люблю смеяться.
- Про-ру-ро-ри-ра, - запел позади меня Хендрик.
- Про-ру-ро-ри-ра, - повторил за ним лодочник.
- О нет! - простонал я. - Неужели нам даже намекнуть нельзя, что мы хотим нанять лодку, чтобы попасть в Вушту?
- Выходит, что нет, - ответил Эбенезум. - Очевидно, это заклятие… - Волшебник вздрогнул и замолк. Его глаза встретились у переносицы. - Вушта? Нанять? Лодку? - Маг чихнул.
- Учитель? - прошептал я.
Эбенезум повернулся ко мне. На лице его играла блаженная улыбка.
- Я хороший волшебник. У меня красивая мантия. Да-а-а!
Он снова чихнул.
- Учитель! - завопил я. - Что я наделал!
- Про-ру-ро… - мурлыкал Хендрик. - Про-ру-ро…

Глава тринадцатая

«Некоторые люди представляют себе волшебников, наряженными в смешные островерхие шляпы, чудаками, которые развлекаются тем, что превращают людей в лягушек. Нет заблуждения более глубокого, чем это. Может быть, волшебникам стоит как-нибудь собраться вместе и придумать пару-тройку лозунгов, которые позволили бы сделать их профессию ближе и понятнее людям, например: „Волшебники - молодцы!“ или „Пригласи волшебника на обед!“ Однако я сомневаюсь, что нечто подобное когда-либо произойдет, ведь волшебники - любители одиночества. И все же мне не хотелось бы, чтобы из-за этого у вас сложилось неверное представление о людях моей профессии. Случись вам, к примеру, пригласить волшебника на обед, он с радостью согласится. А если вы скажете какому-нибудь волшебнику, что он не молодец, он с не меньшей радостью превратит вас в лягушку».
«Наставления Эбенезума», том I

- Вунтвор!
Меня окликнул женский голос. Я торопливо повернулся, чуть не потеряв равновесие на краю причала.
Это была Нори.
- Возлюбленная! - воскликнул я и бросился бежать назад по причалу, а затем по узкой мощенной булыжником улице, посреди которой стояла она. - Я так рад тебя видеть! Эбенезум, Хендрик и все горожане…
- О милый, - сказала она. - Ты пытался нанять лодку до Вушты?
- Так ты все знаешь! Это было… - Меня затрясло. Я не мог произнести ни слова. - Что такое лодка? Что такое вушта? Что такое нанять?
- Ой, прости. - Нори быстро произнесла несколько магических слов. Я моргнул.
- …ужасно. - Я закончил предложение и кинулся в ее объятия.
- У меня не было выбора. Я понимаю, что это жестоко, но мне нужно было что-то сделать…Вунтвор, пожалуйста! - И она вырвалась из моих объятий. - Я знаю, что ты счастлив меня видеть, и я тоже рада, но, честно говоря, каждый раз, когда я тебя целую, я вспоминаю воробья!
Я сделал шаг назад, потрясенный. Что она такое говорит?
- Вот так уже лучше. К тому же я боюсь, у нас с тобой сейчас слишком много дел, чтобы думать о себе. Подожди, пока пройдет кризис, а затем мы с тобой познакомимся заново.
Да, она, безусловно, права! Не время думать о себе! А как же учитель, и Хендрик, и горожане, попавшие под власть заклятия глупости?
- Ну, - продолжал как ни в чем не бывало лодочник, - так сколько золота вы мне дадите?
- Минуточку! - прервал его коренастый рыбак. - Волшебник уже попросил меня перевезти его через море.
- Разумеется, - ровным голосом отвечал маг. - Думаю, мы сможем обсудить этот вопрос на досуге. Не согласитесь ли вы для начала назвать свою цену?
- Проклятие! - изрек Хендрик.
- Нори! - воскликнул я, вне себя от счастья. - Ты сняла заклятие!
- А почему бы и нет? - Игривая улыбка тронула ее чудесно очерченные губы. - Ведь это я его наложила. Мне, конечно, жаль, что пришлось прибегнуть к столь сильно действующему средству, но любое более мягкое заклятие демон Гакс тут же разрушил бы. А кроме того, мне во что бы то ни стало надо было повидаться с вами до того, как вы отправитесь в путь.
- Вот как, - отозвался чародей. - Не могла бы ты любезно сообщить для чего?
- Меня послали мои родственники, чтобы… - тут она умолкла, красноречиво взглянув на лодочников, - …чтобы обсудить некоторые вопросы первостепенной важности. Когда вы завершите переговоры с этими людьми, мы найдем укромный уголок и поговорим.
- Согласен, - ответил чародей и вновь принялся торговаться.
Через несколько минут мы уже были счастливыми арендаторами большей из двух лодок за половину той цены, которую изначально предлагал владелец меньшей. Лодочник, уверенный, что заключил одну из выгоднейших сделок своей жизни, улыбнулся и сказал, что в путь отправимся завтра на рассвете. Волшебник попробовал было возмутиться столь длительной задержкой, однако лодочник в притворном отчаянии воздел к небу руки и объявил, что не может тронуться в путь раньше, чем подует попутный ветер, а это произойдет лишь на рассвете - если, конечно, маг не расстарается и не вызовет ветер прямо сейчас. Эбенезум повернулся к Нори:
- Нет, не думаю, что моя болезнь позволит мне это. Кроме того, отряду нужен отдых, а нам с тобой нужно кое-что обсудить.
Чтобы скрепить сделку, Эбенезум вручил лодочнику золотую монету, после чего вся компания, включая Нори, Эбенезума, Хендрика и меня, отправилась искать приюта в единственном деревенском трактире.
- Проклятие! - приговаривал, шагая рядом со мной, рыцарь. - Про-ра-ру…
- Нори! - воскликнул я. - Твое заклятие продолжает оказывать на Хендрика отрицательное действие!
- Напротив, - гигант покачал своей огромной головой столь энергично, что широкая, точно лопата, борода, так и заелозила по его груди, - заклятие оказало на меня самое что ни наесть положительное действие. С его помощью я выяснил, что, оказывается, люблю петь.
«Интересно, а что Снаркс скажет о новом хобби нашего компаньона?» - подумалось вдруг мне.
- Учитель, - обратился я к волшебнику, вспомнив о демоне, - а что мы будем делать с остальными членами нашего отряда?
- Хороший вопрос, - ответил маг. - Попросим Нори связаться с ними и передать, что завтра утром мы будем ждать их у причала. Впереди у нас еще много трудностей, так что они могут оказаться кстати. Однако этот вечер я хотел бы провести в тишине и покое, которые возможны только в их отсутствие.
С этими словами волшебник вошел в крохотный трактирчик.
В комнате царили полумрак и прохлада, что было весьма кстати после изнуряюще жаркого летнего дня. Сквозь дверь в задней стене трактира до нас доносились аппетитные запахи стряпни, - вероятно, там была кухня. У меня немедленно побежали слюнки. Я и забыл, что такое нормальная, хорошо приготовленная человеческая еда. Моему мысленному взору уже представилась тарелка, до краев наполненная тушеной свининой или бараниной или, может быть, свежепойманной морской рыбой с добавлением пары-тройки румяных кусочков жареной курицы. Как будет чудесно все это съесть и запить кружкой доброго крепкого эля! Чего еще можно желать от жизни!
Хозяин трактира дружелюбно приветствовал нас, не переставая одергивать свой передник:
- Приезжие? Ну конечно. Хотите пообедать? Разумеется. Проходите сюда, пожалуйста. Конечно же, мы посадим вас за наш лучший столик. Мы всегда рады приезжим. Моя жена частенько у меня спрашивает: «Можно ли доверять приезжим?» - «Конечно!» - отвечаю я. Кто такие приезжие, как не обыкновенные люди, как мы, только из другого места. Лания! Кружки и приборы этим честным людям!
Появилась девушка, нагруженная тарелками, вилками и ножами. Проходя мимо меня, она улыбнулась. Улыбка у нее была очень даже ничего, надо сказать. Если бы мы с Нори не были помолвлены… Однако сейчас не время для глупостей. Нужно как следует подготовиться к последнему отрезку пути.
- Чего господа пожелают откушать? - Трактирщик говорил со всеми нами, но при этом не спускал глаз с Хендрика.
- Проклятие! - ответил детина. - Мне надо подкрепиться. Неси все, что есть, - по очереди.
- Конечно! Лания, помоги мне на кухне!
- Ну вот, - произнес волшебник, как только хозяин и его помощница скрылись на кухне. - Наконец мы одни, Нори, и я хочу выслушать твою новость.
- Да, разумеется, - тут же отозвалась она. - Моя мать, бабка и я узнали об этом во время одного из сеансов групповой магии. Мы попытались тут же связаться с тобой, но Гакс уже заблокировал магический канал. А поскольку я самая молодая и двигаюсь быстрее, то меня послали, чтобы предупредить тебя лично.
Она пригубила свой эль. Я не мог оторвать взгляд от ее шеи, когда она глотала. Как бы мне хотелось поцеловать эту восхитительную шейку! Но нет, сейчас не время, придется потерпеть. Нас ждут более важные дела. Да и потом, быть может, действительно будет лучше, если я какое-то время просто побуду рядом с ней в своем нормальном человеческом обличье, а не в виде несчастного воробья, который так некстати запал ей в память.
- Полагаю, Вунтвор уже рассказал тебе большую часть того, что нам удалось узнать. - Ее светло-зеленые глаза на секунду остановились на мне. Я отвернулся, чтобы пламя, вспыхнувшее во мне от этого взгляда, не охватило меня целиком. - Но кое-что я не решилась доверить отважному воробышку, - продолжала Нори. - Голоадия готовит мгновенную гибель Эбенезуму, как только тот вверит себя морским волнам!
Тут кухонная дверь с треском распахнулась. Трактирщик подошел к нашему столу с огромным подносом в руках. На подносе, чуть свисая с боков, лежала еще больших размеров рыбина.
- Нашим дорогим гостям все наилучшее подам! - провозгласил хозяин. - И разумеется, начнем мы с фирменного блюда моего заведения, большой радужной рыбы из Внутреннего моря!
В готовом виде ее чешуя переливалась дюжиной нежнейших оттенков, от серого до голубого, от розового до пурпурного. Краски были еще нежнее по контрасту с оранжево-черным жилетом, в который почему-то была наряжена рыба.
- Странно, - промолвил трактирщик, уставившись на рыбу. - Это обычно в рецепт не входит. Лания, что ты положила на рыбу?
Хендрик проворно протянул руку к подносу.
- Проклятие! - воскликнул он.
Но жилет оказался еще проворнее. Он соскользнул с подноса на пол в тот самый момент, когда руки гиганта уже уцепились за его край, и обернулся демоном торговли Браксом.
- Ну, ребятки, на этот раз вы крепко влипли! - хохотнул Бракс, пыхтя вонючей сигарой. - Я даже не знаю, зачем и пришел. Хотя если вы как следует запасетесь моими товарами, то малюсенький шанс выжить у вас все-таки останется. И к счастью для вас, именно сейчас у меня богатейший выбор колдовского оружия!
Хендрик выхватил из чехла Головолом и размахнулся им через весь стол, метя в демона. Все четыре кружки эля как ветром сдуло.
- Проклятие! - зарычал рыцарь, когда Головолом с треском врезался в пол, где еще долю секунды назад стоял Бракс. На каменных плитках осталась весьма отчетливая трещина.
- Позвольте! - запротестовал трактирщик. - Я, разумеется, всегда рад чужеземцам и, по-моему, достаточно лоялен в смысле иностранных обычаев, но ведь всему же есть пределы…
Бракс юркнул трактирщику за спину:
- Слушай, могу продать отличное средство! Гарантированно избавляет от любых непрошеных гостей! Это такая маленькая волшебная коробочка, ее очень удобно носить в кармане. Проста в применении: кладешь ее под стул непрошеному гостю и он тут же проваливается в болото! Почти совсем новая: досталась мне вместе с костями каких-то доисторических тварей…
- Проклятие! - Хендрик оттолкнул хозяина с дороги, чтобы добраться до демона. Тот нырнул под стол.
Хозяин указал на Бракса дрожащим пальцем:
- Если он тоже останется обедать, то вам придется заплатить еще за одно место.
- Кстати, как насчет заплатить, Хендрик? - Демон-торговец описал грациозное сальто вокруг дубинки. - Ты мой давний должник. А после того, что будет завтра, ты уже никогда не сможешь расплатиться, если ты понимаешь, о чем я. Так как же, ты ведь не откажешься использовать эту прекрасную, почти совсем новую дубинку против тех, кто под рукой, - размозжить голову очаровательной молодой ведьмочке, например, или вышибить мозги надоедливому подмастерью волшебника, а?
- Проклятие! - завизжал Хендрик, вскакивая на стол. Стол рухнул.
Демон, задыхаясь, отбежал в противоположный конец комнаты.

Предыдущая страница 12 Следующая страница


13 Крэйг Шоу Гарднер

- Ну подумай, я ведь не для себя это делаю. Завтра в это же время вам, ребята, думать-то уже нечем будет. У вас нет ни одного шанса, если, конечно, вы не затаритесь как следует моим оружием - как следует, обратите внимание!
Хендрик поднялся с останков того, что когда-то называлось столом. Трактирщик не сводил с него остекленевших от ужаса глаз.
- Ну, решайтесь, парни, вы же мое капиталовложение. Бедному демону-комми с каждым днем все труднее становится зарабатывать на жизнь нечестным путем!
Хендрик запустил в демона рыбой.
- Нет, нет, боюсь, что время, когда от меня можно было отделаться маленькими подарочками, ушло, - сказал тот. - Х-м-м-м… однако это вкусно. Умпф!
Увлекшись рыбой, Бракс и не заметил, как Головолом просвистел у него над головой. Боевая дубинка Хендрика в очередной раз нашла свою цель.
- Необременительные условия оплаты! - пробулькал демон. - Годы кредита! - Тут он поперхнулся. - За исключением вашего случая, пожалуй… - И сгинул.
- Проклятие! - провозгласил Хендрик.
- Это что, там, откуда вы явились, за столом все так себя ведут? - завизжал трактирщик. - Я пускаю к себе в трактир приезжих, и вот какой неблагодарностью они мне платят. Нет, нет, пусть моя жена, сколько ей заблагорассудится, говорит, что приезжие такие же люди, как и мы, только из других мест. Мне лучше знать! Из мест, где принято падать прямо на свою еду! Где люди появляются откуда ни возьмись и предлагают купить у них кусок болота! Все, с меня хватит! Никогда больше ноги ни одного приезжего в моем заведении не будет!
- Разумеется, друг мой, - согласился Эбенезум, вытаскивая из-за пазухи мешочек с золотом.
- О, конечно! - не унимался трактирщик. - Теперь вы мне золото предлагаете! Как-нибудь в другой раз! А сейчас вы мне рот не заткнете! Вон отсюда! Приезжие! Подождите у меня, я еще с женой поговорю!
Мы покинули гостеприимный кров трактирщика со всей быстротой, на которую только были способны.
- Ну что ж, - сказал Эбенезум, когда двери трактира захлопнулись за нами, - придется ночевать в лодках.
Мы направились назад к пристани. Эбенезум шагал между Нори и мною.
- Так ты говорила, что должна меня предупредить?
- Да, Гакс очень не хочет, чтобы ты добрался до Вушты. По-моему, он даже боится этого.
- Да уж.
- Он хочет убрать тебя с дороги любой ценой. Именно поэтому он и решил подстроить тебе в открытом море такую ловушку, из которой ты точно не уйдешь живым. - Нори нахмурилась.
- Понятно. - Волшебник в раздумье поглаживал усы. - Но если то, что ты говоришь, правда, то почему он напал на нас в лесу?
- Вот оно что… - со вздохом ответила Нори. - Это все я виновата. Гакс узнал, что мы с Вунтвором разговаривали уже после того, как он, по его мнению, перекрыл все каналы магической связи с тобой. У меня могли бы быть большие неприятности, если бы демон не впал в настоящую истерику. Он швырял в меня заклинание за заклинанием, но ни одно из них не действовало: он был так зол, что перебивал сам себя воплями о сговоре против него. Думаю, именно тогда ему и показалась, что твоей смерти в море долго дожидаться, и решил ускорить события. Тогда он собрал всех демонов, что оказались под рукой, и напал.
- Проклятие! - промолвил Хендрик. - Снаркс был прав!
- Да уж! - произнес Эбенезум, задумчиво теребя бороду. - Все же, я думаю, лучше приберечь поздравления до конца этой кампании.
Хендрик согласно кивнул:
- Проклятие!
Волшебник вновь обратился к Нори:
- Но ты так и не сказала, в чем же заключается та смертельная опасность, что поджидает меня в море.
- В этом-то все и дело! - воскликнула Нори, беспомощно разведя руками. У нее были очень красивые руки. - Я не знаю. Мы так и не смогли этого выяснить. Гакс обнаружил, что мы шпионим за ним, и магическая ниточка исчезла. Но наше подслушивание принесло еще один важный результат! Мы узнали заклятие против любой опасности, которую они могут послать против тебя!
- Да уж!
- Кроме того, мы знаем, что причина твоей смерти движется очень быстро, поэтому, как только ты ее увидишь, сразу же начинай читать заклинание.
- Как оно звучит? - спросил Эбенезум. Нори на секунду сосредоточенно умолкла.
- Это что-то вроде стихотворения, - начала она.

Твари, назад! Ныряйте в волну!
Демоны, прочь! Вака ду, вака ду!

- Да уж! - промолвил волшебник. - Судя потому, насколько это стихотворение противно, автором его может быть и сам Гакс. А потому оно наверняка очень действенное. Ритмическая структура в нем выдержана лучше, чем во многих других его поделках.
- Проклятие, - прошептал Хендрик.
- Нет, я так не думаю, - ответил Эбенезум. - Благодаря Нори у нас есть все шансы на успех.
- Всем привет! - пропищал тоненький голосок. - Пора вставать! Брауни прибыл!
- Проклятие! - пробормотал Хендрик спросонья.
- Ты прямо мои мысли читаешь! - вмешался Снаркс. - Однако не все еще потеряно! Я тоже здесь!
- Да уж. - Эбенезум высунулся из-под паруса, который служил ему этой ночью вместо одеяла. - Не могли бы вы забраться в лодку незаметно? Боюсь, что ее владелец не до конца проинформирован, с какого рода пассажирами ему придется иметь дело.
- Не беспокойтесь, - заявил Снаркс. - Я на этот случай приготовился. - Как всегда, приближаясь к волшебнику, он укутался в тяжелый плащи поднял капюшон. - Бррфлл гллмлч! - воскликнул он.
- Прекрасно, - одобрил Эбенезум. - Брауни, не мог бы ты залезть к Снарксу в карман?
- Чтобы брауни прятался? - Малыш воинственно упер руки в бока. - Нет, сэр! Те дни прошли! Теперь брауни высоко держат голову! - И он метнул злобный взгляд на Снаркса, который ответил ему нечленораздельным бормотанием. - Ну, может, и не на такой высоте, как некоторые, но достаточно высоко для нашего роста!
Волшебник вздохнул:
- Тогда пусть это будет третье желание.
- Да как ты можешь! Что это за желание такое! Нет уж, последнее желание должно быть просто супер! Мы ведь переписываем Историю брауни!
- Да уж… - ответил волшебник. - Желаю, чтобы брауни…
- Все, все, понял, хватит! Уже иду! - И брауни прыгнул в карман Снарксова плаща.
- Добрый день, сэр! - окликнул нас лодочник с берега. - Вижу, вы все уже собрались. Отлично. Отплываем. Не поможете с парусом?
Остальные встали, потягиваясь. На сердце у меня было легко, хотя все тело ломило после ночи, проведенной в лодке. Еще день-другой - и я увижу Вушту!
Я не мог отвести взгляда от Нори, которая, зевая и потягиваясь, проснулась на другом конце лодки. В первых лучах зари, со спутанными волосами, наполовину скрывающими лицо, она была просто неотразима. Ох, до чего же мне повезло влюбиться в такую красавицу!
Лодочник ступил на борт:
- Нам везет. Погода самая что ни на есть подходящая. Будем в Вуште завтра к вечеру. - Он протиснулся мимо Снаркса. - Извините, позвольте пройти!
- Блллвввнн! - ответил Снаркс.
- Прошу прощения? - не понял лодочник. - А вчера вас с ними вроде не было? Вы, должно быть, и есть тот пятый, о котором говорил волшебник. Нас, кажется, не представили.
- Разумеется, - вмешался волшебник. - Это последний член нашего отряда, очень религиозный человек, который, во исполнение обета, всегда должен ходить в плаще. Вдобавок мы стараемся как можно реже разговаривать с ним.
- Он что, дал обет молчания? - переспросил лодочник. - Но ведь я только что слышал, как он сказал что-то.
- В той секте, к которой он принадлежит, обет молчания считается недостаточно суровым. Именно поэтому он пошел на крайнюю меру, признаваемую его орденом, - обет нечленораздельной речи.
- Вввррркк! - пожаловался демон.
- Видите? - добавил волшебник.
Лодочник кивнул, утратив дар речи от изумления. Эбенезум велел мне помочь ему с отплытием. В таких ситуациях лучше всего действовать быстро, не давая никому времени опомниться.
Через пару минут мы уже подняли парус. Я впервые в жизни находился в лодке, где одновременно пять человек могли стоять. И впервые в жизни меня окружало столько воды.
Рассвет на море был очень красив: восходящее солнце окрасила воду сначала в розовый, потом в красный, потом в цвет расплавленного золота. Невысокие волны, бьющие в борта нашего суденышка, сначала пугали меня, но постепенно я начал находить покой и даже очарование в их равномерном шелесте. В общем и целом наше путешествие по Внутреннему морю начиналось очень спокойно и даже как-то обнадеживающе. Тем не менее тревожная мысль о том, что именно здесь, среди этого мирного моря, затаилась насланная Голоадией погибель, не оставляла нас. Особенно неприятно было осознавать, что каждая минута может стать последней.

Глава четырнадцатая

«Некоторые волшебники всеми силачи стараются избежать плетения заклинаний во время морского путешествия, предпочитая практиковаться в своем чародейском искусстве в крошечных комнатках на вершинах соперничающих с облаками башен - излюбленном обиталище магов такого рода. Лично я никогда не разделял их предпочтений. В конце концов, если не сработает какое-нибудь заклинание или между вами и вашим нанимателем возникнет недопонимание, подумайте, насколько легче спасаться бегством вплавь, нежели по воздуху».
«Наставления Эбенезума», том XXXVIII

Эбенезум повернулся к Нори и тихо сказал:
- Быть может, тебе удастся вызвать хотя бы небольшой ветерок? Совсем небольшой, только чтобы чуть-чуть раздражал мой нос.
Нори нахмурилась:
- Я, конечно, могу попробовать. Но есть некоторые сложности. А что, если Голоадия пойдет в атаку именно в тот момент, когда я буду плести заклятие ветра? Я ведь не смогу сразу освободиться. И потом, ветер, который я вызову, может ускорить наше приближение к ловушке демонов, и тогда мы не успеем должным образом приготовиться.
- Разумеется, - ответил чародей. - Я так тороплюсь попасть в Вушту, что забываю обо всем на свете. Хотя, с другой стороны, при помощи ветра мы могли бы и обогнать любых преследователей, которых пошлет за нами Голоадия. Но ничего нельзя знать наверняка. Безусловно, нам больше нужна ты, ничем не занятая и бдительная, чем ветер.
- Что это за разговоры я слышу? - донесся голос сидевшего у руля лодочника. - Я, конечно, всегда рад взять волшебника в качестве пассажира. В отличие от других, я не делаю разницы между вами и простыми людьми. Но магия в моей лодке - нет уж, увольте! Еще чуть-чуть, и я до конца рассчитаюсь с взятым кредитом, так что я не хочу, чтобы до того что-нибудь случилось!
- Тебе не о чем беспокоиться, - отозвался Эбенезум со своего места на носу лодки. - В настоящее время мы так же не склонны заниматься магией, как и ты - быть ее свидетелем!
- Проклятие, - шепнул Хендрик учителю, - посмотри, как много чаек на горизонте. Может, они тоже имеют какое-то отношение к планам Голоадии?
Я посмотрел туда, куда указывал рыцарь. Дюжины чаек кружили над волнами.
- Вот как, - протянул задумчиво волшебник. - Может, они напали на большой косяк рыбы? Что же все-таки предпримет Голоадия? Заклятие чаек-камикадзе? Слишком рискованно: на них никогда нельзя положиться до конца. Они вечно заняты поисками еды. Но все равно за ними нужно проследить.
Хендрик кивнул и уставился на чаечий вихрь немигающим взглядом.
- Проклятие! - донесся до нас его шепот.
- Прошу прощения, - вновь обратился к нам лодочник. - А вы уверены, что это обычная прогулка?
- Разумеется, - кивнул Эбенезум. - А почему ты спрашиваешь?
- Да уж больно странно вы себя ведете, непохоже как-то на прогуливающуюся компанию. Как ни повернусь к вам, вы все о чем-то шепчетесь. Если бы я знал, что это деловая поездка, то запросил бы цену повыше.
- Да уж. - Маг потянулся, не вставая с деревянной скамьи, и почесал бороду. - Видишь ли, мы путешествуем исключительно для удовольствия. А для чего же еще люди ездят в Вушту?
- Совершенно верно, - подтвердил лодочник. - Извините за назойливость. Заказчик, как говорится, всегда прав.
- Разумеется. - И Эбенезум вновь повернулся лицом к морю.
- Сссслллббррррннн! - донесся до нас приглушенный вопль. Голос, однако, вряд ли принадлежал Снарксу - слишком высокий.
- Лгввьррруррпф! - Вот это уже Снаркс. Я бросил взгляд на середину лодки и увидел, что наш хорошо укутанный демон исполняет какой-то причудливый танец.
- Что-то случилось? - забеспокоился лодочник.
- Вовсе нет! - успокоил его Эбенезум. - Это один из сложных религиозных ритуалов, которым привержен наш друг. Вунтвор, подойди к нему, пожалуйста, и проследи, чтобы он в религиозном экстазе не задушился тесемками плаща.
Я поспешил выполнить просьбу учителя. Подходя к демону, я заметил, что шевеление в основном происходит в том самом кармане его плаща, куда спрятался брауни! Что там стряслось?
Сжав зубы, я процедил несколько слов в то место капюшона, где, по моим представлениям, должно было быть ухо демона:
- Тебе не кажется, что можно было бы вести себя и потише?
- Ссснннрррфм! - отвечал Снаркс.
- Брррууннпррфрффрр! - вопил в ответ брауни.
- Возьмите себя в руки! - зашипел я. - Спорить будете, когда окажемся в Вуште!
- Да здравствует… - успел вякнуть брауни, прежде чем я запихал его голову обратно в карман.
- Не могу я больше! - взвыл Снаркс, скидывая капюшон. - И так уже намучился! Не хочу я, чтобы всякие коротышки жили у меня в одежде!
- Что здесь происходит? - возмутился лодочник.
Я повернулся к нему, пытаясь в то же время заслонить от его взгляда дерущихся Снаркса и брауни:
- Пожалуйста, не обращайте внимания. Это завершающая часть религиозного ритуала. Боюсь, она протекает довольно сумбурно.
- Она станет еще сумбурнее, если этот брауни немедленно не уберется из моего кармана и из лодки заодно!
- Брауни уходят и приходят, когда им вздумается. Сейчас посмотрим, какие башмаки получаются из шкуры демона! - высунулся коротышка.
- Секундочку! - заорал лодочник. - Этот религиозный тип вовсе не человек! Да у него еще и две головы!
- Да уж… - заметил Эбенезум. - Ты очень наблюдателен.
- Наблюдателен, как же! Если он не человек, то нечего ему делать в моей лодке!
- Одну минутку, мой добрый лодочник. - Эбенезум поднялся на ноги и пригвоздил строптивого морехода к месту одним из своих самых выразительных взглядов. - Я заплатил тебе за то, чтобы ты доставил нас пятерых в Вушту.
- Минуточку! - Лодочник яростно затряс головой. - Ты заплатил за пятерых! За пятерых людей!
- Боюсь, мой добрый лодочник, что я вовсе не это имел в виду. Я просто спросил, возьмет ли твоя лодка пятерых. Мы не обсуждали видовую принадлежность твоих будущих пассажиров.
Лодочник прямо-таки задымился от злости:
- Надо было слушаться бабушку!
- Разумеется, - согласился волшебник. - Нам всем было бы гораздо лучше, если бы мы кого-нибудь слушались.
Лодочник продолжал причитать, точно и не слышал слов учителя:
- Моя бабушка была мудрой женщиной. Говорила она мне: никогда не заключай устных контрактов. Говорила она мне: не верь волшебнику, пока его золото не перекочует в твой карман. Говорила она мне…
- Разумеется, - прервал его нытье волшебник. - Знаешь, у меня тоже была бабушка, и она тоже научила меня некоторым правилам поведения. Подозреваю, что одно из них имеет непосредственное отношение к нашей с тобой ситуации.
Лодочник с несчастным видом моргнул:
- Какое?
Эбенезум закатал рукава своей мантии и поставил руки в первую магическую позицию:
- Никогда не спорь с волшебниками.
- О! Ну что ж, наверное, ты прав. Похоже, что твоя бабушка была такая же мудрая, как и моя. Моя, кстати сказать, была ужасно болтлива. Бывало, как начнет болтать…
И лодочник вновь повернулся к рулю. Снаркс и брауни наконец утихомирились: перспектива оказаться за бортом несколько охладила их боевой пыл. Я снова натянул капюшон Снарксу на голову.
- Фмммнннллф! - протянул тот.
- Проклятие! - отозвался Хендрик.
Все небо над нашими головами было заполнено чайками.
- Нори, скорее! - воскликнул волшебник. - Всем беречь головы!
Молодая ведьма высоким протяжным голосом завела заклинание:

Твари, назад! Ныряйте в волну!
Демоны, прочь! Бака ду, вака ду!

Чайки продолжали кружить над морем, но лодка медленно проходила под ними.
- Не похоже, чтобы они имели какое-то отношение к голоадским хитростям, - заметила Нори.
- Да уж, - ответил чародей.
- Что это было? - окликнул с кормы лодочник.
Эбенезум закатал рукава:
- Ты опять хочешь поспорить с волшебником?
- Эй, эй, потише! - ответил тот, стараясь в то же время держаться как можно ближе к рулю. - Никто и не спорит. Но могу я хотя бы узнать, что угрожает моей лодке, единственному средству к существованию?
- По правде говоря… - волшебник умолк и потянул себя за бороду, - по правде говоря, мы еще не сказали тебе всей правды, мой добрый лодочник. Мы плывем в Вушту по очень важному делу и заплатим тебе за твои труды соответственно. Ты получишь плату даже за провоз шестого пассажира, хотя он так мал, что помещается в кармане плаща. - Эбенезум вытащил из-за пазухи мешочек с золотом и положил его на ладонь. - Ты должен меня простить. Иногда я не могу вовремя справиться со своей магической скупостью. Но сейчас не до таких мелочей, как золото. И только наше путешествие подойдет к концу, я щедро поделюсь с тобой содержимым этого мешка. Мы должны быть в Вуште как можно скорее. Но демоны препятствуют нам, ибо мы стремимся сорвать их план по захвату всего мира. Поэтому на пути могут возникнуть опасности, против которых мы и принимаем меры. Надеюсь, ты понимаешь всю важность нашей миссии. Судьба Вушты, а также и всего мира висит на волоске.
- О! - Лодочник расплылся в улыбке. - И это все? От нас зависит судьба Вушты? На нас в любой момент могут наброситься демоны? Так, может, мне просто прыгнуть прямо сейчас за борт, да и дело с концом?
- Проклятие! - вмешался в разговор Хендрик. - Не отвлекай волшебника! Даже мне наше положение не кажется столь уж безвыходным.
- Почему я не слушался бабушку! Она ведь говорила. Швырялась в меня персиковыми косточками, когда я не слушал. Она всегда говорила и ела персики. Так навострилась бросать - больно, что твои пули. Из-за этого-то я и ушел в море. - Лодочник затрясся. - И вот теперь мне суждено стать обедом для какого-нибудь демона! Ведь моя бабушка говорила, что из меня никогда ничего толкового не выйдет!
- Да уж, - ответил волшебник. - Не бойся, друг Хендрик. Лодочник уже начинает справляться с ситуацией. Пока он приходит в себя, мы можем заняться чем-нибудь полезным. Вунтвор, ты, кажется, говорил, что в мешке есть какие-то книги?
Я кивнул и вытащил мешок из-под своей скамьи. Одну за другой я достал из него три книги и вслух прочел заголовки, крупными буквами написанные на корешках.
- Гм… - начал я. - Тут какая-то «Книга домашних рецептов тетушки Мэгги».
Эбенезум кивнул:
- Подарок моей старой учительницы. Мы повстречались с ней во время моих скитаний по долине призраков. Я помог ей избавиться от пары особенно надоедливых привидений, а она подарила мне эту книгу. Зная ее, могу предположить, что она снабдила книжку хорошим заклятием, чтобы я ее не потерял. Что там еще, Вунт?
Я держал в руках «Как прожить в Вуште на две монеты в день» и весьма потрепанный экземпляр «Разговорника драконьего языка».

Предыдущая страница 13 Следующая страница


Сговор монстров 14

Когда я прочел ему заглавия, учитель нахмурился и принялся сосредоточенно жевать губу.
- Ничего серьезного, хотя книгой о Вуште мы сможем воспользоваться, если, конечно, доберемся до места назначения. Как знать? Может, в книге тетушки Мэгги отыщется рецепт чая из морских водорослей? Боюсь, что из грядущих испытаний нам придется выходить, полагаясь исключительно на собственную смекалку, а не на колдовство.
Неожиданно задул ветер и пошел дождь. Эбенезум закутался в свою потрепанную мантию:
- И почему погода всегда меняется так неожиданно?
Молния прошила потемневшее небо.
- Шторма тут не редкость, - ответил лодочник. Вглядевшись в упругие дождевые струи, он добавил: - Хотя обычно все не так неожиданно начинается.
- Проклятие! - пробормотал Хендрик. - А может, это…
- Есть только один способ проверить, - откликнулась Нори и вновь затянула заклинание:

Твари, назад! Ныряйте в волну!
Демоны, прочь! Вака ду, вака ду!

Дождь припустил еще чаще.
- Клянусь могилой моей бабушки! - проорал лодочник, перекрывая набирающий силу шторм. - Мало того что я должен управлять этой скорлупкой, так еще изволь и эти вирши слушать! Ну теперь-то вы мне точно заплатите вдвое!
- Разумеется, - заверил его волшебник, - мы хорошо тебе заплатим. - И он устремил взгляд в бурное небо. - По всей видимости, стихотворение опять не подошло.
- Проклятие! - сказал Хендрик. - Мы что, будем его пробовать на всем, что только попадется нам на глаза?
- Как, еще не все стихи? - возмутился лодочник. - Сражение с Голоадией - это одно. С этим я уже примирился. Но насчет стихов вы ничего не говорили. А я ведь могу и тройную цену запросить!
- Эй, ребята! - Крохотный человечек выбрался из кармана Снарксова плаща на палубу. - Вы забыли о самом верном решении. Магия брауни!
Дождь пошел реже. Солнце местами прокололо тучи. Появилась радуга. Снаркс сбросил капюшон.
- Простое совпадение. - Демон фыркнул. - Должен же он был когда-нибудь перестать!
- Да что же это за пассажиры такие?! - взвыл лодочник, увидев рогатую башку Снаркса. - Арендная плата растет прямо на глазах!
- Все, это был последний раз, когда ты смеялся над брауни! - налетел крошечный человечек на демона. - Сейчас мы тебе покажем, из какого теста мы сделаны! Запомните девиз брауни: «Маленькие да удаленькие!» - И он начал изображать какой-то сложный танец.
Снаркс успокаивающим жестом положил руку ему на голову:
- Ты уверен, что сейчас удачный момент? Если что-нибудь не получится, мы все утонем.
- Всегда найдется какой-нибудь неверующий, готовый посмеяться над истинным величием! - воскликнул брауни. - Не рискуя, ничего не добьешься! Я должен сделать это, во славу всего народа брауни!
- Что это он делает? - пожелал узнать лодочник.
- По-моему, этот танец носит название Линди Хоп, - охотно пояснил брауни. - А что будет, когда я закончу!
- По-моему, что-то будет прямо сейчас, - ответил Снаркс, оглядываясь в поисках тяжелого предмета, чтобы запустить в брауни. - Не позволю я какому-то брауни макнуть меня в море! - Ему попалось странного цвета весло.
- А это откуда взялось? - Лодочник удивленно воззрился на оранжево-зеленый кусок дерева.
- Проклятие! - провозгласил Хендрик и потянулся за Головоломом.
- Совершенно верно! - Весло заговорило, не успев даже перевоплотиться в демона Бракса. - Это твое проклятие, если ты ничего не предпримешь прямо сейчас!
- Хендрик! - предупредил я рыцаря. - Поосторожнее с дном лодки! - Но гигантская боевая дубина уже со свистом резала воздух, готовая сокрушить все на своем пути. Вот она зацепила мачту, и осколки дерева полетели в разные стороны.
- Это конец! - завопил лодочник. - Ну почему я не стал жестянщиком, как советовала моя бабушка?
- Минуточку! - Бракс увернулся от дубины, - У меня кое-что есть, вам всем может пригодиться! А может, и не всем. И стоит порядком. Но давайте посмотрим правде в глаза, скоро вам понадобится что-нибудь серьезное… - Демон-торговец умолк и прикрыл глаза. Потом судорожно сглотнул. - О нет, только не это, - прошептал он. - Мне пора. Прошу прощения за беспокойство.
И он исчез как лопнувший мыльный пузырь. Головолом просвистел в опустевшем пространстве. Рыцарь со всего размаху плюхнулся на пятую точку.
- Ро-о-ох!
- Нет! - в ужасе завизжал Снаркс. - Не надо! Я этого не заслужил!
Сотня голосов грянули, как один:
- Это Сила брауни!
Я оглянулся и увидел, что наша лодка от носа до кормы заполнена брауни.

Глава пятнадцатая

«В совершенном и справедливо устроенном мире ценность человеческого или любого другого индивидуума не должна определяться его ростом. Но тогда и волшебники тоже не должны работать ради куска хлеба».
«Наставления Эбенезума», том XXIX

Один из человечков спрыгнул прямо с верхушки руля. Лодочник не сводил с него глаз, без сомнения, не в силах оправиться от шока. Все остальные коротышки были одеты примерно как наш брауни, но на этом была шапочка и плащ из какого-то коричневого меха.
- Ты звал, Тэп?
- Да, Ваше Браунийское Величество! - отвечал наш брауни.
- Ушам своим не верю, - пробормотал Снаркс. - Тэп?
- Насколько я понимаю, - продолжал Его Браунийское Величество, - кто-то из собравшейся здесь компании оскорблял тебя, а быть может, и весь народ брауни?
- Да, сэр, - ответил Тэп, - один из них, но, по-моему, в его представлении это называется проявлять дружелюбие.
- Боюсь, - звонким голосом произнес Его Величество, - это говорит излишне оптимистическая сторона твоей браунийской натуры. Судя потому, что я слышал, дело обстоит гораздо серьезнее! Нас, брауни, слишком долго принижали! Запомните девиз брауни: «Мал золотник, да дорог!»
Снаркс бросил тоскливый взгляд за борт:
- Может, научиться плавать?
- А! - воскликнул Его Величество. - Так вот кто преступник!
Снаркс сделал шаг назад:
- Может, у меня получится дышать под водой.
- Нет, нет, - успокоил его брауни, - мой дорогой друг, мы вовсе не собираемся причинить тебе вред. Мы лишь хотим, чтобы ты убедился в позитивном характере Силы брауни!
- Может, лучше все-таки прыгнуть, - проворчал себе под нос Снаркс. - А уж там придумаю, что дальше делать.
- Ребята, давайте подбодрим этого незнакомца одной из наших речевок! Кто всегда готов помочь?
- Сила брауни! - грянул ответный хор.
- Кто хандру прогонит прочь? - продолжал Его Браунийское Величество.
- Сила брауни! - ответствовал хор.
- Кто развеет злую ночь? - От возбуждения Его Браунийское Величество подскакивал на месте точно заведенный.
- Сила брауни! - Хор тоже принялся подскакивать. Лодка закачалась.
- Кому противиться невмочь?…Э нет, друзья брауни! Верните его назад в лодку! Дружище демон, не надо прыгать! Тебе понравится, вот увидишь! В этом-то и есть суть Силы брауни!
- Вунтвор? - Рука Нори нежно коснулась моего локтя. Я повернулся к ней. На ее лице лежала печать беспокойства. - Я волнуюсь за твоего учителя.
Взглянув за ее спину, я увидел Эбенезума, который, умостившись на самом кончике носа, свесился за борт так, что его головы совсем не было видно.
Ну конечно! Внезапное появление целой толпы брауни наверняка вызвало резкое обострение его болезни! И что я за подмастерье такой - разинул рот на какой-то балаган, когда учитель чуть не при смерти!
Я кинулся к нему и, встав рядом на колени, тоже свесил голову к самой воде.
- Да уж… - произнес учитель, когда моя голова оказалась на одном уровне с его. Дышал он при этом абсолютно нормально. - Всегда нужно быть готовым к любым неожиданностям, Вунтвор. С такой болезнью, как у меня, лучше перестраховаться.
Я спросил, следует ли попросить брауни удалиться.
- Напротив, - отвечал Эбенезум. Кончик его бороды купался в морской воде. - В данный момент со мной все в порядке. И, как мне кажется, каждая победа над Гаксом Унфуфаду и его полчищами демонов давалась нам потому, что мы располагали непредвиденными им ресурсами. Так, когда мы сражались в Западных Лесах, он не учел моих способностей волшебника. В первой значительной битве у отшельника Химата нам помогали толпы верующих и малых полубогов. Во втором бою на нашей стороне оказались легионы мифических животных. Нет, Вунтвор, пусть брауни остаются. Кто знает, может, в них-то и заключена погибель Ганса.
- Вот видишь? - пропищал тоненький голосок у меня под ухом. - Что я говорил?
Это был Тэп. Он сидел на борту лодки, болтал ногами и ухмылялся от уха до уха.
- Это желание от брауни будет очень большим!
Эбенезум чихнул.
- Вунт, - обратился волшебник ко мне, - пока мне нездоровится, командуешь на судне ты. Если я тебе понадоблюсь, ты знаешь, где меня искать.
Я коротко кивнул, поднялся на ноги и посмотрел в небо, которое вновь успело стать совершенно ясным. Потом я обратил взгляд в другой конец лодки, откуда все еще доносились нестройные обрывки речевки брауни. Снаркс умолял Хендрика дать ему как следует Головоломом, чтобы он отключился.
- Ну почему ты так безжалостен? - причитал он.
Я поманил нашего брауни назад в лодку.
- Так, значит, тебя зовут Тэп? - спросил я, изо всех сил стараясь отвлечь внимание маленького человечка от Эбенезума.
- Да! - воскликнул тот бодрым голосом. - Имена всех брауни подражают звукам, которыми сопровождается шитье башмаков! Тэп, Топ, Тук, Стук - мы гордимся своей профессией!
- Вунтвор!
Я повернулся на звук любимого голоса. От улыбки Нори у меня захватило дух - давно она так не улыбалась. Тэп, лодка, угроза нападения демонов - все немедленно вылетело у меня из головы. Весь мир растворился в глазах Нори.
- Вунтвор! - вновь повторили ее идеально очерченные губы. - В этой суматохе мы даже поздороваться как следует не успели. Боюсь, что я не обращала на тебя достаточно внимания. Мы так долго были врозь. А до этого наши отношения еще не успели окрепнуть; в сущности, мы до сих пор не знаем друг друга как следует. Но всю дорогу сюда я то и дело вспоминала тебя. И вот теперь мы оказались в этой лодке, где нам грозит неминуемая гибель. Может быть, нам уже никогда не суждено быть вместе!
- Нори, - прошептал я, - в моей жизни никогда не было никого, кроме тебя. - И наши уста слились в поцелуе.
Нори неожиданно вырвалась:
- Опять этот воробей несчастный в голову лезет! Но, Вунтвор, неужели ты и вправду хочешь сказать, что…
- Клянусь костями моей бабушки! - взревел лодочник. - Вон еще что-то летит!
Я поднял голову, чтобы посмотреть, что же вывело наконец честного лодочника из состояния оцепенения, в котором он пребывал с момента появления брауни.
К нам приближалось что-то очень большое. Что-то очень большое с цилиндром на голове и наездником на спине.
Это был Хьюберт.
С чуть слышным плеском он опустился на воду справа от нашей лодки и приподнял в знак приветствия цилиндр.
- Не беспокойтесь, - заявил он, - я не утону. Горячий воздух внутри. Но вот Эли не возражала бы против того, чтобы подняться к вам на борт и поразмяться немного.
Она уже спрыгнула с драконьей спины прямо в лодку.
- Проклятие, - озадаченно произнес Хендрик, - а почему вы уже вернулись из Вушты?
- Потому что, к сожалению, мы так туда и не попали, - ответил Хьюберт. - Вушта окружена таким густым туманом, что мне пришлось повернуть назад. Я не могу садиться при низкой видимости.
- Проклятие, - мрачно кивнул Хендрик, - значит, придется плыть в тумане.
- Придется плыть в тумане? - воскликнул лодочник. - Только не на моей лодке! Сначала вы протаскиваете на борт пассажиров-нелюдей, потом на нас обрушивается целый выводок брауни, а теперь еще и дракон! Нет уж, спасибо, благодарю покорно! Я поворачиваю домой! На моей лодке вы туда не поплывете.
- Но нам необходимо попасть туда! - настаивал я. - Судьба всего мира зависит от того, попадем мы в Вушту или нет!
- Нет! - Лодочник был неумолим. - Родной порт зовет!
- Дай-ка я с ним по-свойски поговорю, - вмешался вдруг дракон. - Как ты думаешь, приятно тебе будет, если я тебя немножко поджарю и попарю заодно?
- Что сделаешь? - переспросил лодочник, - Ну что ж, зов родного порта не так уж и громок. Должны же быть в жизни хоть какие-нибудь приключения, как говаривала моя бабушка.
- Держись, капитан! - воскликнул Его Браунийское Величество. - Тебе нечего бояться! С тобой Сила брауни. Скажите, брауни: кто всегда поможет в беде?
- Сила брауни!
- Кто с тобою всегда и везде?
- Сила брауни!
- Кто в огне не горит и не тонет в…
- О нет, только не это! - Вопль Снаркса прервал брауни на полувздохе. - Хватит с меня этой трепотни о брауни!
Брауни, до сих пор подскакивавшие в такт выкрикам, продолжали прыгать и кричать, но теперь в их голосах послышался оттенок неудовольствия.
- Друзья мои! - воззвал к толпе Его Величество. - Мы пытались направить эту заблудшую душу на путь истинный при помощи Положительного Примера. Но, к сожалению, сознание многих непросвещенных затуманено настолько, что они не в силах принять простую истину, воплощенную в нас, брауни, совершенно особых магических существах. Давайте устроим дискуссию! Итак, сэр демон, подойдите сюда и выскажите ваше мнение!
Снаркс обалдел:
- Вы хотите со мной поспорить?
- Разумеется, сэр! - отвечал Его Величество. - Говорите все, что сочтете нужным! Мы предоставляем вам полную свободу высказывания!
- Ну, - нерешительно начал демон, - вы довольно низкорослые.
- Да, это, безусловно, правда, - ответил Его Величество. - Мы, разумеется, намного ниже демонов. Это очень важное замечание.
- А вы что, все время будете соглашаться? - удивился демон.
- Нет, только когда вы будете говорить что-нибудь дельное.
- Но я всегда говорю только что-то дельное.
- А рога у вас на голове тоже дельные? Извините, это такая шутка. Разумеется, вы всегда говорите серьезно. Еще какие-нибудь замечания имеются?
- Кажется, нет. - Вся уверенность слетела со Снаркса. Наверное, в его демонической жизни это был первый случай, когда его правоту признавали без спора. Да, такая ловкая тактика сделала бы честь самим обитателям Голоадии!
- Видишь, как хорошо взять и поговорить снами, брауни? Вот это мы и называем Силой брауни! - воскликнул Его Величество. Остальные брауни подхватили последнее восклицание.
Снаркс спрятался в складках своего капюшона.
- Вунтвор! - шепнула Нори. Я заглянул в ее зеленые с коричневыми крапинками глаза. - Ты начал что-то говорить, когда появился дракон.
- Да, любимая! - отвечал я. О, неужели наконец настал тот момент, когда Нори скажет, что она согласна быть моей?
- О! - услышал я другой голос. - Вот ты где, Вунти!
- Вунти? - повторила Нори, на этот раз отнюдь не шепотом.
Я тряхнул головой, чтобы избавиться от звона в ушах. Передо мной стояла Эли.
- О! - начал я. Мысли мои отчаянно путались, пока я пытался придумать, что бы сказать дальше. - Привет, - выдавил я наконец.
- Раз уж мы не попали в Вушту, то я подумала, что неплохо было бы нам встретиться… - Эли умолкла, увидев, как рука Нори легла в мою. - А это что за создание?
Я обернулся к Нори. Даже Эбенезум никогда не глядел на меня таким устрашающим взглядом! Я судорожно сглотнул.
- Вунтвор? - Ее слова падали как отрезанные. - Почему эта женщина называет тебя… - Тут она умолкла, отчего ее взгляд стал еще более строгим. - …Вунти?
- Ну, понимаешь, гм… - начал я. Эли презрительно фыркнула:
- Вунти, объясни ей, в каких отношениях мыс тобой были в Лесу Волшебника.
- Вунтвор! - выдохнула Нори. - Это правда?
- Ну, гм… понимаешь, - попытался объяснить я.
- И все это время ты позволял мне предаваться бесполезным мечтам о том, как нам хорошо будет вместе! - Нори с ужасом отпрянула от меня. - Подумать только, а я еще позволяла тебе лапать меня, когда ты был воробьем!
- Воробьем? - переспросила Эли. - О, я всегда знала, что отношения с волшебником - это нечто совершенно особое! Ой, Вунти, как же мыс тобой повеселимся! Но почему, объясни мне, ты завязал шашни с другой женщиной, стоило мне только отвернуться?
Нет, этому надо положить конец!
- Ну, видишь ли, это не совсем то… - вмешался я.
- Стоило тебе отвернуться? - повторила Нори. - Вунтвор, всего минуту назад ты клялся, что я - единственная женщина в твоей жизни!
- Вунти! - требовательно начала Эли. - Это правда?
Надо было что-то сказать!
- Ну да, но, видишь ли…
Ну все, вляпался - дальше некуда!
Вдруг раздался такой грохот, точно на дне моря началось землетрясение.
Но нет! То было не землетрясение. Это были две сотни танцующих ног брауни.
Потом раздался взрыв. Лодку швырнуло вперед.

Предыдущая страница 14 Следующая страница


15 Крэйг Шоу Гарднер

Чья-то огромная голова высунулась из моря на том самом месте, где еще секунду назад были мы. Атака Голоадии началась!
- Кррррраакенннн! - У кормы обнаружилась пасть размером со средней руки дворец.
- Ба-а-а! - донесся сверху возглас Хьюберта. - Вот это выход! - Он сам поднялся в воздух, как только прозвучал взрыв.
Чудовище повернулось к нам. Шкура у него была темно-зеленого цвета, как морская волна в сумерках. Его чудовищная туша занимала собой все доступное взору пространство. Змееподобные кольца со всех сторон окружили лодку, вспененная вода хлынула через борт.
- Вввввыыы пошшшевелиииилиисссссь! - ответило чудовище. - Мммнеее пррридетссссясссделатть этттоо сссноооваа!
- Эй, верзила! - Хьюберт плюнул огнем, чтобы привлечь к себе внимание. - Ты ведь Кракен, не так ли? Давай поговорим как рептилия с рептилией!
Гигантская башка бросила на дракона беглый взгляд.
- Ннннеееттт! - последовал ответ. - Ппппо-рррааа оообббеееееддаааттть!
- Пора заняться делом, брауни! - провозгласил Его Величество.
Двести ног снова принялись отплясывать!
- Силой брауни заклинаю вас, быстрее! Настало время Плана Б!
Думаю, «Б» означало брауни. Пока большая часть человечков продолжала ожесточенно выбивать все тот же ритм, около двух дюжин из них отделились и начали вытанцовывать что-то свое, совершенно отличное от общей пляски.
Волшебник крепко чихнул.
- Нори! - пропыхтел он. - Твое заклятие!
- Я и забыла! - Молодая ведьма стряхнула овладевшее было ею оцепенение. - Вунтвор! Повторяй за мной. Нам надо перекричать этот топот!
И мы начали хором:

Твари, назад! Ныряйте в волну!
Демоны, прочь! Вака ду, вака ду!

- Аааааа? - не понял Кракен. - Ннннуууулл лааааддннннооооо!

Никуда ты не пойдешь,
Пока с собой их не возьмешь!

Только тут я заметил, что на спине Кракена сидел зеленый всадник в шлеме. Он скинул шлем, и нашим глазам предстал Гакс Унфуфаду собственной персоной!
- Ххххеее, - сказал Кракен. - Ррррррееешшш-шааайтттеее!
Гакс закричал:

В том заклятье силы нет!
Ешь спокойно свой обед!

- Ооооооо, - удовлетворенно вздохнул Кракен, и его пасть расплылась в улыбке с добрую реку шириной. - Ооооотттллллиииччнннооооо! Мммммррррффллллххххрртт!
Неожиданно его голова исчезла в небывалых размеров туфле.
Через секунду туфля упокоилась в желудке Кракена.
- Этот прием никогда не помогает, если имеешь дело со всеядными, - признал Его Браунийское Величество. - Тэп! Ты готов?
- Да, Ваше Величество! - Маленькая группа брауни отплясывала с удвоенной энергией.
Гакс, подпрыгивая от нетерпения на чешуйчатой спине Кракена, завизжал:

Зануда волшебник влип наконец!
В желудке Кракена найдешь ты конец!

В эту минуту волшебник готовился расстаться с жизнью в жесточайшем приступе насморка, настигшем его прямо на носу нашей лодки.
Нори и Эли, окаменев от ужаса, стояли по обе стороны от меня.
- Вунтвор, - повысила голос Нори, пытаясь перекричать топот танцующих ног, - я не знаю заклинаний, достаточно мощных, чтобы заставить эту гадину убраться прочь!
- Вунти! - всхлипывала Эли. - Что же нам делать?
- Ну, гм… это… - отвечал я. И тут опять громыхнуло.
- Что здесь происходит? - раздался знакомый ворчливый голос. - Надеюсь, у того, кому хватило наглости вызвать нас сюда, и золото также есть!
- Па? Глянь-ка на это! По-моему, сейчас не до золота!
Это же мифические животные! Над нами парили птица Рух, Грифон, Гиппогриф и еще с полдюжины других. Брауни вызвали подкрепление!
- Мммммминнуууутттоооччккууу! Ааааа оо-ннниииии ннааа ддррррууггооооой ссстторрронн-ннееее?
Гакс взвизгнул:

А тебе-то что за дело? Хоть на этой, хоть на той,
Рот пошире ты открой - крупных, мелких, всех долой!

Кракен обернулся к демону:
- Нннннееееттт. Яяяяяя ззззннннааааююэээтттииихх тттвввваааааррррееййй, вввооооз-зздддууушшшннныыхх иии мммооорррссскки-ииххх! Иииии мммоооой ххххввввоооосссстттткккктгттооооо-ттттоооо ттттгррррряяяяясссссепт! Эээээтттттооооо ммммооооиииии ббббрррррааааттттьььяяя! Ууууу мммееення ессттть ччллллен-ннсссккиииий ббиииилллееттт АСМИФЖИС!
- Что это еще за Освежись? - завопил Гакс, ко было уже поздно: чешуйчатое тело морского змея начало погружаться в пучину.
- Нннннееее ххххооорррооошшшооо еее-ссттть сссввоооиииххх нннааазззвввааннныыххх ббббррраатттььееввв! - завершил свою речь Кракен, уходя в глубину.
- О нет! - закричал Гакс. - Подожди, пока я… - Демон умолк, бледно-зеленый от страха. В голосе его явно прозвучала паника. - Какая рифма к слову «шлем»?
И Гакс тоже скрылся в волнах. Брауни завопили, как один.
- Вот это я понимаю! - Голос Тэпа прорезал общие вопли восторга. - Вот это желание так желание!
Грифон, с трудом найдя на палубе свободный уголок, приземлился.
- Ну вот мы и снова встретились. Нас довольно-таки бесцеремонно оторвали от церемонии закрытия нашего собрания. Мы успели ратифицировать только первые пятьдесят семь наших требований. Так что, повторяю, надеюсь, что мы прибыли сюда не зря - в смысле, недаром!
Хьюберт снова плюхнулся на пузо. Грифон повернул голову, чтобы посмотреть, что это.
- Ну вот! - воскликнул дракон. - Давайте сначала взвесим ваш вклад в общее дело! Ваше появление предотвратило гибель этой компании, которая ни в коем случае не должна погибнуть. Теперь они могут отправиться в Вушту и спасти всех нас! Так зачем говорить о денежном вознаграждении? Скоро вы получите благодарность всего мира!
- Так-то оно так, - задумчиво согласился Грифон, - но немного золота все равно не помешало бы.
- Мы приносим извинения за ту резкость, с которой наше заклинание оторвало вас от важных дел, - вмешался Его Браунийское Величество. - Так уж мы, брауни, устроены - всегда рубим с плеча и любим быть в гуще событий. Это и есть Сила брауни!
- И все же из этой поездки можно извлечь толк, - гнул свою линию Грифон. - Скажи-ка, друг брауни, а не хотел бы ты вместе со всеми своими бесчисленными сторонниками стать членом нашей организации мифических животных?
Его Браунийское Величество топнул крохотной ножкой:
- Если с нами будут обращаться подобающим образом, то, возможно, мы подумаем. Мы как раз собирались вернуть тебя и твоих соратников на ваше собрание, так что если вы не возражаете против пополнения в виде сотни брауни, то заодно и поговорим!
И крохотная ладошка брауни встряхнула крыло Грифона. Затем Его Величество обратился к своим подданным со следующими словами:
- Последнее желание Тэпа выполнено. Так что теперь нам остается только попрощаться, и сделаем мы это еще одной речевкой!
Кому подобных мир не знает? - начал король.
- Нам, брауни! - раздался ответный хор.
- Кто на досуге мир спасает? - И крошечный кулачок предводителя маленького народца взлетел в воздух.
- Мы, брауни! - было ему ответом, и целый лес рук вырос над толпой.
Его Браунийское Величество выдержал театральную паузу, набрал побольше воздуху и выкрикнул еще громче прежнего:
- А кто лучше всех башмаки тачает?
- Мы, брауни!
Ответ был просто оглушительным.
- Когда в следующий раз будете спасать мир, зовите, не стесняйтесь! - крикнул нам Тэп.
И брауни вместе с мифологическими животными исчезли.

Глава шестнадцатая

«Мудрецы говорят, что каждый конец - это начало, а каждое начало - конец; они также утверждают, что ни начал, ни концов не существует вовсе и в мире вообще нет ничего нового, а потому все мы обречены на вечное повторение. Или я это уже говорил?»
«Наставления Эбенезума», том LХХХVII

- Наконец-то я снова могу дышать! - облегченно выдохнул волшебник.
С этими словами он трубно высморкался в остаток рукава. Это был единственный звук во всем окружавшем нас мире. Когда он закончил, установилась полная тишина.
- Клянусь бородой моей бабушки, - нарушил молчание лодочник, - ветер совсем исчез.
- Проклятие! - заметил Хендрик, укладывая заколдованную дубину обратно в мешок. - А что, у тебя бабушка была бородатая?
Лодочник отрицательно помотал головой:
- Но с нее сталось бы. Если бы в моей семье кто-нибудь носил бороду, так это она.
Я оглядел окружающее нас море. Оно было абсолютно спокойно: казалось, даже волны устали от всей этой катавасии с Кракеном, брауни и другими созданиями.
- Да уж… - вступил в разговор пришедший в себя волшебник. - А как ты думаешь, сколько продлится это безветрие?
Лодочник нахмурился:
- После всего, что я здесь сегодня видел, даже не берусь предсказывать.
Волшебник кивнул:
- Справедливо. Судя по тому, что здесь сегодня творилось, можно подумать, что сама природа сошла с ума. - Он задумчиво потянул себя за бороду. - Но все же мы должны попасть в Вушту как можно скорее! Нори, ты можешь помочь?
Молодая ведьма прикусила губу:
- Боюсь, мне не хватает опыта. Я помню наизусть заклинание усиления ветра. Но я не могу его применить, если ветра нет вовсе: что же оно будет усиливать?
- Хьюберт! - позвала Эли. - Помнишь наш финальный номер на Летней ярмарке в Средних Королевствах, когда ты тянул через всю сцену дом? Может, ты немного потянешь и лодку?
Дракон глубоко вздохнул:
- Увы! В какой-нибудь другой день я бы попробовал, но не сегодня: я так устал, что у меня нет сил и голова совсем не работает. Ты видела мою последнюю посадку. Кошмар! Мне срочно нужно подкрепиться!
Лодочник явно встревожился. Я поспешил заверить его, что у этого дракона нет привычки питаться теми, с кем он лично знаком.
- Проклятие! - Хендрик указал куда-то за корму. - Туман надвигается.
Великий воин был прав. По воде скользило огромное облако, постепенно приближаясь к нам. Оно было еще довольно далеко, но вытягивавшиеся из него серые щупальца медленно, но верно отрезали нам путь к отступлению.
Эбенезум подобрал со дна лодки свой мешок.
- Как жаль, что я растерял всю библиотеку. Когда я покидал Западные Королевства, у меня было в запасе по заклинанию на каждый случай. - Он вытащил три оставшиеся книги. - А теперь все, что у нас есть, это путеводитель, словарь, на случай, если нам вздумается побеседовать с Хьюбертом на его родном языке, да еще справочник домашних рецептов моей старой учительницы.
Я вспомнил наш визит к тетушке Мэгги и способ отчихаться от смерти и ее призрачных легионов, которым она снабдила Эбенезума. Я напомнил учителю об этом.
- Жаль только, что тетушки Мэгги нет сейчас с нами, она бы нас еще раз выручила, - добавил я.
- Вунтвор! - Волшебник вдруг так подскочил, что чуть вовсе не выпал из лодки. - В том-то и дело! - И он похлопал по обложке книги, которую держал в руках. - Тетушка Мэгги с нами! Мы ведь приспособили ее заклинание по увеличению урожая зерновых для моих нужд, так что теперь я могу чихать не как нормальный простуженный человек, но как сверхчеловек! Именно это нам сейчас и нужно!
Он объяснил мне, что именно я должен найти и какие изменения внести, затем снял шляпу, аккуратно ее сложил, упаковал в мешок и повернулся к остальным:
- Снаркс, снимай капюшон! Хендрик, помаши своей дубиной! Хьюберт, поддай огоньку! Нори, готовь свое заклинание! А ты, лодочник, держи курс на Вушту, ибо от твоего искусства кормчего зависит наша жизнь!
Учитель набрал побольше воздуху:
- Я должен сидеть лицом к корме. Вунтвор! Давай заклинание Увеличения!
Мы все сделали, как он нам приказал. И сам учитель тоже не сплоховал.
Так, чихая, мы прибыли в Вушту.
По крайней мере так нам казалось.
Когда мы приближались к берегу, туман немного поредел, поднялся ветерок - небольшой, но вполне достаточный, чтобы дать Эбенезуму передышку.
Но Вушты не было видно. Как я ни напрягал зрение, пытаясь увидеть город тысячи запретных наслаждений, передо мной были лишь пологие, покрытые пожухлой травой холмы.
- Да уж… - Эбенезум, по-прежнему лежа на дне лодки, приподнялся на локтях. - Может быть, я все-таки счихнул нас с курса.
- Согласно моим вычислениям, мы не должны были сбиться, - ответил лодочник. - Клянусь могилой моей бабушки, как бы сильно ты ни чихал, я держал руль крепко. Мы увидим город с минуты на минуту. Если он, конечно, не переехал.
И лодочник захохотал над собственной остротой.
Когда мы причалили, туман стал подниматься. Пологие коричневые холмы виднелись еще более отчетливо. А позади них показалось что-то еще, что-то более темное. Наверное, башни Вушты вот-вот предстанут перед моими глазами, быть может, мне даже удастся разглядеть пару-тройку запретных желаний на их стенах.
- Ой, Вунти! - прозвенел голос Эли у моего левого уха. - Это такой чудесный город. Я обязательно покажу тебе все достопримечательности!
Однако Нори справа от меня была на страже:
- Увы, но у тебя вряд ли будет время, Вунтвор. Боюсь, что мы все будем заняты борьбой с Голоадией. Ну, кроме актеров, разумеется!
- Этого не может быть! - раздался резкий голос Снаркса, прервав едва начавшийся спор двух женщин.
Туманное покрывало поднялось целиком, и мы все увидели то, что Снаркс своим острым демоническим взглядом успел разглядеть задолго до этого.
Позади обрамлявших береговую линию пологих холмов зияла огромная черная дыра.
- Она исчезла! - завопил Хьюберт, всю дорогу старавшийся не отставать от нас.
- Да уж. - Эбенезум сел на дне лодки. - Вы уверены?
- Ну конечно! - закричал дракон. - Она была тут всего две недели назад, когда мы улетали! А теперь Вушта исчезла!
- И что это может означать? - спросила Нори.
- Это может означать только одно. - Эбенезум с мрачным видом потянул себя за бороду. - Голоадия не смогла помешать нам добраться до Вушты. Тогда она решила утащить город у нас из-под носа.
От его слов меня обуял ужас.
- Неужели, - прошептал я, - Голоадия похитила Вушту?
Волшебник мрачно кивнул:
- Это их коронный номер. Отныне магические ресурсы города недоступны для нас. - Он нахмурился и вновь дернул себя за бороду. - Боюсь, что теперь Форкснагель ничто не остановит!
- Проклятие! - изрек Хендрик.
На этот раз мы все были с ним согласны.

КОНЕЦ
(или нет?)

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 3)
  • Глава пятая (Страница 3)
  • Глава шестая (Страница 4)
  • Глава седьмая (Страница 5)
  • Глава восьмая (Страница 6)
  • Глава девятая (Страница 7)
  • Глава десятая (Страница 9)
  • Глава одиннадцатая (Страница 10)
  • Глава двенадцатая (Страница 11)
  • Глава тринадцатая (Страница 12)
  • Глава четырнадцатая (Страница 13)
  • Глава пятнадцатая (Страница 14)
  • Глава шестнадцатая (Страница 15)


Крэйг Шоу Гарднер

Сговор монстров

Цикл: "Эбенезум" - 2

 Читать книгу

Аннотация

Впервые на русском языке выходят романы Крэга Шоу Гарднера – известного мастера юмористического fantasy, чьи книги стоят в одном ряду с произведениями Спрэга де Кампа, Роберта Асприна и Терри Пратчетта.Тяжела стезя волшебника, особенно если он не сидит себе тихо в башне из слоновой кости, а путешествует. И кто только не встречается магу по дороге! Драконы и демоны, великаны и привидения, тролли и заколдованные цыплята. А ведь волшебник Эбензум вместе с учеником и друзьями не погулять вышли – им необходимо разрушить планы гнусных демонов Голоадии, которые вознамерились подчинить себе весь мир, и избавиться от магического насморка…

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Крэйг Шоу Гарднер - Биография

Крэйг Шоу Гарднер

На основную страницу

Биография

Родился: 1949г. Страна: США Псевдонимы: Крис Блейн (Chris Blaine) Питер Гаррисон (Peter Garrison)

Крэйг Шоу Гарднер родился и вырос в Рочестере, штат Нью-Йорк. Сам он говорит: «Я родился в Греции, Греция, штат Нью-Йорк. Штат Нью-Йорк вмещает в себя множество населенных пунктов, названия которых принесли на эту землю первые поселенцы. Здесь есть Троя, Иерусалим, даже Египет. Жители этих городов принесли названия со Старого Света, надеясь, что великолепие и романтика древних городов перейдет на новые места их обитания». Этот город был «домом» для компании Eastman Kodak, в которой работал его отец. Когда ветер дул с востока, жители могли в полной мере «наслаждаться» вредными парами и отвратительными запахами с пленочного производства. Позже Гарднер говорил, что если у него когда-нибудь вырастет вторая голова, то он будет знать, почему. В 1967 году, когда ему исполнилось 18 лет, он приехал в Бостон, чтобы поступить в Бостонский университет, и так и остался в этом городе. Университет он закончил со степенью BS (магистра???) радио- и телевещания. Несмотря на степень, «благодаря» кризису 1971 года, когда люди его профессии не могли найти работу, он получил работу приемщика/отправителя грузов в компании по производству мужских костюмов. «Я работал среди портных старой школы, болтающих между собой женщин у швейных машин и грузчиков. У нас даже был собственный букмекер, принимавший ставки на бегах. Он был самым маленьким парнем, которого я когда-либо видел — его рост не превышал 5 футов, и то если он стоял на носочках. Он всегда носил костюм-тройку и курил большую сигару. Именно он стал прототипом Большого Луи из моих романов, которые я написал много лет спустя». В тот же период его жена получила работу в Кинотеатре Орсона Уэллса, а это означало, что он мог в свободное от работы время часами смотреть фильмы. Как он сам признавался, он посмотрел около 400 фильмов. «После этого сумасшествия мне оставалось только написать цикл «Cineverse Cycle», — говорил он впоследствии. Кроме того, он работал в больнице специалистом по связям с общественностью, оператором неподвижной камеры, а также управлял парой книжных магазинов на главной площади Гарварда — The Million Year Picnic и, позже, Science Fantasy Bookstore. Свой первый рассказ Гарднер продал в 1977 году, а начал посвящать все свое время написанию книг в 1987. Несмотря на то, что большинство его ранних романов написано в жанре юмористической фэнтези, его рассказы первоначально издавались в сборниках ужастиков, таких как SHADOWS, MIDNIGHT, DOOM CITY, и прочих, с подобными «веселыми» названиями. Его новеллизация «Бэтмена» 13 недель занимала строчки в списке бестселлеров «Нью-Йорк Таймс», навсегда заменив его имя на обложках книг, на надпись: «Автор из списка бестселлеров Нью-Йорк Таймс Крэйг Шоу Гарднер». Его последние несколько книг относятся к царству эпической фэнтези. Последние три написаны под псевдонимом Питер Гаррисон. Кроме всего прочего, Гарднер является президентом Horror Writers Association и президентом «Мемориала Кирка Полланда» — «соревнования плохой прозы», проводящегося каждый год на Readercon (www.readercon.org). Также он является одним из Тайных Мастеров «Camp Necon».

Официальный сайт Крэйга Шоу Гарднера:

craigshawgardner.com