Крэйг Шоу Гарднер - Назад в будущее 2

1 Крэйг Шоу Гарднер

Когда Марти вместе с Дженнифер уселся в машину времени, доктор Браун мгновенно развернулся возле дома. Автомобиль стал плавно подниматься вверх, рёв реактивных двигателей всё усиливался.
В этот момент из дома Макфлаев со связкой ключей в руках и какой-то банкой выбежал Бэф Тоннен. Он направился в гараж, где стояла новенькая «тойота», и радостно закричал:
- Марти! Вот мастика для твоей машины и запасные ключи!
Однако, вопреки его ожиданиям, парнишки в гараже не оказалось. Бэф недоуменно повертел головой в поисках Марти и заметил зависший над дорогой в полусотне метров от дома серебристый спортивный автомобиль со странными устройствами на крышке багажника. Колеса машины повернулись параллельно земле и исчезли в изгибах корпуса.
- Что за чертовщина? - пробормотал Бэф. Машина пронеслась над домом Макфлаев и, быстронабрав скорость, покрылась языками голубого пламени. Яркая вспышка света заставила наблюдавшего за машиной Тоннена зажмуриться и закрыть глаза рукой. Когда он смог снова посмотреть в небо, лишь серая полоска дыма напоминала о том, что произошло.
- Что здесь происходит, чёрт возьми? - выругался Бэф.
Он ещё немного потоптался на месте и, протерев глаза, поплёлся к белому «БМВ». Открыв банку с мастикой, он принялся привычными движениями драить капот автомобиля.

Из тёплого солнечного дня путешественники угодили в дождливое серое марево. Навстречу машине времени летели, отчаянно сигналя, ярко-жёлтые автомобили с квадратными чёрными чашечками на дверцах. Док стал энергично крутить руль. Марти и испуганно прижавшуюся к нему Дженнифер мотало из стороны в сторону несколько секунд, пока встречное движение немного не поутихло.
- Что происходит, док? - вертя головой по сторонам, спросил Марти.
Он уже догадывался о том, что может ответить доктор, но боялся признаться себе в этом.
- Обычное таксистское лихачество, - не сводя взгляда с потока пролетающих мимо машин, ответил Браун.
- Что значит «таксистское» лихачество? - Марти продолжал удивлённо вертеть головой по сторонам. - Они же летают, док…
- Мы тоже летим, - как ни в чём не бывало ответил Браун.
- Что происходит, док? - не унимался Марти. - Где мы? Когда мы?
Браун улыбнулся.
- Это Хилл-Вэлли, штат Калифорния. Четыре тридцать восемь пополудни. Среда, двадцать первое октября 2015 года.
У Марти глаза на лоб полезли:
- Две тысячи пятнадцатого? Мы в будущем? Дженнифер напугано дёрнула Марти за рукав.
- Что ты имеешь в виду, когда говоришь, что мы в будущем?
Марти стал ёрзать в кресле.
- Послушай, Дженнифер, мне надо кое-что рассказать тебе. Только не волнуйся. Это машина времени.
Её лицо потемнело.
- И это две тысячи пятнадцатый год? - переспросила она.
- Да.
- Мы попали сюда и можем увидеть наше будущее?
- продолжала допытываться она.
- Да, - мрачно подтвердил Марти.
Он опасался, что Дженнифер сейчас упадёт в обморок, но произошло обратное. Она обрадованно дёрнула дока за рукав:
- Так вы сказали, что мы поженимся?..
- Да, - кивнул Браун.
- А свадьба была большая? Док замялся:
- Э-э-э…
Не обращая внимания на его молчание, Дженнифер повернулась к Макфлаю и затараторила:
- Марти, у нас будет грандиозная свадьба! Мы должны закатить такую свадьбу! Я буду в красивом подвенечном платье! - потом мысли её перескочили на иную тему: - У нас будет огромный дом, дети, несколько детей…
Неизвестно, сколь далеко могли простираться замыслы восторженной девушки, поскольку, не ожидая окончания её речи, Браун вытащил из-под сиденья небольшой футляр с двумя торчащими из него усиками и сунул его под нос Дженнифер. Между усиками проскочил электрический импульс и девушка, умолкнув на полуслове, упала на плечо Марти.
- Что вы сделали, док? - в ужасе завопил Марти.
- Что с ней?
Док спрятал устройство под сиденье.
- Успокойся, Марти, это всего-навсего электрогипнотический генератор усыпления. Ей это не повредит, зато вопросов будет поменьше. Ей незачем слишком много знать о будущем.
Марти поправил голову съезжавшей набок Дженнифер.
- Док, но вы же сами настаивали, чтобы я взял её с собой… - недоуменно протянул он.
- У меня не было другого выхода. Она видела машину времени. Ладно, не волнуйся, она даже не почувствует этого путешествия.
- Это на вашей совести, док, - укоризненно произнёс Марти.

Впереди в туманной мгле показались очертания высотных зданий. Марти придерживал всё время падавшую набок Дженнифер, пока док разворачивал машину над центром города.
Спустя несколько секунд машина времени под проливным дождём медленно опустилась на мокрую мостовую маленького закоулка недалеко от городской площади.
Док открыл дверь и выглянул наружу.
- Прежде всего тебе требуется переодеться, - скороговоркой произнёс он, снимая очки.
- Что, под таким дождём? - поморщился Марти. Док посмотрел на свои наручные часы.
- Через пару секунд он должен закончиться, - уверенно сказал Браун.
Словно услышав его предсказания, дождь прекратился. Небо над городом стало быстро очищаться от туч. Через несколько секунд солнце уже ярко освещало мокрые улицы.
- Точно, как и предсказывали! - с восхищением произнёс Браун, ещё раз глянув на часы. - Удивительно! Не перестаю изумляться возможностям местных метеослужб!
Марти выбрался из машины, оставив Дженнифер лежать на сиденье. Вокруг возвышались громады бетонных домов, но не это привлекло внимание Макфлая. Браун тоже вышел из машины и остановился перед Марти.
- По правде сказать, я боялся, что ты меня не узнаешь, - сказал он. - Человеческий организм по-разному реагирует на путешествия во времени. У некоторых происходят изменения в мышечной ткани, структуры крови, волос…
С этими словами док стал стягивать с лица тонкую прозрачную плёнку, под которой скрывалось его сильно помолодевшее лицо.
- В это трудно поверить, конечно, но сейчас, прямо на твоих глазах, я сбрасываю отпечаток четырнадцати прожитых лет, - с улыбкой произнёс он. - Ну? Что скажешь?
Он игриво повертелся перед Марти, предоставляя парнишке возможность рассмотреть себя.
- Вы отлично выглядите, док! - восхищённо сказал Марти.
Пока доктор возился с остатками клейкой плёнки, Макфлай поднял голову и посмотрел на незнакомые дома.
- Будущее… - пробормотал он. - Просто невозможно поверить…
Он повернулся к Брауну:
- Док, я должен здесь все осмотреть.
Браун всполошился, подбежал к Марти и, нахмурив брови, схватил его за плечи.
- В другой раз, Марти. Сейчас мы здесь не для этого.
- Ну, хоть скажите мне, док, кто я здесь? Я ведь знаю, что могу хорошо работать. Я знаю, что могу разбогатеть, - возбуждённо сказал он. - Ну, скажите, док, я богат?
- Нет, нет, Марти, не сейчас! Нас ждут другие дела. Браун достал из машины большой баул и протянул его Макфлаю.
- Здесь одежда и обувь. И, прошу тебя, поторопись.
Он оставил Марти у машины, а сам побежал к перекрёстку. Вытащив маленькую плоскую коробочку, он разложил её и приставил к глазам. Это был портативный бинокль. Доктор увидел, что по улице идёт парнишка, как две капли воды похожий на Марти Макфлая. На нём была одета кожаная куртка, один рукав которой был явно длиннее руки, джинсы с зачем-то вывернутыми карманами и высокие белые кроссовки. Парнишка, кривляясь, заглядывался на проходивших мимо девушек в необычных одеяниях. Проводив одну из длинноногих особ взглядом, он едва не врезался лбом в телефонную будку. Встреча с видеотелефоном-автоматом, очевидно, натолкнула его на мысль о том, что он должен кому-то позвонить, и парнишка задержался в будке.
- Он здесь, - сказал Браун вполголоса.
Марти надел на себя красную майку, затем перешёл к обуви. Огромные белые кроссовки туго стянулись на голени.
- Отлично! Прямо по ноге.
Марти вытащил из баула огромных размеров кожаную куртку. Недоуменно оглядев её, он оделся в неё. Рукава свисали ниже колен, широченные плечи делали Марти похожим на пугало в огороде фермера Пибоди.
- Док, по-моему, великовата.
Браун покинул свой наблюдательный пункт и подбежал к Марти:
- Нужно сделать вот так.
Он нажал на кнопку на правом кармане и оттуда же раздался синтезированный микрокомпьютером голос:
- - Подгоняем по размеру.
Куртка, словно повинующийся команде механизм, мгновенно отреагировала уменьшением в размерах. Спустя несколько мгновений она сидела на Марти как влитая. Доктор придирчиво осмотрел внешность Марти и нахлобучил на него бейсбольную кепку, повернув её немного набок.
- Так. И ещё - выверни карманы в джинсах. Все мальчишки в будущем ходят с вывернутыми карманами. С кепкой все нормально. Ну, похоже, все.
Браун отступил на шаг и смерил Марти странным взглядом.
- Великолепно! - воскликнул он. - Ты просто вылитая копия своего будущего сына.
В этот момент часы на руке Брауна стали издавать звуковой сигнал.
- Надо спешить! - занервничал он. - Давай вынесем из машины Дженнифер.
- Вы уверены, что это необходимо?
- Да. У меня здесь ещё дела.
Они вытащили безмятежно спящую девушку из машины и уложили её на кипу картонных коробок в углу переулка. Марти с сожалением посмотрел на Дженнифер и повернулся к Брауну:
- Ну хорошо. А что мне теперь делать?
- Ровно через две минуты ты войдёшь в кафе «80» на углу улицы.
- Кафе «80»?
- Да. Это бывшее кафе «У Лу». Ладно, не перебивай. Зайдёшь туда, закажешь пепси. Вот тебе полтинник, - он протянул Марти пятидесятидолларовую бумажку с портретом какого-то неизвестного государственного деятеля. - Это деньги, которые здесь сейчас в ходу. Потом к тебе подойдёт парень по имени Грэф. Он спросит, что ты надумал насчёт ночи. Ты ответишь ему, что не согласен. Он будет возмущаться, но то, что будет дальше, не должно интересовать тебя. Быстро уходи оттуда и возвращайся сюда. Я буду ждать тебя здесь. Если вдруг меня не окажется, подожди. И ни с кем не разговаривай, ничего не трогай, никуда не встревай. Постарайся увидеть как можно меньше.
Марти недоуменно пожал плечами.
- Я не понимаю - а причём здесь мои дети? Доктор полез в машину и достал оттуда сложенную газету:
- Вот, посмотри, что случилось с твоим сыном. Марти развернул протянутую ему газету.
- С моим сыном?
Заголовок в газете «Ю-Эс-Эй Тудей» гласил: «Арестован подросток». Сбоку была помещена фотография молодого человека, за которым только что наблюдал доктор Браун, а рядом со снимком - ещё одна надпись: «Мартин Макфлай-младший арестован за участие в вооружённом ограблении». Марти внимательно рассмотрел фотографию.
- Точно, на меня похож… - растерянно вымолвил он, а затем стал читать текст статьи. - Так… Вооружённое ограбление… В течение двух часов после ареста Мартин Макфлай-младший был приговорён к пятнадцати годам лишения свободы… В течение двух часов?
- Здесь, в будущем, правосудие работает куда быстрее, чем раньше, - пояснил Браун. - Законодатели постарались.
- Клево… - растерянно протянул Марти.
- Но это ещё не все. На следующей неделе ты и твоя дочь Линда попробуете устроить ему побег, и Линда получит ещё двадцать лет тюрьмы.
- Я, что, глава семьи уголовников? - ошеломлённо произнёс Марти.
- Пока ещё нет, но этот случай может повлечь за собой разрушение всей твоей семьи.
Марти растерянно повертел в руках газету. Его взгляд упал на дату выхода - 22 октября 2015 года.
- Но, док… это же завтрашний выпуск?
- Правильно! Заголовок мог появиться в газете только на следующий день после того, как преступление было совершено. А мы прибыли заранее, чтобы успеть предупредить его.
Часы на руке дока снова зазвенели. Браун выхватил из рук Марти газету и бросился к машине.
- Проклятье! - воскликнул он.
- Док, вы куда? Подождите! - Марти беспомощно вертел головой.
- У меня здесь тоже есть дела! - усаживаясь в машину, ответил Браун. - Ты иди в кафе, что прямо на углу, и говори, что не согласен!
- А как же Дженнифер?
- За неё не бойся. Я вернусь через пару минут. Иди и будь поосторожнее с этим Грэфом. По-моему, он какой-то псих.
Браун захлопнул дверцу, и машина времени, взревев реактивными двигателями, поднялась над улицей. Марти проводил её тоскливым взглядом и зашагал к городской площади.
То, что он увидел по пути, превзошло все самые смелые ожидания. Вокруг возвышались громады многоэтажных административных зданий. По улицам медленно двигались немногочисленные автомобили фантастических конструкций. Основная масса машин летала над городом, подобно автомобилю дока. Вместо телефонов, в прозрачных будках стояли видеотелефоны с небольшими видеотерминалами. По тротуарам шагали люди в непривычных одеждах - словно персонажи из фантастических кинолент.
Как ни странно, главная площадь Хилл-Вэлли особых изменений не претерпела. Все так же здесь стояло здание городской мэрии с когда-то остановившимися часами, стрелки на которых показывали 10. 04. Правда, перед зданием теперь был устроен большой фонтан.
- Будущее… - потрясённо прошептал Марти, направляясь к кафе, над входом в которое висела вывеска: «80».
Макфлай прошёл мимо суперсовременного торгового центра, построенного на месте магазина Престона, самого старого магазина города. Здесь же расположилась громадина станции полностью роботизированной автомобильной заправки. Три робота с щётками в стальных клешнях натирали и без того сверкающую лаком машину. Синтезированный компьютерный голос выдавал информацию:
- Здесь вы можете настроить бортовой компьютер вашей машины, отрегулировать навигационную систему…
Марти засмотрелся на работу заправочной станции и не заметил, как с огромной афиши кинотеатра за его спиной вынырнула акула. Точнее, не сама акула, а её голографическое изображение. Надпись под изображением говорила о том, что в кинотеатре идёт фильм «Челюсти-19». Марти обернулся и едва не упал от страха - разинув пасть, на него неслась акула!
- Помогите! - закричал Макфлай, закрываясь руками.
Однако спустя мгновение акула исчезла, щёлкнув зубами.
- Чёрт побери! - Марти перепугано осмотрелся по сторонам. - Тут все ещё популярны акулы?
Огромный экран на противоположной стороне площади вдруг засверкал разноцветными огнями. Марти увидел, как на нём появилось лицо молодого человека, очень похожего на мэра Хилл-Вэлли в 1985 году - Голди Уилсона.
- Привет, граждане Хилл-Вэлли! - радостно заговорил человек. - К вам обращается Голди Уилсон-третий. Когда мой дедушка был мэром этого города, его сильно беспокоило состояние городских дорог. Теперь беспокоиться не придётся. В своей предвыборной программе я предлагаю вам новую систему кольцевого воздушного движения «Скай Флаер»! Подробности вы можете узнать на встрече со мной в центре «Граждане и политика»! Приходите! Я жду всех! Голосуйте за меня, Голди Уилсона-третьего!
Когда зажигательная речь потомка первого темнокожего мэра Хилл-Вэлли закончилась, Марти вспомнил о том, что ему нужно делать, и подошёл к двери кафе «80». Немного поколебавшись, он шагнул вперёд.
Здесь почти ничего не напоминало о тех временах, когда владельцем кафе был Лу Ператос. Возле выходивших на улицу окон стояло несколько столиков, за которыми сидели немногочисленные посетители. Ещё пара молодых людей с увлечением крутили педали на компьютеризированных велотренажёрах. Подле стойки, плавно изогнутой у входа, никого не было. Марти не успел удивиться тому, что не видно официантов и бармена, как кто-то из посетителей крикнул:
- Эй, официант!
Из угла немедленно выехал подвешенный на узком монорельсе телевизионный монитор. Он остановился перед посетителем, который стал заказывать какое-то блюдо.
Марти остановился у стойки и растерянно топтался на месте, когда из другого угла выехал ещё один монитор с изображением кибернетического организма, очень похожего на Рональда Рейгана.
- Добро пожаловать в кафе «Восьмидесятые годы»! - пробулькал киборг Рейган. - Мы предлагаем вам окунуться в наше прошлое! Здесь вы можете услышать музыку Майкла Джексона, развлечься на игровых автоматах и увидеть телепрограммы той далёкой поры!
В другом углу экрана появился киборг, который изображал аятоллу Хомейни. Он столь же торжественно произнёс то же самое, но более наглым и развязным тоном, стараясь заткнуть глотку своему визави. Марти несколько секунд остолбенело смотрел на экран, где Рейган и Хомейни, перебивая друг друга, нахваливали своё кафе.
- Да заткнитесь вы! - крикнул Марти, когда ему надоело слушать их болтовню. - Я всего лишь хотел выпить пепси.
Изображения киборгов мгновенно исчезли, а перед Марти прямо из стойки выехала бутылка необычной формы с фирменным ярлыком «Пепси». Макфлай с недоумением вертел её в руках, пытаясь обнаружить пробку. В этот момент какой-то сгорбленный старик, Сидевший за столиком у окна махнул в его сторону деревянной тростью с львиной головой и сипло сказал:
- Эй, Макфлай!
Марти недоуменно ткнул в себя пальцем:
- Кто - я?
- Да, да, ты! Ты сын Марти Макфлая?
Марти узнал в седом морщинистом старике Бэфа Тоннена.
- Бэф?.. - пробормотал он.
Постаревший Бэф был ещё более жалок, чем в прошлом. Сильно горбясь и опираясь на палку, он поднялся из-за стола, подошёл к стойке и остановился рядом с оцепенело смотревшим на него Марти.
- Ты - Макфлай-младший, - зло сказал старик.
- Ты такой же идиот, как твой дед!
- Чего? - возмущённо произнёс Марти.
Бэф поднял свою клюку и постучал её набалдашником по голове. Марти, который просто онемел от такой наглости.
- Эй, эй, есть кто-нибудь дома? - просипел Бэф.
- Прекратите!
- Шевели мозгами, Макфлай! - не унимался Тоннен. - Твой старик - Неудачник! Неудачник с большой буквы.
- Что? - поморщился Марти. - Я не понимаю. Вы говорите про Джорджа Макфлая?
- Нет, не про Джорджа! Я говорю о его сыне. Твой старик, Мартин Макфлай - из тех, кто всю свою жизнь засунул коту под хвост!
Марти только теперь понял, что Бэф принял его за его сына.
- Я не думал, что это про отца, - пробормотал он, - я думал…

1 Следующая страница


Крэйг Шоу Гарднер - Назад в будущее 2

Назад в будущее 2 2

За окном кафе приземлился новенький автомобиль, в котором сидели трое парней и девушка с раскрашенными в разные цвета волосами. Они были одеты в чёрные кожаные куртки, кожаные джинсы и высокие остроносые сапоги. На голове одного из них, самого высокого и крепкого, был странный кожаный шлем, напоминающий шлем велосипедиста. Он выбрался из машины первым и решительно направился к двери кафе.
Когда он вошёл, Марти обмер. Он увидел перед собой точную копию молодого Бэфа Тоннена. Да и разговаривал этот парень точно так же. Вернее, он не разговаривал, а визгливо кричал.
- Эй, дед! Я же велел тебе протереть мою машину мастикой два раза, а не один!
- Уже иду, Грэф, - засуетился старик Бэф. - Именно сейчас я и хотел протереть её второй раз.
- Вы что, родственники? - спросил Марти, с отвисшей челюстью наблюдавший за этой сценой.
Бэф снова ударил его по голове набалдашником своей трости.
- Эй, эй, есть кто-нибудь дома? Кто же ещё может называть меня дедушкой, кроме моего внука Грэфа?
- Дед! - ещё более истерично заверещал Грэф. - Ты почему не шевелишься?
Бэф ещё не успел ничего ответить, как внучек ухватил его за шиворот и потащил на улицу. В дверях Грэф остановился и повернулся к Марти.
- Эй, Макфлай! - взвизгнул он. - Никуда не уходи! Ты - следующий!
Он исчез за дверью. Марти, так и не поняв, что нужно делать с бутылкой, поставил её на стойку и прошёлся по кафе. В дальнем углу заведения двое мальчишек дошкольного возраста возились у игровых автоматов под названием «Семь-двенадцать». Это была обычная игра, в которой её участник должен был поразить появляющихся на экране врагов - разбойников с Дикого Запада - из электронного пистолета. Мальчишки долго возились у автомата, прежде чем экран загорелся.
- Смотри, смотри, - стали наперебой галдеть они, - эта штука заработала! А я знаю, что это такое. Старинная видеоигра. Мне про такую папа рассказывал. Только как в неё играть?
Марти подошёл к мальчишкам и гордо сказал:
- Сейчас я покажу.
Это была его любимая игра. С видом знатока, Мартивзял прикреплённый сбоку пистолет и несколькими выстрелами уложил группу бандитов в мексиканских сомбреро, появившихся на экране. «Первоклассная стрельба!» - возвестила надпись на мониторе.
- У-у! - разочарованно протянул один из мальчишек. - В неё же руками надо играть…
- Да это же старьё! - довершил другой. - Совсем для грудных детей.
Они недовольно покинули кафе. Пока Марти растерянно вертел в руках пистолет, в кафе вошёл Марти Макфлай-младший. Он с порога закричал:
- Пепси, и только пепси!
Услышав голос сына, Марти оглянулся.
- О, чёрт!
Стараясь не попадаться на глаза своему отпрыску, Марти нырнул за изгиб стойки. Пока Макфлай-младший возился с бутылкой, Марти перемахнул через стойку и подобрался к тому месту, где стоял его сын.
В кафе раздался визг Грэфа:
- Эй, Макфлай! Я же велел тебе оставаться на месте!
- А, Грэф, привет! Привет, ребята! - заискивающе произнёс Марти-младший.
Марти узнал в голосе сына те же интонации, что были у Джорджа Макфлая, когда он разговаривал с Бэфом и его дружками во время первой встречи в кафе «У Лу», в 1955 году. Марти осторожно выглянул из-за стойки, наблюдая за сыном.
Грэф с дружками подошёл к Марти-младшему и воскликнул:
- Эй, Макфлай! Смотри! У тебя шнурок развязался.
Когда Макфлай-сын повернул голову туда, куда показывал Грэф, тот врезал ему по скуле. Компания разразилась дружным хохотом. Младший Макфлай так же, как когда-то его дед, униженно засмеялся вместе со всеми.
- Ну, так ты решил насчёт нашего ночного дела? - грубо спросил Грэф.
Макфлай-младший, переминаясь на месте, заскулил:
- Ну… я… я ещё не решился. Мне кажется, что это будет опасно…
Девушка с разноцветной гривой из компании Грэфа медленно провела длинным ногтем по щеке Макфлаямладшего:
- В чём дело? Или я не ласкала тебя?
Тот испуганно улыбнулся. Девушка опустила руку пониже и схватила Макфлая-младшего между ног. Тот дико заорал, а Грэф схватил его за куртку и стал трясти, словно цыплёнка.
- Да он полный засранец, мой сын… - пробормотал Марти, прячась за стойкой.
- Я тебя в последний раз спрашиваю, - заревел Грэф, - ты согласен или нет?
Хныча, Марти-младший ответил:
- Я ещё не знаю. Мне нужно посоветоваться с отцом. Лицо Грэфа исказилось в злобной гримасе:
- Макфлай, ты не прав!
Грэф схватил Макфлая-младшего за грудь и швырнул за стойку. Тот грохнулся рядом с отцом и, теряя сознание, забормотал:
- Я согла…
- Да заткнись ты! - шикнул на него Марти. Сидевшие на велотренажёрах посетители забыли освоем занятии и, вытянув шеи, следили за происходящим. Грэф развернулся в их сторону и зарычал:
- А вы крутите педали, пока не получили! Посетители мгновенно вспомнили о тренажёрах и сусердием принялись накручивать километры. Тем временем Марти напялил себе на голову упавшую с головы сына кепку и резко поднялся из-за стойки. Грэф ошеломлённо посмотрел на противника и отступил на шаг назад.
Когда Марти перемахнул через стойку, Грэф схватил его за куртку и сунул ему под нос огромный кулачище в кожаной перчатке без пальцев.
- Так какой ответ правильный? - взвизгнул он. Марти смело выдержал его взгляд и оттолкнул Грэфа.
- Ответ - нет, - решительно произнёс он.
- Нет?
- Нет! - крикнул Марти. - Ты что, полный кретин? Не понимаешь слова «нет»!
Он повернулся и уверенно зашагал к выходу. Грэф крикнул ему вслед:
- Макфлай! Знаешь, кто ты? Ты - цыплёнок!
- Ко-ко-ко! - добавил кто-то из его дружков. Марти замер возле двери и медленно обернулся. Глаза его покраснели от возбуждения.
- Как ты назвал меня, Грэф?
- Цыплёнок! - издевательски кривляясь, произнёс детина.
Марти подошёл к нему и угрожающе процедил:
- Никто, слышишь, никто не смеет называть меня цыплёнком.
Грэф, ухмыляясь, достал из-за спины огромную бейсбольную биту. Марти сразу же понял, что силы неравны. Он стал медленно отступать вдоль стойки, за которой по-прежнему лежал без сознания его сын.
Грэф бросился на Марти, размахивая дубиной. Тот увернулся, и Грэф угодил битой в телевизионного официанта. Монитор взорвался и, рассыпая искры, погас. Бита застряла в исковерканном кинескопе. Грэф не стал тратить на неё время и бросился на Марти, размахивая кулаками:
- Ну, ладно, задница!
- Смотри!
Марти решил воспользоваться своим привычным приёмом и ткнул пальцем в окно кафе. Когда Грэф обернулся, Марти попытался его ударить, но на этот раз трюк не удался. Тоннен схватил его кулак и стал выкручивать Марти руку. Ситуация становилась безнадёжной. Но Марти удалось извернуться и врезать Грэфу ногой в пах. Тот мгновенно отпустил его руку, застонал и согнулся пополам. Марти оставалось только толкнуть своего противника, и тот грохнулся на пол с выпученными от боли глазами. Марти бросился к выходу, растолкав дружков Грэфа, которые попадали рядом со своим вожаком.
Макфлай выскочил на улицу. Неподалёку от кафе по тротуару ехали две девочки на странного вида самокатах - высокая трубка руля была прикреплена к парившей над мостовой доске без колёс.
- Эй, девочки! - бросился к ним Макфлай. - Это что такое?
- Парящая доска, - пропищала младшая. Разбираться было некогда и, Марти выхватил из рукдевочки доску, оторвал от неё руль и отдал хозяйке.
- Я немного попользуюсь, хорошо?
Из кафе выбежали дружки Грэфа. Марти швырнул доску на асфальт, над которым она зависла, будто на магнитной подушке. Марти вставил ногу в широкое крепление, оттолкнулся ногой от асфальта и полетел над улицей.
- У него парящая доска! - крикнула девушка из банды Грэфа.
Они бросились к машине Грэфа, у которой возился её дедушка, и достали такие же доски. Мгновенно попрыгав на них, трое преследователей бросились в погоню за Марти. Стремительно набирая скорость, они настигали беглеца. Ещё немного - и Марти не уйти. Но в последнюю секунду он ухватился за бампер проезжавшего мимо автомобиля и, по-акробатически развернувшись, ускользнул от погони.
Старый Бэф бросил тряпку и неотрывно следил за погоней.
- Что-то подобное я уже где-то видел… - прошамкал он.
Когда Марти, уцепившись за задний бампер автомобиля, проезжал мимо кафе, из двери выскочил наконецто пришедший в себя Грэф. В руках он держал свою дубину. Замахнувшись ею, он снова попробовал нанести удар по Марти. Макфлай вовремя нагнулся, и дубина, просвистев над головой, врезала по собственной машине Грэфа. На асфальт посыпались осколки от фары. Тоннен заревел от злобы и бросился к машине.
Уворачиваясь от нападения, Марти был вынужден отпустить свой буксир, и силой инерции его отшвырнуло к фонтану перед зданием городской мэрии, на противоположной стороне дороги. Доска задела воду и, теряя скорость, через несколько мгновений зависла над водой. Марти попытался сдвинуться с места, но тщетно - доска не двигалась. Он беспомощно завис над водой неподалёку от здания мэрии.
Его преследователи остановились у машины Грэфа.
- Эй, Макфлай! - издевательски крикнул один из них. - Как ты там себя чувствуешь? Можешь не дёргаться - у тебя в доске воды слишком много!
Тяжело дыша, Грэф достал из багажника своей машины огромный чёрный ящик. Когда он открыл его, оттуда вылетела чёрная доска с фигурным вырезом и тремя ручками сзади.
- Модель «Питбуль», на двух реактивных двигателях! - восторженно сказала подружке девочка, у которой Марти позаимствовал парящую доску. - Вот бы мне такую…
Грэф встал на «Питбуля» и взял в руки биту.
- Давайте! - сказал он дружкам.
Они взялись за ручки, которые оказались прикреплёнными к буксировочным тросам, и встали на свои доски.
- Вперёд! - заорал Грэф.
Он нажал ногой на маленькую педальку на передней части доски, и «Питбуль», полыхнув реактивными двигателями, стал набирать скорость. Преследователи стремительно приближались к одиноко застывшему над гладью воды Марти. Грэф свирепо завыл и занёс дубину, чтобы нанести удар.
Когда Грэф был уже рядом, Марти прыгнул в воду. Тоннен резко махнул дубиной, которая разрезала воздух над головой Макфлая. Не удержав равновесия, Грэф пошатнулся. Его «Питбуль» нырнул вниз, зацепился двигателями за ограду фонтана и перевернулся в воздухе. С воплями и криками все четверо влетели в окна здания городской мэрии. Грохот, звон разбитого стекла, сопровождавшие падение, привлекли внимание гулявших горожан. Вскоре у здания мэрии собралась внушительная толпа.
- Задницы! - выругался Бэф Тоннен, наблюдавший за происходившим с тряпкой и банкой мастики в руках.
Он с отвращением швырнул эти предметы труда на мостовую, вытащил из машины трость и поплёлся по улице.
Пока Марти выбирался вместе с парящей доской из воды, к зданию мэрии подъехали, завывая сиренами, два полицейских автомобиля. Выбежавшие из них блюстители порядка бросились в холл здания мэрии к валявшемуся там на полу Грэфу и его дружкам.
Марти выбрался из воды и смахнул с лица стекавшие по щекам струйки.
- Вы промокли, - донёсся из кармана куртки голос компьютера. - Включаем просушку.
Горячие потоки воздуха, поднимавшиеся откуда-то из недр куртки, высушили Марти за несколько секунд, что и подтвердил компьютер:
- Вы просохли.
Марти подошёл к девочкам, которые остановились рядом с фонтаном.
- Спасибо за помощь, - сказал он хозяйке парящей доски. - Забирай эту штуку.
Девочка улыбнулась и показала на валявшийся под ногами «Питбуль»:
- Не надо. Я заберу себе вот это.
Марти не стал задерживаться у мэрии. Сунув под мышку доску, он направился туда, где его должен был ожидать доктор Браун. Но через несколько шагов Макфлай наткнулся на старика, который сунул ему под нос банку с дыркой в центре.
- Эй, парень, - сказал старик, - пожертвуй немного денег на восстановление городских часов.
- Извините, у меня нет такого желания.
- Это историческая ценность, парень, - приставал старик.
- Нет, как-нибудь в другой раз.
- Шестьдесят лет назад в эти часы попала молния, - продолжал старик. - Если ты…
Внезапно он умолк и повернулся к большому экрану, с которого Голди Уилсон-третий призывал жителей города голосовать за него. На экране появилась красивая голограмма земного шара и голос диктора торжественно произнёс:
- Спустя пять минут вы услышите о последних спортивных результатах!
Старик хитро улыбнулся.
- Вот сейчас самое время поставить тысчонкудругую на тотализатор, - сказал он.
Марти замер как громом поражённый.
- Что вы сказали? - повернулся он к старику.
- Я сказал, что самое время поставить деньги. Через пять минут уже узнаешь все результаты.

Марти стоял перед витриной магазина антиквариата. Среди первых моделей персональных компьютеров, каких-то замшелых видеодисков и прочего барахла тридцати-сорокалетней давности Макфлай увидел книгу в яркой суперобложке. «Альманах. Спортивные результаты за пятьдесят лет. 1950-2000 годы».
Макфлай вошёл в магазин и ткнул пальцем в книгу:
- Можно взглянуть? Продавщица подала ему альманах.
- Прекрасный выбор. Обложка полиэтиленовая, водоотталкивающая. Эта книга прослужит вам ещё несколько лет. Если вы интересуетесь спортом, могу предложить вам весьма редкую вещь - доску для катания. Конец прошлого века. Видите, здесь ещё колёсики есть.
- Нет, нет, спасибо, - торопливо сказал Марти. - Заверните мне эту книгу…

Марти вышел из магазина с небольшим серебристым пакетом в руках и остановился через несколько шагов. Он сунул руку в пакет, достал книгу и пролистал несколько страниц.
- Просто не могу поверить! - покачал головой.
- Эй, Марти!
Это был голос доктора Брауна. Его машина зависла над крышей соседнего дома - небольшой двухэтажки.
- Что случилось, док?
- Постой там, где стоишь. Я сейчас припаркуюсь около тебя.
Браун медленно опустился возле кафе «80». Проходивший мимо автомобиля Бэф Тоннен остановился и ткнул палкой в колёса машины времени.
- О-го-го, какая машина… - просипел он. - Таких уж небось лет тридцать не выпускают.
В этот момент из дверей кафе выскочил Марти Макфлай-младший и, испуганно оглядываясь по сторонам, зашагал по улице. Проходя мимо медленно шагавшего по мостовой сгорбленного старика с тростью, он случайно зацепил его плечом.
- Прошу прощения, - пробормотал он и перебежал на другую сторону улицы.
Бэф обернулся и пригрозил ему палкой.
- Куда ты прёшься, не видишь, что ли… - выругался он, но осёкся на полуслове.
В то время как один Марти Макфлай переходил дорогу, другой стоял с серебристым пакетом в руках возле старинного автомобиля, который опустился неподалёку от антикварного магазинчика.
- Что за чёрт! Один… и второй…

Доктор открыл дверцу машины и потянулся к компьютеру.
- Марти, временная цепь уже установлена. Сейчас осталось только забрать Дженнифер и вперёд - в прошлое!
Толпа на ступеньках здания мэрии расступилась. Полицейские вели в машины закованных в наручники Грэфа Тоннена и его дружков. Грэф упирался и визжал на всю площадь:
- Это не я виноват! Это Макфлай!
Доктор недоуменно посмотрел на толпу, Грэфа и повернулся к Марти:
- Объясни мне, пожалуйста, что здесь произошло? Марти смущённо потупился.
- Э-э… док… Там эти уроды приставали к моему сыну, и я помог ему…
- Сыну? - нахмурился Браун. - Этого-то я и боялся больше всего. Теперь они пойдут к тебе домой, запугают тебя и Дженнифер, и спустя несколько часов он совершит преступление.
Марти с удручённым видом сел в машину и развернул газету, лежавшую на приборной доске. Спустя несколько секунд его глаза полезли на лоб:
- Смотрите, док! Заголовок в газете меняется! Там, где в завтрашнем выпуске газеты была статьяоб аресте Мартина Макфлая-младшего под заголовком «Арестован подросток», появилась другая статья - «Арестована банда». Рядом со снимком, на котором вместо арестованного Марти Макфлая-младшего появилось изображение Грэфа Тоннена, возникла новая надпись: «Хулиганы на летающих досках повредили холл здания мэрии. Главарь банды заявляет, что его подставили».
Браун схватил газету, и, прочитав заголовок, воскликнул:
- Не может быть!
Он вытащил из кармана плоский бинокль и приложил его к глазам. Со ступенек мэрии спускались полицейские, которые вели арестованных. Грэф по прежнему кричал:
- Я не виноват! Это Макфлай меня подставил! Док ошалело повертел головой.
- Да! Да! Конечно! - воскликнул он, хлопнув себя ладонью по лбу. - Все правильно! Благодаря этому происшествию всю банду сейчас упекут в тюрьму, и некому будет заставить твоего сына пойти на ограбление! Понимаешь? История и будущее изменились. Видишь? - он потряс газетой перед лицом Марти и радостно похлопал его по плечу: - Вот подтверждение! Мой план увенчался полным успехом! Марти, быстрее бежим за Дженнифер - и домой!
Они выскочили из машины и побежали к переулку, в котором оставили девушку. По дороге Марти выронил из рук серебристый пакет, и оттуда на асфальт выпала книга.
- Что это? - док нагнулся и поднял альманах.
- Так, сувенир, - замялся Марти.
- Спортивная статистика за пятьдесят лет? - Браун пролистал книгу. - Ты, что, не мог подождать ещё пятнадцать лет?
Макфлай смущённо улыбнулся.
- Ну, док, я хотел узнать кое-какую информацию, - он лукаво подмигнул Брауну. - Мы могли бы сделать пару удачных ставок.
Доктор стал шумно возмущаться, потрясая альманахом:

Предыдущая страница 2 Следующая страница


Крэйг Шоу Гарднер - Назад в будущее 2

3 Крэйг Шоу Гарднер

- Марти, я не могу позволить, чтобы машина времени использовалась для обогащения! Или ты думаешь, что мы сможем показать человечеству его путь? Куда и как идти? Будет огромной ошибкой, если ты будешь что-то предсказывать и обещать! Может быть, ты и сможешь решить за всех глобальные проблемы. Но что тогда делать остальным?
- Док, у меня и в мыслях ничего такого не было, - стал понуро оправдываться Марти. - Просто хотел выиграть пару сотен долларов…
Док покачал головой:
- Я выброшу эту книгу в помойку!
Он уже занёс руку над тротуаром и тут же из-за угла выехала мусорная урна на колёсиках и, распахнув крышку, стала ждать, когда Браун выбросит в Неё книгу. Но док не успел сделать этого: в переулок, где осталась Дженнифер, въехала полицейская машина.
- О, чёрт! Полиция! - воскликнул Браун.
Он схватил Марти за руку и оттащил его в сторону. Осторожно выглянув из-за угла, Браун и Марти стали наблюдать за происходящим. Из машины вышли две молодые женщины в полицейской униформе. Они подошли к безмятежно спавшей Дженнифер и склонились над ней. Одна из полисменш достала из-за пояса небольшое устройство, размерами и формой напоминающее переносную рацию, и поднесла его к лицу девушки.
- Дженнифер Джей Макфлай, - сказала полицейская дама спустя несколько мгновений, - проживает по адресу: Хиллдейл, 36. Сорок семь лет.
- Да! - удивилась вторая, разглядывая спящую. - Она хорошо сохранилась.
Марти потащил доктора за рукав и прошептал:
- Как они все узнали?
- Они используют сенсорную идентификацию. Частота биоритмов человеческого организма, воспринимаемая сенсорами, не меняется в течение всей жизни. Очевидно, они приняли её за эту, сегодняшнюю Дженнифер.
- Чёрт побери!
Женщины-полицейские подняли Дженнифер и потащили в машину.
- Надо отвезти её домой. Наверное, она перегрелась на солнце.
Док стал усиленно тереть лоб, производя мысли.
- Они собираются её отвезти в твой будущий дом, - пробормотал он. - Надо обязательно забрать её оттуда и убираться в наш, 1985 год.
Марти ошеломлённо пробормотал:
- Вы сказали - мой дом? Значит, я сейчас тоже живу там?
Док взмахнул зажатым в руке спортивным альманахом:
- О, боже! Если Дженнифер из будущего увидится с Дженнифер из прошлого, может произойти катастрофа.
- Что вы хотите сказать?
Браун нахмурился и, размахивая альманахом, стал расхаживать по закоулку, словно университетский преподаватель.
- Существуют два возможных варианта. Первый - Дженнифер из будущего лицом к лицу встречается с Дженнифер из прошлого. Обе они, наверняка, упадут в обморок. Мы хватаем нашу Дженнифер и быстренько возвращаемся в прошлое.
Полицейский автомобиль поднялся в воздух и исчез в небе над городом. Док проводил его взглядом и продолжил:
- Вариант второй. Они встречаются и не падают в обморок. Тогда они общаются между собой. Создаётся временной парадокс, нарушается пространственно-временной континуум, начинается цепная реакция. Время и пространство захлёстываются в петлю в результате чего Вселенная разрушается. Вот тебе два сценария.
Марти обессиленно прислонился к стене. Доктор Браун на мгновение задумался.
- Сейчас около половины шестого. Скоро стемнеет. Нужно немедленно отправляться к тебе домой, в Хиллдейл. Мы должны перехватить Дженнифер, пока она не встретилась с собой. - Он повертел в руках книгу и добавил: - А это я выброшу здесь же. Я создал машину времени не для того, чтобы играть в азартные игры, а для того, чтобы путешествовать во времени.
Марти обречённо кивнул:
- Я знаю, док.
Он положил серебристый пакет следом за альманахом в пасть терпеливо ожидавшей своей добычи мусорной урны. Через несколько секунд машина времени уже поднималась в небо. Развернувшись, она полетела тем же курсом, что и несколько минут назад полицейский автомобиль.
Тотчас из-за угла дома, возле которого разговаривали Марти и док, вышел, опираясь на трость, Бэф Тоннен. Он вытащил из мусорной урны книгу, аккуратно положил её в пакет и направился к ближайшей стоянке такси.
- Значит, доктору Брауну, этому сумасшедшему, всё-таки удалось создать машину времени, - бормотал он по дороге.

Как всегда бывает осенью, в этот день стемнело быстро. Когда полицейский автомобиль остановился перед домом номер 36 в пригороде Хиллдейл, фонари едва освещали улицу, уставленную мусорными баками. Полисменши с опаской вышли из машины.
- Странный тут район. Хиллдейл.
- И освещение плохое.
- Да, ничего не видно.
Они вытащили из машины Дженнифер, которая попрежнему спала, и остановились перед входной дверью. Приложив большой палец правой руки Дженнифер к кнопке на дверном косяке, они подождали несколько секунд.
- Добро пожаловать домой, Дженнифер, - проскрипел бесстрастным голосом домашний компьютер, открывая дверь.
Полисменши провели начавшую приходить в себя девушку в гостиную и усадили на широкий диван. Заметив, что она удивлённо хлопает глазами, одна из полицейских сказала:
- Я - офицер Флоули, миссис Паркер. Извините за то, что вам пришлось прокатиться с нами. Сейчас вы отдохнёте у себя дома, а не на улице. Вам не стоит долго находиться на солнце.
Дженнифер удивлённо переспросила:
- На солнце?
- Да. И будьте поосторожнее в будущем.
- В будущем? - механически повторила девушка.
- Да. Всего доброго, миссис Макфлай. Полисменши ушли. Дженнифер очумело осмотрелась.
Она находилась в большой освещённой гостиной, уставленной непонятными приспособлениями. В окне виднелся освещённый ярким солнцем берег моря с кипарисами. Все тот же голос компьютера бесстрастно произнёс:
- Новый оконный видеоэкран. Прекрасные виды двадцать четыре часа в сутки. Сейчас вы находитесь на семнадцатом канале.
Дженнифер встала с дивана и, подойдя к окну, дотронулась пальцем до экрана.
- Будущее? Я в будущем? - прошептала Дженнифер.
В то время, как она стояла у экрана, по лестнице второго этажа прошла девушка в коротких шортах на, с выкрашенными в ярко-рыжий цвет волосами. Она не обратила внимания на Дженнифер. Девушка скрылась в одной из комнат второго этажа.
Дженнифер заметила на столе в гостиной несколько семейных фотографий и подошла к столу. Ошеломлённо глядя на свадебный снимок, она прошептала:
- Я была на свадьбе в этом ужасном подвенечном платье? О нет!
Дженнифер от испуга уронила фотографию, когда сверху раздался девичий голос:
- Мама, это ты там?
- Нужно бежать отсюда! - побормотала Дженнифер и бросилась к двери.
Но, как она ни искала, ручки на двери не оказалось. Хуже того - снаружи в дверь позвонили. Дженнифер в панике стала метаться по комнате, пытаясь найти укрытие. Увидев под лестницей полуприкрытую дверь, она нырнула за неё. Небольшое стеклянное окошко в кладовке, куда попала девушка, было закрыто алюминиевыми жалюзи. Дженнифер замерла за дверью, подсматривая за происходящим сквозь щели в жалюзи.
В дверь продолжали настойчиво звонить. Со второго этажа в прихожую спустилась рыжеволосая девушка, которая озабоченно огляделась по сторонам и снова крикнула:
- Мама, ты здесь?
Не дождавшись ответа, она открыла дверь.
- Бабушка Лоррейн! - воскликнула девушка с радостью. - А что с дедушкой Джорджем?
В дом вошла постаревшая мать Марти Макфлая, держа в руках маленький пакетик. Она превратилась в суетливую морщинистую старушку. Следом за ней в дом вошёл, вернее, влетел вниз головой Джордж Макфлай - эксцентричный старичок с длинной прядью волос на сильно полысевшей голове. Ноги его были пристёгнуты к висевшему в воздухе на высоте двух метров увеличенному варианту парящей доски.
- Да он опять вниз головой болтается, - сварливо сказала старушка Лоррейн.
- Дедуля, неужели тебе так удобно? - спросила девушка.
- Линда, я ещё сам не решил, - весело ответил Джордж.
Он завис посреди гостиной, вертясь в разные стороны. Дженнифер, находящаяся в кладовке, с ужасом поняла, что видит собственную дочь, которая встречает родителей Марти.
- Ужинать будете? - проскрипела Лоррейн. - Я на всех пиццу купила.
Линда поморщилась.
- Бабушка, который год ты покупаешь только пиццу? - недовольно сказала она. - Я, наверное, не буду есть.
- А я буду, я буду! - запищал, хлопая в ладоши, висевший в гостиной вниз головой Джордж Макфлай.

Немного задержавшись со стартом, машина времени доктора Брауна угодила в интенсивное вечернее движение часа пик. Сидевшему за рулём Брауну приходилось неотрывно следить за дорогой, чтобы не столкнуться с каким-нибудь одуревшим лихачом.
- Проклятое движение! - выругался Браун. - Мы можем не успеть.
Внезапно он прижал к носу свои непрозрачные очки и стал что-то разглядывать в них.
- Что случилось, док?
- Не знаю, Марти. Какое-то такси маячит в дисплее заднего вида. Похоже, что оно следует за нами.

Лоррейн взяла с кресла пульт управления оконным видеоэкраном и нажала на кнопку. Картинка на экране сменилась.
- Глазам своим не верю! - всплеснула руками старушка. - Это окно опять работает?
Линда кивнула:
- Если что-нибудь в нашем доме ломается, нужно всего-навсего назвать отца цыплёнком. Чтобы доказать обратное, он всё что угодно починит.
Чтобы увериться в том, что окно действительно работает, Лоррейн ещё несколько раз нажала на кнопки, а потом укоризненно покачала головой:
- Линда, твой отец очень не любит, когда его называют цыплёнком. Сколько раз мы слышали, как он выходит из себя, когда его так называют. Лет тридцать назад он попытался доказать, что это не так. Вот тогда и произошёл этот несчастный случай…
Дженнифер насторожилась. «Несчастный случай? - подумала она. - Какой несчастный случай?»

Машина времени прибыла на место. Когда автомобиль опустился на грязный асфальт, Марти выбрался наружу и оторопело посмотрел по сторонам.
- Это Хиллдейл? С ума сойти!
Перед ним простирался большой жилой район, освещённый кое-где светом уличных фонарей. В 1985 году этот район существовал только в замыслах архитекторов…
- Марти, мне надо найти Дженнифер, а ты оставайся здесь. Переоденешься и жди меня.
- А почему я не могу пойти? - обиженно спросил Макфлай.
- Потому что ты рискуешь встретиться с самим собой в будущем.
Марти кивнул:
- Ладно, док.
Браун, пригибаясь и виляя, побежал к дому, на заборе которого виднелся номер 36. Марти все ещё не мог прийти в себя:
- Хиллдейл? Ну надо же!
Он сел в машину и, не закрыв за собой дверь, и стал переодеваться. Увлечённый этим занятием, он не заметил, как в нескольких десятках метров сзади приземлилось такси, из которого стал выбираться дряхлый Бэф Тоннен. В руках он держал трость и серебристый полиэтиленовый пакет.
С Вас тысяча семьсот сорок четыре доллара, - сказал таксист, протягивая пассажиру чек. - И будьте осторожнее в этом районе.
Когда такси улетело, Бэф подобрался поближе к машине времени и затаился за кучей мусорных баков.

Чтобы лучше услышать, что говорит Лоррейн Макфлай, Дженнифер решила рискнуть. Когда Линда вместе с бабушкой и дедушкой отправилась на кухню, Дженнифер осторожно выбралась из кладовой и подошла к двери на кухню.
- Кстати, если бы не этот несчастный случай, - продолжала Лоррейн, - жизнь твоего отца могла бы сложиться по-иному. Когда этот парень обозвал его цыплёнком, Марти поехал с ним наперегонки на машине. Хорошо ещё, что он уцелел в этой аварии. Но, конечно, музыку пришлось оставить. Если бы не это, он не сидел бы потом целыми днями дома и не привык бы к тому, что за него все делают другие.
Дженнифер не услышала, как входная дверь за её спиной открылась.
- Добро пожаловать домой, Марти-младший, - сказал домашний компьютер.
Сын Марти прошёл мимо стоявшей к нему спиной Дженнифер, автоматически оценил её необычный наряд и сказал:
- Хорошие штаны, мам.
Дженнифер повезло: Марти-младший не стал задерживаться в прихожей, а сразу прошёл в свою комнату на первом этаже.
- «Мам»? - в ужасе повторила она, прячась за дверью кладовой.
Марти-младший вошёл в свою комнату и сразу бухнулся в кресло перед огромным экраном.
- Так, заставку снять, - распорядился он. - Каналы 18, 64, 78, 117, 264.
На экране стали одновременно транслироваться пять телевизионных каналов, мелькали кадры фантастического фильма, полицейского боевика, программы новостей, спортивных соревнований и музыкальной программы.
Прячась за дверью кладовой, Дженнифер снова услышала голос домашнего компьютера:
- Добро пожаловать домой, Марти.
Дженнифер вытянула шею, чтобы получше рассмотреть хозяина дома. В дом вошёл сильно постаревший и располневший Марти, в измятом сером костюме, выдававшем в нём мелкого служащего. В руке Марти держал небольшой чёрный чемоданчик.
- Эй, я дома! - прокричал он, вытирая в прихожей обувь.
Дженнифер едва не прослезилась, увидев, что сделали годы с её Марти. Голова его поседела, походка была усталой, глаза - погасшими, без блеска.
Когда никто не откликнулся на его возглас, Марти недовольно пробурчал:
- Где вы все?
Из прихожей Марти отправился в комнату сына, где тот отрешённо сидел перед экраном с наушниками на голове.
- Тебе не пора сменить программы? - спросил он Макфлая-младшего.
Тот никак не отреагировал на вопрос отца.

Марти переоделся и вышел из машины, оставив дверцу у места водителя открытой. Немного потоптавшисьна месте, он опрометчиво покинул машину и направился за собакой, которая шла по улице на поводке, однако без хозяина. Поводок, снабжённый каким-то светящимся в темноте электронным устройством, висел в воздухе - очевидно, на магнитной подушке.
Увидев, что машина времени осталась без присмотра, Бэф выбрался из своего укрытия и уселся в машину. Кряхтя и стеная, он кое-как засунул в кабину свою трость и захлопнул дверцу.
Марти даже не заметил, как машина времени тронулась с места и, снеся по дороге несколько мусорных баков, поднялась в воздух. Спустя несколько секунд дорога была пуста.
Марти в это время подходил к дому номер 36.

Когда вся семья собралась за вечерним столом, Лоррейн достала из маленького пакетика коричневый кругляш:
- А вот и пицца.
Висевший возле стола вниз головой Джордж захлопал в ладоши:
- Хочу, хочу!
- Подожди немного.
Лоррейн подошла к огромному кухонному комбайну, который заменял и плиту, и холодильник, и тостер, и кофеварку. Открыв одно из отделений комбайна, бабушка положила туда кругляш и сказала:
- Четвёртый уровень.
Через секунду после того, как она закрыла кругляш на подносе в кухонном комбайне, прозвенел звонок и на подносе из комбайна выехала большая дымящаяся пицца.
Джордж нетерпеливо потёр руки.
- Готово?
- Готово, готово. Дети, снимите головные телевизоры и ешьте.
Марти-младший и Линда взяли с подноса по куску дымящейся пиццы и, снова надев головные телевизоры, погрузились в созерцание телевизионных программ.
Марти-старший отрицательно покачал головой, глядя на ужин:
- Мама, я больше не могу видеть эту бесконечную пиццу.
Лоррейн сунула кусок пиццы зависшему вниз головой Джорджу.
- Я беспокоюсь из-за Дженнифер, - сказала она, неодобрительно глядя на попытки Джорджа справиться с пищей. - Почему она вовремя не пришла? Где она может быть?
Марти пожал плечами:
- Я не знаю, где она может быть. Мать с укоризной посмотрела на него:
- Напрасно ты так часто отпускаешь её одну. В гостиной раздался звонок.
- Марти, тебя вызывают. Он поднялся из-за стола:
- Ладно, заканчивайте ужин без меня. Марти уселся в гостиной перед экраном:
- Да, слушаю.
На экране появилось лицо Дугласа Ниддлза, который когда-то учился вместе с Марти в одной школе. Друзьями они никогда не были по той простой причине, что Ниддлз слыл обыкновенной шпаной. Правда, теперь им пришлось работать в одной фирме. Ниддлз жуликовато прищурился:

Предыдущая страница 3 Следующая страница


Крэйг Шоу Гарднер - Назад в будущее 2

Назад в будущее 2 4

- Привет, Макфлай. Как дела?
Услышав знакомый голос, Дженнифер вытянула шею.
- Ниддлз? - пробормотала она.
- Так как насчёт дельца, которое я тебе предложил? - спросил Ниддлз. - Согласен?
Марти отвернулся:
- Не знаю.
- Да ладно, - развязно сказал Ниддлз. - Это же так просто. Нечего бояться.
- Я не хочу, Ниддлз. Это противозаконно. Что со мной будет, если узнает шеф?
Ниддлз махнул рукой:
- Да ладно, он ничего не узнает. Возьми свою карточку, вставь её в приёмное устройство и - дело сделано.
Марти встал с кресла и повернулся спиной к экрану. Ниддлз, ухмыляясь, произнёс:
- Иначе мне никогда не придётся отделаться от мысли, что ты - цыплёнок…
Это сработало. Марти замер на мгновение, затем медленно повернулся и угрожающе произнёс:
- Никто не смеет называть меня цыплёнком, Ниддлз.
- Хорошо, - улыбнулся Ниддлз. - Докажи это. Марти решительно кивнул:
- Хорошо. Вот моя карточка.
Он открыл лежавший на столе чемоданчик со встроенным факсом и показал Ниддлзу карточку.
- Давай, - сказал тот. - Просканируй её. Макфлай вставил карточку в приёмное устройство:
- Все. Готово.
Ниддлз рассмеялся и, махнув рукой, исчез с экрана.
- Пока, Макфлай. Спасибо.
Марти ещё не успел спрятать карточку, как экран снова загорелся. На нём появилось лицо разъярённого японца.
- Макфлай!
Надпись, появившаяся внизу экрана, свидетельствовала о том, что с Марти разговаривает сам глава корпорации, господин Ито Фуджицу.
- Фуджицу-сан? - Марти попытался изогнуться в поклоне. - Коннитива!
- Макфлай! - грубо воскликнул президент. - Я только что увидел у себя на экране данные твоей карточки! Ты думал, что никто ничего не узнает? Все, Макфлай, тебе конец!
- Нет, нет, Фуджицу-сан! - взмолился Марти. - Это всё сделал не я, а Ниддлз!
- При твоём участии!
- Нет! Нет!
Японец презрительно поджал губы:
- Всё, что тебе сейчас остаётся, Макфлай, это прочитать мой факс! Ты уволен!
Экран погас.
- Клево… - мрачно произнёс Макфлай.
Тут же из всех приёмных устройств, которых оказалось необычайно много, полезли листы бумаги с надписью жирными буквами: «Ты уволен!»
- Только этого мне не хватало! - Марти схватился за голову.
Воспользовавшись тем, что в прихожей никого не было, Дженнифер выбралась из своего укрытия. Внезапно позади себя она услышала стук в окошко и голос дока:
- Дженнифер!
Она бросилась к окну, на ходу оторвав один из листков с надписью «Ты уволен!».
- Док! Как я рада видеть вас!
- Открой входную дверь, и я заберу тебя отсюда!
- Но там нет ручки, а я не знаю, как открыть. Доктор стал показывать пальцем на дверь:
- Приложи палец к кнопке на дверном косяке.
- К какой кнопке?
Она не успела ничего выяснить, потому что всклокоченная голова Брауна исчезла в окне столь же стремительно, как и появилась.

Марти хмуро тренькал на гитаре в своей комнате, когда из кухни донёсся крик Лоррейн:
- Марти! Марти! Я не понимаю, что это значит? Мать вошла в комнату, держа в руке листок бумаги с надписью: «Ты уволен!». Марти отложил гитару в сторону и поднялся в кресле, пытаясь успокоить Лоррейн.
- Мама, это шутка, понимаешь? Это у нас коллеги на работе так шутят, развлекаются. Не беспокойся!

Дженнифер, на свой страх и риск, решила пробраться к входной двери и попытаться её открыть. Но в тот момент, когда она протягивала руку к кнопке на дверном косяке, домашний компьютер сам открыл дверь.
- Добро пожаловать домой, Дженнифер!
Дверь распахнулась и на пороге в обнимку с несколькими бумажными пакетами появилась Дженнифер-старшая. Две Дженнифер встретились. Пристально посмотрев друг на друга, они сначала вытаращили глаза, потом истошно завопили и стали медленно оседать на пол, теряя сознание.
Выросший на пороге дома доктор Браун подхватил обмякшее тело Дженнифер-младшей и потащил девушку на улицу.

Марти по-прежнему дефилировал неподалёку от дома номер 36, когда машина времени вернулась. Неуверенно приземлившись, она застыла на том же месте, где и стояла прежде. Бэф открыл дверцу и с трудом выбрался наружу. Пытаясь вытащить свою трость, он сломал её набалдашник, который остался лежать на полу в машине. Издавая стоны и хватаясь за сердце, Тоннен с обломком трости в руке поковылял к мусорным бакам, чтобы скрыться за ними.
Марти увидел, как из темноты вынырнула фигура Брауна, который нёс на руках Дженнифер.
- Быстрее, помоги мне! - воскликнул док. Макфлай помог ему нести девушку.
- Как я и предполагал, они встретились и потеряли сознание, - задыхаясь от быстрого шага, произнёс Браун. - Теперь надо срочно убираться в 1985 год, а машину времени мне придётся уничтожить.
- Зачем? Вы же собирались продолжить свои путешествия во времени, док?
- Планы придётся забыть! - решительно ответил Браун. - Я не могу брать на себя такую ответственность перед цивилизацией. Неизвестно, в чьи руки может попасть машина времени. Пусть я не стану знаменитым героем - путешествия во времени таят в себе огромную опасность для Земли и, может быть, для всей Вселенной.
Они уложили Дженнифер на сиденье машины времени. Док покопался в ближайших мусорных баках в поисках пищевых отходов. Раздобыв несколько огрызков сухарей и банановых корок, Браун заправил ими систему ядерного синтеза и удовлетворённо потёр руки.
- Так. Топливо есть. Теперь нужно установить временную цепь на 26 октября 1985 года. Готово. Марти, следи за дисплеем.
Машина взмыла в воздух, разогналась до 88 миль и исчезла в четвёртом измерении.

Перемещение во времени произошло столь незаметно, что ещё несколько секунд после вспышки голубого света Марти и док не могли понять, где они находятся. Такое же тёмное небо, такие же огни города где-то внизу.
- Нам удалось? Мы вернулись? - недоуменно спросил Марти, придерживая лежавшую у него на плече Дженнифер.
Док пожал плечами. Но пролетевший в нескольких десятках метров над ними реактивный «Джамбо-джет» рассеял все сомнения. Док резко направил машину вниз.
- Да, вернулись, - облегчённо сказал он.
Они приземлились возле дома Дженнифер. Марти не обратил внимания, что пейзаж вокруг как-то неуловимо изменился. Улица была засыпана мусором, повсюду валялись автомобильные покрышки и обломки досок. Дома были обнесены заборами из колючей проволоки.
С помощью Брауна Марти перенёс девушку к её дому и положил на скамейку у входа.
- Я отвезу тебя домой, - сказал док. - Сейчас поздний вечер. Это хорошо, что все спят. Её никто не разбудит. А потом она проснётся, и ей покажется, что всё это было просто сном.
Марти с сомнением посмотрел на Дженнифер, которая свернулась калачиком на скамейке:
- А вдруг она проснётся прямо сейчас? Док отрицательно покачал головой:
- Не думаю. Сейчас она в глубоком шоке. Пусть отдохнёт. Ей это только на пользу. Пошли. Всё будет хорошо.
Док уверенно зашагал к машине. Марти подозрительно огляделся:
- Что-то я не помню решёток на окнах её дома… - пробормотал он.
На мгновение остановившись, он махнул рукой, отгоняя сомнения, и направился к машине.
Док привёз Марти прямо к дому. Когда Макфлай выбрался наружу, док высунулся из кабины:
- Если я понадоблюсь тебе, найдёшь меня в лаборатории.
Он захлопнул дверцу и уехал. Марти остался один на полутёмной грязной улице, которая совсем не была похожа на ту, где он привык жить. Озираясь по сторонам, Марти подошёл к дому и обнаружил рядом с ним высокий забор. Калитка в заборе была заперта на висячий замок. Марти недоуменно подёргал замок:
- Что за чёрт!
Не понимая, что происходит вокруг, Марти подкатил к забору валявшуюся неподалёку пустую бочку. Встав на неё, он перелез через забор и зашагал к дому, где не светилось ни одно окно.
Чтобы не будить родителей, Марти решил забраться в спальню на втором этаже как обычно - через навес над крыльцом. Осторожно подняв оконную раму, он перевалился через подоконник и упал на свою кровать.
Страшный визг заставил его отпрыгнуть в сторону. Кричала неизвестно откуда взявшаяся негритянка в ночном халате.
- Спасите! Помогите! - верещала она, вскочив на постели. - Убивают!
- Эй, эй, погодите! - закричал Марти, перепуганный не меньше, а, может быть, и больше. - Что вы делаете в моей постели?
Но негритянка вопила ещё сильнее:
- На помощь! Здесь белый!
Марти нащупал на стене выключатель и зажёг свет. Женщина натянула одеяло до подбородка и визжала, не переставая.
- Кто вы такая? - воскликнул Марти, пытаясь выяснить, куда он попал и что вообще происходит.
Но всё было напрасно. На крики в комнату ворвался здоровенный негр в трусах и майке. В руках он держал огромную бейсбольную биту. Размахивая битой, негр завопил:
- Ни с места! Марти отскочил в угол, к стоявшему там секретеру.
- Да в чём дело? Я же у себя дома!
- Я тебе сейчас покажу «дома»! - заорал негр и кинулся на Марти. намереваясь снести ему голову битой.
К счастью, у Макфлая был большой опыт по части разнообразных бит и дубин. Он резко нырнул в сторону, и негр разнёс в щепки половину секретера. Пока он выбирался из-под обломков, Марти метнулся к двери и завопил:
- Это ошибка! Это какая-то ошибка!
Негр снова схватил выпавшую биту и, замахнувшись, бросился на Марти:
- Я тебе покажу ошибку!
Марти выскочил из комнаты, растолкав толпившийся на лестнице выводок разнокалиберных чернокожих детей в ночных рубашках. В мгновение ока добежав до выходной двери, Макфлай бросился прочь из дома.
Потрясая битой, отец чёрного семейства выскочил на порог и закричал:
- Ты правильно делаешь, что уносишь ноги, засранец! В следующий раз тебе не удастся сделать это! Я семь лет живу в этом доме, и вы не сможете выжить меня отсюда!
Марти бежал по полутёмной улице туда, где был хоть какой-то свет. Хватая ртом воздух, он остановился у этого места. Свет шёл от двух горящих полицейских машин. Рядом с ними Марти рассмотрел на земле пятна крови и рваную одежду. Тяжело дыша, Макфлай побыстрее миновал это место и побежал к центру города.
Мимо него по дороге пронеслись с воем несколько патрульных полицейских автомобилей. Всё говорило о том, что преступность и насилие в городе бьют через край.
- Наверное, мы попали в какой-то другой год… - вымолвил Марти, проходя мимо погруженных во тьму домов.
Над крыльцом одного из домов Марти увидел свет и подошёл поближе. На пороге лежала свёрнутая в трубку газета. Парнишка вытер лившийся со лба ручьём пот и присел на крыльцо, развернув газету. Это был номер «Хилл-Вэлли Телеграф» за 26 октября 1985 года.
- Не может быть… - пробормотал он вполголоса.
Тут же он услышал у своего виска звук взводимого курка и ощутил кожей холодную сталь дула.
- Не двигайся! - угрожающе произнёс кто-то.
Стараясь не поворачивать головы, Марти скосил глаза и увидел рядом с собой… Стрикленда, школьного администратора.
- Так это ты, сукин сын, - злобно произнёс Стрикленд, - воруешь мои газеты?
Стрикленд был одет в толстый фланелевый халат, с плеча его свисала набитая патронами лента, а в руках он держал крупнокалиберный короткоствольный карабин. Дрожа от страха, Марти выронил газету и встал, подняв руки.
- Ми… мистер С-стрикленд, - едва выговаривая слова, молвил Марти, - это же я, Марти Макфлай. Я учусь в вашей школе.
Стрикленд ткнул ему в грудь стволом карабина.
- Я тебя никогда не видел раньше, бездельник! - грубо сказал он, разглядывая лицо юноши.
Марти почувствовал тень сомнения в голосе строгого администратора и ухватился за школьную тему.
- Пусть я бездельник, мистер Стрикленд, - дрожащим голосом произнёс он, - но вы должны помнить меня. Вы мне на прошлой неделе четыре предупреждения вынесли за опоздания.
Стрикленд подозрительно посмотрел на Марти.
- На прошлой неделе? Да ведь школу закрыли шесть лет назад!
Он отступил на шаг и направил ствол карабина вниз.
- Даю тебе шесть секунд! - крикнул он. - Если к тому времени ты не расскажешь, кто ты такой, я тебе ноги прострелю! Раз… два…
Чуть не плача, парнишка закричал:
- Я - Марти! Сам не понимаю, что творится вокруг! Шансов у него почти не оставалось. Но в этот моментраздался визг тормозов, остановившегося рядом с домом загруженного несколькими вооружёнными до зубов подростками открытого автомобиля.
- Эй, Стрикленд! - закричали они. - Лови пулю! Стрикленд рухнул на землю, прикрываясь карабином. Марти последовал его примеру, и не напрасно спустя мгновение бандиты открыли беспорядочный огонь по дому Стрикленда из всех видов оружия. Пули чиркали по стенам над головой Марти, который мечтал о том, чтобы врасти в землю. Медленно проехав мимо дома, подростки выпустили по дому весь боезапас и покинули улицу. Набрав скорость, их автомобиль скрылся в ночной тьме.
Стрикленд вскочил и выпустил вслед машине несколько картечин.
- Я вам покажу, бездельники!
Пока он был занят этим увлекательным делом, Марти бросился бежать сломя голову.

Марти прибежал к городской площади за считанные минуты. О том, что он оказался на месте, Марти догадался по тому, что под ногами валялась исковерканная вывеска. По улицам бродили толпы грязных, опустившихся людей, которые горланили пьяными голосами песни.
Оглядываясь в недоумении по сторонам, Марти наткнулся на Крысу, который копался в огромной мусорной куче рядом со своими собратьями из животного мира.
- Ты куда лезешь? - заорал Крыса, грубо отталкивая Марти. - Это моя помойка!
Марти брёл по улице мимо запущенного здания мэрии с остановившимися часами. Над площадью стоял рёв мотоциклетных двигателей. Толпы рокеров разъезжали перед огромным, неведомо откуда взявшимся зданием по другую сторону площади. Оттуда доносился грохот музыки, лился нестерпимо яркий свет.
Протолкавшись между пьяными проститутками и бродягами, Марти подошёл к зданию и остановился, разинув рот. Над широко распахнутыми входными дверями висел огромный портрет Бэфа Тоннена, а чуть ниже - неоновая вывеска: «Рай наслаждений». Вершину тридцатиэтажной громадины венчала ещё одна неоновая вывеска: «Бэф».
Марти услышал позади себя какой-то грохот и оглянулся. По улице проехал гусеничный бронетранспортёр, на котором громоздились вооружённые люди. Неподалёку от мэрии Марти заметил ещё одно здание с такой же вывеской, «Бэф». Судя по надписи под вывеской, это был завод по переработке и утилизации токсичных отходов. Из возвышавшейся над зданием завода огромной трубы валил рыжий дым.
Марти подошёл ближе ко входу в «Рай наслаждений». Рядом со входом он заметил ещё одну дверь, над которой горела ярко-оранжевым цветом надпись: «Музей Бэфа Тоннена». Возле двери стоял большой телевизионный монитор, с которого на Марти смотрело улыбающееся, хотя и обрюзгшее, лицо Бэфа с сигарой во рту.
Макфлай вздрогнул, когда неожиданно из динамиков над дверью раздался громкий голос:
- Добро пожаловать в музей Бэфа Тоннена, первого гражданина Хилл-Вэлли и самого удачливого человека Америки! Первый и единственный Бэф Тоннен - человек из легенды! Кто же он на самом деле? В нашем музее вы узнаете, как Бэф Тоннен стал одним из самых богатых и могущественных людей Америки! Вы узнаете потрясающую историю его семьи, которая ведёт начало от его дедушки Бэффорда Тоннена!
На мониторе появилось изображение бородатого упыря с револьвером в руках.
- Его звали самым скорострельным человеком Дикого Запада! Вы узнаете, как Бэф начал свою карьеру с первой победы!
На экране вместо далёкого предка Бэфа появилась фотография самого Бэфа в ещё юном возрасте. С улыбкой на лице, он демонстрировал журналистам несколько толстых пачек банкнот.
- Удачная ставка на скачках в день своего рождения принесла ему первый миллион! Но на этом дело не кончилось! Бэф снова выиграл крупную сумму! Газетчики прозвали его самым везучим человеком на Земле! Выигранные деньги Бэф удачно вложил, основав собственную фирму «Бэф Компани». Его предприятие занялось весьма прибыльным делом - утилизацией токсичных отходов. Так Бэф ещё более увеличил свои капиталы! А шесть лет назад, в 1979 году, Бэф добилсялегализации азартных игр! Он построил в Хилл-Вэлли великолепное здание отеля с казино!
На экране появились кадры, рассказывающие об открытии «Рая наслаждений». Попыхивая сигарой, Тоннен говорил в камеру:
- Всё, что я хочу сказать - боже, благослови Америку!
Разинув рот, Марти слушал историю восхождения Бэфа к вершинам успеха. В это время за его спиной остановился полисмен и, оглядев Марти с ног до головы, что-то передал по рации.
Ещё более ужасным было то, что Марти услышал спустя несколько мгновений.
- Бэф долго искал подругу жизни, - здесь на экране прошла череда снимков, изображающих Бэфа вместе с Мэрилин Монро, Жаклин Кеннеди и с ещё несколькими самыми красивыми женщинами Америки. - Ему нужна была настоящая любовь. И в 1973 году он воплотил свою мечту в жизнь! Бэф женился на своей однокласснице Лоррейн Макфлай!
У Марти похолодело внутри, когда он увидел, как Бэф с торжествующей улыбкой выходит из церкви рука об руку с его матерью. Бэф плотоядно засмеялся в камеры и со словами «Она просто очаровашка!» впился в губы отворачивающейся от него Лоррейн.
- Нет! Нет! - завопил Марти, хватаясь за голову. Он отступил на шаг назад и наткнулся на Сэрда, Мэтча и Терри - давних дружков Бэфа. Они постарели, погрузнели и были одеты в солидные костюмы, но их повадки и ухмылки говорили о том, что они остались такой же шпаной, как были и прежде. Мэтч схватил Марти за руку:
- Постой, парень!
- Что вам нужно? - испуганно произнёс Марти. Мэтч ухмыльнулся:
- Нам нужно побыстрее наставить тебя на путь истинный!

Предыдущая страница 4 Следующая страница


Крэйг Шоу Гарднер - Назад в будущее 2

5 Крэйг Шоу Гарднер

Сэрд ударил Марти сзади по голове небольшой резиновой дубинкой. Глаза парнишки закатились, и он упал без чувств в руки дружков Бэфа.
Когда Марти открыл глаза, вокруг было темно. Марти пощупал большую шишку на затылке и поморщился от боли. Он лежал в постели, под тонким одеялом, в какой-то большой комнате. Неподалёку были слышны чьи-то шаги.
- Мам? Мама, это ты? - спросил Марти слабым голосом. - Что со мной?
В ответ он услышал голос Лоррейн:
- Успокойся, Марти. Всё в порядке. Ты немного поспал.
Марти вытер покрывшийся потом лоб.
- Мама, ты не представляешь, какой кошмарный сон мне приснился…
Лоррейн подошла ближе.
- Все уже позади, - ласково сказала она. - Ты снова находишься на своём двадцать седьмом этаже.
Марти вскочил на кровати.
- Что?! - завопил он. - На двадцать седьмом этаже?
Лоррейн включила свет, и Марти увидел, где он находится. Это была огромная комната, занимавшая целый этаж небоскрёба. Марти лежал на широком кожаном диване, а его мать, одетая в длинное вечернее платье с блёстками, возилась у стойки небольшого бара. Когда она повернулась к Марти, тот едва не упал с дивана. Его мать, покрытая невероятно большим количеством грима и увешанная драгоценностями, обзавелась такой огромной грудью, что Марти смущённо закрыл глаза. Стараясь не смотреть на неё, Марти пробормотал:
- Мама, это ты?
Она налила себе в стакан порцию виски и, отпивая на ходу, подошла к сыну. Походка её свидетельствовала о том, что она уже немало выпила.
- Я, Марти, а кто же ещё? - ответила Лоррейн, останавливаясь перед сыном. - С тобой всё в порядке?
Марти стал лихорадочно тереть виски.
- Со мной всё в порядке, - неуверенно произнёс он. - Но ты… ты… такая… - он замялся, подыскивая нужное слово, - … такая большая…
Лоррейн словно не услышала этих слов сына. Беспрерывно прикладываясь к стакану, она вернулась к стойке.
- Ты не голоден, Марти? Я сейчас вызову прислугу.
- Прислугу?
Она взяла со стойки небольшой кнопочный телефон и, неуверенно тыкая пальцем в кнопки, стала набирать номер. В этот момент за дверью комнаты раздался истошный вопль:
- Лоррейн!
Марти мгновенно узнал истерический голос Бэфа.
- Боже, это твой отец! - испуганно произнесла Лоррейн, бросая телефон.
Дверь комнаты распахнулась и туда ворвался Бэф в сопровождении своих дружков - Терри, Мэтча и Сэрда. Бэф, одетый как мелкий сутенёр - костюм с выпущенным наверх воротником красной рубашки, остроносые ботинки - выглядел ещё более отвратительно, чем в годы своей юности. Он располнел, отпустил баки и полысел. Размахивая зажатой в руке сигарой, он направился к Марти.
- Я тебе покажу, сукин сын! - визгливо закричал он. - Ты мне сейчас за все ответишь! Где ты шляешься?
Марти непонимающе хлопал глазами. Бэф повернулся к Лоррейн:
- А ты что за мать такая? Не можешь за сыном присмотреть! Почему я всегда должен думать за всех вас?
Лоррейн демонстративно отвернулась, глотая спиртное из стакана большими глотками. Нервно отшвырнув стакан в сторону, она вызывающе воскликнула:
- Какого чёрта ты кричишь на меня? Думаешь, что, если содержишь нас, можешь не давать детям жить?
Бэф громко загоготал.
- Прекрасно! Только Марти твой сын, и я буду рад не заботиться о нём!
- Прекрасно, Бэф! - едва сдерживая слёзы, закричала Лоррейн. - Я так больше не могу!
Тоннен подошёл к Марти, съёжившемуся от страха на диване, и ткнул в него пальцем.
- Ты только посмотри на этого засранца! Он такая же задница, каким был его отец!
Лоррейн с презрением посмотрела на Бэфа.
- Не смей так говорить про Джорджа! - гневно воскликнула она. - Тебе никогда не стать таким мужиком, как он!
Бэф разъярённо подскочил к ней и, схватив за плечо, швырнул на пол. Увидев такое издевательство над матерью, Марти с кулаками бросился на Бэфа.
- Негодяй! Не смей трогать её!
Лоррейн лежала на полу, держась за ушибленное колено, и плакала.
- Бэф, ты свинья…
Но Марти не удалось добраться до Бэфа - его схватили за руки Мэтч и Терри. Бэф сунул сигарету в рот и, ухмыляясь, подошёл к Марти.
- Что, сынок, перечить мне вздумал? - сквозь зубы процедил он.
Он размахнулся и ударил Марти в живот. Тот, закашлявшись, согнулся. Лоррейн кое-как поднялась с пола и, сильно хромая из-за ушибленного колена, направилась к выходу.
- Все, Бэф! - крикнула она. - Мне надоело! Я ухожу!
- Давай, давай, иди! - крикнул ей вслед Бэф. - Только прежде подумай, кто купил тебе все эти платья, драгоценности, целый арсенал косметики!
Лоррейн остановилась и, обернувшись, стала срывать с себя украшения:
- Если тебе это нужно, можешь забрать себе! Бэф перешёл на угрожающий тон.
- Хорошо, Лоррейн! Можешь выйти за эту дверь и уйти! Я не буду тебя задерживать! Но я сделаю кое-что для твоих детей.
- Ты не посмеешь! ||| Бэф ухмыльнулся:
- Ещё как посмею. Я начну с твоей дочери Синтии. Суду будет предоставлена моя версия ограбления, которое произошло на прошлой неделе. Разумеется, она сядет в тюрьму, сядет первой. Потом в один прекрасный день в такую же камеру засадят её старшего братца Дэвида. Марти тоже долго не продержится на свободе!
Вся замечательная счастливая семейка окажется за решёткой, подобно твоему братцу Джоуи!
Лоррейн внезапно замерла и опустила голову.
- Ладно, твоя взяла, - произнесла она упавшим голосом. - Я остаюсь.
Бэф победоносно улыбнулся и в сопровождении дружков направился к выходу. Марти без сил упал на диван.
- А ты, - обернувшись, крикнул ему Бэф, - ещё получишь своё! Я вернусь через час, так что постарайся не попадаться мне на глаза!
Когда дверь за ним захлопнулась, Лоррейн медленно подошла к Марти и присела рядом с ним. Устало опустив голову, она тихо сказала:
- Бэф был прав. Я ошиблась.
- Мама, что ты говоришь?
Стараясь не смотреть в глаза сыну, она вымолвила:
- Я не подумала о том, что он мой муж, что он заботится обо всех нас. Ты должен относиться к нему с почтением.
- С почтением! - возмущённо воскликнул Марти. - Твой муж? Да как он может быть твоим мужем? Как он может быть моим отцом?
Она наклонилась над ним и пощупала лоб.
- Ты хорошо себя чувствуешь? Марти подскочил, размахивая руками.
- Нет! Нет! - закричал он. - Я плохо себя чувствую! Я никак не могу понять, что здесь творится! Мама, может быть, ты можешь дать мне простой ответ?
Она озабоченно посмотрела на Марти:
- Наверное, ты слишком переутомился в последнее время…
Он подскочил к матери:
- Мама, скажи мне только одно - где мой отец? Где Джордж Макфлай?
Лоррейн тяжело вздохнула и покачала головой:
- Ты действительно переутомился, если не помнишь этого. Марти, твой отец Джордж Макфлай находится там же, где и последние двенадцать лет - на кладбище Оук-Парк…
Марти бежал по городу, не разбирая дороги. Кладбище Оук-Парк находилось за городской чертой, неподалёку от района Риверсайд, где когда-то жил доктор Браун.
Не обращая внимания на холодный дождь, сыпавшийся с полуночного неба, Марти пробирался между могилами, освещая надгробия тонким лучом карманного фонарика. Вот… Марти как вкопанный застыл перед невысоким могильным камнем, на котором были выбиты слова: «Джордж Дуглас Макфлай. 1938-1973. Да хранит бог его душу».
Марти не смог сдержать хлынувшие из глаз слезы.
- Нет… Нет, не может быть! Это невозможно! - закричал он, поднимая голову к небесам. - Господи!
Он опустился на колени, бессильно повторяя:
- Это невозможно… невозможно…
Внезапно позади себя Марти услышал знакомый голос.
- Боюсь, что это возможно, Марти… - мрачно произнёс Браун.
Марти обернулся:
- Док? Что вы здесь делаете?
Браун подошёл ближе и остановился перед надгробием. Хмуро прочитав надпись на могильном камне, он опустился на землю рядом с Марти.
- Когда я узнал про то, что случилось с твоим отцом, я понял, что найду тебя здесь.
Размазывая по щекам слезы, Марти произнёс:
- Как же это могло произойти, док?

Док отвёз Марти к себе домой, попросив подождать. Лаборатория Брауна пребывала в плачевном состоянии. Крыша сильно прохудилась и под струи льющейся с потолка воды пришлось подставить всю имеющуюся в доме посуду. Сквозь широченные щели в стенах в дом врывался холодный ветер, разносивший по комнатам обрывки бумаг. Входная дверь, скрипя, покачивалась на дверных петлях. Эйнштейн, поджав хвост, бродил из угла в угол, пытаясь найти место потеплее.
Браун вернулся через несколько минут с несколькимиподшивками «Хилл-Вэлли Телеграф». Он положил газеты на расшатавшийся столик.
- Когда я увидел, что здесь происходит, то решил, что сошёл с ума, - сказал док. - Но потом мне стало понятно, что бред не может быть таким явным. Надо посмотреть старые газеты.
Марти пролистал подшивку за 1973 год. В номере за 15 марта он увидел на первой странице портрет своего отца и заголовок статьи - «Джордж Макфлай убит». В подзаголовке было написано: «Известный писатель найден мёртвым». Марти едва сдержался, чтобы не расплакаться снова. Он растерянно переводил взгляд с газеты на Брауна.
- Как же это могло случиться, док? - дрожащим голосом спросил парнишка. Ведь Хилл-Вэлли превратился в какой-то ад…
- Нет, в аду немного получше, - мрачно пошутил док.
Эйнштейн жалобно заскулил, угодив под струю воды, лившуюся с потолка.
- О, чёрт! - воскликнул доктор. - Эйни! Прости, я забыл о тебе!
Он стал копаться в валявшемся под столом мусоре, затем достал Оттуда корзинку с подстилкой и устроил там собаку. В это время Марти жадно глотал газетные сообщения о смерти Джорджа Макфлая, который был обнаружен в своём доме с пулевым ранением в голову.
- Док, что же произошло? - спросил он, отрываясь от газеты.
- По-видимому, пространственно-временной континуум разрушился в своей нормальной последовательности и образовался в новой, субреальной реальности.
Марти недоуменно посмотрел на Брауна:
- Пожалуйста, объясните нормальным человеческим языком, док.
Браун поднял с пола грифельную доску, вынул из кармана неизвестно как попавший туда мелок и стал рисовать прямую линию, в одной из точек разделившуюся пополам и продолжившуюся как две параллельные линии.
- Смотри, Марти, я постараюсь как можно прощепроиллюстрировать это. Видишь эту прямую линию? Так можно показать нашу историю. В начале - 1955 год, посередине - 1985 год, дальше - будущее. И вот временная линия где-то в прошлом резко ответвляется и, проходя параллельно, создаёт свой 1985 год. В этом году все живут в иной реальности.
- Но я не понимаю, почему.
- Сейчас поймёшь.
Док бросился к стоявшей во дворе машине времени и вернулся, держа в руке небольшой серебристый пакет.
- Узнаешь? Помнишь - это пакет от альманаха спортивной статистики. Я узнал его потому, что в нём остался чек. Я нашёл его в машине времени вместе с этим, - он достал из кармана обломок трости с набалдашником в виде львиной головы.
Марти повертел в руках деревяшку:
- Я знаю, что это. Доктор, это набалдашник трости Бэфа, того старика Бэфа, из будущего.
- Он был в машине времени со спортивным альманахом, - констатировал Браун. - Понимаешь, Бэф из будущего взял этот альманах, украл у нас машину времени и перенёсся назад. Очевидно, он передал этот альманах самому себе в какой-то точке прошлого.
- Вы так думаете? - с сомнением спросил Марти.
- Я знаю это абсолютно точно! - торжествующе возвестил изобретатель. - Сейчас ты убедишься в этом.
Он сунул Марти номер «Хилл-Вэлли Телеграф» за 1958 год, где под заголовком «Житель Хилл-Вэлли выиграл на скачках миллион» была помещена фотография Бэфа с пачкой банкнот в руках.
- Посмотри, что у него в кармане. Видишь, он выиграл свой первый миллион на скачках в 1958 году. Ему трудно было не выиграть, поскольку он знал, какая лошадь придёт первой. И так он изменил свою судьбу. Вот лупа, взгляни.
Марти увидел на снимке краешек обложки, торчавшей из его внутреннего кармана - «1950-2000».
- Черт! Альманах спортивной статистики! - выругался Марти. - Сукин сын! Он украл мою идею. Он наверняка подслушал то, о чём я говорил.
Марти сокрушённо покачал головой:
- Док, это моя вина… Если бы я не купил эту проклятую книжку, ничего бы не произошло. Это все из-за меня…
Браун покачал головой, мрачно глядя на снимок.
- Все это уже в прошлом…
- Вы имеете в виду - в будущем?
- Неважно, - док рассеянно махнул рукой. - Видишь, в чём заключается опасность путешествия во времени. Именно поэтому я и хотел уничтожить машину времени.
- Послушайте, док, ведь мы можем вернуться в будущее и помешать Бэфу украсть у меня альманах, - горячо заговорил Марти. - Ведь мы можем сделать это. Машина времени исправна, горючее есть…
Док удручённо покачал головой:
- Нет, Марти, не можем. Если мы вернёмся в будущее из нынешнего восемьдесят пятого года, мы окажемся в другой реальности. В той реальности, где Бэф Тоннен богат и могуществен, женат на твоей матери и где со мной произойдёт вот что.
Он сунул Марти газету, на первой странице которой красовался заголовок - «Доктор Браун помещён в психиатрическую лечебницу» и снимок, на котором два дюжих молодца в белых халатах уводили завёрнутого в смирительную рубашку изобретателя. Подзаголовок был ещё более красноречивым - «Местный изобретатель признан сумасшедшим». Дата на газете - 20 марта 1973 года - говорила о том, что доктор Браун и Джордж Макфлай стали жертвами спланированных акций.
- Нет! - потрясая газетой, воскликнул док. - Наш единственный шанс - восстановить настоящее в прошлом, в той точке времени, где оно ответвляется. Тогда мы сможем восстановить историю такой, какой мы её помним. Но для этого нужно знать точную дату - когда это произошло, и подробности - как и где этот негодяй, молодой Бэф, получил альманах.
Марти сжал губы:
- Я спрошу его самого об этом.

Бэф развлекался тем, что, сидя в своей огромнойкомнате на тридцатом этаже, смотрел фильмы о Диком Западе. На особенно интересном моменте ленты «За пригоршню долларов», когда герой Клинта Иствуда перехитрил своего противника, надев под пончо чугунную печную заслонку, экран телевизора погас.
- Что такое?
В двери, держа пульт, словно револьвер, стоял Марти Макфлай.
- Ты что здесь делаешь? - зарычал Бэф. - Я запретил пускать сюда кого бы то ни было.
- Нам надо поговорить, Бэф, - решительно сказал Марти.
- Считай, что денег от меня ты больше не получишь, - угрожающе произнёс Тоннен.
Марти засмеялся.
- Нет, речь пойдёт не о деньгах, - тут он замедлил речь и каждое следующее слово произнёс медленно и чётко: - Большой спортивный альманах.
Бэф изменился в лице и исподлобья посмотрел на Марти.
- Что ж, пошли.
Он направился к скрытой в стене двери, которая вела в его личный кабинет.
- Иди за мной.
Марти последовал за Бэфом, который остановился возле стола.
- Садись.
Марти уселся в кресло напротив стола.
- Как ты узнал про эту книгу? - мрачно спросил Бэф.
- Сначала расскажи мне, когда, где и как ты получил её, - вызывающе ответил Марти.
К его удивлению, Бэф не стал скрывать подробностей.
- Двенадцатого ноября 1955 года - вот когда всё это произошло, - начал он.
- Двенадцатого ноября пятьдесят пятого?! - изумлённо воскликнул Марти. - В тот день, когда я перенёсся… э-э… когда в городе была ужасная гроза и молния разрушила городские часы?
Бэф ухмыльнулся:
- Ты знаешь историю города. Это очень хорошо.

Предыдущая страница 5 Следующая страница


Крэйг Шоу Гарднер - Назад в будущее 2

Назад в будущее 2 6

Продолжая говорить, он полез в стол, вынул из потайного ящичка ключи повернулся к стене. Он сдвинул висевшую за его спиной картину и открыл ключом дверцу маленького сейфа.
- Я никогда не забуду эту субботу. Утром я забрал машину из ремонта. За несколько дней до этого, обгоняя фургон, я повредил дверцу автомобиля.
Марти скептически произнёс:
- Насколько мне известно, ты врезался в грузовик с навозом.
Бэф насторожился:
- Откуда ты знаешь про это? Марти сделал безразличный вид:
- Ну… отец мне рассказывал… когда был жив. Бэф достал из сейфа небольшую коробку из тисненогокартона и поставил её перед собой на стол.
- Так вот. Я собрался ехать по своим делам, но вдруг увидел, что в моей машине сидит какой-то старик. Он представился моим дальним родственником. Я так никогда и не узнал, кем же он мне приходится. Он спросил, хочу ли я быть богатым. Я ответил утвердительно.
Бэф открыл коробку и бережно достал оттуда книгу в яркой суперобложке. «Альманах. Спортивные результаты за пятьдесят лет. 1950-2000». Марти вытянул шею, разглядывая книгу.
- И тогда он оставил мне эту книжку и сказал, что в ней находятся все спортивные результаты до конца века. Всё, что надо, - просто поставить на победителя.
Марти потянулся рукой к книге, но Бэф убрал её в коробку, которую положил обратно в сейф. Закрыв дверцу сейфа, Тоннен спрятал ключ и уселся в кресло за столом.
- Тогда я спросил - в чём уловка? - продолжил он. - Старик ответил, что в этом нет никакой уловки и что это должно остаться тайной. Потом он исчез, и я больше никогда не видел его.
Пока Бэф возился с сейфом и книгой, Марти машинально сунул себе в карман тонкую упаковку спичек с фирменным значком компании Бэфа.
- Но старик сказал мне ещё кое-что. Он предупредил меня, что однажды сумасшедший старик, возомнивший себя великим изобретателем, или мальчишка лет шестнадцати спросит меня об этой книге. Именно этого я и опасался.
Бэф полез в карман и достал небольшой револьвер тридцать восьмого калибра. Щёлкнув курком, он направил оружие на Марти и засмеялся.
- Смешно. Я никогда не думал, что это будешь ты, - он стал вытягивать руку, целясь в голову Марти.
Времени на раздумье не оставалось. Марти ткнул пальцем в стену позади Бэфа:
- Эй, смотри, что там?
Тоннен на секунду отвлёкся. Этого хватило, чтобы Марти успел схватить со стола маленькую пепельницу с острыми краями и швырнуть её в Бэфа. Тот еле увернулся от просвистевшего над ухом снаряда. Пепельница вонзилась в спинку кресла, в котором сидел Бэф. Воспользовавшись удобным моментом, Марти бросился бежать. Несколько выстрелов подряд раздались, когда Марти был уже в дверях комнаты.
Парнишка выскочил из кабинета и побежал по направлению к лестнице. Ещё пара пуль просвистела у над его головой, впившись в дверной косяк. Пригибаясь, Марти выбежал на лестницу и бросился вверх, на крышу здания. Вслед ему раздался крик Бэфа:
- Сейчас ты умрёшь, сукин сын!
Марти выбрался на крышу и в растерянности остановился у края крыши небоскрёба. Дальше бежать было некуда. - Бэф выбежал на крышу и, тяжело дыша, направил на юношу револьвер.
- Ну, давай, парень, прыгай вниз! - ухмыляясь, крикнул Тоннен. - Самоубийство будет хорошей версией!
Марти стоял на краю крыши, с ужасом глядя вниз.
- А как же полиция? - спросил он, стараясь затянуть время. - Они определят, что пуля была выпущена из твоего револьвера.
Бэф рассмеялся, обнажив жёлтые зубы.
- Ха-ха-ха! Кретин! Здесь вся полиция принадлежит мне! Они же не смогли определить, из какого револьвера была выпущена пуля, убившая твоего отца!
- Мерзавец!
Бэф подошёл ближе, не сводя револьвера с Марти.
- Не надейся на справедливость! - сказал он. - Счастливого полёта! Это говорит тебе мой револьвер!
Он прицелился, но Марти, не дожидаясь выстрела, прыгнул вниз. Бэф опешил. Не веря своим глазам, он посмотрел на револьвер и рассмеялся:
- Ну и идиот!
Чтобы убедиться в том, что его враг покончил с собой, Бэф подошёл к краю крыши… и остолбенел. Марти медленно поднимался вверх, стоя на капоте висевшего в воздухе автомобиля.
- Что за чёрт! - изумлённо произнёс Бэф.
Пока он осмысливал ситуацию, машина поднялась выше. Сидевший, за рулём доктор Браун резко распахнул дверцу и врезал ею по зубам Тоннена. От столь сильного и неожиданного удара Бэф грохнулся на крышу, потеряв сознание. Пистолет выпал из его руки.
- Отличный удар, док! - радостно воскликнул Марти.
Машина зависла над крышей. Марти спрыгнул с капота вниз и забрался в кабину автомобиля.
- Я все выяснил. Мы должны вернуться в 1955 год! Доктор удивлённо вытаращил глаза:
- Невероятно! Ты молодец!
Набирая скорость, машина времени полетела над мрачным притихшим Хилл-Вэлли.

- Двенадцатое ноября 1955 года? - переспросил Браун.
- Именно! - подтвердил Марти. - Двенадцатое ноября 1955 года.
Изобретатель почесал лоб:
- Не представляю себе, как он мог выбрать такую дату… Нет, конечно! Ему даже не пришлось выбирать её. Ведь она была на индикаторе нашего предыдущего пункта назначения во времени. Однако этот день очень опасен. Он содержит в себе наибольшую вероятность пространственных столкновений. Могут произойти непредвиденные изменения во всей временной структуре.
Бортовой компьютер машины времени вдруг началмигать. На верхнем индикаторе, где был обозначен пункт назначения во времени - 12 ноября 1955 года, появилась другая дата - 1 января 1885 года. Браун недоуменно посмотрел на индикатор и постучал ладонью по боковой крышке компьютера. После нескольких беспорядочных вспышек компьютер снова заработал и на индикаторе появилась правильная дата.
- Проклятие! - выругался док. - Надо будет починить компьютер.
Он ещё немного повозился с торчавшими из компьютера в разные стороны проводками и махнул рукой:
- Ладно, чёрт с ним, включаем временную цепь. Марти беспокойно заёрзал на месте.
- Подождите, док! Как это - включаем временную цепь? А что же будет с Дженнифер, с моей матерью? Мы ведь не можем оставить их?
Браун недовольно поморщился, но спустя секунду лицо его повеселело.
- Успокойся, Марти! Если мы сможем восстановить пространственный континуум, то этот уродливый восемьдесят пятый год превратится в нормальный восемьдесят пятый, где все жили нормально. Потом мы вернёмся в нормальный две тысячи пятнадцатый год и заберём Дженнифер оттуда. И ни у кого не останется воспоминаний о том ужасном месте, где мы сейчас находимся.
Марти с сомнением покачал головой:
- Док, а вдруг нам это не удастся? Браун улыбнулся:
- Нет, у нас всё должно получиться.
Он включил циркулятор временной цепи и нажал педаль газа. Спустя несколько мгновений автомобиль покрылся бликами голубого пламени и исчез в четвёртом измерении.

Машина времени медленно опустилась на границе участка фермера Пибоди, за большим рекламным щитом. Марти выбрался из автомобиля первым и глубоко вдохнул чистый воздух.
- Клево! - радостно произнёс он. - Такое ощущение, что я здесь был только вчера.
Док вышел из машины и посмотрел на начинающий светлеть горизонт.
- Был, Марти, - озабоченно сказал он. - Было бы удивительно, если бы это было не так. Ладно, восход солнца через двадцать две минуты. Слушай, что тебе нужно сделать. Ты пойдёшь в город, найдёшь Бэфа и будешь следить за ним. Сегодня, в какой-то момент времени старый Бэф найдёт молодого Бэфа и отдаст ему Альманах спортивной статистики. Ты должен сделать так, чтобы этого не произошло. И ещё - нужно не допустить того, чтобы молодой Бэф запомнил хотя бы одну строчку из этого альманаха. Только так можно сохранить и восстановить будущее, наш восемьдесят пятый год. Как только старый Бэф уйдёт, хватай альманах и возвращайся. Помни: только от этого зависит наше будущее.
Марти кивнул:
- Разумеется, док.
Браун достал из машины баул с вещами. Поставив его на капот, док стал доставать его содержимое и передавать Марти.
- Я тут кое-что приготовил для того, чтобы мы могли постоянно поддерживать контакт. Держи. Вот портативный бинокль и рация. Пользоваться ими проще простого. Идти вдвоём мы не можем - вдруг кто-нибудь украдёт машину времени. И, кроме того, я могу случайно встретиться с самим собой. Здесь два меня и два тебя. Другой я - это доктор Эммет Браун, который живёт в 1955 году. Другой ты - это тот Марти Макфлай, который улетит сегодня назад, в свой 1985 год. Молния ударит в часы поздно вечером, а до этого времени ты не должен встретиться с самим собой другим.
Браун вытащил из машины небольшой чемоданчик и стал копаться в бланкнотах.
- Я дам тебе немного денег. Так, какие же здесь из пятьдесят пятого? Мне пришлось приложить немало усилий, чтобы собрать эту коллекцию. Вот, держи сотню, купишь себе другую одежду, чтобы не выделяться.
Марти сунул деньги в карман джинсов и зашагал поузкой дороге, которая соединяла владения фермера Пибоди с городом Хилл-Вэлли.

Перед тем, как заняться слежкой за Бэфом, Марти посетил одну из лавочек, торговавших одеждой, и выбрал себе незаметное одеяние - короткую кожаную куртку, шляпу и чёрные очки. В этом наряде он выглядел пугалом среди местных жителей, которые недоуменно оглядывались, когда Марти проходил по улице.
Кое-как добравшись до дома Бэфа, Марти устроился у сарая на противоположной стороне улицы и стал терпеливо наблюдать за владениями Тоннена. Прошёл уже час, но Бэфа все ещё не было видно. Марти решил связаться с Брауном. Он вытащил из-за пазухи рацию и нажал на единственную кнопку.
- Док, вызывает Марти.
- Я слушаю, - откликнулся Браун. - Марти, где ты?
- Я у дома Бэфа. Не знаю только, на месте он или нет. Погодите, док, похоже, что он здесь.
В доме открылась дверь и на пороге показался Бэф. Тут же Марти услышал визгливый крик.
- Бэф, ты куда? Тоннен заорал:
- Иду забирать свою машину, бабушка! Бдительная бабуля не унималась:
- Когда вернёшься, не забудь прополоть грядки! Бэф обернулся и зло выкрикнул:
- Да заткнись ты, старая кошёлка!
Покончив таким образом с домашними обязанностями, Бэф вышел на улицу, где несколько детей дошкольного возраста играли с мячом. Зашвырнув мяч на соседний участок, Бэф удовлетворённо потёр руки и под вопли обиженных дошколят уверенно зашагал по улице. Марти, прячась за стоящими на улице автомобилями, направился за ним. Он на секунду включил рацию и известил Брауна о своих действиях:
- Док, я иду за Бэфом.
Тоннен подошёл к авторемонтной мастерской, возле которой стоял блестевший лаком «крайслер» чёрного цвета. У машины возился невысокий механик в сером комбинезоне. Увидев приближающегося владельца «крайслера», он приветственно взмахнул рукой:
- Доброе утро, сэр!
Не здороваясь, Бэф буркнул:
- Что у вас за сервис такой, что самому надо идти? Механик развёл руками:
- Я хотел подогнать машину к дому, сэр, но не смог завести. Поэтому я позвонил и попросил вас прийти.
Бэф осклабился в самодовольной улыбке:
- Правильно. Никто, кроме меня, не знает, как её завести.
Марти спрятался за углом ближайшего к авторемонтной мастерской здания, неотрывно следя за Бэфом-младшим. В это время Бэф-старший, опираясь на трость, следил за молодым Тонненом из-за раскидистого вяза на противоположной стороне улицы.
Бэф-младший придирчиво осмотрел отремонтированную машину и ощупал краску на тех местах, где она была поцарапана.
- Ладно, вроде ничего, - недовольно сказал он. Механик радостно улыбнулся:
- С вас триста долларов за ремонт, сэр.
Бэф позеленел от досады и разразился истеричными воплями.
- Что? Триста? За пару вмятин? Дерьмо собачье!
- Хоть лошадиное, - хладнокровно возразил механик. - Сами посчитайте. Жестянка - сотня, шпаклёвка - восемьдесят, покраска - тридцатка…
Перебивая его Бэф заверещал:
- Ты, что, золотом её красил, что ли? Как это может быть?
- Почему же золотом? - не сдавался механик. - Нормальной краской. Но вы посмотрите - один погнутый бампер выправить чего стоило!
Бэф схватился за голову:
- Триста баксов за ремонт? Вашу мать! За такие деньги я лучше тебе шею сверну и поминки справлю!
Бэф-старший тихонько хихикнул и кивнул головой, из-за дерева наблюдая за происходившим.
- Точно, точно, - прошамкал он, - я тогда именно так и сказал. Я помню это.
Бэф схватил механика за комбинезон и потащил в мастерскую.
- Пошли-ка разберёмся с хозяином. Что за дерьмо вы тут вешаете? Триста баксов!
Хихикая, старик отвернулся и поправил спрятанную за пазуху книжку. В этот момент, воспользовавшись отсутствием хозяина, Марти одним прыжком оказался в машине Бэфа. Он спрятался на заднем сиденье, прикрывшись лежавшим там одеялом.
Спустя минуту крики Бэфа в мастерской утихли. Он вышел на улицу и с недовольным видом направился к машине. Механик с кучей каких-то банок в руках догнал его у автомобиля:
- Возьмите это, сэр.
- Зачем мне это дерьмо? - грубо рявкнул Бэф.
- В счёт входит оплата четырёх дополнительных банок мастики. Заберите их.
Бэф взял банки из рук механика и побросал их на заднее сиденье автомобиля, причинив некоторые неудобства укрывавшемуся там Марти.
- Да, накрутили три сотни на всяком дерьме, - выругался Тоннен. - Козлы, больше никогда у вас моей машины не будет!
Он уже намеревался усесться за руль, как внимание его привлёк громкий девичий смех на противоположной стороне улицы. Из магазина одежды вышли Лоррейн Бэйнс и её подружка Уайли. Лоррейн держала в руках большую красивую коробку. Девушки остановились, открыли коробку и стали с восхищением разглядывать находящееся в ней красивое розовое платье с открытыми плечами.
- Сегодня я пойду в нём на бал «Очарование у моря», - радостно прикладывая к себе платье, сказала Лоррейн.
Услышав голоса, Бэф оглянулся, лицо его расплылось в хищной улыбке. Плюнув на руку и прилизав волосы, Бэф направился через дорогу, к девушкам, увлекшимсяплатьем. Он зашёл сзади Лоррейн и грубо схватил её за плечи.
- Ну-ка, ну-ка, что тут у нас? - пробасил он. - Платье? А что у нас под платьем?
Он запустил руку под платье Лоррейн. Та возмущённо оттолкнула нахала и одёрнула платье.
- Бэф, почему ты всегда попадаешься мне на пути? - сказала она, пряча покупку в упаковку.
Фиглярски кривляясь, Бэф произнёс:
- Сегодня в школе бал, и я подумал: почему бы тебе, Лоррейн, не зайти ко мне сегодня вечером пораньше? Мы бы поехали в школу вместе. Видишь, я только что забрал машину. Ну как? Я ведь самый классный парень в школе!
Услышав эту неслыханно наглую тираду, Марти высунулся из машины, прикрываясь накинутым на голову одеялом. Лоррейн гордо подняла голову и презрительно посмотрела на Тоннена.
- Я занята вечером! - отрезала она.
- Чем же это ты будешь занята?
- Я буду мыть голову.
- Уж не меня ли ты решила сегодня порадовать? - поинтересовался Бэф.
«Тебя сегодня мой отец порадует», - мстительно произнёс Марти про себя.
Лоррейн упрямо мотнула головой.
- Отстань от меня, Бэф! Меня уже пригласили на бал, - решительно сказала она.
Бэф самоуверенно выпятил грудь:
- Кто же это? Уж не Джордж Макфлай ли? Лоррейн усмехнулась:
- Это Кэлвин Кляйн! Понял?
Упоминание этого имени привело Бэфа в ярость. Глаза его налились кровью, кулаки задрожали. Он грубо схватил Лоррейн за плечи и заорал ей в лицо:
- Кэлвин Кляйн? Этот недомерок? Даже и не думай об этом! Ты пойдёшь на танцы со мной!
Она дёрнула плечом, пытаясь вырваться из его медвежьих лап:
- Убери руки! Тоннен засмеялся:
- С какой это стати я должен убирать руки? Ты ведь моя девушка, и всем это известно!
Она смерила его испепеляющим взглядом и вырвалась из его объятий.
- Я никогда не буду твоей девушкой, - смело глядя ему в глаза, заявила Лоррейн. - Даже если у тебя будут миллионы долларов!
Когда Бэф снова попытался схватить его за плечи, она врезала ему острым носком туфли по лодыжке, а когда Бэф согнулся от боли, добавила сверху коробкой.
Такой финал разговора принёс большое моральное удовлетворение Марти, и он снова скрылся на заднем сиденье «крайслера» под одеялом.
Спустя несколько секунд он услышал, как дверца автомобиля скрипнула и кто-то уселся за руль. Но это был не Бэф-младший, потому что в этот момент он кричал убегавшим подружкам:
- Ты все равно станешь моей, Лоррейн! В один прекрасный день я женюсь на тебе и ты будешь моей женой!
Потирая ушибленную ногу, он направился к автомобилю, за рулём которого сидел какой-то сгорбленный старик. Бэф недоуменно остановился перед своей машиной, разглядывая нагло усевшегося за руль пассажира весьма неприятной внешности.
Старик поднял голову и сипло произнёс:
- Я смотрю, у тебя обычные проблемы с девками? Бэф не был настроен на дружеский обмен мнениями.
- Ты какого чёрта сидишь в моей машине, старик? - завизжал он в своей обычной манере.
Бэф-старший проводил взглядом удаляющуюся фигуру Лоррейн Бэйнс и сочувственно произнёс:
- Ты хочешь жениться на этой девке? Я помогу тебе, и твоё желание осуществится.
- Ты, что, добрый волшебник? - грубо засмеялся Бэф-младший. - Сначала расскажи, кто ты такой.
Бэф-старший начал терять самообладание.
- Садись в машину, задница! - мрачно сказал он. Бэф-младший едва не потерял дар речи от такойнаглости. Замахнувшись кулачищем, он взвизгнул:

Предыдущая страница 6 Следующая страница


Крэйг Шоу Гарднер - Назад в будущее 2

7 Крэйг Шоу Гарднер

- Ты кого назвал задницей, задница?
Старик спокойно нажал ногой на педаль газа, и машина громко заурчала. Бэф-младший изумлённо вытаращил глаза и опустил кулак.
- Как ты это сделал, дед? - промолвил он, не сводя со старика взгляда. - Никто, кроме меня, не знает, как заводится эта машина.
Старик переключил скорость.
- Быстрее садись в машину, парень! Сегодня твой счастливый день, - сказал он.
Дождавшись, когда Бэф-младший сядет в машину рядом с ним, старший Бэф резко рванул машину с места. «Крайслер» понёсся по улице, едва не задевая крыльями проезжавшие мимо автомобили.
- Эй, эй! - заорал Бэф-младший. - Осторожнее, старик! Ты мне тачку угрохаешь!

Вихляясь и кренясь на поворотах, «крайслер» подъехал к дому Бэфа и остановился в гараже.
- Дед, ты чуть мою машину не разбил! - заорал Бэф-младший, когда Бэф-старший выключил мотор.
Тот недовольно поморщился.
- Заткнись ты и не болтай о своей машине, - оборвал он словоизвержения младшего Бэфа.
Но тот не унимался:
- А откуда ты знаешь, где я живу? Старик покачал головой.
- Погоди ты со своими вопросами! Дай мне высказаться, - проговорил он, жадно глотая воздух из-за мучившей его отдышки. - У меня есть подарок для тебя. Этот подарок принесёт тебе богатство. Ты ведь этого хочешь, да?
- Ты сделаешь меня богатым? - засмеялся Бэфмладший. - Это что у нас - корпорация «Желание»? Ха-ха-ха!
Старик вытащил из-за пазухи спортивный альманах и протянул его Бэфу-младшему.
- Видишь эту книгу? В ней собрана информация о будущем. Здесь имеются все результаты крупнейших спортивных соревнований до конца этого века. Здесь есть все - футбол, баскетбол, бейсбол, бокс, скачки…
Эта информация может принести миллионы. Держи книгу, я дарю её тебе.
Бэф-младший взял книгу, безразлично пролистал её и бросил на приборную панель.
- Ну, спасибо, - криво улыбнувшись, сказал он. - Я-то думал, ты что-нибудь поинтереснее мне принёс. Ладно, а теперь убирайся из моей машины.
- Ты сначала посмотри, что я тебе подарил, - Бэфстарший настойчиво сунул ему книгу в руки.
- Бесценный подарок! - издевательски воскликнул Бэф-младший. - Старик, брось нести чушь!
Бэф-старший, не сдержавшись, врезал Бэфу-младшему оплеуху.
- Это все на самом деле, идиот! - закричал он что было мочи. - Это не чушь, это - по-настоящему! Никогда бы не подумал, что ты такой дурак!
Бэф-младший смерил старшего Бэфа презрительным взглядом и швырнул книжку на заднее сидение.
- Да катись ты со своим подарком!

Книга упала рядом с Марти. Едва он протянул к ней руку, Бэф-старший обернулся и схватил альманах.
- Как ты не понимаешь, кретин? - возмущённо сказал он. - Вся твоя судьба зависит от этой книги. Смотри, я тебе сейчас покажу.
Бэф-старший включил в машине приёмник и, повертев ручкой, настроил его на станцию, передававшую спортивные сообщения. Шёл репортаж о матче по футболу. Играли «Ред Соке» и «Дрэгонз».
- За пятнадцать секунд до конца «Дрэгонз» впереди на два очка. У «Ред Соке» нет ни малейших шансов спасти игру…
Бэф-старший уменьшил громкость приёмника и повернулся к недоуменно слушавшему репортаж Бэфумладшему.
- Ставлю миллион долларов на то, что «Ред Соке» выиграют с разницей в два очка, - уверенно сказал он.
Бэф-младший презрительно скривился:
- Чушь! Матч уже почти закончился. Старик рассмеялся и снова добавил громкость.
- Центральный нападающий «Ред Соке» просто неудержим! Он обходит всех соперников и опускает мячв зачётном поле! Гарри Булл приносит своей команде четыре очка! Победа «Ред Сокс»!
Бэф-младший удивлённо посмотрел на старика;
- Слушай, дедок, а как ты все это узнал? Старик удовлетворённо похлопал по обложке альманаха:
- Все есть в этой книге. Тебе всего-то и нужно, что ставить на победителя. И тогда ты станешь миллионером.
Бэф уже с интересом взял книгу из рук старика и взглянул на обложку.
- Ладно, я, пожалуй, посмотрю потом.
Он беспечно положил книгу на заднее сиденье. Марти снова потянулся к альманаху, но ему снова помешал Бэф-старший.
- Ты, идиот чёртов! - визгливо закричал он, хватая книгу. - Никогда не оставляй её без присмотра! Всегда держи её при себе! Всегда! Заведи себе сейф, положи её туда и закрой! Никогда никому не показывай!
Он сунул книгу в руку Бэфу-младшему.
- Да ладно, дед, - поморщился тот, убирая альманах в задний карман брюк.
Он вылез из машины и направился к выходу из гаража, демонстрируя назойливому старику полное отсутствие желания продолжать этот утомительный разговор. Бэф-старший, опираясь на палку, засеменил следом.
- И ещё, - сказал он. - Однажды мальчишка или сумасшедший старик, считающий тебя великим изобретателем, спросят тебя об этой книге…
Это были последние слова Бэфа-старшего, которые удалось расслышать прятавшемуся в машине Марти. Бэф-младший закрыл двери гаража и повесил на них висячий замок. Вскоре голоса за дверью стихли.
Марти выбрался из машины и подёргал двери. Закрыто.
- О, чёрт! - выругался он. - Я заперт! Он вытащил рацию и нажал на кнопку:
- Док! Док! Вы меня слышите?
Браун откликнулся спустя несколько секунд:
- Да, Марти. Слушаю.
- Бэф ушёл, книга пока у него. Старик тоже исчез. Я заперт в гараже Бэфа. Заберите меня отсюда, док!
- Я не могу сейчас появляться в городе, Марти! Я вытащу тебя оттуда, когда стемнеет. Только скажи мне адрес.
- Да, прекрасно… - протянул Марти, продиктовав Брауну адрес Тоннена. - Только этого не хватало - сидеть тут до вечера…

Марти просидел в гараже Бэфа до самого вечера. Уже стемнело, когда Марти услышал скрип открывающейся двери и визгливый старческий голос:
- Бэф, ты куда?
- Я же сказал тебе, бабуля, что иду в школу на танцы! - взбешено рявкнул Бэф.
Натягивая на плечи лёгкую серую курточку, Бэф направился к гаражу. Следивший за ним через щель в двери Марти бросился к машине и снова спрятался на заднем сиденье машины, укрывшись одеялом.
Тоннен отрыл двери гаража, уселся в машину и, достав из кармана брюк книгу, положил её на приборную доску. Спустя несколько секунд он выехал из гаража и, набирая скорость, помчался по улице. По пути он едва не сбил велосипедиста в длинном чёрном плаще и нахлобученной низко на глаза летней шляпе с магазинной биркой. Из-под шляпы торчали во все стороны непослушные седые волосы.
Браун вытащил из кармана бумажку с адресом и заехал во двор дома Бэфа Тоннена. Здесь было тихо. Док с велосипедом в руках вошёл в распахнутые двери гаража и осмотрелся.
- Марти! Марти!
Парнишки не было. Док хмуро сорвал бирку со шляпы и задумчиво потеребил нос.
- Черт! Где же он?

Бэф включил в машине приёмник, который орал так громко, что Марти решил связаться по рации с Брауном.
Он высунулся из-под одеяла, нажал на кнопку и быстро произнёс:
- Док, док, вызываю!
Браун по-прежнему задумчиво сидел на раме велосипеда в гараже Бэфа, когда услышал вызов.
- Марти, где ты? - торопливо спросил он, достав рацию.
Но в этот момент Бэф, что-то заподозрив, выключил приёмник и обернулся. Марти пришлось мгновенно нырнуть вниз, за спинку сиденья Бэфа.
- Марти, Марти, где ты? Отзовись! - повторил Браун, но связь прервалась.

Браун медленно ехал на велосипеде по направлению к центру города. Где бы ни находился сейчас Марти, Бэфа Тоннена можно было наверняка найти на школьном балу. Рассеянно глядя по сторонам, Браун едва не наехал на накрытый чехлом автомобиль, прицепленный к белому «шевроле». Высокая фигура человека с пышной белой шевелюрой, возившегося возле фонарного столба, показалась Брауну знакомой. Док притормозил возле «шевроле» и с подозрением посмотрел на машину.
- О, чёрт! - воскликнул он, хлопнув себя по голове. - Этого я и опасался!
Он слез с велосипеда и, стараясь не попадаться на глаза самому себе, занятому укреплением кабеля на фонарном столбе, прошёл мимо машины. Однако в это1 момент снова объявился Марти, который вызывал его по рации.
- Док, отзовитесь!
Мгновенно забыв обо всём на свете, Браун поставил велосипед у витрины какой-то лавки в трёх шагах от «шевроле». Повернувшись лицом к витрине, он вытащил рацию и обеспокоенно произнёс:
- Марти, ты куда подевался? Я только что был в гараже, там никого нет.
Макфлай тоже говорил торопливо и сбивчиво:
- Док, я сейчас в машине Бэфа. Он едет на танцы в школу.
Браун озабоченно нахмурился.
- Марти, тебе лучше не появляться в школе. Это слишком опасно и грозит ужасными последствиями.
Марти не откликался несколько секунд, и док решил, что связь с ним снова потеряна. Но рация вдруг вновь ожила.
- Док, книга в машине у Бэфа. Он тут всё время вертится, не даёт спокойно разговаривать. Когда приедем к школе, я попробую забрать у него альманах.
- Марти, Марти, - торопливо произнёс Браун. - Ты должен быть очень осторожным. Помни, что ты, твоя мать и твой отец сейчас находитесь на одной и той же вечеринке! Что бы ни случилось, вы не должны увидеть друг друга! Если это произойдёт, может произойти катастрофа!
Его предостерегающую речь прервал знакомый голос:
- Эй, мистер! Извините!
К Брауну обращался Браун. К Брауну из будущего обращался молодой Браун из прошлого, из 1955 года. Браун-старший втянул голову в плечи и, не оборачиваясь, ответил неожиданно хриплым голосом:
- Кто - я?
- Вы. Простите меня за несколько странный вопрос. Может быть, в дорожной сумочке вашего велосипеда найдутся ключи, чтобы затянуть пару болтов?
Браун-старший, по-прежнему не оборачиваясь, спросил:
- На пять и на восемь?
Док-младший удивлённо посмотрел на незнакомого велосипедиста:
- Да, точно.
Браун-старший покопался в велосипедной сумочке и, пятясь, словно рак, подошёл к столбу, возле которого стоял Браун-младший.
- Вы, наверное, проводите какие-нибудь метеорологические эксперименты? - сказал Браун-старший, передавая ключи Брауну-младшему.
Тот взял ключи и удивлённо сказал:
- Действительно. А как вы узнали?
Браун-младший всё время пытался рассмотреть своего собеседника, но тот упрямо отворачивался, скрывая своё лицо.
- В своё время я много занимался этой сферой науки, - сказал Браун-старший.
Он протянул руку и потянул на себя кабель, проверив силу натяжения. Док-младший стал затягивать болты, натягивая кабель сильнее. Затем он пристально посмотрел на небо и озабоченно сказал:
- Сегодня должна быть сильная гроза, но пока на небе не видно ни облачка.
Док-старший, пряча лицо в отворотах плаща, поспешил успокоить его:
- Не пугайтесь, всё будет: и гроза, и молния. Обещаю вам - скоро начнётся страшная буря.
Он подошёл к велосипеду и взялся за руль.
- Спасибо, - сказал док-младший. - Очень приятно было с вами поговорить. Вы, наверное, предсказаниями будущего занимаетесь?
Браун-старший, уходя подальше от этого места, пробормотал себе под нос:
- Нет, только прошлого.
Стараясь не задерживаться, он покинул улицу. Докмладший проводил его недоумевающим взглядом…

Чёрный «крайслер» Бэфа Тоннена остановился во дворе школы, где уже шла вечеринка. Из распахнутых дверей здания лился яркий свет и доносилась мягкая сентиментальная музыка. На крыльце толпились парочки и любители вдохнуть свежего никотина на открытом воздухе.
Бэф вышел из машины и направился к школьному крыльцу. Спортивный альманах остался в машине, на приборной доске. Высунувшийся из-под одеяла Марти попытался было стащить его, но в этот момент Бэф резко обернулся, вспомнив о книге, и вернулся за ней. Марти пришлось снова нырять под сиденье.
Тоннен сунул книгу за пазуху и зашагал к школе. Марти, чертыхаясь по поводу очередной неудачи, выбрался из машины и пристроился напротив ярко освещённых окон школы с биноклем в руках.
- Ага, - пробормотал он, - вот Джордж.
Его будущий отец в одиночестве пританцовывал под музыку «Мартина Берри и Старлайтерс».
- А где же Бэф? А, вот он…
Бэф, Сэрд, Мэтч и Терри сгрудились возле стола со сладостями и лимонадом. Терри тайком подливал виски в открытые бутылки лимонада, а остальные толпились возле Бэфа, который разглядывал журнал с непотребными картинками под игривым названием «О-ля-ля». Гогоча, Бэф тыкал пальцами в изображения голых девок. Остальные вытягивали шеи, стараясь разглядеть фотографии.
Внезапно Бэф захлопнул журнал и спрятал его за спиной. Его дружки мгновенно выпрямились и стали изображать на лицах праздное безделье. Спустя мгновение Марти, наблюдавший за ними в бинокль, понял причину происходившего - к столу со сладостями направлялся администратор школы, мистер Стрикленд. Стараясь не выдать себя, все четверо быстренько удалились из танцевального зала.
Через несколько мгновений Марти увидел их на улице. Окружив Бэфа, они по очереди приложились к бутылке виски.
- А где этот засранец, Кэлвин Кляйн? - зло сказал Бэф. - Мне ремонт машины в триста баксов обошёлся. Идите и найдите его.
Сэрд, Мэтч и Терри отправились назад, в школу. Марти резонно решил, что встречи нужно остерегаться не только с самим собой и своими родителями, но и с дружками Тоннена. Когда они исчезли, Марти подобрался, прячась за кустами, поближе к Бэфу. Тот остался стоять у освещённого крыльца, внимательно разглядывая журнал.
Марти услышал за спиной шум автомобиля и оглянулся. На стоянку возле школы вкатил белый «шевроле», за рулём которого сидел он сам, рядом с ним - Лоррейн в розовом платье с пышной накидкой.
Бэф был так увлечён разглядыванием обнажённой натуры, что Марти решил воспользоваться этим и подобраться поближе. Он спрятал бинокль и стал ползком пробираться вдоль стены. Но планы его рухнули, так как на крыльцо вышел Стрикленд.
Тоннен заметил школьного администратора только тогда, когда тот оказался прямо перед ним. Бэф спрятал журнал за спину.
- Итак, мистер Тоннен, - пристрастно-подозрительно сказал Стрикленд, внимательно разглядывая Бэфа, - чем это от вас попахивает? Похоже на спиртное…
Тот сделал попытку отшутиться:
- Э-э… мистер Стрикленд… От меня не может пахнуть, я ведь ещё молодой…
Но отвязаться от блюстителя дисциплины было не так-то просто. Он заглянул за плечо Бэфа:
- А что это у вас?
Ловко выдернув из рук Бэфа издание в яркой полиэтиленовой обложке, Стрикленд прочитал название:
- Спортивная статистика. Хм…
Он перелистал страницы и скептически спросил:
- Это у вас домашнее задание такое, мистер Тоннен? Спортивная статистика?
Бэф принялся оправдываться:
- Нет, мистер Стрикленд, нам такого не задавали. Услышав от Стрикленда знакомое название книги, спрятавшийся неподалёку Марти насторожился. Не хватало ещё, чтобы книга попала ещё в одни руки, тем более в руки Стрикленда. Тем временем школьный администратор грозно посмотрел на съёжившегося под его взглядом Бэфа и процедил:
- Не надо меня злить, а то в один прекрасный день я выставлю тебя из школы, бездельник.
Он конфисковал у Бэфа печатное издание и направился к школе. Марти, раздираемый противоречивыми чувствами - за кем следить - выбрал Стрикленда. Ведь альманах, судя по всему, очутился в руках школьного администратора. Проходя мимо белого «шевроле», Марти услышал собственный голос и пригнулся.
- Ты, что, ещё и куришь?
Лоррейн затягивалась сигаретой. Чтобы не встретиться с самим собой, Марти проскользнул мимо машины и побежал за Стриклендом. Тот направился в свою комнату, на двери которой висела табличка: «С. С. Стрикленд. Администратор».
Стрикленд вошёл в комнату и бросил на стол изданиев яркой обложке. Он включил маленький телевизор и уселся на стул. Достав из-под стола бутылку, Стрикленд налил из неё тёмной густой жидкости в чашку и залпом выпил. Поморщившись, он стал жевать галету.
Пока администратор был занят созерцанием телевизионной программы, Марти решил подобраться к столу, на котором лежал альманах. Он проник через оставшуюся приоткрытой дверь комнаты и стал подкрадываться к столу. Сидевший к нему спиной Стрикленд внезапно насторожился. Он стал беспокойно вертеть головой, словно почувствовал, что находится в комнате не один. Марти пришлось нырнуть под стол.
Успокоившись, Стрикленд снова погрузился в подробности спортивного репортажа по телевидению. Марти высунулся из-под стола и уже едва не дотянулся рукой до книги, как вдруг за окном кабинета Стрикленда. раздался автомобильный сигнал. Администратор озабоченно вскочил с кресла и сквозь жалюзи стал наблюдать за происходящим на улице. Марти снова пришлось отказаться от идеи завладеть книгой немедленно. Чертыхаясь, он спрятался за столом. Стрикленд ещё немного постоял у окна, затем выключил телевизор и направился к выходу.
Макфлай, укрывшись за столом, уже радостно потирал руки в ожидании того момента, когда можно будет наконец забрать злосчастный спортивный альманах, оставшийся на столе. Однако Стрикленд с половины пути вернулся в кабинет и забрал книгу. Марти уже был готов выругаться вслух из-за очередной неудачи, когда Стрикленд сам решил возникшую проблему.
Закрывая за собой дверь кабинета, администратор швырнул альманах в мусорку. Затем он ушёл, оставив Марти наедине с предметом его желаний. Макфлай, не дожидаясь пока смолкнут шаги в коридоре, бросился к урне с радостным шёпотом на устах:
- Да! Да! Наконец-то!
Он схватил завёрнутый в полиэтиленовую обложку альманах и пролистал его. Радость сменилась горьким разочарованием:
- О нет! «О-ля-ля»?
Под обложкой альманаха спортивной статистики оказался пикантный журнальчик, который разглядывал Бэф. Очевидно, он для маскировки завернул журнал в обложку так необходимой Марти книги.

Предыдущая страница 7 Следующая страница


Крэйг Шоу Гарднер - Назад в будущее 2

Назад в будущее 2 8

Макфлай швырнул журнал туда, откуда он его вытащил, и достал из-за пазухи рацию:
- Док! Док!
Браун откликнулся немедленно:.
- Слушаю, Марти!
- У меня возникла проблема!
Марти стоял спиной к окну кабинета и не видел, что к белому «шевроле» во дворе школы решительно подошёл Джордж Макфлай и распахнул дверцу машины.
- Эй ты! Убери свои грязные лапы! - грозно приказал он.
Но пока что Марти, не подозревая о происходящем совсем неподалёку, лихорадочно тёр лоб в поисках выхода из неприятной ситуации.
- Так где книга? - спросил Браун.
- Док, я упустил её! Бэф поменял обложку!
- Где она сейчас может быть?
- Чёрт её знает! Где угодно! Наверное, Бэф носит её с собой. Док, я не знаю, как мне забрать её!
- Марти! - завопил Браун в рацию. - Скорее ищи её! От этого зависит наше будущее!
- Но я не знаю, где мне искать Бэфа!
В этот момент Марти услыхал за окном отчаянный крик Лоррейн:
- Прекрати, Бэф! Ты сломаешь ему руку!
Марти хлопнул себя ладонью по лбу и радостно закричал в рацию:
- Конечно, док! Я придумал! У нас есть ещё один шанс! Мой отец сейчас должен вырубить его!
Марти сунул рацию за пазуху и бросился на улицу, где Джордж Макфлай врезал Бэфу по скуле. Тоннен закатил глаза и рухнул на землю возле машины. К месту происшествия стали сбегаться зеваки. Марти остановился в нескольких метрах от стоянки, чтобы не попасться на глаза самому себе и своим родителям.
- Да, - удовлетворённо произнёс он. - Я уже где-то видел эту приятную сцену.
Когда Джордж помог подняться с земли Лоррейн иувел её в школу, Марти бросился в толпу, собравшуюся около Бэфа. Расталкивая зевак, он стал пробираться к Тоннену. Для пущей убедительности Марти надел шляпу.
- Так, так, - деловито говорил он, - разойдитесь, дайте пройти. Всё под контролем. Я из Си-Пи-Эр! Всё в порядке.
Над Бэфом склонился какой-то особенно сердобольный паренёк, которого Марти бесцеремонно отодвинул в сторону.
- Я из Си-Пи-Эр! - заявил Марти, склоняясь над валявшимся без сознания Бэфом.
- А что такое Си-Пи-Эр? - не преминул поинтересоваться зевака.
Марти опешил от такой детской непосредственности:
- Чего?
- Что такое Си-Пи-Эр? - снова повторил любознательный юноша.
Пробормотав что-то неразборчивое, Марти стал поспешно шарить по карманам Бэфа. Книга оказалась во внутреннем кармане куртки. Макфлай трясущимися от волнения руками вытащил альманах и уже намеревался удариться в бега, как Бэф внезапно открыл глаза.
- Ты? - разъярённо завопил он, пытаясь схватить Марти за куртку.
Не дожидаясь дальнейшего развития событий, Макфлай врезал Бэфу по носу.
- Все нормально! - сообщил он толпившимся вокруг зевакам, когда Бэф снова обмяк.
Спустя секунду Марти уже исчез в вечерней тьме. Один из зевак недоуменно посмотрел вслед Макфлаю и завопил:
- Да он бумажник украл!

В поисках топлива для ядерного реактора Браун забрёл на поле фермера Пибоди. Здесь ему несказанно повезло - он наткнулся на кучу свежей биоорганики, а попросту говоря, навоза. Поблизости валялось измятое ржавое ведро. Загрузив его топливом, Браун направилсяк машине времени, стоявшей за рекламным щитом на границе владений Пибоди.
Над полем поднимался ветер, говоривший о приближавшейся буре. Браун забросил топливо в ядерный реактор и удовлетворённо потёр руки. В этот момент он услышал сигнал вызова по рации:
- Док, это Марти! Отзовитесь!
- Слушаю!
- Док, всё в порядке! Книга у меня!
- Прекрасно, Марти! Я только что заправил ядерный реактор! Встретимся на крыше школы!
- Хорошо.

Марти сунул рацию в карман и вышел из-за угла школы, откуда он связывался с Брауном. Но на этот раз Макфлаю не повезло: - он нос к носу столкнулся с дружками Бэфа - Терри, Мэтчем и Сэрдом. Возбуждённые спиртным, они были полны желания расправиться с постоянно ускользающим от возмездия обидчиком.
- Вот он! - завопил Терри, тыкая пальцем в Макфлая. - Уже успел надеть куртку и шляпу!
Марти воспользовался своей обычной уловкой, чтобы справиться с превосходящими силами противника. Он показал рукой куда-то за спины дружков Бэфа и завопил:
- Смотрите, что это?
Расчёт на глупость оказался абсолютно верным. Пока Терри, Мэтч и Сэрд вертели головами, Марти смело ринулся на врагов и сбил их с ног. Перепрыгнув через образовавшуюся кучу, Марти бросился бежать к школьному крыльцу. Там, в толпе, было легче найти укрытие.
- Держи его! - неслись ему в след вопли противников.

Док завёл машину, прогрел двигатель и стал медленно подниматься над полем. Вечная рассеянность подвела изобретателя и на этот раз. Колесом автомобиля он зацепился за гирлянду из разноцветных флажков, закреплённых на проволоке, обрамлявшую рекламныйщит. На высоте нескольких метров машину сильно тряхнуло, и бортовой компьютер, постоянно барахливший и в более простых ситуациях, снова отключился. Не обратив на него внимания, док прибавил газу и оторвал рекламу от щита. С повисшим на колесе, словно на ветке рождественской ёлки, разноцветным украшением машина времени направилась к Хилл-Вэлли. От повторного толчка компьютер снова заработал, но дата на индикаторе пункта назначения была другой: двадцать шестое октября 1985 года исчезло, а вместо него установилось первое января 1885 года. Браун, не обращая внимания на такие мелочи, уверенно вёл машину к месту встречи с Марти.

Марти, запыхавшись от быстрого бега, влетел в танцевальный зал, где продолжался вечер, и застыл на месте. Он увидел на сцене самого себя в компании музыкантов из группы Мартина Берри. Марти угодил в зал именно в тот кульминационный момент, когда решалась его судьба - Джордж Макфлай и Лоррейн впервые поцеловали друг друга. Марти, который находился сейчас на сцене, радостно улыбался и уверенно вёл свою партию на гитаре. Когда баллада закончилась, публика аплодисментами наградила музыкантов.
В этот момент в зал ворвались дружки Бэфа. Марти нырнул под стол со сладостями, едва успев выхватить из-под ног пробиравшихся среди публики преследователей скатившуюся с головы шляпу. Терри, Мэтч и Сэрд недоуменно вертели головами в поисках Марти. Первым обидчика заметил Мэтч.
- Смотрите! - изумлённо воскликнул он, показывая на Марти, который с гитарой находился среди музыкантов. - Он уже на сцену забрался!
Терри почесал затылок.
- Не пойму, как он успевает так быстро переодеваться… - пробормотал он.
Сэрд потащил дружков за рукава:
- Пошли за сцену. Там его и встретим.
В это время, поддавшись уговорам музыкантов и публики, Марти подошёл к микрофону.
- Ладно. Сейчас сыграем одну старую мелодию… Ну, она старая там, где я живу… - он повернулся к музыкантам. - Короче, ритм-секция берет блюзовую основу, только в четыре раза быстрее. Главное - соблюдать ритм.
Он стал играть «Джонни Би Гуд» Чака Берри. Публика приняла новый танец с восторгом.
Когда Терри, Мэтч и Сэрд направились к сцене, Марти вдруг с ужасом понял, что они могут помешать тому, стоящему на сцене, Марти Макфлаю благополучно вернуться в будущее. Он снова вытащил рацию:
- Док!
Браун, летевший в машине времени по направлению к школе, мгновенно откликнулся:
- Что случилось, Марти?
- Парни Бэфа пытаются помешать мне.
- Так выбирайся оттуда!
- Э-э… я не то хотел сказать. Они пытаются помешать не мне, который разговаривает с вами, а мне другому, тому, который сейчас на сцене исполняет «Джонни Би Гуд»!
- Слушай, Марти, - встревоженно произнёс Браун. - Другой ты должен беспрепятственно добраться до городских часов и улететь в будущее, иначе произойдёт временной парадокс.
Марти схватился за голову:
- О чём вы говорите, док?
- Если они тебя другого задержат, может произойти разрушение всей Вселенной!
- Что же делать, док?
- Ты должен помешать им!
- Но как?
- Это уж ты сам решай, на месте. Отвлеки их какнибудь… не знаю… сбрось им что-нибудь на головы, в конце концов!

Валявшийся на земле в окружении зевак Бэф Тоннен наконец очнулся. Он поднял голову и, окинув очумелым взглядом собравшуюся вокруг него толпу, бешено заревел:
- Где он?
- Кто?
- Кэльвин Кляйн! Этот парень в чёрной куртке и шляпе!
- Похоже, он в школу побежал.
Бэф вскочил с земли и, размазывая рукавом сочившуюся из разбитого носа кровь, побежал в школу.
- Похоже, этот Кляйн действительно свистнул у него бумажник… - протянул кто-то из зевак.

Марти выбрался из-под стола со сладостями и, сунув в рот пирожное, стал пробираться к сцене между танцующими парами. Благополучно миновав своих родителей, от которых он прикрылся шляпой, он очутился за сценой. Здесь уже стояли парни Бэфа, разминая кулаки в ожидании встречи с тем Марти, который наяривал сейчас на гитаре.
Док как в воду глядел. Избавиться от назойливого внимания дружков Бэфа оказалось проще всего, сбросив им на головы несколько мешков с песком. Этот ценный груз висел прямо над их головами, подвешенный на верёвке. Так обычно поступал местный инспектор пожарной охраны. В случае необходимости нужно было только опустить штангет и отвязать верёвку.
Но сейчас Марти не мог этого сделать, поскольку шло выступление. Оставалось только одно - вскарабкаться по мачтам освещения наверх и самому сбросить бомбы на головы неприятеля. Выбора не оставалось, и Марти под звуки собственного же гитарного соло полез наверх.
За спинами остолбенело наблюдавших за невероятным гитарным шоу Марти Макфлая дружков Бэфа второй Марти взобрался туда, где была привязана верёвка. Изогнувшись, он кончиками пальцев дотянулся до узла и потянул за конец верёвки.
Увлечённые необычайным зрелищем музыканты и зрители не обратили внимания на какой-то шум за сценой. Это упали Терри, Мэтч и Сэрд, на головы которых обрушилось несколько увесистых мешков с песком.
Марти спустился вниз и достал рацию:
- Док! Док! Вы слышите меня?
- Да. Что у тебя?
- Все отлично!
- Марти, я жду тебя на крыше.
- Иду!
Марти спрятал рацию и на минутку задержался за сценой, наблюдая за собственным выступлением. Музыканты группы Мартина Берри опустили инструменты, наблюдая за выступлением неизвестного гитариста-виртуоза.

Марти вышел из школы со стороны сцены и глубоко вдохнул свежий воздух. Все! Теперь можно расслабиться. Док и машина времени на крыше школы, книга - в кармане куртки, Марти-второму уже никто не помешает вернуться в свой 1985 год…
Внезапно Марти за дверью услышал собственный голос. Обернувшись, он увидел через небольшое окошко самого себя, разговаривающего с собственными родителями.
- Ты не возражаешь, если Джордж проводит меня домой?
- Прекрасно! Ребята, вы мне очень нравитесь! Марти засмотрелся на эту сцену и не услышал, какк нему подобрался Бэф. Шмыгая окровавленным носом, он схватил Марти за грудь и стал трясти его как цыплёнка:
- Ты, задница! Думаешь, что можешь провести меня? Давай померимся с тобой силами здесь и сейчас!
Марти с силой оттолкнул Бэфа.
- Нет уж, спасибо! - с улыбкой заявил он в лицо Тоннену. - Я тороплюсь!
Он повернулся и медленно пошёл к пожарной лестнице. Бэф оторопело посмотрел ему вслед и, утирая нос, крикнул:
- Что это значит? Ты куда?
Марти спокойно шагал по улице, не оглядываясь.
- Ах, вот как! - завопил Бэф. - Ты просто струсил! Ты - цыплёнок! Точно! Ты всего-навсего цыплёнок!
Марти замер и повернулся к Бэфу. Медленно подняв руку, он угрожающим голосом произнёс:
- Никто не смеет называть меня цыплёнком! Слышишь? Никто!
Он сделал пару шагов навстречу Бэфу, намереваясь преподать ему урок смелости, но в этот момент дверь внезапно распахнулась, и с силой припечатала Марти к стене. Сделал это не кто иной, как сам Марти Макфлай! Тот Марти, который несколько минут назад выступал на сцене, а потом за этой самой дверью разговаривал со своими будущими родителями. Он прошёл мимо остолбеневшего Бэфа и сел в белый «шевроле». Когда машина уехала, Бэф ошалело протёр глаза. Один Марти, одетый в серый костюм, уехал на машине, другой - в чёрной куртке и шляпе - медленно съехал по стене и с огромной шишкой на лбу распластался перед Бэфом на земле.
Приписав происшествие пострадавшему за вечер здоровью, Бэф наклонился над лежащим противником и увидел во внутреннем кармане его куртки спортивный альманах. Бэф выдернул книгу и злобно прорычал:
- Что это такое? Ты украл мою вещь? Вымещая всю свою обиду и ненависть, Бэф врезалногой по рёбрам поверженного противника.
- Это тебе ещё за мою машину, сука!
Марти согнулся от резкой боли. Бэф направился к своей машине, уселся за руль, бросил рядом с собой книгу И уехал.
Спустя несколько секунд Марти нашёл в себе силы подняться. Шатаясь, он добрался до пожарной лестницы и начал подниматься на крышу. Машина времени уже стояла здесь. Браун возился возле колеса, снимая запутавшуюся на нём гирлянду разноцветных флажков.
Увидев искажённую от боли физиономию Макфлая, он бросился к парнишке:
- Марти, что с тобой?
Хватая ртом воздух, Марти сокрушённо произнёс:
- Док! Я упустил его! Он забрал книгу, сел в свою машину и уехал. Я виноват, док…
Над городом поднялся сильный ветер, вокруг уже начали сверкать первые молнии. Приближалась гроза.
Док сорвал с колеса гирлянду и рассеянно бросил её в машину.
- Ещё не поздно, Марти! - воскликнул он спустя несколько мгновений. - В какую сторону он поехал?
- К Риверсайду.
- За ним!

Машина Бэфа мчалась по освещённой многочисленными фонарями загородной магистрали. Док подобрался к ней на высоте нескольких десятков метров.
- Марти, возьми бинокль! Посмотри, там ли книга! Парнишка высунулся из машины, открыв дверцу, ипосмотрел вниз:
- Есть! Она лежит рядом с ним на сиденье машины! Но как мы сможем подобраться к нему?
Док посмотрел вниз.
- Я зависну позади него, а ты воспользуйся своей парящей доской, которую захватил из будущего!
Машина времени опустилась над дорогой в нескольких метрах позади ничего не подозревавшего Бэфа. Марти высунулся из кабины, встал на парящую доску и, оттолкнувшись от машины, подлетел к автомобилю Тоннена.
Бэф включил в автомобиле приёмник. Передавали результаты матчей в бейсбольной лиге. Бэф взял книгу, нашёл нужную страницу и стал сравнивать услышанное с тем, что было написано в альманахе. На лице его появилась удивлённая улыбка.
- Вот чёртов старик… - произнёс он.
Почесав затылок, он положил книгу на соседнее сиденье. Марти, укрываясь за машиной, подобрался к дверце. Бэф, занятый своими мыслями, не услышал, как дверца сбоку открылась. Марти протянул руку за книгой, но Бэф внезапно повернул голову и заметил его.
Позеленев от злости, он заорал:
- Опять ты?
Марти попробовал ухватить альманах, но Бэф рванул альманах за другой конец:
- Отдай мою книгу!
Несколько секунд они перетягивали добычу, пока, наконец, альманах не вырвался из рук обоих. Сделав в воздухе пируэт, альманах шлёпнулся на лобовое стекло автомобиля. Марти уцепился одной рукой за дверцу машины, а другой пытался дотянуться до трепыхавшейся на стекле книги.
- Отпусти мою машину! - заревел Бэф.
Не обращая на него внимания, Марти тянулся за книгой. Тогда Бэф прибавил газу и стал крутить руль из стороны в сторону. Автомобиль стал вихляться по дороге, и Марти пришлось оставить мысль о том, чтобы немедленно завладеть желанным альманахом. Сейчас больше приходилось думать о том, чтобы не упасть в придорожные кусты. Бэф пытался избавиться от непрошенного гостя, но Марти цепко держался за ручку дверцы.
Впереди показался придорожный указатель: «Осторожно, тоннель!»
Бэф засмеялся:
- Сейчас я тебя проучу!
Марти с ужасом увидел впереди узкое горло бетонного тоннеля, пробитого в высоком холме. Вовремя сообразив, что задумал Тоннен, Марти стал перебираться назад. Едва только он успел схватиться за бампер позади автомобиля, «крайслер» влетел в тоннель, прижимаясь боком к стенке. Мимо пригнувшегося за багажником машины Марти полетели снопы искр. Бэф попытался раздавить Макфлая о стену тоннеля, но он опоздал. Марти благополучно переждал, пока машина не выпрямится, и снова высунулся из-за багажника. В зеркало заднего вида Бэф заметил упрямо цепляющегося врага и резко направил машину в сторону, пытаясь раздавить Марти о проезжавший навстречу грузовик с надписью на борту - «А. Джонс. Перевозка навоза».
- Ух! - только и успел воскликнуть Марти, в акробатическом прыжке перелетая через «крайслер» Бэфа.
Тоннен только проводил глазами совершившего невиданный трюк Макфлая. Марти, воодушевлённый тем, что смог проделать такое и увернуться от пронёсшегося мимо грузовика, подобрался к Бэфу и дружески потрепал его по щеке. Тоннен в ярости замахнулся кулаком, но Марти снова повторил трюк с переворотом, на этот раз схватив книгу, которая лежала на лобовом стекле.

Предыдущая страница 8 Следующая страница


Крэйг Шоу Гарднер - Назад в будущее 2

9 Крэйг Шоу Гарднер

«Крайслер» проехал дальше, а Марти, сунув книгу за пазуху, остановился посреди тоннеля. Сделав Бэфу ручкой, он стал двигаться к противоположному концу тоннеля, отталкиваясь от земли.
Бэф затормозил и, проехав по инерции несколько метров, резко развернулся. Тяжело дыша, словно взбесившийся бык, он нажал на педаль газа и погнал машину вслед за медленно набиравшим скорость Макфлаем. Марти понял, что спасти его может только чудо: слишком медленно продвигался он к концу тоннеля и слишком быстро нагонял его тяжёлый чёрный автомобиль с открытым верхом. Ещё мгновение - и Марти оказался бы под колёсами машины Бэфа.
В тот самый момент, когда Марти поравнялся с границей тоннеля, сверху, прямо к нему в руки упала проволочная гирлянда, увешанная разноцветными флажками. Зависшая над тоннелем машина времени резко взмыла в воздух, спасая Марти от вылетевшего из бетонного жерла тонеля автомобиля. Разинув рот, Бэф смотрел на поднимавшегося в воздух противника. Зазевавшись, он не заметил, как догнал грузовик с навозом.
Опомнившись лишь в самый последний момент, Бэф резко нажал на тормоза. Его машину занесло, развернуло боком и ударило о задний борт грузовика. Борт распахнулся - большая масса зелёной жижи хлынула в кабину «крайслера». Навоз залил всю машину вместе с её хозяином. Едва отплевавшись от забившей рот пахучей массы, Бэф застонал:
- Я ненавижу навоз!
Потом он пригрозил кулаком улетающему Макфлаю и закричал:
- Тебя я тоже ненавижу!
Марти рассмеялся и показал Брауну задранный вверх большой палец руки:
- Отлично, док!
- Держись, парень!

Автомобиль завис в воздухе около рекламного щита на границе владений фермера Пибоди. Гроза уже вовсю бушевала на границах города. Вокруг сверкали молнии, поминутно гремел гром, первые капли дождя сыпались на землю.
Марти спрыгнул на землю, держа под мышкой парящую доску. Вытащив из-за пазухи рацию, он закричал:
- Док, мы все успели сделать?
- Да, если только Бэф не успел узнать ни одного результата из альманаха! Где он?
- У меня!
- Тогда сожги его! Немедленно!
- Хорошо! Спички у меня есть!
Марти схватил валявшееся под ногами ведро, из которого Браун заправлял топливом ядерный реактор, и бросил туда книгу. Покопавшись в кармане джинсов, он вытащил спички с фирменным знаком «Бэф Кампани» и зажёг обложку альманаха. Прикрывая ведро от капель дождя, он с удивлением заметил, что надпись на упаковке спичек меняется на другую. Спустя секунду там было написано: «Автодетали и сервис. Бэф Кампани». Марти радостно улыбнулся. История вернулась в нужное русло!
Макфлай вытащил из куртки свёрнутую газету «Хилл-Вэлли Телеграф» за 15 марта 1973 года. Там, где только что был заголовок «Джордж Макфлай убит», появилась другая надпись: «Джордж Макфлай награждён».
Марти вскочил и, размахивая газетой, прокричал в рацию:
- Док! Газета меняется! Мой отец жив! Мы смогливосстановить историю.
Док торопливо развернул лежавший у него на приборной доске номер «Хилл-Вэлли Телеграф», в котором сообщалось о том, что Брауна упекли в психушку. Здесь тоже изменилось сообщение: «Эммет Браун получил благодарность от городских властей».
- Ура! - радостно воскликнул Браун. - Миссия выполнена!
- Итак, всё в порядке, док!
- Да! Временная линия восстановлена! Будущее спасено! Мы можем возвращаться домой!

- Док! Книга сгорела! Возвращайтесь вниз! Заберите меня!
В этот момент молния ударила в стоявшее неподалёку от рекламного щита дерево. Марти испуганно пригнулся, закрывая голову от сыплющихся искр. Дерево расщепилось пополам и рухнуло на землю.
Машина времени зависла в воздухе, качаясь при порывах сильного ветра.
- Док, с вами всё в порядке? - встревоженно закричал в рацию Марти.
- Да! Сейчас я постараюсь спуститься!
- Только осторожно! Смотрите, чтобы в вас не попала молния!
Ослепительная вспышка в небе заставила Марти зажмуриться. Когда он снова поднял лицо к небу, там было пусто. Лишь дымный след говорил о том, что недавно там находился автомобиль. Марти, растерявшись, взял рацию:
- Док, док, вызываю… Вы меня слышите, док?
Лишь свист ветра и отдалённые раскаты грома… Извиваясь, словно змея, на землю рядом с Марти упала полуобгоревшая гирлянда с разноцветными флажками. Парнишка недоуменно поднял её с земли и, глядя в небо, пробормотал:
- О нет… Он пропал…
Крупные капли дождя превратились в сплошной поток. Вода полилась по лицу Марти, который остолбенело смотрел на дымный след в воздухе. Браун исчез вместе с машиной времени.
Марти не мог сдвинуться с места до тех пор, пока не услышал за шумом дождя урчание автомобильного двигателя. Какая-то машина остановилась в десятке метров позади Макфлая. Марти удивлённо повернулся к машине.
Спустя несколько секунд дверца автомобиля открылась и оттуда, прикрываясь от проливного дождя широким зонтом, вышел какой-то человек в сером плаще и широкополой шляпе.
- Мистер Макфлай? - под раскаты грома крикнул он, остановившись у машины.
- Да, - с опаской ответил Марти.
- Вас зовут Марти Макфлай? - переспросил человек.
- Да.
Марти оглянулся по сторонам и поёжился. Только этого не хватало - остаться одному в чистом поле, под проливным дождём, в чужом времени, а тут ещё и этот незнакомец…
- У меня для вас кое-что есть! - крикнул незнакомец, доставая из-за отворота плаща перевязанный бечёвкой пакет. - Вам письмо!
- Письмо мне? - дрожа под лившимися за шиворот потоками воды, произнёс Марти. - Но это невозможно…. Кто вы такой?
- Я из почтовой компании «Вестерн Юнион», - ответил незнакомец, подходя ближе. - Это письмо давно дожидается вас. Оно было отправлено семьдесят лет назад с требованием вручить его вам лично. Человек, который отправил письмо, просил, чтобы его вручили молодому человеку вашей наружности по имени Марти Макфлай. Он сказал, что вы будете именно на этом месте, именно в это время, именно двенадцатого ноября тысяча девятьсот пятьдесят пятого года. И вот - я здесь, и вы здесь. Ведь вас, действительно, зовут Марти Макфлай?
Марти кивнул: Почтовый служащий протянул емупакет.
- Вы говорите, что этому письму семьдесят лет? - с сомнением спросил Марти.
Служащий кивнул:
- Именно. Семьдесят лет, два месяца и одиннадцатьдней.
Марти развернул письмо, сорвав стягивающую его бечёвку, и сразу же посмотрел на подпись: «Искренне твой друг Эммет Браун».
- Это от дока! - вне себя от радости закричал Марти.
Служащий подошёл к Марти и протянул ему квитанцию о получении письма:
- Распишитесь здесь.
Марти поставил свою закорючку на бумаге и стал жадно вчитываться в первые строчки письма.
- Дорогой Марти! Если мои расчёты верны, ты получишь моё письмо, когда в машину времени попадёт молния. Так… ага. Что касается меня, то я в полном порядке, - удовлетворённо прочитал Марти. Служащий с зонтиком стоял рядом, с любопытством слушая то, что читал Марти. - Уже несколько месяцев я живу на Диком Западе, в 1885 году.
В 1885 году? Марти недоуменно посмотрел на дату отправки письма - первое сентября 1885 года. Он поспешно свернул письмо, сунул его за пазуху и бросился бежать по залитой водой дороге.
- Подождите! - закричал почтовый служащий. - Что случилось?
Марти обернулся и на бегу радостно выкрикнул:
- Док на Диком Западе! Он жив! Служащий покачал головой:
- Парень, у тебя всё в порядке? Может быть, тебе чем-то помочь?
Марти засмеялся:
- Есть только один человек, который может помочь мне!

Этот человек сейчас висел, уцепившись одной рукой за минутную стрелку городских часов, а другой пытаясь дотянуться до зацепившегося за брючину конца кабеля.
Пока он возился с кабелем, пытаясь подключить его к контакту металлического проводника на вершине здания мэрии, машина времени уже стартовала…
Док набросил верёвку на кабель и, словно Тарзан, спустился вниз. Отшвырнув в сторону сломанный сук, в котором запутался провод, он соединил контакты в тот миг, когда яркая голубая вспышка озарила городскую площадь и молния ударила в металлический штырь на здании мэрии. Огромной мощности импульс пробежал по кабелю…
Пронёсшаяся мимо машина времени исчезла, объятаяпотоками голубого пламени. Лишь два огненных следа на мостовой напоминали о том, что произошло…
Безумно сверкая глазами, доктор громко захохотал и стал исполнять джигу на пустынной улице.
- О-хо-хо-хо-хо! - кричал он, размахивая руками. В этот момент за его спиной показалась стремительноувеличивающаяся в размерах фигура парнишки в чёрной кожаной куртке и кроссовках. Задыхаясь от долгого бега, он подбежал к ничего не подозревающему Брауну и закричал:
- Док! Док!
Браун резко замер и обернулся.
- А-а-а! - закричал он, в ужасе отпрянув к своей машине.
Хватая ртом воздух, Марти успокаивающе поднял руку:
- Это я, Марти!
В ответ он услышал продолжительный невнятный вопль.
- Успокойтесь, док! - воскликнул Марти. - Это же я! Вы, что, не узнаете меня?
Браун отчаянно тряс головой, отказываясь верить своим глазам.
- Этого не может быть! Я ведь только что отправил тебя в будущее! - завопил он. - Ты, что, вернулся назад?
- Я не тот Марти, которого вы отправили в будущее! - попытался объяснить Марти. - Я - тот, который вернулся из будущего!
Такая информация оказалась непосильной для перевозбуждённого мозга Брауна. Глаза его закатились и со словами «Боже милостивый!» он рухнул на асфальт рядом со своей машиной.
- О, нет… Док! Док!
Марти склонился над Брауном, безуспешно пытаясь привести его в чувство. Пока он возился вокруг упавшего в обморок наследника Эдисона, небо над Хилл - Вэлли снова затянули тучи и посыпался мелкий обложной дождь…

Предыдущая страница 9


[i] 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Крэйг Шоу Гарднер - Назад в будущее 2

Крэйг Шоу Гарднер

Назад в будущее 2

Цикл: "Назад в будущее" - 2

 Читать книгу

Аннотация

Сюжет развивается стремительно – герои стремглав бросаются из прошлого в будущее и назад, временной счётчик на их чудо машине аж рябит от быстрого мелькания дат: 1985 й год, 2015 й, опять 1985 й…

Биография автора

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Крэйг Шоу Гарднер - Биография

Крэйг Шоу Гарднер

На основную страницу

Биография

Родился: 1949г. Страна: США Псевдонимы: Крис Блейн (Chris Blaine) Питер Гаррисон (Peter Garrison)

Крэйг Шоу Гарднер родился и вырос в Рочестере, штат Нью-Йорк. Сам он говорит: «Я родился в Греции, Греция, штат Нью-Йорк. Штат Нью-Йорк вмещает в себя множество населенных пунктов, названия которых принесли на эту землю первые поселенцы. Здесь есть Троя, Иерусалим, даже Египет. Жители этих городов принесли названия со Старого Света, надеясь, что великолепие и романтика древних городов перейдет на новые места их обитания». Этот город был «домом» для компании Eastman Kodak, в которой работал его отец. Когда ветер дул с востока, жители могли в полной мере «наслаждаться» вредными парами и отвратительными запахами с пленочного производства. Позже Гарднер говорил, что если у него когда-нибудь вырастет вторая голова, то он будет знать, почему. В 1967 году, когда ему исполнилось 18 лет, он приехал в Бостон, чтобы поступить в Бостонский университет, и так и остался в этом городе. Университет он закончил со степенью BS (магистра???) радио- и телевещания. Несмотря на степень, «благодаря» кризису 1971 года, когда люди его профессии не могли найти работу, он получил работу приемщика/отправителя грузов в компании по производству мужских костюмов. «Я работал среди портных старой школы, болтающих между собой женщин у швейных машин и грузчиков. У нас даже был собственный букмекер, принимавший ставки на бегах. Он был самым маленьким парнем, которого я когда-либо видел — его рост не превышал 5 футов, и то если он стоял на носочках. Он всегда носил костюм-тройку и курил большую сигару. Именно он стал прототипом Большого Луи из моих романов, которые я написал много лет спустя». В тот же период его жена получила работу в Кинотеатре Орсона Уэллса, а это означало, что он мог в свободное от работы время часами смотреть фильмы. Как он сам признавался, он посмотрел около 400 фильмов. «После этого сумасшествия мне оставалось только написать цикл «Cineverse Cycle», — говорил он впоследствии. Кроме того, он работал в больнице специалистом по связям с общественностью, оператором неподвижной камеры, а также управлял парой книжных магазинов на главной площади Гарварда — The Million Year Picnic и, позже, Science Fantasy Bookstore. Свой первый рассказ Гарднер продал в 1977 году, а начал посвящать все свое время написанию книг в 1987. Несмотря на то, что большинство его ранних романов написано в жанре юмористической фэнтези, его рассказы первоначально издавались в сборниках ужастиков, таких как SHADOWS, MIDNIGHT, DOOM CITY, и прочих, с подобными «веселыми» названиями. Его новеллизация «Бэтмена» 13 недель занимала строчки в списке бестселлеров «Нью-Йорк Таймс», навсегда заменив его имя на обложках книг, на надпись: «Автор из списка бестселлеров Нью-Йорк Таймс Крэйг Шоу Гарднер». Его последние несколько книг относятся к царству эпической фэнтези. Последние три написаны под псевдонимом Питер Гаррисон. Кроме всего прочего, Гарднер является президентом Horror Writers Association и президентом «Мемориала Кирка Полланда» — «соревнования плохой прозы», проводящегося каждый год на Readercon (www.readercon.org). Также он является одним из Тайных Мастеров «Camp Necon».

Официальный сайт Крэйга Шоу Гарднера:

craigshawgardner.com