Константин Соловьев - Урод

1 Константин Соловьев

ЧАСТЬ ПЕРВАЯ

ГЛАВА 1
ВОРОЖЕЙ. АЛДИОН

Они вошли на закате Эно. Увидев их, трактирщик нахмурился и постарался незаметно отойти в сторону. Он не боялся, был для своих пяти десятков крепок и жилист, способен постоять за себя и свое добро. Случалось и пьяные драки разнимать, и разбираться с заезжими шеерезами, да и поножовщиной в трактире никого не удивишь. Нет, он не боялся. Но встретившись взглядом с вошедшими, счел за лучшее освободить дорогу и сделать приглашающий жест. Мгновение поколебался, не закрыть ли трактир, но крохотная дрожащая жилка в мозгу не позволила. Он лично провел их к столу и удалился на свое место.
Эно не заладился с самого начала, Ушедшие тому свидетели, с самого утра у него не было ни минуты передышки. Фасх из вскрытой сегодня бочки недобродил, отдавал кислым, посетители остались очень недовольны, мясо дважды подгорало, у одного из табуретов из задней комнаты отломилась подпорка. Мало того, что Ушедшие итак забыли бедного трактирщика, еще и Малия захворала, это сейчас-то, когда на счету каждая пара рук...
Трактирщик вздохнул и принялся вытирать чистой тряпицей кувшины, чтобы занять руки. Время от времени он осторожно косился на вошедших, но поспешно опускал взгляд.
— Они сказали — фасх, — торопливо затарабанила маленькая Тира, поспешно подбегая к нему. — Пять кувшинов, самого лучшего, сказали пошевеливаться.
— Фасх? — Трактирщик нахмурился, машинально протирая стекло. — Сейчас будет. Ты не заметила, они при деньгах?
Простодушная Тира смущенно улыбнулась.
— Целая куча! — сообщила она шепотом. — У главного тулес аж звенит! Наверное, еще долго будут сидеть — все вроде трезвые...
Это было плохо. Трактирщик поймал себя на мысли, что испытал бы большее удовольствие, если б непрошеные гости покинули его заведение, плевать на деньги, но желание посетителя — закон, это известно каждому.
— Держи. — Он быстро, один за другим, наполнил пять кувшинов вязкой, вяло колышущейся жидкостью. — И поживее, чтоб не ждали.
Подхватив все кувшины и прижав их к небольшой, только начавшей формироваться груди, Тира проворно отнесла заказ. Посетители встретили ее появление внимательными взглядами и кивками. Не понравилось это трактирщику, ох не понравилось. Добрый человек, зашедший в трактир выпить кружку-другую спелого фасха, никогда не будет вести себя настороженно, добрый человек и кружку поднимет громко, и девушку завсегда щипнет куда положено. А эти... Трактирщик нахмурился и принялся опять протирать кувшины. Эти нехорошо посмотрели, равнодушно. Словно и не за столом сидят, а дикого хегга травят — глаза медленные, ледяные, неживые.
И на Тиру посмотрели нехорошо — не то с равнодушным презрением, не то с отвращением. «Если что — не обойдется, — с тоской понял он, — на таких не крикнешь, не пригрозишь спрятанным под стойкой стисом, такие будут делать что хотят, и на них не будет ни закона, ни управы. Поэтому будет лучше, если они быстро выпьют свой фасх и уйдут подобру-поздорову. Во имя Ушедших, действительно будет лучше».
Их было пятеро, и одного из них он знал — это был Армад, дружинник шэла. Несмотря на почти преклонный возраст, он, как и полагается доброму дружиннику, еще не отрастил живот, был высок, крепок в кости. Руки, нежно оплетающие горловину кувшина, синели крупными жилами. Армад заходил в его трактир издавна. Пил в меру, бесчинств не устраивал, если был в настроении — даже одергивал других, поить его трактирщик согласился бы и даром — дружинник шэла это не только известность, это еще и защита. Защита надежная — кто станет связываться со слугой самого шэла, пусть даже и не наследника?..
Трое других тоже были дружинниками — это было заметно по их чистым кассам — вещь в этих краях по карману ох не каждому! — блестящим, как поверхность озера под Эно, по настоящим эскертам, покачивающимся в узких ножнах за спиной, да хотя бы и по выражению лиц — усталому, немного брезгливому, равнодушному. Лица людей, которым довелось повидать очень многое. Неспешно беседуя, они медленно пили фасх, и жесты их были скупы, медлительны и плавны. Чувствовалось, что хмель еще не скоро заберет их.
Но больше всего внимания привлекал их предводитель. В меру высокий, в меру широкий в плечах, он возвышался над дружинниками на добрых полголовы, и в руках его, длинных и тонких в кости, почти женственных, чувствовалась нешуточная сила. На спине покачивалось сразу три эскерта, и трактирщик, напрягая зрение, рассмотрел узор на рукояти — три косых алых шнура и поперек них — два черных. Сомнений не оставалось — сегодня в трактир пожаловал сам шэл Алдион, в сопровождении личной охраны.
Трактирщик постарался припомнить все известное о роде Алдион и склонился к мнению, что это не кто иной, как Крэйн. Облаченный в дорогой, выбивающийся из-под касса талем, он без интереса вслушивался в разговор дружинников и вяло смотрел по сторонам, почти не прикасаясь к кувшину.
Случайно встретившись с его блуждающим взглядом, трактирщик вздрогнул, и тонкая глина под пальцами предательски хрустнула. Во имя Ушедших, ну и гадкие же у парня были глаза! Бесцветные, почти не мигающие, они смотрели перед собой жестко и уверенно, глаза прирожденного воина. Но была в них какая-то скрытная порочная червоточина — показалось ли, но в блеске застывшего льда увиделась трактирщику какая-то липкая вязкая субстанция, зловонная затхлая жижа. Подобную жижу он видел пару лет назад, когда в бочонок с бродившим фасхом забралась неизвестно откуда взявшаяся личинка бальма — добрый напиток загнил, стал прозрачным и едким, как жидкий огонь. «Померещилось, — подумал трактирщик. — Свет так падает, вот и мерещится Бейр знает что. Нормальные глаза. А парень-то — красавец еще тот».
Действительно, молодой шэл был прекрасен лицом. Ровный высокий лоб не хранил даже самых маленьких морщин, длинные иссиня-черные, как панцирь карка, волосы были сплетены кожаным ремешком в хвост и открывали идеально ровный нос с благородными крыльями, уверенные, но мягкие губы, строгую линию скул. Лицо это могло посоперничать с любой картиной в мягкости черт, в невыразимой, сквозящей в каждой черточке, красоте.
«Девки, наверно, без ума, — подумалось трактирщику. Он заметил, как Тира, забирая пустой кувшин, взглянула исподтишка на шэла, и глаза ее, совсем еще ребяческие и смущенные, загорелись, щеки вспыхнули. — У него этих девок три дюжины на Эно, еще бы — шэл. Шэл Алдион, пусть даже и младший — это тебе не горсть песку.» Компания за столом тем временем постепенно хмелела, пришлось Тире относить еще два кувшина фасха. Лица дружинников раскраснелись, голоса стали громче и звучнее, глаза мутно заблестели. Они оживленно рассказывали что-то друг другу, постоянно жестикулируя, один лишь Крэйн сидел молча, без интереса переводя взгляд с одного на другого и глаза у него были скучающие.
— Ничего интересного, — сказал он Армаду, осторожно спросившему у него что-то. — Я не вижу ничего нового. Все те же отвратительные лица, серые и похожие друг на друга, как маленькие карки. Я вижу здесь все то же, друг Армад, все ту же плоскую картину человеческой бездумной похоти. Посмотри на эти лица! У них в глазах ума не больше, чем у моего хегга, там лишь дешевый фасх, женщины, еще какая-то мелочь... Каждый раз, когда я захожу в трактир, мне кажется, что я попал в загон шууев.
— Ты слишком суров Крэйн, — тихо сказал один из дружинников. — Имей снисхождение к черни.
— Снисхождение? — Крэйн холодно улыбнулся, но брезгливость искривила идеально красивую улыбку. — Друг Калиас, ты считаешь, что я должен быть снисходителен к этим... этому... бескрайнему ничтожеству? Этой бесконечной глупости? Нет, друг Калиас, я не буду снисходителен. Скоро исполнится двадцать и один год с тех пор, как я вынужден созерцать подобные вещи, срок более чем достаточный, чтобы позволить себе говорить так, как считаешь нужным. Что внутри этих людей? Я скажу тебе — в них животная тупость, страх и злоба. Посмотри на их лица — ты не увидишь в них ничего, кроме примитивной похоти. Это ужасно, но это так.
— Тебе виднее, Крэйн, — поспешно согласился молодой дружинник. — Это чернь. Ее остается лишь терпеть.
— Да, наверное, так. — Шэл Аддион обвел тяжелым взглядом зал. — Армад, неужели это лучшее из того, что ты мог предложить? Признаться, я несколько разочарован.
— Ты тут еще не был, — пожал плечами Армад. — Я думал, тебе стоит освежиться — в последнее время ты сильно не в себе. Перемена обстановки...
— Плевать на обстановку. Ты хотел увести меня от неприятностей?
— Я хотел сохранить в безопасности твою голову. Что, если тебя прирежут в одной из очередных кабацких драк? Что скажет мне Лат?
— О, я уверен, что Лат найдет, что сказать тебе! Но почему ты боишься за меня? Неужели я ребенок?
— Нет, Крэйн, ты не ребенок, но ты сам знаешь, что способность держать себя в руках дарована не всем из рода Алдион, как знаешь и то, что часто перебираешь через край. Тебя боятся и тебя уважают, у тебя крепкая рука и ясная голова, но клянусь, еще одна дуэль — и Орвин...
— Орвин? — Шэл хохотнул. Смех его был так же прекрасен, как и голос, звучный и глубокий. — Мне стоит бояться Орвина? И это говоришь мне ты?
— Орвин — тор-шэл, — упрямо сказал пожилой дружинник, осторожно прихлебывая фасх. — Меньше всего в этой жизни я хотел бы, чтоб из-за меня столкнулись два наследника Алдион.
— Орвин терпит меня только потому, что есть Лат. Не будь Лата — меня еще десять лет назад нашли бы с артаком в животе, уж поверь.
— Ты преувеличиваешь, Крэйн.
— Ничуть. Орвин издавна имеет хорошие отношения с Латом, только это мешает ему избавиться от лишнего наследника вроде меня. Пока есть Лат — он не даст меня в обиду, я это знаю.
— Лучше не испытывать его терпения. Вспомни, как Орвин разъярился, когда ему сообщили о твоей последней дуэли.
— Пусть. Я не чувствую за собой вины и буду вести себя так, как сочту нужным.
— Это ему не понравится.
— Мне нет до этого дела. Лат всегда прикроет меня, да и Риаен часто берет мою сторону... Орвину придется научиться сдерживаться, если он хочет когда-нибудь занять трон шэда Алдион.
— В любом случае тебе стоит подальше держаться от неприятностей, Крэйн. У тебя слишком горячая кровь.
— Кровь холодна только у хеггов и покойников, — хмыкнул тот. — Жизнь надо жить, а не тащить за собой как полусгнивший труп.
— Постоянные попойки, пьяные дуэли со случайными людьми и блуд — это не жизнь, — бросил Армад, сдвигая брови. — Я не думаю, что если бы шаб Киран был жив, он бы...
Лицо Крэйна стало твердым, глаза опасно сузились.
— Внимательней следи за словами, — сказал он тихо, неподвижный, как статуя. — Следи за словами, Армад. Я не позволю непочтительно упоминать в своем присутствии шэда Кирана.
Армад медленно поднял взгляд на своего шэла, кивнул большой полуседой головой.
— Я приношу извинения, Крэйн, такое больше не повторится. Я не хотел оскорбить ни тебя, ни твоего отца.
Остальные дружинники смотрели на него со смесью страха и восхищения — судя по всему, только Армад мог позволить себе так разговаривать с шэлом Алдион. «Наверное, не просто дружинник, — прикинул трактирщик. — Небось раньше был ему нянькой и учителем, вот и свыкся. А теперь притащил своего хозяина в мой трактир, потому что боится за него и переживает».
Знал, дери его хегг, что мой трактир — самое спокойное место к западу от торговой площади, вот и придумал... Ох не к добру эти гости, сердце подсказывает — не к добру. Не пойдут на благо оставленные ими серы.
— Осторожнее, — буркнул он Тире, которая словно невзначай старалась ходить поближе к столу, за которым расположился шэл со своими дружинниками. — Не виляй тут задницей, а то выпорю. Что, уже и глаз на шэла положила?
Тира смутилась и залилась краской, глаза, совсем еще детские, не умели скрывать правды.
— А что, нельзя? — Она упрямо вскинула голову, и отражение факелов засверкало на заколке с тремя большими полупрозрачными ракушками, которой он раньше не видел. Значит, только что нацепила. Эх, дуреха-то какая, и ведь не выпорешь, уже своя голова на плечах... — Он хороший.
— Пьяница, дуэлянт и бабник, — сказал он очень тихо. — Будто сама не знаешь, что про твоего шэла в городе говорят. Дурная кровь, кровь Кирана. Что тут скажешь, кровь не выльешь...
— Много ты знаешь!
— Все, поди отсюда, видеть не хочу.
Тира поправил а заколку и бросилась обслуживать гостей, не забывая посматривать в сторону красавца-шэла. Тот ничего не замечал, увлеченный разговором и фасхом. Но трактирщик почувствовал — плохое будет. Кольнуло что-то гадко в самом сердце, словно невидимая ледяная игла вонзилась и растворилась в токе крови, разошлась холодом до самых пальцев. Это было сигналом, предчувствием.
Все началось еще до того, как Тира успела вернуться за новой порцией фасха. Трактирщик вдруг увидел, как прозрачные глаза шэла потемнели, а лицо опять затвердело, сделавшись похожим на старинный барельеф. В сузившихся глазах Крэйна заплясали нехорошие огоньки, ноздри затрепетали. Трактирщик замер, пытаясь определить, что вызвало злость высокого гостя. И с опозданием, лишь когда отлетел стул, понял.
За соседним столом сидела компания из цеха оружейников, человек десять, ребята шумные, но давние знакомые — трактирщик за долгие годы изучил посетителей. Сейчас они были здорово навеселе, но еще не пьяны — не обращая внимания на окружающее, они громко разговаривали и беззаботно смеялись, не подозревая о том, что почти все остальные посетители, привлеченные выражением лица Крэйна, уже смотрят на них. Кто-то смотрел на оружейников с испугом, кто-то с осуждением, были и те, в чьи глазах читалось предвкушение зрелища. И они не были обмануты.
Стул отлетел к стене и с треском лишился сразу двух подпорок — удар шэла лишь казался легким, силы, пожалуй, было достаточно, чтобы уложить взрослого мужчину. Сам шэл стоял неподвижно и смотрел сверху вниз на сидящего к нему вполоборота оружейника. Это был мужчина лет под сорок, трактирщик не смог вспомнить его имени, но профессиональная память с готовностью выдала, что работает тот в мастерской около южной крепостной стены, гуляет в трактире после каждого крупного заказа, а из закуски предпочитает тонкие, хорошо прожаренные ломтики мяса карка. Привлеченный треском, он оторвался от своего кувшина и с недоумением взглянул на возвышавшегося над ним Крэйна. Глаза всех сидящих за столом мгновенно затянуло поволокой страха, в едином порыве они отстранились от своего друга, в каждом взгляде сквозило только одно — «ради Ушедших, только не меня!».
Но мастер не выказал испуга, он смотрел спокойно, с некоторым удивлением. По сравнению с молодым шэлом выглядел он силачом — простой вельт в один слой, открывающий огромные руки с шарами-мускулами и вздувшимися венами, крепкая жилистая шея, огромный бугрящийся силой торс. Крэйн смотрел на него молча, и в глазах его, до этого мертвых, как у рыбы, бушевало ледяное пламя.
— Вам что-то угодно? — осведомился мастер, не делая попытки встать. Не узнал шэла? Решил умереть? Трактирщик с ужасом увидел, что оружейник был основательно пьян. Пьяному и ывар-тэс по колено, но смотреть с вызовом на самого шэла... Он или смертельно пьян, или дурак.
— Вы оскорбили моего отца, благородного Кирана, — процедил Крэйн медленно, с расстановкой, глядя в упор на мастера, — шэда Алдион, погибшего много лет назад.
— Я? Извините, не... — Мастер сделал удивленный жест. — Вы, думаю, ошиблись.
— Я не ошибся. Шэд Киран был моим отцом, и, оскорбляя его, вы оскорбляете меня.
Даже сейчас оружейник не испугался. Он лишь покраснел, чувствуя себя центром всеобщего внимания, и приподнялся, оперевшись на стол.
— Извините, я не хотел случайно или намеренно оскорбить вашего отца, кем бы он ни был. Надеюсь, вы в любом случае примите мои извинения, и мы сможем...
— Я не намерен слушать извинения, — отчеканил Крэйн. — Честь рода Алдион не отмоешь словами.
Тут-то и случилось самое страшное. Разогретый фасхом и взглядами друзей, мастер взглянул на побледневшего от ярости шэла и бросил:
— Вы правы, честь рода Алдион трудно отмыть, не говоря уже о словах.
Трактирщик успел увидеть глаза шэла и оказался возле него через мгновение.
— Ради Ушедших, только не здесь! — торопливо заговорил он, становясь между шэлом и мастером. — Умоляю вас, только не в трактире. Выйдите и...
Побоявшись прикоснуться к шэлу, он обхватил обеими руками ничего не понимающего оружейника. В следующее мгновение он даже не понял, что случилось, просто какая-то загадочная сила подхватила его, подняла в воздух и швырнула куда-то в сторону, словно пушинку. Столы и незнакомые лица завертелись перед глазами, а потом перед ним вдруг возникла стена и трактирщик успел выставить руки. Но удар все равно был силен — когда он поднимался, ноги еще сильно дрожали.
Крэйн, шэл Аддион, не стал доставать эскерт. Отшвырнув с дороги трактирщика, он одним плавным бесшумным шагом оказался возле обидчика и, выхватив из узких ножен на боку длинный тонкий стис, мягко погрузил его в бок мастера чуть пониже ребер. Тот как-то неловко всхлипнул, старый, но тщательно вычищенный вельт вспух уродливым красным буфом, который сочился алой капелью. Его огромная ладонь схватилась за бок, и трактирщик успел заметить, как живые глаза, из которых мгновение назад плеснуло удивлением и болью, медленно тускнеют, черты лица разглаживаются. Медленно Крэйн уложил тело мастера на пол, помедлил и извлек из его тела окрасившийся алым стис. С трех острий срывались, прокатившись по длинным хитиновым лезвиям, крупные капли.
— Ну вот, — в наступившей тишине голос Армада был слышен всем. — Зачем это?
— Он меня оскорбил, — просто сказал Крэйн, засовывая не вытертый клинок в ножны. — Этой причины вполне достаточно.
— Но Орвин...
— Слышать не хочу. Эй, оттащите кто-нибудь тело!
Мастер лежал на земляном полу, вперив в потолок невидящие глаза. Руки неловко прижаты к боку, ноги поджаты к животу, словно он при жизни хотел свернуться как ребенок. Из-под него уже деловито ползла тонкая извивающаяся лужица. Мастера, сидевшие с ним за одним столом, смотрели на тело с неприкрытым ужасом. «Тонкие, хорошо прожаренные ломтики карка, — вспомнил к чему-то трактирщик, с трудом распрямляя ноющую после удара о стену спину. — Мастерская около южной крепостной стены». Тира, замерев, смотрела на Крэйна и в глазах ее был страх и обожание. Крэйн это заметил.
— Иди, — сказал он глухо, опустив тяжелую руку на ее плечо. — Тебе нечего смотреть. Лучше принеси еще фасха.
Торопливо закивав, она убежала к стойке. Трактирщик, прихрамывая, двинулся к телу. Посетители, постепенно оправляясь от страха и возбуждения, возобновили трапезу, не прошло и минуты, как снова застучали по столам кувшины, кто-то захмелевшим голосом просил повторить, где-то ожесточенно спорили.
— Это за неприятности, — тихо и многозначительно сказал Армад, незаметно для всех вкладывая в вялую руку трактирщика несколько сер. — Думаю, Орвин, тор-шэл Алдион, не оценит, если ты станешь рассказывать всем посетителям о случившемся или вздумаешь утверждать, что шэл Крэйн был неправ. Ты меня понимаешь?
Трактирщик молча кивнул и спрятал монеты. Оттаскивая в одиночку грузное, уже ставшее твердым тело несчастного мастера, он думал о том, что произошло в его трактире. Ему приходилось часто видеть чужую смерть, да и в юности, что греха таить, было... Нет, ему это было не впервой. Но впервые в жизни он увидел, чтоб человека убивали без эмоций, с одной лишь только холодной отстраненной брезгливостью в глазах. О чем он успел подумать за то время, пока оттаскивал тело мастера на задний двор и устраивал его, никому неизвестно, потому что всю оставшуюся жизнь он избегал говорить об этом случае и каждый раз вздрагивал, когда кто-то упоминал младшего шэла Алдион. Но если бы его спросили, он бы ответил — в ту минуту он снова вспомнил ледяные глаза Крэйна и затхлую гнилостную жижу, которая померещилась ему однажды.
Но никто его об этом не спрашивал.

— Ну и зачем? — спросил Армад хмуро, отставляя пустой кувшин. — Крэйн, иногда мне кажется, что ты не контролируешь свои действия. Это опасно.
Крэйн лишь улыбнулся. После боя, если это, конечно, можно было назвать боем, он чувствовал приятное оживление, погорячевшая кровь струилась по жилам, наполняя тело силой и уверенностью. Он машинально коснулся пальцем рукояти стиса и на бледной коже отпечаталась жирная багровая точка, похожая на большого жука. Брезгливо поморщившись, он вытер ее о край стола.
— Извини, — сказал он. — Я, наверное, был неправ. Мне просто надо было развеяться.
— О да. Он действительно оскорбил шэда Кирана?
— Не знаю. Какая разница? Достаточно того, что это животное осмелилось осквернить своим гнилым ртом его имя.
— Опять скука? Ты опять чувствуешь скуку, Крэйн?
Крэйн пожевал губами и отвел взгляд.
— Не знаю. Я опять чувствую пустоту. Я соскучился по жару возбуждения в крови, мне его до смерти не хватает. Мне надоело проводить дни напролет в трактирах и мне до смерти надоел этот гнилой запаршивевший город. Жизнь опять становится пуста, Армад. Знаешь, это как будто падаешь вниз, но в лицо не бьет ветер, ты не чувствуешь воздуха. Вместо воздуха вокруг тебя — бесплотный туман, который рассеивается между пальцами, когда пытаешься его схватить.
— Ты можешь получить свою порцию возбуждения, соблазняя придворных дам, — мрачно сказал Армад. — Раньше тебе этого хватало.
— Нет, это не то. — Шэл скривился. — Это приедается. Хрупкие испуганные ласки юных девиц, жаркая, как не остывший уголь, страсть зрелых женщин, испуганные и полные ненависти глаза их мужей... Наверное, я уже стар для этого. Прыжки по крышам с одеждой в охапку хороши лет до пятнадцати, потом это начинает утомлять.
Он проводил долгим взглядом проходящую возле их стола симпатичную служанку и вздохнул.
— Женщины ужасно предсказуемы, они думают только об одном.
— Ты пользуешься у них успехом, — рассмеялся один из дружинников. — Будь уверен, в этом городе нет ни одной, которая не мечтала бы оказаться внутри твоего касса!..
— Это и приедается. Хорошо всегда то, что недоступно, я успел это понять. Давно прошло то время, когда я чувствовал жар жизни. Первый поцелуй, первая дуэль... Все приедается, мой друг, все приедается. Сейчас, чтобы оживиться, мне требуется нечто большее. Не знаю, возможно, небольшая война или...
— Лучше устрой охоту на хеггов, выводки уже достаточно близко подошли к городу.
— Бессмысленное убийство не дает ничего ни сердцу, ни руке. Пустая трата времени.
— В убийстве ремесленника не больше смысла, — тихо сказал Армад. — Ты мог избежать этой дуэли, мой шэл.
— Конечно, мог. — Крэйн улыбнулся, и в его глазах опять заплясал дьявольский огонь. — Но что с того? Это была единственная возможность разогреть кровь сегодня вечером. Не мог же я упустить столь славную возможность.
— Люди на улицах скоро станут шарахаться от тебя. У тебя слава убийцы.
— Только не женщины, — заметил дружинник, подмигивая молоденькой служанке, которая, посчитав себя удачно затаившейся за бочкой, впилась взглядом в лицо молодого шэла. — Только не они.
Служанка вспыхнула и поспешно отошла к стойке, но все-таки не удержалась, метнула последний взгляд в шэла. Но тот ее не заметил.
— Я не собираюсь быть шэдом, Армад. Довольно к того, что я — младший шэл Алдион. Мне нет нужды завоевывать любовь своих подданных.
— Но разве не...
— Нет. Мне не нужна их любовь, как не нужны они сами. Я их... — шэл сделал неопределенный жест, подбирая подходящее слово, — ... не замечаю. Могильные жуки, трусливые и злобные. Это не люди, это насекомые, разновидность хеггов. Посмотри, как смешно они косятся на нас — все слышат, но боятся до смерти. Удивительно забавное и гадкое зрелище! Добиваться их любви?.. Нет уж, я обойдусь без этого, заигрывать с чернью — удел Орвина, на мою жизнь хватит и других занятий.
— Дуэлей, кабацких гуляний и женщин? — Армад отвел взгляд от своего шэла. — Это хорошо в молодости.
— Именно поэтому ты и попытался привести меня в самый тихий трактир Алдиона, — хохотнул Крэйн. — Нет, мой друг, я не собираюсь тянуть жизнь, как карк тянет коку со своей добычи. Если дуэли и кабацкие гуляния — это моя жизнь, что ж, значит, это мой выбор. Это куда лучше и честнее, чем участвовать во всех интригах двора или добиваться трона шэда. Я доволен тем, что делаю, а значит, все идет правильно. Верить в любовь, прощение и сострадание — величайшая глупость, вера трусов и калек. Сильный человек свободен, потому что настоящая сила — это свобода. Свобода от писаных правил, добродетели, порядков, законов и традиций. Живи, как ты хочешь, — и ты будешь силен, подчинись чужой воле, позволь хоть единожды заставить себя совершить то, чего не желаешь, — и твоя свобода станет ничем. В этой жизни я не подчиняюсь никому: ни шэду, ни шаббэл, ни кому еще. Я по-настоящему свободен, именно поэтому многие меня столь ненавидят. Даже Ушедшие ничего не смогли бы со мной поделать.
Армад хмуро посмотрел на увлеченного Крэйна и качнул головой.
— Не поминай Ушедших, Крэйн. Если ты привлечешь внимание жрецов, неприятностей будет куда больше, чем ты привык к себе притягивать.
— Ерунда. Если хоть один черноголовый попытается осудить меня, ему придется нагонять своих богов настолько быстро, насколько я успею вытащить эскерт.
— Их влияние снижается, ты прав, но помни, что у них еще достаточно сильны позиции в Алдионе. Допустим, никто не осмелится тащить тебя на священный суд, Орвин при всей нелюбви к тебе не сможет допустить этого и позволить уронить честь рода Алдион, но даже твоя дружина не сможет охранять тебя постоянно до конца твоих дней, Крэйн. Артак в шею на темной улице — и все, в городе останутся только два шэла...
— Ты напрасно пытаешься меня запугать, Армад. Это бесполезно. Я знаю, что тебе не безразлична моя жизнь, но поверь, будет лучше, если я буду думать своей головой.
Именно в этот момент спокойствие посетителей второй раз за вечер было грубо нарушено. Входная дверь трактира, тяжелая, сработанная из толстых крепких досок и хитиновых гвоздей, с грохотом распахнулась, пропуская внутрь последние красные лучи догорающего Эно. Дыхание неожиданно ворвавшегося ветра растрепало волосы посетителей, кто-то от неожиданности разбил кувшин об угол стола, было слышно, как что-то медленно течет на земляной пол.
Ворвавшийся человек был грязен, взволнован и пьян. Он был достаточно стар и тем более жалок.
— Во имя Ушедших. — Он закашлялся, обводя трактир невидящим взглядом. — Я спешил... Там... Там ворожей. Настоящий. Только что...
Случайно наткнувшись взглядом на Крэйна, с безразличным видом пьющего фасх, он запнулся, и в глазах его, темных и пустых, как у всякого пьяницы, зажглась надежда.
— Шэл... — Он рухнул на колени, не осмеливаясь подойти ближе, Армад предупредительно поднял руку, другую демонстративно положил на рукоять эскерта. — Во имя Ушедших... Только что сам видел... Ворожей! Живой. Я глазам не поверил...
— Ворожей? — спросил Крэйн без всякого интереса. — И что? Найди черноголового.
— Мой шэл, это убийца!
— Убийца?
— Он призывал проклятия на род Алдион, я слышал это своими ушами. У него склет в половине этеля отсюда, там есть щель и...
— Дальше! — жестко приказал Крэйн, и голос его напоминал гудение хлыста. — Что?
— Он замышляет недоброе, — чуть не захныкал вошедший, с ужасом взирая снизу вверх на шэла и явно жалея о сказанном. — Я как раз шел мимо, а там... Котел, зелья, дым... Он хочет обрушить на нас проклятие!
Крэйн без слов вскочил со стула, и все посетители в едином порыве отпрянули от него, даже те, которые находились в другом конце трактира.
Глаза шэла Алдион пылали белым едким огнем.
— Крэйн... — Армад постарался схватить его за руку, но не успел. — Надеюсь, ты не думаешь...
— Ворожба против рода Алдион карается смертью. Если это правда, мне придется заняться этим.
— Даже и не думай! — Старый дружинник отшвырнул стул и встал во весь рост. — Если это действительно ворожей...
Но Крэйн его уже не слушал. В несколько огромных шагов он покрыл расстояние, отделяющее его от выхода, и бесшумной тенью исчез за дверью. Эно лишь успел на мгновение запечатлеть на полу его угловатую резкую тень, обрамленную багровым свечением заката. Дружинники, среагировав с запозданием, ринулись за ним, отшвыривая с дороги посетителей и врезаясь тяжелыми кассами друг в друга. Кто-то заорал, хватаясь за покалеченную руку, — дружинники шэла не собирались терять времени.
— За шэлом! — крикнул кто-то, разбивая об пол кувшин. — Смерть ворожеям!
Пьяная толпа качнулась, под ногами треснули, вминаясь в землю, разбитые доски столов, приглушенно захрустело стекло под толстыми подошвами.
— Факелы! Несите факелы!
— Смерть! Смерть!
— С дороги, разорви вас Ушедшие, он может...
— Убью, в стороны!
— Готовь стисы! На ворожеев!
— Слава Алдион!..
Кто-то захрипел, прижатый неудержимым людским потоком к стене, где-то звучно хрустнули ребра, а первые посетители уже выскакивали наружу и в руках их матово блестели трехрогие отростки стисов и изогнутые пластины кейров. Подхваченные бурлящей волной ненависти, обжигающей изнутри и едкой, как кровь хегга, они действовали как единый организм, огромное неразумное существо. У этого существа были сотни рук, бездна глаз.
Калеча само себя, оно прокладывало путь на свободу, оставляя позади неподвижные тела, втоптанные в доски столов и крошку стекла.
Высвободившаяся внезапно, как ураганный ветер, злость, порожденная фасхом, рвалась к действиям.
Когда последние посетители покинули залу, оставив дверь болтаться на одной петле, трактирщик закрыл глаза и начал молиться всем Ушедшим.
Пять топчущихся на месте хеггов, привязанных к столбу возле трактира, смотрели на толпу равнодушно, поводя большими полукруглыми головами и издавая отрывистые скрипящие звуки. Они чувствовали своих хозяев, но были слишком хорошо натренированы, чтобы проявлять нетерпение, лишь хегг Крэйна, которому, видимо, передалось настроение шэла, резко вскинул головогрудь и ударил длинной шипастой лапой, взрывая землю.
Но хозяин не обратил на него внимания.
— Где? — коротко и отрывисто спросил он у проводника, озираясь. — Ты покажешь мне этот склет.
— Покажу, мой шэл, — тот трясся не то от страха, не то от возбуждения. — Я покажу вам... Третий склет по этой улице, сразу за колодцем.
— Веди.
Склет оказался самым обычным, мало чем отличающимся от остальных.
Небольшой, по размеру напоминающий шалх, он примостился возле самой дороги, белея ветхой старой крышей. При взгляде на него было видно, что хозяин знал и лучшие времена — деревянные стены, роскошь для Алдиона, когда-то крепкие, из бревен шириной в добрых три пальца, осели и накренились, глина давно порыжела и местами осыпалась, оставив белесые пятна-лишайники. Крэйн знал этот район города: здесь, вдалеке от дворца шэда и рыночной площади, селились преимущественно торговцы из черни, охотники, алхимики и прочий люд, предпочитающий тихую и спокойную жизнь вечной суматохе центра. Склеты здесь шли не ровными рядами, как везде, а были нагромождены почти в хаотическом беспорядке, только наметанный взгляд выделял петляющую между домами улицу. Были тут и шалхи, то ли местной черни, то ли обедневших горожан — крошечные, нелепо сложенные из грубо обработанных панцирей карков и необделанной кожи, они тулились друг к другу, как домики песчаных муравьев. Их обитатели, увидев толпу с факелами, впереди которой шли пятеро вооруженных человек в кассах и с эскертами, сочли за лучшее не покидать своих жилищ, при свете огня в просветах между шкурами можно было заметить их испуганно блестящие глаза.
— Рассадник заразы, — сказал один дружинник другому. — Я и не знал, что в старых частях Алдиона осталась такая грязь. Это ужасно.
— Шэд Киран, да будут милостивы к нему Ушедшие, не успел навести здесь порядок. — Армад настороженно озирался, готовый в любую секунду прикрыть своего шэла телом. — Я знаю это место.
— Гниль, — коротко бросил Крэйн, уверенно продвигаясь к указанному склету. — Дерьмо и дети дерьма. Не удивлюсь, если половина из них — тайлеб-ха. У черни это сплошь и рядом. Смотри, и в самом деле...
Наперерез ему из-за шалха выскочило существо, внешне напоминающее человека. В наступавшем полумраке оно было почти невидимо, вместо одежды на нем были давно потерявшие цвет заскорузлые тряпки. Увидев толпу, оно скрючилось, издало высокий визг и, судорожно задергавшись, рухнуло в пыль, прижимая черные от гнили пальцы к ужасному лицу, которое превратилось в подобие морды хегта. Черные как уголь остатки рта скалились, желтея неровными крупными зубами.
— Так и есть. — Крэйн хладнокровно пнул существо сапогом в живот, и оно, взвизгнув, откатилось в сторону. — Тайлеб. Поразительно, где они умудряются найти эту дрянь, я думал, он созреет не меньше, чем через два десятка Эно.
Тайлеб-ха с отвратительным визгом бросилось в сторону, нелепо размахивая тронутыми пятнами гнили руками и высоко задирая обнаженные тощие ноги-кости, но наткнулось на шедших за дружинниками людей и, ослепленное, завывая от ужаса, рухнуло посреди дороги, свернувшись в клубок. При виде бывшего человека толпа на мгновение замерла. Кто-то пьяно засмеялся, кто-то беззлобно ударил его дубинкой под ребра.
Тайлеб-ха не двигалось — впав в состояние транса, из которого уже нет возврата, оно было покорно и ошеломлено. Крэйн видел, как кто-то, проходя мимо, снес ему кейром добрую треть головы, и оно, в последний раз издав то ли визг, то ли рык, растворилось в темноте крошечным пятном на дороге.
Последнюю четверть этеля до склета шли молча, даже толпа смолкла, порождая лишь глухое утробное ворчание. Дружинники обступили своего шэла, руки легли на рукояти эскертов.
— Тут, тут... — заныл проводник, с восторгом и ужасом глядя на бесстрастное и прекрасное лицо шэла Алдион. — Ворожей старый, сожри карки его потроха заживо... Он...
— Прочь, — коротко бросил Крэйн. Проводник отскочил в сторону, пытаясь одновременно кланяться.
— Он пьян, — тихо, чтоб услышал только стоящий рядом Крэйн, бросил Армад. — В нем фасха больше, чем в бочке трактирщика. Уйдем. Ради Ушедших, Крэйн, не доводи дело до резни. Дуэль Орвин, может, и простит, но это уже беспорядки. Лучше одумайся.
— Уже поздно.
— Поздно никогда не бывает. — Старый дружинник осторожно придержал его за плечо. — Калиас, Витор, проверьте! Возможно, ывар...
— Откуда здесь взяться ывару, в таком-то районе? — недовольно проворчал Калиас, но все-таки воткнул эскерт в землю перед порогом и внимательно посмотрел на лезвие.
— Пусто, — сообщил он, извлекая оружие. — Вход свободен. Мы войдем первыми?
Крэйн не удостоил его ответом. Подняв руку в крепком хитиновом наруче, он мощно и коротко ударил в покосившуюся дверь, едва не проделав в ней дыру. Толпа рассыпалась, окружив дом сплошным кольцом, факелы чадили густым дымом, света было достаточно, чтобы увидеть оскалившиеся лица и поднятые стисы. Толпа жаждала развлечения, и она его получила.
Дверь открылась, и на порог вышел человек. Это был раб, на виске чернело свежее, еще покрытое струпьями клеймо, вместо талема на нем был нелепый грязный балахон. Увидев Крэйна, ослепленный, как минуту назад тайлеб-ха факелами, он отшатнулся и попытался юркнуть обратно в дом, но Крэйн был быстрее. Схватив его за руку, он потянул из-за плеча эскерт, и шипящая хитиновая полоса, густо покрытая зазубренными шипами, с хрустом вошла между ключиц и вышла в низу живота. Эскерт оставляет за собой страшные раны — раб умер, даже не успев упасть. Но толпе было все равно, что рвать, сейчас это была стая голодных карков, а не люди — тело в мшовение оказалось в самом центре, неуклюжее, с нелепо болтающимися руками и ногами, как сломанная кукла. От него ничего не осталось еще до того, как Крэйн шагнул внутрь склета. Дружинники, отстраняя лезущих вслед ударами кулаков, двинулись за шэлом, обнажив эскерты.
Внутри было почти темно, пахло старой пылью, протухшей водой и грязью.
Но все эти запахи перебивал один — до рвоты горький, затхлый, напоминающий запах только что освежеванного хегга. Этот запах впивался в легкие, прогрызал их дюжинами крохотных зубов и отдавался в голове глухой мутной болью. Освещало все помещение небольшая масляная лампа в углу, но отсветы факелов уже заплясали на трухлявом деревянном полу, кто-то снаружи уже начал методично крушить хрупкие стены. Внутрь полетела глиняная крошка, покрывавшая доски. Почти одновременно, с сухим немощным хрустом сразу в двух стенах появилось по дыре, достаточно большой, чтобы внутрь можно было просунуть голову.
Убранство склета было под стать внешнему виду — хлипкий невысокий столик, уставленный многочисленными склянками мутного стекла, лежанка в углу, два табурета. Теперь света было достаточно, чтобы разглядеть нехитрое алхимическое оборудование: примитивный перегонный куб, змеевик из жилы карка, несколько старых реторт с отбитыми краями. Странный запах шел от котла, стоящего в центре комнаты. Там, подогреваемая небольшим костром, бурлила и вяло ворочалась какая-то жижа неопределенного цвета.
Время от времени в ней вздувались и опадали пузыри, порождая звуки, похожие на человеческий вздох. А еще был алтарь — небольшая плита, испещренная крошечными, каждый с ноготь размером, символами, похожими на извивающихся уродливых жуков. Кажется, на нем что-то лежало, но Крэйн не заметил, что именно — его внимание привлек хозяин склета.
Он стоял возле котла и смотрел на вошедшего, скрестив руки на груди.
Первое, что бросилось в глаза, — рукоять эскерта за плечом. Эскерт был старый, но еще крепкий, диковинный узор на рукояти — два желтых шнура с четырьмя поперечными красными — был незнаком. «Значит, не одна чернь здесь живет, — подумал Крэйн, делая шаг по направлению к хозяину и стараясь задержать дыхание, чтоб не потерять сознание от ужасного запаха. — Это интересно». Где-то за спиной выстраивались в боевой порядок дружинники, за ними колыхалась едва сдерживаемая толпа, чувствующая запах крови.
— Не подходите, — глухо сказал хозяин, отступая к котлу, но не делая попытки достать эскерт. — Вы пожалеете об этом.
Крэйн с удивлением заметил, что тот не боится. Ворожей оказался не так уж стар, как он представлял, — десятков пять лет, еще крепкий для своего возраста. Да и узловатые руки, выгладывающие из-под чересчур короткого вельта, принадлежали явно не старику. Почему-то запомнились пальцы — расслабленно замершие, узловатые и с неровными пожелтевшими ногтями, похожие на шипы необычного растения. Крэйну на мгновение померещилось, что он и видит перед собой растение, гигантский плод, пустивший корни в гнилом полумраке полуразвалившегося склета. Наверное, дело было в лице — очень уж оно не походило на те лица, которые он обычно видел.
Каждая черта, каждая складка кожи и морщина казались выточенными из обтесанного временем и ываром древесного, с тем лишь отличием, что в дереве, даже высушенном, всегда чувствуется жизнь. Лицо же старика было мертво, щеки смотрелись мясистыми плотными наростами на острых костях черепа, на которых, верно, не было ни щепоти мяса. Даже нос казался высохшим отростком, нелепым сучком, пробившимся откуда-то из центра седой головы. Не лицо, а уродливая маска, застывшая в выражении холодной бесстрастной отстраненности. Глаза, обрамленные редкими короткими ресницами, смотрели сквозь вошедших и были похожи на содержимое котла — в них тоже что-то бродило, какая-то смесь из эмоций, адское варево, в котором взгляд словно тонул, увязал, как хорошо наточенное лезвие во влажных потрохах.
Крэйн почувствовал, как от этого взгляда внутри поднимается затхлая липкая волна отвращения. Старик был хуже любого тайлеб-ха — несчастные, бывшие раньше людьми куски полуживой плоти были отвратительны внешним уродством, пусть и непереносимым, но понимаемым, старик же вызывал отвращение даже не лицом — одной своей позой, одним взглядом, всем.
Вместо испещренного светящимися рунами балахона или мантии, облачения всякого уважающего себя ворожея, этот был облачен в простой вельт, укрепленный несколькими хитиновыми пластинами — хорошая защита от стиса или кейра, но не помеха грамотно направленному шипастому лезвию эскерта.
Крэйн ожидал увидеть окровавленный обелиск, человеческие кости на полу и орошенные кровью стены, но ничего этого не было, была лишь старая пыльная комната и странный старик с холодными глазами.
В любом случае дело надо было кончать быстро — в любую минуту мог подоспеть Орвин со своей дружиной, а это могло обернуться чем угодно.
Крэйн качнул эскертом и, чувствуя горячий ток крови в жилах, подошел еще ближе. В пальцах приятно защекотало, они машинально напряглись, уже готовясь удерживать рвущуюся на свободу тяжелую рукоять.
«Отвратительно, — подумал Крэйн, молча приглядываясь к незнакомцу. — Такому голову снести — позора не оберешься. Ладно бы еще какой-нибудь охмелевший неофит с посохом, а тут старый сумасшедший... Однако, пожалуй, поздно».
Старик не отстранился и не достал оружия. Он по-прежнему смотрел прямо на шэла, и от этого взгляда в груди неприятно холодело, а пальцы казались деревянными. Толпа и верные дружинники исчезли, сейчас весь мир был ограничен этой комнатой и в мире не существовало никого, кроме них двоих.
— Ты ворожил во вред роду Алдион, — сказал Крэйн громко, не отводя от него взгляда и прикидывая, как именно полоснуть эскертом, чтобы покончить с ворожеем одним ударом. — Это карается смертью. Ты умрешь.
Он знал, что голос, послушный его воле, звучит грозно и зычно, как и полагается звучать непреклонному голосу воина рода Алдион, а вся фигура вызывает страх и уважение — ноги немного подогнуты в коленях, ступни напряжены, одна рука заткнута за пояс касса, касаясь оттопыренным пальцем родовой насечки, другая небрежно держит опущенный эскерт. Крэйн отметил, как голоса в толпе стали тише, он знал, что сейчас все взгляды устремлены на него — не на старика, только на него, — и почувствовал удовольствие. В конце концов не самое плохое завершение скучного вечера, особенно если изловчиться и развалить старика пополам одним ударом — раньше когда-то получалось, хоть и давно, слишком мало внимания за последний год уделял тренировкам...
Главное — чтобы получилось красиво и просто. Без падений на колени, слез и раскаяний — такие сцены всегда охлаждают кровь, сдерживают руку.

1 Следующая страница


Урод 2

Крэйн мысленно уже распланировал сцену — шаг вперед, поднять эскерт, потом на выдохе, с упором на левую ногу. Старик отшатывается — надо будет продлить второй шаг, чтоб попасть точно в основание шеи, — из глаз хлещет острая ледяная крошка страха, зрачки расширяются, на них уже падает узкая тень клинка... Размышления Крэйна споткнулись, как спотыкается нога, наткнувшись на лежащую в траве ветвь, покатились кувырком, сметая друг друга. Была какая-то ошибка, что-то он не предусмотрел. Так, еще раз... Эскерт, старик, продленный левый шаг, зрачки, шея... Страх!
Старик не испугался. Показалось, или его губы действительно на мгновение искривились в улыбке? Крэйн постарался уловить исходящий от него знакомый запах страха, едкий и щекотный, запах хорошо знакомый ему с тех пор, как он получил право носить фамильные эскерты его рода. Но его не было.
— Не подходи, шэл Алдион. Не подходи ради собственной жизни. Этот удар может стоить гораздо больше, чем ты думаешь.
Голос у ворожея был глухой и равнодушный, даже ленивый. Словно он разговаривал не с шэлом, а с докучающим беспокойным ребенком.
Крэйн мягко занес эскерт, но на полпути, прежде чем лезвие успело коснуться наплечника касса, вдруг понял, что не сможет ударить. Это ощущение было настолько внезапно и ошеломляюще, что он не сразу осознал его — словно скользкий ледяной червячок одним плавным движением проник в грудь и свился там, крохотный и недосягаемый. Крэйн машинально довел движение до конца, темное острие эскерта уставилось в шею ворожея. И замерло. Верная послушная рука, столько раз без промаха разившая цель, затвердела, и это было настолько неожиданно, что Крэйн почувствовал на лбу холодные капли пота.
Этого не могло быть, но это было — эскерт вместе с рукой превратился в неподатливый нарост на его теле.
Чувствуя, как наростает безмолвное удивление толпы, Крэйн качнул эскертом, словно проверяя, насколько сбалансировано оружие, и с надеждой посмотрел на старика, надеясь уловить в его глазах хоть каплю страха.
Если бы был страх — удар пришелся бы мгновенно, тогда все было бы просто и понятно.
Тщетно. Ему вдруг показалось, что именно старик заносит оружие, а он лишь беспомощно повторяет его действия. Это ощущение было невыносимо, стержень силы и уверенности внутри него дал трещину, наткнувшись на непреодолимое препятствие. Препятствие странное, никогда им не видимое, похожее не столько на крепкую стену, сколько на упругую захлестывающую сеть. И сейчас в этой сети бился он сам, а ворожей смотрел на него и кривил губы, то ли гримасничая, то ли насмехаясь над ним — беспомощным, униженным и оскорбленным. Этим препятствием был странный ворожей.
Медлить было нельзя — это он чувствовал всей кожей, каждой клеткой и каждым напряженным нервом, бить следовало сейчас же, пока не стало слишком поздно.
— Гораздо больше, — повторил старик, и Крэйн понял, чгго прошло всего несколько мгновений, хотя он готов был поклясться, что не меньше минуты.
И волна ярости и позора за себя, беспомощного и слабого, еще недавно кичившегося своей силой, прорвала плотину неуверенности. Крэйн понял, что он должен сделать, и эскерт, послушно прочертив в воздухе петлю, метнулся к ненавистному лицу, к двум прозрачным озерам с пустотой внутри.
Рука ли его ослушалась или в последнюю секунду эскерт наткнулся на хитиновую пластину вельта, но удар пришелся в грудь, тяжелое лезвие беззвучно пропороло ткань и с мягким хрустом вошло между ребрами, отбросив старика к стене, Крэйн попытался выдернуть эскерт, но тот прочно застрял в теле и не поддавался. Старик резко вздохнул, но даже не попытался извлечь лезвие, лишь удивленно посмотрел на стремительно бегущую вниз алую черту. Прижавшись к стене, он медленно сполз на пол.
— Хороший удар... — удивительно, но даже голос его не изменился, хотя легкое, несомненно, было задето. — Хорошо, что это произошло... так.
Крэйн отскочил в сторону, его трясло, непослушные пальцы с трудом поймали пляшущую рукоять с витыми шнурами. Второй эскерт покинул ножны неохотно, сопротивляясь, как экивой. Даже оказавшись на свободе, он дрожал и плясал, отказываясь оставаться в одном положении. Крэйн зарычал и снова подошел к старику, осевшему у стены, намечая завершающий удар. Не суметь с одного удара уложить безоружного — да весь Алдион будет смеяться ему, шэлу, в лицо! Да возможно ли это, или тут действительно ворожба?
— Ты, — старик теперь дышал с трудом, в уголке рта надулась и исчезла крошечная алая капля, несколько секунд ему пришлось промолчать, — завершай.
Ледяные пустые глаза вдруг оказались совсем рядом, и Крэйн почувствовал, как что-то внутри его обмирает, покрывается колючей и острой ледяной коркой. Сердце, только что бившееся ровно и сильно, вдруг провалилось куда-то вниз, в ушах противно зазвенело. Закопченная деревянная стена поплыла перед глазами, лицо старика отошло на задний план, подернулось дымкой и стало полупрозрачным. Крэйн попытался опять разжечь в себе ярость, но вместо этого лишь почувствовал, как лицо окатило чем-то горячим, словно кровь. Ничего не понимая, сбитый с толку, ошарашенный, напуганный, он потянулся к этому лицу, рванулся сквозь призрачную дымку в последнем порыве — увидеть еще раз эти глаза.
Увидеть — и понять.
Тщетно.
Ощущение исчезло мгновенно, туман рассеялся. Осталась только неровно освещенная факелами комната и умирающий старик у стены. Глядя снизу вверх на Крэйна, он молчал, и по узкому острому подбородку стекала густая нитка крови. Ощущения скачком вернулись в норму — Крэйн почувствовал спиной стену, к которой безотчетно прижался кассом, услышал взволнованные голоса дружинников за спиной, увидел разгоряченные, почти лишенные человеческих черт лица с горящими глазами, которые жадно смотрели на него, шэла Алдион, беспомощно стоящего с обнаженным эскертом в руке. От багрового свечения факелов жгло глаза, воздух казался горячим и терпким, он пах кровью и пылью, на все это наслаивался ужасный запах из котла, где все еще бурлила непонятная жидкость. Крэйна замутило, он резко отвернулся от старика и увидел взволнованное лицо Армада.
— Что с тобой, Крэйн? Говорить можешь?
— Ничего. — Голос повиновался ему с трудом. — Я в порядке. Витор!
— Здесь.
— Докончи. Мы идем обратно.
Дружинник поспешно шагнул к старику, нерешительно поднимая собственный эскерт. Крэйн оттолкнул Армада и вышел из склета. Столпившиеся у порога, но не решавшиеся зайти внутрь отхлынули в стороны, освобождая ему дорогу. Показалось, или на лицах их действительно было удивление?
Крэйн молча засунул так и не пригодившийся эскерт в ножны и пошел вперед. Где-то за его спиной раздался тихий шелестящий свист, а затем что-то вроде приглушенного всплеска, словно кто-то кинул крошечный камешек в спокойные и глубокие воды озера. Кажется, был еще скрип, словно чем-то крепким и острым царапали по дереву, но это уже могло ему показаться.
Увидев его, трактирщик вздрогнул и отступил в сторону, пропуская внутрь. Крэйн усмехнулся, ловя его испуганный взгляд, взгляд безвольного жалкого раба, и вошел внутрь, жестом приказав дружинникам остаться снаружи. Сейчас ему не хотелось видеть человеческие лица. Минутная слабость? Возможно. Сейчас ему требуется лишь полный кувшин фасха и одиночество. К счастью, все посетители давно покинули залу, он мог остаться наедине сам с собой. Брезгливо окинув взглядом обломки и черепки на полу, он отыскал чудом уцелевший стол и сел, положив рядом ножны с двумя оставшимися эскертами. Шипастые лезвия, несмотря на ножны из плотной кожи и касс, натирали спину. Ему казалось, словно к спине его приложили две раскаленные полосы. Третий эскерт, покрытый кровью старика и переданный Витором, он не глядя сломал о колено и выбросил около склета.
Смазливая молодая прислужница робко подошла к нему, нерешительно потупив глаза. Даже света оставшихся факелов хватало, чтобы увидеть густой румянец на ее детских еще пухлых щеках.
— Мой шэл... — Она бросила на него взгляд, в котором читались восхищение и преданность. — Что вам угодно? Еще фасха?
Крэйн смотрел на нее и чувствовал, как в нем медленно загорается желание. Стержень внутри него окреп, мир снова стал ясным и простым. Без тумана.
— Нам угодно. — Он поднялся и, обхватив ее вокруг не сформировавшейся еще талии, грубо притянул к себе. В лицо пахнуло каким-то давно забытым теплым запахом. — Но никакого фасха.
Она испуганно забилась в его объятиях, попыталась отстраниться, но он держал крепко, другой рукой рее срывая с нее талем. Она сопротивлялась, сотрясаясь от ужаса и рыданий, но он уже не слышал этого — в ноздри ударил пряный хмелящий аромат, сопротивляться которому было невозможно.
Комната дернулась и упруго поплыла перед глазами.
Трактирщик смотрел на них с другого конца залы, и лицо его было бледно, как глиняные стены.
— Вон! — рявкнул на него Крэйн, открывая дверь в боковую комнату и вталкивая туда сопротивляющуюся девушку. — Кишки выпущу!
Что-то с громким стуком упало на пол. На мгновение отвлекшись, он увидел простую дешевую заколку с тремя прозрачными ракушками.
Но долго смотреть на нее не стал.

ГЛАВА 2
ТОР-СКЛЕТ. АЛДИОН

Утро Эно выдалось душным и жарким. Проснувшись, Крэйн некоторое время следил за тусклыми зелеными огнями, неподвижно замершими на стенах. Его покои располагались на втором уровне и не имели окон, зато шэл не был ограничен в вигах. Распространяемый ими едкий размытый свет был неприятен для глаз, но это было хоть какое-то освещение.
Крэйн приподнялся на локте и поморщился — голова гудела и казалась неповоротливой, как свежий деревянный сруб, она с трудом поворачивалась на окостеневшей ноющей шее. В комнате пахло старым прокисшим фасхом, и лишь через некоторое время он понял, что источником этого отвратительного запаха является он сам. Нащупав под кроватью оставленную вчера едва початую кружку, Крэйн с омерзением швырнул ее в стену. На свежей глине образовалась глубокая вмятина, вниз, словно огромная плоская медуза, пополз фасх.
— Что ты? — Лине проснулась внезапно и схватила его за руку. Пальцы у нее были мягкие и горячие со сна, Крэйн улыбнулся. — В чем дело?
— Ничего. Спи.
Она зевнула и обмякла, поняв, что ничего страшного не случилось.
— Уже не хочу. Что с тобой? Приступ злости с утра?
— Не важно.
— Принести воды?
— Просто не мешай.
Она не ответила. Обвязав вокруг пояса лежащий возле кровати вельт, Крэйн поднялся и сделал несколько шагов по комнате. Опочивальня, и раньше раздражавшая его непомерным размером, сейчас показалась огромной, как поле. Заставленная бесполезными и бестолковыми предметами, она походила на густой подлесок, в котором затерялась кровать. Крэйн никогда не пытался изменить проектировку своих покоев — при одной мысли о том, сколько будет хлопот и суеты, он готов был махнуть на все рукой и сдаться, тем более что закат Эно чаще встречал его в трактирном зале и на постоялом дворе, чем в родовых покоях Алдион. Наверное, была и другая причина — опочивальню младшего шэла обустраивала сама Риаен, в те дни, когда огромный тор-склет, заложенный еще Кираном, постепенно стали обживать под ее руководством.
Старый Киран умер еще до того, как из земли поднялись первые бревна, но Риаен настояла на том, чтобы даже приготовления к похоронам не прерывали возведения здания. Крэйну даже подумалось, что шаббэл таким образом пытается увековечить память своего рано ушедшего мужа. Возможно, именно поэтому тор-склет, на стадии проектирования напоминавший обычный склет Алдиона, лишь многоярусный и значительно увеличенный, вдруг стал напоминать своими острыми резкими чертами самого покойного шэба Кирана.
На втором этаже появилась огражденная кольями пристройка, причудливый широкий карниз, из четырех углов к небу поползли узкие длинные шпили башен, сложенных, как и сам тор-склет, из пересекающихся на стыке бревен таким образом, чтобы каждый угол образовывал два ряда горизонтальных деревянных острий, смотрящих в разные стороны. Нечто похожее, Крэйн от кого-то слышал, делали рыбаки, что-то вроде небольшого ящика из тонких веток, только там острия смотрели вовнутрь, чтобы насадить проплывающую сквозь ловушку рыбу. У нового тор-склета Алдион, как и у всякого склета, острия бревен, из которых были сложены высокие стены, смотрели наружу.
Такое устройство жилища хорошо для черни, ощетинившиеся ряды шипов — часто единственное спасение от стаи оголодавших хеггов или даже некрупного шууя, но обустраивать так резиденцию самого шэба, да не просто склет, а, шутка ли, три сотни локтей в длину... Риаен была непреклонна, и тор-склет проявлял все новые и новые черты — появился третий ярус, вместо обычной четырехскатной крыши с окнами приказано было возвести открытую площадку. Это вызвало множество неудобств — пришлось делать специальные отверстия для чадящих факелов, чтобы выпустить дым, ставить внутренние подпоры, чтобы не рухнул от титанической тяжести свод, рубить новые лестницы. Но Риаен не меняла решений. Возможно, оттого, что в пору, когда возводился новый родовой тор-склет Алдион, рядом с ней не было никого, кто бы осмелился спорить с ней — Орвину только минуло пятнадцать лет, а Дату и Крэйну было и того меньше. Мнений по поводу необычного строения ходило множество, в одном лишь они совпадали — случайно или нет, но получился вылитый шэд Киран, воплощенный в дереве.
Острые резкие контуры в сочетании с грозной и непоколебимой массивностью стен, не знавших глины, хищные выступы башен, какая-то неграциозная неповоротливая сила, в то же время застывшая стремительность — в этом был весь Киран.
Поговаривали, даже нрав старого шэда вселился в стены тор-склета, следит незримо за его обитателями, но разговоры на эту тему не поощрялись и немногие готовы были изложить свои соображения на этот счет.
Одно из зеленых светящихся пятен на стене дернулось и с тихим стуком упало на пол. Крэйн, нахмурившись, осторожно поднял вига пальцами. На стене имелись специальные крепления для вигов, свалиться сам он не мог.
Шэл перевернул его на спину и обнаружил длинную дергающуюся лапу. Вчера забыл оторвать, когда ставил вигов. Вчера. Вчера... Крэйн оторвал лапу, и виг тонко, едва слышно заскрипел от боли. Насаженный обратно на иглу крепления, он беспомощно шевелил мохнатыми усами. От боли он некоторое время светился еще ярче, Крэйн увидел молча смотрящую на него Лине и отвернулся.
Кажется, где-то здесь он оставлял воду. Надо привести себя в чувство.
Боги, в этот раз утренний хмель взялся за него всерьез!
Крэйн плеснул в ладонь воды из кувшина, обтер лицо и шею. Вода успела нагреться, но все равно помогла — мысли побежали быстрее, серых точек перед глазами стало меньше. «Проклятый фасх! — мысленно скривился он, выливая остаток воды на узкую мускулистую спину. — Каждый раз одно и то же, каждый раз просыпаешься слабым и разбитым, словно по тебе весь Урт катались шууи, каждый раз чувствуешь отвращение к себе, но с закатом Эно все повторяется по новой и ползешь, покорный и беспомощный к трактиру, как тайлеб-ха за новой порцией зелья. Отвратительно. И где здесь человек?»
— Где эскерты? — Он властно протянул руку, не глядя на Лине.
— Они были на тебе, когда ты... когда тебя принес Армад. — Она одним гибким грациозным движением соскочила с кровати, и Крэйн с угрюмым удовольствием взглянул на ее стройные ноги и гибкую талию. Даже сейчас, несмотря на весь выпитый накануне фасх, она была хороша. — Я оставила их рядом, вот, держи.
Он принял у нее эскерт, сдернул и отшвырнул не глядя ножны. Лине взвизгнула и отскочила к стене, когда свистящая коричневая полоса перечеркнула комнату и превратилась в размытый клубок. Она была знакома с ним достаточно давно, чтобы понять — лезвие пройдет только там, куда направляет его рука шэла, не отклонившись ни на волос, но рефлексы брали свое. Он двигался по комнате плавно и бесшумно, каждый шаг был текуч, перетекал один в другой, и надо было иметь воистину нечеловеческое зрение, чтобы понять, где одна нога, а где другая. Эскерт вился в такт его шагам, его тонкий свист время от времени переходил в рокочущий шелест или шипение. Покрытое страшными шипами лезвие, казавшееся короткой полоской потемневшего воздуха, ткало свой причудливый и смертоносный узор, почти неразличимую взглядом паутину. Крэйн работал не рисуясь, отдавал себя целиком, пропускал энергию эскерта через себя. Чувства Лине его сейчас не интересовали, и меньше всего он рассчитывал на ее восхищение — сама она сейчас была крохотным пятном где-то в уголке его сознания, блеклым и зыбким. Он просто работал, сгоняя с себя утренний хмель и заставляя мышцы разогреваться и наливаться силой и упругостью.
Сейчас бы двух или трех дружинников с простыми деревянными дубинками да, разогревшись, с Армадом на специально затупленных кейрах... Сделав последнюю петлю, Крэйн позволил телу расслабиться и опустил все еще вибрирующий эскерт. Он был мокрый от пота, но дыхание лишь немного ускорилось — что ж, значит, не так уж он и забыл оружие, как ворчал Лат, тренированное тело помнит уроки.
Лине сидела на кровати, бесстыдно вытянув ноги, и ее тело, мягкое и гладкое, находилось в полном покое. Крэйн чувствовал исходящий от нее пряный запах нарочитой покорности и ощутил знакомый зуд между лопаток.
Но это быстро прошло, и, пряча в шероховатые ножны эскерт, он почувствовал лишь усталость и опустошение.
— Мой шэл... — Она мягко взяла его за предплечье и попыталась привлечь к себе, но тело Крэйна затвердело и не отозвалось. Он запустил руку в ее длинные густые волосы цвета заката Эно, но ласка получилась холодной, механической. Равнодушной, как движение хегга.
«Глупа и настойчива. — Он с улыбкой смотрел на ее спокойное безмятежное лицо. — Старая как мир порода, все одно и то же».
— Ты прекрасен, — тихо сказала она, думая, что знает, чему он улыбается. — Ты самый прекрасный мужчина в Алдионе, мой шэл.
— Отстань. — Он резко вырвал руку и отошел, стараясь не смотреть на нее. Вид обнаженного ждущего тела вызывал усталость на грани с отвращением. Эта примитивная животная похоть, идеально выверенные соблазняющие движения, эти прикрытые в притворном смущении глаза...
— Что с тобой? — Она поднялась и подошла к нему, пытаясь заглянуть в глаза. — Крэйн, дорогой...
— Все в порядке, — сказал он медленно, чувствуя обнаженным вспотевшим плечом ее горячее дыхание. — Просто устал. Вчера выдался длинный Эно.
— Ты опять участвовал в поединке? Во имя Ушедших, сколько раз я тебе говорила...
Даже ужас ее — и тот был ненастоящим, продуманная ловкая имитация.
Крэйну на мгновение показалось, что он видит под идеально гладкой мягкой кожей серебристую паутинку, по которой ровными сигналами бегут ее эмоции — страх, желание, досада, ревность. Тело послушно реагировало, опуская вниз уголки безупречно очерченных губ и даже заставляя глаза сердито блестеть. Крэйн смотрел на эту отлаженную машину, принявшую человеческий облик, и внутри него разливалась ледяная едкая ярость.
— Лине, я способен сам управлять своими действиями. Мне безразлично, что ты по этому поводу испытываешь. Я буду делать то, что сочту нужным. Всегда. Если я участвовал в поединке — значит, таково было мое желание. Я не ребенок.
— Конечно, конечно, разумеется, ты прав, мой любимый. Просто я не...
— Просто ты замолчишь и раз и навсегда отстанешь от меня со своей заботой.
— Я вовсе не думала тебя обижать, просто у тебя был такой вид...
— Навсегда!
— Если ты будешь так нервничать, тебя обсыплет прыщами, — проворковала она, касаясь горячим пальцем его левой щеки. Крэйн почувствовал легкий укол, словно к коже прикоснулись едва тлеющим прутиком. — Вот уже один появился.
— Где?
— Да вот, на щеке.
Отбросив ее руку, Крэйн взял со стола зеркало, чешуйку огромной рыбы, искусно оправленную в дерево. Из вогнутого матового треугольника на него взглянули уверенные твердые глаза младшего шэла Алдион, под которыми, как он с неудовольствием отметил, уже пролегли пока еще еле заметные, но длинные морщинки. К своему лицу Крэйн относился бережно, но в этом чувстве не было восторженного самолюбования — он трезво и ясно сознавал, что неотразим, находил в этом удовольствие, но никогда не пытался поставить это себе в заслугу. Красота — такое же оружие, как и эскерт, если не опаснее — иногда тщательно выверенный взгляд, тонкая улыбка или сурово сжатые губы могут сделать больше, чем дружина из двадцати обученных воинов. Крэйн в равной мере пользовался всем оружием, имеющимся в распоряжении, полагая глупым и бессмысленным не замечать собственной красогы или преуменьшать ее.
Прыщ он нашел не сразу — просто крошечный красный пупырышек с белой верхушкой, едва заметная точка на два пальца ниже глаза. Мелочь. Но неприятно.
Взяв с полки небольшой флакон с бальзамом, он щедро смазал щеку, чувствуя спиной взгляд Лине. Она молчала, вероятно думала, как с ним заговорить — обидеться за невнимание или сделать вид, будто ничего не случилось. Выбор был сложный, и Крэйн благосклонно разрешил его.
— Иди пока, — сказал он, не оборачиваясь. — Я найду тебя на закате Эно, если понадобишься. Ступай к себе.
Ее общество сейчас казалось излишним — неприкрытый взгляд страстных глаз казался жирным, словно оставлял на коже потеки. Просто Лине сейчас лишняя, вот и все, к тому же ей будет полезно усвоить свое место. Пусть знает: заполучить шэла Алдион в постель — еще не значит крутить им, как вздумается. Лучшая мера сейчас — щелчок по носу. Не больный, но обидный, чтоб почувствовала, у кого в руках узда. Пожалуй, будет неплохо описать эту сцену, словно невзначай, кому-нибудь из прислуги или дружины — да тому же Витору! — к рассвету Урта Лине замучают косыми взглядами и приглушенными смешками. Да, пожалуй, так и стоит сделать. Ей надо бы узнать свое место, он и так был слишком долго добр к ней.
Лине не выразила неудовольствия — покорно оделась, бросая на него взгляды, полные страдания, он видел ее отражение в зеркале, которое так и держал в руках. На пороге она обернулась, наверное, ожидала, что он что-то скажет, но Крэйн молчал, и она вышла.
Оставшись в одиночестве, он некоторое время стоял без движения, уперев ничего не видящий взгляд в стену. Мысли в голове, тяжелые и непослушные, словно плывущие в бурном ручье осколки хитина, упорно отказывались подчиняться. Крэйн попытался направить их в привычное русло — о грядущей охоте на хеггов, Лате, Армаде, да хотя бы и той новенькой прислужнице, что появилась в тор-склете два дня назад, но тщетно — даже приятные мысли тяжелели, блекли и мертвыми скелетами шли на дно сознания, оставляя после себя только щемящую серую пустоту. Утренний хмель? Нет, не похоже — несмотря на все выпитое накануне, он чувствовал, что его тело в порядке, его не беспокоили ни боль, ни тошнота. Значит, что-то другое.
Старик. Крэйн даже вздрогнул от неожиданности и, рассердившись на себя, специально рассмеялся. Но смех вышел натужный, ненастоящий, скрипящий, как готовая развалиться прогнившая бочка. Вот оно — старик.
Заноза, крошечная острая стрелка, засевшая в сознании с предыдущего Эно.
Странное дело — если не думать о вчерашнем, не вспоминать мертвое нечеловеческое лицо, острое и сухое, внутри будто что-то щемит, но стоит лишь дать мыслям свободу, как они устремляются в сырой полумрак покосившегося склета и вьются вокруг ворожея, как стая ывара вокруг оброненного в ывар-тэс куска мяса.
Какая глупость! Крэйн решительно вычеркнул из головы отвратительное лицо и принялся одеваться. Эту процедуру он предпочитал выполнять сам, без слуг, она успела войти в привычку. Касса одевать не стал, положил тяжелую скорлупу в угол, там же оставил и ножны с эскертами, ограничившись простым стисом у бедра. Пусть в городе на него косятся с опаской и уважением, в родовом тор-склете Алдион ему опасаться нечего.
Кроме Орвина. Крэйн нахмурился и решительно одел перевязь из кожи шууя с укрепленным в ножнах кейром. Беседы с Орвином не миновать, это ясно, слух о вчерашних выходках уже должен был достигнуть благородных ушей тор-шэла уже давно. Значит, надо делать вид, будто ничего не случилось.
Раз уж разговора состоится, надо держаться увереннее.
Крэйн поправил оружие на поясе и вышел из своих покоев. У порога, как и положено, стоял на карауле Калиас. Увидев шэла, он вытянулся, проскрежетав кассом о дерево, и коротко ударил правым кулаком в грудь — традиционное приветствие дружинника. Крэйн молча кивнул ему. Мгновение поколебавшись, он направился по лестнице вниз, к тренировочному залу.
Старые ступеньки под ногами упруго скрипели в такт мыслям, где-то сзади тяжело шагал Калиас, не выпуская из руки эскерта. Для разговора настроения не было. Крэйн спиной чувствовал смущение и робость молодого дружинника, который не знал, как реагировать на странное поведение хозяина. Сейчас небось думает, не он ли виноват...
— Мой шэл...
— Молчи, — коротко отрезал Крэйн.
Калиас не произнес больше ни слова — он всегда был понятлив. В другое время, если бы он чувствовал, что шэл в благодушном настроении и не прочь подурачиться, не отказался бы вступить в шуточную перепалку, а то и устроить толкотню в коридоре, но лучший слуга — тот, кто чувствует своего хозяина и знает свое место. В этом отношении дружина шэла была безупречна.
В зале никого не оказалось, несмотря на ранний час, вдоль голых стен замерли шеренгами длинные суковатые дубинки. Свет проникал сквозь верхние окна, четыре огромных квадрата в потолке, через которые внутрь заглядывал Эно, оставляя на дереве сочные багровые потеки. Настроение сразу улучшилось, в голове посвежело.
— Разомнемся. Брось эскерт и касс, возьми себе оружие.
Калиас покорно снял доспех, медленно взял дубинку, помахал ею, привыкая к весу. Чувствовалось, что идея утренней тренировки его не радовала, он в отличие от Армада не был большим любителем прыгать с игрушечным оружием по комнате, но ослушаться своего шэла не посмел.
Крэйн не глядя взял свою дубинку, легко взмахнул ею, разогревая мышцы, и стал напротив дружинника. Тот не шевелился, оставляя ему право первого удара, и эта угрюмая жалкая покорность разозлила Крэйна. Человек, а жалок, как карк, которому перебили спину. Даже если ты прислуга, так стой же гордо, имей смелость смотреть в глаза! Неужели только само наличие хозяина делает тебя покорным и послушным животным? Что ж, получи урок, сейчас я поучу тебя смелости...
Крэйн коротко размахнулся. Калиас не успел увернуться — дубинка коснулась его лица и пролетела дальше. Удар получился хлестким и обидным — на щеку брызнуло алым, в ноздрях набухли кровавые пузыри. Калиас выругался, вытирая разбитый нос рукавом вельта и не спуская глаз с Крэйна. Тот кружил вокруг него, молча и бесшумно.
Больше напуганный, чем разозленный, дружинник бросился в атаку, рассчитывая взять неожиданностью, но почти сразу понял, что это была неудачная мысль — под его натиском Крэйн медленно отступал, но направленные на него удары казались детскими и безобидными — он четко и ловко, как учитель фехтования на показном уроке, перехватывал их на полпути и отправлял обратно, да так, что неудобная дубина несколько раз чуть не зацепила хозяина по лицу. У Калиаса возникло такое ощущение, что он пытается размолотить тяжелым цепом одно крошечное постоянно ускользающее зерно — несмотря на всю скорость и силу ударов, шэл каждый раз оказывался на расстоянии волоса от направленного удара и всякий раз его собственная контратака кончалась чувствительным тычком в живот или грудь. Трехслойный вельт смягчал удар, но недостаточно — Калиас с тоской понял, что он выйдет из зала, только когда покроется синяками с головы до ног. А Крэйн откровенно забавлялся. Он перемещался по залу плавно и легко, словно его ноги не касались пола, его удары были точны и размеренны, словно он не дрался, а задумчиво совершал какое-то упражнение, но на бледном лице была улыбка. Он чувствовал себя лучше с каждой секундой, к нему снова вернулась уверенность и спокойное осознание своей силы, те чувства, которые изменили ему утром.
Калиас неуклюже повернулся, пытаясь отразить ловкий двойной удар, и дубинка Крэйна врезалась ему в скулу, оставив яркий багровый отпечаток.
От неожиданности он вскрикнул, но оружия не выпустил.
— В порядке? — коротко спросил шэл, не изъявляя желания остановить поединок.
— Да, — ответил Калиас.
Отвлекшись, он почти сразу пропустил еще два удара — в плечо и в ухо.
Крэйн не имел привычки бить не в полную силу, дружинник охнул и чуть не выронил дубинку. Непривычного человека такие удары могли бы лишить сознания.
— Боль не должна отвлекать тебя, — наставительным тоном сказал Крэйн, брезгливо рассматривая темное пятно на деревянном срубе. — Ты будешь плохим воином, если будешь послушен своим чувствам.
Калиас снова поднял дубинку, он успел заметить выпад шэла и даже дернулся перехватить его, но поздно — следующий удар пришелся по зубам.
Крэйн смотрел на разбитое в кровь, жалкое и отвратительное лицо дружинника, на котором не было ничего, кроме слепой покорности, и чувствовал нестерпимое желание размолотить его в крошку, в черепки.
Всего лишь трусливое животное, ничего человеческого... Как можно такое терпеть?
— О, так и думал, что ты здесь, — раздался от двери голос. — Решил перед едой нагулять аппетит?
У порога стоял Лат и, прислонившись к стене крепким жилистым плечом, смотрел на них с выражением, которое Крэйн когда-то называл «хегг в засаде» — лицо бесстрастно, твердый властный подбородок даже выдвинут вперед, но в глубине темных коричневых глаз — блеск, крошечная искорка смеха. Разумеется, Лат не выдержал и улыбнулся брату, Крэйн улыбнулся в ответ. Внешне они были похожи, об этом часто говорили, но природа, наделившая младшего шэла безупречными тонкими чертами, мягкими и идеальными, как на родовой картине, жестоко посмеялась над его старшим братом. Лицо Лата было гротескной пародией — каждая черта была узнаваема, но там, где у Крэйна они гармонировали и идеально дополняли друг друга, у Лата — наслаивались, как слоеное тесто в пироге, будто пытаясь оттеснить друг друга. Слишком большой, какой-то искусственный нос нависал над тонкими ломкими губами, которые могли из бледных вдруг мгновенно превратиться в пунцовые, а длинные кривые брови соседствовали с глубокими ранними морщинами на невысоком мощном лбу. Но в прямом спокойном взгляде читались ум и прозорливость, не шедшие ни к лицу, ни к неуклюжему, хотя и статному, телу борца.
— Сгоняю лишний жир, — пояснил Крэйн, опуская дубину.
— Помощь не нужна? Избивать слуг — не самый лучший способ согнать жир, не правда ли?
— Я думал, ты забыл про фехтование в последнее время.
— Хочу составить тебе компанию. Ты ведь не против?
— Разумеется, нет. Калиас, иди. Жди меня за дверью.
Дружинник стер кровь с разбитых губ, шумно выдохнул и с облегчением поставил дубинку на место. Досталось ему крепко, еще добрую неделю прислуга в тор-склете будет судачить, где он заработал такие отметины.
Ничего, иногда это бывает полезно.
Лат, не торопясь, выбрал себе дубинку по руке, проверил баланс.
Обделенный от природы ловкостью и грациозностью, он был неспешен, со стороны могло показаться, что даже медлителен, но вынослив и напорист в достаточной степени, чтобы считаться одним из лучших бойцов прославленного и древнего рода Алдион. Он редко позволял себе брать в руки оружие, а если и брал, то избегая лишних глаз, но Крэйн знал, что тот по-прежнему в форме.
— Готов?
— Вполне. Обойдемся без форы?
Лат усмехнулся и ударил первым. Удар казался легким и обманчиво медленным, но Крэйну с трудом удалось парировать его своей дубинкой.
Набрав дистанцию, он приспособился под стиль старшего брата, стараясь не оказываться слишком близко и нанося короткие хлесткие удары с разных сторон. Лат отбивал их уверенно и легко, стоя на месте. Тяжелая плотная рука, состоявшая, казалось, лишь из жил и костей, почти не напрягалась, но у Крэйна было такое ощущение, словно его дубинка сталкивается с непреодолимой преградой.
Дважды Лат переходил в контратаку, и дважды Крэйну едва удавалось разминуться с его оружием. Но и Лату приходилось нелегко — дубинка Крэйна, как хищное насекомое, вилась вокруг него, не останавливаясь ни на мгновение. Ситуация была равная, но ни одна сторона не могла развить успех — Лат был слишком медлителен, чтобы поспеть за Крэйном и нанести решающий удар, а тот, имея свободу маневра, не мог подобраться ближе, и каждая его атака разбивалась вдребезги о несокрушимую защиту. Бойцы были почти равны, но на стороне Крэйна были опыт и энергичность — через некоторое время ему удалось провести два удачных удара, в колено и плечо, Лат дважды кивнул, подтверждая попадания, сейчас он был сосредоточен и серьезен — поражение даже в шуточном поединке все же уязвляло его достоинство.
— Ты неплох, — сказал он, когда бойцы начали выдыхаться и перешли к одиночным ударам, кружа по залу. — Года два назад поколотить тебя было проще, чем наказать ребенка.
— Ты и тогда был толстым неповоротливым шууем, — усмехнулся Крэйн. — Тебе надо меньше времени уделять государственным заботам и...
Он тотчас пожалел о том, что позволил ввести себя в беседу — Лат провел быстрый удар с подхлестом и деревянное острие больно отпечаталось на ребрах.
— Не всем из рода Алдион позволено шляться Эно и Урт напролет по трактирам и совращать невинных девушек, кто-то должен и наводить порядок.
— Отродясь никого не совращал.
— Разумеется.
— Они лезут на меня, как свора голодного ывар, и я, разумеется, не могу их осуждать. Шэл должен быть терпимым и добрым к своим подданным.
— Твоя доброта простирается слишком далеко. — Лат попытался повторить успех, но Крэйн был начеку и успел скользнуть в сторону. — И к сожалению, она слишком часто обращается к девушкам, уже имевшим счастье соединить свою жизнь с мужчиной.
Крэйн усмехнулся, но внутренне остался напряжен. Он достаточно знал фехтование, чтобы раскусить классический двойной удар — когда клинок, возвращаясь после очередного выпада, проворачивается и скользит снизу в живот. В естественном движении возвращающегося эскерта трудно различить новый замах. Сейчас Лат провел именно такой удар, но не дубинкой.
Крэйн утвердился в мысли, что тот затеял серьезный разговор, но по каким-то причинам не решился идти в открытую, предпочитая незаметно направить беседу в нужное русло. Крэйн не подал виду, что раскусил игру, но стал осторожнее взвешивать слова, чтоб не сболтнуть лишнего. Если Лат, уж на что презиравший намеки и недомолвки, решился на такой шаг, это что-то значило.
Братья медленно, словно в танце, передвигались по залу, кружили друг вокруг друга, но ни один из них не пытался нанести удар, хотя дубинки в руках были занесены.
— Меня не столько беспокоят эти несчастные женщины, — проронил Лат, — сколько их мужья, участи которых тоже не позавидуешь. У них появилась привычка внезапно исчезать, а потом объявляться где-нибудь за городом с распоротыми животами. Очень опасная привычка. Говорят, за двадцать последних Урт их стало больше на три.
— Очень печальная новость, — кивнул Крэйн. — Зато карки сыты и не лезут в город, что есть благо.
— Говорят также, младший шэл Алдион, некто Крэйн, часто заказывает себе новые эскерты... И жертвы с распоротыми животами имеют одно странное сходство — их жены были не совсем к нему равнодушны. Или наоборот, он к ним...
Крэйн почувствовал тоску и усталость. Неужели ради этого стоило городить всю эту затею с поединком?
— Я всегда придерживался правил, — сказал он спокойно, глядя в глаза Лату. — Поединки были честны.
— С этим я не спорю. — Лат нанес два быстрых удара и вернулся к защите. — Ради Ушедших, Крэйн, имей жалость. Ты можешь овладеть всеми женщинами Алдиона, но слишком часто в последнее время ты пускаешь в ход оружие.
— Я в своем праве.
— Никто этого не отрицает. Ты знаешь, как о тебе говорят в городе?
Крэйн приподнял бровь.
— О, ты уже обзавелся собственными шпионами? Поздравляю.
Лат досадливо дернул головой.
— Шпионы или нет, это не важно. Важно то, что тебя начинают бояться. Понимаешь? Все жители, от детей до седых стариков, опасаются шэла Алдион, и мне не кажется это нормальным.
— Что-то конкретное?
— Да. Он часто несдержан в хмеле и столь же несдержан в действиях. Ему ничего не стоит обнажить оружие и снести голову любому, просто за то, что тот не так посмотрел на него. Он часто обращает слишком пристальное внимание на женщин, причем ему нет никакого дела до их мужей, что само по себе не благо. Будь он из черни, это не волновало бы никого, но для того, чей брат собирается в ближайшем будущем занять трон шэда, есть другие способы привлечь внимание к своей персоне.
— А я думал, что популярен...
— Будь уверен. Женщины сходят по тебе с ума, а мужчины завидуют, но все равно они тебя боятся, Крэйн. Они смотрят на тебя, как на стихийное бедствие — сегодня может пройти стороной, обойтись ветерком, а завтра вернется и разметает склет в клочья. Ты непредсказуем, и одно это делает тебя опасным. Опасным не для города — и я, и Орвин готовы смириться с этими потерями, опасным для самого рода Алдион.
Крэйн посмотрел ему в глаза и понял, что Лат абсолютно серьезен.
— В моих планах трон шэда не фигурирует.
— Ты прекрасно знаешь, что он фигурирует в планах Орвина. Несмотря на то, что Риаен, хвала Ушедшим, обещает прожить еще долго, следующий шэд Алдион — Орвин. Он — тор-шэл и сын Риаен, это его город и его люди.
— Это город Кирана. — Крэйн провел быструю атаку и, прежде чем Лат успел парировать град ударов, задел его кончиком дубинки по шее. — Может, Орвин и тор-шэл, но он не наследник Кирана по крови!
— Не время размышлять о государственных делах...
— Но ты ведь с этого начал, если не ошибаюсь?
— Ты понял, что я хотел сказать, Крэйн. Орвин готовится занять трон и ему не надо, чтобы за родом Алдион закрепилась слава дуэлянтов и насильников. А эту славу ты поддерживаешь очень успешно.
— Раньше его это не беспокоило? Почему ты решил завести разговор именно сейчас?
Лат нахмурился, и его темные глаза взглянули на Крэйна со смесью жалости и удивления.
— Вчера ты переступил черту, брат. Три трупа за один Урт — это много для Алдион.
— Оружейник, раб и ворожей — это слишком? — наигранно удивился Крзйн. — Мне стоило их пощадить?
— Хотя бы ворожея, — твердо сказал Лат, и Крэйн почему-то почувствовал, как что-то тупое и холодное кольнуло в сердце. Опять ворожей! — Оружейник — небольшая потеря, и никому нет дела до жалкого раба, но ворожей...
— Что — ворожей?
— Ты же знаешь, Риаен и Орвин суеверны. В них нет холодной трезвой крови нашего отца, каждый бред, если он только связан с ворожбой, для них свят.
Крэйну захотелось рассмеяться, настолько это не вязалось: старый уродливый ворожей, доживающий последние дни в покосившемся склете на окраине города, и до смерти боящийся тор-шэл Орвин в своей неприступной родовой крепости. Ладно еще Риаен, она почти старуха, но Орвин...
— Они боятся, что на них падет страшное проклятие?
— Что-то в этом роде. Ты же знаешь дурную привычку старых ворожеев проклинать весь род обидчика. Разумеется, и Риаен, и Орвин умеют держать себя в руках и скорее всего не покажут виду, но я тебе скажу — они сильно обеспокоены.
— Лат, я видел этого старика. Он ворожей не больше, чем ты, я или Армад. Просто спятивший алхимик, ютящийся в трущобах.
— И имеющий право на раба и эскерт? — поинтересовался Лат, и Крэйн с раздражением понял, что его предположение относительно шпионов частично подтвердилось. — Это кажется мне странным.
— Его род нашли? — быстро спросил Крэйн.
— Нет, — неохотно признал Лат. — Я приказал проверить узор на его эскерте, два желтых шнура и четыре красных. Впустую — никто не знает, откуда он взялся в городе. Рисунок явно не местный, такого узора нет ни у одного рода из Алдиона, да и, полагаю, такого не сыщется в ближайших городах, опросить того, кто принес в трактир весть о ворожее, я все равно не могу — после того Урта он словно растворился под землей. Думаю, ревностный защитник рода Алдион благополучно пал смертью храбрых в пьяной драке у одного из трактиров и сейчас останки его растворяются в ывар-тэс.
— Наверное. Надеюсь, хоть тебя я убежу в том, что старик был никакой не ворожей. Обычный полоумный, может, попивал тайлеб... Хотя нет, на тайлеб-ха не похоже, я его рассмотрел... Просто спятивший алхимик. Он не читал заклинаний и не прикасался ко мне окровавленной рукой. Даже ворожейского жезла — и того не было.
— Это ни о чем не говорит. Проклятия не всегда читаются в полдень Урта на ывар-тэс, после кровавых жертв и вызывания Бейра.
— Я похож на проклятого? — с улыбкой спросил Крэйн. Лат прищурился и тоже не смог сдержать улыбку.
— Нет, не похож. Но все равно, подумай и...
Их разговор неожиданно прервали. В зал торопливо вошел Калиас. Следы на его лице побагровели и бросались в глаза еще больше. Нос разбит, губы стали бесформенными, как куски мяса, на скуле — длинная кровоточащая ссадина. Крэйну не понравилось, что дружинник сразу опустил глаза, словно боялся чего-то.
— Что? — резко спросил он. — Я же сказал ждать за дверью!
— Мой шэл, вас вызывают. — Калиас сделал такой жест, словно хотел развести руками, но касс и эскерт помешали ему. — Мне приказали...
— Кто?
— Риаен, шаббэл Алдион. Она просила найти вас и передать, что она надеется вас увидеть в ближайшее же время.
— В ближайшее время... — Крэйн бросил дубинку на пол. — Что ж, не смею заставлять почтенную шаббэл ждать.

Предыдущая страница 2 Следующая страница


3 Константин Соловьев

— К чему бы это? — Лат обеспокоенно взглянул на брата. — Насколько я знаю, она не планировала что-либо обсуждать с тобой. Хочешь, я пойду тоже?
— Нет, оставайся. К чему? Я узнаю сам.
— Осторожнее, Крэйн. Не вздумай ввязываться в ссору с Орвином.
— Постараюсь. Но если он думает, что я опущусь перед тор-шэлом на колени и стану просить его милостивого прощения, его ждет серьезное разочарование.
— Ты понимаешь, о чем я. — Лат положил ему руку на спину и привлек к себе, прижав к широкой крепкой груди. — Что бы ни случилось, не провоцируй его. Он достаточно умен и, что еще хуже, злопамятен. Если ему удастся навязать тебе открытую ссору — это может закончиться чем угодно. Дружина Орвина — шесть десятков эскертов.
— Я знаю. Не бойся, Лат, я не собираюсь бросать ему вызов.
— Хорошо.
Лат отпустил его и, ни разу не обернувшись, молча вышел, оставив дубинку. Крэйн некоторое время смотрел ему вслед, забыв про ждущего рядом Калиаса.
— Что ж, посмотрим, — пробормотал он. — Что-то подсказывает мне, что если я не пойду, то пропущу много интересного.
В покои Риаен Крэйн вошел один, оставив Калиаса снаружи. Зал, который шаббэл отвела для приема, был невелик, совсем небольшая комната на верхнем этаже тор-склета, даже зал для тренировок занимал куда больше места. Риаен терпеть не могла большие открытые пространства, она любила говорить, что в необъятных покоях выгоднее пасти шууев, чем принимать посетителей. Обстановкой, как и в остальных покоях, она занималась лично, и из-за этого помещение казалось больше, чем было на самом деле.
Деревянные стены задрапированы дорогой тканью цвета зенита Урта, ниспадающей эффектными складками, повсюду небольшие столики и красивые изогнутые стулья. Здесь был естественный свет—лучи Эно проникали через большие окна в крыше и воздух был куда свежее. Стульев было много, и Крэйн в очередной раз подумал, что его мачеха здесь исходила больше из эстетических соображений, чем из реальной необходимости — она не любила принимать посетителей, с готовностью перекладывая эту обязанность на Орвина, как не любила и устраивать приемы. С возрастом Риаен окончательно утратила тягу к государственным делам и, даже если требовалось сообщить пасынкам нечто официальное, предпочитала делать это в естественной и непринужденной манере. Тем необычнее был этот утренний вызов.
— Моя шаббэл, — Крэйн приложил руку к груди и коротко поклонился, мельком отметив, что Риаен подняла на него глаза, — я пришел.
Он намеренно опустил традиционную форму приветствия, принятую при обращении к главе рода, чтобы сразу увидеть ее реакцию, но шаббэл лишь коротко махнула рукой, и в этом жесте ему почудилась усталость. Она восседала на возвышении, в большом коричневом троне из панциря хегга, который раньше занимал Киран, и казалась крошечной на фоне этого уродливого древнего сооружения с выпирающими хитиновыми шипами. Крэйн ничуть не удивился, увидев рядом Орвина.
Между матерью и сыном не было сходства, но вместе они составляли цельную и естественную картину, словно дополняя друг друга. Несмотря на то, что Орвин не имел ни капли крови Кирана, его сходство с покойным шэдом было необычайно заметным — то же резко очерченное лицо, застывшее выражении величественной отстраненности, выступающие вперед надбровные дуги, острый выступ подбородка, кажущийся причудливым изогнутым продолжением скул. От матери у него были разве что глаза — всегда широко открытые, о медлительные, словно сонные. Взгляд их всегда казался безучастным, вялым, но мог быть необычайно твердым, если требовалось.
Глядя на него, Крэйн в который раз подумал о том, какую скверную шутку сыграла природа, передав лицо отца совершенно чужому человеку и не оставив на долю его родных детей ни одной малой части. Однако он не мог отрицать, что тор-шэл действительно красив, причем красив строгой властной красотой рода Алдион, была в его медленных упорядоченных движениях какая-то мягкая грация, прирожденная величественность настоящего шэда. То, как он держал голову, хмурил брови, поглаживал глубокую морщинистую переносицу — во всем этом таилась естественная и простая красота.
Крэйн молча кивнул Орвину, ничего не сказав. Это было опасно, Орвин в отличие от своей матери всегда был достаточно щепетилен в вопросах этикета, его ровная тяжеловесная натура не могла смириться с тем, что в родовом тор-склете происходит что-то неупорядоченное, не подчиняющееся общему распорядку. Вряд ли за этим скрывалась приверженность к пустой форме, скорее — привычка согласовывать действия окружающих с собственными, простыми, четкими и ясными. Крэйн был уверен, что разум тор-шэла точно такой же — простой, четкий и ясный. Орвин вздернул голову, и его тяжелый взгляд прижал Крэйна к полу. Тор-шэл словно хотел сказать что-то — тонкие губы напряглись, — но передумал и отвернулся. Он никогда не проявлял неудовольствия открыто, здесь он расходился во нраве с Кираном, но острее нервное лицо не умело скрывать эмоций — по множеству мелких черт было видно, что сейчас он необычайно раздражен. Орвин никогда не был в злобе, он лишь раздражался — губы заметно бледнели, брови тяжело изгибались, под тонкой кожей вздувались крупные желваки. В такой момент он казался выше ростом и массивнее, глаза становились острыми и холодными, как у воина.
— Крэйн... — Риаен глубоко вздохнула и бросила быстрый беспокойный взгляд на сидящего рядом Орвина. — Крэйн, я хотела бы поговорить с тобой.
— Я слушаю, моя шаббэл, — отозвался он, бесстрастно глядя ей в глаза.
Кажется, его взгляд был ей неприятен — она опустила голову, на лице дрогнула тонкая, крошечная жилка. Дрогнула и пропала, кожа снова разгладилась.
— Ты, наверное, знаешь о чем. Скажи, Крэйн.
Он качнул головой, едва обозначив отрицательный жест.
— Еще нет, моя шаббэл. Имеет ли это отношение ко вчерашнему Эно?
— Да. Но не только. Слухи разносятся быстро, иногда им хватает одного Урта, чтобы придти в тор-склет Алдион.
— Им не стоит уделять внимания, моя шаббэл...
— Действительно? — Орвин поднял голову и встретился с Крэйном тяжелым взглядом. — Ты прав, брат, слухам никогда нельзя верить, их распускает чернь, которая сама часто не знает, что несет. Ты со мной согласен?
Он говорил медленно и глухо, поглаживая длинной узкой ладонью подлокотник кресла. Брат? Крэйн почувствовал желание сплюнуть на пол, но удержался.
— Полностью, — сказал он с улыбкой. — Ты как всегда прав, мой брат.
— Действительно... Никогда не верил слухам. Представляешь, на каждом углу чернь болтает, что сын покойного Кирана, младший шэл Алдион, родовым эскертом за один Эно лишил жизни двух своих подданных. Говорят, какого-то оружейника и старого ворожея на окраине. Говорят также, он прославился еще чем-то, но не уверен, что слухи такого рода прилично передавать вслух в тор-склете Алдион.
— Это ужасно.
— Я рад, что мы с тобой единодушны в этом. Ведь ты, конечно же, не делал ничего такого, Крэйн?
— Твои шпионы должны были рассказать тебе с подробностями, что я делал вчера. Ведь они за это получают хлеб?
— Погибший оружейник был хорошим мастером, — не обратив внимания на резкость, продолжил Орвин. — Арсеналу Алдион нанесен серьезный ущерб. С его смертью нам труднее будет вооружать дружину, а его цех вряд ли захочет иметь дело с родом Алдион.
— Он оскорбил память Кирана.
— Никто этого не слышал. Только ты.
— Этого недостаточно?..
— Этого достаточно с излишком. — Орвин вздрогнул, словно ему стоило значительного усилия удержать себя в руках. Голос его не изменился, все такой же глухой, размеренный и холодный. Не голос, а крепкое ледяное щупальце, оплетающее грудь. Уверенное, затягивающееся все сильнее. — Похождения шэла Алдион известны всем. Каждый тайлеб-ха в гнилом шалхе знает шэла Алдион, если в Урт шэл выходит из тор-склета, за ним всегда остается след, по которому его можно безошибочно найти. Но вчера этот след привел не туда, куда надо.
— Ради Ушедших, хватит иносказаний, Орвин. — Крэйн поморщился. — Ты хочешь сказать мне что-то о ворожее?
— Ты убил его, — четко и раздельно сказал сводный брат. — Убил во время какого-то черного ритуала, и теперь даже Ушедшие не знают, к чему это приведет. Жрецы осмотрели склет. Они сказали — ворожба. Никто из них не может сказать, какого рода, но там несомненно творилось нечто скверное.
— Значит, он действительно ворожил против рода Алдион. Я думал услышать благодарность.
— И ты убил его не сразу. Витору пришлось доделывать начатое.
Перед глазами возникло лицо Витора — растерянное, багровое в отсвете чадящих факелов, с растерянно распахнутыми глазами. Тихое бульканье. Скрип дерева. Блеклые картины вчерашнего дня обрели цвет и запах, затанцевали вокруг. Горький затхлый запах варева из котла, отвратительные лица черни, заглядывающие в проемы. В глазах — сладострастное ожидание, бешенство и жажда крови. Темная прогнившая комната с коростой осыпающейся глины на стенах...
— Я виноват в том, что не справился одним ударом? — Крэйн изгнал отвратительные картины из сознания и снова стал видеть Орвина. Немного поддавшись вперед, тор-шэл пристально смотрел ему в глаза и от этого взгляда хотелось закрыться рукой.
— Ты виноват в том, что ты есть. Позор и чудовище рода Алдион, шэл Крэйн...
— Орвин, я думаю не...
Орвин бросил взгляд на Риаен, и она замолчала, опустив голову. На лице у нее были страдание и отвращение. Она этого не хотела — отчетливо понял Крэйн. С самого начал это было лишь его идеей. Это он меня вызвал.
— Не будь столь уверен в словах, мой тор-шэл, они могут подвести. И эскерт годен не только на то, чтобы сшибать головы старым ворожеям.
Риаен испуганно взглянула на него. Орвин оставался внешне полностью спокоен. Не потому, что рассчитывал на дружину, она была далеко, а потому что был тор-шэлом и не знал, что такое страх. Он всегда был достойным правителем.
— Не стоит мне угрожать, Крэйн. Я не приму вызов от убийцы безоружных и стариков.
Крэйн стиснул зубы и попытался унять ненависть, бившую внутри горячим клокочущим ключом. Он представил себе, как тяжелая крепкая рукоять эскерта удобно ложится в ладонь, послушное лезвие превращается в размытую коричневую полосу и... Нет, нельзя. Это все Риаен. Нельзя. Надо успокоиться. Хотя бы из-за нее.
— Ты отвратителен, Крэйн. Ты уродливее и бездушнее любого хегга. В тебе нет ничего человеческого и ты давно утратил право именовать себя членом рода Алдион. Ты злобен и неуправляем, единственное, с чем ты можешь иметь дело — с фасхом, женщинами и эскертом. Без этого ты — ничто, потому что больше ты ничего не умеешь и ничему не способен научиться. Скопище ывара, неспособное ни думать, ни чувствовать. Гниль Разъела тебя изнутри, Крэйн, она в тебе...
— Все! — Риаен подняла руку, и Орвин замолчал, часто дыша. Щеки его заметно порозовели. — Ты сказал то, что хотел, теперь буду говорить я.
— Я слушаю, моя шаббэл. — Крэйн сам удивился, до чего спокойно звучит его голос.
— Мы думали, что можно сделать. — Ее лицо, кажущееся рыхлым и мятым от глубоких морщин, затвердело, глаза смотрели уверенно и непреклонно. — Тебе нельзя оставаться в Алдионе. В этом городе ты зашел слишком далеко. Я боюсь за тебя, и я боюсь за жизнь людей, но не могу сберечь и то и другое. В тебе слишком много злости, Крэйн. Она скопилась в тебе и ищет выхода. И чаще всего она его находит. Мы не прогоняем тебя, ты всегда будешь моим сыном и шэлом Алдион, но ты должен понимать, что иначе я сделать не могу. Каждый должен нести ответ за свои дела. Ты должен понять... Тебе лучше покинуть город. Не навсегда. На какое-то время. Пусть люди забудут тебя, забудут, что в мире вообще существует Крэйн. Дай им спокойствие. И мне.
— Жить в шалхе за стеной Алдиона? — Крэйн заставил себя дышать ровно и смотреть точно перед собой. — Полагаю, прибежище тайлеб-ха будет для меня подходящим местом?
— Не надо так говорить. Ты останешься шэлом, как и был. Перед тобой открыты другие города. Трис, Себер, может быть, Нердан... Дорога вытянет из тебя злость, она даст тебе знания и опыт. Орвин выдаст тебе деньги, ты поедешь в сопровождении дружины. Возможно, у тебя будет возможность послужить во благо роду Алдион — нам нужен надежный посол на севере, а ты достаточно умен и решителен для этого. Это будет началом новому Крэйну, сыну Кирана...
— Меня выгоняют.
— Нет. Я лишь показываю тебе путь, решение всегда останется за тобой.
— Я могу не согласиться.
Орвин отвернулся и издал короткий смешок.
— Я шаббэл, Крэйн.
— Знаю. Я способен отвечать за свои поступки.
Риаен печально покачал головой.
— Это было раньше. Сейчас ты другой. Не знаю, что сделало тебя таким, я помню тебя еще ребенком, поверь мне — чем дальше ты будешь от Алдиона, тем легче будет мне. Ты стал причиной слишком многих бед и, пока не поздно, лучше избежать следующих за ними. А они будут, я это чувствую. Их будет много. Поезжай. Если хочешь — возьми с собой Лине. Уверена, она не будет против.
— Тебя не интересует, против ли я?
— Сейчас — нет. Я делаю то, что должна. И не думай на Орвина, он здесь ни при чем. Я упустила то время, когда могла помочь тебе иначе, и сейчас я не вижу другого выхода. Не вижу... Ради тени Кирана, не держи на нас зла.
— Значит, ворожей был лишь поводом?
— Ворожей был последней каплей, — ответил за мать Орвин. — Ты не выдержал, опять сорвался. И вновь за тобой остался след из фасха и крови. Ты думаешь, что я тебя ненавижу. Это не так. Но я не хочу видеть тебя в городе, ради города и ради тебя самого. Езжай куда хочешь, с кем угодно и бери что пожелаешь, но оставь Алдион хотя бы на шесть десятков Эно. Возможно, Ушедшие будут милостивы к нам и о тебе действительно забудут. Хотя, воистину, забыть тебя будет нелегко.
— Я понял вас, — медленно кивнул Крэйн, переводя взгляд то на шаббэл, то на Орвина. — Алдион хочет забыть меня? Что ж, я готов оказать ему такую услугу. Это не такая уж и большая цена.
— Ты зол... — тихо сказала Риаен. — Но я надеюсь, что ты понял меня или поймешь позже. По крайней мере я в это верю.
— Я покину Алдион. Через... шесть Эно. С дружиной. Это мое слово, и я надеюсь, у вас не останется мысли о том, что вы меня вынудили. Вы понимаете меня, но и я понимаю вас.
Орвин кивнул. Он сидел неподвижно, прикрыв глаза, было видно, что он спокоен и собран.
— Я заберу с собой дружину и шесть хеггов. Мне потребуются запасы в дорогу и три тысячи сер.
— Ты получишь это.
— Вы не станете говорить ни Лату, ни кому-либо еще, куда я отправился и когда буду.
— Это твоя воля, Крэйн. Так и будет. У тебя есть еще условия?
— Нет. Шесть хеггов и три тысячи сер. — Он усмехнулся. — Не такая уж и большая цена за чудовище, верно?
— Верно, — согласился Орвин. — Я заплатил бы и больше. Куда ты отправишься?
— Еще не знаю. Возможно, в Себер. Слышал, там варят замечательный фасх, а женщины красивы и смелы.
Риаен не смутилась, как рассчитывал Крэйн, лишь нахмурилась, и он на мгновение пожалел о своих словах.
— Это твоя воля, — повторил Орвин. — Пусть Ушедшие приглядывают за тобой.
— Спасибо. — Младший шэл коротко поклонился сводному брату. — Я постараюсь, чтобы им не стало скучно зато время, пока я буду в отъезде.
Повернувшись, он быстро вышел из покоев шаббэл, и деревянная дверь за ним бесшумно затворилась. Риаен вздохнула, но в этом вздохе не было облегчения. Орвин покачал головой.
— Как я и говорил. Гниль внутри. Она не даст ему покоя. Я всегда удивлялся, почему Ушедшие не разрешили ему быть снаружи таким же уродливым, как и внутри? Воистину это было бы неприятнейшее зрелище...
— Замолчи.
Орвин покорно замолчал. Поднявшись как можно тише, он вышел в боковую дверь, оставив мать одну.
Риаен, жена покойного шэда Кирана, шаббэл Алдион, плакала, и сейчас ей не требовались свидетели.

ГЛАВА 3
ВНУТРИ И СНАРУЖИ. АЛДИОН

— Мой шэл желает принять трапезу?
Крэйн поднял голову. Оказывается, он зашел в обеденный зал. Пожилая служанка, не смея поднять на него глаза, поклонилась. Ушедшие, неужели она уже знает? Нет, понял он с облегчением, просто боится. Обычная робость прислуги. Риаен и Орвин не станут распространять новость раньше, чем это будет необходимо. Наверняка об отъезде шэла станет известно лишь в последний момент. И конечно же, это будет представлено как желание самого Крэйна. Интересно, как отреагирует Лат?
Он прислушался к себе и почти ничего не уловил. Ни ненависти, ни беспокойства. Лишь какая-то рыхлая тягучая наполненность, настолько невнятная и пустая, что даже непонятно было, к чему ее отнести. Словно изнутри он был набит холодной сыпучей землей, мертвой и тяжелой. Это ощущение не было неприятным, поскольку не оставляло места для того, что принято называть приятным или неприятным, но доставляло неудобство.
Ссылка? Что ж, это не самый плохой вариант. Подальше от Алдиона, от этих узких смердящих улиц, поросших травой, от этих сумрачных одинаковых лиц, похожих друг на друга словно морды насекомых, от вязкого затхлого воздуха, который пропитал каждое бревно склетов и каждую крошку земли.
Решено, Себер.
Служанка по-прежнему стояла перед ним, не поднимая головы. И ее блеклое серое лицо, запечатанное навеки унижением, вызвало в нем отвращение.
— Подай еду. Я буду есть.
— Сейчас, мой шэл.
Она торопливо вышла, оставив его одного. В зале царил полумрак, тут не было окон, как в покоях Риаен, лишь ряд потускневших, поставленных еще вчера вигов, озарял его мягким зеленоватым светом. Крэйн сел за стол, опершись локтями о крепкое старое дерево. Есть не хотелось, хотелось темноты и свежего ветра. Глухие стены давили на него, как чьи-то огромные ладони, он задыхался. Позвать Лата?.. Нет, ни к чему. Он справится и сам. Минутная слабость.
Служанка вернулась, бесшумно поставила перед ним несколько тарелок с аккуратно нарезанными плодами туэ, ноздрей коснулся сухой пряный запах старости, пыльный и тяжелый. Словно чувствуя его настроение, она быстро вышла. Крэйн машинально взял один плод и бросил в рот. Зубы двигались механически, перетирая терпкую сочную мякоть, ощущение холодной земли внутри не исчезало. Он чувствовал, надо что-то сделать, должно найтись то действие, совершив которое, он придет в себя, вздохнет свежий воздух, и мучительно пытался понять какое. Но ответа не было, мысли глухо бились о твердую оболочку черепа и упорно не хотели выстраиваться ровными четкими рядами. Хотя именно этого сейчас не хватало. Он чувствовал себя избитым, дряхлым и вялым. Остаток хмеля? Разговор с Орвином?
Служанка поставила на стол кувшин с легким фасхом и несколько круглых хлебцев. Но не ушла, а опять замерла, опустив голову, словно ждала каких-то слов. Или, наоборот, хотела что-то сказать.
— Что?
— Мой шэл, разрешите... — Она не к месту коротко поклонилась. — Жрец у ворот. Странствующий.
— Черноголовый? Что ему надо?
— Он просит пропитания, мой шэл, — высказав, что требовалось, служанка явно испытала облегчение. — Пришел издалека, просит милостыню.
— Жрец... — Крэйн покрутил в пальцах туэ, казавшийся в свете вигов твердым и несъедобным. — Давно они не наведывались в тор-склет. Значит, попрошайка? Собирает милостыню?
Она кивнула.
— Еще не старый, но лицо хорошее. Разрешите, я прикажу вынести ему немного снеди... Совсем немного. Он, наверное, ужасно голоден.
— Нет.
— Нет? — Она приняла его отказ без удивления. — Прогнать его?
— Прогонять не стоит. Приведи его сюда.
— С-сюда?
— Да. В зале достаточно места, чтобы поместился еще один человек. Пусть зайдет. Скажи, что я приглашаю его разделить трапезу вместе со мной. Думаю, он не откажется. Если действительно голоден.
— Я передам, — сказала она медленно и вышла. Кажется, она даже не пыталась скрыть удивления.
Крэйн прицелился и метнул туэ в ближайшего вига. Он промахнулся на какой-то палец, светящийся жучок лишь вздрогнул. Жрец Ушедших? Наверное, это будет интересно. Крэйн никогда не разговаривал с черноголовыми, считая их жалкими фанатиками и глупцами, упивающимися своей собственной беспомощностью. А сейчас — что? Любопытство? Желание с кем-то поговорить? Нет, нет... Что-то другое. Просто заинтересованность, понял он с облегчением от того, что сумел хоть раз разобраться в собственных мыслях, интересно поглядеть на жреца в родовом тор-склете Алдион, а не посреди улицы. Как он отреагирует? И что будет говорить? Неужели попытается привести его, Крэйка, к вере? Впрочем, вряд ли, даже если он пришел из далеких мест, одного дня ему хватило бы, чтобы услышать о младшем шэле. Конечно, чернь многое переврет или преувеличит, но впечатление у него уже должно было сложиться. Не струсит ли он сесть за один стол с чудовищем? Надо посмотреть. Как только черноголовый станет надоедать, ничего не стоит кликнуть Армада и приказать ему выкинуть побирушку из тор-склета. Возможно, предварительно сломав ему руку или ногу. Лестницы внутри такие крутые, ничего не стоит упасть и повредиться. Крэйн решил, что не станет загадывать наперед — пусть пойдет как пойдет. Возможно, жрец Ушедших — не самый плохой собеседник, кто знает? По крайней мере один раз поговорить с ним должно быть интересно.
Жрец появился очень быстро, не иначе бежал по лестнице, когда служанка передала ему слова шэла. Но когда он заговорил, голос у него был не запыхавшийся, а дыхание ровное.
— Во имя Ушедших, да будет долог твой век, мой шэл.
Крзйн неторопливо повернул голову к вошедшему. Он ожидал увидеть худого изможденного аскезой и дорогой человека, безвольного и хлипкого, как тряпичная кукла. Кожа у жрецов почти всегда была тонкой и пожелтевшей, следствие многочасовых изнуряющих молитв, жестоких обетов и странствий, а взгляд — безразличным и мутным. Жрецов в Алдионе всегда было много и Крэйн привык видеть их фигуры в бесформенных рясах на улице — молчаливые бесшумные тени, вяло бредущие неизвестно куда, потерянные и кажущиеся неосязаемыми, как отражение в спокойно стоящей воде. Каждый раз, встречая на улице черноголового, у него возникало ощущение, что тот настолько бесплотен, что сквозь него можно пройти и даже этого не заметить. Потерянные куски жизни, безразличные ко всему и кажущиеся сухой человеческой оболочкой, жрецы уже не вызывали страха у людей. Скорее — брезгливое сочувствие. Но милостыню им до сих пор бросали обильно — не из жалости, просто чтобы ускользнуть от тяжелого мертвого взгляда.
Человек, вошедший в зал, медленно поклонился, и в свете вигов стало видно, что, несмотря на пыльную рясу и татуировку на лбу, выдающую принадлежность гостя к жрецам Ушедших, кожа у него обычного цвета, хоть и довольно грязна, а глаза смотрят суетливо и подобострастно. Роста он был небольшого, однако не имел признаков худобы, свойственной жрецам, даже сквозь грубую потертую ткань ясно обозначался небольшой живот, выпирающий из тонкокостного субтильного тела, как набухающая почка из древесной ветви. Тело из-за этой странной полноты казалось неуклюжим и местами разбухшим — особенно выделялось лицо. Широкое и мясистое, обтянутое плотной лоснящейся кожей, оно выглядело детским и наивным, хотя выпуклые толстые щеки в сочетании с быстрыми темными глазами придавали ему плутоватый вид. Снять с него рясу да вывести татуировку — получился бы молодой помощник повара или подмастерье портного, подумалось Крэйну, если он рассчитывает на милостыню в Алдионе, не много же ему перепадет... Народ любит убожество, лучше всего выманивает деньги жалкое и беззащитное уродство. Потому что деньги — это просто способ откупиться от чужой беды, искусственная граница, пролегающая между просящим и подающим. У этого парня слишком цветущий вид.
Жрец действительно был молод — прежде всего это было видно по живому любопытному взгляду, тщетно пытающемуся скрыться под обычной жреческой маской беспристрастной скованности. Оказавшись внутри тор-склета, он оглядывался, стараясь в то же время казаться неподвижным как дерево, до этого ни один член рода явно не оказывал ему внимания.
Крэйн коротко кивнул, отвечая на поклон.
— Твой тоже, жрец. У тебя есть имя?
— Меня зовут Витерон, — поспешно сказал жрец, потом постарался придать своему голосу сухость. — Меня нарекли так при вступлении в сан жреца.
Это имя явно не шло ему, решил Крэйн, Витерон должен быть твердым, этакая холодная острая хищность, жесткий крепкий взгляд, осанка. А это — мешок с зерном, расплывшийся и суетливый. Надувается от гордости, словно именно его заслуга в том, что его удостоил посещения сам шэл Алдион.
Нет, это имя определенно ему не идет. Ему бы быть каким-нибудь Аватом, Вереном или, на худой конец, Тибельтом.
— Садись, Витерон. — Он покатал острое угловатое имя на языке. — Надеюсь, ты не откажешься принять вместе со мной трапезу.
— Ваше благородство не знает границ... — Витерон суетливо поклонился еще раз и устроил свое неуклюжее бочковатое тело на стуле по другую сторону стола. Приблизившись к Крэйну, он заметно смутился, хотя и старался по-прежнему казаться невозмутимым и скованным.
— Ешь. — Крэйн подал ему пример, подцепив еще один туэ и бросив его в рот. Служанка, стараясь передвигаться бесшумно, поставила на стол несколько блюд с пряными лепешками, мясом шууя и кувшин с фасхом.
Витерон несмело взял лепешку, разломил короткими твердыми пальцами и аккуратно положил в рот. Большие щеки неторопливо задвигались, как кузнечный мех, ел он осторожно и не спеша.
— Ты, должно быть, голоден.
— Истинно так, — пробормотал Витерон, смахивая с толстых губ крошки. — Я прошел много городов на пути в Алдион. Путь был далеким, мой шэл.
— Из каких краев ты идешь?
— Из Нердана, мой шэл.
— Ты просишь милостыню?
— Да, мой шэл. Мне требуется пропитание, чтобы иметь силы. Долгий путь отнимает много сил, а тело мое пока еще слишком слабо.
— Действительно... — Крэйн налил фасха в две кружки, одну подтолкнул к жрецу. — Что ж, давай выпьем за твою дорогу, Витерон. Полагаю, в Алдионе она не закончится.
— Истинно так, мой шэл. — Витерон поднял кружку и, запрокинув немного голову, влил в себя добрую треть. Видно, хороший фасх не так часто перепадал ему во время странствий — на лице его появилось удовольствие, глаза немного прищурились. Татуировка на лбу жреца была знакомой. Частое переплетение толстых и тонких угольно-черных линий, больше похожих на шипы какого-то растения, она больше походила на ощетинившуюся остриями ловушку, а не на узор, но в то же время Крэйн не мог не признать, что рисунок был красив, да и выполнила его умелая рука. На добродушное полное лицо Витерона татуировка накладывала строгий отпечаток, из-за которого лоб не был столь гладким и маслянистым, как у людей его комплекции, даже щеки казались чуть меньше. Говорили, жрецы делают татуировки кровью хегга, в несколько десятков приемов, а боль, испытываемая при этом вновь посвященным, столь высока, что многие, так и не вытерпев ее, умирают прямо во время ритуала. Что ж, лицо Витерона явно не носило следов чрезмерных страданий. С другой стороны, самозванцем он явно не был — в его поведении чувствовалась какая-то тонкая внутренняя скованность, как у всех жрецов, невидимая подкожная строгость. Да и не рискнул бы ни один самозванец посещать Алдион, где его тут же вывели бы на чистую воду, тем более — принимать приглашение самого шэла.
Служанка прошла вдоль стены, снимая старых вигов. Новых она доставала из специальной корзины и, быстро оборвав лапки, с хрустом вставляла в крепления. Вига едва слышно скрипели, но, лишенные лап, могли лишь беспомощно шевелить усами. Свет стал гораздо ярче, словно в зале взошло небольшое зеленое Эно. Крэйн крутил в пальцах кусок мяса, то касаясь им верхней губы, то откладывая на стол. Аппетит пропал, есть не хотелось. В какое-то мгновение, прикрыв глаза, он увидел зал со стороны — длинный стол, залитый зеленым светом, две фигуры, склонившиеся над блюдами, одна оплывшая и суетливая, другая — настороженная и жесткая, как замерший хегг. Сам себе он показался в это мгновение отвратительно старым и серым, каким-то дряхлым на фоне Витерона.
— Так, значит, ты жрец... — пробормотал Крэйн, не зная, что еще сказать.
Смотреть на занятого снедью жреца было интересно, очень уж не шла к строгой татуировке Ушедших и старой рясе поспешность чревоугодника, с которой Витерон брался за еду, но пауза становилась долгой.
— Да, мой шэл. — Витерон отхлебнул еще фасха, почтительно опустив глаза. — Я хожу от города к городу, прославляя Ушедших.
— Ушедших? — Крэйн разорвал кусок мяса пополам, но есть не стал, отбросил в сторону. — В Алдионе много людей знают учение Ушедших, жрец Витерон. Но мне оно безразлично. Я не чту Ушедших. Это не делает меня грешником в твоих глазах?
— Вы великодушны и добры, мой шэл.
— Так я грешник?
— Мой шэл, вы происходите из старого и славного рода Алдион и...
— Только прошу, без старых легенд, годных лишь для черни. — Крэйн поднял руку в предупреждающем жесте. — Ты даже не представляешь, сколько легенд и сказаний может услышать каждый, выросший в тор-склете. Поверь, они утомляют. А историю про возникновение рода Алдион я слышал не один десяток раз.
— Это основа нашего учения, — несмело возразил жрец. — Их дыхание, вложенное в человеческое тело. Я верю, что божественное начало лежит в славном роде Алдион...
— Я уже сказал — забудь об этом. Мысль о том, что ты произошел от богов, льстит самолюбию лет до десяти, после этот вздор вызывает только отвращение. Витерон, я недостаточно глуп, чтоб верить в подобного рода легенды, я сам из рода Алдион и прекрасно понимаю, кем и для чего они создавались. Но я не верю в Ушедших.
— Понимаете ли, — Витерон кашлянул, прочищая горло, — в глазах Ушедших не чтящий их не отличается от того, кто возносит им молитвы. Ведь они покинули наш мир много, много Эно назад, еще до того, как благородный род Алдион возник на земле. Оттуда, где сейчас находятся Ушедшие, им невидимы ни наши помыслы, ни наши дела.
— Разумеется, они же Ушедшие, — улыбнулся Крэйн. — И как далеко они сейчас находятся?
— Этого никому не дано знать. Единственное, что известно точно, — они потеряли связь с нашим миром и никогда больше не вернутся.
— Так зачем же им молиться?
— Мы просим их проявить милость, мой шэл.
— Но ты же сам говоришь, что они покинули наш мир навсегда!
— Навсегда, мой шэл, — подтвердил Витерон, поглаживая кружку и глядя куда-то в сторону. — Молитва — это не только воздаяние, это также путь искупления греха. Мы пытаемся снять с нашего мира тот грех, из-за которого Ушедшие сочли нас недостойными. Возможно, наши молитвы не достигают их, но наша святая обязанность — призывать их. Так заведено. Даже покинув нас, они могут явить нам свою милость.
— Какую же?
— Они могут послать в этот мир нового бога. Которому будет по силам восстановить порядок, царивший здесь когда-то.
— Ты кажешься неглупым, жрец Витерон, — заметил Крэйн. — Но это, надо думать, лишь видимость. Ты действительно считаешь, что до ухода богов наш мир был лучше? Так мыслит чернь. Только потому, что чернь всегда недовольна своим положением, она мечтает о тех временах, когда ей будет житься лучше, но, поскольку они никогда не настанут, довольствуется сказками о том, как хорошо ей жилось в прошлом. Мне неприятно слышать, что жрецы разделяют мнение черни.
Он намеренно добавил в голос ледяную строгость, Витерон застыл от страха, пальцы, тянувшиеся к блюду, замерли.
— Мой шэл, несомненно, разбирается в этом лучше своего покорного слуги, — зачастил он. — Прошу простить меня, если мой недостойный язык подвел меня. Я лишь хотел сказать, что сами люди, населявшие наш мир во времена правления Ушедших, были более наделены добродетелью, чем те, которые обитают в нем сейчас. Несомненно, славный род Алдион — то немногое, что осталось от былого, чернь же во все времена оставалась чернью.
— Значит, в те времена не было убийств? В те времена не плодоносил тайлеб и фасх не туманил мозг? Верить в изначальную благость человека — это слабость, мой дорогой Витерон, это удел тех, кто, не будучи в силах проявить добродетель самостоятельно, пытается спрятаться за добродетелью толпы. Убийца, приговоренный к погружению в ывар-тэс, всегда будет считать, что изначально, едва появившись на свет Эно, он был безгрешен, лишь независящие от него причины виноваты в том, что ему пришлось взять в руки стис.
— Убийства были всегда, любое зло неизбежно. Но в те времена, когда ныне ушедшие боги смотрели за нами, добродетель имела совсем другую цену, нежели сейчас. В наше время проявление добродетели считается слабостью...
— И это так. — Крэйн хлопнул ладонью по столу. — Мне по душе нрав того времени, в котором я живу, он по крайней мере не спрятан за ложью. Да, добродетель — это слабость. Это всегда проявление слабости человека, попытка вымолить у судьбы или богов дары за то, что он совершал либо не совершал. Но с богами не торгуются, Витерон.
— Однако не каждое доброе дело содержит в своей основе желание получить благо за него, — нерешительно возразил жрец. — Некоторым людям свойственно совершать благо бескорыстно, не ожидая милости богов, мой шэл. Такова их природа.
— Эти люди слепы, но не думаю, что мне жаль их. Они лишь следуют однажды принятым принципам, их действия безотчетны, как действия диких животных. Они творят добро — что ж, это их выбор. Однако всю жизнь они будут зажаты между добром и злом, как между двумя стенами, которые невозможно сломать. Их сила творить добро — это сила оставаться без выхода, навсегда запереть себя в лабиринте греха и добродетели. Сильный человек не станет творить добро, поскольку это не в его природе, однако он не станет творить и зло. Сильный человек живет вне добра и зла, он сам определяет, что для него является добром, а что — злом. Согласись, в такой ситуации сами эти слова теряют смысл, это дает ему свободу делать то, что необходимо, вместо того, чтобы следовать каким-то абсурдным древним представлениям и традициям.
— Мой шэл великолепно разбирается в философии...
— Твой шэл сидит перед тобой, — оборвал Крэйн. — Обращайся к нему.
— Простите, шэл. Я лишь хотел сказать, что ваши суждения необычайно ясны и разумны, однако я, как жрец Ушедших, не могу разделить их в полной мере, — пробормотал Витерон. — Я считаю, что любой человек, рожденный под светом Эно или Урта, должен следовать добру и поступать так, как велят заветы богов. Боги покинули наш мир из-за того, что люди перестали видеть различия, посчитали себя выше богов, дали себе право самостоятельно судить о том, что есть благо и что есть зло. Боги наказали нас, они покинули мир, и теперь все мы обречены бесконечно блуждать в потемках, потеряв свет. Мы молимся им, чтобы искупить вину за это, и таим надежду, что рано или поздно в нашем мире родятся новые боги, которые вновь дадут нам надежду и поведут за собой.
— Ты считаешь, что они дадут новое добро? Оно будет отличаться от прежнего?
— Они лишь обозначат его, укажут направление, мой шэл. Этого будет достаточно для того, чтобы мы отринули грех, в котором живем.
— Ты глуп.
— Мой шэл как всегда прав, — с готовностью согласился Вптерон. — Я недостоин судить о таких вещах. Я пытаюсь это делать лишь в меру своих сил и веры.
— Веры в то, что миром должно править добро? — Крэйн сделал глоток из чаши, чтобы промочить горло. Сегодня фасх не радовал его. — Это суждение карка, а не человека. Вера всегда слепа, она не терпит сомнений. Карки живут стаями и верят своему вожаку, у человека же есть разум, который позволяет ему делать свои суждения. Но ответь мне, если Ушедшие столь стремились к добродетели, почему же они покинули нас, увидев, что добродетель в этом мире уже потеряла цену? Если они отвернулись от нас, значит, надежды уже нет. Не потому ли они освободили свое место, что убедились — нет разницы между грехом и добродетелью, как пусты сами понятия добра и зла? Может, поэтому они и предоставили нас самим себе, что рассудили — добро и зло не два полюса огромного шара, как принято считать, а лишь крохотные частицы внутри каждого из нас?
Витерон заглянул в пустую кружку, несмело наполнил ее на два пальца из кувшина. Если хмель и действовал на него, то это было незаметно, разве что щеки немного порозовели. Сидел он по-прежнему ровно, спрятав под столешницей набухший живот и скрестив на груди руки, словно демонстрируя смирение и покорность шэлу. «Обрадовался возможности набить брюхо, а теперь трусит, — думал Крэйн, поглядывая на жреца. — Теперь-то его пробрало, сообразил, что пустыми словами об Ушедших не отделаешься. Теперь, наверное, проклинает свою доверчивость и коварного шэла, заманившего его в ловушку».
— На все воля Ушедших, — наконец изрек Витерон. — Они сотворили этот мир, и они дали нам знание о том, что есть добро. Сколь мы рождены по их воле, нам остается только следовать ей во всем.
— То есть подчиняться.
— Мой шэл как всегда прав.
— Я вижу, ты все же глупец, Витерон. Твои рассуждения о добре смешны и наивны. Твоя вера — слепое подчинение, а силы разума не хватает для того, чтобы мыслить самостоятельно.
— Каждый из нас грешен, — покорно согласился Витерон. — В том числе и жрецы.
— А я грешен? Я уже спрашивал тебя, но не получил ответа.
— Я уже говорил моему...
— Ты пришел в город не сегодня, — размышлял Крэйн, не глядя на него, — городские ворота должны быть еще закрыты. Значит, должен был хоть что-то слышать обо мне. Чудовище из тор-склета? Так меня называет чернь? Ну же, говори.
Румянец на щеках Витерона подернулся бледностью, потух.
— Что вы, мой шэл... Зачем вы так говорите? Вас любят и уважают в народе, если ничтожные тайлеб-ха и осмеливаются помянуть вас недобрым словом, эти слова не остаются в сердцах тех, кто помнит вас и чтит ваш славный род.
— Ты лжешь мне, Витерон. Лгать в глаза шэлу Алдион опасно.
Витерон согнулся и словно даже стал меньше ростом. Даже его пухлые щеки, казалось, ушли на добрый палец внутрь, кожа посерела, как у мертвеца.
— Боюсь, до меня действительно доходили какие-то слухи, однако я, зная...
— Не думаю, что большая часть этих слухов ложна, — холодно сказал Крэйн. — Чернь всегда преувеличивает, но редко лжет открыто. Ты должен был слышать немало обо мне. Как ты думаешь, если в наш мир придут новые боги взамен Ушедших, что останется мне? Станут ли они судить меня, исходя из тех понятий добра и зла, которые столь крепко закрепились в твоей чернолобой голове?
Витерон залепетал что-то, его голос напоминал бульканье воды в большом кувшине. Крэйн смотрел на него с презрением, тонкие губы искривила усмешка.
— Убирайся. Ты надоел мне, жрец. И я надеюсь, что ты покинешь Алдион быстрее, чем я позову дружину. В противном случае тебе понадобится заступничество всех Ушедших, вместе взятых.
С неожиданной прытью Витерон вскочил из-за стола, оставив недопитый фасх и надкушенный плод туэ. Отвесив несколько быстрых поклонов, он бросился к двери, и его отвратительный раздувшийся живот колыхался на ходу. Крэйн поднял было кружку, чтоб запустить ему вслед, но передумал. В сущности, этот хитрый обжора ничем не хуже остальных. Расчетлив, знает свое место в жизни и не стремится забраться выше. Скорее всего он проживет долго. Но боги, неужели он говорил серьезно? В его голосе была искренность, но не ровная искренность человека, который верит в свою правоту и не боится выставлять ее на показ, а мягкая скользкая искренность неуверенного, но отчаянно надеющегося. Что ж, если таковы внутри все жрецы, у Ушедших просто не было выбора.

Предыдущая страница 3 Следующая страница


Урод 4

Когда на землю упали первые лучи Урта, тор-склет переменился. В мертвенном синем свете восходящего светила он казался еще острее и угловатее, чем при свете Эно, узкие жала башен встали над ним, как огромные шипы, пронзающие небо, непоколебимые и угрожающие. Возвышаясь над городом, он бросал густую жирную тень на шалхи черни.
Но внутри было светло от гроздей свежих вигов, висящих вдоль стен, и всей силы Урта хватало лишь на то, чтобы заглядывать в широкие окна. В большом зале было шумно и людно. Не меньше полусотни человек пировало за большим деревянным столом, оживленные голоса, утробно звенящие, как сталкивающиеся эскерты, почти заглушали музыку виндал. Над столом царил дух фасха и мяса, он перебивал даже едкий запах пота. Здесь были и мужчины, и женщины, в свете вигов их лица казались причудливо искаженными и плоским и, словно они были частью картины, но выпирали за грань холста.
Даже воздух казался необычным, плотным и густым, как соус из плодов туэ, им было тяжело дышать, но он вдыхал в кровь радость и сладкую дрожь.
— Неплохо, — заметил Лат, когда они с Крэйном покинули гостей и отошли в сторону. — Я замечаю, что визиты вежливости к Орвину участились. Каких-нибудь десять десятков Эно назад здесь не собралось бы и половины.
— Это было предсказуемо, — кисло улыбнулся Крэйн, всматриваясь в лица. — Спешат засвидетельствовать уважение будущему шэду. Вот увидишь, их станет еще больше.
— Да, скорее всего ты прав. Не думаю, что среди них многие испытывают теплые чувства к роду Алдион. Однако Орвин не выглядит грустным, хотя думаю, что он прекрасно понимает ситуацию.
— Я бы даже сказал, что он весел. Посмотри на его лицо.
Лат усмехнулся.
— Вижу.
— Всмотрись, он упивается каждой каплей внимания. Глаза, посмотри на глаза... Боги, он ведет себя так, словно уже стал шэдом!
— Будь справедлив к нему, Крэйн. Мы оба знаем, что даже сейчас власти у него больше, чем у шэда, его слово выполняется быстрее, чем слово Риаен. Он воспринимает внимание как должное.
— Жаль, что кроме внимания его мало что заботит.
— Я знаю, как ты относишься к нему, брат, да и он свое отношение к тебе не слишком тщательно скрывает, но тебе придется признать, что как правитель Алдиона он неплохо справляется со своими обязанностями. Лично я не могу сказать, что справился бы и на треть так, как это получается у него.
— Все его управление — умение принимать важный вид и молчать. В такие минуты он похож на сытого шууя...
— Вижу, ты уже успел поговорить с ним сегодня.
— Немного. — Крэйн отставил пустую кружку, смахнул с губ капли фасха. — Мы слегка поспорили, но, как ты видишь, оба пока еще живы. Хотя чем закончится наша беседа в следующий раз — сказать сложно.
— Дети, — проворчал Лат. — Когда вы перестанете наскакивать друг на друга? В конце концов вы родственники.
— У нас нет ни капли общей крови.
— Вы оба — из рода Алдион. Этого достаточно. Сейчас Орвин хоть и формально, но тор-шэл, однако после смерти риаен он станет полноправным шэдом Алдион, и тогда никто не возьмется сказать, забудет ли он про вражду с тобой. Пока Риаен его останавливает, она любит тебя как родного сына, но с ее смертью Орвин будет свободен в своем выборе. Боюсь, если он решится убрать тебя из тор-склета, мало кто осмелится прийти тебе на помощь. У тебя нет ни союзников, ни влиятельных знакомых в Алдионе. Никто из других родов не рискнет принять на себя гнев Орвина из-за тебя. Ты знаешь, что это так. И народ...
— Чернь, — поправил Крэйн. — На чернь можно надеяться в последнюю очередь.
— В любом случае симпатией у нее ты не пользуешься. Тебе, наверное, это известно.
— Мне это безразлично. Пока Риаен является шаббэл, мне ничего не грозит. Кстати, как она?
Лат сделал неопределенный жест.
— Если верить лекарю, уже лучше. Судя по всему, обычная простуда, но в ее возрасте стоит уделять внимание даже мельчайшей хвори. Орвин настоял, чтобы она не посещала зал. Она согласилась.
— Действительно, внимания на двоих сразу не хватило бы, — пробормотал в сторону Крэйн. — Ему стоит привыкать к почитанию, если он хочет вскоре стать шэдом...
Мимо них прошла Лине. Несмотря на освещение, выглядела она превосходно, и Крэйну стоило некоторого труда сделать вид, что он ее не заметил. Лине не решилась заговорить, скользнув по нему взглядом, она остановилась неподалеку, тщетно стараясь привлечь его внимание.
У самого Крэйна тоже было время подготовиться. Вместо привычного касса на нем был тонкий однослойный талем из изысканной мягкой ткани цвета закатных лучей Эно, который выгодно подчеркивал его идеально сложенную фигуру и бледность кожи. Ножны с эскертами он сменил на два небольших стиса, чьи изящные рукояти едва выглядывали из-за широкого кожаного пояса с хитиновыми пластинами. Каждая вещь была подобрана со вкусом и знанием дела. Крэйн много времени провел перед зеркалом, добиваясь необходимого эффекта, и сознавал, что взгляды большей части женщин время от времени натыкаются на него отнюдь не случайно. В них было неприкрытое восхищение, но ни одна из них не была достаточно привлекательна, чтобы Крэйн подошел к ней. Стоя рядом с Латом, поодаль от стола, он окидывал лица скучающим взглядом и медленно потягивал фасх.
— Ты пользуешься успехом, — заметил Лат, машинально приглаживая волосы. — Клянусь Ушедшими, если бы не дружина, тебя разорвали бы на части.
Крэйн поморщился.
— Они меня не привлекают. Я не вижу тут никого стоящего.
— Ты избалован.
— Вовсе нет. Женщины одинаковы, Лат, они все на одно лицо, как лепешки. Одна может быть поджаристее, у другой не пропечен край, но схожесть слишком велика, чтобы раскладывать их в разные кучки. Если знаешь, что они хотят — управлять ими проще, чем дрессированным хеггом.
— Тебе легко рассуждать. Красив, силен, из одного из самых знатных родов, да еще слава одного из лучших клинков и непревзойденного сердцееда...
— Глупости. Дело не в этом.
— Ты сам не сознаешь своего счастья, — вздохнул Лат. — Мне бы твою привлекательность — я давно соблазнил бы уже всех женщин Алдиона вне зависимости от их положения.
Оба рассмеялись, не боясь быть услышанными — за общим гулом голосов услышать их было некому. Торжество явно подходило к заключительной стадии — многие гости уже клевали носами или уперли мутные хмельные взгляды в блюда, женщины хрипло смеялись грубым шуткам, их раскрасневшиеся лица вызывали у Крэйна глухую усталость и отвращение.
Орвин по-прежнему сидел во главе стола, но лицо его было спокойно и выражало вежливое внимание. Как и положено шэду.
Крэйн случайно поймал взгляд девушки, которая смотрела на него с самого начала торжества. Она вздрогнула, хотя и попыталась сохранить достоинство. Пожалуй, высока, плечи немного костлявы, да и нос не идеален, но... Крэйн улыбнулся ей своей лучшей улыбкой и едва заметно кивнул. Не веря своему счастью, она покраснела. Не красавица, конечно, но что-то в ней есть. Пожалуй, один Урт она способна скрасить.
— Это Тэллитэ, шал Герсиос, — тихо сказал Лат, от которого не укрылся этот обмен взглядами. — Небольшой род с запада. Если ты задумал положить на нее лапу, учти — у нее есть муж.
— Правда? — Крэйн отсалютовал кружкой незнакомке. — Сам виноват. Ничем не могу ему помочь.
Лат покачал головой, но не смог сдержать улыбку.
— Разорви тебя Ушедшие! По крайней мере, надеюсь, у тебя не хватит наглости остаться в зале. Орвин съест тебя сырым.
— Не бойся, в мои планы пока не входит делать ее вдовой.
Тэллитэ нерешительно подошла и склонилась в глубоком поклоне.
— Мой шэл...
— Крэйн. — Он подал ей руку. — К чему сегодня титулы? В такой замечательный Урт будет довольно и имен.
— Воистину так, — несмело улыбнулась она. Глаза ее светились, и Крэйн на мгновение даже забыл про костлявые плечи. Пожалуй, стоит оставить ее и на Эно.
За ее плечом в нескольких шагах стояла Лине, и лицо ее было бледно как глина, покрывающая изнутри стены склетов. Не осмелившись подойти, она смотрела на него и мяла в руках край талема.
— Сегодняшний Урт подходит к вашим глазам. Вы не согласитесь составить мне компанию и подняться на верхний ярус? Думаю, восход должен быть особенно прекрасен.
— Что вы, я... Да, думаю, это замечательная идея.
Лат незаметно ткнул его кулаком в ребра, Крэйну стоило огромного труда не рассмеяться. Девушка смотрела на него с немым обожанием, видимо, до сих пор не могла поверить своему счастью. Лицо Лине посерело и пропало, Крэйн забыл про нее.
Урт еще только начинался.
Рассвет Эно они встретили на верхнем ярусе тор-склета. Крэйн лежал на спине, подложив локоть под голову и лениво следил за все разгорающимся огнивом выступающего из-за горизонта светила. Урт поспешно бежал, от него осталась лишь холодная свежесть в воздухе и едва различимые глазу блекло-синие потеки. Было уже достаточно светло — женщина, мягко прижавшаяся к его боку, набросила на себя платье, жалко и наивно пытаясь скрыть наготу. Крэйн равнодушно чувствовал разгоряченной кожей ее неровное дыхание и не пытался отстраниться.
Женщина, чувствуя его неподвижность, подняла руку и нерешительно прикоснулась влажными твердыми пальцами к его щеке.
— Крэйн, ты великолепен. Ты совершенство.
Медленно повернув голову, он посмотрел на нее. Она смотрела на него снизу вверх, и в ее широко раскрытых глазах блестело почитание и немая безоговорочная покорность. Смесь страха, надежды и желания исказила ее лицо, оно казалось большим и хрупким, как плохо выжженная глина. Крэйн не ответил. Он чувствовал себя выжатым, пустым и разгоряченным, словно место внутренностей заполнил сухой душный воздух. Ощущая спиной крепкую упругую жесткость дерева, он просто смотрел в небо и щурился от бьющих в глаза лучей поднимающегося Эно.
— Прости... — сказала она зачем-то, проводя рукой по его шее. — Боги, ты все-таки прекрасен.
В висок, на который она положила пальцы, коротко клюнула боль.
Короткая, но острая — Крэйн вздрогнул и, зашипев от неожиданности, резко скинул ее руку. На мгновение ему показалось, что она коснулась обнаженной кожи крошечным горячим угольком. Но руки ее, конечно, были пусты.
— Я случайно... — Она обняла его и прижалась щекой к подбородку. — Извини. Тебе больно?
— Ты меня поцарапала? — Его пальцы прикоснулись к виску, и боль опять короткой горячей иглой ужалила его.
— Нет-нет, просто прыщ. Совсем маленький. Я, наверное, случайно сорвала его. Тебе еще больно?
Под пальцами оказался крошечный островерхий бугорок, мягкий и сочащийся теплой влагой. Крэйн ожесточенно нажал на него, словно пытаясь вбить обратно под кожу, но прыщ, конечно, не исчез, боль превратилась в острый глубокий зуд, проникавший, казалось, к самому мозгу. Крэйн выругался и, облизнув палец, смочил прыщ слюной.
— От еды, не иначе, — пробормотал он, чувствуя некоторое подобие смущения. — Если это повторится, я прикажу накормить повара ываром.
— Ты и так прекрасен. — Она несмело поцеловала еще в щеку. — Забудь. Ты прекраснее всех, кого я видела.
От ее липкой детской восторженности Крэйн окончательно пришел в дурное расположение духа. Знатные гости, Орвин, а тут еще и прыщ как назло...
— А твой муж?
Она вздрогнула, словно он ударил ее по улицу. Голос у него был именно такой — холодный, хлесткий, безжалостный.
— Он ни при чем. Зачем ты?.. Ты не понимаешь.
— Замолчи.
— Я люблю его.
— Конечно. — Крэйн позволил себе смешок. — Вы все их любите. Того и гляди, ты заявишь, что я увел тебя силой.
— Ты не понимаешь...
Он не стал отвечать. Легко поднялся, гибкое сильное тело питало в себя лучи поднимающегося светила и словно засветилось изнутри, поднял талем и стал торопливо одеваться, она с беспокойством смотрела на него, но даже к беспокойству примешивалось восхищение. Это было отвратительно.
Вся ее природная красота поблекла, словно ее досуха выпило это чувство, оставив лишь зовущую влажную пустоту в глазах и робкую слабую дрожь пальцев. Уже не человек, лишь тело, оглушенное эмоциями и инстинктом, ни капли разума. Крэйна передернуло от отвращения.
— Тебе лучше уйти. Армад пока держит подход к лестнице, но об этом могут доложить... кому надо, и на ней появится стража. Вряд ли твой муж, которого ты, разумеется, любишь, будет в восторге. Впрочем, если он почувствует себя оскорбленным — я всегда к его услугам.
— Я еще увижу тебя?
— Не думаю. Я буду порядочно занят в ближайшее время.
— Я буду еще три Эно в Алдионе. — Она говорила поспешно, словно надеялась, что хотя бы одно из сказанных слов зацепит его. — Если у тебя будет время — просто пошли за мной. Я буду ждать. Слышишь, обязательно буду ждать!
Крэйн молча кивнул, не удостоив ее взглядом. Одевшись, он стряхнул мелкую древесную пыль со штанов, сунул за пояс два коротких стиса и, так и не обернувшись, начал спускаться. Женщина смотрела на него до тех пор, пока он не скрылся полностью.

ГЛАВА 4
АГОНИЯ. АЛДИОН

Жизнь в тор-склете Алдион текла по-прежнему. Орвин и Риаен сдержали свое слово — о скором отъезде младшего шэла пока никому не было известно. Крэйн вел себя как обычно, не делая никаких приготовлений к дороге, и Урт трижды заставал его в трактире. Если Орвина это и заботило, он не подал виду, по крайней мере за это время Крэйн ни разу не видел его. Под конец у него даже сложилось впечатление, что тор-шэл намеренно избегает его. Об отъезде он не предупредил ни Лата, ни дружину, полагая, что сборы не займут много времени, да и эскорт его был невелик.
Риаен он тоже не видел — на следующий Эно после их разговора болезнь обострилась, и лекарь, маленький худой старичок с пожелтевшими тонкими пальцами, посоветовал ей оставаться в своих покоях до тех пор, пока здоровье не восстановится. Крэйн знал, что, несмотря на все советы лекаря, Риаен простится с ним перед отъездом, но все равно ловил себя на мысли о том, что без нее климат в родовом тор-склете заметно изменился, стал сухим и напряженным, чего он раньше не замечал. Его отношения с мачехой были довольно сложными, достаточно запутанными для того, чтобы он сам мог определиться в них. Риаен была чересчур умна, чтобы не рассуждать о природе добра, с которой носятся жрецы, — пришедшая с возрастом мудрость позволяла ей выносить суждения без оглядки на мораль и нравственность, в этом она отчасти была схожа с самим Крэйном. Ум ее, хотя и тяжеловесный, сохранял полную ясность, тут в ней было больше сходства с мерным и четким разумом Орвина, который перерабатывал мир методично и уверенно, как зубы перемалывают куски пищи. Она была молчалива, не любила выставлять напоказ эмоции, жизнь ее была спокойна и подчинена смыслу. Просто сухая старая женщина, сохранившая внутреннюю твердость с тех дней, когда на ее плечи легли заботы о всем городе, уставший твердый дух в слабом беспомощном теле.
Крэйн иногда пытался представить, что случится, если Риаен умрет, но сердце не давало никаких ответов, и он пришел к мысли, что смерть шаббэл не станет для него утратой. Тем не менее он уважал ее за проницательность и умение найти язык с обоими детьми Кирана, иногда ему даже казалось, что она действительно воспринимает их с Латом как собственных, несмотря на то, что в них текла кровь старого шэда и другой женщины. В любом случае она была достаточно умна и дальновидна, чтобы не ставить Орвина выше, понимая, что это рано или поздно вызовет конфликт между ними. К счастью, лекарь брался утверждать, что болезнь пройдет легко и, безусловно, не угрожает смертью, временный покой необходим лишь для того, чтобы укрепить силы.
Настроение Крэйна портилось тем сильнее, чем меньше времени оставалось до отъезда. Он потерял аппетит, просыпался с тяжелой головой и большую часть Эно либо лежал без движения в своих покоях, глядя немигающим взглядом в потолок, либо прохаживался по верхнему ярусу тор-склета не обращая внимания на удивленные лица дружинников и прислуги. Им овладела странная апатия, разогнать которую не могли ни женщины, ни фасх.
Несколько раз он пытался развеяться в трактире, но быстро понял, что выбрал неправильный метод — хмель не брал его и даже эскерт не манил взять рукоять в руку.
«Хватит лгать, — сказал он как-то себе, глядя в зеркало. — Ты просто боишься покидать город. Все-таки ты привык к нему, а теперь боишься показать слабость.» Отражение кивнуло.
Оно всегда соглашалось.
Прыщ, появившийся два Эно назад, не исчез, наоборот, стал еще больше и отвратительно зудел при прикосновении, Каждый раз когда Крэйн подносил к лицу зеркало, прыщ бросался в глаза, он выделялся как толстый ярко-алый жук на фоне земли и забыть про него было невозможно. Он был постоянным напоминанием о собственной неуверенности — Крэйн убедился в этом, когда за Эно до отъезда тот увеличился до размеров ногтя.
Крэйн дорожил своим лицом, несколько раз в день он смачивал злосчастный прыщ густой вонючей жидкостью, взятой у лекаря, и тщательно покрывал бальзамом телесного цвета, если покидал свои покои. Бальзам делал отвратительный красный бугорок практически незаметным, но Крэйну все равно казалось, будто каждый встречный видит его и торопится отвести взгляд, чтобы не выдать себя улыбкой. Понимая всю глупость своей мнительности, он все же старался не сталкиваться ни с кем из знакомых, в этом смысле затворничество в своих покоях было ему на руку, а при случайной встрече машинально поворачивался правой стороной лица. Эта странность в поведении и неизбежная скованность все же были замечены, среди прислуги тор-склета разнесся слух, что шэл Крэйн тяжело переживает болезнь мачехи и даже занемог сам. Видимо, он донесся и до Лата — несколько раз тот словно случайно заходил в покои брата, но каждый раз разговор не клеился и оба расставались с тяжелым чувством. Армад тоже беспокоился, он тоже видел, что шэл все Эно и Урт напролет не покидает своих покоев и при этом даже не прикасается к фасху. Крэйн успокоил его, сославшись на душевную усталость и настроение — волновать старого воина не хотелось, он был одним из немногих, тревожившихся за него. Раза три заходила Лине, но Крэйн не хотел принимать ее. Были и другие, однако двери его покоев оставались заперты — ему было не до них.
К удивлению самого Крэйна, одиночество не доставляло ему неудобств, он мог часами сидеть без движения, глядя в стену перед собой, и мысли его были настолько далеко, что иногда рассвет Урта заставал его врасплох. Пытаясь разобраться в своих ощущениях, он потерпел неудачу, сколько он ни пытался, ему не удавалось найти ни одной причины, объясняющей столь резкое изменение собственного настроения. Единственным объяснением был предстоящий отъезд, первый отъезд из Алдиона за все его двадцать лет. Но Крэйн никогда не боялся ни дороги, ни одиночества, путешествие в другой город вызывало в нем лишь легкую обеспокоенность и предвкушение нового, причины его внезапной хандры крылись глубже.
Гораздо глубже. Шаг за шагом, не пропуская ни одной минуты, Крэйн пробирался в закоулки собственного разума, копался в непослушной памяти, надеясь выудить ответ. Но ответ не шел, и шэл Алдион, промучавшись большую часть Урта без сна, забывался лишь с первыми лучами Эно, но вскоре опять возвращался в свое обычное состояние вялой апатичной отрешенности.
Ни есть, ни пить не хотелось, тело словно перестало нуждаться в подкреплении, но хуже всего было то, что ему трудно было смотреть на людей. Слуги, рискнувшие потревожить его покой и принести еду, вызывали в нем ярость, он едва сдерживался, чтобы не потянуться к услужливо висящим на стене эскертам. Любое человеческое лицо неожиданно стало угнетать его, он перестал даже смотреться в зеркало.
Час за часом сидя без движения, он скатывался в черный водоворот беспросветного безумия, его собственные мысли жалили, как заточенные стисы. Пытаясь убежать от них, он падал все дальше, до тех пор, пока не оказался у самой границы.
Это не было болезнью, его тело было здорово, подорван был сам дух.
Что-то внутри него затвердело, перекрыло путь свежему воздуху, разрослось в стороны переплетениями шипастых черных ветвей. С каждым днем его разум все чаще отказывался повиноваться, у Крэйна было такое ощущение, словно он тонет в озере вязкой жидкости, лишь изредка успевая сделать вдох, весь мир вокруг него казался мутным и расплывчатым. Под конец это превратилось в транс — даже предметы вокруг себя он видел с трудом, его рассудок блуждал между сном и явью.
Несколько раз, когда приходило облегчение и мозг снова начинал работать, Крэйн пытался выбраться из оцепенения, но тщетно — проходило время, и он соскальзывал обратно. Он потерял счет Эно и Урт, когда все наконец закончилось.
Он лежал на кровати, и все тело его было покрыто холодным потом, мышцы свело как в судороге, тело казалось уменьшившимся и невероятно бледным даже почти в полной темноте. Крэйн чувствовал духоту и одновременно что-то вроде горячего и очень плотного кома в груди, который мешал дышать.
— Сумасшедший... — сказал он хрипло, обхватывая голову. — Теперь я знаю, как выглядит грань, если она существует. Это все фасх, я знаю. Такое бывает.
С трудом поднявшись, он размял затекшее, словно окостеневшее тело и с облегчением почувствовал, как мысли снова становятся четкими и послушными. Это была болезнь, но она прошла. Он снова человек, шэл Алдион Крэйн. Он жив и не утратил рассудка.
В дверь постучали. Сильно, властно, явно не прислуга.
— Да.
— Крэйн?
Это был Лат. Свет факелов из коридора отбрасывал на пол его тень — большую, неловкую, дрожащую.
— Это ты... Извини, кажется, у меня не осталось вигов. — Крэйн пошарил рукой в коробе. — Здесь темновато.
— Ничего. — Лат вошел и закрыл за собой дверь. Темнота поглотила его, остался лишь блеск глаз. — Снаружи сейчас Урт.
— Я не знал.
— Надеюсь, не разбудил тебя.
— Нет, я не спал.
Лат медленно сел в кресло, провел рукой по волосам. Крэйн не видел его, но представлял в мельчайших подробностях. Сейчас Лат наверняка смотрит в пол и потирает подбородок. Он всегда так делает, когда озабочен. А сейчас он озабочен — это было слышно по голосу, по каким-то неуловимым звенящим ноткам, которые выпирали из его голоса, как зубцы эскерта из слишком узких ножен.
— Ты уже несколько Эно не выходишь из своих покоев.
— Прихворал немного. — Крэйн улыбнулся, хотя и знал, что Лат его не видит. — Сейчас уже в порядке.
— Надеюсь. Когда я тебя видел, ты выглядел больным. Что сказал лекарь?
— Я его не звал. Не такая это болезнь, чтобы пить его дрянь. Просто очень сильное утомление.
— Понятно. — Лат помолчал. — Я волновался.
— Ни к чему. Все уже прошло.
Некоторое время оба сидели молча, глядя в темноте друг на друга. Крэйн пытался угадать, что могло привести брата в его покои в такой час. Лат дышал неровно и приглушенно, словно тоже что-то обдумывал.
— Все из-за Риаен, — сказал он наконец. — Я решил предупредить тебя на случай, если ты не знаешь.
— Я слушаю.
— Ей плохо.
— Что? — Крэйн от неожиданности приподнялся. — Риаен? Если это болезнь, то...
— Лекарь говорит, следующий Урт может стать для нее последним. — Лат глубоко вздохнул. — Я был у нее сегодня.
Крэйн почувствовал удивление. Сердце противно сжалось на лбу опять выступил пот, но уже не холодный, а горячий.
— Но ведь он говорил, что болезнь не опасна!
— Да, он так говорил. Теперь он говорит, что ее жизнь в серьезной опасности. Он не берется утверждать, каков будет исход. Единственное, что он может сказать, — все зависит от Ушедших.
Некоторое время они сидели молча, не решаясь нарушить тишину, словно она была памятью по мачехе.
— Думаешь, она...
— Не знаю. — Лат покачал головой. — Не хочу знать. Но эту возможность исключать нельзя. Риаен стара и ее срок уже может прийти, мы оба это знаем.
— Это плохая новость, — медленно сказал Крэйн. Ему вспомнилось лицо Риаен, сухое и пожелтевшее, но смутно, словно в густом тумане. Риаен при смерти? Невозможно.
— Она не единственная.
— Ушедшие... Что еще ты припас для меня?
— Орвин. — Лат опять потер подбородок, голос у него был непривычно низким и немного подрагивал. — Он в ярости. Я его никогда не видел... таким. К счастью, ты не попадался ему на глаза за последние пару Эно, иначе... Не знаю. Он настолько зол, что может не контролировать свои действия. Когда он узнал про Риаен... ты понимаешь.
— Разве я имею отношение к болезни Риаен?
— Он считает, что да.
— Боги, неужели опять ворожей? — Крэйн захотелось посмеяться, но смех не шел, намертво застряв в ставшем неожиданно сухим горле. — Он опять вспомнил про этого сумасшедшего старика с окраины?
Лат серьезно кивнул.
— Да. Он считает, что это проклятие.
— Но это смешно!
— Только не для него. Ты знаешь, как он относится к Риаен. Если она покинет этот мир...
— Что? Продолжай.
— Орвин способен на любые действия. Кроме того, он станет полноправным шэдом, и его власть уже не будет ограничена, даже формально. Думаю, ты понимаешь, чем это грозит тебе.
— Я понял. Ты считаешь, что он попытается отомстить мне?
— Я хотел бы ошибаться.
— Он не осмелится, я шэл Алдион. Он слишком боится за свою славу у черни, если он запятнает руки кровью рода Алдион, это будет конец его власти.
— В эту минуту он может не думать об этом. В ярости человек способен сделать то, на что в другой ситуации у него не хватило бы духа. Смерть Риаен может стать последней каплей.
— Боишься за меня?
— Да, — просто сказал Лат. — Сейчас боюсь. Ты знаешь, я всегда был стеной между тобой и Орвином, иногда мне стоило значительных усилий удержать вас обоих от глупостей, но теперь я не уверен, что моих сил хватит.
Лат говорил правду, он был единственным сыном Кирана, у которого получилось найти общий язык с Орвином, не потеряв при этом связь с младшим братом. У Крэйна сложилось впечатление, что Лат уважал Орвина за свойственную тому внутреннюю силу, отличающую настоящего шэда, силу, которой он сам был лишен. Лат всегда был уверенным, когда надо — жестким, если потребуется — терпеливым, но у него не было настоящей жилки правителя. Сила его не была целостна и постоянна, она бурлила, как кипящая вода в сосуде. В свою очередь, Орвин симпатизировал ему из-за твердого характера и способности в любой ситуации контролировать свои действия, черту, свойственную ему самому. Они были почти одногодки и знали друг друга с детства. Когда Риаен стала постепенно отстраняться от власти, Орвин не колеблясь предложил Лату место рядом с собой, и, подумалось Крэйну, вряд ли он сожалел о своем решении хотя бы раз. Оба были достойными наследниками старого Кирана, знали, где проявить силу, а где мягкость, где следует уступить, а где — стоять насмерть. Лат никогда не претендовал на трон шэда, он был достаточно умен, чтобы понимать — нет смысла посягать на то, что потом невозможно будет удержать.
— Если Риаен действительно... Ты понимаешь... Я постараюсь поговорить с Орвином, но не уверен, станет ли он меня слушать. Даже сейчас он не склонен к разговору. Я веду к тому, что времени у тебя может остаться мало. Возможно, тебе придется покинуть город. На какое-то время. Ты смеешься, Крэйн?
— Тебе показалось.
— Да... — Лат замолчал, словно не знал, что еще добавить, Крэйн молча смотрел на него. — Остается молить Ушедших, чтобы они сохранили жизнь Риаен. Но если у них не получится... Будь готов в любую минуту покинуть Алдион. Утебя опытная дружина и одни из лучших хеггов, даже если Орвин рискнет отправить за тобой, он скорее всего не успеет.
— Бежать из Алдиона?
— Это не бегство. Ты ведь не называешь бегством парирование удара в схватке. Ты не можешь бороться с Орвином, поэтому единственный выход — сделать так, чтобы он не смог бороться с тобой. Покинь город.
— Если я покину Алдион, то никогда не смогу вернуться, — заметил Крэйн. — Ты знаешь Орвина, но не думаю, что знаешь лучше меня. Он не человек момента, если его ненависть ко мне зашла так далеко, что его не остановят ни приличия, ни мнение подданных, он не переменит решения, даже если Эно свалится на тор-склет.
— Сейчас он под влиянием эмоций. Рано или поздно он поймет, что твоей вины в болезни Риаен нет.
— А если поздно? Я бы не хотел до старости вести жизнь шэла в изгнании.
— Этого тебе не придется делать в любом случае. Тебя будут искать.
— Лат, Риаен еще жива. И, уверен, проживет еще не одну сотню Эно. Я понимаю, что ты беспокоишься, но не стоит заходить так далеко. Орвин не в первый раз скалит зубы.
— Я уже сказал тебе, — Лат нетерпеливо хлопнул по подлокотнику кресла, — ее жизнь действительно в опасности. Я тоже надеюсь, что Ушедшие будут хранить ее, но я должен предусмотреть все. Мне надо было поговорить с тобой.
— Не проще ли поговорить с Орвином?
— Сейчас это невозможно. Я его знаю. Может, чуть позже... Если не будет слишком поздно. Крэйн, обдумай мои слова. Может, ты и легкомысленный гуляка, но уже не ребенок. И у тебя есть выбор — разыгрывать бесстрашного неуязвимого шэла, дожидаясь пока Орвин не накинет тебе веревку на шею, или попытаться спастись, пока есть время. Я обеспечу тебе хеггов и оружие, у меня есть доступ к деньгам. Четыре тысячи сер и провизия на три-четыре дня — это все, что тебе надо, для того чтобы добраться до Триса... Ты опять смеешься?
— Извини. Не обращай внимания.
— В Трис Орвин не посмеет отправить дружинников, несмотря на свои добрые отношения с тамошним шэдом. Значит, ему придется тратить время на переговоры или действовать без огласки. В любом случае он потеряет достаточно времени, чтобы ты мог двинуться дальше. Исчезни в Трисе, забей хеггов, чтобы не выдать след, и передвигайся без шума, не привлекая внимания. Трис — большой город, но если не изменишь своим привычкам, тебя опознают к закату того же Эно.
Крэйн рассеянно слушал, прикрыв глаза. Лат, грозный, всегда уверенный в себе и не знающий сомнений Лат, говорил торопливо и сбивчиво, словно спешил высказать все до того, как его перебьют. «Судьба, — неожиданно равнодушно подумал Крэйн, глядя на едва видимый контур брата. — Сам Алдион гонит меня. Еще немного и мне придется поверить в Ушедших».
Неожиданно он почувствовал, как внутрь вползает крохотное холодное облачко, почти сразу же сгустившееся плотным комком где-то в животе.
Если Лат боится за него, если он готов чуть ли не силой вставить родного брата покинуть город — значит, ситуация действительно гораздо хуже, чем видится из покоев. Крэйн поборол острое желание снять эскерты, пальцы сжались в кулаки. Созвать дружину? Бесполезно, понял он, если Орвин настроен серьезно, пять человек его не спасут, как не спасут и сто. С пониманием пришло спокойствие, он неожиданно расслабился, голос Лата стал на него действовать усыпляюще.
— ... тор-склета будет непросто, скорее всего придется делать это в зените Урта. Охраны будет мало, если они не получат указания от Орвина, твоя дружина должна с ними справиться. Но это крайний случай, чем меньше шума ты поднимешь, тем лучше. Старайся обставить все так, словно это твой обычный поход в трактир, о твоих привычках наслышан весь Алдион, это вызовет меньше подозрений. Запасных хеггов и провизию я беру на себя, скорее всего придется оставить их заранее, в роще. Ты знаешь, три или четыре этеля на север, она небольшая, но достаточно глуха, чтобы хегги перетерпели Эно или два. Главное — будь осторожен, когда прибудете в Трис. Не забудьте снять кассы и эскерты, по ним вас опознают еще у ворот, разбейтесь на группы так, чтобы войти по очереди. Постарайтесь сменить хеггов, платите хоть по сотне сер за каждого, если не получится — забейте их и двигайтесь пешком. У Орвина есть свои люди в Трисе, но их немного и они не успеют среагировать.
— Ты увлекся планами. Орвин достаточно умен, чтобы предусмотреть все варианты. Если он выставит свою дружину, прорыв будет самоубийством.
— Наша самая ценная ставка — на неожиданность, — пояснил Лат. — Никому, даже Орвину, в голову не придет, что ты рискнешь покинуть Алдион. Ты ведь за всю жизнь ни разу не пересекал его границ.
— О да.
— Как только покинешь Трис — двигайся на запад. Города там не столь крупные, часто на большом расстоянии друг от друга, но и влияние Орвина там меньше.
— Ему ничего не стоит послать своих людей к местному шэду, — возразил Крэйн. — Власть Алдиона в этих зелиях достаточно уважаема, чтобы он мог стукнуть кулаком и потребовать мою голову. Может, я ни разу не покидал город, но я все-таки не идиот. Орвин может приказывать любому шэду.
— Вот почему я тебе толкую о незаметности! — Лат ударил кулаком по подлокотнику, дерево сухо треснуло. — Если ты предашься своим любимым занятиям, можешь считать, что весь план был порочен изначально. Кроме того, маленькие шэды северных городов боятся Орвина, но не станут лезть из кожи, чтобы удовлетворить его желания, скорее всего покорность будет лишь формальной. Даже если Орвин назначит вознаграждение, не каждый согласится вмешиваться во внутренние ссоры рода Алдион, а здесь пахнет чуть ли не гражданской войной. Нет, со стороны правителей угроза не будет чрезмерной.
— Лат, ты забываешь, что Риаен все еще жива.
— Сейчас! — рявкнул Лат, теряя терпение и вскакивая на ноги. От этого движения кресло отлетело на несколько шагов и опрокинулось. — Клянусь всеми оставшимися богами, у тебя в голове фасх вместо мозга! Она сейчас жива! Возможно, ей отпущен час, может — один Урт...
Лат замолчал, прикрыл ладонью глаза и, неожиданно обмякнув, опустился на кровать. Он боится за нее — понял Крэйн, чувствуя кожей исходящее от сидящего рядом брата тепло, — но, разумеется, не хочет показывать этого.
Очень похоже на него. Глупо, но похоже.
Наверное, стоило сказать что-то ободряющее, но Крэйн промолчал. Внутри опять была пустота, но теперь она была и снаружи — руки и ноги казались невероятно легкими, хотя сдвинуть их с места было невозможно. Голова немного кружилась.
— Я тоже не хочу ее смерти, — получилось грубовато, но искренне. — Пусть она мне не мать, но я люблю ее и Орвин здесь ни при чем.
— Да, разумеется... — Лат вздохнул, не отнимая руки от лица. — Извини, глупо все это. Конечно же, она поправится.
— Я тоже так думаю.
— Хорошо.
Разговор прервался, как тонкая нить, оба сидели молча каждый пытаясь найти в себе силу заговорить. Но разрыв не поддавался восстановлению и время текло сквозь них, пропитывая их горькой пустой усталостью и неловкостью. Оба досадовали на себя, хоть и по разным причинам, оба чувствовали, что невидимая связь между ними отчего-то нарушена.
— Я пойду. — Лат медленно поднялся, прочистил горло. — Ты подумай. Пока... пока есть время. И собери дружину.
— Да, наверное. Я найду тебя, когда решу.
Крэйн встал, открыл перед Латом дверь. Лат вышел боком, в освещенном факелами коридоре обернулся. Лицо у него было уставшее и серое, даже глаза казались тускнее, чем обычно.
— Я буду ждать.
Он сделал один шаг, неожиданно остановился и снова повернулся. Крэйн напрягся.
— У тебя на лице что-то. — Лат коснулся указательным пальцем левого виска. — Наверное, из-за еды. Бросай питаться в трактирах.

Предыдущая страница 4 Следующая страница


5 Константин Соловьев

Крэйн машинально повторил его жест, и в левом виске опять появилась знакомая острая боль, словно в кожу вонзили до самой кости раскаленную булавку. Но на этот раз палец не ощутил крошечного островерхого бугорка, он уперся во что-то большое и припухшее, словно на виске появилась еще одна щека. Забыв про Лата, он снял с крепления факел и вернулся в свои покои.
Зеркало куда-то запропастилось, из-за факела комната наполнилась едким неприятным дымом. Крэйн почувствовал, что губы у него отчего-то дрожат и злость на себя помогла не терять терпения. Наконец зеркало нашлось, Крэйн поднес близко к лицу тонкую пластину и с секундным опозданием понял, что отвратительный тонкий хриплый вскрик сорвался с его собственных губ. Зеркало как-то неловко вздрогнуло в ставших вдруг непослушными пальцах и с сухим хрустом упало в темноту. Но даже без него Крэйн продолжал видеть огромный вспухший нарост на виске, переходящий на щеку. Размером он был не меньше половины ладони и цвет его напоминал бледно-багровый лишай. Забыв про зеркало, Крэйн впился пальцами в податливую рыхлую мякоть, но добился лишь еще одной вспышки боли.
Огромный прыщ, словно насосавший крови клещ, впился намертво. Впервые в жизни Крэйн ощутил неприятную щекотку внутри и понял, что это страх.
Дрожащими руками, уронив факел, он схватил флакон с бальзамом и начал втирать в опухоль густую жидкость. Ему показалось, что боль немного утихла, стала более приглушенной. Подняв зеркало, он посмотрел в него еще раз и обнаружил в нем бледное лицо с широко раскрытыми маслянисто блестящими глазами. Это лицо вызывало лишь брезгливую жалость, в нем не осталось ничего от благородных идеальных линий рода Алдион.
— Ворожба?.. Нет, конечно же, нет, — прошептал он, не в силах оторвать глаз. — Какая глупость... невозможно. Все это смешно. Какая... какое...
О, Ушедшие!
Лекарь, показавшийся ему за прошедшее время еще более высохшим и похудевшим, теребил острыми пожелтевшими пальцами рукав талема. Крэйн не решился идти к нему, в коридорах тор-склета он мог наткнуться на кого-нибудь из прислуги, и тогда весть о загадочной болезни шэла разнеслась бы еще до следующего Эно. Пришлось позвать Армада. Старый воин не скрывал своего удивления, но чувствовал, что для вопросов сейчас не время. Он молча слушал, стараясь не смотреть на сидящего вполоборота шэла. Двух вигов, которые тот приказал принести с собой, хватало лишь настолько, чтобы видны были две противоположные стены, остальное тонуло в подсвеченной зеленым светом полутьме. Армад поклонился и вышел. Через несколько минут он вернулся с лекарем.
Крошечный старичок был откровенно испуган. Странный приказ дружинника, оторвавший его от Риаен чуть ли не в зените Урта, был неожидан, но свидетельствовал о том, чтодело срочное. Его лицо, маленькое и морщинистое, с выпирающей клочковатой бородой цвета недозрелого туэ выражало растерянность. Увидев странную опухоль, он едва заметно вздрогнул, но не отстранился. Не выразив удивления, он в течение нескольких минут осторожно ощупывал ее, неожиданно сильными пальцами мял кожу вокруг нее и тихо бормотал что-то себе под нос. Армада Крэйн услал из покоев, они оставались вдвоем.
— Мой шэл... — Лекарь отступил, закончив осмотр. — Давно ли появилась эта...
— Два или три Эно назад. Я так думаю. — Крэйн не мог усидеть на месте, рывком поднявшись, он принялся ходить по комнате, нервно ломая пальцы. У него было такое ощущение, что перед ним сидит не лекарь, а аулу, готовый объявить приговор. И чем дольше молчал тощий старик в белом талеме, тем сильнее было внутренне напряжение, готовое, казалось, расплющить ребра и смять внутренности. — Говори наконец! Что это?
— Я... Мне не под силу сразу дать ответ, — пробормотал лекарь, не поднимая на него взгляда. — Боюсь, болезнь еще не выявила себя... пока. Осмелюсь спросить, нет ли похожих... э-э-э... опухолей на... между...
— Нет, — сухо отрезал Крэйн. — Только на лице. Я смотрел.
— А боли?
— Если касаюсь. Сейчас просто чешется.
Лекарь покивал головой, он был растерян и сбит с толку. Крэйн нахмурился.
— Я жду твоего слова.
— Боюсь, мой шэл... — Он запутался в словах. — Сейчас пока не имею возможности сказать точно, единственно что — сия болезнь не угрожает вашей жизни.
— Риаен ты говорил то же самое, верно?
— Мой шэл, вам не о чем беспокоиться. Эта хворь может принести вам временные неприятности, но она безусловно не опасна. Полагаю, она спадет через... какое-то время. Я бы сказал, через пять или семь Эно. Опухоли такого рода редко держатся дольше.
Крэйн почувствовал, как рука, зажавшая мертвой хваткой внутренности, слабеет, паническое беспокойство начало рассасываться. Лекарь не может ошибаться. Он не посмел бы открыто лгать в глаза шэлу.
— Она исчезнет бесследно? Рубца не останется?
— Я полагаю, кожа разгладится, — почувствовав перемену в настроении Крэйна, лекарь немного расслабился, жесты и голос стали менее скованными. — Черного сока нет, он не рвется наружу. Я сейчас же смешаю новый бальзам, который уберет жар с нее. Самое большее через восемь Эно от нее не останется и следа.
Вспомнив про Орвина, Крэйн заскрипел зубами.
— У меня нет восемь Эно!
Лекарь промолчат, коротко вздохнув. Крэйн понял, что он не ответит.
Старик и так уже сказал все, что мог.
— Хорошо. Но если через восемь Эно твоя гадость не подействует, я прикажу бросить тебя в загон с голодными хеггами. Посмотрим, поможет ли твое искусство тебе самому.
— Воля моего шэла свята, — пробормотал лекарь непослушными губами.
— Ты можешь сказать что-то о причине этой хвори? Если ты берешься судить, как ее лечить, ты должен разбираться и в том, что ее породило.
— Жар тела, мой шэл. Огонь в каждом из лас, который Рвется наружу, в этот раз ему посчастливилось отыскать выход. Однако в скором времени он сожжет сам себя.
— Я верю тебе, лекарь. Надеюсь, ты ценишь это. Иди, на следующий Урт зайди опять.
Лекарь поклонился и вышел. Крэйн, чувствуя себя гораздо спокойнее, посмеялся над собственными страхами и вставил в крепления еще двух вигов. Беспокойство исчезло, даже мысли об Орвине не вызывали опасений. Крэйн кликнул Армада.
— В следующий Урт мы покидаем Алдион. — Старый удивленно приподнял бровь, но смолчал. — Впрочем... два Урта. Прикажи дружине подготовиться, запасти провизию на пять Эно вперед и проверить хеггов и оружие. Пусть будут готовы покинуть тор-склет по моему сигналу. Да, еще... Приготовления делать тайно, не посвящая никого другого, ни одного слова даже родным. Понял?
Армад кивнул.
— Будет выполнено, мой шэл. Какие-нибудь распоряжения сейчас?
— Пожалуй. Прикажи подать кувшин фасха и позови Лине.
— Я не могу позвать Лине, мой шэл.
— Почему? — нахмурился Крэйн. — Передай, что это моя воля. Она придет даже в середине Урта, я знаю.
— Лине оборвала свою жизнь два Эно назад, — сказал Армад ровно. — Она уже в ывар-тэс.
— Что? — Крэйн почувствовал удивление и легкую досаду. — Но почему?
— Это мне неизвестно, мой шэл. Она выпила ывар. Мучительная смерть.
— Какая глупость... Но почему мне не сообщили?
— Приказ шэла Лата. Он знал, что вам не здоровится и не хотел вас потревожить.
— Эти женщины... — раздраженно сказал Крэйн в сторону. — Какая безвольная жалкая слабость!
— Она любила вас, мой шэл. — Армад знал, когда шэла можно похлопать по плечу и называть по имени, а когда смиренно внимать каждому его слову. Он был его учителем и защитником с детства и знал Крэйна едва ли не лучше его самого. — Кажется, она оставила записку.
— Записку?
— Да, мой шэл. Но ее уничтожили по указанию шэла Лата. Я слышал, в этой записке упоминались вы.
— Как грязно, — поморщился Крэйн. — Слезливая записка, трогательная смерть покинутой возлюбленной... Она была слишком слаба даже для того, чтобы терпеть правду. Положительно, еще несколько тысяч Эно и в Алдионе не останется настоящих людей. Вместо эмоций — примитивные трогательные жесты, вместо взвешенных трезвых поступков — бессмысленное следование добродетели, такое же фальшивое, как и чувства... Чего она хотела этим добиться?
Армад не ответил. Замерев без движения, он смотрел куда-то в сторону.
— Что ж, иди. — Крэйн махнул рукой. — Не забудь передать дружине то, что я сказал. И еще — прикажи выставить дополнительную охрану возле моих покоев. Троих, думаю, хватит. Это все.
— Мой шэл... — Армад склонил голову и, придерживая за спиной эскерты, чтобы не зацепить дверь, почти бесшумно вышел, оставив Крэйна в одиночестве.
— Жалкая слабость, — повторил молодой шэл, озабоченно разглядывая свое лицо в зеркале. — Безвольные трусливые дураки. И я среди них.
На следующий Эно ему стало гораздо лучше. Уродливый нарост на лице не исчез, но побледнел, и Крэйн усмотрел в этом хороший знак. К тому же загадочная болезнь, едва не сведшая его с ума, полностью оставила его, исчезнув без следа. Впервые появился аппетит и Крэйн поел, мимоходом отметив, что за прошедшее время порядочно похудел.
Орвин по-прежнему не удостаивал его своим вниманием, то ли просто забыв про существование сводного брата, то ли выжидая удобный момент.
Ругая себя в душе за трусость, Крэйн тем не менее покидал свои покои только в кассе и с эскертами за спиной, сопровождали его пятеро дружинников. Среди черни разнесся слух, что младший шэл успел насолить очередному мужу из знатного рода и теперь опасается за свою жизнь, но Крэйн оставлял их без внимания. Через Эно или два он покинет пропахший грязью Алдион, и слова черни не будут иметь никакого значения, как не будет иметь значения и гнев Орвина. Постоянное напряжение сказалось на нем — он стал раздражительным, часто проявлял гнев и опять стал мучиться бессонницей. Опасаясь за свою жизнь в самый канун отъезда, он даже перестал выходить из тор-склета, дав тем самым почву новым слухам.
Однако вопреки мрачным прогнозам Лата Риаен стало лучше. Лекарь пока не говорил этого открыто, но в тор-склете ничего не могло остаться в тайне. Здоровье ее, хоть и не восстановилось, шло на поправку. Узнав об этом, Крэйн почувствовал облегчение и отложил срок отъезда. Предстоящая дорога не вызывала у него опасений, однако ему не хотелось двигаться в путь до того, как его висок полностью заживет, чтобы не уронить себя окончательно в глазах окружающих. Если ему суждено покинуть опостылевший Алдион, он сделает это красиво и уверенно, а не как жалкий урод, бегущий с родовых земель. Приготовления тем временем были завершены, дружинники ожидали лишь слова шэла, но тот все откладывал. Заперевшись у себя в покоях и выставив снаружи стражу, он приказал не пускать никого, кроме Лата.
Но у Лата было много забот, особенно сейчас, когда Риаен была не в состоянии принять на себя заботы о подданных, а Орвин Эно и Урт напролет сидел возле нее. Несколько раз встречи с Крэйном искали женщины, с которыми он в прошлом был близок, но ни одна из них не была пропущена в его покои — при одной мысли о том, что о его временном уродстве станет известно в тор-склете, Крэйна бросало в пот. Что скажет та же Тэллитэ, увидев этот отвратительный вздувшийся пузырь?.. Нет, решено, пока его лицо не обретет былые черты, он не покинет город. Благо Орвин и Риаен, из-за которых он вынужден был дать обещание, пока были достаточно заняты, чтобы интересоваться им.
Риаен действительно стало лучше, лекарь уже не скрывал это. Он обещал, что самое позднее через десять Эно она сможет покинуть свои покои и жизнь ее уже не находится в опасности. Это успокоило Крэйна, но не дружинников, которые ждали его слова, чтобы покинуть Алдион. Они знали о том, что путь неизбежен, хотя не были предупреждены ни о причинах, ни о его конечной точке. Стараясь избегнуть слухов, которые могут докатиться до Орвина, Крэйн запретил им сообщать об этом кому бы то ни было.
Придумывая один повод за другим, Крзйн все откладывал отъезд, хоть и проклинал себя за малодушие. Зная, что отряд готов тронуться по его слову, он медлил, чувствуя, как решимость испаряется с каждым Эно. С исчезновением угрозы, исходящей от Орвина, Алдион перестал казаться ему чужим и враждебным, воспоминания о прошлой жизни, прерванные проклятым выжившим из ума стариком, томили его, но он твердо решил не покидать своих покоев, пока не восстановит былую красоту.
Вынужденное затворничество скверно подействовало на его настроение — к раздражению, не отпускавшему его ни на минуту, прибавилось нетерпение, которое ему едва удавалось унять. Не привыкший к одиночеству даже за время своей болезни, он мучился с обществом дружинников, которые ничем не могли ему помочь. Даже Армад, верный и преданный защитник, был бессилен. Крэйн попытался заглушить эмоции фасхом, но фасх подвел его, одарив лишь сонным отупением вместо забытья. Свободный, но тем не менее запертый в собственных покоях, шэл изнывал от скуки.
В таком состоянии он провел пять Эно и четыре Урта.

ГЛАВА 5
БЕГСТВО. ТРИС

Мир пылал. Крэйн чувствовал исходящий от него жар, но его руки и ноги, если они у него были, отказывались повиноваться. Небо раскалилось до такой степени, что при взгляде на него глаза могли вытечь из глазниц, а обжигающее прикосновение шершавой тразы, напоминающей крохотные иглы, было невыносимо. Кажется, он кричал. Воздух был тоже раскален. Плотный и твердый, как горячая земляная крошка, он иссушал язык, но с трудом проникал в грудь. Боль была ужасна. Крэйн воспринимал ее как ярчайшие сполохи света, которые вспыхивали в его сознании, тщетно пытающемся найти убежище возле границы мира яви, вспарывая разноцветными остриями его плоть и разум. Парализованный болью рассудок напоминал смертельно раненного хегга, который то несется огромными скачками, полосуя воздух клешнями, то замирает, припадая к земле. Хегг?.. Крэйн хотел вспомнить, что такое хегг потому что это было важно, но не удержался на краю черной пропасти и снова рухнул в глубины, где для мыслей не оставалось ни сил, ни времени.
Иногда ему казалось, что он чувствует что-то помимо боли, но такие ощущения быстро проходили. Он извивался в бесконечной агонии, но не мог найти успокоения ни в черно-багровых вспышках боли, ни в разрывающей грудь на части рези, которая приходила им на смену.
Хегг. Он скакал на хегге. Синий, невыносимо синий Урт сиял высоко в небе, и его руки ощущали гладкую округлую крепость хитинового панциря.
Вспомнив ощущение холодного ветра, бьющего в лицо, Крэйн застонал от наслаждения. Раскаленные угли, которыми было обложено его тело, немного остыли. Рассудок, направленный безошибочным инстинктом, торопливо копался в памяти, тщетно отыскивая единственный путь спасения из царства огня и боли.
Крэйн почему-то знал, что единственный способ выжить — вспомнить все.
Это будет спасением. Иначе он сгорит.
— Кажется, отстают, — сказал Армад, озабоченно глядя через плечо. — У них хегги из загонов Орвина, не чета нашим.
Армад? Запекшаяся кровь на расколотом кассе, алая липкая трава перед глазами... Нет, не то. Ритмичный треск хеггов, вытянувших в беге головогрудь и рассекающих холодный воздух Урта. Синее светило над головой и бесконечное синее пространство, извивающееся пологими холмами.
Да, здесь.
— Они ближе. — Витор был напуган. Но он был дружинником и до последнего момента старался это скрыть. — Крэйн, я их вижу. Они за холмом.
Крэйн довольно осклабился, чувствуя, как огненная трещина в его груди стягивается. Он вспомнил свое имя.
— Настигают, — подтвердил Армад, обернувшись. Он говорил безразлично, словно сам не сидел на спине бешено скачущего хегга, а лишь смотрел за этим со стороны. — Кажется, их не меньше десятка.
— Ты их видишь?
— Уже да. Дружина.
— Мы успеем укрыться в роще? — Кто это спросил? Он сам? — Если доберемся раньше них, есть шанс сбить их со следа.
— Они настигнут нас раньше. Приготовить эскерты?
— Еще рано.
Урт лихорадочно прыгал в небе в такт скачкам хегга. Пот тягучими горячими каплями скатывался по вискам. Крэйн потянул за это воспоминание, мучительно чувствуя, как его нить теряется в хаотическом переплетении узоров боли. Он знал, что ему надо вспомнить все, если он хочет выжить.

Дверь распахнулась с грохотом, словно в нее пнули сапогом. Черный силуэт. Громкий голос. Лат? Лат... Зачем? Урт, поздно, зачем так поздно, почему не... Да, Лат. Лицо бледное, опять бледное, как это знакомо, когда бледное... Крэйн зарычал, чувствуя, как воспоминания блокирует плотная огненная стена. Надо пробиться. Вспоминай. Лат, дверь, Урт.
Что-то еще.
— Быстрей! Поднимайся!
— Что?..
— Орвин!
Орвин. Орвин. Орвин. Это тоже важно. Чей-то незнакомый голос, невыносимо растягивающий слова:
— Риаен умерла. Орвин. Умерла. Орвин?

Опять не к месту встала картина — расколотый, как скорлупа ореха, касс, липкая густая слякоть на траве. Трава синяя из-за Урта, а кровь почему-то кажется черной.
— Надо их задержать. Тогда мы успеем.
— Да, Крэйн.
Черные точки за спиной превращаются в огромные черные тени, которые в свете неумолимого Урта кажутся почти не шевелящимися, беззвучно плывущими по воздуху. От этих теней веет холодом и опасностью, эти тени — смерть. Крэйн скорчился от боли, с трудом хватая раскаленный воздух ртом. Отчаяние. Они не успеют. Слишком поздно.
— Калиас. Задержи их.
— Я? — Страх бьет из него пульсирующими толчками но поздно, слишком поздно. Черные глаза смотрят в упор. В них — надежда. Вдруг шэл ошибся, вдруг он сам не расслышал. Ведь не может быть так, чтоб... Тени настигают, и уже слышен треск травы под шипастыми лапами их хеггов. У них хорошие хегги, из загонов самого тор-шэла, они не дадут уйти.
— Да. Задержи их. Прощай.
— Шэл...
Шелест последних слов. Скрип покидающих ножны эскертов. Калиас вытащил сразу два, его хегг, едва не рухнувший от резкого поворота, натужно заскрипел. Крэйн не стал поворачиваться, он разглядел лишь взлетевший крылом плащ, когда дружинник, вращая эскерты, пронесся мимо него и исчез.
Треск травы за спиной меняет ритм, сзади что-то происходит. Чье-то громкое хриплое дыхание, треск хеггов. Хрустящий удар. Шипящий свист, заканчивающийся влажным хлюпаньем. Звук рвущейся ткани. Кто-то опять кричит. Ушедшие, почему же так громко... Визг, уже нечеловеческий, человек не может издавать такие звуки. И опять — треск, скрежет соприкасающегося хитина, шумный гул, в котором уже нельзя различить слова, удары и отзвуки скачущих хеггов.
— Успеем. — Армад тоже не стал оборачиваться. — Осталось не больше этеля. Молодец Калиас.
Но одна тень оказывается слишком проворной, она настигает их, и Крэйн чувствует вспотевшей горячей ладонью упругую твердость рукояти. Эскерт шипит, и черная тень, с всхлипом приняв в себя зубчатую размытую полосу, исчезает. Хегг, не чувствуя руки хозяина, отклоняется и через мгновение тоже исчезает. Остается лишь вибрирующий отзвук удара в руке и остро обломанный на конце эскерт. Урт прыгает в небе, как огромное сумасшедшее насекомое, и от его нестерпимого света хочется закрыть глаза.
Крэйн вздрогнул. Новая волна подхватила его, но он почти не сопротивлялся. Он снова нашел дорогу в шипастых закоулках своей памяти.
Эта дорога вела к свету и тому месту, где нет боли. Он шел по ней.

— Он уже поднял дружину. Если не покинешь тор-склет сейчас же, будет поздно.
Орвин. Орвин. Орвин. Зловещий силуэт, от которого дышит липким холодом. Но этот холод сейчас неприятен, он не убирает жара, грызущего кости Крэйна, лишь усугубляет его.
— Беги сейчас же. Твоя дружина в сборе, хегги готовы... Я распорядился. Ты успеешь.
Риаен умерла. Все верно. Так и должно быть.

— Их нет?
— Я их не вижу. — Это Лат или Армад? Непонятно. Знакомый голос. — После рощи они не появлялись.
— Значит, мы ушли?
Собственный восторг, как пьянящий фасх, журчит искристым фонтаном. Урт проиграл, они ушли.

— Орвин тебя убьет. Уходи из Алдиона! Крэйн, сейчас все зависит от скорости. Не медли! О, Ушедшие...
— Но может... Нет, постой, ты уверен? Лат, возможно, ты с ним поговоришь и...
— Убирайся, пока не поздно! Беги куда угодно, я разыщу тебя. Езжай куда хочешь, но подальше от Алдиона. Понимаешь?

— Впереди. Крэйн, я что-то вижу. По правую руку.
— Идут наперерез.
— Дружина?
— Не похожи. Кажется, просто степные шеерезы. Человек десять.
— Они. Вели от рощи. Наверное, приняли за гонцов Алдиона.
— Достать эскерты. Пройдем сквозь них.
— Крэйн... Это опасно.

— Крэйн, уходи из Алдиона! Орвин не способен сейчас думать, он убьет тебя.

В груди разливается волна облегчения. Они ушли. Они справились.
Дружина Орвина отстала.
— Я сказал, сквозь них. Это всего лишь оборванцы. Скорость не снижать.
— Мы рискуем.
— Мы не должны останавливаться. Достать эскерты.

— Прощай, брат... Хегги уже ждут. Я постараюсь задержать. Уходи.

Опять черные тени, но теперь они несутся навстречу. Крэйн нагибается в седле, перенося вес так, чтобы рубануть с оттяжкой, под лопатку. Его хегг не сбавляет скорости и неизвестный с хрустом слетает на землю. Где-то сзади бьет Армад, слышно его выдох. Теней все больше, они выскакивают из-под земли, пешие и на хеггах, в руках их топорщатся кажущиеся непривычно тонкими кейры и стисы. Армад застрял где-то сзади, слышно лишь его хриплое дыхание. Крэйн разворачивается и снова бьет. Кто-то с воем прыгает под лапы его хегга и спустя мгновение ползет в сторону с развороченным животом. Удар. Кто-то хватается за рассеченный на груди вельт.
— Алдион! Бей!
— Вито-о-о-р!.. Ах-х...
— Неве...
— Тебе!
— Кто-нибудь, бе...
— Х-х-ха! — с присвистом. — Получи!
— Ради Ушедших...
Синие холмы крутятся так, что кружится голова. Невыносимо пряно пахнет свежей травой и кровью хеггов. Крэйн бьет, крутясь на месте, хитиновая спина под ним подпрыгивает, он едва удерживается. Вокруг что-то происходит, все сливается в водоворот, в котором бурлят звуки, настолько непривычные, что разум не поспевает за ними.
Чей-то хегг выныривает прямо перед ним. Крэйн бьет наискосок по плоской морде с вытянутыми фасеточными глазами и чувствует хруст. На пальцы брызжет горячим и скользким.
— Алдион!..
Незнакомое лицо появляется совсем рядом. В свете Урта кажется, что глаза у него выпучены, а губ нет. Он заносит что-то в руке, и Крэйн понимает, что удар будет в него. Он вскидывает эскерт. Быстро, сильно, почти чувствуя, как лезвие с хрустом разрывает шейные позвонки, не прикрытые даже вельтом.
В последнее мгновение на пути клинка возникает длинная тонкая тень.
Сухой хруст, лезвие эскерта брызжет во все стороны осколками, в руке Крэйна остается лишь рукоять. Дубинка. Обычная деревянная дубинка.
Эскерт хрупок, он не предназначен для парирования силой. Это известно даже ребенку.
Крэйн отшвыривает бесполезную рукоять и тянется за следующим эскертом, одновременно пытаясь уйти в сторону и пропустить нацеленный в грудь удар. Что-то со скрежетом касается его касса, сильным ударом его бросает на шею хегга. Хегг не выдерживает и заваливается на бок, синее небо перед глазами делает большой кувырок. Где-то сверху светит синий Урт и мелькают размытые тени.
К глазам летит кейр, старое хитиновое лезвие тускло отражает свет.
Крэйн пытается откатиться, но нога его прижата к земле мертвой тяжестью хегга. В последнем отчаянном жесте он выставляет вперед руки и чувствует, как кожа на ребрах лопается, словно покоряясь чему-то, прокладывающему дорогу из его грудной клетки. Лишь мгновение спустя он слышит хруст касса и понимает, что ледяная волна, выбившая из него дыхание и швырнувшая лицом в холодную скользкую траву — это боль.
А потом перед глазами начинают крутиться нанизанные друг на друга фиолетовые и багровые круги, Крэйн чувствует, как его руки начинают проходить сквозь землю, словно тело уже бесплотно. Очень холодно и почему-то ужасно хочется пить. А потом темнота падает на него сверху.
Боль наступает, ее горячие клешни снова впиваются в искромсанное тело, но Крэйн больше не кричит. Он все вспомнил.
Крэйн улыбается.

Сознание возвращалось к нему медленно и мучительно. В первый раз, когда боль отступила настолько, что к телу вернулись ощущения, он открыл глаза. Эно ослепил его, перед глазами поплыли лиловые пятна, но он смотрел на него, пока хватало сил.
Тело было чужим. Оно могло чувствовать, но не принадлежало самому Крэйну, единственное, что он мог делать, — немного приподнимать голову, но давалось это ценой таких усилий, что сознание часто срывалось обратно в черную пропасть, где не было ни земли, ни Эно. Времени он не чувствовал, да и вообще не был уверен, что оно существует. Он просто лежал и смотрел в небо, чувствуя, как твердые острые травинки упираются в шею.
Он не знал, где он и что находится вокруг него, но и не стремился узнать. Впервые за многие годы он наслаждался абсолютным покоем и даже приступы боли уже не пугали его. Больше всего неприятностей приносила грудь. Он чувствовал огромную огненную трещину, пролегшую от левой ключицы почти до правого бедра, при малейшей попытке сдвинуться с места она грозила разойтись, и он чувствовал бегущие по ребрам влажные потеки.
Оставалось лежать.
Фляга была при нем и это спасло его. Удержавшись от соблазна выпить все, он непослушными затвердевшими пальцами оторвал кусок талема, смочил водой и приложил кране. Жар начинал спадать, но он все равно чувствовал ужасную слабость, тело казалось невесомым. В глаза словно сыпанули горячим песком, но, сжимая зубы, он держал их открытыми — слишком велик был страх скатиться туда, откуда он с таким трудом выбрался.
Но это не могло продолжаться вечно. Постепенно руки обрели чувствительность, Крэйн смог приподняться. Люди, лежащие вокруг, не вызвали у него никаких эмоций — умирающему телу не было до них дела. Но Крэйн знал, что, если он хочет выжить, надо действовать. А он хотел выжить.
Изнуряя безразличное тело, он сумел перевернуться на бок и подползти к неподвижной туше хегга, замершей неподалеку от него. Эта туша дала ему защиту от беспощадного Эно и укрытие от холодных ветров, которые дули весь Урт напролет. Есть не хотелось, но он знал, что это надо. По счастью, панцирь хегга был расколот вдоль чьим-то чудовищным ударом, он запустил руку внутрь. У мяса хегга был отвратительный вкус, оно было едким и вонючим, но Крэйн заставил себя есть. Потом запил водой, сменил компресс на пылающем лбу и снова потерял сознание.
Но тело, хоть и медленно, латало повреждения. Оно было сильным и выносливым, даже ужасная рана, нанесенная кейром, не стала смертельной, хотя за прошедшее время Крэйн не раз думал о смерти. Но он был жив, и это значило, что останавливаться рано. Его касс был расколот как панцирь хегга, тяжелый хитин сковывал движения и не давал дышать. Крэйн подобрал лежащий неподалеку сломанный стис с одним уцелевшим лезвием и попытался выбраться из скорлупы. Работа шла очень медленно, наваливающаяся иногда слабость не давала поднять руки, но он не останавливался. Наконец бесполезный доспех свалился с него, он обрел свободу.
Люди лежали в беспорядке, нападавшие слишком торопились, чтобы похоронить погибших или хотя бы увезти с собой тела, вероятно, боялись что из Алдиона подоспеет подмога. Они лежали вперемешку с хеггами, безвольно уткнувшись лицами в землю, и скрюченные пальцы сжимали обломки оружия. Шеерезы не оставили ничего, имеющего ценность, они забрали даже одежду и оружие. Крэйн равнодушно подумал, что ужасная рана, едва не ставшая причиной его смерти, на самом деле спасла его жизнь — раскроенный касс и талем под ним уже не представляли ценности для нападавших, его не стали раздевать и только из-за этого не обнаружили, что в нем еще теплится жизнь. Правда, они все же забрали родовые эскерты и срезали с пояса тулес с деньгами. Но сейчас ни то, ни другое ему не требовалось. Ему нужен был лишь отдых.
Когда вода во фляге кончилась, он сумел подползти к ближайшему телу и взять другую. Это был Армад. Раскинув руки в стороны, он лежал, запрокинув голову, и обнаженное тело, уже тронутое пятнами разложения, казалось огромным. Мутные невидящие глаза смотрели куда-то вверх. Крэйна едва не вырвало, но он пересилил себя и взял флягу. Она была треснувшей, но вода там еще оставалась. А в воде для него сейчас заключалась жизнь.
Несмотря на то, что силы его еще не восстановились, он понимал, что оставаться здесь нельзя. Даже если шеерезы не вернутся за своими, сюда в любой момент может нагрянуть погоня Орвина. Потеряв их в тот Урт, они, наверное, решили перехватить Крэйна на пути к Трис. Не обнаружив его там, они скорее всего вернутся туда, где потеряли его, чтобы взять след. Они не вернутся в тор-склет с пустыми руками. Значит, надо уходить.
Неподалеку была большая роща чахлых колючих деревьев; сложив мясо хегга в остатки талема и подобрав уцелевшие фляги, Крэйн двинулся туда. Раньше этот переход занял бы у него не больше часа, теперь же он растянулся на целый Эно. Он шел на четвереньках, через каждые десять шагов останавливаясь. Кровь гулко шумела в ушах, мир расплывался, но он не останавливался. Он хотел выжить и знал, что для этого надо сделать.
Злости он не чувствовал, лишь щемящее опустошение и усталость. Путь домой для него заказан, там его уже ждет аулу Орвина. Орвин вряд ли даст ему быструю смерть. Значит, изгнание. Добраться до Триса, раздобыть денег и затаиться, ожидая помощи Лата. Лат обещал найти его и помочь, а его слову можно верить. Но что ждет его в Трисе? Крэйн никогда прежде там не был и не представлял, сможет ли затеряться в чужом городе. Скорее всего дружина местного шэда, поднятая на ноги гонцами Орвина, уже ищет его. А найдя, не замедлит препроводить обратно в Алдион.
Но Трис будет нескоро. Вначале надо восстановить силы, чтобы добраться до него. Крэйн лежал в тени деревьев, замерев без движения. Зарывшись лицом в прелые влажные листья, он впитывал телом сухую успокаивающую прохладу земли и чувствовал, как силы постепенно возвращаются к нему.
Воспаление спало само по себе и края раны, образовав уродливый багровый рубец, наконец сошлись. Передвигался он пока с трудом, но в этом и не было нужды. Потратив два Эно на исследование рощи, он обнаружил съедобные ягоды и мох. Они не давали сытости, и то и другое было пресным, водянистым и очень кислым. Вспоминая сочный вкус туз, Крэйн кусал потрескавшиеся губы и собирал ягоды про запас. Он корил себя за то, что не догадался взять с собой больше мяса, но вернуться обратно уже не мог — на следующий Эно после того, как он добрался до рощи, на падаль сбежались карки. Крэйн с тоской смотрел из-за деревьев, как их отвратительные извивающиеся тела, черные как сама смерть, оплетают останки, а гибкие тонкие отростки, служащие лапами, с неожиданной силой разрывают хитиновые панцири и человеческие тела. Единственным его оружием был стис с одним острием, а карков было не меньше пяти, поэтому ему оставалось лишь лежать и молиться, чтобы его не почуяли. Однако хищники, хоть и лишили его еды, оказали ему неоценимую помощь — после их визита на земле не осталось даже лапы хегга и уже ничто не указывало на произошедшее здесь побоище. Следы пятерых всадников тоже не представляли теперь опасности, черные тела стерли их начисто на добрых два этеля.
Дружинникам Орвина, если они, конечно, идут по следу, придется немало повозиться.
Когда ему стало легче, Крэйн взялся за расчеты. До Триса выходило не меньше восьмидесяти этелей, даже если учесть, что десять они покрыли в первый Урт. Это значило как минимум три Эно, если передвигаться с максимальной скоростью. За себя он не боялся, он оправился настолько, чтобы вытерпеть такой путь, но нужны были запасы. Без еды он как-нибудь продержится, к тому же можно насобирать ягод в дорогу, но воды не было уже второй Эно и даже сейчас, надежно скрывшись от палящих лучей под кронами деревьев, Крэйн чувствовал невыносимую жажду. От жажды рубец на груди снова начинал гореть, голова кружилась. Без воды он не сможет проделать такой путь, это было ясно.
А на рассвете Эно пошел дождь. Тугие струи с треском прогибали листья и Крэйн ловил их ртом, чувствуя на языке восхитительную холодную солоноватую влагу. Потом он выжал заранее расстеленный талем, этого хватило чтобы утолить жажду. Но нужна была вода в дорогу. Когда дождь кончился, он принялся вымакивать талемом небольшие лужи, собравшиеся в низинах и у корней. Черная вязкая жижа с трудом цедилась во флягу, но Крэйн слишком хорошо знал цену воде, чтобы позволить ей пропасть. Он работал несколько часов кряду, пока не дала знать о себе заживающая рана. Вымоченный в крови человека и хегга талем превратился в заскорузлую тряпку, почти не впитывая воду, он уже ничем не был похож на роскошное одеяние, в котором младший шэл Аддион появлялся на приемах в тор-склете. Как всегда от перенапряжения зашумело в ушах и мир мягко поплыл, заставляя его беспомощно трясти головой.
Ему повезло — когда он уже собирался отдохнуть, на глаза ему попалось углубление размером с человеческую голову, почти полностью наполненное грязной дождевой водой. Забыв про рану, Крэйн подполз к нему. И не удержался от вскрика, когда из воды, почти коснувшись его лица, вынырнула чья-то чудовищная морда.
От неожиданности Крэйн упал на бок, за какое-то мгновение он разглядел ее до мелочей — и злой холодный блеск в глазах, продирающий насквозь, и уродливо искривленные губы, кажущиеся пародией на человеческие, и вспухшую огромными отвратительными буграми правую сторону лица. Вернее, того, что когда-то давно можно было назвать лицом. Возможно, когда оно было человеком — у него все еще оставались различимые черты, но они казались оплывшими, словно вздувшимися от ожога. Отвратительная бугристая маска, кажущаяся еше уродливее из-за этого сходства с человеком.
Крэйн растерялся, но его рука, повинуясь вбитым за долгие годы рефлексам, сама обхватила рукоять торчащего за поясом стиса. Он ударил не задумываясь, со всей скоростью, на которую был способен, с ужасом ожидая увидеть, как подземная тварь начинает выбираться из воды.
В лицо плеснуло холодным, густая жидкость заляпала щеку и потекла по губам.
Кровь твари на вкус была солоноватой, но ничуть не похожей на человеческую.
Лезвие не ощущая сопротивления вошло точно между глаз, и Крэйн, не удержавшись, рухнул лицом в лужу, подняв тучу мелких брызг. Он вскочил, вслепую размахивая стисом, опасаясь, что чудовище, воспользовавшись его беспомощностью, ударит. Щербатое хитиновое лезвие со свистом полосовало воздух. Но оно не торопилось, вероятно, затаилось, чтобы выждать момент, когда он снова склонится над лужей. На трясущихся ногах Крэйн поднялся и заглянул в крохотный водоем.
Чудовище никуда не исчезло, оно смотрело на него снизу вверх и в глазах его, очень похожих на человеческие, был страх. Крэйн протянул к нему непослушные пальцы, и черное зеркало заколыхалось, расходясь кругами. Чудовище в луже обхватило руками уродливое лицо и закричало.
Он не помнил, сколько пролежал так, забыв про время, вытянувшись в липкой холодной грязи и опустив руку в воду. Уродливая маска, слепок с человеческого лица, половина которой была покрыта огромными язвами, смотрела на него из глубин. Иногда он проводил по ней пальцами и человеческие черты, в которых оставалось что-то знакомое, расплывались, чтобы через несколько секунд снова собраться, образуя отвратительное переплетение былой красоты и уродства.
Правая сторона лица тоже изменилась, хотя багровые язвы пока не затронули ее, замерев извилистой чертой почти посреди лба, а ниже — заняв всю левую щеку и скривив, словно в злой усмешке, угол губ. Но кожа на ней стала дряблой, как у старика, когда он проводил пальцами, она колыхалась, на ней оставались бледные полосы. Затронутый боязнью левый глаз казался отрешенным и равнодушным из-за вспухшего века, зато правый блестел и метался, как попавшая в ловушку муха. Два существа смотрели сейчас в воду — ухмыляющийся урод и молодой юноша, первый — отвратительный и равнодушный, больше похожий на насекомое, чем на человека, второй — прекрасный и печальный.
— Ворожей... — шептал Крэйн, не в силах отвести взгляд от отражения. — Я проклят. Ушедшие, на мне проклятие... я убил его. Я проклят. Проклят. Навсегда.
Упавшие листья отзывались на его слова тихим шелестом и щекотали шею.
Но он ничего не чувствовал — им снова овладело полное безразличие, граничащее со сном, которое уже навещало его в покоях тор-склета. Тогда оно было предупреждением, теперь же только оно помогло обезображенному Крэйну сохранить рассудок.
Но забытье это было беспокойным — не успевал он закрывать глаза, как отсвет факелов начинал невыносимо жечь лицо, выжигая глаза, отвратительно смердящий дым рвал в лоскуты легкие, бульканье кипящего в котле варева выворачивало его наизнанку. Лица ворожея он не видел, лишь угольно-черный контур, который открывал огромный провал рта и бил по глазам свистящими острыми фразами. «Не подходи, шэл Алдион.» Прогнившие деревянные стены склета рушатся на него, придавливая к земле и перекрывая воздух. «Не подходи ради...» Лицо ворожея начинает распухать, оно занимает всю комнату, Крэйн тщетно пытается избежать прикосновения.

Предыдущая страница 5 Следующая страница


Урод 6

На ощупь кожа ворожея — холодная и склизкая, как мокрый мох.
«... собственной жизни.» Где он? Есть ли предел этому кошмару?.. Дверь срывают с петель, возле нее стоит Армад, за его плечами — Витор и Калиас. Они смотрят на Крэйна и губы их кривятся, хотя глаза остаются безразличными. Чтобы не видеть их глаз, Крэйн куда-то бежит, спотыкаясь и чувствуя под ногами густую булькающую массу. «Этот удар может стоить гораздо больше, чем ты думаешь». Он падает, вскакивает, обдирая локти, что-то раскаленное и горячее, кажется — нос ворожея, упирается ему в затылок. Жарко.
Крэйн бежит, чувствуя, как стены склета, снова вернувшиеся на свои места, начинают вращаться вокруг него. В последней попытке вырваться из этого ада он рвет в клочья сухожилия, бросается сквозь что-то твердое и трещащее под ребрами, опять падает...
Земля. Земля и листья. Стволы деревьев вокруг, над головой заканчивает чертить свой путь Эно, видимое сквозь прорехи в густом куполе листьев. У самой земли бежит и холодит лицо предзакатный ветерок, пахнущий чем-то знакомым, но давно забытым.
Крэйн вернулся.
Очнувшись, он не знал, сколько прошло времени. Возможно, он пролежал так несколько часов, а возможно — и несколько Эно. У него остались лишь смутные воспоминания о том, как он рыдал и бился о землю. Воды в луже почти не осталось — вероятно, в припадке безумия он пытался уничтожить свое отражение. Костяшки пальцев кровоточили, кровь была и во рту.
Придя в себя, Крэйн дрожащими руками выбрал из углубления остатки влаги и обтер лицо. Только сейчас он стал замечать, что кожа на левой стороне потеряла чувствительность и была отвратительно бугристой на ощупь. Как он мог не заметить этого раньше?..
Кажется, он пытался вонзить стис в горло — возле кадыка осталась короткая глубокая отметина, которой он раньше не помнил. Но старый затупившийся клинок оказался бессилен. Наткнувшись взглядом на серую холодную рукоять, покрытую грязью и листьями, Крэйн вздрогнул и торопливо отбросил оружие в сторону, словно опасную тварь, которая может бесшумно подобраться со спины и ужалить. Смерть, раньше воспринимавшаяся им как будоражащий кровь призрак, незримо присутствующий где-то рядом, теперь вызывала отвращение. При мысли о том, что он, шэл Аддион, будет лежать мертвым с таким лицом, словно его окунули в ывар, была настолько невыносима, что у Крэйна сводило зубы. Нет, он не умрет. Не стоило дважды чудом цепляться за жизнь, чтобы после всего проткнуть себя грязным старым лезвием. А лицо... Это пройдет. Должно пройти. Потому что иначе жить действительно незачем. Крэйн ухватился за спасительную мысль — да, он выживет только для того, чтобы вернуть себе красоту. Лат даст денег, он найдет в Трисе лучших лекарей, которые определят болезнь и вылечат ее. Главное — не сбиваться, не жалеть себя и не отчаиваться.
Неизвестность исчезла, Крзйн почувствовал себя лучше. Проклятие? Чушь.
В такие глупости способны верить только дети и чернь. Просто болезнь.
Совсем не похожая на те, с которыми ему доводилось сталкиваться, ну так это и не страшно. Болезнь либо отправляет человека в ывар-тэс, либо исчезает, это он знал точно. Значит, способ есть, остается всего лишь его отыскать. Возможно, на это уйдет десять Эно, а может, и сотня дюжин, главное — доказать себе самому, что он еще человек, а не человекоподобный червь, извивающийся под ударами судьбы. Он выживет потому, что он силен, он будет вершить жизнь сам, а не подчиняться ей, как многие тысячи, болезнь, изуродовавшая лицо, не сможет забрать еще и жизнь. Он — Крэйн, шэл Алдион. Он не позволит кому-либо, кроме себя, распоряжаться своей жизнью. Он выстоит.
Стоял закат Эно. Теплый, озаряющий листву густым багровым светом, он предвещал холодный Урт и пронизывающий ветер. Где-то далеко за холмами стоят стены Триса. Там есть лекари и лекарства, там его ждет Лат, который никогда не бросит в беде.
Там он снова станет собой.
Крэйн понял, что не сможет дождаться следующего Эно. Он завязал в талем остатки ягод, засунул за пояс обломанный стис и подхватил фляги.
Не успевшая зажить рана гадко засаднила, каждый шаг давался ценой боли.
Но Крэйн не стал останавливаться.
Он даже не оглянулся.

Трис стоял на возвышенности, его было видно за много этелей вокруг. У него не было высокой деревянной стены, как у Алдиона, отчего город казался непривычным, хотя склеты и шалхи ничем не отличались от виденных им ранее. Склетов было мало и они образовывали несколько идеально ровных квадратов в самом центре, отжимая к окраинам шалхи.
Крэйн знал, что лес ценится здесь очень высоко, он часто слышал через Дата о том, что именно караваны с деревом пользуются наибольшим спросом у местных жителей, но все равно не мог представить, как можно всю жизнь ютиться в крохотной земляной яме, прикрытой сверху шкурой шууя, а то и просто старым тряпьем.
Крэйн долго лежал в высокой траве, наблюдая за городом. Он не обнаружил ни дружинников Орвина, ни местной стражи, однако не сразу решился приблизиться. Город казался ему огромной ловушкой и его чуждость, разительная несхожесть с его родным Алдионом, лишь усугубляла это сходство. Здесь не было ни узких шумных улочек, петляющих вокруг трактиров и в беспорядке пересекающихся, как лапы карка, ни цеховых рядов с их богатыми обильными прилавками. Даже сторожевые вышки, на которые не жалели леса и хитина в Алдионе, здесь заменяли простые земляные валы, подпертые невысокими частоколами.
«Этот город под силу захватить и двум дюжинам шеерезов, — подумал Крзйн, холодно щурясь на двух беспечно сидящих у прохода стражников, облаченных в старые высохшие кассы. — Готов поспорить, здешняя дружина охотнее орудует ложками, чем эскертами».
Едко комментируя про себя каждую мелочь, Крэйн никак не мог решиться покинуть свое убежище, снующие между шалхами разноцветные точки-люди с крохотными отростками рук и ног вызывали у него тревогу, заглушить которую не могли ни цинизм, ни гордость.
«Они увидят меня, — горячим молотом стучало в голове. — Они испугаются. Я теперь уродлив, как полумертвый хегг. Они будут смотреть на меня и смеяться. Тыкать пальцами. Я здесь чужак. Они увидят меня и мне негде будет скрыться, у меня нет Даже одежды, чтоб прикрыть свое уродство. Я буду идти по чужим незнакомым улицам, чувствуя спиной их отвратительные гнусные взгляды и слыша их шепот».
От этой мысли он сжался, словно тело по собственной воле хотело сделаться как можно незаметнее, рубец на груди загорелся едким злым огнем. Крэйн зарычал, впившись пальцами в траву, но гордость шэла Алдион подняла его на ноги и швырнула вперед.
«Чернь! Вы будете смеяться надо мной? Смейтесь! Я, шэд Алдион Крэйн, даже обезображенный, стою тысячу тысяч таких бездумных грязных тварей, как вы. Пусть я потерял красоту и эскерты, но я человек, и все вы, даже задрав свои отвратительные головы, не сможете стать вровень со мной.
Настоящий человек, способный действовать и думать, а не выживать в грязном латаном шалхе, не обращает внимания на смех. Его не запятнать презрением и выкриками черни. Что вы знаете о жизни, крошечные муравьи, мечущиеся между миской вонючей похлебки и лежанкой? О чем вы способны думать? Да вы просто не способные мыслить куски шевелящейся плоти, которую ывар-тэс поглотит вместе с воспоминаниями о вас».
Крэйн бормотал про себя, с каждым шагом приближаясь к проходу в вале.
Гордость и благородное презрение толкали его вперед, как огромные крылья за спиной. Когда он приблизился на пол этеля, рубеж был пройден — один из стражников коснулся рукой плеча другого и оба, даже не вставая, развернулись к пришедшему, небрежно положив руки на торчащие за поясом удлиненные кейры. Крэйн замедлил шаг, стараясь оставаться к ним правой стороной лица.
Он знал, что выглядит отвратительно даже по меркам этого уродливого города — потрепанные штаны, грязные настолько, что цветом лишь немного отличаются от земли, их можно принять за лохмотья, никто не разглядит некогда богатую ткань, худое грязное тело с воспаленным вздувшимся рубцом через всю грудь и живот. Из остатков талема он сделал обувь, но когда он подходил к Трису, ноги, привыкшие лишь опираться о стремена хегга, стерлись в кровь. Волосы он попытался расчесать и ими хоть как-то прикрыть лицо, но даже это не удалось ему — омоченные кровью, потом и грязью, они превратились в бесцветные, твердые на ощупь колтуны, похожие на струпья. Крэйн решил срезать их, как только доберется до города. Как только найдет гонца от Лата и снимет небольшой склет возле центра.
Стражники, не скрываясь, внимательно смотрели на него, глаза их были насторожены. Крэйн попытался улыбнуться, потом вспомнил, как искривляется левый угол рта и не стал. Это всего лишь стража, напомнил он себе, это не дружинники Орвина. Ни один человек в мире сейчас не признает во мне шэла Алдион.
Когда он подошел, один стражник неспешно встал и, словно случайно, перегородил дорогу. Другой остался сидеть, лениво рисуя в пыли извилистые линии острием кейра. От обоих пахло потом, старым хитином и похлебкой на мясе шууя. Оба были крепкими, но по тому, как они двигались, как поворачивались их головы и как смотрели глаза, Крэйн уже понял, что мастерство их годится лишь на то, чтобы внушать ужас городским ворам, с одним коротким стисом он справился бы с ними не больше, чем за пять мгновений. Впрочем, можно и без стиса — того, что поменьше, сразу пальцами в горло, другого после разворота — локтем под ребра и, двойной, по кадыку и в... Нет, нельзя. Ты можешь убить их как безоружных детей, вполне возможно, что ты убьешь еще десяток, который выбежит им на помощь. Если у кого-нибудь из этого сброда найдутся пристойные эскерты, лучше если сразу дюжина, то сможешь продержаться до самого Урта. Если, конечно, они не окружат и не возьмутся за артаки. Но этого допускать нельзя. Пусть пялятся с любопытством на его щеку, пусть посмеиваются.
Если он хочет выжить и вернуть себе положение и лицо — он вытерпит. Он еще и не то вытерпит за возможность снова стать собой, выбраться из этого скопища оборванцев!
Он молча остановился перед стражником, отчаянно пытаясь отбросить жесткие непослушные волосы на левую щеку.
— Хвала Ушедшим, — протянул стоявший стражник, пристально вглядываясь в его лицо.
— И вечная слава, — наугад бросил Крэйн. — Я могу пройти?
— Не так быстро. Откуда ты такой красивый явился?
От этих слов Крэйн почувствовал, как кровь бросается ему в лицо. Он даже покачнулся, сжимая пальцы в кулаки но удержал себя в руках.
— Путешествую, — сказал он сдавленно, стараясь не смотреть в это отвратительное пухлое лицо с жирными губами и редкими белесыми ресницами. — Иду из одного города в другой. Моя дорога привела сегодня в Трис.
— Деньги просишь?.. — Стражник поддался вперед и резко смел волосы с его лица. — Ого! Билен, посмотри-ка!..
Сидящий стражник неохотно повернул голову, вздрогнул от неожиданности и поцокал языком.
— Действительно красавец. Эк тебя... Не страшно ходить-то с такой мордой? Того и гляди за чудовище примут. Или тайлеб-ха.
— Ывар, — с огромным напряжением улыбнулся Крэйн, борясь с непослушными пальцами обхватившими за спиной рукоять стиса. — С малых лет, мой господин.
Обращение «господин» явно польстило стражнику, он покачал головой и на лице его отразилось что-то вроде сочувствия. Тем более отвратительного, что на уродство Крэйна он смотрел сверху вниз, зная, что ему самому такое не грозит.
— В склет пытался влезть да напоролся, никак?
— О нет, всего лишь ывар-тэс. Я едва не погиб.
— Ывар-тэс? — Первый стражник все не отходил, впившись взглядом в его лицо. — А рубец-то свежий! Эй, Билен, посмотри, какие дырки делает нынче ывар! Не иначе он уже научился орудовать эскертом. Парень, ты мне не лги, я же вижу, что дело свежее.
— Это не эскерт, господин, — второй раз «господин» дался легче, хотя Крэйн все равно сжался, чтобы вытолкнуть это слово из себя, губы одревенели. — Это старый след от кейра.
— Кейра?.. Ты, выходит, буйный?
— Это случилось не по моей вине.
— И не особенно разговорчивый, — хмыкнул стражник. — Пустишь тебя в город, а на другой Эно ты кому-нибудь горло на улице перережешь. Морда твоя все о тебе говорит. Сразу видно, хлопотный ты, да и насчет ывара-то брешешь наверняка. Слышь, Билен, а может, он заразный какой?..
Сидящий стражник, чертящий в пыли линии, задумчиво пожевал губами, окидывая его взглядом с ног до головы.
— Да нет, не похож вроде. Просто рожей не вышел, так то со всяким может случиться. На шеереза не тянет.
— Не тянет... — пробормотал первый. — Этак каждый не тянет, а потом посреди Урта находишь в ывар-тэс то палец, то ухо чье... Ты на рожу его глянь! Гисторн как увидит, кого мы в город пустили, нас туда обоих живьем скинет!
— Мне надо пройти, — тихо сказал Крэйн, глядя в землю у носков своих ног. — Я долго шел и мне нужны отдых и еда. Иначе я умру.
— Умру!.. Здоровый, как молодой хегг, вон сколько пухлостей нагулял... — Стражник ущипнул его за мышцу плеча. — Работать не умеешь, а жрать и спать тебе я подавай? Нет, не выйдет. Шел бы ты обратно. Нечего тебе в городе делать.
— Но мне действительно надо.
— Пшел, понял? — внезапно наливаясь злобой, стражник шагнул к нему, положив ладонь на рукоять кейра. Громко выдохнув, ударил его грязным потрескавшимся сапогом в колено. Крэйн отшатнулся, но не упал. Кровь в его жилах заклокотала, он с ужасом и вместе с тем с предвкушением очувствовал, что сдерживаться уже не может.
— Брось, Алиг. — Второй стражник махнул рукой. — Пусть прется куда хочет.
— С чего это я его стану в город пускать? — нахмурился тот, кого назвали Алигом. — Ты посмотри на него!
— Да пусть идет. У меня дома старшая что-то сегодня прихворнула. — Он бросил на Крэйна какой-то виноватый взгляд. — Может, Ушедшие... Да пусти его, что с нас станется. А если вздумает чего лихое — так и насовсем в Ывар недолго. Понял?
— Понял, господин. — Крэйн даже заставил себя кивнуть. — Воистину понял.
— Ну и пусть чешет.
Первый стражник неохотно посторонился с его дороги. Крэйн по глазам видел — хотел изловчиться и пнуть его сапогом пониже спины, загоняя в город. Но наткнулся на взгляд, как-то неуклюже замер и упустил момент — Крэйн уже был в городе.
Мысль о перенесенном унижении засела в мозгу ядовитой гнойной иглой, которую невозможно вытащить. Крэйн не стал поворачиваться, чтобы еще раз не увидеть эти лица — он не знал, сможет ли сохранить контроль над собой. «Найти, — рычало что-то внутри, сладко и тревожно. — Когда снова стану собой — найду их. Именно их. И в ывар-тэс! По частям! Вначале ноги, потом руки... Медленно, очень медленно».
Шалхи у вала располагались беспорядочно, словно их раскидала гигантская рука, они то образовывали какое-то подобие улиц, то собирались кучками. Крэйн шел мимо прикрытых шкурами и лохмотьями ям, из-под которых иногда торчала чья-нибудь рука. Он впервые подходил так близко к шалхам, только сейчас он почувствовал, какой отвратительный запах они издают — смесь рыхлой холодной земли, чего-то съестного и очень жирного, и грязи. Под шкурами, натянутыми с помощью колышков в форме куполов, изредка что-то ворочалось. С трудом можно было поверить, что в этих ямах, где и лечь, наверное, сложно, люди проводят большую часть своей жизни.
Где-то мерзко и тонко закричал ребенок, наверняка тощий и грязный, как личинка хегга, кто-то ругнулся басом, где-то сухо прошуршал хитин, кто-то вполголоса говорил. «И это — тоже люди, — подумалось Крэйну. — Невозможно, но если судить по виду — именно так. У них тоже две руки и две ноги, как у меня, но боги, что еще у нас общего? Да, я не шэд, да уже, наверное, и не шэл, но мой разум ясен, не замутнеет этой вековой грязью и пошлостью, не осквернен внутренним уродством. А они... Я же видел стражников у вала. Они — ничто. Они — пустота. Я видел их глаза — они мертвы внутри! Эти люди думают только о своей шкуре, им плевать на мир вокруг них, они ни о чем не думают, глядя на поднимающийся Эно. Они пусты».
— Э, вот оно... — Какой-то урод в лохмотьях вырос перед ним как из-под земли. Мутные неповоротливые глаза уставились на него с каким-то мрачным торжеством, серые губы затрепетали. — Ты ч-чего?
Он толкнул Крэйна в грудь сухими желтыми костяшками. Крэйн отшатнулся.
— Сюда, значит? Нет, ты чего? — бессмысленно бормотал тот, пуча на него глаза. — Тебя кто звал? Ты тут жить не будешь.
— Что? — В другое время Крэйн просто снес бы ему голову эскертом, но сейчас ситуация была настолько нелепа и абсурдна, что он даже не достал стис. Одетый в грязные лохмотья, житель наступал на него, выставив вперед немощные тощие руки.
— Своих хватает! Ур-род...
Начали стягиваться люди. Они появлялись неизвестно откуда, двигались беззвучно. Привлеченные криком, они образовали плотное кольцо, все — грязные, в потерявших цвет лохмотьях, серые и угловатые. Они пялились на Крэйна и от обилия их лиц, одинаковых как комья грязи, у него закружилась голова. В нос ударил запах мочи и пота.
— Да он больной! — хрипло крикнула за спиной какая-то женщина. — Гоните его!
— Вот приходят, — бормотала другая. — Совсем... И как его стража пропустила...
Глухо зашелестели мужские голоса.
— Из земли его, что ли, выкопали?.. Гарай, ты посмотри...
— Вроде молодой...
— В зверинце шэда таких недостаток.
— Шеерез! Бить его!
— Да вы на щеку посмотрите!.. Шеерез!
— А пялится как, а? Да что с ним говорить, под ребра — и глухо.
— Нездешний, сразу видно...
— С юга. Оттуда они все лезут!
Они зажимали его все тесней, у него было ощущение, что даже воздух, выдыхаемый ими, ложится на его грудь неподъемной монолитной тяжестью, а их взгляды впивались в тело, как тупые прутья. Толпа надвигалась на него, смыкая невидимые клещи. Им не важно, кто я, понял Крэйн, отступая, чтобы ни одна из грязных рук его не коснулась, они просто увидели пришельца и хотят развлечься. Чужие страдания облегчают, они хотят видеть, как мучается он. Но он же им ничего не сделал!
«Сделал, — твердили горящие взгляды со всех сторон, — сделал», — твердили крючковатые серые пальцы.
Толпа медленно зверела, разгоряченная собственным рыком. Чужой, уродливый чужак с ужасной раной на груди метался то в одну сторону, то в другую, тщетно пытаясь найти выход из водоворота людских тел, который затягивался все сильнее. Он уже понимал, что выбраться не получится.
Сейчас на него нападут, все сразу, стаей, просто потому, что он появился здесь, он беззащитен и не способен дать отпор толпе. Сейчас в нем они видят самих себя, его убийство будет их местью самой жизни. Возможно, каждый в отдельности не испытывает к нему зла, но объединенные общим уродством, они уже не могут повернуть. Воздух начал плотнеть, сгущаясь, и Крэйн, которому уже доводилось участвовать в наказании разошедшейся черни в Аддионе, понял, что сейчас начнется. И пощады не будет.
Кто-то, смущенно отводя глаза, уже прятал руку за спину, кто-то незаметно подбирался со спины, старики и женщины, которые почти не выделялись на общем фоне, стали стягиваться назад, освобождая место.
Толпа двигалась вяло и вместе с тем стремительно. Крэйн, крутясь на месте, чтобы не подставлять спину, с каким-то безразличным удивлением увидел детей. В этом сосредоточении злости и грязи они выделялись только блестящими глазами и перекошенными от ярости лицами. Он даже вздрогнул — они хотели его смерти даже больше, чем взрослые, те по крайней мере мстили за себя, эти же просто радовались возможности почувствовать себя сильнее, чем крепкий взрослый мужчина, задавить его числом и убить. У кого-то из них Крэйн заметил неровный обломок кейра, зажатый в грязных пальцах, некоторые неумело прятали заточенные осколки глиняных кувшинов, которые в таком побоище вполне можно использовать как оружие.
На него не нападали, опьяненная собственной смелостью, толпа вилась вокруг него сотнями одинаковых лиц, но еще не достигла той степени ярости, когда приготовления к бою сменяются нападением. Подбадривая себя, они хватали его за волосы, щипали, плевались. Какая-то из женщин полоснула ногтями по рубцу, запах свежей крови взбудоражил всех, как добрый фасх.
Благодарение Ушедшим, его тело проснулось раньше, чем разум. Крзйн еще пытался пробиться сквозь толпу, пораженный захлестывающей его со всех сторон ненавистью, а послушная рука уже вынырнула из-за пояса, держа обломанный стис. Толпа вздрогнула, стоящие ближе всего попытались отскочить, но слишком много людей скопилось в одном месте. А потом стис начал работать и глухой яростный рокот сменился испуганным хрипящим визгом. В такой тесноте стис находил цель сам, Крэйн лишь едва успевал проследить его путь. Он бил не на смерть, зная, что смерть лишь подзадорит толпу и она, накачанная до предела ненавистью и страхом, растопчет его начисто. Лезвие свистело и там, где оно проходило, в воздухе оставался короткий алый шлейф.
Один из детей заскочил за спину, выхватывая свою глиняную черепушку.
Крэйн беззлобно снес ему кисть вместе с куском предплечья. Разбойничий стис, хоть и старый, был наточен не хуже эскерта, а одно лезвие помогало бить точно и быстро. Кто-то заорал, хватаясь за распоротое лицо, кто-то, всхлипывая, пытался прижать отсеченное ухо — он воспринимал это отвлеченно, концентрируя внимание лишь на острие клинка, который чертил все новые и новые линии, орошая сухую пыльную землю новой влагой. Еще мгновение — и его бы смяли, но его ярость, тем более страшная, что скрывалась за холодными расчетливыми ударами, напугала их, свист рассеченного на тысячи лоскутов воздуха заставлял тела инстинктивно насторожитъся и отступать.
Какой-то старик, изловчившись, полоснул его по руке заточенным деревянным стисом, Крэйн мимоходом перечеркнул ему глаза и тот, взмахнув руками, исчез в бурлящей толпе — давя друг друга и расталкивая остановившихся локтями, люди искали выход, спасаясь от неумолкающего свиста. Чтобы придать им скорость, Крэйн оставил им на память отметины на спине, оставшимся смельчакам из тех, которые все еще рассчитывали смять его числом, повезло меньше — они тоже убегали, неся на память встречи с шэлом Алдиона отметины на лице.
Крэйн не собирался задерживаться надолго, той частью сознания, которой не коснулись испепеляющие языки боя, он понимал, что в любую минуту может привлечь внимание стражи или дружинников шэда, которые, несомненно, обходят город. Устроившего бойню в Трисе урода не станут брать живым, он понимал это ясно, никто не будет тащить его к правителю, чтобы установить вину. А против обученных дружинников с эскертами не поможет даже его мастерство. Значит, уходить. Лучше всего — в богатые кварталы. Там он, конечно, привлечет внимание обитателей склетов, но у него будет шанс найти угол потемнее и затаиться там, таких углов хватает везде. Он сам нередко участвовал в рейде на беглых рабов или взбунтовавшуюся чернь, опыт подсказывал верный вариант. Если его будут искать, то здесь, в окружении шалхов и выгребных ям, никому не придет в голову, что отчаянный пришелец с обезображенным лицом рискнет направиться в сердце города.
Работы для стиса почти не осталось, оставшихся Крэйн сбил ногами на землю, туда, где еще корчились те, которым повезло меньше. Кажется, двое или трое испустят дух еще до Урта, отметил он механически, перепрыгивая через упавшие тела, впрочем, судя по всему, их еще раньше утопят в ывар-тэс, предварительно сняв последние лохмотья.
Прежде чем покинуть поле боя, Крэйн завладел трофеем — грязным ветхим плащом из грубой ткани с некоторым подобием капюшона. Предыдущий хозяин уткнулся лицом в землю, но на плаще оказалось всего одно небольшое пятно, а дырки почти не было заметно. Крэйн торопливо набросил на себя смердящий плащ и опустил капюшон. Многие представители черни ходили в таком облачении, на их фоне он не будет выделяться. Кроме того, капюшон хоть как-то скроет ужасные язвы на лице и шрам — признаки, бросающиеся в глаза прежде всего.
Оказавшись на свободе, Крэйн побежал, петляя между шалхов, ориентируясь по высокому жалу тор-склета, поднимающемуся почти из центра города. Некоторые шалхи приходилось перепрыгивать, иногда из них высовывались перепуганные грязные лица или руки с дубинками. Но Крэйн не бил, его злость, пропитавшись чужой кровью и чужим страхом, уже не бурлила, а текла, как спокойная полноводная река, он не бил там, где можно было обойтись без этого, лишь отшвырнул встречавшихся на пути.
Впервые за последнее время он чувствовал себя почти хорошо, забыв даже про язвы на лице и рубец, сейчас все было просто и понятно, страхи и сомнения убрались в темную дыру, в них не было надобности. Он видел только проблемы на пути, выбирал варианты расхождения с ними и чувствовал спокойную радость от того, что его тренированное гибкое тело действовало четко и идеально, как и полагается. Сейчас он уже не чувствовал себя уродом.
Наконец район грязи закончился, незаметно превратившись в некоторое подобие окраин Алдиона — шалхи здесь были побогаче, из крепких шкур и два-три локтя выше, а попадающиеся склеты, хоть и состоящие из провисших трухлявых бревен, выглядели достаточно крепко. Крэйн перешел на шаг, чтобы не привлекать к себе внимания. Местные жители, разительно не похожие на обитателей прогнивших шалхов, смотрели на него настороженно, но в общем спокойно, никто не пытался преградить ему дорогу или выяснить, с какой целью он сшивается здесь. Дворы здесь были в чистоте, попадались садки с молодыми шууями, неспешно вспарывающими землю извилистыми ходами, часто можно было увидеть невысокие, но крепкие глиняные заборчики, окружавшие склеты. Крэйну они показались ненадежными, он привык к деревянным заборам Алдиона, мощным и островерхим, но несколько раз его наметанный взгляд отмечал едва заметное шевеление у порогов — несмотря на отсутствие дерева, ывар явно был в ходу.
Люди, встречающиеся ему на пути, уже не принадлежали к черни — их небогатая одежда была чиста, многие носили однослойные или двухслойные вельты, более короткие чем было принято в Алдионе, но крепкие, кое-кто щеголял скверной выкройки талемом с непременным стисом на боку. Мужчины были крепки и полны достоинства — оружейники, лесорубы, смотрители хеггов, мастеровые, писцы, — они двигались неспешно и с осознанием собственного достоинства. Суровые твердые черты лица царили здесь повсеместно. Не прикрытые ни бородами, ни длинными спадающими волосами, они являли собой оплот Триса, черты лица самого города. Женщины были красивы и хорошо сложены, Крэйн машинально провожал их взглядом и еще глубже натягивал чересчур маленький спадающий капюшон. Как они поведут себя, если он покажет им свое лицо? Закричат, наверное, или, скривившись от отвращения, сплюнут. Кому он нужен сейчас? Без денег, одежды и нормального оружия, тощий и едва передвигающий ноги после ранения, безродный и отвратительный на вид. «Глупости, — усмехнулся он сам себе, — ты и раньше был чересчур циничен. Кому нужно лицо? Лицо — это лишь ширма души, оно не может ни думать, ни действовать. Пустая оболочка, годная лишь для примитивного выражения чувств. Половина моего лица покрыта нарывами, я чувствую себя так, словно каждый клочок кожи мне срывали тупым кейром, но изменился ли я от этого? Моя сила осталась при мне, так же как и моя внутренняя красота. Я — все тот же шэл Крэйн, даже без эскерта и дружины, да, пожалуй, и больше — я стал крепче и выносливее за это время, моя тяга к жизни усилилась многократно. Разве женщины любили мое лицо? Нет, они любили меня таким, какой я есть. Моя внутренняя красота, неповторимая и влекущая, осталась при мне, мой ум по-прежнему ясен, во мне есть сила. Та самая сила, которая делала из этого красивого тела и прекрасного лица шэла Алдион Крэйна, человека, при взгляде на которого женщины краснели и почти лишались чувств.
Проклятый ворожей лишил меня лица, но над моей душой он не властен».
Крэйн шел уверенно, не уступая никому дороги, как шел раньше по коридорам тор-склета или узким улочкам Алдиона, эта уверенность даже в сочетании с вонючим грязным плащом не давала прохожим возможности усомниться в том, вправе ли он находиться здесь. Он старался идти не спеша, внимательно осматриваясь, чтобы не пропустить того, что искал. Он уже имел на примете несколько мест, в которых несложно будет схорониться Урт или два, но понимал, что кратковременное убежище ему не подходит, чтобы дождаться вестей от Дата, ему придется провести в Трисе не один десяток Эно. Значит, нужно искать дальше. Один раз он чуть не столкнулся с несколькими дружинниками, но, предупрежденный блеском начищенных кассов, вовремя свернул на другую улицу и ускорил шаг. Встреча с воинами шэда могла окончиться плачевно.
Наконец он нашел то, что ему требовалось. Пройдя еще несколько улиц и очутившись возле шеренги величественных склетов с не менее гордыми вывесками, он наткнулся на засохший колодец, стоящий в стороне от дороги и почти скрытый от взгляда густой порослью колючего кустарника. Колодцем давно никто не пользовался, обвалившийся пласт никто не убрал, а деревянную кладку, ранее ограждавшую ее, давно разобрали. Осталось лишь широкое неровное углубление в земле, зияющее черным бездонным провалом.
Улучив момент, когда на улице не окажется прохожих, Крэйн пробрался к нему, в очередной раз поблагодарив судьбу за то, что в Трисе, как и в Алдионе, не привилась глупейшая традиция прорезать дырки в стенах склетов. Глубина колодца оказалась подходящей, Крэйн прикинул, что до дна не меньше пятнадцати локтей, затаись там человек — его непросто будет рассмотреть даже с факелами, выбраться же будет достаточно легко — стены колодца были из плотной слежавшейся глины, в которой можно будет сделать несколько редких отверстий.
Он уже опустил одну ногу, ощупывая опору, когда взгляд, отвлеченно блуждавший из стороны в сторону, остановился на одной из вывесок. Он даже не сразу понял, почему именно эта вывеска — большой деревянный квадрат с короткой надписью, — привлекла его внимание. А когда понял — нога, нащупывавшая углубление в скользкой глине, замерла.
Лекарь.
Крэйн облизнул пересохшие губы. Лекарь может ему помочь. Спасительная мысль белым зигзагом проскочила в мозгу. Возможно, его болезнь могут излечить здесь. Трис большой город, здесь много черни и больных, здешний лекарь может разобраться, что за хворь изъела его лицо. Родовой лекарь из Алдиона был стар и глуп, к тому же он видел болезнь только в стадии зарождения. Возможно, еще не слишком поздно...
«Нет, — приказал себе Крэйн, не сводя глаз с вывески. — Сейчас слишком опасно. Лекарь может проговориться и дружинники шэда возьмут меня в тот же Эно».
Однако что-то внутри него упрямо затвердело, мешая продолжить спуск.
Возможно, болезнь еще не взяла свое, она может углубиться внутрь и тогда, даже если он успеет найти посыльного от Лата с деньгами, может быть уже поздно. Почему он уверен, что его болезнь не смертельна?..
Возможно, как раз сейчас еще не поздно вмешаться, остановить болезнь, пока она не распространилась на все тело.
Несмотря на жаркий Эно, стоящий почти в зените, Крэйн почувствовал выступивший по всему телу, от подмышек до паха, ледяной пот. Он уже представил себя, валяющегося в узкой и темной земляной яме — покрытого обваливающейся коростой, смердящего, превратившегося в сплошной гнойный нарыв. Силы оставят его и свою жизнь он закончит в мучениях, бессильно глядя на крошечный квадрат неба высоко над головой.
А ведь достаточно всего лишь пойти к лекарю, узнать, насколько опасна его болезнь. Деньги? Он отдаст их, как только получит помощь от брата, он даст слово шэла! Пусть лекарь хотя бы осмотрит его, ведь он не сможет отказать умирающему человеку в такой малости — просто осмотреть его? Он добьется от лекаря ответа, а потом, как только Лат... «Нет, — подумал он, чувствуя, как мысль его сладко замирает, успокоенная близким освобождением от мук. — Я получу деньги сразу же, не буду ждать посыльного. Пойду работать. Я силен и опытен, я найду что-то, способное приносить деньги».
Та часть его существа, которая еще оставалась шэлом Алдион, воспротивилась, но другая, отмеченная уродливой печатью на лице, готова была согласиться с чем угодно. Работать в поте лица, как чернь, голодать, терпеть Урт за Уртом без сна — только бы очистить лицо от этой заразы, вернуть себе былую красоту. Конечно, тогда его смогут узнать шпионы Орвина, но эта опасность виделась нечетко, как размытое облако на горизонте. Когда его лицо станет чисто и с него исчезнут отвратительные язвы, он снова станет собой, его отточенный, как эскерт, ум снова заработает, он что-нибудь придумает. Женщины будут падать к его ногам, стоит ему лишь посмотреть на них, мужчины будут провожать его восхищенным и завистливым взглядом. Несложно будет найти сотню-другую сер и покинуть Трис, двигаясь дальше на север. Подальше от проклятого Ушедшими Алдиона и Орвина.
Крэйн и сам не заметил, как приблизился к склету лекаря. Беспокойно оглянувшись, словно ожидая увидеть перекрывающих улицу дружинников, он натянул еще ниже капюшон и решительно отворил дверь.

ГЛАВА 6
НАДЕЖДА И СПАСЕНИЕ. ТРИС

Лекарь коснулся его щеки крошечной деревянной палочкой, оканчивающейся причудливым разветвлением. Крэйн вздрогнул от боли, когда хитиновые острия коснулись его щеки, но завил себя смолчать. Половина лица казалась раскаленной, под вздувшейся кожей что-то ритмично пульсировало.
— Понятно... — Лекарь брезгливо вытер свою рогулинку тряпицей, покосился на Крэйна. — Ты чувствуешь боль?
— Боль?
— Да, боль. Не отнимай моего времени, лентяй, говори быстро. Здесь у тебя болит?
— Жжет. Особенно после сна.
— На закате Урта на жжет?
— Немного.
— Понятно, — повторил лекарь, отворачиваясь. — Так и должно быть.
Ок был молод, гораздо моложе лекаря из тор-склета Алдион, почти ровесник самого Крэйна. Лицо его, гладкое на здешний манер и лишенное даже признаков растительности, было навечно запечатано выражением угрюмого и усталого превосходства, вероятно, следствие его рода занятий. Сквозь эту печать на мир жестко смотрели живые настороженные глаза с сильным и тяжелым взглядом, небольшой искривленный нос, бледный, как свежесброшенная шкура шууя, и тонкие губы, которые он имел привычку потирать указательным пальцем почта после каждой фразы. Это был тот тип людей, с которым Крэйн был знаком по предыдущей жизни, хотя и находился в то время по другую сторону. К этим людям относились преимущественно грамотные и не лишенные светского лоска поэты, ювелиры и игроки на виндалах, которые были частыми гостями в тор-склете Риаен. С ранних лет осознав собственные достоинства и раз и навсегда отделив себя несмываемой чертой от мира, они смотрели на окружающее холодным и трезвым взглядом мастера, при этом внешность почти всегда имели невзрачную. Не имея возможности проявить себя иначе, они с головой уходили в свою работу, развивая в себе усталый цинизм никем не понятых мастеров.
Лекарь смотрел на Крэйна с нескрываемым подозрением, а увидев рваный рубец на обнаженной груди, лишь коротко хмыкнул. От Крэйна не укрылось, что, как только он вошел, лекарь поспешно прикрыл куском ткани свои разнообразные инструменты, лежащие на столике неподалеку. «Боится, — мысленно усмехнулся Крэйн. — Откуда ему знать, кто удостоил его своим посещением?»
— Вы знаете, что это за болезнь? — спросил он вслух. Лекарь нахмурился, в его взгляде читалась явная неприязнь к уроду в драном плаще и с обломанным стисом за поясом.
— Мне это известно, — подтвердил он, кивая головой. — Рассказывай, грязный негодяй, где ты ее подцепил. Женщины возле вала, а? Небось жрал всякую дрянь... Жрал ведь, да? Ну вот. И когда Ушедшие наделят вас разумом...
— Ну, было, — уклончиво ответил Крэйн, поглядывая то на него, то на столик с инструментами.
— Было! — передразнил лекарь, дергая головой. — Нет, ты мне скажи, тебе самому не стыдно вести такую жизнь, как последнему тайлеб-ха? Ты людям можешь без стыда смотреть в глаза? Лентяй и бездельник! Тебя где хитином-то пырнули? Я тебе скажу где. Сказать? В пьяной драке! Ты посмотри на себя, не человек, а позор... Живешь небось в грязной яме, вместо того чтобы набраться ума и взяться за дело. Я вас, негодяев, с этеля насквозь вижу.
Взяв кончиками пальцев за край его плаща, лекарь брезгливо приподнял ветхую ткань и, отступив, тщательно протер руку той же самой тряпицей.
«Ничтожество. — Кровь бросилась Крэйну в голову. — Стоишь передо мной, весь в белоснежном талеме, чистый и пахнущий своими лекарствами, опрятный до омерзения. И строишь из себя невесть кого, пытаешься учить жизни меня, полагая, что грязный плащ и язвы в половину лица — уже достаточный повод! Легко тебе учить, как жить надо, а сам лишь года на три меня старше».
— Не сердитесь, лекарь, — пробормотал он, с трудом изображая покорное смирение перед блеском его проницательности и заботы. — Вам виднее. Я лишь хочу узнать, что за хворь поразила меня.
— Хворь... Хворь, говоришь... Дурная твоя хворь, от праздности и фасха всплыла. Ушедшие тебя наказали за жизнь такую.
— Ее можно излечить? — Голос все-таки предательски дрогнул. От лекаря это не укрылось, он тонко улыбнулся, наслаждаясь своим превосходством перед этим грязным уродом, посмевшим среди Эно войти в его склет.
— Можно.
Крэйн забыл всю неприязнь к этому высокомерному человеку с тонкими губами, в это мгновение он почти любил его.
— Действительно можно? Как?
— Обычно я не лечу грязное отребье. — Лекарь прошелся по комнате, сцепив на животе тонкие длинные пальцы. — Но обрекать человека на смерть я не могу позволить.
Только сейчас Крэйн разглядел его лицо, проник под покров тонкой бледной кожи, натянутой на твердый острый череп, как холст на подрамник.
За нервной холодной высокомерностью скрывалась лишь беззащитность опытного врачевателя, который специально спрятал в себе все человеческое, чтобы смотреть на больной и грязный мир трезвым взглядом лекаря. Крэйн подумал, что встреть он такого человека хотя бы на десяток Эно раньше, он стал бы его другом.
— Вы поможете мне?
— Я лекарь. — Он с достоинством улыбнулся, почувствовав на себе взгляд очарованного Крэйна. — Мне доступны многие тайны, которые тебе, невежественному бродяге, даже не снились. Да, я уберу это проклятие Ушедших с твоего лица, хотя и не уверен, что это поможет тебе в жизни. Мне уже доводилось иметь дело с подобными... случаями, особенно среди местной черни. К счастью, твои ноги принесли твою пустую голову как раз вовремя, еще два-три Эно — и я, пожалуй, не стал бы за тебя браться.
— Что угодно! Я, я... Избавьте, господин лекарь! — Слова вырвались из Крэна как гной из лопнувшего нарыва, они назрели давно. — Любые деньги, я найду, я... Очистите меня!
— Что, теперь приперло, да? Все вы так, глупые вы люди, — несколько смягчаясь, бросил лекарь. — До тех пор, как морду до плеч не раздует — про лекарей и не вспоминаете. Жрете что попадется, спите с грязными, воду дождевую хлещете, а потом чуть что — избавьте, господин лекарь! Ладно, молчи и понимай. Хворь твою я уберу, это займет не меньше двадцати Эно. Каждые три Эно надо будет смазывать лицо мазью... состав не скажу, все равно ничего не поймешь. Это должно быть не особо приятно, но, полагаю, если ты хочешь вернуть себе нормальное лицо, то согласишься.
— Господин лекарь, я...
— Молчи пока. Про деньги ты вспомнил не зря. Видишь ли, уважаемый, я бы и согласился врачевать тебя без мзды, пусть у меня и вызывает отвращение твой образ жизни, мой долг лекаря велит мне бороться за каждую жизнь. Однако для мази, которую я для тебя приготовлю, нужны очень непростые ингредиенты. Даром мне их никто не даст, понимаешь?
Он говорил с Крэйном мягко и спокойно, лишь колючий взгляд пробирал до костей. Каждое слово он клал как компресс на рану, осторожно и не торопясь, словно говорил с неграмотным и невежественным дураком. Но Крэйна это не задевало, он смотрел на лекаря с почитанием и вниманием.
— Да-да, понимаю. Мне надо будет заплатить?
— Боюсь, что так. Каждая порция мази потребует, — лекарь прикрыл глаза и загнул два пальца, потом, немного помедлив, словно что-то прикидывая в уме, еще два, — ... девять сер.
Крэйн едва не рассмеялся, до того небольшой была цена за избавление от болезни. Каких-то девять монет, да в любом трактире кувшин хорошего спелого фасха стоит дороже!
— Тебе подходит?
— Подходит, господин лекарь, полностью подходит, — поспешно сказал он.
— Тогда можно приступить сейчас же. — Бледные пальцы приподняли край полотнища, взяли со стола что-то вроде небольшой хитиновой ложки, но с заметным изгибом и более плоской чашечкой. — Чем раньше мазь коснется твоего лица, тем быстрее его покинут язвы. Понимаешь? Однако мое единственное условие — оплата вперед. Мне понадобятся деньги, чтобы приготовить еще одну порцию.
— Я... У меня сейчас, боюсь...
Руки, уже поднявшие инструмент, дрогнули и, мгновение замерев, положили его обратно к остальным. Серая ткань легла сверху. Крэйн почувствовал себя как ребенок, которому обещали подарок, но в последний миг обманули.
— В таком случае, — лекарь развел руками, — помочь тебе я не смогу.
— Но как же...
— Я готов предоставить свое умение врачевания, но этого мало. Я не могу врачевать тебя за свой счет. Если я стану оказывать такую помощь каждому бродяге, подхватившему хворь на улице, мне придется продать лавку и самому идти из города в город, прося милостыню. Понимаешь меня?
— Господин лекарь!
— Не могу. Иди.
— У меня будут деньги! Я скоро получу достаточно денег, чтобы окупить ваши труды, — торопливо заговорил Крэйн. — Мне... вернут долг, не меньше сотни сер! Я расплачусь! Слово шэ...
— В таком случае я к твоим услугам, как только у тебя будет девять сер, — торжественно объявил лекарь, потирая руки. — Но не раньше. Девять сер за первый раз, всего... м-м-м... на первых порах это обойдется в сто восемьдесят. Если нужно, придется заниматься дольше, но я думаю, этого будет достаточно.
— Всего сто восемьдесят сер... — Крэйн не выдержал, ударил рукой по столу. Инструменты глухо звякнули, словно сердясь на непочтительное к себе отношение. — Ведь это так мало! Меньше двух сотен!
— Тебе мало, — сухо ответил тот. — Но не для меня. Иди. Когда у тебя будут деньги, возвращайся. Но помни, что на счету каждый Эно. Если ты запозднишься, моя помощь может быть бесполезной.
— Хотя бы один раз!..
— Это невозможно. Ступай. Я надеюсь увидеть тебя самое позднее через два Эно.
Оказавшись снаружи, Крэйн долго смотрел на деревянную вывеску, сжимая и разжимая кулаки. Девять сер! Он отказался одолжить каких-то жалких девять сер, чтобы спасти жизнь умирающему! Ушедшие, да сам Крзйн в былое время тратил не меньше полутысячи за один Урт, передвигаясь с дружиной от одного трактира к другому. Он подавил минутное желание вернуться в склет лекаря, на этот раз — с обнаженным стисом. Но разум быстро взял взерх над непослушными эмоциями — даже если у этого недомерка и есть нужные зелья, даже с приставленным к горлу острием он вполне способен смешать вместо лекарства яд. К тому же смерть лекаря в богатом районе поднимет на ноги всю дружину и стражу, город оцепят и не будет ни единой щели, где можно будет схорониться. Нет, этот путь не для него.
Забыв про присмотренное убежище, Крэйн накинул капюшон на голову и зашагал вперед, не глядя по сторонам. Ему надо было найти девять сер не позже, чем через два Эно.
Решение пришло быстро. Крэйн, немного приподняв голову, впился взглядом в шагающего по противоположной стороне улицы толстяка в дорогом талеме. Он прикинул, что если сейчас, пока на улице никого, кроме них, нет, подскочить к нему сзади и всадить стис слева под ребра, на палец в сторону от позвоночника, а потом слегка придержать, чтоб не залягаться и... Нет, первый удар лучше нанести в шею, перерезать голосовые связки.
Приподнять, быстро оттащить в узкий переулок между двумя соседними склетами, одним движением снять туго набитый тулес. Словно почувствовав на расстоянии его мысли, прохожий ускорил шаг. Крэйн смотрел на его беззащитную спину и чувствовал, как рот переполняется слюной.
Деньги. Наверняка хватит на то, чтобы подыскать на время приличный склет, купить рабыню-прислужницу, настоящую одежду. И у него снова будет чистое лицо. Разве не подходящая цена?
«Нет, — отрезал Крэйн, прервав тягучий поток приятных мыслей. — Я еще не дошел до этого. Если я перережу горло этому человеку, что будет отличать меня от обычной черни? Нет, если внешне я стал неотличим от последнего тайлеб-ха, внутренне я всегда останусь собой».
«Пойдешь работать? — мрачно спросил его другой Крэйн, уставший и насмешливый. — Твои принципы мешают тебе уподобляться грязному шеерезу, но не станут ли они мешать тебе, когда ты захочешь найти себе дело?»
«Нет. Сильный человек сам определяет, какими принципами к когда можно пренебречь. Я найду способ заработать».
«Цедить ывар? Убирать помет за хозяйскими шууями? Чинить одежду? — Этот другой Крэйн явно забавлялся. — На что ты согласишься, вчерашний шэл?»
«Если речь идет о жизни, на один Эно можно забыть про гордость».
«Гордость?.. Нет, тут не просто гордость. Тебе придется решать, изменить ли самому себе, точнее — той части тебя самого, которая называет себя «я» и сейчас бредет по незнакомой улице в чужом рваном плаще. Ты сам знаешь, что гордость тут ни при чем, ты достаточно умен, чтобы быть обуянным гордыней. Вопрос в том, готов ли ты залезть в грязь, стать одним из сотен тысяч одинаковых смердящих уродов. Учти нельзя пронзить одним эскертом сразу двух врагов, ты не сможешь жить и работать, как последний нищий, и при этом чувствовать себя шэлом. Работе придется отдать всего себя без остатка, если хозяин прикажет — исполнять, ударит — терпеть. Ты не сможешь нацепить на лицо маску, успокаивая себя тем, что убирают помет и моют хеггов вовсе не твои руки, в то время как настоящий ты — законнорожденный шэл Алдион — взирает на это изнутри. Тебе придется стать тем, кого ты больше всего ненавидел в прошлой жизни — грязным не рассуждающим рабом, для которого во всем мире существует только работа, обвалившийся шалх и деньги. Нельзя быть нищим и шэлом одновременно».
«Я не хочу закапываться с головой в грязь».
«О да, ты хочешь запачкать лишь руки, а самому остаться чистым».
Этот второй Крэйн был порождением болезни, это его половина лица, покрытая язвами, улыбалась ему из водоема. Теперь он забрал причитающуюся ему по праву и часть мозга. Крэйн нащупал там его логово, как кончиком языка — дыру в зубе, что-то вроде сырой промерзлой пещеры с забранной густой паутиной входом. Где-то внутри вяло ворочалась его вторая половина, ожесточенная, напрягшаяся, готовая в любой момент выскочить и выпустить когти.
«Ведь это не моя была мысль — убить случайного прохожего, — неожиданно подумал он. — Предыдущий я, настоящий, выросший в тор-склете, никогда бы не смог убить в спину человека, пусть даже пустого и никчемного, только ради того, чтобы обчистить его талем. С другой стороны, тому предыдущему никогда не приходилось сталкиваться со смертью. Нет, я, конечно, смотрел ей в глаза, всегда была вероятность, что очередной оскорбленный муж наймет убийц по душу молодого шэла, очередной противник окажется ловчее его самого или какая-нибудь из брошенных пассий отмерит, мне яда, но никогда прежде смерть не касалась склизкой холодной рукой шеи, она всегда играла по правилам, выжидая ошибки с моей стороны. Сейчас все было иначе».
Он брел по улице, глядя себе под ноги. Его провожали внимательными взглядами или мимоходом брошенными угрозами, которых он не замечал — в этом районе не было место черни. Какой-то здоровяк с затуманенными фасхом глазами попытался преградить ему дорогу, но, увидев лицо, быстро обмяк и, став похожим на большую тряпичную куклу, посторонился. Крэйн почти не заметил этого — он был занят своими мыслями.
Что он умеет? Как ему, чужаку, найти деньги в этом сумасшедшем городе?
Первый вариант, пришедший ему в голову, позволял не уронить достоинства, но он отмел его, недолго поразмыслив — разумеется, в дружину шэда его не возьмут, пусть даже он раскидает голыми руками всех дружинников.
Собственно, учитывая его лицо и одежду, его не подпустят и на пол-этеля к тор-склету. Назваться же настоящим именем — полное безрассудство — Крэйн хорошо знал возможности Орвина и не сомневался, что даже если его не бросят в яму слуги шэда, на выходе из тор-склета или в темном переулке его наверняка ждет брошенный невидимой рукой артак. Пока его лицо изуродовано, он в безопасности, ни одна душа его не опознает, но стоит назвать имя — и не поможет уже ничего.
По этой же причине не стоит рассчитывать и на место охранника у какого-нибудь торговца или ремесленника — с таким лицом и одеждой тут же примут за шеереза и хорошо если просто откажут, а не вызовут стражу.

Предыдущая страница 6 Следующая страница


7 Константин Соловьев

Нет, придется смириться с тем, что здесь ему не отыскать работы, до которой он смог бы снизойти с высоты своего достоинства. Копаться в ываре? Убирать за шууями? Крэйн почувствовал, как зубы скрипят, перетирая друг друга. Никогда! Даже если ему не суждено умереть красиво в бою, он встретит смерть достойно, глядя ей в глаза, как и полагается члену древнего и славного рода. Он не станет мараться в грязи, только чтобы трусливо отсрочить ее на Эно или два.
Петляя по незнакомому городу, он и сам не заметил, как оказался возле ывар-тэс. Вместилище ывара здесь было немногим меньше, чем в Алдионе, размером с добрую половину тор-склета, и также отгорожено невысоким заборчиком из глины и обожженного дерева. В огромном котловане, вырытом в земле, медленно ворочался ывар, похожий с расстояния на густой колышущийся фасх, но только непривычного белесо-прозрачного цвета. На поверхности, то исчезая в глубинах, то снова всплывая, крутилось несколько лохмотьев уже неразличимого цвета, то ли остатки чьей-то одежды, то ли выброшенный кем-то мусор.
Крэйн приблизился к самому ограждению. Отсюда уже было заметно, что однородная на первый взгляд вязкая жидкость состоит из бесчисленного множества крошечных комочков, каждый не больше песчинки. Он знал, что неспешность ывара обманчива, его личинки набрасываются на любую добычу с такой скоростью, что оказываются под кожей быстрее, чем незадачливая жертва успеет моргнуть глазом, а его прожорливость не делает разницы между отбросами, деревянной щепкой и человеческой плотью — все, что оказалось в котловане, исчезает почти мгновенно.
Подойти еще ближе, к самому ограждению. Навалиться грудью, перекинуть ноги — и... Всплеск, короткое мгновение боли — и все.
Тишина.
Да, это будет хоть и не достойным завершением жизни, но позволит ему не потерять остатков чести. Раз рядом нет верного эскерта, которым можно вспороть живот, остается ывар. Что ж, не самая мучительная смерть.
Подождать еще немного, сосредоточиться, подвести итог жизни и, уже не колеблясь, отдать себя во власть смерти. Без сомнения, так и надо сделать.
Приняв это решение, он почувствовал, как сильно и гулко стучит в пустой груди сердце, и заметил, что основательно запыхался, хотя не прошел и этеля. Найдя неподалеку от ывар-тэс место поспокойнее, там где возможность появления дружинников была меньше, он опустился на старую глиняную лавку возле чьего-то забора. Людей здесь не было, лишь из стоящего на углу трактира с опущенным куском грубой ткани вместо двери, доносилось приглушенное сонное бормотание местных тихих пьяниц и скрежещущий рокот сдвигаемых кружек.
Принятое решение не принесло облегчения, оно легло на него тяжелым твердым обломком. Он все сделал правильно, покойный Киран, где бы он ни находился, наверняка одобрил бы поступок сына — равномерно и убаюкивающе звенела мысль, но с каждой секундой, беспокойно ерзая на неудобной жесткой скамье, Крэйн чувствовал в ней нарастающую тревожную нотку.
— Я буду шэлом и в смерти, — сказал он сам себе жестко, скрещивая руки на груди, чтобы унять неровное дыхание, не желавшее успокаиваться. — Никто не сможет сказать, что я бился за свою жизнь, как визжащий карк с переломанной спиной.
Но непослушная тугая жилка в мозгу продолжала биться, мешая настроить мысли на подходящий лад и отрешиться от окружающего, чтобы подвести итог двадцати годам непрерывной игры с жизнью. «Смерть — это отвратительно, — шептала она его же голосом. — Смерть — это зловонное жалкое разложение, в нем нет ничего прекрасного и возвышенного. Просто в один прекрасный момент, скрючившись от судорог, как последний тайлеб-ха, ослепнув и оглохнув от боли, ты замрешь навсегда и последнее, чем тебе дано будет увидеть — грязный кусок чужой серой земли. Разумеется, если до этого тебя, еще живого, не сбросят в ывар-тэс похохатывающие стражники. Смерть — это не деревянное надгробие с родовым гербом, это исчезновение тебя».
Крэйн сжал зубы так, что заломило в висках. Впервые в жизни он не хотел умирать, упрямое тело каждым ударом сердца и каждым вздохом символизировало, что оно живо, оно еще не готово становиться холодным и оцепеневшим. Кровь, бросавшая молодого шэла из поединка в поединок, стала жидкой и холодной. Было что-то невыносимо противное в том, чтобы осознать смерть заживо — не в последнюю секунду, видя лезвие чужого эскерта перед глазами, а заранее, хладнокровно обрекая самого себя.
«Трусость это или сила? — подумал Крэйн. — Да, я не хочу умирать, я чувствую, что слишком мало еще видел неба, я не успел им насытиться. Но почему я цепенею, как хегг в спячке, когда думаю о смерти? Сила ли это — несмотря на все удары судьбы оставаться живым или просто инстинкт глупого тела? Я не знаю». Влекущая и отталкивающая красота жизни: крохотная сухая трещина на глиняной скамье, нежащиеся в лучах Эно склеты, россыпь старых черепков у стены — все это было безобразно и все оно звало жить. Тоска по жизни — это не закатное светило, освещающее алый остов битвы на зеленой траве, понял он, это именно такие знакомые и в то же время противные мелочи.
Кто-то подошел к нему. Густая широкая тень коснулась его ног в обмотках из порванной ткани, скользнула по нему вверх и заслонила глаза от лучей света. Крэйн машинально поднял голову, даже не потянувшись к стису. Ему было все равно.
— Ты. — Плоские серые глаза в обрамлении густого плотного волоса смотрели на него сверху вниз. — Как жизнь?
Крэйн неожиданно чуть не рассмеялся. Вот она, жизнь, стояла и с интересом смотрела на него, опустив узкий острый подбородок и сцепив за спиной длинные руки. У жизни были длинные волосы, неопрятно спадающие на лицо и открывающие лишь узкую полоску от лба до жилистой серой шеи с грошовой цепочкой из хитиновых колец. Эта цепочка контрастировала с довольно пристойным двухслойным вельтом из хорошей ткани и двумя блестящими новенькими кей-рами за поясом.
— Ничего.
— Вижу, — усмехнулся неизвестный, демонстрируя узкие ровные зубы. — Я за тобой давно смотрю, ты здесь долго сидишь.
— Верно, — спокойно заметил Крэйн, сдвигая немного капюшон. — Я не тороплюсь.
Увидев его лицо, тот лишь хмыкнул.
— Да, рожей тебя Ушедшие не обидели. Не обижайся, это я так... Это не заразно?
— Не думаю. Тебе чего?
— Да потолковать с тобой хотел. Не бойся, не из стражи. — Он зачем-то похлопал по вельту, словно демонстрируя этим, что действительно не относится к слугам шэда. — Я тебя тут давно приметил.
— Я не обижаюсь, — ровно сказал Крэйн, все так же пристально глядя на незнакомца снизу вверх. — И не боюсь. Я не знаю тебя, но если ты хочешь со мной говорить — я тебя слушаю.
— А ты не местный... По говору чую. И слог не уличный, не скажешь, что из черни. Алдион или Себер, верно?
Крэйн промолчал.
— Ладно, я понял, с тобой лучше сразу по делу толковать. Вижу, ты парень серьезный, хитиновая кость. Крепкий, тайлеб не жуешь, да и фасхом от тебя не несет... Поэтому я с тобой красивости разводить не буду. Я тоже не люблю всю эту шелуху, как по мне — лучше рубить сразу. У меня есть работа.
— Работа?
— Верно. Судя по твоей одежке, это должно тебя заинтересовать. Или старик Тигир ошибся?
На старика он похож не был, лет тридцать с небольшим, врядли больше.
Отвлекшись наконец от своих мыслей, Крэйн отметил, что назвавшийся Тигиром вовсе не так прост, как он старался себя представить, несмотря на простецкий быстрый говор и добродушные смешки, которыми он густо сдабривал свою речь, было в его глазах что-то твердое, как косточка в плоде туэ. Вербует на улице, да еще и незнакомца? Это необычно. Вряд ли на черное дело — о таком обычно сговариваются в трактире, надежно укрывшись от посторонних взглядов, но и на человека шэда он действительно не походил. А походил он... Крэйн улыбнулся, пряча улыбку в тени капюшона. Он походил на воина. И непрост.
— Чеши, поглядим, — бросил Крэйн, легко переходя на язык городской черни, чтобы немного сбить загадочного нанимателя с толку. — С меня не убудет, а деньга кому не интересна?..
— И то верно. Будешь?
В его руке появилась небольшая фляжка. Тигир достал тряпичную затычку, сделал шумный короткий глоток и протянул Крэйну. Крэйн принял фляжку, приложил к губам не нюхая — от жары во рту было сухо. Это был дрянной кислый фасх, в придачу то ли разбавленный водой, то ли из молодых растений, он не ласкал нёбо, как полагается доброму напитку, а жег его как жидкий огонь. В иное время Крэйн такой бурдой не угостил бы и последнего слугу из тор-склета, но сейчас ему стоило труда остановиться на четвертом глотке. Тишр понимающе покосился на него, заткнул горлышко и спрятал фляжку под вельтом.
— Загоняю карков, — бросил он, гася ладонью запоздавшую отрыжку. — Нужен человек в отряд.
— Ты предлагаешь мне? — Крэйн приподнял бровь.
— Да уж не троюродному брату шэда. Я смотрю, ты парень какой надо... Не перебивай, у меня опыт есть, даже по неподвижному скажу, каков он в деле. Твердый, выносливый — сразу видно. А мне, брат, такие и нужны. Соображаешь?
— Пока нет. Ты охотник?
— Да вроде того. Я успел и дружинником побывать, и охотником, и Ушедшие знают кем еще. А за дело скажу так... Один из местных — не пялься так, я сам едва с десяток Эно, как в Трисе, — думает начать большой промысел. К югу от города есть места, охотники говорят — карков там как вшей у нищего, вот один знатничек и решил деньгу к рукам прибрать бесхозную.
— Какой еще знатничек?
— Да это и не важно. Хлыщ местный, один из дальних родичей самого шэда. Сам он даже на эскертах не мастак, но тут у него голова работает ладно — карки, особенно сейчас, когда шкура нежная, в цену хорошую пойдут. Тем более родственник шэда... Он в убытке не будет, это точно. Так вот, думает он устроить большую облаву, карков в этих краях, как мне рассказывали, давно уже не пугали, они в Урт чуть ли не к валу подходят, распустили их. А охотников у него, значит, нет.
— Если он из знатного рода, у него должна быть дружина.
— А, дружина... — Тигир махнул рукой. — Дружина, брат, не по этой части. Она больше как в трактире позаседать, соваться под лапы каркам не больно-то охота. Да и серьезно, опыта у них никакого, к каркам свой подход нужен, тут эскертом не помашешь.
«Помашешь, — подумал Крэйн, вспоминая, как в сопровождении дружины охотился на карков под Алдионом. — Тут рука главное. Однако послушаем тебя, пока ты заливаешь неплохо».
— Этот знатничек присмотрел меня. Знакомы мы с ним, но мельком, сам понимаешь — не чета, за одним столом не сидели. Он предложил возглавить отряд, подбор загонщиков — по моему слову, деньги — один на десять. То есть по одному серу в Эно на нос, да по десять — за каждого карка. Он, конечно, на каждом не меньше чем два десятка наживет, ну так это его дело. А наше — этих карков загнать и спины им переломать, а потом доставить.
— И ты людей на улице берешь? Больно странно.
— Ты не думай, что я каждого встречного беру, чтобы на Карка идти — тут одной руки крепкой мало, тут и голова нужна. Поэтому я не по трактирам хожу, мне пьяницы и тайлеб-ха не нужны. Потому что от каждого из загонщиков может зависеть и моя голова. — Он доверительно понизил голос и похлопал по мощной жилистой шее. — А я к своей голове привык. Поэтому чернь стараюсь не брать — очень ненадежное, через одного все или трусы, или тайлеб пожевывают. Мне не сброд грязный нужен, чтоб в Урт на улицах орудовать, я собираю нормальную грамотную команду, на серьезную охоту. А по улицам хожу потому, что ни один дурак с эскертом на карков не пойдет, это только нам лишние пять сер — уже деньги. Поэтому люди у меня простые, но надежные, не банда шеерезов.
— Ты их всех на улицах собрал?
— Я ж тебе говорю — у меня глаз верен, еще ни разу не ошибся. Тебя вот беру, хотя сам подумай — с такой мордой да еще при одежке с чужого плеча выглядишь ты как шеерез, над которым поработал аулу.
«Глазастый, — подумал Крэйн. — Сразу заметил, что плащ не впору. И умен, хотя и пытается это скрыть. Посмотрим».
— И много у тебя людей?
— Два десятка. По-хорошему надо б еще десяток, конечно, да где ж я его найду... Будем управляться так. Оружие нам кинут, не с дубинами пойдем, обещают даже дружиной спину прикрыть, если что. Короче, дело доброе, что-то в тулес перепадет.
— А меня кем зовешь?
— Загонщиком. — Тигир развел руками. — Ты ведь на карка раньше не ходил, не разберешься. Но если дельно пойдешь — Эно через десять могу взять и помощником. Или главным во втором отряде. Так что ты подумай. Первый раз нынче под Урт идем, как только земля посинеет. Если думаешь присоединиться — приходи к южному валу, сегодня там собираемся.
— Может, и приду. Как думаешь, много за раз получится?
Тигир задумался, морща узкий лоб.
— Десятка пол сер на брата выйдет, если хорошо пойдем. Главное — чтоб выводок большой накрыть. Ну и свои головы сберечь, конечно. А вообще тут раз на раз не приходится — в иной Урт можно и две сотни сер взять, а в другой — хорошо если десяток. Рассчитывать на тебя, парень? Кстати, тебя как зовут-то? Я и позабыл...
— Крэйн. Я не знаю. Если надумаю — приду, а не надумаю — так тебе легче.
— Как знаешь. Короче, помни — на закате этого Эно у южного вала.
— Я помню.
— Ну, бывай... — Тигир махнул рукой, быстро повернулся и зашагал по улице, утрамбовывая спекшуюся землю неровными крепкими ногами. Так и не повернувшись, он скрылся за углом. Через минуту о нем напоминал только горький вкус фасха на губах и щекотка крови в жилах. Она твердила о том, что он еще жив.
Эно катился по небу медленно, словно увязая в густых жирных облаках, тени неохотно удлинялись. Крэйн сидел неподвижно, сжав голову двумя непослушными руками и прикрыв глаза. Ему казалось, что изнутри его тоже опаливает Эно. Несмотря на то, что он уже долго обходился без воды, пот пропитал плащ насквозь. Но он этого не замечал. Случайные прохожие, оказавшиеся на улице, чтобы справить нужду или зайти в трактир, ежились, как от холода, встречая его мертвый взгляд и видя окоченевшие бледные руки с истончившимися острыми пальцами. Но он был жив. В эти минуты он был жив, как никогда.
Когда Эно стал соскальзывать с неба и прятаться за высоким шпилем тор-склета, он поднялся, легко, словно и не сидел долгие часы на одном месте без движения, натянул поглубже капюшон и зашагал по улице, оставляя заходящее светило по правое плечо. Когда взошел Урт, его темный плащ исчез в лабиринте погруженных в сонную синеву улиц.

Людей было много. Они стояли в лучах набирающего силу Урта и были похожи на одинаковые столбы, расставленные в случайном порядке. Залитые синим светом лица казались непривычно бледными и пустыми, черты — заостренными и резкими. Их было не меньше двух десятков и они стояли возле вала, образовывая на фоне потемневшего неба целую россыпь бледных лиц. Вместо обычного людского гомона над толпой проносился, то разгораясь, то затихая и становясь тише ветра, сухой треск, больше похожий на быстрый стук хитина по дереву, чем речь. Они были насторожены, подозрительны и достигли той степени утомления от ожидания, когда движения становятся резкими и отрывистыми, а глаза двигаются быстро, скачут с одного предмета на другой.
Кэйну показалось, что даже воздух здесь не такой — какой-то жидкий, наполненный медленно скручивающимися струями скрытых за неживыми лицами эмоций. Многие из них по виду не сильно отличались от тех обитателей шалхов, которые пытались растерзать его не так давно — суетливая походка, опущенная голова, грязная мешковатая одежда и какой-то виноватый забитый взгляд сразу выдавали жителей городского дна. Даже неподвижно замерев, они казались поспешными, неровными в движениях. Были и получше, некоторые смотрелись вполне пристойно, но безошибочному острому глазу Крэйна потребовалось одно мгновение, чтобы понять, кто перед ним.
Сброд. Осмелевшая от многочисленности, начинающая ворчать и показывать зубы стая. Не уличные шеерезы, еще не успели, но заготовки — слишком уж выделяются недобро щурящиеся глаза с мрачной искоркой внутри. И руки — Крэйн всегда первым делом смотрел на руки. У большей части собравшихся руки были нервные, быстрые, с узкими от голода пальцами. Такие руки очень хорошо представляются в ударе, быстром, в спину, с зажатым дешевым стисом.
Дрянь. Нельзя было верить этому весельчаку с густыми волосами... как его там?
Тигир обнаружился неподалеку. Почтительно и вместе с тем с достоинством касаясь стремени, он беседовал с сидящим на хегге молодым человеком в блестящем кассе и с эскертами за плечом. Судя по всему, это и был «знатничек», устроитель охоты, Крэйн примерно так себе его и представлял. Он был знаком с подобной породой и лишь удостоверился, что Трис схож с Алдионом гораздо больше, чем ему это казалось сперва. Тонкие черты лица, узкие правильные губы, ухоженные волосы, полуприкрытые глаза, безразлично взирающие на собравшийся сброд. По Крэйну он и скользнули также сухо и безразлично.
— Это тоже мой, — громко сказал Тигир, проследив за взглядом нанимателя. — Из сегодняшних. С виду неказист, но крепок, остолоп, хорошая кость.
— А морду ему где искалечили?
— Вот это не знаю. Главное — чтоб рука не дрожала, а что у него с лицом — то уже не важно, я так думаю. Одобряете?
— Урод и наверняка шеерез. — Родственник шэда флегматично отвернулся. — Но это твои заботы, Тигир. Мое слово — один к десятку, а набирать ты волен хоть тайлеб-ха.
— Воля ваша, — немного дерзко ответил Тигир, демонстрируя толпе, что вовсе не находится в подчинении у этого изнеженного жизнью в тор-склете высокородного скареда. — Один к десяти. А остальное — и правда мое дело.
Толпа одобрительно заворчала, кое-где распороли синеву ухмылки.
Нанимателя не любили. На броню его ледяного презрения приходилось не меньше сорока глаз — прищуренных, с недоброй искрой, взгляды уличной швали, питающейся отбросами тор-склета. Пожалуй, не будь у прохода стражи да возвышающихся за спиной «знатничка» двух высоких теней, могли бы и напасть. Двадцать стисов и уличных укороченных кейров против одного хиляка, пусть и на хегге — не бой, бойня. Тем более на глухой улице возле самого вала, как ни кричи — в тор-склете не услышат. Но родственник шэда не боялся. Он смотрел на толпу с ясной усмешкой на тонких губах, глаза глядели прямо и уверенно. Он сознавал свою силу и превосходство, равно как и то, что ни один из оборванцев не осмелится поднять на него руку. Крэйну стало мерзко смотреть на это красивое породистое лицо, полное достоинства и тщеславия, отвратительную смесь из прекрасного и уродливого.
«А как ты смотрел на чернь? — кольнула в висок зазубренная иголочка. — Ты ведь не часто задумывался о том, как выглядишь со стороны. А теперь смотришь на этого жалкого хлыща, который в былое время ползал бы перед тобой ради одной брошенной улыбки, и завидуешь ему. Да, это зависть. Он смотрит на эту собравшуюся грязную дрянь как положено, они не люди, но он имеет на это право. Он богат, красив и родственник шэда. А ты, хоть полностью разделяешь его взгляд, урод в рваном вонючем плаще с чужого плеча. Ему есть за что презирать эту свору — он по крайней мере еще не сравнялся с ними».
Тигир украдкой ему подмигнул, Крэйн кивнул в ответ. Пожалуй, чтоб у нанимателя не возникло подозрений, придется демонстрировать бурную радость от того, что его взяли в отряд. Нищему бродяге не к лицу принимать подобную милость снисходительно. Будущие загонщики смотрели на Крэйна настороженно и недобро. Любой чужак встретил бы отпор, попытавшись пробиться в эту сбитую голодом и злостью стаю, его же ненавидели и по более простой причине — каждый понимал, что чем больше в отряде человек, тем меньше выручки придется на каждого. Пока Тигир тихо переговаривался с нанимателем, задумчиво изучая ветхие пыльные носки сапог, его подчиненные подобрались, не сводя горящих холодом глаз с Крэйна. Они словно затвердели, редкие движения казались резкими и скованными. К нему присматривались — уверенно, без спешки. Крэйн ухмыльнулся, однако почувствовал, что в груди сжимается нехорошее чувство. Он словно оказался перед лицом стаи хеггов. А ведь могут и разорвать — пронеслась метеором мысль — стражники и не подумают вступиться, а дружинникам это тем более не надо.
— Эй, ты! — окликнул его кто-то из толпы, властно и уверенно. — Подь сюда!
— Что?
От неожиданности Крэйн позволил голосу дрогнуть. Едва слышно, за пределом человеческой слышимости, но окликнувший его почувствовал это и его полные губы сладострастно искривились. Обычный, ничем не выделяющийся из своры человек, пустое лицо, на котором человеческими казались лишь глаза, поразившие Крэйна необычной пропорциональной смесью радости и ненависти, которая уже начинала бурлить, узко сжатая грязными веками. Стоящие вокруг него люди заволновались, по толпе прошла волна, похожая на всплеск в тазу, дойдя до края, она растворилась в Урте шипящими смешками и короткими восклицаниями. Человек смотрел на Крэйна и наслаждался своей уверенностью.
— Ну, че застыл? — крикнул он, едва заметно подаваясь вперед. — Человеческого языка не понимаешь? Я ж тебе говорю.
Крэйн глубоко вздохнул. Этот первый крик — проверка на волю. Трус подойдет, успокаивая себя тем, что он не выполняет чужую волю, а лишь делает одолжение, но с этого момента его дорога незавидна. Пробив первый слой воли, можно без труда пробить и остальные, шаг за шагом превращая человека в трусливое загнанное животное. Его сейчас испытывают — шагнет ли вперед, навсегда отделяя себя от них несмываемой чертой покорности, или останется на месте. Все замерли и ждут, что он сделает. Им нечего бояться — их много, а он один. А возможно, и не проверяют, просто ищут повод для того, чтобы всадить ему стис под ребра. Крэйн улыбнулся им. Он знал, что от того, как он себя сейчас поведет, сложится его будущее в отряде, знал и то, что Тигир и родственник шэда смотрят на него, делая вид, что по-прежнему увлечены разговором. Стражники посмеиваются, перебрасываясь редкими словами. Он должен показать им, что не боится, тогда стая отстанет от него, обломав острые тонкие зубы. А для этого...
Крэйн сделал первый шаг и поймал вспышку удовольствия в глазах загонщика. Остальные заулыбались, они уже поняли, кто он и как надо относиться к странному уродливому чужаку. Но сделав еще три или четыре шага, покорных, с опущенной головой, чужак сделал что-то странное. Пола его плаща вдруг взметнулась, прикрывая обоих от свечения Урта, а когда она опала, загонщик уже лежал, стараясь зажать небольшую борозду повыше острой ключицы, которая со свистящим всхлипом вытягивала из него воздух вместе с жизнью. Пока он корчился, нелепо загребая руками, никто не шевелился. Крэйн стоял спокойно, опустив руку со стисом. Он знал, что первого встретит коротким ударом под ребра, второго — скорее всего сбоку в живот, третьего — лучше тычком по шее в уходе. Достанет его скорее всего пятый или шестой.
— Вот мерзавец! — воскликнул родственник шэда с удивлением. — Не успел еще стать загонщиком, а уже увеличил куш остальных!
— Я подбирал, — довольно усмехнулся Тигир. — Этим он проявит себя еще раз.
— Смотри, чтоб он не вернулся один. Душегубам все едино — человеческую кровь пускать или карка.
— Если он захочет перебить половину этого сброда, я ему мешать не стану. Ладно, что смотрите?.. Давайте-ка этого задиру в ывар-тэс!
Стражники нахмурились, услышав приказ от Тигира, но родовитый наниматель согласно наклонил голову, и они, неторопливо приблизившись, подхватили незадачливого загонщика под руки и потащили куда-то в переулки, ругаясь себе под нос. Последними скрылись покореженные вздувшиеся подошвы старых сапог — вздрогнув, словно их хозяин хотел вскочить и куда-то бежать, они исчезли за поворотом, оставив изломанную неровную борозду в пыли. Крэйн проводил их взглядом и демонстративно засунул стис за пояс. Встречаясь с ним взглядом, загонщики ежились, как от пробирающего сквозь одежду ветра и отводили глаза. Спокойствие, разлившееся по крови, говорило, что он все сделал верно. Это отребье видело смерть, его не напугать кровью. А напугать стоило, хотя бы для того, чтобы в дальнейшем ни один из этих недочеловеков не осмелился считать его, шэла крови, низшим. Они не испугались гибели недавнего товарища, их трудно было смутить и жестокостью, но эта неожиданная жестокость, совершенная хладнокровно, расчетливо и спокойно, оставила в их сознании страх перед этим странным чужаком с изуродованным лицом.
Они не знали Крэйна и не могли догадываться, что для него этот поступок был простым и продуманным, как удар по мишени, он не убивал, он просто стер со страницы жизни еще одно грязное уродливое существо, марающее воздух и землю. И почувствовал при этом лишь брезгливость и легкую досаду от того, что незажившая рана помешала нанести удар более эффектно и четко.
По знаку высокородного нанимателя дружинники оставили на земле три больших тюка с оружием, после чего вся свита неторопливо двинулась к тор-склету, провожаемая эскортом стражи. Тигир незаметно плюнул им вслед, вызвав очередной всплеск радости у толпы и усмехнулся:
— А теперь начнется наша работа. На которую требуется настоящий мужчина с верным глазом, крепкой рукой и трезвыми мозгами, а не эти упакованные в кассы хлыщи. Давайте-ка посмотрим, что нам перепало из погребов тор-склета...
Оружие в тюках действительно оказалось с клеймом шэда Триса, но никто не прикоснулся к нему до Тигира. Это были непривычные удлиненные кейры, хорошо подходящие для того, чтобы прорубать крепкие кассы, но совершенно непригодные для боя в строю. Крэйн наметанным взглядом оценил их, большая часть находилась в сносном состоянии, хотя во многих местах старый хитин потрескался или начал щепиться. Еще были тонкие узкие колья с игловидными длинными наконечниками, оружие, не прижившееся в Алдионе, но, судя по всему, пользующееся хорошей славой здесь. Крэйн подхватил одно, машинально повертел на пальцах, находя баланс.
— Чего скажешь? — поинтересовался Тигир, следя за его движениями.
Остальные попятились, хотя и понимали, что Крэйн достаточно ловок, чтобы не задеть никого из стоящих рядом.
— Хлам. С таким оружием только на шууя ходить.
— А мы их, брат, не оружием возьмем, а хитростью. Если знать их повадки — ничего не стоит и стисом перерезать, а с моим опытом за это можешь не волноваться. Главное в этом деле — чтоб сердце твердое было, не дрогнуло в самый неподходящий момент. Потому как один побежавший может загубить весь отряд.
Тигир стал объяснять — неторопливо, но жестко, не допуская сомнений.
Он говорил долго, если требовалось — повторял, иногда прикрикивал на тех, кто утрачивал интерес к его словам.
Карки — твари стайные. Они верткие, как водяные пауки, только силы у них достаточно, чтобы раздавить самый крепкий касс заодно с человеком.
Своими длинными тонкими конечностями, которыми разрывают на части падаль, они орудуют невероятно ловко. Им ничего не стоит развалить человека пополам, если он замешкался, или снести ему взмахом две ноги стразу Хитинового панциря у них нет, но при этом их кожа настолько плотна и упруга, что от нее отскакивает даже заточенный эскерт.
На карков нельзя ходить в лоб и в зените Эно — выждут, набросятся выводком и все, через час ни одной кости не останется. Несмотря на то, что глаз у них нет, присутствие человека они чуют за добрую четвертую часть этеля, а на падаль и вовсе сбегаются за несколько сотен.
Карков надо бить в Урт, это твари Эно, которые питаются его светом и теплом. В Урт они не засыпают, но движения их, хоть и по-прежнему быстрые и смертоносные, утрачивают четкость, часто беспорядочны, словно мозг твари затуманен и она отбивается вслепую. Часто, чувствуя удар под светом Урта, они застывают, будто удивленные, и тогда, подобравшись достаточно близко, можно забить их одним ударом. Но в выводке карков не меньше трех тварей, а иногда встречаются и огромные, до целого десятка.
Такую свору просто не забьешь — бросишься на одного, а другой тебя по затылку жгутом своим и огреет. Голову снесет начисто, лучше любого эскерта. Поэтому загонять их надо с умом, следя за тем, чтобы потревоженные твари не сбивались в клубок, а шли по одной. Тогда обученные загонщики могут точными ударами перебить им конечности и добить кольями. Кейры, даже утяжеленные, от их шкуры отскакивают, они годны лишь на то, чтобы рубить жгуты, а колья — в самый раз. Работа у загонщиков сложная, но со временем она въедается в кровь и плоть, как клеймо раба. Она не забывается и не стирается временем. Загонщики делятся на два отряда, один из которых загоняет выводок карков, а другой, вытянувшись в шеренгу на пути движения, старается подрубить им жгуты на ходу. Строй должен стоять так, чтоб загнанные карки шли параллельно ему, тогда загонщики смогут бить по очереди, каждый раз когда карк равняется с одним из них. Если выводок загнан правильно и они бегут по одному — ударе на восьмом тварь падает на землю, и тогда главное — ткнуть ее сразу несколькими кольями, метя в самую середину.
Если кровь из раны идет зеленая и густая — надо отскочить и ударить еще раз. До тех пор, пока она не станет прозрачной, карк может двигаться.
Это самый опасный момент — забыв про опасность, загонщики часто увлекаются и становятся жертвами длинных черных хлыстов. Есть и другая опасность — загнанный выводок может неожиданно сбиться и ринуться на строй, это происходит тогда, когда от страха они делаются безумны и ничего не разбирают. Тут уже все зависит от Ушедших, единственное, что могут сделать загонщики — рассыпаться в разные стороны. Падать, рассчитывая слиться с землей, нельзя — нащупают и раздавят, лучше бежать то в одну сторону, то в другую, прыгать, кричать — тогда карк может сбиться со следа и вернуться к выводку.
— Опасная работенка, — ухмыльнулся кто-то, демонстрируя многочисленные провалы вместо зубов. — Не передавили бы нас...
— Лучше идти рано, чем терять время на тренировки, — пожал плечами Тигир. — Самая лучшая тренировка — первый загон, он научит вас большему, чем я смог бы научить вас за двадцать Эно. А насчет передавить...
Думаю, завтрашний Урт увидит на три-четыре пары глаз меньше, чем видит сейчас.
По толпе прошел радостный рокот, слова Тигира никого не испугали.
Впрочем, он и не старался испугать — стоял выпрямившись, заложив руки за пояс и поглядывая на свое воинство немного снисходительно.
— Конечно же, каждый из вас уверен, что он-то как раз следующий Урт увидит, — бросил он в толпу. — И идущий за ним, и следующий... Разумеется, каждый из вас знает, что он будет достаточно умен, ловок и силен, чтобы выжить. Никто из вас не верит в то, что умрет через час или два. Верно?
Ропот стих, перешел в едва слышное журчание — словно морская волна натолкнулась на берег и отступила, затихая.
— Че пугаешь? — буркнул кто-то недовольно. — Ты нас не на убой ведешь.
Его поддержали другие, но Тигир только покачал головой.
— Перед тем как мы покинем город, я бы хотел, чтобы каждый из вас понял — возможно, сейчас он доживает последние часы или даже минуты. Вы правы, я веду вас не на убой, вас ждет настоящая битва. С опасностью, безумием, страхом. И вы должны быть к ней готовы.
— Мы-то готовы. — Широкоплечий парень с совсем еще детским лицом, смуглый и ясноглазый, пытающийся постоянно скрыть улыбку возбуждения за напускной хмуростью, взмахнул тяжелым кейром. — Увидишь, мы еще отметим первый загон все вместе в первом же трактире!
Это был Стэл, помощник Тигира, выделяющийся из общей стаи, кроме молодости, чистотой и наличием вельта. Как уже знал Крэйн, ему предстояло руководить в загоне действиями второго отряда. Того самого, в состав которого в последнюю минуту попал и Крэйн.
— Малый громкий, но вроде неплох, — усмехнулся Тигир тихо, когда они с Крэйном стояли поодаль. — Дам ему отряд, проверю каков. Вот за что боюсь — горячеват, в загоне азарт не подмога, а опасность.
— Мне надо будет ему подчиняться? — поинтересовался Крэйн, в планы которого вовсе не входило бегать на побегушках у ребенка, который и кейр еще правильно держать не научился.
— Он будет командиром. Смотри — добудешь десяток карков и поставлю тебя на его место. Если вы оба, конечно, будете живы.
Сейчас, услышав выкрик Стэла, Тигир приподнял бровь, отчего его узкое хищное лицо показалось еще уже.
— Вот и хорошо. Главное — с хегга не свались.
Загонщики встретили его слова смехом, ворчание стихло.
— Разбирайте оружие!

ГЛАВА 7
ЗАГОН. ТРИС

Когда Урт достиг зенита, степь стала похожа на огромный диковинный синий гриб, покрытый редкими кляксами лишайника. Она тянулась от одного горизонта к другому, разбивая небосвод на две части и робкие короткие тени прятались в густой трескучей траве.
Трава была везде, она неторопливо шевелилась, покачивалась на волнах пронизывающего холодного ветра, и в тех местах, где ее было особенно много, это походило на неспешное, но сильное течение в широкой реке.
Иногда даже казалось, что шевелящаяся трава поднимает ветер, а не наоборот.
Они шли неровной цепью, не оглядываясь на растворяющийся в голубой дымке город и молча. Лишь изредка кто-нибудь бормотал себе под нос ругательство, когда оступался или натыкался на спрятавшуюся в траве кочку. Мрачное угрюмое молчание затянуло их липкой пеленой, к которой добавлялся сладкий привкус возбуждения и едкий — опасности. Чувство нереальности происходящего захватило Крэйна сразу после выхода из города — лишь окунувшись в огромную кляксу, затянутую густым жирным синим свечением, он почувствовал, как движения приобретают непривычную легкость, а в голове что-то шумит.
— Не они? — Идущий справа от него загонщик наморщил крепкий потный лоб, вглядываясь в даль. — Гляди-ка...
Соседи машинально приподняли оружие, но Стэл, покачивающийся над их головами в седле хегга, пожал плечами.
— Деревья. Если будут карки — Тигир их обгонит и свистнет.
Хегг был паршивый. Хоть и не старый, но из чахлого выводка, сразу видно, что не помощник настоящему воину — хитиновый панцирь сероватый, словно затянутый тонкой пленкой мха, сегменты передних лап искривлены и тонковаты в суставах, движения беспорядочны и неуверенны. Лучшего хегга, одного из двух, выданных дружинниками, забрал себе Тигир. Спорить с ним никто не стал.
— Ага, свистнет... — Кто-то на противоположном краю шеренги сплюнул под ноги, сухо треснула тонкая трава. — Ты, брат, еще не видел, как карк несется. Куда там хеггу — догонит и по земле размажет, как твоя баба личинку шууя скалкой. Да и всадника сдернуть ему...
— Тише. — Стэл махнул рукой. — У Тигира опыт. У него таких загонов, может, больше, чем у тебя Эно на счету.
— Не больше, — неожиданно для себя сказал Крэйн. Слова вырвались из него легко и без сопротивления, как продолжение хлестнувшего в спину ветра. К сожалению, достаточно громко. — Опыт у него есть, но немного.
Соседи переглянулись. Высмеивать новичка никто бы не взялся, лишь Стэл презрительно хмыкнул, выражая свое отношение к заносчивому шеерезу, который мало того, что не погнушался пустить кровь на глазах у дружины, так еще и берется рассуждать о главном загонщике.
— Доводилось загонять? — уважительно нагнув голову, с интересом спросил другой сосед, невысокий жилистый старик.
— Бывало, — нехотя ответил Крэйн, отворачиваясь и делая вид, что всматривается в степь.
— И чего?
— Так.
Крэйн не стал ему говорить о том, что про охоту на карков он знал не понаслышке. Не стал говорить и то, что лишь самоубийца осмелится перекрыть дорогу испуганным каркам, тем более целому выводку. И уж подавно не вспомнил, что осталось от половины дружины Лата, когда они с братом, еще в молодости, вздумали притравить небольшой выводок под Алдионом.
Некоторое время загонщики ждали его слов, ветер ловко задувал затянувшуюся паузу.
— Как по мне, так Тигир — это парень какой надо, — сказал наконец старик. — Сразу видно, что и сам на колья не полезет и людей не поведет. Что хорошо — осторожный, с понятием. Ну и храбрости не занимать...
— Настоящий загонщик. — Стал покосился на молчащего Крэйна. — Не то что сброд всякий... Такой и добычу найдет, и отряд выведет целехоньким. Как по мне, так лучшего загонщика и не надо.
Крэйн поднял голову, посмотрел ему в лицо и опять отвернулся.
Мальчишка. Наверняка вчерашний подмастырок или разводчик шууев — сразу видно, что крепкий, но крепость это не воина, хищная и жилистая, а домашнего крепыша — вон как мясо выпирает... Не иначе решил покинуть родной склет, заработать шрамов на всю жизнь, чтоб потом гордо и степенно, как и полагается настоящему воину, обводить их рукой во время трактирных гулянок. Какое-то мгновение Крэйн почти разомкнул губы, но сдержался, отгоняя бессмысленный и глупый порыв. Зачем говорить мальчишке, что его ждет? Если хочет посмотреть, как все это происходит по-взрослому — наверняка увидит этим Уртом. И трижды возблагодарит всех Ушедших, если вернется хотя бы с половиной рук и ног.
Сам Крэйн за все двадцать лет не получил ни одной раны, кроме той, что досталась ему зазубренным кейром под Алдионом. И именно она сейчас беспокоила его больше всего. При каждом движении рубец напоминал о себе зигзагообразным огненным ручьем, который брал начало у левой ключицы и извивался почти до самого бедра. Боль была терпима, Крэйн знал, как вытеснить ее из головы, но в бою даже такая мелочь может стоить жизни.
Если в решающий момент рана вдруг разойдется... Крэйн непроизвольно коснулся пальцами груди и ощутил под ветхой тканью что-то мокрое. «Это опасно, — равнодушно отметил чей-то чужой голос у него в голове. — Ты можешь умереть сегодня». Но голос этот звучал глухо, и Крэйн без особого труда заставил его замолчать. Выводок карков навстречу... Ушедшие, ему понадобится все его умение.
— ... ха, вельт какой, стис давно нужно новый справить, — Вслух перечислял кто-то из загонщиков. Не иначе прикидывал, на что потратить вырученные за Урт деньги. Голос у него был мягкий и текучий, как сироп туэ, даже злые быстрые глаза уличного оборванца затуманились. Остальные загонщики стали улыбаться — то ли наивности своего товарища, то ли сами прикидывали, как разживутся с пригоршней сер. Никто из них не травил до этого карков и уж подавно мало кто слышал, как шипят в Урте черные гибкие хлысты и с каким треском лопается кость. Они были всего лишь чернью, понадеявшейся ухватить сладкий кусок. В их желании боя не было той самой благородной заточки воинов, которая отличает обычного человека от чистого и горького безумия настоящего бойца.
Стэл выпрямился в седле и напрягся.
— Кажется... — Он нерешительно осекся. — Тигир... Там.
— Едет! — рявкнул кто-то. — Вон, вон, впереди!..
Шеренга остановилась, резко, словно под ногами обнаружился скрывавшийся в траве глубокий ров, кто-то подался назад. Крэйн всмотрелся и действительно увидел где-то далеко впереди крошечную точку.
Еще мгновение назад она выглядела словно неподвижное одинокое дерево, но сейчас стремительно приближалась, вырастая в размерах. Обманчиво медлительная в движениях, она казалась вяло барахтающейся в синем сиропе мухой.
Старик-загонщик глубоко и медленно вздохнул, переводя взгляд с копья на собственные руки, остальные поспешно выставляли оружие. На их лицах выражение ожидания растворялось в предвкушении битвы, кто-то натужно не по-настоящему рассмеялся.
— Скачет! Загнал!
— Всем спокойно, — крикнул Стэл, стараясь развернуть хегга боком. Но дрожь голоса передалась его рукам, и животное, безразлично уставившись вперед двумя фасеточными полусферами глаз, в которых отражалось два Урта, семенило на месте. — Вытянуться в порядок!
— Да молчи ты... — буркнул кто-то. — И без тебя разберемся. Порядок...
— Молчать! Стэл, не слушай... Давайте, бродяги, живее!
— Куда?..
— Бестолочь, нам же развернуться надо!
Стэла слушались, но с подчеркнутой медлительностью, презрительно отводя взгляд — все-таки среди этих прожженных бродяг, убийц и бездомных он был молод и неопытен.
Свист Тигира долетел до них раньше, чем тот подскакал на этель. Этот звук, тонкий и вибрирующий, стеганул кнутом по напряженным нервам, он был таким же неживым и холодным, как и льющийся с неба синий свет.
Отталкивая друг друга и громко дыша, загонщики кое-как выстроились в линию, смотрящую в сторону Тигира, Стэл двигался с боку, подгоняя запаздывающих и взволнованно бросая взгляды в степь. На лице выступил крупный пот, глаза казались большими и черными. Не обращая на него внимания, Крэйн отбросил с головы капюшон, чтобы тот не закрывал поле зрения, и занял свое место. В самом конце строя, с таким расчетом, чтобы от его правого плеча до соседа было не меньше трех шагов. Он знал, что в случае чего успеет прикрыться им. Кажется, сосед это понял — в его быстро бегающих глазах беспомощность сменилась яростью загнанного в угол зверя. Но, почувствовав на себе всю тяжесть холодного взгляда Крэйна, он безропотно промолчал, делая вид, что ничего не заметил. Даже перед лицом приближающейся из степи смерти он был слишком труслив, чтобы воспользоваться своим шансом. А ведь будь на месте Крэйна какой-нибудь хиляк — оттолкнул бы не глядя...
— Идут! — крикнул Стэл. — Готовься!
— Сам готовься!.. — огрызнулись из строя. — Смотри, чтоб первым не лег.
Главный загонщик отряда беспомощно оглянулся, ища поддержки, но был вынужден сделать вид, будто ничего не слышал. «Наверняка он представлял себе все это иначе, — хмыкнул Крэйн, разминая мышцы рук. — Равнина, замерший ряд воинов, бесстрашно глядящих на врага, и он сам, возвышающийся впереди всех на хегге — статный, оглядывающий свое воинство, готовый к битве... А на самом деле получилось не красиво и возвышенно, а обычно и страшно. Синяя степь, колышущаяся зарослями сухой травы, дующая в лицо холодным ветром невидимой пока смерти, грязные напряженные лица со злостью и страхом в глазах, непокорный хегг, бесцельно взрывающий острыми лапами землю.
— Карки! Карки! Ребята, и...
Они появились бесшумно и неожиданно, как черные грозовые облака посреди ясного Эно. Даже Крэйн, напряженно вглядывающийся в степь, заметил их, лишь когда до строя оставалось не больше четверти этеля.
Кто-то вскрикнул, сухо треснул в ослабевших пальцах хитин. Карки шли прямо на них, и полное отсутствие звуков, не считая шелеста ветра в траве, придавало этой безумной картине ощущение нереальности.
Карков было не меньше пяти, их размытые зыбкие силуэты казались ожившей разумной частью самого Урта, а ветер, несший их на своих крыльях, — их дыханием. Они были небольшими, каждый не выше половины человеческого тела, неисчислимое количество вьющихся вокруг них хлыстов казалось подобием дергающейся паутины из толстых нитей. Хлысты двигались на первый взгляд хаотично, то врываясь в землю, то беззвучно рассекая воздух и спутываясь между собой, но Крэйн знал, что даже самый конец такого хлыста на излете может разломить человека пополам, даже в кассе.
«Они напуганы, — сказал он самому себе, чувствуя в груди зарождающийся холод и отводя назад руку с непривычно тяжелым кейром. — Они несутся не разбирая дороги и не обращая внимания на посторонних. Они слабее тебя, помни это».
Рефлексы воина заставили тело пригнуться, отвести тяжесть на отставленную назад ногу, свободная рука прижалась локтем к ребрам.
Чувствуя неудобную острую рукоять оружия, Крэйн смотрел на приближающихся карков и чувствовал себя удивительно спокойно и легко, впервые с тех пор, как он покинул Алдион.
А потом прислушиваться к себе стало некогда, потому что черная смерть, в последний раз отразившись под Уртом, обрушилась на отряд.
Первое, что он услышал, — треск. Вначале ему даже показалось, что это трещит трава под хлыстами карков, и лишь с некоторым опозданием, когда в лицо дохнуло ветром и чужим горьким приторным запахом, понял, что трава не может трещать так громко.
— Аы-ы-ы... — захлебнулся кто-то впереди, ломаясь пополам. Приняв на себя удар упругой волны, строй качнулся в сторону, двое или трое упали, нелепо взмахнув копьями. Встать они не успели — черная волна захлестнула их водоворотом гибких теней и прокатилась дальше, оставив за собой судорожно трепещущие комки бесформенной плоти.
Стэл рассчитал почти правильно — карки лишь мазанули по первым в строю и прошли вперед, подставляя беззащитные бока. Их колышущиеся тела, похожие на продолговатые наполненные под завязку бурдюки, текли по земле. Опьяненные кровью и страхом люди бросились на них, сжимая кейры.
Крэйн видел, как от одного удара в траву упало сразу два хлыста, карк покачнулся и рухнул на бок, бесшумно, как и двигался. Загонщики бросились на него, как мелкие хищные насекомые, их было слишком много, чтобы передние смогли отскочить — хлысты сухо щелкнули и кто-то тонко закричал, тщетно пытаясь пробиться обратно. Урт стал густым, наполнился звуками.
Все смешалось — перед глазами плыл хаотический водоворот, в котором слились залитая синим светом трава, людские спины и взлетающие над головами длинные свистящие тени. Звук смешался с цветом, а верх с низом, осталось только горячее дыхание боя и человеческие крики.
Рухнувший карк, шедший вторым, перегородил дорогу остальным — еще один с влажным хрустом врезался в него сзади и тоже опрокинулся, беспомощно цепляясь за траву многочисленными бешено работающими хлыстами, последний свернул в сторону. Первый прорвался сквозь строй — уже не вытянувшийся вооруженный ряд, а гигантскую копошащуюся человеческую кучу, — потеряв несколько лап, но достаточно быстро, чтобы оказаться перед Крэйном. Крэйн легко шагнул в сторону, освобождая дорогу черной туше, и четко, как будто отрабатывая удары на площадке в тор-склете, одним движением снес топорщащийся гибкий хлыст. Карк вздрогнул, то ли от неожиданности, то ли от боли, воздух перед лицом Крэйна сухо щелкнул множеством хлыстов.
Крэйн отпрыгнул и нанес еще один удар. Сосед, тот самый, который его прикрывал, осмелел и ткнул в черный бок копьем, острие почти без сопротивления ушло глубоко в тело и завязло, инерция вырвала из рук загонщика оружие. Пробежав десяток шагов с копьем в боку, карк забился на месте, зашелестела посеченная трава, подымающаяся клочьями высоко в воздух. Сбившись с пути, карк двинулся обратно, не замечая окруживших его людей. Движения его казались вялыми, и Стэл, наклонившись на хегге, занес кейр, забыв про наставления Тигира.
Его хегг был слишком медлителен, а сам он — слишком опьянен боем, чтобы вовремя уклониться — не успел он распрямиться в седле, как черная гибкая тень хлестнула вслед за ним, и молодой загонщик, удивленно вскрикнув, выронил кейр и схватился двумя руками за спину. Лишившийся доброй половины туловища хегг стал заваливаться на бок, и Стэл после тщетной попытки его удержать, рухнул куда-то в траву.
— Назад! — рявкнул Крэйн, хватая ближайшего загонщика за твердое острое плечо. — Не подходи!
Загонщик заворчал, поворачивая тощее бледное лицо, глаза лихорадочно прыгали. Крэйн отвесил ему пощечину, такую, что незадачливый охотник отлетел в сторону.
— Близко не подходить! Убьет!
Еще один загонщик рискнул подскочить к потерявшему подвижность карку с копьем в руках. Первый хлыст щелкнул высоко над головой, а второй снес половину копья вместе с несколькими пальцами. Загонщик взвыл, но успел воткнуть копье и даже отскочить, чудом уходя от еще нескольких хлыстов, чертящих в небе причудливые беспорядочные кривые.

Предыдущая страница 7 Следующая страница


Урод 8

Один из замыкающих карков сумел подняться и бросился в степь, вслед ему полетели копья и проклятия. Голоса людей, до этого казавшиеся мокрыми и набухшими от пропитавших их ненависти и страха, зазвенели, как потревоженные хитиновые острия.
— Руби! Бей! А-а-а-ахх...
— Того...
— Рядом!
— Н-на!..
Голоса заглушали треск травы и хруст входящих в податливые тела копий.
— Невер, назад! Кому гово...
— Руби! Руби его! Уйдет!
Крэйн не чувствовал ярости, он дышал потным хлещущим в лицо воздухом боя, и движения его, отточенные и стремительные, были смертоносны. Тело повиновалось легко и послушно, иногда Крэйну даже казалось, что он сам не наносит удары, а лишь смотрит за ними со стороны. Ему не мешали — остальные загонщики не делали попытки вторгнуться в звенящий невидимый купол смерти, откуда невозможно было выйти живым.
Потеряв еще три лапы, карк попытался сдвинуться с места, но момент был упущен — сразу двое загонщиков прыгнули к нему сзади, занося копья. Он еще пытался дернуться, но движения его утратили стремительность. Только один хлыст попал в цель, но удар был слишком слаб, он оставил лишь глубокую кровоточащую борозду в теле. Спокойно и без спешки Крэйн поднял с земли оброненное кем-то копье и, размахнувшись, вогнал его почти на добрую половину в извивающееся упругое черное тело. Карк выгнулся, так, что уцелевшие лапы поднялись почти вертикально вверх, перекатился на бок и, издав тихий переливчатый треск, похожий на свист, замер.
Оставшийся карк сопротивлялся недолго, его одолели без помощи Крэйна.
Загонщики метали копья и секли хлысты, оказавшиеся на границе досягаемости, самые смелые подходили ближе и рубили под корень, рискуя жизнью. Агонизирующий карк, бьющийся на земле как огромный виг, щелкал хлыстами, тщетно пытаясь достать своих мучителей, но они нападали с разных сторон, сразу же отскакивая, у них уже был опыт. Люди бросались на него раз за разом и упругие мягкие бока покрывались густыми зеленоватыми потеками.
— Не наглей! — кричал где-то сзади подоспевший Тигир, уже соскочивший с хегга. — Бей там, где поменьше... Глин, не так близко! Да не разрубите же вы его в лохмотья!..
Крэйн смотрел за бойней со стороны, прижав ладонь к животу. Опасения подтвердились, рубец разошелся, но крови пока было немного.
— Ранен? — уважительно тихо спросил у него кто-то из загонщиков, косясь на алую капель, испещрившую штаны и траву вокруг ног.
— Задело, — коротко ответил Крэйн. — Слишком близко подошел.
Расспрашивать его не стали, теперь его не просто боялись, его уважали.
Столпившись небольшой кучкой, загонщики смотрели, как их товарищи, яростно крича, наносили все новые и новые удары по едва шевелившейся туше. Несмотря на сладкий огонь боя в крови, лишний раз соваться под смертоносные хлысты не хотелось никому. Кроме того, они не были воинами и знали, что деньги за каждого карка делятся на весь отряд. Так к чему рисковать?..
Бойня кончилась внезапно — загонщики перестали наносить удары, и неожиданно оказалось, что туша карка лежит неподвижно, лишь тонкие сегментные усики едва заметно дрожат, то ли аккомпанируя угасающей жизни хищника, то ли просто подчиняясь порывам степного ветра.
Погонщики, не выпуская из рук копий и кейров, отошли на шаг от добычи и переглянулись. На их лицах, грязных и покрытых засохшими багровыми и коричневыми потеками, появились несмелые улыбки.
— Дурачье... — Тигир раздраженно пробрался сквозь толпу, коротко пнул поверженного карка сапогом. Звук удара был глухим и вибрирующим. — Покрошили как тангу для салата. Да на нем целого места нет!
Загонщики молчали, виновато косясь на оружие в руках. Тигир махнул рукой.
— Ладно, уже поздно. Каюр, что с людьми?
— Трое, — вздохнул худой человек в лохмотьях и с переломанным надвое кейром на плече. — Да еще Батх без пальцев, а кому-то ухо оторвало.
— Вжить — как оторвало! — подтвердил кто-то гнусаво, прижимая к голове грязную тряпку. — Не успел подойти, как чуть полморды не оторвало начисто.
— Не смертельно, — усмехнулся Тигир, оглядывая свое воинство, — пальцев у вас еще много, а уж уши и подавно не нужны. Что ж, выходит трое человек на двух карков. С таким успехом вы сами подохнете, прежде чем наберете сер на кувшин фасха. Итого выходит у нас за Урт два десятка сер, да поделить на десяток с половиной уцелевших...
— Тигир, там Стэл лежит, — кто-то, протолкавшись к командиру, осторожно коснулся его плеча. — В заросли упал. Стонет.
— Стэл?.. Сильно его задело?
— Хегга егойного почти надвое посекло, а сам вродь как живой... Мясо с кости срезало.
— Живой, живой, — радостно подтвердил кто-то. — Десятка три Эно полежит и снова пойдет.
Трое человек принесли на импровизированных носилках из рваных плащей Стэла. Молодой загонщик был бледен, как небо заката, лицо его казалось истощенным, а кожа на скулах словно прилипла к костям, но старался улыбаться и выглядел сносно.
— Ивх... — Он с трудом перевел дыхание. — Прости, Тигир. Подвел, знаю.
На командира он смотрел с ясной улыбкой и какой-то гордостью. Тигир осторожно, закусив губу, приподнял край ткани, закрывавшей широкую рану на спине, покачал головой.
— Выживет, — сказал он тихо, ни к кому не обращаясь. — Действительно, десятка три Эно.
Кажется, тень удара упала на лицо Стэла — в последнее мгновение глаза его казались потемневшими. А потом он захрипел, царапая пальцами грудь, конвульсивно содрогнулся и, перевернувшись на бок, умер.
— Три десятка Эно... — повторил Тигир глухо, вытирая широкое хитиновое лезвие о траву. — А то и больше. Бедный Стэл. Когда-нибудь из него бы вышел добрый командир...
Потрясенные загонщики молча смотрели на него, такой поступок не укладывался даже в их сознании.
— Зачем?.. — скорее выдохнул, чем спросил кто-то. Тигир даже не посмотрел в его сторону.
— Двадцать сер, — сказал он просто. — А нас здесь десять да шесть. Итого на каждого выходит по... серу с четвертью. Хорошая цена для первого Урта, когда трое уже не увидят города?.. Мне кажется, не очень. Вы загонщики, а не приманка для карков. Загонщиков должно быть и много, и мало: много — чтобы бить добычу, мало — чтобы не протянуть с голода ноги. Слабые выходят первыми, каждый раз, когда кто-нибудь из вас захочет спасти жизнь тяжелораненого, подумайте о том, что еще много Уртов вам придется рисковать собственной шкурой, которую в любой момент могут порезать на ремни, но рисковать не за себя, а за него. За то, что он будет валяться в теплом шалхе, дуть фасх и получать заработанные вашей кровью деньги.
Ему ответили одобрительным ворчанием, загонщики стали собирать оружие и расходиться, образуя небольшие группки. Тигир с минуту молча смотрел на них, потом подошел к Крэйну. Тот стоял в стороне от других, в отряде не оказалось никого, осмелившегося нарушить его одиночество. Поэтому они оказались наедине.
— Хороший удар, — Тигир кивнул ему, сел на землю, чтобы перешнуровать сапог. — Яж говорил — такую силу за десять этелей чую. Не мягчи только — нам за этот Урт еще карков десять надо набить, если не хотим жрать гнилой олм. И смотри, насчет помощника я говорил серьезно. Если хочешь...
— Не хочу. — Крэйн сел рядом. — Но спасибо, что предложил.
— Твое дело. Не бойся, дружинникам до тебя не добраться. Наш покровитель выбьет для нас неприкосновенность у шэла, ты даже не представляешь, сколько сейчас будут стоить свежие карки... А стражникам на нас плевать — они считают загонщиков сбродом, но никогда не наглеют.
Их можно понять, потому что загонщики — это действительно сброд, только сброд самый опасный, из тех людей, которых злость и страх заставили взять в руки оружие. Из таких людей через некоторое время получаются хорошие бойцы... Если бы не их тяга резать друг другу шеи. Следи за своей спиной и не позволяй языку сболтнуть большего, чем стоило бы, вот и все. А стража пусть тебя не беспокоит — еще и не такие шеерезы находили убежище в отрядах.
— Почему ты думаешь, что меня беспокоит стража?
— Ух ты, даже лицо не изменилось. — Тигир улыбнулся, поцокал языком. — Ладно тебе, я-то не выдам. У меня есть честь, да и держать такого бойца в отряде — дело ладное. Нет, стражникам я тебя не отдам. А почему беспокоит... Видно.
— Серьезно? — спросил Крэйн.
— Видно каждому, у кого глаз смотрит туда, куда следует, — уклончиво ответил Тигир. — Обычному чужаку в лохмотьях неоткуда знать приемы, которым учат в тор-склете.
— Почему тор-склет?.. — Крэйн приподнял левое плечо, чтобы ткань скрыла лезвие кейра. Кейр — не стис, на короткой дистанции он не по руке, но этого должно хватить. Главное — бить сразу в горло. Загонщики не удивятся, за этот Урт они видели достаточно крови, чтобы потерять контроль над собой. Возможно, кое-кто из них захочет поквитаться за вожака — иногда деньги толкают гораздо на большее, чем смелость, — тогда остается одно...
— Я видел твои удары, — пояснил Тигир, зашнуровывая сапог и не подозревая о прячущемся в локте от него лезвии. — Ты работал кейром, но приемы-то были поставлены под эскерт. Мне не один Эно, я успел насмотреться на многое. А драться на эскертах учат только в тор-склете. Поэтому я все-таки думаю, что дружинник. И это единственное, что я думаю, поскольку думать больше мне нет нужды. Для меня не имеет значения, сколько ты шлялся и что случилось с твоим хозяином, пока ты нужен мне, ты в безопасности. Если не хочешь привлекать внимание и становиться помощником — будь обычным загонщиком, воля твоя. А кто ты и что тебе надо — меня не интересует. Понял?
Крэйн не сдержал усмешки. Тигир этого не заметил — в этот момент он как раз наклонился, туго затягивая толстые кожаные шнурки. Не заметил он и короткого бесшумного движения, когда кейр, омывшись голубой волной Урта, скрылся за поясом. Дружинник? Что ж, это не самая плохая версия.
— Хорошо.
— Надеюсь, по поводу спины тоже понял. Ты, кажется, достаточно умен, чтобы понимать — чем больше разницы между тобой и ними, тем больше вероятность, что очередной направленный тебе в спину удар ты отразить не успеешь. Не спорь, Крэйн. Я знаю этих людей, я имею с ними дело в течение очень многих Эно. Будь как все, держись равным среди равных. Тут речь не о твоем прошлом, до которого мне нет дела, тут речь о твоей жизни. Запомни: толпа не любит чужаков.
— Я это уже заметил.
— Значит, плохо заметил. — Тигир устало хлопнул ладонью по штанине, выбивая пыль. — Уничтожают непохожих, тех, кто выделяется. Не бойся прослыть ладным бойцом, это как раз путь к уважению и почитанию, бойся стать одиночкой. Одиночки не живут, парень. Разумеешь?..
— Брось. — Крэйн резко хлопнул его по плечу, выпрямился, сидя во весь рост, и расправил плечи. Но его взгляд, тот самый, натыкаясь на который бледнели и становились ниже ростом слуги из тор-склета и жители Алдиона, оказался бесполезен против мягких, с прищуром зеленоватых глаз старшего загонщика. — Ты играешь роль старого, умудренного жизнью мудреца, который наставляет подмастырка. Тигир, я не ребенок. Ты знаешь и умеешь много, но, поверь, этого мало, чтобы смотреть на меня как на несмышленого дуралея, который не нюхал жизни.
— Как запел... — Тигир коротко хохотнул. — Вот оно, полезло... Говорил же — дружинник.
— Я серьезен.
— Думаешь, я нет? Нет, дорогой Крэйн, я тоже даже более чем серьезен. Для человека, не желающего привлекать к себе внимания, ты служишь мишенью для слишком большого количества взглядов. Посмотри на себя. Ты двигаешься не так как все, даже твоя осанка выдает тебя с головой. То, как ты смотришь, как говоришь... Это должно пройти со временем, но пока, парень, это не прошло. Поэтому, если не хочешь навлечь бед на себя и на мой отряд, лучше следуй моим советам.
Крэйну стоило большого труда сдержаться и не влепить этому хитро щурящемуся наглецу пощечину.
— Для человека, столь легко раздающего такие советы, ты сам достаточно выделяешь из толпы.
— Я не выделяюсь, — серьезно сказал Тигир. — Я и есть толпа. Точнее, ее проявление. Я думаю, как все, и действую, как все. Я ее часть, как маленькая личинка является крохотной частью лужи ывара. Сохранить себя можно лишь признанием собственного отсутствия. Я согласен быть никем среди толпы, именно поэтому я остаюсь старшим загонщиком Тигиром, человеком достаточно уважаемым в Трисе, чтобы не кончить жизнь в каморке аулу. Нельзя жить в дерьме и считать себя цветком туэ.
— Стэл.
— Он тут ни при чем. — Тигир пожал плечами. — Мне нужен был пример. Чтобы остальные испугались и поняли, что шутить со мной не стоит. Парень подходил лучше других, вот и вся его беда. Лучший способ заставить такую свору повиноваться — запугать ее. А внушить страх этим грязным голодным отбросам, полжизни проведших на задворках города, можно только одним путем — безразличием. Можешь взять два кейра и порубить десять человек, но рано или поздно на глухой темной улице твоя спина найдет свой артак. Нет, единственный путь внушить им уважение — показать, насколько мало стоит для тебя жизнь. Твоя и чужая. Когда ты научишься убивать безразлично, холодным росчерком лезвия, ты станешь неприкасаем.
— Интересная мысль. Твоя?
— Не только. Помнишь, как ты сам уделал человека у вала?..
Крэйн не стал говорить, что для того удара ему не требовалось напускать на себя безразличие. Он всего лишь стер с земли гнилостный смердящий комок плоти, по ошибке считаемый человеком.
Тигир не дал ему ответить.
— Пошли. Я оставил за старшего Стара, а он парень молодой, еще выкинет чего... Теперь загонять будем мы. До рассвета Эно нам надо забить еще десяток. Давай поднимайся, времени у нас немного.
В тот Урт удача следовала за ними. Они накрыли небольшой выводок молодых карков почти сразу же, и на этот раз добыча была весомей. Молодые хищники, нелепо вихляя гибкими телами, неслись прямо на копья, удары их хлыстов лишили несколько загонщиков пальцев, но и только. Погибший был лишь один — он слишком рано наклонился к упавшему карку, считая того уже умершим. Карк, лишь оцепеневший от боли, взмахнул сразу всеми щупальцами-хлыстами. После боя загонщикам пришлось потратить порядочно времени, чтобы собрать все, что осталось от неудачливого охотника.
Крэйн бежал вместе со всеми загонщиками отряда, потрясая над головой оружием, хлопая руками по бокам и издавая крики. Но слова Тигира, сказанные во время короткой минуты отдыха, не имели к этому никакого отношения — просто волна всеобщего безумия, захлестнувшая людей и заставившая их бежать сквозь синюю степь и кричать, выплескивая в воздух все накопившееся напряжение недолгой битвы, страх, ненависть и надежду, коснулась и его.
Он бежал, какое-то мгновение полностью слившись с оглушительно визжащим и рокочущим комом человеческих тел, выплескивая из себя рваные нечеловеческие звуки. Поддавшись единому порыву, загонщики в тот момент сами казались стаей обезумевших животных, они бежали и кричали, и размахивали оружием до тех пор, пока не стали падать от изнеможения прямо на землю и впереди не появилась высокая фигура Тигира, машущая руками.
— Добыча, — осклабился тот, потрясая над головой двумя отрубленными под корень хлыстами. — Пятеро наши! Одного упустили, но подранок — далеко не уйдет...
Наваждение закончилось, Крэйн без сил опустился на траву и, чувствуя кожей слизкую пронизывающую прохладу рассвета Эно, впервые подумал о том, что может уже никогда в жизни не увидеть Алдиона. Картина, стоявшая у него перед глазами, была настолько отталкивающа, невероятна и несовместима со всеми воспоминаниями прошлой жизни, что высокие стены Алдиона и башни тор-склета впервые подернулись полупрозрачной дымкой.
Они были далеко и, глядя на потных, уставших, вымотанных до предела людей в грязных лохмотьях, лежащих кто где, побросав оружие, Крэйн с неожиданно накатившей щемящей тоской, похожей на холодные предрассветные лучи, вдруг понял, что мир, порождением которого был он сам, может навсегда исчезнуть. И останутся только эти грязные уродливые морды, затхлый запах от мочи и крови на лохмотьях. Мысль эта, пронзившая его по позвоночнику длинной зазубренной иглой, была настолько проста и в то же время невероятна, что подавленное тело оцепенело, и Крэйн не отреагировал даже тогда, когда кто-то из загонщиков похлопал его по плечу, проходя мимо.
Деньги они получили сполна, восемь сер на всех, да по одному каждому — новых, с не стершимся еще гербом Триса. На всех не делилось и остаток Тигир ссыпал в свой тулес, спорить с ним никто не стал. Деньги, причитавшиеся погибшим, без спора разделили промеж остальными.
Вымотанные загонщики с побледневшими лицами разбрелись, как только Тигир с ними расплатился, большая их, не теряя времени, направилась в трактир.
— Стой, — бросил Тигир Крэйну, когда тот собирался ходить, и придержал его за плечо. — Это тебе.
В подставленную ладонь скатилось пять кубышков. Тигир подмигнул.
— Это что?
— Привесок. Наниматель был доволен сегодняшней охотой и накинул еще десятку поверх. Восемь карков за Урт — это неплохой итог, а наш хозяин, вероятно, решил немного подкормить свору... Хотя бы до конца сезона.
Крэйн зажал деньги в кулаке. Острые грани сер резали кожу, но их прикосновение было приятно. А ведь немногим ранее эти жалкие крохи способны были разве что вызвать презрительную улыбку на его лице.
— А ты решил подкормить меня?
Узкое хитрое лицо Тигира разошлось в широкой белозубой улыбке, обрамленной узкой полоской розовых губ.
— Хороших людей стоит подкармливать, парень. Смотри, останешься со мной до конца сезона — получишь в сотню раз больше.
— Думаешь, я буду участвовать и дальше?
— Вижу. Ты не из тех, кто ищет полдесятка сер на кувшин фасха. Оставайся загонщиком и вряд ли пожалеешь. На рассвете Урта — опять возле вала. Приходи.
— Я подумаю.
— Ну так думай.
Тигир повернулся и неторопливо зашагал куда-то к центру. Крэйн остался один.
Лекарь встретил его без удивления, лишь приподнял тонкую острую бровь.
— Нагулял ума, бродяга?
Вместо ответа Крэйн высыпал деньги на стол. Не теряя времени, лекарь достал несколько невысоких толстогорлых бутылочек из дешевого темного стекла и, вынув деревянные затычки, принялся осторожно смешивать их содержимое в неглубокой мисочке, наполняя воздух глубоким тревожным запахом, в котором было что-то от запаха травы. Крэйн следил за его действиями молча, машинально теребя нарывы на лице.
Смесь оказалась отвратительной. Щеку залило жидким огнем, кожа, казалось, стала съеживаться.
— Печет? — без всякой жалости спросил лекарь, глядя на него сверху и набирая специальной лопаточкой новую порцию мази. — Это нормально. Если бы излечение болезни было бы всегда приятно, у меня в пациентах был бы весь город. Терпи.
Крэйн терпел, хотя от боли темнело перед глазами. Окончив процедуру, лекарь закрыл свои бутылочки и вытер чистой тряпицей инструмент.
— Приходи через два Эно, — сказал он. — Оплата та же. Думаю, понадобится не меньше десяти раз.
Крэйн смолчал, стиснув зубы. Десять раз! Но Ушедшие, если у него снова будет человеческое лицо...
— Я приду.

Забравшись в пустой колодец, Крэйн уснул. Во сне к нему снова явился ворожей. Он скалился, обнажая кривые мелкие зубы, и взгляд его казался мертвым, лишенным жизни, как потрескавшаяся глина в русле пересохшего ручья. Волосы, бесцветные и казавшиеся сухими волокнами дерева, спадали на его лицо двумя широкими волнами. Крэйн не помнил, что происходило во сне, но проснулся он покрытый холодным липким потом, а сердце сдавленно и натужно стучало. Ворожей преследовал его даже после смерти.
— Ты меня не достанешь, — сказал Крэйн ему сквозь зубы. — Я вылечусь. А ты — всего лишь жалкий вздор.
После уверений лекаря, который считал настигшую его напасть хоть и тяжелой, но все-таки болезнью, не имеющей ничего общего ни с ворожбой, ни с проклятиями, в это верилось сильнее. События далекого Урта в хлипком склете старика утратили четкость, покрылись твердой коростой, сквозь которую уже не так отчетливо слышался скрип царапающего доски пола лезвия. Даже лицо ворожея, которое, как казалось Крэйну, врезалось в его память намертво, постепенно забывалось, от него остались лишь зыбкие контуры, нечеткие, как тяжелый утренний туман. Но взгляд сумасшедшего старика все не забывался, рождая при каждом воспоминании неприятную тягучую дрожь внутри. За всю свою жизнь Крэйн не боялся никого, много раз ему приходилось быть на полулокоть от смерти, но он чувствовал, что если бы судьба позволила ему переиграть тот Урт, из-за которого он сейчас, грязный, ободранный и голодный сидит в пересохшем колодце в чужом городе, он бы покинул проклятый склет со всей скоростью, на которую был бы способен хегг.
— Я вылечусь, — повторил Крэйн. Отряхнув от пыли зловонный ветхий плащ, он набросил его на плечи, сзади за пояс сунул свой небогатый арсенал — скверный обломанный стис и щербатый кейр, на котором еще чернела засохшая корка крови карка. Очень хотелось есть, желудок казался огромной, пышущей голодом и жаром дырой, от сна на холодной земле ныли кости. Но Крэйн, ни мгновения не задержавшись, уперся руками в осыпающуюся стену колодца и полез наверх, к розовеющему круглому куску закатного неба.
Тигир нашелся, как и Урт назад, возле вала. К нему, шумно сопя и потирая тяжелые с хмеля головы, сползались из темных узких улочек загонщики. Заметив Крэйна, Тигир коротко кивнул ему, как старому знакомому.
— Сегодня будет хороший Урт, — только и сказал он. — Нас ждет не один выводок.
Время растянулось, как кусок потерявшей цвет застиранной ткани. Дни сплелись в звенья одной цепи, на которую были нанизаны те или другие воспоминания. Воспоминания эти не всегда были приятны, возможно, потому, что почти всегда были пронизаны болью, отвращением или усталостью, но именно из них складывалась жизнь того, кого еще недавно звали Крэйном, шэлом Алдион.
Удача сопутствовала загонщикам, хоть в чем-то судьба смилостивилась над ним, каждый Урт они добывали не меньше полдесятка карков идо сих пор крупных провалов не случалось. За все время погиб только один, еще двоим серьезно рассекло головы. Тигир не стал их добивать, лишь набрал в отряд новых, однако не перестаравшись, помня о том, что выручка делится между всеми загонщиками.
Постепенно у них выработался опыт. Теперь они загоняли осторожно и без спешки, не впадая в горячку нетерпения, действовали четко и слаженно, притеревшись друг к другу. Пока одна группа загоняла карков, другая уверенно вытягивалась в линию и, подготовив длинные колья, ждала, когда кавалькада хищников окажется рядом. Чтобы остановить их, загонщики научились бить их копьями по лапам — часто одного доброго удара хватало на то, чтобы карк, оглушенный и переломавший большую часть хлыстов, рухнул в траву. После этого на него с разных сторон прыгали трое человек с кейрами, и в мгновение дело было закончено. Крэйн старался держаться в тени, не привлекая к себе внимания и стараясь заглушить порывающиеся к действиями отточенные инстинкты воина. Помня слова Тигира, он старался, хоть и не без внутреннего протеста, походить на остальных. В бою это получалось, но как только они пересекали черту Триса, он снова становился одиночкой. На него косились, если он заговаривал, что, впрочем, случалось достаточно редко, с почтением отвечали, но он чувствовал себя лишним среди этой черни, одержимой жаждой фасха и денег, занозой, сидящей глубоко в коже. Вокруг него установилась аура напряженного хмурого выжидания, никто не поворачивался к нему спиной, даже когда он не держал в руках оружие.
— Они тебя боятся, — пояснил однажды Тигир. — И ненавидят. Но боятся больше, поэтому ты еще жив.
— Я дерусь бок о бок с ними, — возразил тогда ему Крэйн. — Некоторым из них я, бывало, спасал жизнь. Отчего им меня ненавидеть?
— Грязь можно разглядеть только на чистых руках, — усмехнулся главный загонщик. — Когда их много, они не стыдятся друг друга, они одинаковы в своей нищете и трусливой жалкой ненависти, но они инстинктивно чувствуют, что ты не такой. Что в твоих глазах они являются теми, кто есть на самом деле — отбросами, швалью, уличным мусором. Правдивые зеркала редко остаются целыми, Крэйн.
— Польщен.
— Напрасно. Ты не луч света, Крэйн, как образец добродетели ты не смотришься. Я хорошо знаю людей, поверь старику. Ты достаточно жаден, самоуверен, презрителен и равнодушен, чтобы быть контрастом в стае черни. Ты просто... другой.
— Тигир, бывало, люди умывались кровью и за гораздо меньшее, чем сказал сейчас ты. Веришь?
— Тебе — верю. — Загонщик изобразил на лице улыбку. — Я не захотел тебе лгать.
Тигир остался жив и в этот раз. Крэйн знал почему — в своей смелости, демонстративной браваде и презрении к жизни и смерти Тигир отчасти походил на него самого. Точнее, на бывшего шэла Алдион. Глядя на него, Крэйну казалось, что он смотрит в искаженное зеркало. Однако, как он понял, это было всего лишь иллюзией — кроме безрассудной смелости и презрения, ничто не роднило его с этим шумным и беспорядочным шеерезом, объездившим весь мир.
За Урт выпадало обычно около десятка сер, бывало, и десять с пятью, если после загона подбрасывал от довольного нанимателя привесок Тигир.
Бывало, что и ничего. Прибавком Тигир делился только с лучшими загонщиками, справедливо считая, что остальные останутся на месте и так.
Когда это случалось, оставшиеся после очередного визита к лекарю деньги Крэйн тратил на лежанку в трактире и еду — как правило, плоды тангу или взопревшие зерна олм, из которых в Трисе делали кашу. Когда денег не оставалось совсем — он проводил Эно в заброшенном колодце, покидая его лишь за тем, чтобы поискать за валом съедобных злаков или, если повезет, найти куст недозревшего туэ.
Остальные загонщики тратили деньги не так расчетливо — их выручка за Урт почти всегда уходила на грязных женщин, как называл их лекарь, и тайро в трактирах. Тайро Крэйн уже пробовал, это было отвратительное подобие фасха, которое местные трактирщики гнали из всякой дряни, щедро добавляя перебродившего сока туэ. Смесь получалась отвратительной — она была маслянистой, жидкой как вода и пахла кислой горькой грязью, от этого запаха сводило челюсти и кружилась голова. Однако стоило тайро гроши, и почти все загонщики, включая Тигира, отдавали ему должное. У этих жалких людей не было никакой цели в жизни, они следовали простому и надежному порядку — жить, пока живется.
Визиты к лекарю, ставшие постоянными, приносили боль и значительный ущерб тулесу. Лекарь накладывал свою отвратительную мазь на изуродованное лицо и не упускал случая, чтобы напомнить Крэйну о его никчемной безалаберной жизни, которая привела к болезни. Стиснув зубы, Крэйн терпел, ради того, чтобы убрать огромные язвы со своего лица, он согласился бы перетерпеть и не такое. Однако язвы все не исчезали, избугрив всплошную всю левую сторону его лица, они постепенно стали переходить на лоб и подбородок. Обеспокоенный этим, Крэйн поделился своим наблюдением с лекарем, но тот поспешил его успокоить.
— Это не страшно. Болезнь больше не растет, мне удалось загнать ее внутрь. А эти прыщи, как бы они ни бегали по твоей морде, исчезнут через десять Эно.
Однако десять Эно миновали, а болезнь все не отступала. Лекарь пришел ко мнению, что понадобится еще один курс лечения мазью, а возможно, и два. Крэйн не стал спорить. Он понимал, что лекарь — его единственная возможность справиться с хворью, если не он — все может быть гораздо хуже. Не всякий сейчас пустит на порог нищего уродца, а если кто и пустит — цену заломит в три раза выше по сравнению со здешней. Значит, надо терпеть. Крэйн перестал ночевать в трактирах и ограничил себя в еде, только чтобы оплачивать услуги лекаря. Из-за скверного питания и холода, донимавшего его целый Урт, даже во время загона, Крэйн сильно похудел, запястья и бедра стали тонкими и костлявыми, как у старика, кожа посерела. Тело его утратило гибкую подвижность, чтобы сохранить силы он двигался медленно и осторожно, словно ожидая влюбое мгновение упасть на мостовую, голова низко опущена, чтобы капюшон скрывал лицо.
Его не искали. Дружинников в Трисе было много, но ни разу Крэйн не замечал, чтобы они кого-то искали или прочесывали город. Но все же из предосторожности он срезал длинные волосы, чтобы окончательно убрать сходство с беглым шэлом Алдион. Он не сомневался, что теперь самый внимательный шпион не признает его, даже если пройдет в двух шагах. Тем не менее он старался не показываться в течение Эно на улицах, предпочитая проводить время в облюбованном убежище, за едой он ходил на закате Урта, когда на безлюдных улицах уже исчезали верховые патрули стражи — Крэйн все еще продолжал надеяться на помощь Лата, хотя и понимал, что вряд ли посыльные брата, кем бы они ни были, смогут отыскать его в чужом незнакомом городе, особенно таком большом и шумном, как Трис. Поначалу он тайком пробирался к проходу вала и, спрятавшись в тени склетов, часами наблюдал за входящими. Но занятие это хоть и давало надежду, было не только опасно, но и бессмысленно — Крэйн прекрасно понимал, что у него нет шансов узнать посыльного из Алдиона, а сам Лат, как бы он ни тревожился за судьбу брата, вряд ли сможет явиться лично, особенно после переполоха, который поднялся в тор-склете. Выходило, что надо рассчитывать только на себя.
И Крэйн рассчитывал.
Одинокий, звереющий от собственной жалкой беспомощности и необходимости жить в грязной бездомной стае, он жил только охотой, отмеряя время едкими прикосновениями мази. После десятка загонов Тигир стал ценить его еще больше, но Крэйк в очередной раз отказался от должности командира отряда. Он слишком хорошо понимал, что обрати на него чересчур пристальное внимание высокородный наниматель — не успеет зайти Эно, как он окажется в руках аулу Орвина. А он хотел жить, хотя бы ради того, чтобы обрести свое прежнее лицо. Засыпая в душном, пропеченном дневным жаром колодце, он представлял, как покидает наконец грязный беспорядочный город, задыхающийся в собственных нечистотах, зловонный город бездомной черни и тайро.
Загоны тем временем шли все хуже и хуже. Редкий Урт приносил хотя бы пять карков, Тигир все чаще хмурился, от бровей расходились к вискам тонкие глубокие морщины. Он знал, что сезон кончается — очень скоро выводки, набирающиеся сил для брачных ритуалов, уйдут далеко на юг, туда, где отряд загонщиков их не настигнет, даже если каждый обзаведется хеггом из тор-склета. Поэтому он рассчитывал загнать побольше карков до того момента, пока не станет окончательно поздно. Кроме того, Крэйн подозревал, что Тигир планирует и после окончания сезона пару Уртов подурить нанимателю мозги, выслеживая в степи давно ушедших хищников — по уговору каждый член отряда получал по серу независимо от исхода загона. То ли наниматель понял эту тактику, то ли догадался интуитивно, но деньги за каждую охоту стали поступать реже, за три Урта до конца сезона долг отряду Тигира со стороны родича шэда составлял уже почти сотню сер. Крэйн опять сжимал зубы, чувствуя, как голод гложет тонкие бескровные кости, но как тайлеб-ха он готов был терпеть без еды, лишь ради того, чтобы на вырученные деньги доставать зелье. В неудачные Урты, когда денег не было, он одалживал у Тигира. Тот никогда не спрашивал о причине, но никогда и не отказывал. Этого было достаточно.
С завершением сезона деньги перестанут поступать, Крэйн отмечал это машинально, как не имеющий особой важности лег. Но это была катастрофа.
По его подсчетам, оставшихся у нанимателя денег должно было хватить на два посещения лекаря, что делать после этого — он не представлял.
Жизнь бездомного загонщика стала сказываться на Крэйне, из Эно в Эно вытравляя из него прежние привычки. Крэйн стал замкнут, молчалив, взгляд его, до этого острый и уверенный, стал быстрым и настороженным.
Движения, даже такие простые, как поворот головы, — хищными и поспешными.
Наблюдая за собой, Крэйн находил все новые и новые зменения. Прорастая в нем как отложенная личинка бальма, они вплетались в его мысли и чувства. «Быть внешне шелом Алдион я перестал давно, — размышлял Крэйн, глядя на далекий круглый кусок неба над головой. — Кажется, теперь я перестаю быть им и внутренне. Интересно, какая именно часть моего «я» должна измениться, чтобы оставшееся уже не имело права именоваться мной?» Впрочем, ответ был ему безразличен — то, что все еще оставалось Крэйном, было занято более важными вещами.
Этот Урт застал их не в поле. Крэйн с Тигиром стояли в широкой щели между двумя склетами, наблюдая за узкой улицей, неподвижной и прямой, залитой холодным синеватым свечением. Людей видно не было, лишь поодаль, привалившись кривыми крепкими спинами к хитину ограды замерли трое загонщиков. Глаза их, в которых отразилась холодная неподвижность впавшего в сон города, были безразличны и пусты, они не выпускали на поверхность чувств напротив, вбирали в себя все, как огромные черные дыры, Крэйн чувствовал затылком эти рыбьи взгляды, но не поворачивался.
Он смотрел не отрываясь на один из склетов на противоположной стороне улицы. Самый обычный склет, мало чем отличающийся от других старых хлипких строений в этой части города.
— Долго... — беззвучно выдохнул прислонившийся к стене неподалеку Тигир. — Если я замерзну окончательно, это обойдется в лишний десяток сер.
— Пока надо получить причитающиеся, — отозвался Крэйн, не отрываясь от склета.
— Получим...
— Кажется, ты единственный, кто в это верит.
— Дайрон знает меня не одну тысячу Эно. Это не тот человек, ради которого вернулись бы Ушедшие, но слово свое он держит. Деньги и вера, парень, это два лезвия одного эскерта — они не могут существовать раздельно. Если ты имеешь дело с деньгами, тебе придется очень быстро учиться верить другим и, напротив, делать все, чтобы поверили тебе. На этом все держится.
— Действительно, стоящий пример доверия... — усмехнулся Крэйн. — Что в таком случае мы тут делаем?
— Иногда доверия бывает мало, — тонко улыбнулся в ответ Тигир. — Не я звал вас за собой, верно?
— Доверия должно быть в меру, — ровно пробасил кто-то от стены, разминая затекшую спину. — Ты лихой командир, но деньги будут подороже твоего слова...
— Я тебя хоть раз обманывал, Теол? — обернулся Тигир.
Загонщик качнул головой.
— Ни разу.
— А теперь, значит, после того как мы с тобой весь сезон рисковали шеями, я могу взять всю выручку и исчезнуть вместе с ней?
— Сезон закончился, Тигир.
— Но начнется следующий. Когда карки вернутся, я снова поведу вас в загон. Бросать хорошо сработавшуюся опытную команду смысла нет.
— Когда вернутся — тогда и поведешь, — не стал спорить тот. — А пока не худо бы увидеть свои гроши за этот сезон.
— Все-таки думаешь, что я вас обману?
— Отчего же... Мы тебе верим, правда, ребят?.. — Ребята подтвердили эти слова глухим ворчанием. — Однако ль деньги не мои или, вот, не Ритина или Хаола, деньги всехние, верно?
— Всеобщие, — тихо поправил Крэйн, по-прежнему не оборачиваясь на разговор за спиной.
— Благодарствую... Значится, всеобщие деньги-то. Ну так нам интереса нет, если с ними чего приключится. Сотня и половина сер, гроши не маленькие, а люд сейчас опасный, особливо под Урт, места тихие... Мы уж приглянем, чтоб без непорядка. А то вдруг шеерез какой позарится или...
— Ценю, — криво улыбнулся Тигир, незаметно подмигивая Крэйну. — Ценю, что вы беспокоитесь за мою жизнь.
— Твоя-то шея в безопасности, — сказал Крэйн. — Если ты доверяешь своему приятелю и хочешь, чтоб остальные доверяли тебе также, отчего ж сам не пошел?.. Зачем деньги получать велел Таспину?
— Зачем, зачем... Молодости в вас много, ребята, все в голове играет... Не один Дайрон знает о том, что должен нам полторы сотни. Его дружина — это тоже лишние рты и уши, а полторы сотни это хороший куш даже для тех, кто таскает на спине эскерт, верно? Я уже не говорю про вас, оборванцы. Вы своими хмельными языками уже по всему Трису разнесли, что наниматель будет выдавать задолженное именно в этот Урт.
— Боишься, что на посыльника нападут?
— Не боюсь. Просто не исключаю. Своя шея — на то и своя, чтоб лишний раз не засовывать ее куда не надо. Вот вернется наш гонец со звенящим мешком — тогда можно будет считать, что все вы честны и не думаете умыкнуть чего сговорившись.
— Вера, — саркастично качнул головой Крэйн. — Понимаю.
— Вера не отменяет осторожности, парень. И не пытайся измерять верой все, молод ты еще.
Некоторое время все молчали, каждый смотрел на склет. Рассвет был уже близко, серое небо на горизонте принесло с собой пронизывающий холод, загонщики, прижавшись друг к другу, поводили плечами и тихо ругались.
— Тигир.
— Что?
— А почему Дайрон не сказал явиться в тор-склет за деньгами? Там есть и охрана и... Почему именно здесь, на задворках города, да еще и в Урт?
— Тут и гадать не надо. Дайрон явно не хочет, чтоб о его сговоре с загонщиками знал шэд или кто-то из его окружения. Кто хочет платить лишнюю подать?.. Ты, верно, заметил, что за весь сезон цены на карков не упали?
— Он не торопится их продавать. Обычный ход для ловкого торговца.
— Он продает их в другом городе. — Тигир щелкнул пальцами. — В Себере или в Алдионе. Парень, ты наивен как последний ребенок. Наш наниматель вовсе не жаждет делиться доброй выручкой со своим высокородным братцем, а шэд Трис, в свою очередь, вряд ли будет в восторге, если узнает, что за его спиной идут потоком большие деньги, причем ни ручейка из них не попадает в казну города. Вот отчего вся эта подземная возня, брат. Отчего, думаешь, я лично ходил по улицам и приглядывался к каждому, вместо того чтобы объявить на весь город о приеме загонщиков и сидеть попивать фасх? Да все оттого же. Дайрону не нужен шум, ему нужны деньги.
— И нам нужны, — подал голос кто-то из загонщиков.
— Верно, ребята. Нам тоже. Поэтому каждый из нас получит свое. А на счет Дайрона можешь не бояться, Крэйн, ему не с руки терять хорошую команду, он думает заработать на ней еще в следующий сезон. Кроме того, он все-таки не дурак, хоть и родич шэда, он разумеет, что у нас есть оружие поопаснее тех трухлявых кейров, которые он выделил. Стоит ему обдурить нас хоть на сер — и на следующий Эно полный гнева шэд Трис призовет его для ответа.
— Шэд не станет наказывать своего близкого родича, какой бы ни была вина. А вот нас после этого его дружина точно скормит ывар.
— Однако лишние беды не нужны и ему, носи он хоть трижды по три эскерта и касс с гербом. А зная нрав нашего шэда, можно сказать, что беда будет не из простых.
— Настолько зол?
— Зол вряд ли, скорее... — Тигир неопределенно пошевелил пальцами. — Голова у него уже не та, что в молодости. Чудит шэд.
Крэйн собирался спросить, в чем именно выражается странность шэда, но, прежде чем он успел открыть рот, дверь склета отворилась. Забыв про него, все уставились на нее.
Длинный скрип старых сухих петель из хитина казался неприятным, как режущая нервы тупая деревянная пила. В склете было едва светло, темноту разгоняли два или три вига, поэтому вышедшую на улицу фигуру разглядеть было сложно. Одно было видно — двигается она резко, отрывисто и в то же время медленно, словно человек с трудом отдавал себе отчет в своих действиях.
— Нализался, потвор... — прошипел, сжимая кулаки, один из загонщиков. — Коль на наши деньги — порву.
— Таспин, — подтвердил Крэйн, с жадностью ловя каждое движение. — С чего бы это он пошел один? С ним было еще трое...
Неожиданно Тигир напрягся, его глаза сузились, как бывало всегда во время загона, когда выводок карков мчался на ощетинившуюся хитиновыми лезвиями шеренгу, Крэйн хорошо знал этот взгляд. Рука главного загонщика тяжело легла на его плечо.
— Это... Проклятие!
Но Крэйн уже и сам понял, что происходит что-то не то. В склете что-то глухо взвыло, словно невидимый музыкант не глядя полоснул пальцами по виндале, светящийся контур двери перекрыли два массивных силуэта. Крэйн успел разглядеть поднимающиеся над плечами узкие отростки эскертов.
Шипение было совсем тихим, возможно, это был всего лишь задевший крыши склетов порыв ветра или плод воображения, но шатавшаяся фигура посреди улицы вздрогнула и, внезапно став мягкой и покорной, осела на землю.
Люди с эскертами неловко подхватили ее под плечи и, выказывая явное отсутствие опыта, затащили внутрь. Дверь бесшумно затворилась, там, где на земле мгновение назад лежал зеленый квадрат свечения, изрезанный угловатыми тенями, снова стало темно.
Тигир опомнился первым.
— Быстро! — рявкнул он, вскакивая и рывком поднимая с земли Крэйна и одного из загонщиков. — Времени мало! Расходимся разными путями, сейчас же, сбор возле разрушенного садка шууев в восточной части города, там еще улица разделяется на две и на перекрестке старый трактир с провалившейся крышей. Живо! Разговаривать будем после.
— Так это что выходит... — Теол, старый загонщик с пожелтевшими медленными глазами и припухшими дряблыми веками растерянно озирался. — Это как же... Как так — бежать? А Таспин?
— Сдох твой Таспин! — рыкнул увалень Пирн, который первый заметил посыльника. — Востри лапы, старый дурак!
Теол замешкался, Тигир рванул его за ветхий ворот вельта и швырнул вперед.
— Сбор где я сказал! — крикнул он ему на ухо. — Если хочешь жить — двигай туда. Все. Расход!
Придерживая прыгающий на боку стис, он скользнул в рассветную серость, заползавшую в улицы, и исчез, оставив ровный перестук твердых деревянных каблуков. Теол, смешно вихляя тощей костлявой задницей, бросился за ним.
Двое загонщиков побежали в противоположную сторону. Крэйн некоторое время следил за ними взглядом, потом побежал и сам.
Красная полоска Эно над стенами делалась все шире и шире, постепенно разрезая небо на две части.

Предыдущая страница 8 Следующая страница


9 Константин Соловьев

ГЛАВА 8
ВМЕСТИЛИЩЕ ОТВРАТИТЕЛЬНЕЙШИХ СУЩЕСТВ. ТРИС

Они снова собрались лишь под закат Эно в трактире и в этот раз их было шестеро. Тигир, мрачный и казавшийся разом постаревшим, сидел без движения, подперев подбородок руками и обводя взглядом своих бывших работников. Чувствуя его настроение, они тоже молчали, передавая по кругу кувшин тайро. Но сегодня их не брал даже хмель.
Крэйн сидел по левую руку от Тигира и пытался сообразить, что происходит. Дайрон не стал платить, это ясно. Что бы ни говорил Тигир о вере, родственник шэда явно имел свое суждение на этот счет. Думая о нем, Крэйн сжимал под столом рукоять стиса.
Ублюдок! А ведь будь вместо плечистого недотепы Таспина он, именно его кости сейчас бы обгладывал ывар. И если бы сказал Тигир — он бы пошел, не почувствовав подвоха, пошел бы прямо к ним в руки...
Полторы сотни сер оказались достаточной ценой за жизни загонщиков.
Наниматель решил не продлевать уговор на следующий сезон, рассудив, что сэкономленные деньги лишними не будут, а в Трисе всегда будет довольно на все готовой черни, чтобы продолжить выгодное дело. Дайрон пошел бы даже на убийство Тигира, но хитрый загонщик сам не первый Эно крутился в этом деле и послал вместо себя замену.
— Что с остальными? — глухо спросил Тигир, поднимая голову.
Пирн, оставшийся за старшего, заволновался.
— Я искал. Нет. Никого, тряси их, нет. Эльдо и Сахир исчезли, вышли из трактира и не оборотились. Гона как раз в Урт в какой-то драке прирезали, он и пикнуть не успел, Малеуз захмелел да угодил аккурат в ывар-тэс... Счезли все, Тигир. Никого нет.
— Бодо? Сирей? Крайт?
— Никого. Как пришли с загона, так и не появляются. У кого есть родня — спрашивал, никто не знает.
Тигир скрипнул зубами, откинулся на спинку стула.
— Нас уже давят, ребята. Дело кончено. Я думаю, остались только мы. — Он коротким жестом обвел всех сидящих за столом. — До остальных уже добрались.
— Дайрон?
— Он. Др-рянь... Сколько вместе, сколько пережито было... Дрянь, дрянь, дрянь! — Тигир вбивал каждое слово в столешницу ударами крепкой мозолистой руки, и сухое дерево покорно трещало. — Решил, что пора и старику Тигиру повидаться с ываром. Ну ничего, мы еще поглядим...
Уцелели — и то ладно. Ушедшие, но до чего же быстро сработано... Как чувствовал, что не к добру эта мразь каждого загонщика из отряда лично смотрит и припоминает! Выискивали, наверняка не без стражи. Ох, Дайрон...
Преданно заглядывающий ему в рот Теол облизнул сухие старческие губы.
— Господин Тигир... Что ж это получается, нам грошей не видать?
Один из загонщиков зло рассмеялся.
— Теперь самое верное — голову сохранить, куда уж деньги! Иль не разумеешь, чего происходит?
— Я заработал!
— Два локтя хитина в живот ты заработал. — Загонщик сунул ему под нос маленький желтый кулак с распухшими костяшками. — Жри теперь, что заработал, тряпка старая!
У Теола задрожали губы, уставившись каким-то недоверчивым взглядом на протянутый кулак, он быстро и громко задышал, дряблые щеки натянулись на каркасе черепа.
— Я заработал... — повторил он тихо. — Я честно... Ах вы хеггово семя, что же получается, мои деньги забрали?
— Молчать. — Тигир брезгливо покосился на старика, повернулся к остальным. — Значит, так, ребята. Мы еще живы, головы наши подороже выйдут, чем полторы сотни, мне думается так. Смелым ребятам, у которых головы на месте, много можно мест выискать.
Кувшин тайро, ходивший по кругу, почти опустел, Тигир принес еще один.
Крэйн не отказывался, когда очередь доходила до него, остальные тоже не теряли времени. Скоро языки стали заплетаться, а глаза — маслянисто блестеть.
— Я так думаю. — Тигир обвел их взглядом. — Из Триса нам придется бежать. Загонов больше не будет, а Дайрон нас всех по одному передушит, на это у него сил хватит. Ловить нам в этой яме, парки, нечего. Выловят каждого, тут уж будьте уверены. Но я вас знаю. Не один день мы с вами тыняли смерть, кое-кому спасал шкуру я, а кому-то и я довожусь должником, верно? У нас с вами старые дела... А своих, парни, не бросают, это верно. Коли Ушедшие сбили нас в одну дыру, видно, судьба нам держаться вместе. По одному — выгорим, как связка вигов, сила наша — в единстве. Что думаете?
— Это так, — спокойно сказал Крэйн. Обычно он избегал заговаривать, если только не был наедине с Тигиром, загонщики удивленно покосились на него. — Но покидать Трис не годится. Нас прирежут еще до вала, а если успеем выйти — настигнет дружина. В поле от нее не схоронишься, это не карки.
На самом деле он думал о лекаре, об оставшихся притираниях и своем лице. Денег нет, но здесь единственный лекарь, который согласился его врачевать, возможно, он поверит в долг десяток или два сер, а там уж он найдет способ заработать... Главное — не бежать из Триса, когда все только стало налаживаться. Не терять шанс. До следующего города они будут добираться не меньше десятка Эно, а время — это второе после жизни, чего ему терять нельзя. Если он хочет сбросить уродливую, покрытую коростой засыхающих язв, личину и снова стать собой.
— Мы уйдем, — уверенно сказал Тигир, — если вас поведу я.
— Уйти недолго, — фыркнул Пирн, покачиваясь от выпитого тайро. — А дальше-то чего? Жрать на какие гроши будем? Сезон того, карков теперь с десятком верховых не сыщешь, утопали карки-то. Чего нам еще делать?
— Вы парни крепкие. С оружием привычны. Таким людям, уж коль они умеют работать вместе, завсегда найдется, где перехватить десяток-другой.
— Это ты о чем? — насторожился Крэйн. — Уж не в шеерезы ли...
— Не кричи. — Тигир осмотрел зал, хотя и знал, что, кроме них да возящегося где-то за стенкой трактирщика, в грязном старом склете никого нет. — Вы не сопливые дети, должны разуметь.
— В шеерезы степные? — Теол недоверчиво уставился на него. — На дорогу что ль?
— На дорогу, старче. — Тигир довольно осклабился. — Мы ребята сильные, свое возьмем. А делом и советом я помогу, у меня по этой части опыт какой-никакой, а имеется. Если нас порешили убить, так мы и сами не дураки, верно? А выбора у нас нет, коли хотим жить — надо работать. А потом уж и с Дайроном поквитаемся, как на ноги встанем, от доброго артака даже касс не спасет.
— Это дело серьезное...
— И то верно. Я вам предлагаю не забаву, ребята, а дело. Я к вам давно присматриваюсь, знаю, что не подведете. А на такое дело нужны люди серьезные, которые знают, что дороги к дому нет, люди, у которых забрали все, что у них было. — Тигир постепенно перешел с грязной корявой речи черни на обычную, слова слетали с его языка быстро и уверенно, они были подогнаны друг под друга, как волокна в ткани вельта. Сам он тоже незримо переменился — показная открытая дурашливость сменилась жесткой холодной четкостью. Теперь перед ними сидел не простой и привычный свой парень Тигир, любивший побалагурить, вставить крепкое словцо и хлебнуть фасха, а уверенный в себе неколеблющийся воин. Завороженные этим, загонщики не отрывали от него глаз. — Вам нужны деньги. Они у вас будут. Не сразу, не через Эно, но будут. И Дайрон пожалеет о том, что решил перебить нас, как личинок хегга, в один Урт. Мы станем силой, ребята. Мы получим свое.
Они были согласны — Крэйн понял это сразу. В их затуманившихся глазах, даже у старика Теола, была лишь зачарованность, быстро крепнувшая надежда. Они смогут. Они добьются. Дураки. Крэйну хотелось сплюнуть, но он ничего не сделал, лишь машинально коснулся пальцем уродливой багровой корки, стянувшей половину его лица. Кожа в последнее время ужасно зудела, он едва сдерживался, чтобы не чесать ее.
— Что скажете? Времени мало, а думать я бы советовал быстро. Следующий Урт уже не должен застать нас в городе, если хотим выжить. Я отведу вас безопасной дорогой... тех, кто пойдет со мной. Говорите сразу.
— С тобой, Тигир. Веди.
— А что делать... — Теол беспомощно развел руками. — В шеерезы... А, хеггово семя, дери вас на пять частей, согласен. Иду! Ушедшие со всеми нами, иду.
— Я с тобой.
— Дело верное, да? — Пирн пьяно рассмеялся. — Ну веди, командир. Поглядим.
— А ты что, Крэйн? — Тигир неторопливо перевел на него взгляд.
— Со всеми. Одному мне не жить, а вместе хоть шанс есть. Не думал никогда, что стану шеерезом, да что тут... Мы вместе.
— Мы вместе. Трактирщик, пошевеливайся! Шесть кружек, живо!
Суетливый потный трактирщик, испуганно косясь на лихую захмелевшую компанию, поспешно поставил на стол шесть старых глиняных кружек. Тигир наполнил их тайро из кувшина, передал каждому.
— Ну, ребята, задела наши! Отметим!
Они шумно сдвинули кружки и выпили до дна. Тигир довольно щурился, губы снова разошлись в тонкой улыбке.

Крэйн первым понял, что происходит. Теол, сидевший напротив него, неожиданно поперхнулся, хотя его кружка была давно пуста, и в его затянутом хмелем взгляде появилось удивление. Он хотел что-то сказать и даже открыл рот, но из искаженных внезапной судорогой губ не вырвалось ни слова, лишь глухой рокочущий хрип. Он рухнул на стол, лицом вниз, разлетевшаяся от удара кружка большими глиняными черепками зазвенела по полу. Обернувшись на звук, Пирн даже не успел удивиться — тоже упал. Один из загонщиков, который был покрепче, успел подняться, но ноги подломились под его весом и он рухнул под стол, оставив на столешнице короткие свежие зазубрины от ногтей. Крэйн тоже уронил голову на стол, при этом больно ударившись виском об угол, и остался лежать.
Некоторое время было тихо, слышно было лишь судорожное рваное дыхание, словно мышцы горла у загонщиков задеревенели и отказывались пропускать воздух. Потом Тигир не торопясь встал и размял затекшие руки.
— Все, — сказал он ровно, сметая со стола черепки. — Извините, ребята. Не старайтесь шевельнуться, судороги лишь усиливаются. Расслабьтесь — тогда смерть придет к вам тихо и незаметно, как поцелуй женщины во сне. Это вытяжка из древесного бальма, от нее нет спасения, даже если под рукой лекарь. Но она дает быструю и мягкую смерть. Без мучений. Я не отведу вас из города, ребята. Отведет она.
— Предатель, — прохрипел почти беззвучно Крэйн. — Ублю...
Тигир неторопливо обошел стол, заглянул ему в лицо.
— Ты силен, — удивился он весело. — Вот что значит сила и молодость! Но это тебя не спасет, парень. Не пытайся бороться, я не первый раз использую этот яд, от него нет средств. И если ты думаешь, что трактирщик услышит тебя и позовет на помощь, то лучше не думай — его главная положительная черта как раз в том, что он умеет становиться глухим, когда это необходимо. Извини, Крэйн, мне было приятно участвовать с тобой в загоне. Это судьба.
— Зач-ч...
— Зачем? Деньги и вера, Крэйн. Я долго веду дела с Дайроном и, как ты понимаешь, буду вести и в дальнейшем. А на следующий сезон у меня будет новая команда. В конечном счете это выходит выгоднее. Ты слишком себе на уме, Крэйн, из таких не получаются надежные люди. Извини.
Под столом что-то хлюпнуло. Тигир замолчал. Крэйн не видел его лица, но по звуку понял, что бывший главный загонщик, нагнувшись, пристально изучает что-то на полу.
— Странно, — сказал он наконец. — Вытяжка бальма обычно не приводит к...
— Это не моча. Это тайро.
Прежде чем Тигкр успел среагировать, Крэйн мягко скатился со стула и коротко ударил зажатым в кулаке стисом. Тигир был воином, и он был достаточно опытен и быстр, чтобы заметить несущееся к его лицу острие. Он попытался вскочить, одновременно четким и ловким движением срывая с пояса свой стис, но ему не хватило мгновения или двух. Перед смертью лицо его разгладилось, лишь на лбу остались так и не сошедшие морщины, похожие на глубокие канавы в сухой земле.
— Ты считал себя умнее всех, — сказал ему Крэйн, осторожно укладывая тяжелое мертвое тело загонщика, в глубине которого еще отчаянно билась жизнь, хрипами и конвульсиями пытавшаяся вырваться наружу. — Но ты действительно мало обо мне знал. Видишь ли, это пойло не по мне. Я пью только фасх.
К склету лекаря он подобрался на закате, когда патрулей наулицах стало меньше и чернь поспешила спрятаться в свои шалхи. Каждая тень вызывала у него тревогу, дважды за всю дорогу он прятался в кустах, но каждый раз его не замечали. Рисковать он не мог — люди Дайрона вряд ли были только лишь среди дружины, иначе им не удалось бы в один Урт перебить весь отряд загонщиков. Но покинуть город, пусть даже и перебравшись в темноте через вал, он тоже не мог. Жизнь в нем кипела и звала к непримечательному склету с вывеской лекаря над дверью.
Лекарь не удивился позднему визиту. Или счел нужным сделать вид, что не удивился. Слушая Крэйна, он с безразличным непроницаемым видом барабанил по столу тонкими пальцами. Крэйн говорил быстро и, слыша в собственном голосе жалобные нотки, ненавидел сейчас сам себя. Но было поздно, он и сам это понимал — жизнь уже сломала его. Бесстрашный и готовый к смерти воин остался в прошлом, и сквозь туман стыда Крэйн едва мог различить его лицо. Ради жизни он сейчас был готов на все. Как коварный тайлеб, она пропитала каждую клетку его тела невыносимым, рвущим из груди сердце, желанием жить, животной тягой к существованию.
Пусть в колодце, пусть голодным и оборванным, пусть с ужасной уродливой мордой вместо лица, но жить. Он понимал, что это мерзко и недостойно члена славного рода Алдион, но ничего не мог с собой поделать — страх смерти, прежде далекий и глухой, как бьющий по крыше склета дождь, захватил его с головой.
Заката он дожидался в трактире, надежно заложив запором дверь и вооружившись обоими стисами — своим и добытым у Тигира. За эти часы, проведенные в обществе шестерых мертвецов, трое из которых все также сидели за столом, сжимая в посиневших руках пустые кружки, он изменился больше, чем за все время. Он внезапно понял, что смерть, слизкой холодной рукой уже взявшая его за плечо, настигнет его именно так — не в бою, с эскертом в руках и посреди чистого светлого поля, а в очередном грязном зловонном трактире. Осознание этого, ранее смутное, наполнило его тоской. Раздобыв кувшин более или менее пристойного фасха, он разбавил эту тоску скверным недобродившим хмелем и заснул.
Сейчас хмель почти отошел, но пальцы все равно противно тряслись, голову заполнил липкий тягучий туман. Крэйн видел себя со стороны и понимал, насколько он отвратителен и жалок в эту секунду. Но он продолжал говорить, не осмеливаясь встретиться с лекарем взглядом, и лекарь, все также постукивая крепкими белыми пальцами по столешнице, внимательно его слушал.
— Я так и предполагал, — сказал он, коснувшись пальцем острых крыльев носа и брезгливо обтерев его салфеткой. — Конечно же сохранить работу тебе не удалось. Вероятно, честно трудиться тебе показалось не столь интересным и захватывающим занятием, как накачиваться фасхом в компании таких же грязных нечестивых бродяг. Понимаю.
Он говорил нарочито медленно, гладкие отточенные слова, такие же белые и чистые, как его ухоженные пальцы, мягко ложились друг на друга. И лишь окончания, смазанные, с оттяжкой, свидетельствовали о том, что лекарь вовсе не находится в состоянии усталой скорбной задумчивости.
— Господин лекарь, я не... Не думайте. Я не пил. Это один раз, мне было тяжело и...
— Конечно. Вам всем тяжело. Каждый из вас, больной, увечный, подхвативший грязную болезнь, каждый из вас сообщает, как ему тяжело... О да. Вместо того чтобы заняться честным трудом, куда как проще жить в канаве и твердить, до чего же ему тяжело!
— Я не твержу! — Крэйн не выдержал, треснул по столу кулаком так, что подпрыгнули эти ненавистные лопаточки, скребочки и лезвия. — То есть я не хотел... Я найду работу за два Эно, уверяю вас.
— Найдешь? — Лекарь хладнокровно поправил свои инструменты.
— За два Эно. — Крэйн отчаянным усилием воли заставил голос не дрожать, мгновение промолчал, собирая в себе все спокойное взвешенное красноречие, которое приводило в восторг всех дам на торжествах в тор-склете. — Господин лекарь, выслушайте меня. Я готов трудиться, и я способен зарабатывать деньги честным трудом. Просто сейчас, так сложилось, у меня нет возможности рассчитаться с вами за ваши труды. Но будьте уверены, я сделаю все, чтобы в скорейшем времени восполнить ваш ущерб.
— «В скорейшем времени»... — Лекарь хмыкнул. — Вот как заговорили, как только приперло, а?
— Клянусь вам, я расплачусь.
— Я вас понимаю. Но, надеюсь, и вы понимаете меня. Ведь я уже говорил вам — я лекарь, но не монах. У меня нет возможности доставать каждому захворавшему в этом городе лекарства за свой счет, я думал, вы оцените то, что и без того в течение многих Эно я врачую вас безвозмездно, исключительно из жалости к ситуации, в которую вы попали. Однако, повторяю, доставать лекарства, чтобы врачевать каждого бродягу, я не могу.
— Два Эно, — сказал Крэйн, чувствуя, как противно сжимает грудь. — Два Эно, господин лекарь!
— Чудесно же вы запели...
— Я обещаю!
— Хватит кричать. — Лекарь махнул рукой, постучал пальцами по колену. — Вы ставите меня в неловкое положение и заставляете меня в очередной раз подвергать испытанию мое чувство жалости. Что ж, думаю, я могу дать вам отсрочку в два Эно. Но только если вы обещаете как можно быстрее выплатить свои долги.
— Согласен! — В эту секунду Крэйн готов был пообещать что угодно, он согласился бы, даже если б лекарь предложил отрубить ему руку. — Я не обману вас.
— Не сомневаюсь...
Лекарь легко поднялся и шагнул к двери.
— Обождите здесь, — бросил он. — Мне надо пополнить свои запасы, это займет некоторое время. Оставайтесь здесь.
Когда он вышел, Крэйн с облегчением сел в чистое крепкое кресло и только сейчас почувствовал, как громко колотится его сердце. Еще два Эно! Он чувствовал себя так, словно в очередной раз обманул смерть.
Да так оно, в сущности, и было. Еще два Эно жизни! Еще на два Эно ближе к выздоровлению! Он найдет, да, несомненно, он согласится ухаживать за шууями, он будет убирать дворы, он уйдет в уличные шеерезы, Ушедшие дери вас всех, но он выплатит долг. Он станет собой. И когда он вернется в Алдион, прекрасный и с гордо поднятой головой, Орвин, поддержанный Латом, предложит ему мир.
Окунувшись в сладкую дрему после долгих часов напряжения, Крэйн улыбался, и улыбка рассекала его безобразное лицо подобно старому шраму, почти не выделяясь на его фоне. Откинувшись на стуле, он просто смотрел в потолок и даже в серой осыпающейся глине ему виделось собственное лицо.
Пробуждение было неожиданным. Сначала он услышал скрип, похожий на скрип поворачивающейся в петлях тяжелой двери, но не сразу сообразил, что способно издать такой звук.
— Там, да... Я открою.
Крэйн вскочил и, еще до того, как ступни коснулись пола, выхватил оба стиса. В дверной проем уже неуклюже продвигались боком, чтоб не задеть друг друга, два плечистых стражника в тяжелых кассах. За их спинами маячили другие незнакомые лица, на улице кто-то громко говорил.
— Ну... — Один из стражников шагнул вперед, глядя на Крэйна и закусив толстую розовую губу. — Выходи.
Кажется, это был один из тех, кто впустил его в город, но полностью Крэйн в этом уверен не был. Сегодня вместо обычных кейров в руках у них были тяжелые обмотанные кожей дубинки, и Крэйн понял, зачем они им. Страх смерти взвыл в нем, вышибая тяжелый горячий пот на лбу, но слишком поздно — он ничего не мог поделать с вбитыми в мозг рефлексами, которые взяли на себя самую тяжелую работу. Они, рефлексы, швырнули Крэйна навстречу стражниками, и они, пока стражники пытались разойтись в узкой комнате, чтоб не мешать друг другу, заставили стисы одновременно прыгнуть вперед.
Один стражник взвыл, перехватывая ладонью рассеченную ключицу, его дубинка тихо упала на пол. Другой отскочил в сторону и хитиновое острие лишь оставило глубокую борозду на его тяжелом начищенном кассе. Крэйн не терял времени, пнув его ногой под колено, он оттолкнулся локтем от стены и бросился в проем, одновременно пригибаясь.
На улице действительно было множество людей, и он на мгновение замер, сбитый с толку обилием кассов и потных напряженных лиц. В человеческом водовороте закрутились осы, глаза, бритые щеки, обтянутые кожей дубинки, грязные прохудившиеся сапоги, чье-то изуродованное старым ударом ухо...
Он успел парировать два или три удара. Прежде чем воздух, сгустившись, врезался в его челюсть и отбросил ставшее враз непослушным и чужим тело на стену. Крэйн пытался встать, он вслепую бил вокруг себя, раз или два лезвие стиса натыкалось на что-то мягкое, но понимал — он не выстоит.
Кто-то с шумным лихим выкриком подскочил к нему с боку и острый тяжелый сапог с серыми клочьями прилипшей старой соломы врезался ему под ребра.
Переломленный чьим-то ударом стис зазвенел по мостовой. Ослепленный кровью и ненавистью, Крэйн вскочил на ноги, чувствуя себя огромной морской волной, которая, вздымаясь выше крыш, опустошает все на своем пути. Он готов был рвать голыми руками, он даже не чувствовал, есть ли у него оружие. Он хотел убивать.
— Гляди-ка, крепок... — сказал уважительно кто-то слева от него, и спустя мгновение упавшая на глаза длинная узкая тень обернулась глухой сплошной тьмой, сквозь которую не доносились даже звуки.
Он лежал на холодном полу и твердое дерево больно впивалось в ребра.
Крэйн исторг из себя хриплый кашель и, чувствуя, как звенит в голове черная пустота, перевернулся. Вырубился. Кажется, цел — привычка чувствовать свое тело сообщила, что тяжелых ран нет, обычные ссадины и кровоподтеки. Во рту не хватало одного зуба, Крэйн машинально ощупал набухшим от крови языком острый пенек и без сил вытянулся на полу. Руки и ноги отказывались повиноваться, они казались вздувшимися и чужими, с трудом открыв глаз, он разглядел на обнаженной серой коже длинные багровые пятна.
На запястьях были толстые хитиновые зажимы с хитрым механизмом. Крэйн видел такие однажды. Такой зажим могут разжать лишь двое, если правильно нажмут на скрытые крошечные рычаги. Не разорвать — ремни из пузыря шууя крепко притерлись к коже. От зажимов куда-то вверх уходили толстые крепкие веревки, для верности щедро просмоленные.
Помещение, где он лежал, было огромным — даже в свете горящих на противоположной стене вигов не было видно потолка, а сами виги казались крохотными помаргивающими зеленоватыми пятнами. Стены были из дерева — непозволительная роскошь для Триса — еще крепкого, в щель между двумя бревнами уходили веревки от его кандалов. Пол был грубым, засыпанным старой травой, которая давно превратилась в ворох невесомых клочьев. Пахло пылью и смешанным запахом пота и несвежего тела.
Тор-склет. Крэйн улыбнулся. Скорее для того, чтобы проверить, как слушается челюсть, нежели из принципа. Тор-склет Трис. Темница. Все.
Укрывшись найденным на ощупь плащом, он привалился к стене и снова рухнул в темноту.
Дверь открылась тихо, мгновенно очнувшись, он повернул на звук голову, но ничего не увидел. Порыв свежего прохладного ветра коснулся его изуродованной щеки и пронесся дальше. Крэйн сел.
— Осторожней, здесь темно.
— Давайте. Пошевеливайтесь.
Кроваво-багровыми звездами вспыхнули факелы, при их свете Крэйн разглядел, что к нему приближаются пятеро. Многовато для тюремщиков. Да и не стали бы слуги шэда тратить на него факелы, обошлись бы и вигами.
— У вас смердит здесь все, — сказал чей-то властный тяжелый голос. — Чтоб через Эно убрали отсюда эту гнилую солому.
— Сегодня же, мой шэд.
Крэйн усмехнулся в темноте. Высокий гость.
Факелы приближались к нему, ритмично содрогаясь и выпуская к потолку желтые и красные рои быстро затухающих искр. Факелы держали двое, двое перед ними шли бок о бок, спрятав за спиной руки, еще один двигался сзади. Когда факелы вырвали их из темноты, стало видно, что двое первых не скрывают руки, просто на плечах у них тяжелые плащи. За ними шли два дружинника. Ничуть не похожие на дружинников из Алдиона, они смотрели на Крэйна водянистыми безразличными взглядами убийц. Идущего сзади Крэйн не разглядел. Но что-то в его походке, что-то знакомое, но давно забытое, неприятно шевельнуло память.
— Это он.
Лекарь, суетли во забежав вперед, простер руку, указывая на Крэйна. Тот молча смотрел на процессию снизу вверх, стараясь, чтобы лицо казалось спокойным и немного сонным. Если они надеются, что он начнет рвать веревки и бросаться на них, они плохо знают род Алдион. Шэл Крэйн покажет им, что относится к ним не внимательнее, чем к снующим под ногами жукам. И умрет так же — спокойно и молча.
— Хорош. — Высокий человек с выступающей вперед тяжелой челюстью и внимательным взглядом повернул голову немного набок, чтобы рассмотреть пленника. — Я хочу видеть другую сторону.
Вельт на нем был богат, но не чрезмерно, руки украшали всего два браслета.
— Сейчас, мой шэд.
Один из дружинников обошел Крэйна с факелом в руке, человек некоторое время изучал щеку Крэйна маленькими черными глазами, потом коротко выдохнул и ощупал языком зубы — гладкая щека, не скрывающая, однако, дряблости многих годов, натянулась горбом. Лекарь, стоящий неподалеку, в ожидании его слов напрягся. Сейчас он не был высокомерным и нарочито медлительным, он скорее напоминал молодого слугу из тор-склета.
— Неплох, — сказал наконец шэд Трис, отрываясь от исследования собственных зубов. — Он и, верно, похож. Но язвы... Ты можешь гарантировать, что он не заразит весь мой зверинец и меня под конец?
— Абсолютно, мой шэд. Его болезнь... э-э-э...
— Ты его обследовал?
— Разумеется. Он не заразен. Я предполагаю, что это в некотором роде... обычное уродство. Это не имеет отношения к его потрохам. Скорее всего — врожденный порок, развившийся в зрелом возрасте. Точно не ывар — тут имеет место своего рода вздутие, а не...
— Чем же ты его врачевал?
— О, мой шэд... Совершенно безобидной смесью из чемерязника, сока витуньи и лежалой кожуры ореха га. Это не оставило совершенно никаких следов, я просто желал убедиться, что зараза не перекинется.
— С таким успехом ты мог смазывать его морду водой. — Шэд Трис пригладил пальцем тонкую лохматую бровь. — Я не удивился бы, если бы ты брал деньги за этот рецепт.
— Мой шэд!..
— Молчи, Канен. Мне и так все известно. Значит, не заразен. Хорошо. Пожалуй, я бы с превеликим удовольствием отправил бы этого головореза в ывар-тэс. Как думаешь, Сихем?
Дружинник за его спиной вытянулся.
— Это было бы славно, мой шэд. Он хорошо зацепил троих на улице, один из них не скоро сможет держать оружие. Кроме того, это явно беглец из банды загонщиков.
— Загонщиков?
— Шеерезов, мой шэд. Они промышляли незаконным загоном карков под городом много Уртов кряду, а потом, когда ваш почтеннейший брат...
— Дайрон. — Шэд улыбнулся. — Разумеется, мой брат узнал об их промысле и решил наказать негодяев?
— Именно так. От него мне стало известно, кто состоит в банде. Они уже покинули улицы. Этот шеерез лишил предательски жизни верного слугу вашего брата, некоего Тигира. Напоил в трактире и, когда слуга отвернулся, вонзил ему в спину стис. Там же он убил четырех подельщиков, с которыми не захотел делить деньги, и трактирщика.
— Шесть мертвецов? Что ж, это действительно редкостный шеерез. Я рад, что Дайрон вовремя успел предупредить вас о том, что это чудовище появилось в Трисе. Надеюсь, в следующем сезоне он также не запоздает... Впрочем, это не к делу. Канен!
— Да?
— Как ты думаешь, эта... эти язвы перекинутся на другую сторону?
Лекарь задумался.
— Мне это неведомо, мой шэд. Болезнь явно не оборотится, думаю, со временем она проявится и дальше, но перейдет ли на другую сторону...
— Думаешь, проявится? — Шэд Трис пристально посмотрел на Крэйна. — Его правая щека слишком пуста. Чего-то не хватает. Кальбак, что думаешь?
Он шагнул в сторону, и Крэйн внезапно почувствовал, как сердце растворяется в ставшей вдруг едкой, как кислота, горячей крови. За спиной шэда и его эскорта стоял еще один человек. На первый взгляд. Но человеческие очертания служили ему лишь маской, в бледной тонко натянутой на гладкий череп коже и безумных смотрящих в разные стороны глазах было не больше человеческого, чем в разъяренном хегге. Но хегг по сравнению с тем, кто стоял в тени, мог показаться смешным.
Аулу!
Человечек встрепенулся, пухлая детская улыбка избороздила его гладкое лицо, глаза сонно моргнули. Несмотря на глубокую старость — аулу было не меньше пяти десятков, — двигался он быстро. Но движения эти были не человеческими — быстрые, несогласованные, в разном ритме, отчего казалось, что аулу смешно танцует, отставляя ноги и виляя ягодицами.
Руки дергались, пытаясь поймать что-то несуществующее перед лицом, глаза весело подмигивали. Но в этой нелепой несуразности, в пародии на человека, было больше ужаса, чем способно вместить человеческое тело.
Это был аулу. Лишенное рассудка чудовище, порождение бесцветных глубин царства ненависти и боли. Человек, познавший с младенчества столько пыток на своем теле, что забыл даже свое имя. Если его когда-то имел.
Быстро пропрыгав к Крэйну, аулу остановился напротив него и, покачиваясь, заулыбался, оттягивая уголки рта короткими сильными пальцами. Крэйн сжался в комок, стараясь держаться от него подальше.
Бейр со спокойствием, если эта тварь попытается к нему прикоснуться...
— Кальбак, как считаешь? Мне кажется, справа лицо нашего шеереза можно выгодно подправить. Скажем, можно использовать разведенный сок тальпея. Конечно, придется сначала основательно поработать лезвием, но следы должны быть похожи на те, что на левой стороне, верно?
— Вак-к! Кабин и-и-и-ири иан! — радостно пробулькал аулу, гладя себя по шее. — Виа-а-а-л!
— Кажется, ему нравится мысль, — улыбнулся шэд. — Думаю, от этого наш шеерез должен только выиграть. Я отведу ему почетное место в своем зверинце. Как только он оправится, конечно. Канен, ты будешь лично следить за его здоровьем. И отвечаешь собственной шеей!
— Как будет угодно моему шэду, — склонился лекарь. Факелы мигнули и поплыли перед глазами.
— Да, так и сделаем. Начнем сейчас же, к чему приготовления...
Только тогда Крэйн закричал.
Он опять умирал. Он варился в бесцветных водах боли и боль была везде.
Она заполняла его, как кипящая вода — пустой глиняный кувшин. Призывая смерть, он метался в бреду, жалкий, как выброшенная на берег растерзанная медуза, но рассудок его был слишком далеко, чтобы он отдавал себе отчет в собственных действиях.
Боль была разнолика и вездесуща. Она составляла мир, и само тело Крэйна было не больше, чем ее порождением.
Он хотел умереть, но в бесконечном водовороте смерть потеряла значение.
Он был затерянной песчинкой в нестерпимом полыхании огня.
Он замерзал, охваченный со всех сторон ледяной коркой.
Его тело распадалось на части, тронутое гниением.
Тупые шипы пронзали его кожу.
Он умирал.
Когда сознание вернулось к нему, он был слишком слаб, чтобы говорить.
Единственное чувство, не отказавшее ему, обоняние, несло затхлый запах горячей похлебки и мочи. Боли, как ни странно, не было, лишь лицо невыносимо жгло, словно на него высыпали полную лопату горячей золы.
Крэйн застонал. У него не было сил даже чувствовать, внутри он был пуст и прозрачен, как свежевыпотрошенный карк. Он не знал, уцелели ли его глаза, потому что не помнил, что значит быть зрячим — весь его мир составляли переплетения разноцветных вспышек и скользящие холодные ленты. Прошла целая вечность, прежде чем ему удалось застонать.
— Тихо. — Голос упал на него сверху твердыми тяжелыми комьями, придавил его к неровному полу. — Молчи.
Что-то холодное и мокрое коснулось правой части его лица, и Крэйн опять застонал, на этот раз от удовольствия. Пальцы, казавшиеся навсегда потерянными, неожиданно коснулись мокрой материи. Кто-то взял его за запястье и отвел безвольную руку от повязки на лице.
— Лежи. Не дергайся, слышь! Бяльцы свои расставь по-перву, а потом... Тебе тут не тор-склет!..
— Багой, тащися сюда! Брось ты ту падаль, слышь! Багой! Грать пошли!
— Э, прихлопни пасть! Иду.
Он действительно умер.
Мир, в котором он оказался после смерти, был сер и беззвучен. Этот мир не мог иметь ничего общего с небом и землей, потому что находился по другую сторону жизни. Небо здесь было черное и низкое, а вместо земли пол устилали спрессованные подстилки из прелой травы. От травы пахло кислым и старым, уткнувшись в нее горящим лицом, Крэйн молча лежал, не пытаясь встать. Но серый мир не собирался отступать, он был вечен и незыблем. Нависнув над Крэйном, он смеялся ему в затылок сырым скрипом открываемых дверей и шелестел соломой.
Он был велик. Не меньше полутысячи локтей, в ширину около двухсот.
Стены мира были обмазаны толстым слоем глины и взбухали, показывая мощные крепкие горбы бревен. Даже воздух здесь был другой, какой-то жидкий и тоже серый, он не давал сил, лишь поддерживал жизнь. Им нельзя было надышаться, как не давала сытости и жидкая похлебка с плавающими в ней лохматыми островками съедобного лишайника.
— Я б, наверное, уже и человека съел... — Багой сел возле лежащего Крэйна, тщательно поправив под собой соломенную подстилку, шумно выдохнул. Сегодня он выиграл у соседей половину тангу, которые выдавали Эно три назад, и торопился его съесть, пока неиссякающий азарт и склонность к игре не позволили потерять бесценное приобретение. Тангу был мятый и старый, Крэйн слышал озабоченное дыхание щуплого худого тела и треск рвущейся кожуры. — Как представлю себе мясо...
Их клетка была не больше и не меньше других, десять локтей в ширину и столько же в длину, но расположена была в самом начале коридора, поэтому в нее немного проникал свет из узкого оконца под потолком. Потолок был грязный и обветшавший, а оконце совсем маленьким, но столб света был в толщину с два кулака и при нем можно было б даже читать, имей кто из обитателей этого мира способность разбирать символы. А символов было много. На восходе Эно, когда свет был рассеянным и розоватым, можно было разобрать надпись, выбитую в дереве на уровне головы, которая была начертана на противоположной стене. Из их клетки можно было разобрать только последнее слово, «Трис». К полудню луч Эно уходил дальше, все больше отклоняясь от стены, и к закату алел на противоположном конце, где читалось одно из первых слов — «существ». Крэйн никогда не видел надпись целиком, но всякий в этом мире знал, что гласит она «Вместилище отвратительнейших существ, собранное преславным господином Асенефом шэд Трис».
Прутья клетки тоже были из дерева, но толстого и крепкого. Каждый не уже запястья, они делили мир на две части. В одной ходили слуги, в другой жили такие, как Крэйн и Багой. Дверей здесь не было, прутья крепились намертво хитиновыми пластинами по внешней стороне клетки и их можно было выломать только с другой стороны. Расстояние между ними было достаточным, чтобы слуга мог просунуть руку и плеснуть в глиняную миску похлебки из специального узкогорлого кувшина. Клетки никогда не открывались, только в тех случаях, когда кто-то из жителей этого мира испускал дух или преславный господин Асенеф шэд Трис находил новый экспонат для своей коллекции. Крепкие дружинники выламывали один прут, после чего тщательно крепили его обратно. В это время сзади них стояли другие, с кейрами и артаками наготове.
— Хватит жрать, шуму от тебя, как от голодного шууя! — Крэйн раздраженно перевернулся на спину. — Дай поспать!
— Ишь, спать он будет... — Багой громко сплюнул обсосанную скорлупу и довольно рыгнул.
Багой был уродом. Скальп его, сорванный лапой хищника еще в юности, сросся неправильно и висел складками, почти закрывая один глаз. Нос смотрел набок, а вместо щеки зияла черная дыра, в которой видно было ворочавшийся багровый язык.
Уродство его не было плодом аулу, много тысяч Эно назад он по неосторожности наткнулся на голодного хегга. Ему удалось уйти, и отделался он достаточно легко. В мир уродов Триса Багой попал случайно, когда стражники поймали его на грабеже в городе. Это могло закончиться для него ывар-тэс, но второй раз Ушедшие сохранили ему жизнь, и Багой, несмотря на достаточно зрелый возраст и опыт нищего бродяги, сохранил веру в Ушедших и справедливость.
— Сколько можно спать? Ты всю жизнь свою проспишь.
— Пшел... — Крэйн перевернулся на другой бок.
— Пожрать тебе дать? У меня завалялось. Э, чуешь?
— Сам ешь.
— То «хватит жрать», то «сам ешь». — Багой пожал плечами и прислонился спиной к стене. Взгляд его стал задумчив. — Слышал, два Эно назад еще одного гостя поймали? Говорят, одной руки нет и вместо одного глазу — ухо. Как тебе такое? Не иначе к нам присадют, это я тебе верно говорю. С начала передали, с третьей клети, там Доик сидит, У него приемыш бывший в слугах... Представляешь — ухо вместо глаза, а? Каково? Крэйн!

Предыдущая страница 9 Следующая страница


Урод 10

— Чего тебе?
— Чего ты молчишь?
— Сплю. Отлезь.
— Ты слушай. — Багой заволновался, сплюнул прилипшую к губе кожуру, придвинулся ближе. — Опять худо иль что? Жжет?
— Нет, нормально. Спать хочу.
— Ты ж третий десяток Эно подряд дрыхнешь, куда в тебя столько?
— Мое дело. Отлезь.
— «Отлезь», «отлезь». — Багой, обиженный в лучших чувствах, отошел. — Привыкнешь еще. Думаешь небось, что жизнь тут и закончилась, да? А вот не закончилась. Жить тебе здесь еще десять десятков Эно и еще больше. Жизнь твоя не там, — он ткнул кривым грязным пальцем в сторону коридора, — а здесь. И жить тебе здесь до самой твоей смерти.
«А ведь прав он, — ляпнул внутренний голос. — Это и есть твоя новая жизнь. В качестве личного уродца светлого господина Асенефа шэд Трис. Привыкай». Серый мир вокруг него шелестел соломой и звенел отдаленными нотками злых и ленивых голосов. Этот мир не отпускал никого. Но при одной мысли, что с ним надо будет смириться, подчинить ему самое дорогое, что есть в жизни — свободу, — стать частью этого серого душного вместилища уродов, делалось настолько гадко, что Крэйн, забывшись, впивался пальцами в соломенную подстилку. Только не он! Пусть жрут свою похлебку эти недоноски с мочой вместо мозгов, пусть пялятся из-за решетки на славных гостей господина Асенефа, этот путь не для него. Не сможет он умереть на гнилой подстилке в темном сыром углу.
Струпья на лице подживали, хотя прикоснуться к коже было невозможно.
Крэйн давно не видел зеркала, но брезгливый ужас в глазах окружающих уродов и прислуги, разносившей еду, стоил многого. Среди этих одноногих, рванолицых, заеденных разлапицей и лишаем существ, весь день валяющихся на своих подстилках и вяло переругивающихся через решетку, он был на особом положении. Поначалу ему действительно было худо, добро еще — Багой менял мокрую тряпицу на воспаленном лице, сохранял ему долю похлебки, хоть и изрядно уменьшая ее при этом. Когда Крэйн сухо поблагодарил его нищий лишь сплюнул.
— Думаешь, самый красивый тут? — буркнул он. — Мне дружинники обещали все кости вынуть, если с тобой чего станет. Не за тебя старался.
Они не могли сойтись характерами, даже будучи замкнутыми в тесную клетку и деля на двоих миску с похлебкой. Разговаривали редко, разве что от скуки, про себя каждый молчал — оба они не доверяли друг другу.
Крэйн, опустошенный болью и черным отчаянием, не обращал внимания на товарища по несчастью, предпочитая Эно напролет лежать без движения, глядя в низкий серый потолок. Багой, за простоватой грубостью которого прятался острый, хоть и своеобразный ум, тоже предпочитал не смотреть на Крэйна, считая его гордецом. Они были слишком разными и даже общее уродство скорее оттолкнуло их друг от друга, чем сблизило.
Наполненные серой тишиной Эно и черные глухие Урты сказались на Крэйне. Он уже не чувствовал себя человеком, скорее, каким-то лишенным разума придатком, в котором не осталось ни силы, ни чувств. Мысли его, раньше послушные и острые, как лезвия, теперь катились тугой медленной волной, перемалывая все, чего касались, словно смертоносные порождения морских глубин, которые изредка выбрасываются на берег. Разум его был мертв и безмолвен, иногда Крэйну казалось, что вместо мозга у него в голове плещется жидкая жирная баланда вроде той, что они получали каждый Эно.
— Чегой-то он? — с любопытством тыкал пальцем из соседней клетки безносый косоглазый Пейт. — Помирает?
— Живет, — махал рукой вечно бодрый Багой. — Свыкнет, как отойдет.
— Долго он.
— Тебя б так отрисовали, как его... Морду-то видел?
— А то! Страх подземный, ну как кожу всю содрали. Мне б такое — удавился бы хоть и руками...
— Завали рот, если откинется — нам всем от дружины попадет. Он теперь самый верхний тут, гостей первым делом к нему ведут, видал? Верхний экс... эксконат в нашем соберите, сам слышал.
— Шэд уродов, — хихикнул Пейт, кося свои крошечные глазки. — Шэд уродов, во! Командир над нами.
Крэйн, не глядя, бросил в него миской, промахнулся, но вставать не стал.
Гостям его действительно показывали первым, хотя новые люди появлялись в тор-склете не чаще, чем раз в два или три десятка Эно.
Обычно это были молодые и полные изящного достоинства шэлы более или менее знатных родов Триса, иногда их сопровождали молодые девушки с подведенными по здешней моде глазами. Опасаясь приближаться ближе к решетке, сии стояли, шушукаясь между собой и бросая на Крэйна полные восхищенного отвращения взгляды. В этих взглядах был свежий воздух, добрый густой и ароматный фасх, тонкотканые тадемы. Попадая под их действие, Крэйн не только чувствовал себя замурованным в серой клетке чудовищем, но и был им.
— Арьт, щеку... — шептала какая-нибудь девушка, стыдливо прячась за спину очередного шэла, щеголявшего новенькими эскертами за спиной. — Посмотри на щеку...
Тот снисходительно кивал, мужественно закрывая ее широкой грудью. Были и другие, которых Крэйн ненавидел еще больше.
— Какой ужас! Мне кажется, это бесчеловечно. Не правда ли? Разве можно держать людей вот так... Ну как дикие звери, действительно. По-моему, это ужасно.
Жалость текла на него, как кипящая смола на незарубцевавшиеся раны.
Жалевшие его прекрасные шаббэл и шэлы уходили, сопровождаемые гулким мерным перестуком сапогов дружины, а Крэйн оставался лежать в своей клетке. Поначалу он не хотел показывать свое лицо посетителям, кровь всего родя Алдион кипела в его жилах, когда он представлял себя в качестве беспомощного циркового уродца. Крэйн ложился лицом вниз и лежал так, пока любопытствующие не уйдут, но светлый шэд Трис имел богатейший опыт по усмирению своих питомцев. Он приказал лишить клетку похлебки на три Эно. Когда это не помогло — пообещал Крэйну, что аулу вновь сможет поправить в лучшую сторону его лицо, а заодно и тело. Тошнотворные воспоминания о пережитом были слишком сильны, он позволил себя сломить.
Когда в коридоре, отгороженном тонкой фигурной решеткой, раздавались оживленные молодые голоса и лязг кейров дружины по стенам, он садился, развернувшись лицом ко входу, и молча сидел, не позволяя глазам даже на пол-локтя оторваться от пола.
Остальные уродцы, населявшие подземный мир тор-склета, потешались над Крэйном, шутливо упрекая его в том, что он забирает их популярность, строили предположения относительно того, кто был его родителями и сколько людей на свободе он запугал до смерти. Шутили они беззлобно, но едко, так, что иногда Крэйну до смерти хотелось взять глиняную миску и раскроить их лица до кости. Подземных обитателей было неполных три десятка и в большинстве своем они происходили из черни. Шумные и полные злого веселья, они половину жизни провели в прогнивших шалхах или под открытым небом. Они теряли руки и ноги в схватках со стражей и друг другом, зарабатывали устрашающие рубцы на охоте, лица и животы их опухали от той гадости, которую они пили в трактирах, от грязных болезней гниль ела их по частям. Попав в мир покоя и бесплатной похлебки, многие из них быстро свыклись и даже находили удовольствие в такой жизни. Они громко спорили друг с другом, корчили отвратительные гримасы, играли в свои нехитрые игры, перебрасываясь через решетку сделанными тайком помеченными кубиками, тайком пили сделанное из остатков перебродившего тангу подобие тайро, некоторые смеялись и пели.
Иногда возникали драки и тогда в ход шли глиняные миски и кулаки.
Прибегавшие на шум стражники тыкали беспокойных длинными шестами сквозь решетку. Дружинников боялись, те не терпели уродливую чернь и, как приближенные к шэду, не боялись его гнева — могли шутки ради отсечь кому-то палец, проверяя заточку эскерта или кейра. Однако к Крэйну они не приближались — всем было известно, что он — лучший экспонат собрания, за которого шэд может и отправить в ывар-тэс, не глядя на звание.
О самоубийстве Крэйн больше не думал — утомленный до предела, смерть он представлял мало отличной от жизни, таким же серым водоворотом, высасывающим по крохам частицы силы и разума. Скорее, в нем даже проявилась боязнь смерти, загадочная болезнь, первый приступ которой он перенес еще на свободе. Если бы он пожелал, возможностей было бы достаточно — разбить миску, обточить осколок, да и просто свернуть себе шею, — но это потеряло для него интерес. Он был мертвым неподвижным куском этого мира с его скрипом дверей и ветхим шелестом.
Он не знал, сколько времени прошло, время здесь отмеряли по кормежке.
Возможно, двадцать Эно, а возможно, и две тысячи. Время потеряло значение, оно скользило сквозь него бесплотной тенью и растворялось, впитавшись в сырой влажный воздух подземелья. Времени не было. Был лишь сам Крэйн — заблудившийся в себе и своих воспоминаниях, безразличный ко всему окружающему, тощий как вобла и неподвижный, как навеки замерший холм.
Но человек, дремавший в нем, до этого оглушенный, стал приходить в себя. Все чаще Крэйн вспоминал чистое небо и ощущение мягкой теплой земли под ногами, все чаще от беспробудной серости потолка он сжимал зубы. Пробуждение это было долгим, оно растянулось не меньше чем на несколько десятков Эно, но оно принесло плоды. Однажды в Урт Крэйн заговорил.
— Нам надо уйти отсюда.
Багой, ковырявшийся от нечего делать в редких зубах соломинкой, от неожиданности вздрогнул.
— Что?
— Бежать, говорю, надо. Мы здесь умрем.
— Бежать? Да у тебя, смотрю, таки все мозги прогнили. Куда еще бежать? Отсюда что ль?
— Это возможно. Я знаю.
— Тайлебу нажевался? — презрительно сплюнул урод. — Тебе даровая похлебка поперек горла встала? В ывар-тэс заспешил?
— Не кричи. — Крэйн взял его за плечо, встряхнул. Ощутив на себе твердую руку и взглянув вблизи в его глаза, Багой обмяк.
— Куда бежать? — прошептал он, испуганно косясь на спящего в своей клетке Пейта, который во сне беспокойно выворачивал шею. — Сам на колья иди, мы без тебя. Тебя дружинники по пальцам в ывар спустят. Иль у тебя Ушедшие в заступниках?..
— Не хочу гнить заживо. Мы сможем выбраться из тор-склета и покинуть Трис. А там дружинники шэда нам не указ. И будет тебе твоя миска похлебки, с мясом вместо гнилой танги. Разумеешь?
— Эге.
— Ты мужчина, а не тварь из калькада, до самой смерти будешь позволять, чтоб на тебя пялились, как на диковинное животное? И сдохнешь в своей соломе? Ну, ты!
— Ишь разголосился, — проворчал Багой, отстраняясь и с опаской косясь на помятое плечо. — Что ты раньше такой смелый не был, а? Дурак ты, вот кто. Не буди народ своими глупостями, тебе отсюда ход один — по коридору, да только не ногами, а на руках. Отсюда живыми не выходят.
— Потому что не пытаются. Вы живете здесь, как забредшие на поле тайлеба одурманенные шууи.
— Зато кончим своей смертью! Тут закон таков — смерть у каждого своя. Хошь выбираться — других за собой не тащи, не твое это дело. А дураков живот себе пороть заради глупости тут нет. Сам и ступай. Бежи.
— Один я не смогу, — терпеливо сказал Крэйн. — Одному мне даже из клетки не выбраться. Мне нужны люди. Много людей.
— Три десятка? — Багой, обретя обычное спокойствие, скрипуче хохотнул. — Ну иди, поищи таких! Сказано же тебе — отсюда выходят только на руках. Живым отсюда ходу нет.
— Мы попытаемся. Найди в себе смелость, сырая душа!
— Смелость?.. Э, брат, для того чтоб на смерть наступить, смелость не требуется. Коль у тебя смелости много — проживи тут хоть три тысячи Эно, тогда и будешь разумничать. Я в этой жизни ничего не боялся, ни когда на хегга шел, ни когда в переулках стис прямил. И я в отличие от тебя разума-то за свою житуху набрался. Любая жизнь, хоть она горше недобродившего фасха, лучше, чем получить два локтя хитина в брюхо. Будь смелым, чтоб терпеть эту жизнь, а не скулить, как побитый шууй о свободе. Вот она, твоя свобода! — Он пнул худой ногой ворох сырой соломы. — Жри ее, пока есть! Как помрешь — свободы у тебя не будет, верно?
Крэйн прикрыл глаза и несколько раз медленно вдохнул и выдохнул.
Трусливый разглагольствующий старикан явно напрашивался на то, чтоб ему скрутили шею, но он понимал — если путь наверх найти действительно можно, ему нужны будут люди. Терять соседа, пусть даже такого, непозволительная роскошь. Кроме того, в чем-то Багой был прав, была в его словах какая-то трезвая, выработанная грязными улицами и возрастом, нотка. И она заглушала все громкие слова Крэйна о свободе и гордости.
Прошло четыре Урта, прежде чем он понял, что легче зубами проложить путь из подземелья, чем убедить Багоя—тот лишь скалил зубы и продолжал свою вечную песню. Крэйн пытался завести подобный разговор с соседями, но те, относясь к странному уроду настороженно и с опаской, предпочли отказаться сразу.
Долгая бездеятельность зарядила его рвущейся на свободу энергией, каждый день, проведенный в собрании уродов, казался тупым деревянным гвоздем, вогнанным в тело. Стены и потолок давили на него, обычные запахи, к которым как он думал, он привык, вызывали тошноту и слабость.
Теперь Крэйн думал только об одном — как покинуть это место, и даже месть Орвина казалась давно забытой и смешной. Выбраться из-под земли — и домой, в Алдион... Орвин не посмеет прикоснуться к нему и пальцем, увидев изуродованное лицо, он отходчив и давно понял, что между Крэйном и смертью Риаен нет и не могло быть никакой связи. И Лат поможет, он всегда помогает...

Сам шэд Трис спускался в узилище не часто, даже не сопровождал гостей.
Лишь изредка, в сопровождении отборных дружинников с обнаженными эскертами он позволял себе прогуляться по коридору, неспешно и по-хозяйски оглядывая свой зверинец. Уроды благодарили его, славили его доброту, но лишь в надежде выпросить дополнительную порцию похлебки. Это удавалось немногим — шэд Трис, вяло улыбнувшись, никогда не обращал на них внимания. Крэйн ждал его визита четыре десятка и еще девять Эно, часами ожидая услышать скрип двери и отголоски его голоса. Он понимал, что только Асенеф может стать его путем на свободу.
Шэд появился внезапно, на закате Урта. Бесцветный луч высветил из сумрака его уверенную властную фигуру, скользнул по начищенным кассам дружинников. Уроды со сна заворочались, их хриплые густые голоса заглушили громкие отзвуки шагов по деревянному полу коридора. Асенеф шел впереди, небрежно засунув руки за богатый толстый пояс и лениво перебегая взглядом с одной клетки кдругой. Наткнувшись на Крэйна, он сделал шаг в его сторону. Породистое благообразное лицо дышало благородством черт, сытостью и сознанием собственной силы. Крэйн встал у решетки, прижавшись похудевшим телом к прутьям.
— Мне надо кое-что передать, — сказал он быстро, отчаянно желая, чтобы Асенеф не прошел дальше. — Это важно. Очень важно.
Асенеф искривил бровь, глядя на своего фаворита.
— Действительно? Это интересно.
— Я — Крэйн, шэл Алдион. Я бежал из Алдион, вам это наверняка известно. Мой брат Орвин сейчас шэд, можете узнать у него. Я — сын Кирана и Таиль, двадцать восьмой в роду шэл Алдион. Это правда.
— Шэл Алдион? — Шэд покачал головой. — Ушедшие, ты действительно готов на что угодно, чтобы лишить мою коллекцию самого ценного экспоната.
— Я клянусь, что каждое мое слово — правда. Слово шэла. Прикажите узнать и...
— Мальчик мой, возраст позволяет мне отличать вздор от истины, а это не тот случай, когда старику можно задурить голову. Я привык ко лжи, особенно в этом благом месте, но настолько откровенно и нагло мне, признаться, еще не лгали. Ты действительно необычен.
— Клянусь Ушедшими, это так. Вы можете не верить мне, но вы ничего не можете поделать с истиной — я законный шэл Алдион. Я говорю вам это.
— В самом деле? — шэд прищурился и сделал еще шаг к клетке, не обращая внимания на предупреждающие жесты охраны. — Впрочем, если подумать... Боги, это невероятно! Господа, вы только посмотрите, перед нами действительно считавшийся долгое время погибшим шэл Алдион Крэйн, непобедимый и прекрасноликий, гроза эскертов всех земель и услада всех женщин! Уму непостижимо, как такой прекрасный молодой человек мог оказаться среди этого сброда!
Дружинники засмеялись, не опуская эскертов, из клеток глухим воем вторили им сотрясающиеся от смеха уроды.
— Крэйн! Шэл Алдион!
— Прекрасноликий, а?..
— Шэл! Шэл!
— Ох-хо... А ведь наглый!
Крэйн замер, впившись омертвевшими пальцами в неподатливую решетку.
— Вы должны мне поверить, — прошептал он. — Я не лгу. Проверьте. Посыльные Орвина должны были вам доложить... Орвин искал меня не так давно, он должен был направить сюда своих личных шпионов и вы не могли не знать об этом. Да, мое лицо сильно изменилось, но это из-за болезни. Я клянусь, что не буду держать на вас зла за те пытки которые я перенес, только позвольте мне выйти отсюда! Я ничего не расскажу Орвину.
Шэд посмотрел на него с какой-то смесью снисхождения и сочувствия.
— Это жалко. Стоит ли унижаться ради далекого призрака свободы?.. Ты ведь все-таки человек, имей гордость хотя бы сохранять человеческое достоинство, не пытаясь прикрыться чужими именами. Видать, ты совсем потерял ум... Младший шэл Крэйн из Аддиона погиб много Эно назад на охоте, тебе следовало бы получше знать того, кем собираешься прикинуться. Надеюсь, ты не собираешься предстать теперь в роли Орвина?.. В любом случае будь осторожен — еще немного и я прикажу основательно счистить с тебя шкуру кнутами — когда отвратительный урод пытается прикинуться высокородным родственником самого шэда, это вполне можно считать оскорблением, а Алдион — наш добрый сосед и нам ни к чему взаимные недоразумения.
— Я Крэйн, шэл Алдион, — тихо сказал Крзйн, с ужасом ощущая, что сам в эту секунду не верит сказанному. — Я действительно...
— Замолчи. Типпин!
— Ради Ушедших! — Крэйн приник искалеченным лицом к прутьям, словно пытаясь пролезть между ними в последней отчаянной попытке. — Пожалуйста! Я никому не скажу! Я шэ...
Рукоять эскерта врезалась ему в челюсть, размазывая мир в тусклое звенящее серое пятно. Оглушенный, он намертво вцепился пальцами в прутья и заработал еще два удара, отбросивших его на добрых три локтя от решетки. Багой замер в углу, остальные уроды испуганно молчали, чтобы не навлечь на себя ярость хозяина.
— Ублюдки... — хрипел Крэйн разбитыми губами, выталкивая из себя густые сладко-соленые сгустки. — Чтоб вы сдохли, вы... Убью.
Шэд Трис устало покачал головой и сделал жест своим дружинникам продолжать движение.
Когда Урт достиг зенита, к Крэйну подполз Багой.
— Эй, ты... — прошептал он, убедившись, что остальные спят в своих клетках. — Слушай.
— Уйди, — безразлично бросил Крэйн. Клочок его бывшего плаща, вздувшийся бурой кровью, по-прежнему был зажат в руке, взгляд устремлен в никуда.
— Ты это... Действительно, что ль?
— Не важно.
— Слушай сюда. — Безщекий уродец ухватил неожиданно крепкой рукой его за предплечье. — Хоть ты и безбожный урод, каких свет не видывал, а знаешь, я тебе верю.
— В самом деле? — печально усмехнулся Крэйн. — Веришь, что я, оборванец и страшилище, действительно погибший на охоте шэл Алдион?
— Да, пусть мои глаза высыпятся при жизни, ежли лгу. Есть в тебе что-то... Не знаю. Поверил я тебе. Мне люди часто лгали, я ложь распознаю, как привкус олма в тайро. Когда лгут, знаешь, глаза такие мягонькие, с водой... И голос такой же. А у тебя другое, ты сильно говорил, правильно. Может, ты и не шэл, а дурак круглый, которому что-то втемяшилось, но ты не врал, это уж мне поверь.
— А что, если и шэл?
— Ну, это уж как поглядеть... — Старик хитро прищурился, голос его стал тише и медленнее. — Тут всякое может быть. Ежли ты шэл, то чего ж ты тут трешься, а не сладкие туэ в тор-склете грызешь? И мордой такой страшный?
— Я уже говорил — болезнь. Я не умер на охоте, карки убили лишь мою дружину и хеггов. А я сам, раненый, дошел до Триса и... и вот.
— А дома тебя, часом, головы не лишат?
— Нет. Ты к чему все это?
— А к тому... Подумалось мне тут, а что, если мы с тобой вдруг в Алдионе окажемся, а? Ты ведь старого приятеля не забудешь, верно? Наверняка пристроишь его к хорошему делу, склет выделишь... А то и над дружиной поставишь?
— Ты хитер, Багой. Но ты прав, если мы с тобой окажемся дома, ты сможешь рассчитывать на столько сер, сколько сможешь унести на своем старом горбу. Только вот на ворожея ты не похож.
— А мне ворожейство и не потребно. Ты лучше скажи — жизнь без опаски дашь? Не выделят меня посыльники Триса, ежли я в Алдионе поселюсь?
— Не выделят, — твердо сказал Крэйн. — У тебя будет и безопасность, и жилище. И деньги.
— Вот как, стало быть. Ну тогда, думается мне, можно и решеточку на прочность-то испытать. После стольких Эно под землей охота и свежего воздуха дыхнуть, на небо посмотреть. Верно ты давеча говорил — гордость иметь надобно, а помирать здесь — то скверная смерть, не человеческая.
Крэйн слишком устал, чтобы радоваться.
— Двоих будет мало, — просто сказал он. — Только до дверей из тор-склета и добежим. А дружина? А стража на улицах?
— Люди у тебя будут, — пообещал Багой, в волнении потирая пятерней отсутствующую щеку. — Сколько тебе надо?
— Хотя бы десяток. А лучше — три.
— Три не будет. Не пойдут. А десяток с привеском сделать можно.
— Как? Ты действительно думаешь, что уговоришь соседей? Это невозможно.
— Эт смотря как уговаривать... — хитро усмехнулся тот. — Ежли умеючи... Людей я тебе достану. Только вот для чего?
— Отвлекать стражу. Я считал шаги из коридора. Здесь один стражник, судя по всему, без касса. Вероятно, с кейром или стисом. Наверху должно быть больше — когда меня несли, я заметил у входа в подземелье еще двух и на выходе трех. Если пойдем вдвоем — нам столько не перебить. А вот пустить вперед толпу, чтоб со следа сбить — это можно. Мы пойдем в середине, укроемся за спинами, а как пойдет лов — прыгнем в тень и по тихим улицам уйдем...
— Не дурно. Головитых ребят тут не много, а на кого надо — над тем я связь имею. Людей наберу. Только вот дальше, что думаешь делать? Ну как выберемся из тор-склета и...
— Надо пересидеть облаву. Нас будут искать, это точно, вероятно, и дружинники тоже. Шэд не оставит такого без наказания. Пересидим десяток или два Эно в тайном месте и будем выбираться из города. У меня и место есть...
— С местом проще, — перебил его Багой. — Я знаю про такое место, что тебе и не снилось. Про Дикий Ров слышал?
Крэйну доводилось слышать об этом в бытность загонщиком, но он не имел представления, что скрывается за этим туманным названием — собеседники при упоминании их теряли охоту болтать языками, а Крэйн никогда не стремился завести с ними беседу. Единственное, что он знал, — Дикий Ров был таинственным и глухим местом, вероятно, сборищем грязной швали.
— Немного. Что это?
— Это Дикий Ров. Когда Трис был моложе на столько Эно, сколько ывар в ывар-тэсе, восточный вал проходил ближе, там где сейчас южная окраина. Вал оттуда давно перенесли, а ров закапывать в лень стало. Ну и оставили его как есть. Потом там болотом многое потянуло, склеты, что стояли, обрушились, трава расти пошла. Короче, глушь получилась такая, что в редком лесу сыщешь. Туда все и потянулись — шеерезы, чернь всякая, тайлеб-ха... Это укрывище и от дружины, и от стражи, надежнее и не бывает. Если там схорониться — могут до старости искать, а без толку.
— Это не похоже на правду, — заметил Крэйн. — Если страже известно про это место, не позднее чем через Эно его перетрясут так, что ни один тайлеб-ха не уйдет.
— Пытались и раньше. Да оборачивалось скверно — войти-то туда просто, а вот выйти уже тяжко бывает. Дикий Ров вычистить еще прошлый шэд пытался, да почти всю дружину положил, ну и стражников полегло тьма. Народ там живет тяжелый, на оружие хваткий, а нравы на Диком Рву серьезные. Пять десятков народу точно будет, ну и соседние, что из шалхов, поддерживают завсегда. Одно племя — один закон...
— Не верится, что шэд мирится с существованием целой не подчиняющейся ему дружины в своем городе. Он либо слишком глуп, либо слишком труслив. Окружить стражей, пожечь, артаками утыкать — и нет вашего Рва.
— Так он-то и не глуп, в этом и радость. Асенеф знает что резня эта выйдет ему дороже славы. Ну погонит он шеерезов тамошних и прочих лихих оттуда, так они по всему городу начнут охоту. И людей своих положит много. Он не дурак, дело свое знает.
— Значит, думаешь, что у нас получится там укрыться?
— На десяток Эно уж точно. Даже ежль шэд дружину пустит, всегда можно схорониться надежно, мест там специальных тьма. А народ там такой, что в жизнь не выдаст, хоть в масле заживо вари. Там все друг за дружку держатся, своих в обиду не дают.
— А ты там свой?
— Я-то? Еще б. Много у меня там знакомых старых, кого эскерты и ывар-тэс миновали. Пересидим, а после из Триса двинем, прямехонько к Алдиону. Идти будем в Урт, а в Эно закапываться в землю или в лесу прятаться. Все не перекроешь, даже если у тебя дружина в десять десятков воинов.
— Это верно.
— Но для того придется выйти с клетки. Это еще ни у кого не получалось. Людей я тебе достану и к Дикому Рву проведу, но решетки от этого не исчезнут. Что думаешь?
— Я знаю, как пройти сквозь решетку. Значит, решаем?
— Будем вместе, — серьезно ответил Багой, переставший строить рожи. — Отсюда и до Алдиона. Я буду рассчитывать на твое слово, шэл.
В тот же Урт он разбудил соседей. Он не был красноречив, его голос, нечеткий и булькающий из-за старой раны, вряд ли можно было назвать красивым или хотя бы сильным. Но к закату Урта у них было уже четырнадцать человек — все выходцы из шалхов, чернь, которым надоело быть экспонатами во вместилище шэда.
Договорились быстро и почти без споров, Багой обладал среди обитателей этого мира непререкаемым авторитетом и, судя по всему, вполне мог бы приказывать. Большая часть из вызвавшихся участвовать в побеге располагалась в другом конце зала — посередине сидели обитатели, лишившиеся рук или ног, которые понимали, что покинуть тор-склет у них шансов нет. Крэйна это не волновало — он знал, что достаточно хотя бы двум людям оказаться в коридоре, они смогут открыть любую клетку. Для этого требовалась лишь сила и направленное одновременное движение.
Оставалось только выбраться из клетки.
Уроды стали готовиться к побегу основательно, из Урта в Урт. Запасали остатки тангу, отсыпались впрок. Оружия не было, глиняные миски были слишком хрупки, чтобы надеяться на их силу, от малейшего удара они рассыпались на мелкие бесполезные осколки. Это значило, что, прорвавшись в коридор, они окажутся безоружными против стражи. Но Крэйн не обращал на это внимания.
Впервые за многие Эно он спал спокойно, и когда просыпался, в глазах его горел холодный всепожирающий огонь ярости.
Он тоже готовился.

Все началось на закате, когда слуга вошел, неся с собой первый кувшин с похлебкой. Коридорный стражник, который почти все время был за пределом поля зрения, укрывшись за дверью, помог ему затащить в коридор большую деревянную бадью с похлебкой, над которой поднимался горячий пар и в которой среди кружков жира неспешно плавали островки мелко порезанной тангу. Слуга был почти мальчишкой, вряд ли ему исполнилось больше полутора десятков. Он работал здесь недавно, сменяя приболевшего прислужника, и еще не привык к быту подземелья. С опаской косясь на оживленных уродов, в ожидании кормежки громко разговаривающих друг с другом и смеющихся, он наполнил свой узкогорлый кувшин и подошел к первой клетке. Он был один, а кувшина хватало не больше, чем на две миски, поэтому каждая кормежка растягивалась надолго. Громкий человеческий шум сопровождал ее всегда — обитатели переругивались между собой, споря, в какую миску попалось больше, победители второпях пытались отнять у побежденных свой законный выигрыш, оставшиеся голодными кричали, ругались и стучали мисками по полу. Молодой слуга, покраснев от грохота и обращенных к нему ругательств, подошел к решетке, держа в отведенной руке горячий кувшин, готовый, казалось, в любой момент расплавиться от жара. Стражник, лениво проследив за ним взглядом и для порядка ударив пару раз рукоятью кейра по стене, отошел на свое место. В его движениях было неспешное сердитое безразличие долго проработавшего здесь человека.
И Крэйн, и Багой лежали возле самой решетки, глаза их горели голодом.
— Живее, малой! — рявкнул Крэйн, подталкивая миску. — Жрать лей!
— Шляется где, бездельник... — вторил ему Багой. — Ну, давай руками-то ворочай!
Перепутанный и сбитый с толку парень торопливо приник к решетке, просовывая между прутьями кувшин. Он позабыл, что в клетку должен проникать лишь самый край, в спешке просунув едва не с половину. Когда он это понял, было слишком поздно — одним молниеносным движением, за которым не поспевал взгляд, Крэйн схватил кувшин за горлышко и дернул на себя. Сухой треск глины сменился звуком льющейся воды, когда горячая похлебка хлынула на пол, сметая волной и увлекая за собой солому.
Слуга, забыв про обожженную ногу, с ужасом смотрел на Крэйна, который, отскочив от решетки за пределы досягаемости, взмахнул оставшимся в его руке горлышком с острым зубчатым краем и, не теряя времени на слова, полоснул себя по шее. Кровь окрасила его лохмотья на груди.
Закричав, мальчишка отшатнулся и бросился к двери.
— Мальк! Мальк! Там, там... В первой клетке!
На звук из-за двери выглянул стражник. Увидев бегущего слугу, он выхватил кейр, но быстро понял, что все клетки заперты и опасности от уродов нет.
— В первой клетке человек себе горло взрезал! — выпалил слуга, показывая в трясущейся руке остатки кувшина. — Начисто!
— Разорви тебя Ушедшие! — ругнулся тот, бледнея. — Шэд нас в похлебку порубит! Где? Который? Живо!
Они подбежали к клетке, где испуганный Багой жался к решетке, а Крэйн корчился посередине, царапая мокрыми красными пальцами пол. Стражник, не теряя времени, подхватил удерживающую прутья планку, нагнулся.
— Подсобляй! — крикнул он слуге. — Вытащим урода. Изойдет сейчас весь! Ох, как знал, что не протянет долго, выкинет подлость, уж больно взгляд был нехорош... И вот, как раз на мое дежурство... Тяни!
Закряхтев, они вынули планку из крепежных колец, прутья ослабли.
Стражник подхватил сразу два, рванул их на себя, освобождая проход, и заскочил внутрь. Слуга остался снаружи.
Но стражника ждала неожиданность — не успел он пройти и шага к скрюченному телу, как его ноги обхватила неподатливая тяжесть. Это Багой сжал его щиколотки и толкнул вперед, лицом вниз. Стражник попытался в полете извернуться, выхватить кейр из-за пояса, все-таки он был силен и опытен, не одну сотню Эно имел дело с отбросами грязных улиц, чернью и шеерезами, знал их ухватки и готов был постоять за себя даже в неравной схватке. Но прежде, чем он коснулся грудью пола, перед глазами вдруг возникло перемазанное кровью чудовище с изъязвленным гнилым лицом и горящими глазами. От неожиданности стражник замешкал и это стоило ему жизни — спустя мгновение острый край горлышка впился ему между ключицами. В живот скользнуло холодом, сердце вдруг ушло в пустоту и последнее, что было суждено ему видеть — крошечные колышки соломы, рассыпанные прямо перед глазами, с одной стороны желтые, с другой — уже начинающие сереть. Он уже не видел, как Крэйн, легко приподняв высвобожденные с одной стороны прутья, скользнул в коридор, к оцепеневшему от ужаса слуге.
— Готов. — Крэйн вырвал прутья, освобождая дорогу Багою, тот поспешно выбрался из клетки, стараясь не глядеть на хлюпающую под ногами влагу.
— Мальчишку-то зачем?
— У нас нет времени его удерживать, — огрызнулся Крэйн, отбрасывая бесполезный более остаток кувшина. — Или ты хотел его связать и рот заткнуть?.. Возиться некогда, нас и так могли услышать. Давай, начинаем.
Провозившись некоторое время, они вынули планки с нескольких клеток, заключенные уроды, поначалу несмело, ступили в коридор. На лицах их гримаса недоверия уже превращалась в грозное, наполненное чувством собственной правоты и уверенности, желание проложить себе путь наружу.
— Вот как оно... — пробормотал здоровенный смуглокожий детина, чей лоб был изъеден коростой отваливающейся струпьями кожи. — Значит, почти на воле?
Крэйн усмехнулся, привыкая к весу зажатого в руке кейра. Кейр был не чета тем, что Дайрон выдал для загона, новенький, еще пахнущий землей, он был грозным и надежным оружием для узких коридоров подземелья.
— Как договаривались. Давайте вперед, охраны там быть не должно. И поживее!
Дверь, преграждающая путь из коридора наверх, в тор-склет, оказалась незапертой.

Багой ощерился, пуская между редкими желтыми зубами кровавые пузыри.
Лицо его было бледным, на изломанном неровном лбу дрожали мутные капли пота. Крэйн присел рядом с ним, похлопал по плечу.
— Как?
— Погано, — выдохнул урод, стараясь улыбнуться. — Только пить хочется, мочи нет.
— Перетерпишь. Ты здоровый, что тебе жалкий осколок...
— Оск-колок?.. Чтоб тебя разорвало! Во мне сидит добрая половина стиса!
— Рана не серьезная, только немного под ребра скользнуло. Давай, нельзя сидеть! Побежали!
— Стой. — Багой облизнул губы, без сил откинулся на деревянный сруб колодца, возле которого они сидели. — Не могу. Отгулял.
Закат Эно багровел на улицах, оставляя на мостовой длинные багровые пятна, небо только начинало синеть, до темноты было уже не скоро.
Откуда-то сзади, со стороны вонзающегося в небо жала тор-склета, доносились наполненные болью крики. Это подоспевшая дружина шэда рубила на скаку убегающих уродов. Крэйн видел, как человек с гнилью на лбу остановился и, обернувшись, невероятным ударом проломил голову идущему впереди хеггу. Закованный в хитин дружинник рухнул в траву, но другой уже заносил эскерт и треск упавшего тела слился с криком.
— У самого выхода... — простонал Багой, вслушиваясь в отзвуки расправы. — А ведь почти вышли! Проклятый дружинник, пожри Бейр заживо его кишки...
— Его рука уже охладела, — сказал Крэйн, подхватывая Багоя под руки и таща по земле. — Я позаботился о нем.
За ними оставалась темная виляющая полоса. Багой издал хрипящий глухой смешок.
— Оставь, — приказал он. — Дай хоть помереть нормально. Ты из меня все кишки вытянешь.
Крэйн уложил его под стеной ближайшего склета, отчаянно надеясь, что увлеченные в другую сторону дружинники не заметят их.
— Я не могу тебя тащить, — сказал он, глядя ему в лицо. — Мне не вынести двоих.
— Оставишь?
Он развел руками.
— Надо. Извини.
Бледное лицо Багоя неожиданно разгладилось, глаза стали медленными.
— Ладно, что уж... Уходи хоть сам. Потом хлебнешь кувшин фасха за меня.
— Огромный!
— Хорошо... Запоминай. — Голос его стал тихим и шелестящим. — По этой улице до того места, где в земле будут выбоины, там еще шалх на углу будет. Оттуда — по дуге направо, через разрушенный склет, к трактиру Каюхи. Оттуда зарослями на восток, смотри, чтоб тор-склет был сзади и слева. Там будут... э-э-э... ограды старые, ты промеж ними и... кх-х-х...
— Ну! — Крэйн нетерпеливо встряхнул его. Цокот хитиновых лап по мостовой приближался. — Дальше!
— Ближе сюда! — прохрипел умирающий. — Мочи нет...
Крэйн нагнулся к нему, придвинув ухо почти вплотную к костенеющему мертвому рту. И выругался, когда что-то острое скользнуло по его ребрам, оставив пылающую черту.

Предыдущая страница 10 Следующая страница


11 Константин Соловьев

— Рука... — огорченно пробормотал Багой, глядя на зажатое в кулаке отломленное лезвие стиса. — Метил-то под ребра... Нет, не дойти тебе одному. Если не я — то пусть и никто... Сдохнешь, да, сдохнешь...
Крэйн прижал его слабеющую руку ногой к земле и коротко, без размаха, перерубил ему шею. Во рту Багоя в последний раз дернулся темный язык, глаза покрылись мутным инеем, и он умер.
Крэйн вскочил, наспех вытер об остатки плаща испачканный кейр, оглянулся, ища погоню, и сделал первый шаг. Улицы выгнулись ему навстречу, земля под ногами подернулась дымкой. Он бежал, и дрожащий воздух, проходящий сквозь него, пах неизвестностью.
Когда первый хегг возник между склетов, на земле остался лишь скрюченный труп Багоя. Бывший шэл Алдион Крэйн, в последний раз мелькнув вдалеке, исчез в темноте и Урт укрыл его следы.

ЧАСТЬ ВТОРАЯ

ГЛАВА 1
К СВЕТУ. ТРИС

Человек, шедший по улице Триса на рассвете Эно, запоминался сразу. Не по фигуре — она ничем не выделяла его среди крепких и жилистых обитателей города, и не по одежде — даже здесь, на самой окраине, где неровными рядами вспухают островерхие островки шалхов, никого не удивишь простым двухслойным вельтом и крепкими сапогами из кожи шууя. Но по небольшим хитиновым пластинам на ткани и висящим в узких ножнах на поясе двум новым стисам можно было сказать, что путник, отбросивший короткую раннюю тень на лежалую землю улицы, не происходил из этих мест.
Он шел уверенно, не поворачивая головы и не уступая никому дороги.
Встречные почему-то спешили убраться с его пути — несмотря на то, что он был один и не выглядел мастером стиса, никто не спешил покуситься на его болтающийся за спиной тулес, словно тот шел в окружении ореола страшной и пугающей болезни.
Человек не обращал внимания на прохожих. Немного опустив голову, он отмерял короткими быстрыми шагами расстояние, не глядя по сторонам.
Почти выйдя к окраине, там где склеты уступали место даже не ветхим кожаным шалхам, а неглубоким, укрытым тряпьем ямам, в которых что-то постоянно глухо ворочалось и рычало, он резко свернул, поворотив от вала, и направился прямиком через заросшую высокой бурой травой глушь, которая выпирала из города, как гнойник из чрева. Идти было непросто, но человек с двумя стисами знал направление — он обходил высокие кочки, не задерживаясь, перемахивал многочисленные укрывшиеся в земле ямы. Трижды на его пути встречались ловушки — прикрытые лежалой травой ямы, густо утыканные старыми хитиновыми осколками, но он легко миновал их. Он шел долго, до тех пор, пока не вышел к длинному, поросшему по краям непролазным колючим кустарником рву, в глубину не меньше городского вала.
Здесь было людно и оживленно — в осыпающихся склонах, пологих и затянутых старой травой, чернели широкие норы, в которые не проникал свет Эно. Возле них сидели люди, три десятка, не меньше. На дне старого рва в беспорядке росли из земли шалхи, иные даже богаче и просторнее тех, что в городе. Возле них тоже сидели и лежали люди — все худые, настороженные, глядящие с нехорошим злым прищуром. На человека посмотрели, но он не смутился, словно и не заметил направленных на него горящих алчных взглядов. Он молча стоял, невозмутимо осматриваясь и небрежно прикрыв ладонями рукояти стисов. К нему не подошли, лишь некоторые без злобы посмеялись — здесь не принято было набрасываться на чужаков.
Если кто оказывайся здесь — то не случайно, значит, имел на то право.
Сильнее, чем потом, пахло тайро. И тайлебом. Присмотревшись, путник заметил среди лежащих в отдалении не меньше десятка тайлеб-ха. Те, что помоложе, еще походили на людей, хотя дурная трава уже очернила их рты и глаза, начавшие давно — походили на куски скверно пропеченного мяса, которое каким-то чудом еще болталось на острых выпирающих костях.
Одурманенные зельем, бывшие люди лежали без движения возле своих шалхов, уставившись незрячим пустым взглядом в небо. Их уже не интересовало ничего, даже еда — возле их причудливо раскоряченных тел лежали лишь почерневшие изнутри глиняные чашки.
Человек поморщился и шагнул к ближайшему обитателю рва, копошащемуся в шалхе.
— Мне кое-кто нужен, — сказал он, и в его голосе, ровном и уверенном, скользнул непривычный восточный говор, заставлявший слова смягчать окончания и причудливо растягивать интервалы.
— Нужен? — тот озадаченно потер лоб, глядя на вельт и стисы. — Э-э-э... Кто нужен?
— Один бродяга. Довольно молодой, крепкий. Он урод, лицо в язвах, шрамов много.
— Ну-у-у...
— Я не от шэда. — В его словах была правда. — Мне надо лишь поговорить с ним. Я знаю, что он здесь. Покажи мне.
Человек заколебался — неписаный кодекс Рва запрещал выдавать обитателя любому его разыскивающему. Был бы перед ним даже вооруженный эскертом дружинник в кассе — он бы и рта не раскрыл. Метнуть артак, крикнуть, предупреждая об опасности приятелей, сидящих с кольями наготове в неприметном укрывище у входа в Ров, скатиться в густую траву... Трусливых здесь не было — даже если они проникали сюда, здесь у них долго продержаться не получалось. Но во взгляде странного визитера было то, по сравнению с чем эскерт покажется детской колючкой.
— Знаю такого. Это, верно, Жареный. По имени никто не знает...
— Где он? — требовательно спросил путник. И человек, взглянув ему в глаза, потерял последнее желание спорить.
— На том конце. Валяется в своей яме, верно...
— Валяется? Он пьян?
Черное небритое лицо скривилось в гримасе брезгливого отвращения.
— Он тайлеб-ха, господин.
— Давно?
— Десятка четыре Эно, не меньше.
— Хорошо.
Странный человек молча повернулся и пошел вперед, к противоположному склону Рва, чернь вокруг него поспешно расступалась, освобождая дорогу.
Он миновал оживленный центр, где обитальцы Рва, сгрудившись тесной группкой возле костра, играли и громко переговаривались, и пошел дальше в указанном направлении. На него не обращали внимания — то ли успели привыкнуть то ли не считали нужным. В этом скопище суетливых тел в лохмотьях он выделялся как склет на фоне просевших шалхов. Кто-то мимоходом попытался прощупать его тулес — не оборачиваясь, он ткнул стисом и женщина с коротко остриженными волосами и бледным острым лицом с воем схватилась за пробитую точно посередине ладонь. Но на крик никто не обернулся, даже сам пришелец.
Человек, которого он искал, действительно обнаружился у самого склона.
Он лежал возле своего шалха, крошечного и покосившегося, невероятно худой, словно высохший, прорехи в лохмотьях открывали больную серую кожу, пронизанную частыми фиолетовыми жилками. Жилки эти казались нарисованными — трудно было поверить, что в них еще бежит горячая человеческая кровь. Лицо его было ужасно — даже путник сжал зубы, рассматривая чудовищный звериный оскал, нечеловеческую личину. Человек спал, неуклюже подложив локоть под голову, и в руке его была зажата небольшая чаша из глины. Губы, чернее земли, оскалены в жуткий хищный оскал.
— Просыпайся, Крэйн. — Человек коснулся начищенным носком сапога его плеча. — Я пришел за тобой.
Во рту пахло гнилью и землей, воздух казался густым, настолько густым, что его едва пропускали онемевшие, ставшие жесткими, как кора дерева, губы. Крэйн мучительно закашлялся, когда водоворот тошноты вывернул его внутренности наизнанку, и с трудом открыл глаза. Зуд в кончиках пальцев и в зубах был невыносим, от него хотелось сорвать кожу, в голове что-то жарко гудело. Крэйн, щурясь, разглядел стоявшего над ним человека и выругался.
— Кто?..
— Я к тебе. — Человек смотрел на него равнодушно и немного брезгливо. — Пришел, чтоб поговорить с тобой.
— Говорить? — Крэйн напряг затуманенный мозг, но лицо было незнакомым. Или он когда-то его видел? Непонятно. — Уйди.
Но человек не ушел. Он просто стоял и смотрел ему в лицо, и от этого взгляда казалось, что тайлеб в крови становится кислотой. Так оно и было. Крэйн застонал, чувствуя, как в животе зарождается гнилая липкая боль, стиснул зубы. Он знал, чем обернется этот приступ, и протянул непослушную дрожащую руку к чаше, в которой с заката специально оставил немного отвара. Глотка два, не больше — снова придется идти на поиски...
Черная вязкая жидкость в чаше колыхнулась. Она не отражала свет Эно, она была чернее земли и пахла свободой. Крэйн потянулся к ней, но не успел донести до рта — незнакомец одним легким ударом сапога выбил ее из ослабевших пальцев. Чаша отлетела в сторону и тайлеб выплеснулся на землю крошечным черным озерцом. Ослепнув от ярости, Крэйн вскочил, сжимая в руке острый обломок хитина, с которым никогда не расставался, но наглец был быстрее и, главное, его не мучал рассасывающийся в жилах яд тайлеба. Он легко уклонился от удара и, перехватив руку, вырвал из нее оружие, едва не сломав кость.
— Я пришел сюда, чтоб поговорить с тобой, — сказал он. — Но мне нужен Крэйн, а не гнилой тайлеб-ха.
— Я сдохну... — прохрипел Крэйн, извиваясь на земле, как карк с перебитой спиной. Свет Эно кислотой лился в мозг, оставляя перед глазами пляшущие разноцветные узоры боли. — Мне надо... полчаши. Или меньше. Сдохну.
— У тебя губы черные. — Незнакомец отпустил его руку, отошел на несколько шагов. — Ты знаешь, что это значит? У тебя осталось пять десятков Эно, не больше. После этого ты начнешь гнить и разваливаться на части. И первым сгниет твой мозг.
Крэйн не ответил.
— Если ты еще человек, то сможешь прожить и без отвара. Если нет — я уйду. Сейчас же. Ты сможешь нарвать тайлеба, и он даст тебе еще несколько часов того удовольствия, которое ты называешь жизнью. А потом ты сгниешь, забытый и никому не нужный в своем шалхе. Ты хочешь этого?
Он ничего не понимал. Незнакомец даже представления не имел, какое блаженство — накинуть на глаза черное покрывало тайлеба, скрывающее окружающую грязь и преобразовывающего звуки в чарующую музыку. Его слова были просты и правильны, как и каждого человека, не познавшего в жизни тайлеб. Как и каждого, еще не осознавшего, что тайлеб — это вершина, основа жизни. Крэйн чувствовал себя неизмеримо мудрее, он знал, какие бездны знания и понимания открывает черная жидкость с резким приятным запахом травы, он словно прожил на тысячу жизней больше. Но боль мешала ему думать, она сковывала его мысли ледяными цепями.
— Убирайся. Полчаши...
Незнакомец достал из-под вельта небольшой бурдюк, открыл.
— На, — сказал он, протягивая Крэйну. — Это фасх. Тебе будет легче.
Крэйн послушно прижал горловину к губам. Рот обожгло, но внутрь полилось что-то густое, теплое и невероятно вкусное, отчего его едва тут же не вырвало. Содрогнувшись, он впился в бурдюк двумя руками и допил.
Почти сразу же он почувствовал, как мысли становятся чище и яснее, словно невидимая рука сметает с них толстые слои пыли. Руки обрели чувствительность, снова появились запахи.
— Это не поможет тебе выгнать яд из крови, но даст передышку. У тебя будет выбор.
Отложив пустой бурдюк, Крэйн впервые присмотрелся к неожиданному гостю.
Тот был невысок, немного сутул, но сутулость эта в сочетании с уверенными властными движениями не портила его, лишь придавала благородства осанке. Лицо явно не породистое, но черты правильные, не из черни. Эскерта нет — значит, без рода. Спокойные умные глаза под редкими длинными бровями, немного искривленный нос, скорее всего после давнего удара, острый подбородок. Ничего особо примечательного, но взгляд крепкий — в нем ясно различимы смелость и уверенность. И не побоялся же прийти один и без охраны в Ров... Теплая волна облегчения, разнесенная фасхом, сменилась благодарностью к незнакомцу. Человек явно не бедный, если разжалобить его, можно сорвать добрый пяток сер. Этих денег хватит еще на два пучка тайлеба или кувшин тайро... Разжалобить? Нет, лучше не торопиться, давить на беспомощность. Пусть вначале скажет, в чем дело, — может, будет возможность раздобыть и больше...
— Меня зовут Хеннар, — представился тот, правильно растолковав любопытный взгляд Крэйна. — Хеннар Тильт.
— Крэйн... господин Тильт.
— Я знаю, Я искал тебя. И нашел.
— Искали? — Крэйн напрягся. — Вы от Лата?
— Кто такой Лат?
— Это не важно. Впрочем... Вы искали меня? Меня?
Назвавшийся Хеннаром Тильтом холодно улыбнулся.
— Это не связано ни с дружиной, ни со стражей. Я также непричастен к шэду. Я искал тебя по личной причине, поскольку сам заинтересован в тебе. И, думаю, ты тоже будешь заинтересован во мне.
— Простите, светлый господин... э-э-э... Кажется, вы довольно уверены.
— Да.
— Откуда вы знали, где меня искать?
— Это не сложная задача. Я узнал о тебе, когда ты сидел в обиталище уродов, что под тор-склетом. Ты, наверное, хорошо его помнишь... Нет, просто слухи, просочившиеся даже через толстые стены. О новом уроде шэда болтал весь Трис, этого трудно было не услышать. Когда ты бежал, я думал, что не найду тебя, — шэд здорово разозлился и приказал дружине не брать живых. Но ты каким-то чудом ушел.
— Вы шли по моему следу?
— Нет. Но я не первый Эно в Трисе и знаю, где единственное укрытие от глаз шэда. Пусть дружина боится сюда сунуться, но мне не составило труда сюда проникнуть.
— Вы не шеерез, господин. Я имею в виду — вы не похожи на шеереза.
— Это верно.
— Зачем светлому господину Тильту понадобился я?
— Я могу предложить тебе работу.
Крэйн внезапно увидел себя со стороны, и это было настолько неожиданно, что он чуть не закашлялся. Он увидел себя глазами незнакомца — жалкого, распластанного на земле, скрюченного тайлебом, моляще заглядывающего в лицо в ожидании хотя бы одного сера. Нищий, жалкий калека, ползающий у ног незнакомца. И самое ужасное было в том, что внутри что-то привычно отозвалось, когда он смотрел на себя со стороны.
Не было сомнения — это не иллюзия, это он сам, бывший шэл Крэйн собственной персоной. Валяющийся в пыли. С черными от дурманящей травы губами. С уродливой маской вместо лица.
Это был он.
Внутри, ломая тяжелые и в то же время хрупкие оковы осознания собственной отвратительности, закопошился другой Крэйн. Цельный, выточенный из кипящего куска гнева, пропитанный отвращением к самому себе и ненавистью ко всему окружающему. Все это время он скрывался где-то в закоулках блуждающего в грезах разума, и явление его было столь неожиданным, что то существо, которое было Крэйном минуту назад, замерло, опаленное его яростью. Этот новый Крэйн, возродившийся в огне ненависти, сгусток боли и отчаяния, смотрел на мир сквозь прищуренные глаза, и дело тут было даже не в висящем высоко в небе Эно. Крэйн попытался сдержать рвущееся чудовище, с мгновенным опозданием пришло понимание — никакого чудовища не было. Это он сам, пробудившись, распорол накипевшую слизкую оболочку ничтожности и страха, это он сам наконец увидел свет. Он, единственный Крэйн. Бывший шэл Алдион.
Хеннар Тильт, вероятно, заметил изменение, хотя вряд ли ему это подсказало лицо Крэйна — изборожденная глубокими извивающимися жгутами набухших багровых и бледных шрамов маска не могла передать эмоций. Он немного наклонил голову и прищурил глаза. И ненависть Крэйна, налетевшая с разлета на его холодную, овеянную ветрами неподвижность, рассыпалась ворохом слепящих искр.
Крэйн хрипло захохотал, сотрясаясь в конвульсиях, его уродливое лицо исказилось.
— Мне? Работу? Господин, вы либо слепы, либо глупее любого, живущего во Рве. Вы видите мое лицо?
Хеннар невозмутимо кивнул.
— Оно мне и надо. Я хочу купить его, а заодно — и тебя. Нет, это не сборище уродов, как у шэда Трис, это другое.
— Вам нужно... мое лицо? Кто вы?
— Хозяин калькада. — Он небрежно поклонился. — Странствующего.
Крэйн опять зашелся в смехе.
— Выставлять свою морду на посмешище? — с трудом выговорил он. — Ушедшие, вы немногим лучше шэда Асенеф. По крайней мере он собирался держать меня взаперти до смерти, а вы, верно, еще и предложите денег. В любом случае советую вам быстрее покинуть Ров, мне плевать и на вас, и на ваше предложение. Но за фасх и совет спасибо.
Владелец калькада не пошевелился.
— Значит, ты собираешься есть тайлеб до тех пор, пока гниль не польется у тебя из ушей?
— Это буду решать я, — оскалился Крэйн. — А за совет я уже поблагодарил.
— Ты умрешь здесь, Крэйн. И вряд ли твоя смерть будет лучше той, которая ожидала тебя в коллекции шэда. Я предлагаю тебе не просто горсть сер и возможность покинуть город. Нет, я предлагаю нечто большее. Снова стать хозяином своей судьбы, взять жизнь в свои руки. Чтобы быть не безвольным грязным осколком, который швыряет как личинку в бурном ручье, а человеком. Это очень много, если подумать.
— Вы слишком упорны для умного человека, каким я вас считал поначалу. Мне нет дела до вас. Уходите.
— Рано или поздно рука шэда дотянется до тебя, Крэйн. И в этот раз тебе не избежать обиталища уродов, а то и ывар-тэс. Асенеф очень зол, это знают все. И он не успокоится пока дружинники не возьмут тебя. Ему не сложно догадаться, где ты нашел убежище. Он не дурак. Он ждет своего часа Крэйн посмотрел снизу вверх на этого непонятного человека, который говорил с непривычным чужим выговором, словно пропевал слова. В нем было что-то сильное и несгибаемое, что-то такое, от чего отскакивало презрение в направленном на нем взгляде. Хеннар Тильт, кем бы он ни был, был достаточно непрост. И несомненно, смел и расчетлив.
— Лучше смешить почтенных гостей шэда, чем развлекать всякую чернь, кочуя из города в город.
— Ты слишком презираешь чернь для человека, который к ней относится, — заметил Хеннар.
Крэйн прикусил язык.
— Кроме того, калькад — это не выставка уродов. Твоя работа — не демонстрировать лицо толпе, это слишком просто.
— Что же тогда?
— Работать руками. В каждом городе или поселке калькад дает представление. Одна из его частей — бой на дубинках, это старое и прибыльное развлечение. Калькад выставляет бойца, зрители ставят на него своего. Все очень просто. Я заинтересовался тобой после того, как услышал о побеге из тор-склета. Город говорил об этом семь Эно без перерыва. И я подумал, что человек, способный почти без оружия одолеть пятерых дружинников, способен не только травить себя отваром тайлеба среди отбросов да хлестать тайро.
— Их было трое, — поправил Крэйн. — Двоих мне приписали.
— Это не играет роли.
Крэйн взглянул в глаза Хеннара, неподвижные и казавшиеся выцветшими под жарким светом Эно. То, что он увидел, заставило его вздрогнуть. Ему доводилось знать шеерезов, погубивших десятки жизней, у которых взгляд был куда человечнее. От странного нанимателя веяло силой и опасностью.
Смотреть на него можно было только снизу вверх, даже если стать рядом с ним во весь рост. Крэйн внезапно почувствовал себя неуверенным и хилым ребенком.
— Но почему... кх-м... урод? — пробормотал он непослушными губами.
— Потому что это вызывает ненависть, — просто пояснил Хеннар. — Такого урода, как ты, каждый захочет приложить палкой. А это деньги.
— Большие?
— Зависит от сборов. Но сер двадцать за выступление ты получать будешь. Как я уже говорил, я берусь тебя вывезти из Триса, кроме того, еду будешь получать вместе со всеми, как и одежду. В твоем положении это далеко не худший вариант.
— В таком случае я подумаю.
— Нет. Ты должен дать ответ сейчас и уйти либо со мной, либо остаться здесь. У тебя нет времени на раздумье. Что ты решаешь?
Крэйн ответил не сразу. Некоторое время он смотрел в небо, потом перевел взгляд на собственную руку — худую, как обтянутая кожей ветка, серую, с выпирающими костями. Ему было холодно — несмотря на выпитый фасх, отравленный тайлеб снова проникал внутрь. Его мутило. Человек, назвавшийся Хеннаром Тильтом, молча стоял рядом, ожидая ответа.
— Да, — сказал наконец Крэйн. — Думаю, мне это подходит. Я с вами. Калькад так калькад.
— В таком случае тебе придется узнать два условия. — Хозяин балагана, казалось, ничуть не обрадовался своей удаче.
— Об условиях уговора не было... Я слушаю.
— Ты бросишь тайлеб.
— Это невозможно. — Крэйн поперхнулся, словно из его рта вылетели не слова, а хитиновые осколки. — Вы не понимаете, о чем говорите, господин Тильт.
— Я — понимаю. — Лицо Хеннара приблизилось, пустые провалы глаз зависли прямо перед ним, пугая светом холодной отрешенности. — Тебе придется бросить, если ты хочешь принять мои условия. Возможно, несколько Эно тебе будет очень худо, но ты все еще крепок, ты сможешь перебороть себя. Губы, конечно, останутся черными, тайлеб уже въелся, но ты не сгниешь заживо, как остальные нелюди...
— Если не отгрызу себе голову до этого... Что второе?
— Послушание. Полное и всеобъемлющее. Ты будешь слушать меня и выполнять все, что будет поручено. Я не могу взять в калькад человека, который мне не подчиняется. Ты понимаешь.
— Да. Я принимаю ваши условия.
— Это хорошо.
— Но вам, наверное... следует знать. По крайней мере я должен вас предупредить. Любые люди, которые становятся ко мне близки, рано или поздно погибают. Это из-за старого проклятия. Вы можете не верить, но...
Хеннар Тильт холодно улыбнулся.
— Насчет этого как раз можешь не беспокоиться. В моем калькаде тебя будут ненавидеть достаточно сильно.

Калькад господина Тильта состоял из трех крытых нальтов. Они вытянулись небольшой цепочкой сразу за валом и налетевший с приходом Урта ветер беспощадно трепал их старые прохудившиеся навесы. В каждый было впряжено по хеггу. Животные были далеко не молоды, оконечности их передних лап и край панциря давно потускнели, но они были еще достаточно крепки, чтобы тащить нехитрый груз калькада.
Возле нальтов, привалившись к мощным высоким полозьям, чтобы защититься от ветра, сидели остальные члены калькада, кажущиеся с расстояния щуплыми и маленькими. Едва Крэйн и Тильт миновали вал, ступив на участок озаряемой факелами стражи багровой земли, фигурки напряглись, кто-то встал.
— Ингиз, как всегда, волнуется, — пробормотал Тильт словно сам себе и повернулся к Крэйну. — Твое освобождение уже обошлось мне в полтора десятка сер.
— Это ваши расходы, — проворчал Крэйн, озабоченный пока только тем, чтоб свет факелов не падал на защищенное капюшоном лицо. Капюшон был почти новый и нещадно натирал шею, зато к нему прилагался целый однослойный вельт и прилично запорошенные пылью и узкие в коленях штаны.
Вещи принес с собой Тильт, кому они принадлежали до этого, Крэйн благоразумно решил не спрашивать.
— Расходы калькада — общие расходы. Как и доходы. Я вычту эти полтора десятка из твоего заработка. Если, — конечно, у тебя не лопнет голова до того, как ты сможешь дать первое представление.
Он был прав — тайлеб, отступивший было утром, снова вернулся затхлой головной болью, от которой пробирало каждый позвонок и руки казались бесполезно висящими плетьми. Стиснув почерневшие зубы, Крэйн упрямо шел вперед, на свет зажженного кем-то вига и лишь время от времени оступался, когда тропу под ногами укрывал густой плотный туман. Он смотрел себе под ноги, равномерное колыхание земли приглушало боль.
К калькаду они подошли неожиданно. Нальты, казавшиеся еще минуту назад крохотными коробочками, возвышались над головой, сложенные из тонкой древесины бока заметно качались на ветру. Казалось, огромная повозка вот-вот рухнет боком наземь. Внутри было темно, оттуда доносился запах дороги — смесь пыли, пота, печеного тангу и чего-то еще, тоже знакомого.
Огромные полозья, каждое не меньше человеческого туловища, натужно скрипели.
— В сборе, — коротко сказал Тильт, останавливаясь и пропуская на шаг вперед Крэйна. — Чего вы вылезли?
— Воздух, — также коротко ответил худой невысокий человек, держащий еще трепыхающегося вига. — Вздохнуть охота.
— Приманите шеерезов уличных... Лайвен!
— Господин Тильт?..
— Что с хегтами?
— Мы набрали корма. Можно трогаться, как только будем готовы. У переднего потерлась нога, его немного клонит, но сотни две этелей должен еще пройти.
— Сотни две, — проворчал Тильт, пристальным взглядом окидывая всех собравшихся возле нальтов. — Их должно хватить на пять! Мы не сможем найти до Себера ни одного хегга, даже по тысяче сер за штуку.
— В самом городе можно найти, — неуверенно возразил низкий женский голос. — Хотя сейчас и не время, но...
— Лайвен, твой заработок не окупит и двух лап хегга. Нерф, провизию набрал?
— Да, господин Тильт. На два десятка Эно хватит.
— Если не хватит, я отдам на корм тебя! Впрочем... Там будет видно, возможно, наш калькад и подсократится к этому времени. Чтоб не терять времени, представлю нашего нового участника. Крэйн! Брось укрываться, сдерни эту тряпку!
Крэйн покорно откинул капюшон, порыв ветра вырвал ткань из его потных рук и швырнул за спину.
Людей было восемь. Они стояли полукругом, сгрудившись у последнего нальта, и смотрели на него. Спокойно, молча. Увидев так много человеческих глаз одновременно, Крэйн дернулся, но усилием воли остался на месте. Люди не смеялись, не тыкали в него пальцами, что было непривычно, они просто стояли и смотрели. Тем не менее Крэйн успел заметить, как они вздрогнули в первое мгновение.
— Неплох, — задумчиво сказал плотный невысокий человек, стоящий ближе всех. — Немного не дотягивает до Амзая, у того один глаз был затянут бельмом и почти выпал, но неплох.
— Твоего мнения я не спрашивал, Нерф, — отрезал холодно Тильт. — Лучше он был Амзая или нет, но Амзай мертв, а нам нужен человек, который будет держать конец представления. Крэйн подходит.
— Несомненно, — ухмыльнулся коротышка. — Пожалуй, в Себере даже придется связывать зрителям ноги.
Женщин было две, как машинально отметил Крэйн, одной под четыре десятка, затертая возрастом и ветрами, другой вряд ли минуло полтора — непокорные черные космы лезли в лицо, где-то в глубине тлели резкие зеленые глаза. Обе были не трусливее мужчин — остались на месте, когда Крэйн скинул капюшон, старшая даже фыркнула. На Крэйна они смотрели со смесью отвращения и любопытства, словно изучая диковинное уродливое животное, неизвестно как прибившееся к калькаду.
Шестеро мужчин отреагировали по-разному. Кто-то сквозь зубы выругался, кто-то лишь покачал головой.
— Керф, — представил их коротко по очереди Тильт. — Садуф, Кейбель, Нотару, Ингиз, Теонтай. Нерф — наш лучший возница, следит за хеггами, Садуф местный силач, Кейбель занимается всякой пакостной живностью, Нотару творит штуки с огнем, Ингиз управляется с артаком, а Теонтай только учится. Это — Лайвен и Тэйв, наши женщины. Тэйв в калькаде за посудомойку, прачку и кухарку, а Лайвен покоряет воздух.
— Крэйн. — Крэйн нарочито низко поклонился. — Урод.
Лица в глазах расплывались, наплывали одно на другое. Из живота снова поднялась волна мучительной тошноты, он мечтал только лечь и скрутиться, как шууй, защищая лицо и грудь. Кто-то коротко хохотнул, кто-то лишь хмыкнул.
— А парень с претензией!
— Погоди, помотаешься с нами от Нердака до Алдиона...
— И верно, что не красавец!
— Все. — Тильт поднял руку и тишина установилась почти мгновенно. — Он двигается с нами. А разговоры будут в Эно, сейчас время уже позднее. До рассвета мы должны сделать не меньше сотни этелей к югу. По нальтам!
Весь Урт он не сомкнул глаз, вслушиваясь в бесконечный шепотом полозьев и трескучие шаги хеггов. Темная скорлупа нальта, в которую он был заключен, казалась жаркой и душной, отчаянно хотелось глотнуть свежего холодного воздуха. Ему было плохо — острая резь накатывала волнами из желудка, оставляя на языке кислоту, в голове парили горячие угли. Он переворачивался с одного бока на другой, позабыв про тонкое одеяло из грубой ткани, в беспамятстве царапая плотное дерево пальцами.
Тайлеб рвал его на части, и сейчас Крэйн проклинал себя и всех Ушедших за то, что позволил себя увлечь в безумный путь на юг. Если бы он остался во Рву, всегда можно было бы сорвать пару-другую пучков сочного тайлеба, острого, оставляющего в коже сотни крошечных зеленых иголочек, заварить его в чашке и нырнуть с головой в блаженство, которое заключается в черной жидкости. Он бы выскочил из нальта и пополз в Трис на руках, не обращая внимания на стражу, но сил хватало только на то, чтоб переворачивать обмякшее безвольное тело.
В другом углу нальта кто-то тоже ворочался, иногда раздавался низкий мужской храп, но Крэйн не обращал на это внимания. То погружаясь в мутные омуты безумия, то выныривая из них, он напрягал воспаленные глаза, надеясь увидеть сереющее в проеме небо. Ему казалось, что когда бесконечный Урт минует, ему станет легче.
К рассвету стало вовсе невыносимо. Шелест полозьев походил на звук заживо сдираемой кожи, неведомый огонь обжигал глаза изнутри, кости накалились и стали похожи на хрупкие горячие деревяшки, уже покрытые первыми черными пятнами ожегов. Серое небо, которого он ждал так долго, навалилось на него всем весом, выдавливая дыхание. Черные деревья, острые и высокие, бесшумно проплывали в проеме, раздирая разум в клочья.
Раз за разом Крэйн умирал и вновь воскресал, чтобы продолжить пытку.
Несколько раз он возвращался назад, по той невидимой тропе, которая привела его из Алдиона. И тогда он начинал видеть вокруг себя не припорошенные рассветной серостью и прогибающиеся под ветром деревянные стены нальта, а заброшенный высохший колодец или решетку с прилипшими клочьями соломы. Он не знал, что из этого реально, а что нет, он давно уже потерял направление, блуждая от одной иллюзии к другой.
Утром они останавливались, Крэйн хорошо это запомнил, потому что какие-то люди, спавшие на другом конце нальта, тяжело спрыгнули в проем, а потом он долго чувствовал резкий беспокойный запах дыма, жареной тангу и пыли. Кто-то разговаривал совсем рядом, за стеной, но слова распадались на бесполезные звуки, скручивались в жгуты и просачивались сквозь него. Он не вслушивался, он хотел умереть.
Но смерть не принимала его. Извиваясь в ее худых острых пальцах, он глотал новую порцию жизни, его мучительно рвало ею, потом следующую.
В какой-то краткий миг ему стало немного легче и он ощутил почти блаженство. Мутное мельтешение перед глазами исчезло, и он различил себя, скорчившегося в углу, худого и бледного. Кроме него в нальте было много прислоненных друг к другу мешков со снедью и кормом для хеггов, у проема валялся целый арсенал артаков, хищные загнутые пластины уродливо топорщились, как диковинные насекомые. По тому, что за их нальтом оставалась лишь пыльная степь с примятыми полозьями полосами, он понял, что находится в последней повозке.
Вместе с ним в ней ехали мужчина и женщина. Их имен Крэйн вспомнить не смог, но лица показались знакомыми. Мужчина был худ, вял и лыс, была какая-то непривычная заметная разница между его жирно поблескивающими небольшими глазами и тягучими медленными взглядами. Женщина была уже немолода, лицо ее было узким и усталым. Лишь подправленные брови свидетельствовали о том, что она еще следит за собой, но скорее всего делала она это по привычке. Короткие волосы, давно потерявшие юношескую черноту, спадали безвольными волнами по бокам, возле глаз проели кожу узкие сухие морщинки. На Крэйна оба смотрели равнодушно, как на стоящие возле стены мешки, ловя его взгляд, отворачивались. Крэйн и без них догадывался, что выглядит прескверно. Они не разговаривали, даже между собой, ограничиваясь редкими, брошенными в пустоту фразами. Женщина ушла в себя и лицо ее было безмятежно, как у человека, находящегося в полном одиночестве. Ее спутник, напротив, был немного возбужден и время от времени бросал на нее долгие взгляды. Крэйн слишком долго прожил в тор-склете, чтоб не смочь их понять. Он хотел было рассмеяться, но испугался, что треснут пересохшие деревянные губы.
А потом на него снова наползла знакомая, ставшая привычной боль, он встретил ее как старую подругу. И все время, пока ока терзала то, что осталось от его тела, опять провел в забытьи.
Второй раз он очнулся неожиданно, чувствуя подбородком что-то шершавое и горячее. С трудом открыв глаза, он увидел совсем близко женское лицо.
Темные глаза, с искрой внутри, но какие-то неживые смотрели на него устало.
— Ешь. — Она коснулась ложкой его губ, пахло женскими волосами и олмом. — Хеннар сказал, тебе надо поесть.
Он стиснул зубы и попытался отвернуться. Сейчас любой человек был для него отвратителен. Но она не сдавалась.
— Тайлеб выпьет из тебя кровь, если ты Эно и Урт напролет будешь валяться без еды.
Он опять отстранился. Демонстративно, желая показать, что не нуждается в ее помощи и участии.
— Ты должен... Ешь!
Крэйн закрыл глаза и попытался провалиться туда, где не было ни ее, ни скрипящего полозьями нальта.
— Да ешь же ты... — прошипела она, втискивая ложку в его окостеневший рот. Горячая похлебка с олмом обожгла глотку. — Думаешь, я буду сидеть с тобой весь Урт?.. Давай открывай пасть! Не такой уж ты и красавец, чтоб женщины кормили тебя с ложки!..
Он не помнил, чем это закончилось, но, очнувшись в следующий раз, с облегчением понял, что еще жив.
Эно опять заглядывало под навес, на ткани дрожали ярко-желтые пятна, казавшиеся множеством маленьких собравшихся воедино искр. Они опять двигались, но видимая из нальта картина совсем не походила на окраины Триса — бесконечная равнина, затянутая невысокой редкой травой, ни одного дерева. Крэйн слышал, что подобное можно увидеть на севере Себера, но все-таки после густых рощиц Алдиона и неровной степи Триса это смотрелось непривычно. Появлялось ощущение, что калькад затерян в безлюдном мире, лишенном и следа цивилизации. Лишь извивающиеся полосы, которые оставляли за собой полозья остальных нальтов, говорили о том, что где-то еще есть люди. И еще — сидящая у входа женщина. Все та же, которая пыталась его кормить, из-за жары она сняла свой глухой балахон и осталась в чем-то напоминающем короткий мужской талем и в мужских же штанах. Задравшаяся ткань приоткрывав сильные мускулистые икры и крепкие жилистые запястья, совсем не похожие на женские. Мало женского было и в ее манере держаться, даже голову она поворачивала четко и резко, словно постоянно бросала кому-то невидимому вызов.
Она поймала его взгляд, но ничего не сказала. Темные глаза насмешливо прищурились. Крзйн прочистил горло.
— Я... кх-м... Мне уже лучше.
— Вижу. Если хочешь есть — возле тебя стоят миска с олмом. Кроме олма у нас почти ничего не осталось, так что если хочешь жрать — давай. Тангу будет, как только доберемся до Себера.
— Потом. — Серые шелушащиеся зерна олма не выглядели аппетитно, хотя десяток Эно назад он отдал бы за миску разварной каши правую руку. — Я не голоден.
— Как хочешь.
Они молча смотрели друг на друга. Словно искали слова, которые полагалось произнести в такой ситуации. Но слова ие шли, и горячая пыль, залетавшая сквозь прорехи в навесе, образовывала в лучах света причудливые переливающиеся узоры.
— Ты уверен, что годишься для Тильта? — спросила наконец она. — Ты не выглядишь крепким.

Предыдущая страница 11 Следующая страница


Урод 12

— Думаю справиться. Когда-то я неплохо крутил дубину.
— Если не справишься — не думай, что Тильт согласится держать тебя в калькаде хотя бы один Эно. Его любимый девиз — «Нам не нужны ненужные люди!». Так что имей в виду. Дохляки у нас долго не остаются... Тем более — тайлеб-ха.
— Следи за собой! — вяло огрызнулся он. — Я еще не видел, чем ты зарабатываешь свою горсть олма.
Его ярость, казалось, ее позабавила. Она усмехнулась.
— Понимаю, что ты имеешь в виду. Нет.
— Нет?
— По этой части у нас есть Тэйв. Ее место — рядом с Тильтом на первом нальте. По правую руку... Я зарабатываю тем что шесть Эно из восьми рву себе связки на руках и ногах. Я акробатка.
— Тэйв?.. — Он вспомнил молоденькую девушку с застывшим взглядом старухи. — Не думал. Тильт говорил, она посудомойка, кухарка и...
— У нее остается порядочно времени. К тому же Тильт никогда не перегружает ее на длинных переходах... работой. Но ты свою пасть можешь заткнуть сразу. Если только подойдешь ко мне или Тэйв, хозяин о тебе позаботится. О, еще как. Так что если думаешь посластиться за пустой тулес — лучше выпрыгивай на ходу. Мы здесь работаем. А женщин будешь искать в Себере, если, конечно, они не лишатся чувств при виде тебя.
Она не столько была зла, сколько была самой злостью. Бледная, с тонкими, остро очерченными губами и горящими темными глазами, худая и жилистая, она смотрела на него с нескрываемым презрением. Крэйн в который раз увидел себя со стороны, словно успел словить соскользнувшее с ее глаза собственное крошечное отражение. Она видела его бесполезным мешком с костями, пустой покупкой своего хозяина, грязным и больным тайлеб-ха, которого закинули, как мусор, в последний нальт.
Крэйн почувствовал, что почти ненавидит ее, даже не столько саму эту одуревшую от долгой дороги и голода акробатку, сколько выражение ее лица, этот лихорадочный и острый блеск глаз. Потому что лицо это до боли напоминало его собственное, то лицо, которое смотрело на мир его глазами. Настоящее лицо Крэйна вряд ли когда-нибудь сможет выражать чувства.
— Ладно, не слушай... — Она махнула рукой. — Каждый ест свои лепешки, вот и все. Твоя — быть уродом, моя — рвать руки и ноги, корячиться на песке. А за женщин... Найдешь ты их в Себере, я скажу куда идти. За две горсти олма там и хегга примут, а ты все-таки еще крепкий, хоть и тощий, как сама смерть. Настоящий тайлеб-ха.
— Я больше не пью тайлеб.
— Знаю. Но черные губы ты увидишь в зеркале, даже если вздумаешь посмотреть в него перед смертью. В Себере тайлеб-ха терпят, там мягче, чем в Трисе.
Худая акробатка задумалась, глядя за переплетающимися следами полозьев. Крэйну внезапно бросилось в глаза, что вся она была какая-то опухшая и безвольная, как причудливая человекоподобная кукла, сделанная из старого мешка и набитая олмом. В ней не чувствовалось жизни, в замершей безвольной позе вообще не чувствовалось ничего живого. «И это тоже человек, — с горечью подумал Крэйн. — И тоже наверняка мыслит. О чем?»
— Как тебя зовут? — неожиданно спросил он.
— Тильт тебе уже говорил. Лайвен.
— Давно ты с калькадом?
— Тысячи четыре, наверное. Тяжело сказать наверняка — с такими переездами пять Эно идут за один... Тильт подобрал меня в Калидоре, это небольшое селение далеко за Нерданом, по ту сторону Моря. Оттуда иногда видно берег. Наверное, Себер. — Она смущенно улыбнулась. Но поймала взгляд Крэйна и усмешка превратилась в острую ухмылку, в которой яда было больше, чем в созревшей личинке бальма. — А ты чего пытаешь-то? У самого хозяина спросить боязно?..
— Нет.
— К нему и лезь. — Она поправила на небольшой груди складки талема. — А ко мне нечего. Понял?
— Понял тебя, — покорно ответил он. — Я не буду тебя спрашивать.
Акробатка взглянула на него, и в ее взгляде ему почудилось удивление.
Тайлеб покидал тело неохотно, прошло полных семь Эно, прежде чем Крэйн смог самостоятельно двигаться. Несмотря на то, что шаги были неуверенны и коротки, как у ребенка, а руки предательски дрожали, в голове прояснилось, даже зрение, казалось, восстановило прежнюю остроту.
На остановках, когда возницы ставили нальты тесным рядом и разводили костры, чтоб приготовить пищу, Крэйн ходил взад-вперед, одновременно разминая непослушные руки. Мышцы набрякли сухими онемевшими мешками и отказывались сокращаться, но он работал долго, зная, что лишь здоровый пот сможет полностью очистить тело от пропитавшего его тайлеба. Через семь Эно угольно-черные губы были единственным свидетельством того, сколь низко пал в свое время младший шэл Алдион. В сочетании с ужасными шрамами они придавали лицу совершенно нечеловеческое выражение. Спутники Тильта, составляющие его калькад, косились на Крэйна, но вслух ничего не говорили — то ли боялись хозяина, то ли попросту не считали нужным. Эти худощавые сутулые люди, чьи лица, казалось, занесло песком от подбородков до бровей от долгих скитаний, вообще были молчаливы. Лишь только нальты останавливались на привал, они привычно выбирались из-под навесов и садились неровным кругом на земле, подстелив скатанные валиками талемы и вельты. Друг с другом общались скупо, часто ограничиваясь лишь резкими экономными жестами, также молча и неторопливо ели.
Крэйн съедал свою долю в стороне. Тэйв, хрупкая сутулая девчушка с покорным взглядом, откладывала его порцию и даже следила, чтоб в нее перепадало побольше — иной раз Крэйн обнаруживал в миске пару долей тангу или лишнюю горсть олма. Он не благодарил, но кухарка этого скорее всего и не ожидала — просто она его боялась.
На восьмой или девятый Эно, когда калькад остановился возле чахлой рощи, Крэйн отлучился и выломал себе длинную дубинку под свою руку.
Инструмент, оставленный его неизвестным предшественником, был хорош, нежели иные дубинки даже с оковкой из хитина, но не годился — слишком сильно сдвинут баланс. Свою дубинку Крэйн обточил одолженным у Лайвен стисом. Акробатка с интересом наблюдала, как, покорная его точным мягким движениям, суковатая увесистая палка, обросшая мхом, скидывает с себя все лишнее, превращаясь в грозное надежное оружие. Хитина, конечно, не было, да и сложно было бы оковать им торцы без оружейни, Крэйн ограничился тем, что сплел оруч под ладонь и пустил по всей длине три витых шнура из мягкой коры. Такие шнуры не очень смотрятся на гладком дереве, но они задерживают оружие противника и рукоять благодаря им не сушит руку при ударе. Как и полагалось шэлу, Крэйн разбирался не только в эскертах.
С этих пор на привалах Крэйн отрабатывал удары, с удовлетворением чувствуя, как постепенно руки грубеют и к ним возвращается потерянная было жесткость. Деревьев было мало, поэтому он срубил три крепких ствола и, связав их веревкой, получил грубое подобие человеческого контура, которое с разрешения Тильта возил с собой в нальте.
Тильт смотрел на его упражнения невозмутимо, лишь едва заметно покачивал головой, когда удар уходил в пустоту или, беспомощно скрежетнув по коре, в сторону. Остальные привыкли к его ежедневным упражнениям и даже подбадривали его выкриками. Но они были неопытны и мало понимали в том, что видели. Их восхищали грубые сильные удары, обрушивающиеся незримой молнией на беззащитную мишень, от которых прочная древесина жалобно скрипела, но они не видели отточенной смертоносности настоящих ударов — возникающих из ниоткуда, нарочито медлительных, грозных не стремительностью, но плавностью.
Лишь один человек проявил интерес к его занятиям. Ингиз, обычно сидящий на месте возницы на втором нальте, сухой и невысокий мужчина с прищуренным и скользящим взглядом. Невозмутимый, как и Тильт, он передвигался короткими плавными шагами, скорее переносился над землей, чем касался ее. Лицо его, опаленное тысячами виденных Эно, алело, словно навеки обожженное, но взгляд из-под припухших век говорил о многом.
— Умеешь, — коротко сказал он, проходя мимо на девятый или десятый Эно, когда Крэйн, уже устав, ковырял дубинкой землю.
Собственное умение он показал лишь один раз. На позднем привале Тильт, усмехнувшись, бросил ему несколько слов, и возница без возражений полез под навес нальта. Вернулся он с пятью или шестью артаками и добрым десятком стисов. Он не стал разминаться и готовить мишень, просто повернулся к ближайшему дереву, до которого было не меньше пяти десятков шагов, и коротко поклонился. В следующее мгновение артаки прошуршали, скользнув размытыми серыми тенями. Крэйн успел перевести взгляд, но увидел лишь подрагивающие в коре хищно выгнутые пластины. Ингиз повторил то же самое со стисами.
Крэйн не нашелся что сказать. Как и всякий обитатель тор-склета, он привык считать артаки оружием шеерезов, годным лишь на то, чтоб продырявить на темной улице жертву в спину. В руках молчаливого возницы, следовавшего за Тильтом как прирученный преданный хегг, артаки стоили десятка эскертов. Ему подумалось, что от такого оружия не спас бы и крепкий касс.
Постепенно он стал различать членов калькада. Взглядом он безошибочно выделял среди одинаковых под плащами людей Тэйв и Лайвен, скоро научился узнавать и остальных. Больше всего выделялся Садуф, силач калькада.
Крепкие шарообразные плечи его с трудом проходили в проем нальта, увитые переплетением жил руки скорее напоминали раздобревших шууев. Садуф действительно был силен, но, как и многие люди, которых Ушедшие наделили немалым ростом и силой, был добродушен и даже немного застенчив.
Наморщив небольшой складчатый лоб, он всякий раз приветствовал Крэйна улыбкой. Крэйн отвечал ему кивком — при всей своей незлобливости гигант был глуп как ребенок, не увидевший и трех тысяч Эно. Разум его напоминал большого дремлющего зверя, которому так и не суждено проснуться.
Нотару ему не понравился сразу. Узкий, неровный в движениях, стремительный сосед по нальту не выделялся лицом, если не считать сожженных да так и не отросших ресниц и бровей. Взгляд у него был цепкий и какой-то презрительный, словно заклинатель огня брезговал общаться с простыми людьми, предпочитая общество своего личного божества. Так оно, вероятно, и было — Нотару был еще одним нелюдимом среди сброда, составлявшего калькад Тильта. Ел он также в стороне и, несомненно, с удовольствием перебрался бы в отдельный нальт, если бы таковой имелся. С огнем он обращался настолько почтительно, что всякий раз, когда его звали разжечь костер для трапезы, устраивал настоящее священнодейство.
Из специального мешочка, который он носил на бедре, Нотару доставал две крупные щепки, смазанные чем-то желтым и полупрозрачным, похожим на молодую смолу. Долго поглаживая их бледными пальцами и что-то беззвучно шепча, он делал резкое движение и с его рук к земле летела большая оранжевая искра. Заранее подготовленные дрова, обложенные высохшим пометом хеггов, занимались почти мгновенно. Нотару несколько мгновений смотрел на костер, потом, повернувшись, молча уходил. Лицо у него в такие моменты было уязвленное и презрительное, словно зрители присутствовали при демонстрации настоящего чуда, но были слишком глупы, чтобы правильно истолковать увиденное.
Кейбель, по словам Тильта, работал с живностью. Это был узкоплечий парень с тусклыми, словно выцветшими волосами и ровным, немного мечтательным взглядом. Половину нальта, в котором он ехал, занимали большие объемные коробки из прочного дерева, снабженные хитрым запирающим устройством, которые, видимо, стоили немалых денег. Крэйн не хотел даже догадываться, что находится внутри, но доносившийся оттуда время от времени скрип свидетельствовал, что они не пусты. Изредка Кейбель доставал своих питомцев, чтоб они могли глотнуть воздуха. Среди них была парочка еще небольших шууев, два жирных пятнистых бурдюка, которые медленно позли, стоило опустить их на землю, оставляя за собой длинные борозды и выставив вверх округлые безглазые морды. Еще был маленький карк, впавший в сонное оцепенение, подросшая, но еще не окуклившаяся личинка хегга, неспешный и неуклюжий бальм, яда которого хватило бы на весь калькад, и прочие. Кейбель возился с ними осторожно, движения его были полны сосредоточенности и уверенности, он знал, что небрежное резкое движение даже одного пальца может стоить всей руки. Больше всего Крэйна поразил его трюк с ываром. Кейбель достал достал небольшой глиняный сосуд, тщательно опечатанный смолой, и, оторвав крышку, небрежно выливал содержимое себе на предплечье. Крэйн непроизвольно отскочил в сторону, увидев, как на незащищенную кожу падают мельчайшие белесые комочки, влажно блестящие и кажущиеся застывшими каплями потерявшей прозрачность воды. Остальные члены калькада реагировали более сдержано — они уже видели этот трюк и знали Кейбеля. Ывар, коснувшись кожи паренька, проворно облепил всю руку, но Крэйн видел, что из пор не выступило ни малейшей капли крови. Крохотные комочки застыли, образовав причудливый хаотический узор. Казалось, они едва заметно подрагивали.
— Вот как умею, — рассмеялся Кейбель, глядя на вытянувшееся лицо Крэйна. — Ывар самый настоящий, сунь руку, если не веришь.
Крэйн поднял дубинку и самым концом осторожно коснулся белесой массы.
Ывар колыхнулся, но лишь пять или десять комочков успели уцепиться за прочное дерево — он поспешно отдернул руку. Ывар действительно был настоящим — Крэйн с отвращением воткнул палку в землю, раздавливая впившихся намертво личинок. Маленькие комочки лопались с отвратительным тихим хрустом. Если бы вместо дерева была бы открытая рука, они б уже ушли под кожу.
— Родичи, что ль? — проворчал он.
— Уметь надо, — весело отозвался Кейбель. — Тут посложнее, чем палкой махать, тут думать надо. Тебе, как своему, скажу — я кожу отваром из корней велхэ смазал, который три Урта на ветру простоит, да растертым олмом осыпал. Ывар такое не жрет, запах ему не нравится. Но это если в ывар-тэс не прыгнешь, там-то быстро на кусочки растащат, чем ни мажь.
Нерф и Теонтай всегда были рядом, и, глядя на их похожие, как у братьев, открытые крестьянские лица, можно было подумать, что они родственники.
Они и говорили похоже — скомканно, с хрипотцой в окончаниях. Нерф был главным возницей, он правил первым нальтом и следил за всеми хеггами калькада. Ему было под шесть десятков, из всех людей он был самым старым, но жизнь в калькаде сделала его энергичным и подвижным, только извилистые морщины на лбу и возле глаз выдавали истинный возраст. Он любил поболтать, если представлялась возможность, был не дурак выпить, но Тильта, как и все, слушался беспрекословно. Теонтай перенимал его умение, но по возрасту он недалеко ушел от Кейбеля, длинные жидкие усы на его юношеском лице казались скорее ловкой имитацией, чем настоящим признаком мужчины.
С самим Тильтом Крэйн за все время столкнулся лишь несколько раз — хозяин калькада пищу принимал отдельно и покидал свой нальт лишь для того, чтобы сделать важные распоряжения своим подчиненным. В дороге он ничуть не изменился — даже движения остались прежними, быстрыми и короткими, каждое — как тщательно выверенный, заточенный годами удар.
Руководил Хеннар спокойно и вдумчиво, однажды Крэйн даже с усмешкой подумал, что в нем много есть от Орвина. Его тихий немелодичный голос вплетался в жизнь калькада, как прочная нить в шов — незаметный и не выделяющийся из гула ветра в степи, он оказывал воздействие на каждого.
Только Хеннар Тильт умел отдать приказ тихо, даже не глядя в лицо, но таким тоном, что становилось ясно — лучше выполнить. Иначе будет хуже.
Он никогда не угрожал, тем более не доставал оружия, но к каждому брошенному им слову прислушивались с величайшим вниманием, как к предсказанию мудрого оракула, сулящему удачи или беды.
Порядок, с которым передвигался калькад, был давно отработан и не претерпел изменений с приходом Крэйна. На первом нальте, правили которым Нерф и Теонтай, размещался сам Тильт с Тэйв. Помимо лучшей отделки, нальт хозяина имел и другое преимущество — ему не приходилось преодолевать проложенные другими нальтами борозды и его меньше трясло. Следующий нальт занимали Кейбель, Ингиз и Садуф. Правил обычно Кейбель, который в этом искусстве мог поспорить даже с Нерфом, все пространство было плотно заставлено пищевыми припасами и нехитрым походным скарбом. Третий, в котором разместился Крэйн, по очереди вели Лайвен с Нотару. Этот нальт был наименее ценен, в нем хранилась лишь одежда для выступлений и прочая мелочь, поэтому Тильт экономил на опытном погонщике. Крэйна к управлению он распорядился пока не подпускать — не владея в должной мере искусством управлять запряженными хеггами, особенно в такой местности, он мог нанести серьезный ущерб имуществу калькада.
Крэйн не жаловался. Наоборот, если бы ему предложили занять место возницы, он скорее всего лишь сплюнул бы под ноги. Какие-то колючие отростки засохшего растения, которое раньше носило название чести рода Алдион, удерживали его от выполнения грязной работы, хотя сам он прекрасно понимал, что для урода с черными губами тайлеб-ха по-настоящему грязной работы не существует. Большую часть времени он дремал под навесом, не обращая внимания на окружающее. Когда с ним находился Нотару, оба демонстративно не смотрели друг на друга, не говоря уже о том, чтоб переброситься парой слов. Между двумя изгоями, добровольно променявшими людское общество на изучение собственных мыслей, не могло быть связи. Когда приходило время Нотару брать поводья, его место занимала Лайвен. Рано постаревшая акробатка тоже не славилась болтливостью, но время от времени они переговаривались между собой.
Времени между привалами было много, достаточно для того, чтоб он узнал ее лучше. Лайвен не изменилась, и ее манера поведения и речь остались прежними, но как раскрывается, медленно поворачиваясь вокруг своей оси, древесный цветок ястэ, так и она открывала новые черты. Кроме усталости и безразличия в ней обнаружилась злость. Не похожая на злость Крэйна, кипящую и стремительно выплескивающуюся в самый неожиданный момент откуда-то из пылающих черных глубин, а злость разочарованной и ничего уже не ждущей женщины, вся жизнь которой прошла между пылью перегонов и грязными взглядами ревущей толпы — едкая, прозрачная струйка яда между слов, тонкая и многогранная. Лайвен не делала секрета из своих чувств — членов калькада она презирала, что было заметно даже по ее взгляду, лишь к Тильту испытывала что-то вроде смущенного уважения, и то, как полагал Крэйн, скорее признавая его право сильнейшего и хозяина, чем из-за каких-то человеческих качеств. На жизнь она смотрела хладнокровно, как бойцовый хегг, ничего не ожидая и ни с чем не считаясь.
Калькад двигался семнадцать Эно и шестнадцать Уртов.

ГЛАВА 2
РОЖДЕНИЕ БЕЙРА. НЕДАЛЕКО ОТ СЕВЕРА

— Здесь немного людей. Это даже не город, просто небольшой поселок голов в сотню. Себер еще на двести этелей к югу, до него сегодня не успеть.
— Бедноват, — осторожно заметил Крэйн, оглядывая поселок с нальта.
— Что делать... — Хеннар Тильт, владелец калькада, развел руками. Сегодня на нем был его лучший вельт из прочной двухслойной ткани и новые сапоги. — Мы изредка останавливаемся здесь, место надежное, хоть и не денежное.
— Представление?..
— Да. Много не заработаем, но на пару Эно хеггам корма хватит. И тут есть вода.
Поселок казался крошечным даже по сравнению с тремя небольшими коробками нальтов, замершими у окраины — просто большой неровный круг из старых шалхов и неприкрытых землянок, напоминающих оставленные загадочными существами бездонные норы. Под редкими невысокими деревьями укрывались от света небольшие поля олма, в единственном загоне ворочались несколько шууев.
Люди, долгое время пристально наблюдавшие за остановившимся калькадом из своих прикрытых рванью нор, стали осторожно приближаться. Впереди шли воины, отличавшиеся от прочих лишь стисами, а то и просто дубинками, ни о каких кассах, конечно, не могло идти и речи.
— Дети. — Крэйн быстро осмотрел приближающееся воинство. — Если кто-то из них рискнет выйти против меня, я не дам ему и вздохнуть.
Тильт смотрел куда-то в сторону, постукивая пальцами по висящей на поясе фляге.
— Тебе придется, — сказал он. — Иначе тебе не видать и гроша.
Крэйн повернулся к нему.
— Что это значит?
— Это значит, мой любезный урод, что выиграть я разрешаю не больше, чем один из трех поединков. Один из трех — это самое большее, даже для города. А здесь крошечный поселок.
— Вы хотите, чтобы я поддавался?
— Я хочу чтобы люди, заплатившие деньги, остались довольны. Мы оба понимаем, что если ты будешь драться в полную силу — им не справиться, даже если они навалятся на тебя скопом. Люди — это самые жестокие и в то же время жалкие звери, Крэйн. Они не любят боль и унижение, но готовы изрядно заплатить, чтобы их испытал другой. Зрителя не станут платить за то, что ты переломаешь им руки и ноги. Они платят только за чужую кровь.
Знаешь, иногда интересно подмечать общечеловеческие слабости на примере таких вот незаметных городков. Внешне все иначе, а внутри — точный слепок со всего человечества, верно?..
— Я не буду подставляться под удары черни. — Крэйн даже сам удивился, до того спокойно и тихо звучал его голос. — Я не воин, но я и не мишень для отработки ударов. Если хоть одна тварь прикоснется ко мне дубинкой, я переломаю ей каждую кость по два раза, а остатки примотаю к полозьям.
Тильт посмотрел на него, и Крэйну показалось, что ледяной взгляд пробил его мозг и уперся в затылок. Ему нечего было противопоставить этой все сметающей силе и уверенности. А в молчании Хеннара Тильта, даже в его позе, сквозила именно сила. Не черная рваная волна, которая пенится внутри человека, привыкшего брать чужие жизни, а почти полная ее противоположность — ровная, гудящая от напряжения, похожая на заливающий землю пронзительный белый сзет.
— Если тебя ударят — ты примешь удар. Если тебя ударят сильно — ты упадешь. Вот и все. Калькад — это не то место, где стоит щеголять принципами. Если зрители платят деньги за то, чтоб разукрасить твое лицо в красный цвет, это их право. Парень, если бы я хотел насладиться превосходным поединком на эскертах, я бы пригласил дружинника из тор-склета, а не стал бы создавать калькад. Чтоб перебить этот сброд, хватило бы и Садуфа. Но я взял тебя. Ты понимаешь зачем?
— Потому, что я урод? Потому, что избивать меня им будет приятнее? — Крэйн хрипло засмеялся, чувствуя, как тягучая струя ненависти и отчаяния выносит из тела последние теплые крохи силы.
Ему действительно стало смешно, хотя вряд ли он смог бы сказать, что вызвало смех.
— Ты не глуп, — спокойно кивнул Тильт, всматриваясь в подходящих к нальтам. — Именно поэтому. Люди любят, когда кто-то еще уродливее, чем они. Им нравится чувствовать себя не самыми последними тварями под светом Эно. И тем охотнее они вымещают злобу на тех, кто оказался ниже них хотя бы на ступень. Закон калькада и закон всего человечества.
— Значит, стоять под ударами...
— Стоять ни к чему. Работай. Дерись. Но — до предела. После него, когда видишь, что зрители начинают уставать — заканчивай. Принимай удары, когда приложатся крепко, падай. Думаю, тут ты разберешься без моей помощи. И не бейся и полную силу — никто не поверит потом в твой проигрыш. Дерись как привык, но помни — из трех боев победить ты можешь только в одном.
— Это бойня.
— Это калькад. И если тебе не подходят правила калькада, тебе стоит остаться здесь. Мне проще найти бойца без принципов в Себере, чем тащить с собой и кормить никчемного лентяя. Надеюсь, ты меня понимаешь. Крэйн, я похож на человека, который бросает слова просто так, как объедки со стола?
Взгляд притягивал, от него нельзя было увернуться, как от метко пущенного артака, он настигал везде.
— Нет, — через силу сказал Крэйн. — Не похожи, господин Тильт.
Дрожь от унижения и досады на самого себя въелась в его пальцы, пришлось спрятать их за спину.
— Это верно. Не похож. Потому что мое слово — закон для калькада. Даже когда речь идет о жизни, а не о десятке царапин. Ты будешь выступать, даже если не сможешь стоять на ногах. Тебе придется.
Тильт призывно махнул рукой приближающимся жителям и тут же забыл про Крэйна.
— Каольтай, сколько тысяч Эно я тебя не видел? — крикнул он, улыбаясь. — Можешь не тащить свою обрюзгшую задницу с такой скоростью — мы даем представление на закате. Колодец еще не пересох окончательно?.. Тэйв, давай за водой! Ушедшие, где носит эту девчонку... Нерф, выпрягай! Кейбель, выгружай свои ящики!
На Крэйна смотрели с почти неприкрытым страхом, лишь те, кто посмелее, скалились, прильнув к нему жирным жадным взглядом и разговаривая между собой вполголоса. Они видели урода, и они догадывались, что с ним делать.
В глубине толпы пьяно засмеялась женщина, кто-то утешал жмущегося к ноге испуганного ребенка. Клекот множества голосов казался тысячами острых зазубренных коготков.
Крэйн смотрел на них и чувствовал, как его трясет от ненависти.
К грязным бездушным лицам, которые пришли насладиться чужой болью и которые получат причитающуюся дань. Каждое лицо виделось ему распахнутой пастью, бездонной дырой, пульсирующей в ожидании кормежки.
Он сплюнул в сухую твердую землю и полез в нальт за дубинкой.
В этот раз Хеннар Тильт решил не показывать полной программы, здраво рассудив, что силы еще понадобятся для Себера, куда калькад въедет на следующий Эно, а больших денег с полунищих жителей поселения ожидать не приходится. Поэтому он выпустил лишь Садуфа, Лайвен и, как завершение программы, Крэйна.
Садуф не показал ничего необычного — некоторое время он показывал свои раздувшиеся шары мускулов, переплетенные хлыстами фиолетовых вен, и простодушно улыбался, ловя на себе восхищенные взгляды. Потом повертел в руках сразу двух взрослых мужчин, чем вызвал возбужденный говор среди толпы и еще несколько сухих щелчков, которые издал кувшин для пожертвований. Люди степи, выпаренные на свете Эно и проеденные насквозь пылью, не торопились расставаться с деньгами — хмуро покосившись на кувшин, Тильт подал Садуфу знак заканчивать представление.
Следующей вышла Лайвен. К отгороженной площадке она шла сквозь толпу, опустив голову и ни на кого не глядя. Ее плечи казались крекпими и острыми, а сама фигура — худой, плотно сбитой и тяжелой. Она сменила обычный талем на что-то вроде удлиненного вельта со шнуровкой на груди и спине — одежда хоть и мешающая в быстрых движениях, но позволяющая взглянуть на ее бледные тонкие ноги, которые можно было назвать стройными и даже привлекательными. Мужчины в толпе загоготали, Крэйн, наблюдавший за представлением через щель в пологе своего нальта, заскрипел зубами.
Лайвен начала работать. В ее движениях не было легкости танцовщицы, несмотря на грацию и четкость движений, она просто выполняла свою работу.
Крэйн лишь покачал головой, следя за тем, как она тяжело приземляется в пыль после очередного прыжка с переворотом — как и внутри, снаружи она казалась омертвевшей и равнодушной. Тело за тонкой тканью вельта казалось холодным и твердым. Прыжок, переход на руках, еще один прыжок с прокруткой — каждый номер она выполняла четко и глядя лишь в небо, за все время на ее лице не дрогнула ни одна черточка. Если ее выступление и можно было сравнить с танцем, то посвящался он грозному и тяжелому богу.
На людей она внимания не обращала — просто двигалась, не пересекая едва очерченной границы.
Закончив, смахнула узкой ладонью пот со лба и, даже не переведя дыхания, запрыгнула в соседний нальт. Какое-то мгновение Крэйн видел ее обнаженную белую голень, потом пропала и она.
— Последний номер на сегодня! — зычно закричал Теонтай, ведущий представление. — Еще не все, светлые господа!
Его голос разносился над головами замерших людей легко и без сопротивления, как незримая волна, распространяющаяся по воздуху от одного горизонта к другому. Голос был весел и манящ, беспокойно заворочавшиеся люди снова замерли в оцепенении.
— В этот благословенный Эно мы в первый раз покажем вам... — Теонтай сделал долгую паузу, обводя собравшихся внимательным взглядом. Его юное еще лицо хранило на себе тонкую печать гордости за доверенную ему Тильтом честь и ощущение собственной твердости. — Бейра! Не пугайтесь, светлые господа, он безопасен. Но только не для того, кто осмелится встретить его взгляд.
Крэйна, которого отделяло от толпы лишь два десятка локтей и тонкая ткань, скрутило, словно в жестоком спазме. Бейр! Вот он кто, уже не урод, уже Бейр... Ушедшие, вы вовсе не ушли. Вы смеетесь над людьми с неба.
— Сам Бейр! — продолжал Теонтай. — Один из слуг того, чье имя принадлежит Ушедшим! Его эскерт — гнев Ушедших, его взгляд — ярость Ушедших! Тысячи тысяч Эно и уртов он прислуживал им, темное порождение злых богов, но он не ушел с ними! Он остался! Огненный эскерт больше не в его руках, но злость, которая пылает у него в жилах вместо крови, делает его самым опасным чудовищем! Лик его ужасен, лишь самые отважные воины способны смотреть на него без дрожи. Среди вас, конечно, есть такие!
Крэйн отдернул завесу, в лицо пахнуло свежим горячим воздухом. Оружие в руке сидело удобно, как влитое.
— Вот он! — заметив его краем зрения, Теонтай сделал широкий жест и улыбнулся. — Он не опасен, светлые господа, он надежно скован тем, что стократ крепче самого крепкого хитина или дерева. Но сила его при нем!
Светлые господа заворчали, вкладывая в это глухое звериное ворчание и страх, и ненависть, и предвкушение. Даже те, кто видел Крэйна на подходе к калькаду, не остались равнодушными.
Тильт довольно кивнул и незаметно махнул Крэйну ладонью. Заходящий Эно жгучей алой линией перечертил горизонт, в другой стороне уже всплывала над затихающей степью легкая синеватая дымка Урта.
— И сейчас Бейр перед вами! Он лишен своего огненного эскерта, но сила его осталась при нем и ярость все также кипит в его крови! Дубинка в его руках стоит двадцати добрых эскертов! Осмелится ли кто-нибудь из благородных зрителей бросить ему вызов?..
Крэйн, неторопливо разминая плечи, приблизился к очерченной площадке.
Люди исчезали с его пути бесшумно. Жадные взгляды протыкали кожу гнилыми деревянными шипами.
— Сам Бейр, господа! Спешите сразиться с ним, такая возможность выпадает не больше раза в жизнь. Торопитесь скрестить с ним оружие!
Дайте волю крови благородных воинов прежних времен, которая течет в вас, вызовите темного прислужника на бой! Потом вы сможете с гордостью рассказывать своим детям, как одолели опаснейшую тварь со всей освещаемой Эно и Уртом земли! Торопитесь! Не больше трех человек смогут меряться силой с самим Бейром! Спешите!
Толпа заколебалась, словно угодившая в песчаную ловушку волна, — вздрогнув, она отползла, щерясь оскаленными ухмылками, оставив перед ограждением одного человека. Он был невысок, но полон, прямые черные волосы едва прикрывали крупный покатый лоб. Глаза — два бегающих темных глазка под гладкими маленькими веками — остановились на Крэйне.
— Я, — оживленно потирая запястья, сказал он. — Я пойду.
— Вот он, настоящий герой! — закричал Теонтай восторженно, торжественно вручая ему дубинку, оставшуюся в калькаде от предшественника Крэйна. — Он рискнет жизнью, чтоб одолеть черного Бейра!
Человек, чувствуя на себе взгляды толпы, смущенно покрутил в руке оружие, приучая руку к непривычной рукояти. Он был силен, Крэйн машинально отметил плотные вздутия мускулов под потрепанным талемом, но не слишком. Просто крепыш, самодовольный, спешащий показать не столько силу, сколько готовность к драке. Вызвавшийся нарочито медленно отделился от людей, шагнул вперед. Даже успел немного развести руками и улыбнуться — показывая, что не злость толкает его вперед, а лишь желание наказать достойно страшное чудовище. Он немного ссутулился и смущенно косился на окружающих, каждой мельчайшей деталью своего тела демонстрируя свою беззащитность и в то же время решимость скрестить оружие с гораздо превосходящим его по силе противником. С таким лицом мог бы идти достойный гордый воин прежних времен, выступивший с голыми руками против выводка хеггов. Его выгодно оттенял Крэйн — неподвижно замерший, с устрашающей маской вместо лица, безликое и беспощадное животное, сам Бейр.
Вызвавшийся удобнее перехватил дубинку и коротко шагнул вперед. Крэйн видел его взгляд, не верхний, обращенный к зрителям, а другой, смотрящий на него самого. Полный щемящего до сладостных судорог вожделения увидеть кровь на разбитом лице. Кровь Крэйна.
Они дрались недолго. Крэйн чувствовал свою силу, и она крохотными молоточками стучала в мозг, манила одним страшным ударом раскроить голову гада от одного уха до другого. Но на одном из нальтов возвышался Хеннар Тильт, и Крэйн, стиснув зубы, отступал, парируя неуклюжие поспешные выпады. Толпа рычала, подбадривала добровольца, женщины тонко вскрикивали, дети высовывали из плотно сбитой людской массы свои потные любопытные мордочки. Где-то в стороне Теонтай оживленно комментировал бой, не скупясь на похвалы вызвавшемуся бойцу.
Тот, уверовав в свою силу, пер вперед. Он не чувствовал Крэйна, не понимал, что с ним просто играют, как опытный воин легко удерживает учебным мечом зарвавшегося ученика. Он все бил, одинаково, при каждом ударе сжимая губы, стараясь угодить непременно в лицо или пах.
«Время, — сказал неумолимый глухой голос в голове у Крэйна. — Пора».
Крэйн выдохнул и, дождавшись, когда противник снова ринется в атаку, забыв про все, вместо того, чтобы парировать бестолково кружащую дубину, бросил вперед свое тело. Под удар. Тело сопротивлялось, оно лучше своего хозяина понимало, что так делать нельзя. Но ему оставалось только подчиниться.
Удар вышиб дыхание из груди, в животе что-то противно вспучилось болевым гнойным нарывом, от него во все стороны заструились холодные искры. Крэйн упал, упал правильно, успев сгруппироваться. И заметил взлетающую над его головой дубинку. Следующий удар пришелся в висок. В голове со звоном разорвалось, ноги внезапно сделались непослушными, перед глазами закружилось Эно. Крэйн поднялся, усилием воли заставив ноги разогнуться, и снова бросился вперед.
Не поднимая оружия.
Перед глазами спиралями сворачивалась темнота.
Когда упал — поднялся снова. И пошел вперед. Противник озабоченно хмыкнул и, покрутив дубинку, обрушил ее на незащищенные ребра. Крэйн поперхнулся, переломился пополам и рухнул лицом в землю. Острые песчинки вонзились в изъязвленные щеки. Влажные песчинки. На вкус почему-то соленые. Он лежал, чувствуя спиной чужие взгляды, как застрявшие в коже осколки. Чувствуя все, происходящее вокруг.
От горьких твердых слез, сжимающих горло, на земле оставались крошечные влажные борозды. Пахло грязью и потом.

Калькад Крэйн нашел ближе к рассвету Эно, когда нальты казались мертвыми безмолвными коробками, завязшими в бескрайнем сером болоте неба, зыбком и расплывчатом. Он шел шатаясь, зажав в руке полупустой кувшин, оставляя за собой неровную прерывающуюся цепь следов. Он не чувствовал боли, тайро наполнило тело живительной теплотой, которая обволакивала раны и ссадины. Лишь тупо ныл правый висок и время от времени кружилась голова, отчего приходилось останавливаться и некоторое время неподвижно стоять.
— Вот и я... — прохрипел Крэйн сухим горлом, окидывая взглядом вереницу нальтов. — Урод пришел! Что, ник... никто не встречает?
Нальты молчали, их навесы вздувались и опадали безмолвными гладкими пузырями. Изнутри пахло едой, сладкой предрассветной дремой и сеном.
Крэйн пошатнувшись допил тайро, кинул кувшин в сторону. Хрупкая глина влажно треснула, рассыпавшись веером осколков.
Он чувствовал себя страшно. Черное бурлило в нем, шипело, как рассерженный карк, рвало на части грудь. Ему нельзя было сопротивляться — оно клокотало, швыряя его тело как игрушку из стороны в сторону, заставляя до боли в висках сжимать зубы. Оно тоже, вероятно, было Крэйном.
— Ушедшие... — Крэйн обессиленно рухнул на землю, не добравшись до своего нальта всего два десятка локтей. — Я уже наполнен... Не могу больше. И умереть тоже... не могу. И всельется в меня... Опять. Как в кувшин... Ушедшие! Вы... ар-р-р!
Очередной приступ ярости подхватил его с земли, швырнул вперед. Не разбирая дороги, он двигался к нальту, спотыкаясь и время от времени падая. Чувствуя себя какой-то разросшейся черной корягой, покрытой серыми гнилостными островками мха. Не человеком.
Он действительно был Бейром. Его глаза были всепрожигающим светом гнева, его руки были смертью. Он хотел смерти, хотел впитывать ее каждой порой, хотел наслаждаться ею бесконечно. Но поселок был безлюден, никто не попался ему на пути. А если бы попался... Крэйн сладко заворчал, сжимая и разжимая кулаки, представляя на ощупь хрупкую трещащую нежность гортани, пульсирующее ощущение вен под пальцами. Он убьет их. Их всех.
Он отомстит. Всем. Найдет их и убьет. До последнего. Они убили в нем Крэйна. Они оставили в нем жить чудовище, которое отвратительнее любого хегга. Они изуродовали его изнутри и снаружи. Не глядя. Как копошащегося под ногами жука. Они!
Крэйн засмеялся, и смех этот был ужасен.
Они были для него всем. Он не знал, что это за «они», но он чувствовал их везде. В сером небе. В земле. В ветре. В запахе влажных предрассветных трав. Они пялились на него своими гнилыми глазами, они прикасались к нему своими кривыми мягкими пальцами. Они... Они. Крэйн на ощупь подхватил с земли дубинку.
Убить их всех. Отомстить за себя. За уничтоженного, стертого с песком Крэйна. Не давать им пощады. Они все одинаковы, меняются только лица. Но он покажет им. Они еще пожалеют.
Почти у самого нальта Крэйн опять споткнулся и упал лицом вниз. Земля приникла к губам, вкус у нее был холодный и сырой. Крэйн обнял ее.
— Меня убили, — прошептал он ей. — Убили. Вот так.

Лайвен неторопливо насыпала в миску две небольшие горсти пожухлого олма, тщательно отмерила горячей воды из запасенного с последней стоянки бурдюка, перемешала. Крэйн, помятый, слабый и чувствующий мягкость в пальцах и костях, сидел рядом, привалившись спиной к стене нальта, и отсутствующим взглядом следил за проносящимися в отверстии деревьями. Деревьев становилось все больще они робко пытались объединиться в чащицы, прикрывались кустарником.
— Себер скоро... — тихо, как в задумчивости, пробормотал он, почти с отвращением вдыхая залах старого распаренного олма и грязного человеческого тела.
— На, ешь. — Лайвен небрежно поставила рядом с ним миску, отодвинулась. — Воды горячей больше нет, стоянку ради тебя не сделают, так что налегай давай. Ради такой пьяни Тильт не сжалится. Лопай.
Крэйн отвернулся от миски.
— Я не пьянь.
Лайвен насмешливо вздернула бровь.
— Передай это Садуфу, который на рассвете закидывал тебя в нальт словно мешок с тангу, то-то он удивится! Валялся мордой в землю, уже и ходить не мог. Кувшин разбил...
Говорить не хотелось. Хотелось раствориться в пресном горячем воздухе, бьющем из отверстия в навесе, и разлететься с ним на тысячи тысяч маленьких кусочков, порхающих над землей. Ворчащая тяжесть в животе говорила о том, что хмель выйдет не скоро. Лайвен или поняла его самочувствие, или израсходовала утренний запас злости, она долила в его миску воды, поставила еще ближе.
— Ладно, отработал... Хеннар тебя даже хвалил. Особенно когда ты во второй раз упал. Крови много было. Зрителям понравилось. Как по-настоящему.
— По-настоящему? — Крэйн издал какой-то звук, напоминающий глухой резкий всхлип, и торопливо, обжигая десны, стал есть олм. Разваренные зерна были колючие и набухшие, как старые почки на деревьях.
— Сердишься? Это всякий раз бывает, не смотри. Думаешь, мне легко корячиться перед этими брюхатыми уродцами за пяток сер? Бейр!..
— Я не Бейр. Меня зовут Крэйн.
Она рассмеялась.
— Ну вот, заговорил... Нет, Бейр, мне тоже нелегко. И остальным. А то, что тебя втаптывают в грязь, — это ничего. Это проходит. И остается только застарелый стыд и злость на самого себя. Да и стыд — это, в сущности, только так... застиранная тряпка.
— Мерзко.
— Умереть голодному под стеной чьего-то склета — не мерзко? — Она пожала плечами. — Это жизнь, Бейр. Когда твое сердце перестанет биться, Ушедшие не дадут тебе новой. Жизнь окупает любую мерзость.
— Тогда это не жизнь человека. Не хочу быть животным.
— Будешь. Ты уже начал, это значит, что желание жить в тебе укрепилось слишком глубоко. Ты его теперь не обманешь, понятно? Раз пошел на сделку с Хеннаром, раз согласился унижаться и плеваться кровью за возможность жить дальше — значит, не так уж и много в тебе того человеческого, по чему ты скучаешь. Хватит строить из себя шэда, Бейр, можно подумать ты попал в калькад прямиком из тор-склета!
Крэйн странно улыбнулся, не поднимая лица от миски с олмом.
Лайвен некоторое время молча смотрела на него.
— Ешь давай. Остынет. Философ, отпользуй тебя Ушедшие... Мерзко ему...
— Весь мир — это мерзость.
— О как...
— И я — часть этого мира. — Крэйн со вздохом отставил миску, на дне которой желтело несколько зерен. — Не обращай внимания, я просто скулю. Когда-то мне казалось, что достаточно всего лишь не обращать внимания на окружающее, подстраивать его под себя, чтобы быть сильным и чувствовать себя человеком. Но мир оказался сильнее. Я стал его частью. И не уверен, осталось ли во мне еще что-то от человека. Точнее даже — я обнаружил в себе что-то, что является частью этого мира.
— Дешевая философия. Бейр, ты всегда несешь такую чушь с хмеля?.. Пойди потолкуй с Ингизом, он тебе умных слов еще и не таких понаговорит.
— Ты права, с хмеля меня потянуло на рассуждения. Это скоро пройдет.
Он сидел, привалившись спиной к вялому колышущемуся боку навеса, чувствовал его теплое ритмичное дыхание и одновременно лицом — ветер и взгляд Лайвен.
— Ты человек, — сказала она тихо. — Хотя лицо у тебя такое, что я каждый раз вздрагиваю, когда вижу его.
— Вчера я убил человека. Помнишь третьего вызвавшегося? У него еще эти... рукава на талеме другого цвета были?..
— Третий? Помню. Ты здорово намял ему ребра, он еле продохнул. Но ведь...
— Я не смог сдержаться. Надо было выплеснуть злость.
— Но он поднялся и ушел!
— Он проживет еще два Эно, — без выражения сказал Крэйн, не открывая глаз. — Два Эно и три Урта, если повезет. Через Эно качнет задыхаться, потом что-то начнет колоть в боку. Затем горлом пойдет кровь.
— Неслышный удар? Его знают немногие.
— Да. У меня было время многому научиться. Но дело, в сущности, не в этом... Я ничего не почувствовал. Вообще ничего. Просто ударил не задумываясь. А только потом понял. И знаешь, все равно не пожалел.
— Ты действительно Бейр. Надеюсь, Тильт не узнает...
— Не важно. Просто я уничтожил еще кусочек мира, вот и все. И мне это даже понравилось. Да, скорее понравилось... Это, наверное, тоже мерзко, да?
— Что стало с твоим лицом? — неожиданно спросила она.
— Я его изуродовал.
— Не понимаю.
— И не нужно. Но моим оружием оказался ворожей. Это было далеко. Он наслал на меня проклятие. С тех пор я стал чем-то вроде Бейра, в самую пору ездить в калькаде. Даже странно, почему я раньше не додумался до этого...
— Я слышала, что проклятие можно снять.
— Только не мое. Человек, наславший его на меня, мертв.
— Значит, ты изуродован навсегда?
— Да. Навсегда.

Предыдущая страница 12 Следующая страница


13 Константин Соловьев

Следующее представление калькаду пришлось дать еще до того, как вдали появился вал Себера. В двух десятках этелей от города они наткнулись на стоянку торговцев, направлявшихся к западу и Тильт, пересчитав полученную выручку, распорядился дать еще одно представление.
Торговцы мало походили на жителей заброшенной деревушки, они неподвижно восседали на специальных ковриках, чтоб не стереть талемы из дорогой ткани, довольно жмурились и тихо переговаривались между собой.
Тильт в этот раз сам вел представление, не доверившись Теонтаю. Видя, как наполняется кувшин для выручки, он приказал подготовиться всем членам калькада, стремясь произвести наилучшее впечатление на торговцев.
— Пять сер на нос, не больше... — проворчал Садуф, растирая мускулистое плотное тело специальной мазью для блеска. — И тайро не сыщешь на два десятка этелей в округе.
Крэйн молча разминал кисть. Ему не хотелось говорить, видя через неплотно накинутый полог довольные румяные лица, почти не тронутые Эно, он хотел только разнести их дубинкой в черепки.
— Идешь последним? — сидящий позади Ингиз, дожидающийся своей очереди, похлопал его по плечу. — Можешь работать без надрыва — эти люди вряд ли видели настоящий бой. Не гонись за синяками.
Метатель перед выступлением выглядел внушительно — все свои артаки и стисы он развесил на толстой кожаной перевязи и теперь, ощетинившись со всех сторон отточенным хитином, смотрелся грознее, чем облаченный в касс дружинник.
— Постараюсь.
— Только не падай слишком быстро, публика это не любит. Лучше раз пять громко вскрикни. И не подставляй плечо или руку — это заметно, лучше лови удары на бок. Пару Уртов будешь спать только на брюхе, но Тильт будет доволен.
Крэйн ничего не сказал, но Ингиз, видимо, был достаточно опытен и прожил на свете не один Эно, если сумел прочитать его мысли даже на таком лице.
— Забудь, — тихо сказал обычно молчаливый метатель. — Привыкнешь. Считай это просто спектаклем, а себя актером. Ты сильный, сможешь пройти. Давай.
Ингиз выпрыгнул из нальта — Лайвен уже заканчивала свой номер, и Тильт подал знак смены.
— Сам бы разбил им головы, — прогудел неожиданно Садуф. — Крепись, брат. Знаю, непросто...
— Привыкну, — пообещал Крэйн с непроницаемым лицом. — Если моя судьба — кривляться на потеху толпе, выть от боли и изображать Бейра, — нет смысла изображать из себя кого-то другого. Мне уже поздно стыдиться самого себя.
Садуф взглянул на него удивленно, но ничего не сказал.
Бой был всего один. Торговцы не торопились вступить в драку с ужасным Бейром, лишь один нехотя приказал своему охраннику вызваться. Охранник был крепок и не дурак подраться на дубинках. Крэйн заставил себя четырежды пропустить удар, каждый раз слыша внутренний треск, словно тело стонало от напряжения. Но он победил тело. Победил себя. И ловя непослушными разбитыми губами воздух, долго лежал на песке, вслушиваясь в одобрительный мерный рокот чужих голосов. Охранник со смешком толкнул его ногой в бок и сплюнул. Он был горд, горд был и его хозяин.
Представление принесло неплохую выручку, торговцы оказались благодарными зрителями.
— Тебе, — коротко сказал Хеннар Тильт, высыпая в ладонь Крэйна семь сер. — Хорошо работал.
Крэйн стоял и смотрел то на него, то на потемневшие высохшие кубики. В носу щекотала все еще покрапывающая кровь.
— Что? — Хеннар обернулся и взглянул с удивлением.
На мгновение Крэйну показалось, что во взгляде владельца калькада появилось что-то новое, промелькнуло, как падающая звезда. И почти тотчас же исчезло, заслонившись непроницаемым барьером. На Крэйна опять смотрели холодные с прищуром глаза.
— Ничего. — Он перехватил дубинку, на которой появилось несколько свежих зарубок, и, немного прихрамывая, направился к своему нальту.
Внутри был только Нотару. Уставший после представления и оттого кажущийся еще более сухим и неподвижным, он неприязненно взглянул на Крэйна. Больше никого внутри не было.
— А где Лайвен? — механически спросил Крэйн, забрасывая избитое стонущее тело внутрь. — Я не видел ее возле хеттов.
— Вышла, — неопределенно махнул рукой заклинатель огня. — Брюхо, верно, набивает.
— Но мы сейчас отходим. Тильт сказал, надо готовиться...
— И что?
— Куда она могла деться? Тут нет даже колодца!
— Прогуляться, верно, вздумалось... — Складки кожи на месте бровей как-то презрительно выгнулись. — Или пригласил кто...
— Кто еще пригласил?
— Торговец. Путь у него долгий, а акробаточка наша сама решает, как ей свою долю сер заработать. Наверное, захотела подготовить путника к дальней дороге... Путь-то не близкий. Скоро, верно, закончит.
У Крэйна внутри что-то неприятно дрогнуло. Он подхватил отброшенную было дубинку и выпрыгнул наружу. Теонтай с Нерфом уже запрягали хеггов.
— Подождите! — крикнул им Крэйн. Ничего не понимающие возницы замерли. — Не двигайтесь, пока не вернусь!
Стоянка торговцев обезлюдела, лишь из пропеченной земли поднимались плоские верхушки неглубоких походных шалхов. Сработанные из дорогой и прочной ткани, совершенно не похожей на обрывки и шкуры городской черни, они сверкали позолоченными узорами и ритмично покачивались. Даже охранники спрятались от всепоглощающего жара Эно. Одни лишь хегги равнодушно смотрели выпуклыми черными глазами на собирающийся к отходу калькад.
Крэйн быстро пошел вдоль шалхов, неслышно погружая ноги в песок. У третьего или четвертого по счету он услышал тонкий, почти приглушенный тяжелой тканью крик. И узнав голос, уже без колебаний нырнул внутрь, отводя руку с дубинкой назад.
Торговец стоял к нему спиной, он хорошо видел редкие седые волоски, покрывавшие его затылок, розовую плотную кожу шеи и вышитый на спине талем. Лайвен, придерживая на груди лохмотья вельта, извивалась на земле, пытаясь вывернуться из-под тяжелого тела. Торговец тяжело утробно дышал, от него пахло костром и благовониями. Его сильные упорные руки придавили акробатку, впившись мертвой хваткой в предплечья. Он походил на какой-то сложный механизм, готовый приступить к работе и наращивающий обороты.
Крэйн шагнул вперед. Лайвен открыла рот для очередного крика, но внезапно увидела его и в ее глазах, прищуренных и сверкающих, появилось что-то вроде злорадства. Торговец, словно почувствовав что-то, немного обмяк, попытался повернуть голову. Его горячее дыхание стало медленнее, мелкие капли предчувствия испещрили розовую шею.
Крэйн, удивляясь собственной отрешенности, специально немного помедлил, чтобы увидеть его лицо. И, отпечатавшись в расширенных маслянистых глазах двумя ужасными оскалами нечеловеческой маски, ударил. Гортань придушенно хрустнула, торговец всхлипнул и, схватившись за горло, попытался откатиться в сторону. Крэйн аккуратно добил его в висок.
Лайвен, дрожжащая и мокрая от пота, осторожно встала, высвободившись из-под мертвого веса. Она двигалась немного заторможенно, голос оказался тоньше, чем обычно.
— Т-ты... Откуда? Как ты меня нашел?
— Догадался.
— Крэйн... — Она резко и зло выдохнуло, на лицо вернулось обычное выражение. — Ну, услужил... Эта пакость... пытался меня... Проклятие!
Подергивающимися руками она пыталась прикрыть грудь. Лохмотья вельта скользили по коже. Крэйн смотрел на ее худое сильное тело, на судорожно бьющуюся на шее жилку и чувствовал, как внизу живота зарождается что-то сладкое и тревожное.
Сколько Эно он не прикасался к женщине?
Ушедшие, как же давно это было...
Лайвен отстранилась от него.
— Ты чего? Эй, Крэйн!
«Ты урод, — шептал скользкий голос у него в голове. — Если ты приблизишься к ней, она упадет в обморок. Ни одна женщина не сможет спокойно смотреть на твое лицо. Ты ужасен. Ты чудовище с телом человека».
Но был и другой голос.
«Еще не все прошло, — напевал он щекотно. — Женщины всегда вешались тебе на шею. Но дело-то не в лице! Ты умел их очаровывать, так что они забывали про твою красоту, ты был уверен и смел. Прикоснись к ней, она почувствует, что за твоей ужасной маской есть прекрасное человеческое лицо. Дай ей понять!»
Он сосредоточился на этой мысли, в груди предательски задрожало. Он приблизился к ней и, затаив дыхание, положил руки ей на плечи.
И почувствовал, как ока вздрогнула.
— Отлипни! — выдохнула она яростно, с неожиданной силой вцепляясь ему в запястья.
Отброшенный силой ее презрения, Крзйн зашатался. Но пальцев не разжал.
Он чувствовал под ними упругую податливую влажность ее кожи, грубой, но в то же время мягкой. Чувствовал запах ее волос.
Схватить, прижать к земле... Никто ке услышит... Ушедшие, наконец снова женщина... Запах... Да.
Неожиданно высвободив одну руку, она подхватила его дубинку и коротко замахнулась.
— Вали, — выдохнула сквозь зубы акробатка. — Иначе голову развалю на черепки! Пшел! Гнилоед...
Она всхлипнула и попыталась плечом удержать на груди то, что осталось от вельта.
«Дожми ее, — прошуршало в ушах. — Раньше тебя это не останавливало».
Он попытался перехватить ее руку с дубинкой, но Лайвен внезапно взглянула на него в упор, и он отступил, чувствуя испепеляющий жар двух факелов, которые недавно были глазами. Ее ненависть оглушила его лучше любого удара — тело внезапно стало беззащитным и мягким, пальцы разжались.
— Я... Не...
— Убирайся. Урод! Бейр! Насекомое! Вон!
Крэйн почувствовал себя так, словно у него по лицу и между лопаток сползает горячая смола. Отвращение, которое вспыхнуло в глазах Лайвен, не было показным. Она не думала о его реакции, слова выскользнули из нее произвольно. Но она могла бы обойтись и без слов.
Он вышел из шалха медленно, но обернуться так ни разу и не смог.

ГЛАВА 3
ВСТРЕЧИ И ПРОЩАНИЯ. СЕВЕР

Полозьям оставалось недолго подминать чахлую траву, хегги были свежи и калькад двигался на юг достаточно быстро, чтобы достигнуть Себера до заката.
— Себер! Себер! — тонко закричала из первого нальта Тэйв. — Подъезжаем!
Все члены калькада оживились, даже Лайвен, лежащая по своему обыкновению молча у полога, приподняла голову.
— Подъезжаем... — отозвалась она, оглядываясь на Крэйна. — Наконец-то закончится олм и песок. Вода, тень, склеты... Ты был в Себере, Бейр?
— Нет. Пока не доводилось.
— Странно. Судя по виду, тебя немало поносило по миру. И ты явно не похож на уроженца Триса... Ладно, ничего. Хороший город. Большой, самый крупный из всех по эту сторону Моря, дальше побольше Алдиона, наверное. Вот только имени шэда не помню. Дерева тут тоже мало, строят обычно из глины, ну и шалхов, понятно, много.
Последний Эно пути, показавшийся самым долгим и жарким, утомил акробатку. Уставшая от общества Крэйна и такого же молчаливого Нотару, она обращалась не столько к кому-то, сколько к самой себе.
— Оружие тут больше деревянное, сколько тут не была — ни одного эскерта не видела, только у дружины, да и те — старье.
— Это понятно. Хеггов не сыщешь на сотни этелей вокруг.
— Разве эскерты делают из хеггов? — равнодушно, больше для вида, удивилась Лайвен. Ее отношение к Крэйну читалось в каждом жесте, даже в каждом движении тонких губ.
— Из передних лап. Для хорошего эскерта нужен хегг не старше тысячи Эно. Если брать у старого, эскерт будет крошиться, крепость уже другая... Хитин очищают, потом с помощью ывара правят заточку, распрямляют зазубрины. На хороший эскерт уходит до двух сотен Эно. Но он дорого стоит, те, что у дружины, — по пять сотен сер, если не больше, а тут, верно, цена им идет на тысячи.
— Не больно-то мудро высокие тратят деньги, — фыркнула Лайвен. — Один удар дубинкой — и любой эскерт разлетится в мелкие щепки.
— Эскерт не предназначен для парирования. Он хрупок, но на человеческом теле оставляет страшные раны с такими краями, что их не стянет ни один лекарь.
— Забавы для шэда и его шеерезов...
— Каждому своя забава. Вряд ли ты распорядилась бы своими деньгами лучше.
— Ну, уж черни бы точно не отдала. А на пять сотен сер можно долго жить. И хорошо жить, Бейр. По крайней мере не жрать опостылевшие тангу и пресный олм.
Он безразлично пожал плечами.
— Ты не из тех, кто оседает надолго, Лайвен. Крепкий красивый склет в городе да выводок шууев — это не для тебя.
— Может быть, — согласилась она. — Сидеть на одном месте мне действительно сложно. Скорее, я бы купила собственный нальт, пару молодых хеггов и тронулась в путь.
— Я думал, ты объездила уже весь мир.
— Весь не весь, но большую его часть точно... Нет, я бы поехала на восток. Туда, где почти нет городов, где живут люди, не познавшие огня и грамоты. Может, там иначе. Меньше всей этой гадости... Не знаю. А еще там есть горы.
— Я там не был, мне тяжело судить. Что за горы?
— Земля. — Она изобразила руками что-то большое и высокое. — Огромные кучи земли. Хеннар иногда встречается в городах со своими друзьями или бывшими попутчиками — они тоже исчерчивают землю полозьями до самого горизонта, их слуги могут рассказать много интересного... Представь себе, земля до самого неба! Высоченный столб из земли.
— Чтоб насыпать такие холмы, потребуется больше времени, чем может прожить один человек.
— Их не насыпали, Бейр, это след самих Ушедших. Земля, из которой они состоят, не обычная, она твердая, тверже любого дерева и хитина. На цвет черная или коричневая, но очень тяжелая. Словно опора самого неба. Говорят, местные жители умеют делать из нее крепчайшие эскерты и стисы, настолько крепкие, что их не сломать и пятерым.
— Оружие из земли... — Крэйн с трудом сдержал улыбку. — Такое только во хмелю увидишь.
— Да, наверное... — Лайвен замолчала, словно опомнилась, вспомнила, с кем разговаривает. — Мало ли что болтают слуги.
Они замолчали. И молчали, не глядя друг на друга, до тех пор, пока нальт плавно не остановился, заскрипев полозьями.
— Вылезай, компания! — весело крикнул из второго нальта Садуф.
Себер действительно оказался большим. Крэйн размял затекшие плечи и покрутил головой, разглядывая широкие улицы, расходящиеся идеально ровными, почти не пересекающимися линиями. Склеты были высокие, но дерева действительно было мало. Калькад остановился на окраине, возле невысокой старой стены, сложенной из глиняных кирпичей, огрызков древесины, хитина и смолы — жалкое подобие на защиту, окружавшее город.
Впрочем, стражники, охранявшие с безразличным видом проход, смотрелись достаточно внушительно даже без эскертов — у каждого было по длинной дубине, паре артаков и хлысту из плети карка, а кассы заменяли толстые, верно, трехслойные, вельты с хитиновыми бляшками и непривычным для глаза размашистым гербом Себера, похожим на вписанный в окружность силуэт насекомого.
Люди с любопытством смотрели назамершие нальты, Теонтай, Нерф и Садуф добродушно улыбались им в ответ. Кейбель небрежно помахал им маленьким карком, осторожно держа хрупкое животное поперек тела. Несколько женщин взвизгнули, мужчины из числа зрителей довольно захохотали.
Одеты зеваки были куда лучше, чем в Трисе, платья на женщинах были из мягкой, дорогой ткани, а на мужчинах через одного были хоть и простые, но добрые талемы. Кое-где мелькали вельты, но настоящих доспехов, как и оружия, было немного — то ли действительно слишком ценился хитин, то ли жители привыкли к безопасности в своем затерянном в песках городе.
— Когда выступать будете, любезнейшие? — поинтересовался какой-то юноша, с опаской разглядывая извивающегося карка.
— А как стемнеет, — ответил Хеннар Тильт, мягко спрыгивая со своего нальта. За ним в проеме маячило вечно испуганное темное личико Тэйв. На собирающуюся толпу она смотрела чуть ли не с ужасом.
— Отдохнуть бы... — буркнул Нерф, с неохотой распрягая хеггов. — Эй, заснул что ль? Подсоби!
Теонтай с готовностью бросился ему на помощь, но все равно получил несильный подзатыльник от наставника.
— Вначале еда. — Тильт пристально оглядел собравшийся вокруг него калькад, словно проверяя, все ли на месте. — У меня от олма уже глотка трещит. Лайвен! Сгоняй-ка, девочка, на рынок, тут, кажется, недалеко, возьми тангу мешка два и десяток туэ. И лепешек, только не тех, что свежие, а таких, посуше... И два кувшина фасха, но чтоб добродивший. Ясно?
Лайвен демонстративно медленно поднялась с земли, похлопала по вельту, выбивая пыль.
— Тогда дай кого в помощники, одна все не донесу.
— Помощники? Ну... Бейра нашего возьми. Только пусть капюшон на лицо накинет, нечего на него зевакам бесплатно пялиться.
— Почему Бейра?
— Остальные мне нужны, — резко оборвал Тилът, и по его тону было ясно, что спорить он не только не будет, но и вообще не допускает самой возможности спора. — Так что давай, живенько. И торгуйся как можешь, больше двух с половиной десятков на все не дам!
— Шевелись давай... — буркнула Лайвен Крэйну.
Тот не торопясь накинул плащ, опустил на глаза капюшон. Тащиться по незнакомому городу, да еще и когда Эно в зените, не хотелось, но пойти против указания Тильта было опасно. Почему — он не знал, но чувствовал.
Крэйн взял протянутые Кейбелем два больших мешка и пошел вслед за Лайвен, протискиваясь сквозь сгущавшуюся с каждой минутой толпу, которая уже отгородила калькад от города сплошной стеной.
Себер действительно был необычен, но Крэйн с трудом бы сказал, в чем именно. Даже воздух, казалось, здесь был иным, более сухим и плотным.
Ощущение непривычности и напряженности, которое всегда появлялось, стоило ему оказаться в незнакомом месте, сказывалось — он шел быстро, опустив голову и глядя себе под ноги, лишь изредка приподнимая капюшон, чтобы запомнить направление к калькаду. Себер был шумным, по сравнению с ним Трис казался заброшенной деревушкой, на каждой улице слышался оживленный резкий гомон, громкие перекликающиеся голоса. Прошел, поникнув изрезанной татуированной головой, жрец в грубом плаще, процокал где-то на соседней улице хегг, слышно было, как касс дружинника трется о мощный панцирь, засмеялась вдалеке девушка. Большой сильный город, привольный и широкий, как река, только вместо устремившейся по руслу воды — бесчисленное множество людей. Через несколько минут Крэйн уже начал задыхаться.
— Людно, — сказала Лайвен, специально приотстав, чтобы он нагнал ее. — Особенно в такое время.
— Их здесь как ывара... — проворчал Крэйн, пробираясь между потными крепкими телами.
— Себер — торговый город. Сюда стекаются со всех сторон. Кроме того, недалеко Море, а значит — быстрые удобные пути на другую сторону. Где порт — там всегда шум и люди. Но ты привыкнешь.
Крэйн, скосив глаза, посмотрел на нее и увидел лишь тонкую крепкую шею и прикрытое подрагивающими в такт ходьбе волосами острое бледное ухо.
Лайвен повела плечом, словно сгоняя севшую на кожу муху, хотя и не могла заметить его взгляда.
«Ушедшие с ней, — рявкнул мысленно на себя Крэйн. — Чего ты на нее пялишься? Она такая же грязная сволочь, как и все. Она думает о деньгах и о себе, а больше ее ничего не заботит. Или ты думаешь, что она пожалеет тебя?.. Боги, у нее милосердия не больше, чем у голодного хегга. Брось! Уроды не обязательно тянутся друг к другу!»
Даже в таком оживленном городе, как Себер, они привлекали к себе внимание — женщина с нездешними тонкими чертами лица и высокий мужчина в старом плаще с капюшоном. Встреченный стражник с подозрением посмотрел на них, поглаживая свисающие с ремня артаки, явно раздумывая, стоит ли их останавливать, но отошел. Вероятно, пришлых и так хватало в Себере.
— Налево, Бейр. Запоминай дорогу, это рынок.
Они миновали еще несколько склетов и, резко свернув, вышли на просторную площадь, наполненную снующими, оживленными, мокрыми от пота и возбуждения, людьми. Прилавков было мало, чаще товар сваливали на расстеленную на земле ткань или торговали прямо с нальтов. Привязанные к специальным столбам ездовые хегги громко скрипели — их тоже пугало шумное скопище народа. Торговцы прятались под небольшими навесами, внимательно оглядывая каждого проходящего, иногда перебрасывались между собой парой слов или передавали наполненные чем-то густым и булькающим бурдюки. До этого Крэйн не часто бывал на рынке, здесь же он почувствовал себя крошечной веткой, которую несет по ручью против ее воли, проворачивая в возникающих на пути водоворотах, то поднимая к самой поверхность, то опуская в глубины. Лайвен держалась спокойно — она не торопясь прокладывала себе путь сквозь толпу, ловко придерживая на поясе тулес с выданными Тильтом деньгами. Крэйн едва поспевал за ней.
Здесь было все — лежали небрежно сваленными беспорядочными холмами тангу, желтели сплошным ковром на грубой ткани молодые зерна олма, почти без кожуры, сочные и свежие. Пускали под беспощадным светом Эно янтарные потеки сока безжалостно сорванные чьими-то руками недозрелые туэ. В крошечных загонах копошились шууи, которым не миновало и сотни Эно, стоящий рядом торговец метко хватал их поперек плотного мясистого тела, вздергивал, бросал на специальную доску, потемневшую от густой череды полос, и с хрустом разрубал пополам длинным кейром. Его сосед быстро подхватывал еще дрожащие комки плоти и отмеривал покупателям нужные части. Торговля шла быстро. Стояли неподалеку деревянные жбаны с прозрачным тайро, источающим резкий хмельной запах, в подвешенных на веревках бурдюках вяло колыхался фасх. Кажется, где-то тайком продавали и тайлеб — Крэйн ощутил до дрожи знакомый сладковато-горький запах и закусил зубами губу, чтоб боль прояснила разум.
— Стисы для высоких господ! Все сюда!
Оружие не вызвало у него привычного интереса — хитин был явно старым, уже начавшим крошиться, а короткие дубинки не годились даже для его ремесла. Какой-то плечистый детина, по-детски улыбаясь, оглаживал шероховатой ладонью лезвие, по всей видимости, здесь же купленного скверного кейра. Продавец деликатно касался пальцем его плеча и шептал что-то на ухо, тоже улыбаясь.
Где-то за бесконечной вереницей людей били пойманного вора — слышно было только сопение с присвистом, в котором была ненависть и поспешность, да молодой завывающий голос:
— Не я! Милос... Куда ж? Ушедшими клянусь! Весш...
— Голову б ему отпилить... — сердилась где-то рядом старуха, чей голос походил на торопливое равномерное клокотание огромного бальма. — Чуть тулес не срезал, шеерез... Даты не жалей, ты ему по-настоящему-то всыпь!
— Давай не останавливайся, — бросила ему Лайвен. — Быстрее иди.
— Иду. Лучше смотри за деньгами, чтоб не срезали. Вон, там уже и вора поймали.
— Дурак ты, хоть и Бейр. Настоящие воры сейчас как раз к тулесам примериваются, молодой лишь приманка для тех, кто сейчас рты разинул. Ты что, впервые на рынке?
— Вроде того.
— Быстрее!
Они миновали кипевшую толпу, из центра которой все еще раздавались глухие удары и шумная возня, словно большой мешок с тряпьем таскали по земле, и двинулись дальше. В центре, как ни странно, места было больше, можно было идти рядом. Касаясь плечом обнаженной лопатки Лайвен, Крэйн машинально смотрел на встречных, которые двигались в другом направлении.
Бесконечные лица мелькали перед ним — мужские, женские, усатые, бритые, широкие, скуластые, острые как лезвия, сонные, серые, грязные. Тысячи тысяч лиц, мириады глаз, неисчислимое количество черт. Крэйн почувствовал зарождающуюся в груди ярость, ощущение, знакомое до боли.
Как непрогоревшие угли дают жар тонким ветвям растопки, так что-то внутри него наливалось пылающей ненавистью. К чему? Он не знал этого.
Бесконечные людские лица, пылающий Эно над головой, гомонящий и звенящий голосами рынок...
Лицо, промелькнувшее возле него, исчезло настолько быстро, что Крэйн сам удивился, как успел его заметить. Поначалу оно показалось черным, как земля, но это была лишь татуировка, испещрившая лоб, скрывшая кожу за хаотическим пересечением угольных шипов и линий. И лицо, скрытое за чудовищным узором жреца, было знакомым, оно остро клюнуло в какую-то болевую точку его памяти, вызвав на мгновение и тор-склет, и строгое острое лицо Орвина и...
— Витерон...
Слово вылетело само, вслух. Но маленький плотный жрец Ушедших, вероятно, обладал отличным слухом, если сумел его разобрать среди многоголосого звона, да еще и удалившись на добрых пять локтей.
Он повернулся, живые любопытные глаза сверкнули. Он по-прежнему был в простой жреческой робе, с дорожной сумкой на боку и, как и раньше, пытался придать своим еще юным чертам, в которых сквозило суетливое подобострастие, холодную властную отрешенность настоящего брата в вере.
— Вы... Э-э-э...
Взглянув на лицо Крэйна, он отшатнулся с тихим возгласом, сложил руки в знак Ушедших. Крэйн смущенно улыбнулся. Он представил себе, как должен чувствовать себя сейчас любопытный и любящий хорошо поесть жрец. Сколько тысяч Эно и Уртов миновало с тех пор, как они вели спор в темном зале тор-склета? А потом он, Крэйн, его выгнал и пригрозил бросить в ывар-тэс... Возможно ли такое? Может, шутки памяти или...
— Брат Витерон. — Крэйн неуклюже склонил голову, опустив взгляд. Он только сейчас заметил разницу, словно поставил перед собой две игрушечных фигурки — одну полноватую, с немного отвисающим брюшком и лоснящимися розовыми щеками, облаченную в хорошей выделки плащ, другую — худую и сгорбленную, с печатью уродства на лице и лохмотьями на плечах.
— Ах... Вы... — Витерон засеменил навстречу, пригибая голову и всматриваясь ему в лицо. — Поразительно! Вы ведь... Но как же!.. Ушедшие!
— Вы меня узнали, брат Витерон?
— Конечно же! У меня превосходная память на голоса. Хотя, признаться, ваше лицо, мой шэ...
— Умоляю, ни слова, — зашипел Крэйн, одновременно пытаясь остановить ушедшую вперед Лайвен. — Понимаете ли, это очень тонкое дело и...
— Понимаю. — Взгляд маленького жреца внезапно стал строг и уверен. — Вы давно в Себере?
— Только что прибыл. Но я прошу вас не обращаться ко мне по имени.
— О, понимаю.
— Бейр, кого ты еще подцепил? — Лайвен протиснулась к ним и недовольно смерила взглядом Витерона. — Жрец?
Витерон с тонкой смущенной улыбкой кивнул ей.
— Возможно, нам лучше поговорить в более тихом месте. На площади как-то... э-э-э... Не так ли? Здесь как раз рядом есть небольшой шалх, я думаю, можно отойти туда.
— Подожди здесь, — шепнул Крэйн Лайвен. — Я скоро вернусь. Это старый знакомый. Очень старый.
— Вижу. — Она презрительно покачала головой. — Жду тебя пять минут.
Крэйн и Витерон двинулись в другую сторону, отдаляясь от центра. Крэйн чувствовал себя крайне неуютно в компании жреца, но ничего изменить уже не мог. Вероятно, вместе они действительно являли необычный контраст — на Витерона прохожие смотрели с улыбкой, почтительно опуская голову, от Крэйна же шарахались, как от тайлеб-ха или дикого зверя. «В прошлый раз все было иначе, — подумал Крэйн. — В прошлый раз я был силен, красив и уверен. У меня был вышитый талем и три прекрасных эскерта. Я сидел перед ним, достойный, полный величия, осознающий собственную силу и значение.
Я смеялся над ним, откровенно, наслаждаясь его страхом и робостью. А теперь мы идем вместе по улице и ему улыбаются, а в меня тыкают пальцами».
— Я здесь с караваном, — пояснял тем временем Витерон, указывая путь. — Добрые люди согласились помочь мне в пути. Я направляюсь за Море, нести тамошним жителям слово Ушедших. Кажется, здесь... Небольшая лачуга, тут хранится корм для хеггов и какая-то мелочь. Вот, сюда.
Они свернули от центра рынка и оказались перед небольшим шалхом, уходящим в землю на добрых десять локтей. Витерон пропустил его вперед по узкой земляной лесенке, приподнял над ним тряпичный полог. Внутри было сыро и душно, как и во всяком шалхе, пахло землей, кожей и чем-то еще. Из обстановки был только низенький стол из плохого дерева, в углу тяжело осели несколько плотно набитых мешков. Толстый жрец сделал приглашающий жест, но что он означал, Крэйн не понял — садиться в шалхе было не на что.
— Итак, вы недавно в Себере?
— Да... Совсем недавно.
— Но если Ушедшие не вздумали жестоко подшутить с моей памятью, в последний раз я видел вас в... э-э-э... на севере, в Алдионе. И вы, кажется, были в тот момент младшим шэлом Алдион?
— Я сын Кирана. — Крэйн обнаружил, что не может отчего-то смотреть в глаза жрецу. Он боялся увидеть, что в них. Ведь жрец помнил их разговор, помнил все те унижения, ту брезгливую холодную скуку, которой наградил его шэл Крэйн. — Сын Кирана и пасынок Риаен.
— Ваше лицо...
— Меня прокляли. — Собственный голос зазвучал тяжело, словно он выталкивал из горла не воздух, а песок. — Какой-то сумасшедший ворожей, в Алдионе. Он замышлял мятеж против рода Алдион, но я успел и... Он... Наложил проклятие.
Маленький жрец осторожно присел на край стола, потер свои пухлые розовые ладони. То ли он проникся ощущением собственной важности — не каждый Эно с тобой разговаривает бывший шэл! — то ли виной была игра света под навесом шалха, но лицо его показалось Крэйну затвердевшим, без ямочек на щеках.
— Мой друг, если это проклятие, дело серьезно. Вы могли вызвать гнев Ушедших?
— Не знаю. Я... Нет. Думаю, нет.
— Ни одна ворожба не происходит без воли Ушедших. Именно поэтому многие тысячи Эно я не слышал о действительных случаях ворожбы — как правило, все они были результатом неумеренного потребления хмеля, обманом или самовнушением. Но ваше лицо говорит об обратном.
— Но ведь Ушедших нет! — Напряжение передалось голосу, он предательски зазвенел.
— Их нет здесь, — мягко поправил Витерон. — И с давних пор считалось, что именно поэтому, когда они покинули наш мир, отсюда исчезла и ворожба. Поэтому мне очень интересно узнать подробнее о вашем... случае. Это может дать много знаний не только жрецам, но и всем людям. Мне надо знать все. Расскажите.
Он вел себя гораздо смелее и увереннее, чем тогда, в тор-склете.
«Понимает, — зарычал мысленно Крэйн. — Чувствует, что теперь я не господин. Теперь он может избить меня дубинкой, а если на шум прибежит стража, я окажусь в подземелье местного тор-склета или сразу в ывар-тэс. А может просто сдать меня дружине. Он чувствует мою беспомощность и наслаждается ею. Хочет отомстить за наш последний разговор».
— Брат Витерон, вы считаете, что это не проклятие?
— У меня нет достаточно знаний, чтобы судить об этом. — Он сложил руки на животике. — Я никогда не сталкивался ни с чем подобным. Чернь часто судачит о проклятиях, смертельной ворожбе и чудесах, но, как правило, все это оборачивается сплетнями и вымыслами. Повторяю, я ни разу не слышал о действительном проклятии, которое было наложено человеком. Но на болезнь это тоже не похоже.
— Ни один лекарь не брался сказать, что это за болезнь. Значит, это все-таки не ворожба?
— Не знаю. Возможно, дух Ушедших... Не знаю, Крэйн.
Показалось или при слове «Крэйн» он действительно искривил губы?
Раньше обращался только «мой шэл». Может, показалось?
— У меня нет достаточно опыта, чтобы судить о таких вещах, но любая капля знаний может приблизить нас к разгадке. И если вам хочется вернуть свое прежнее лицо, то мне, как жрецу Ушедших, важнее всего постигнуть причину постигшего вас несчастья.
— И какова же может быть причина?
— О, на этот счет у меня есть множество предположений, но все они сейчас слишком туманны. Возможно, гнев.
— Гнев?
— Гнев Ушедших. Только не спрашивайте ни о чем. В этой сфере сбивали в кровь языки самые маститые жрецы и богословы, не говоря уже о философах. Проще говоря, чтоб вы поняли... Какая-то часть могущества Ушедших могла остаться. Скажем, что-то похожее на их след или... кх-м... тень. Частица. В прошлые времена мои братья, обращаясь к богам, могли свершать ворожбу. Возможно, человек, покаравший вас, сумел подчинить себе... то, что каким-то образом связано с Ушедшими.
— Кажется, я понял.
— Все еще сложнее, мой друг. Дело в том, что ни одна ворожба во всем свете не может вершиться, если она противоречит воле Ушедших. Поэтому мне крайне важно выяснить, не совершали ли вы в прошлом каких-то поступков, которые могли бы вызвать их гнев.

Предыдущая страница 13 Следующая страница


Урод 14

Крэйн запнулся. Гнев?..
— Нет. Вы понимаете... Конечно, я не был образцом добродетели, не всегда поступал по заветам Ушедших, я был шэлом, а это...
— Если я правильно помню наш разговор, вы говорили, что не чтите Ушедших.
— Это было очень давно. С тех пор, как видите, многое изменилось.
— Вы говорили, что в городе о вас ходит много слухов. И вы сказали, что большей части из них стоит верить. — Витерон смотрел на него, и хотя лицо его было серьезно, прищуренные глаза и острые губы делали его похожим на улыбающееся. — В Алдионе вас, помнится, называли Чудовищем из тор-склета. Я не ошибся?
Это было как удар дубинкой — сокрушительный, дробящий, заставляющий глаза беспомощно слезиться, а руки — дрожать. Крэйн дернулся.
«Ты сам хотел этого, бывший шэл Алдион. Ты знал, на что идешь. Что ты сейчас ответишь этому жрецу, который смотрит на тебя и не скрывает своего презрения? Он отплатил тебе сегодня тем же».
— Это все-таки слухи, — кажется, голос оставался твердым. Но поднять глаза он не мог. — Я был пьян, когда говорил с вами. И, возможно, несколько несдержан.
Витерон покачал головой. Как уставший отец, пытающийся услышать от непутевого сына верный ответ. Наверняка он сейчас упивался своей властью над некогда могущественным шэлом из древнего славного рода.
— Крэйн, правда нужна не мне. Она нужна тебе. Сейчас я могу помочь тебе, но ты, кажется, не хочешь этого.
— Хочу!
— Тогда скажи.
Строгий тон давался ему нелегко, было видно, что Витерон с трудом пытается держаться твердо, как подобает жрецу в такую минуту, но даже густая татуировка и нарочито бесстрастные глаза не скрывали его возбуждения.
Все правильно. Скажи, Крэйн. Покажи себя. Свое настоящее, истинное лицо.
— Я часто был во хмеле. Я дрался на дуэлях. Много раз. Без причины или из-за женщины. Я соблазнял чужих жен, иногда брал женщину силой. Я изменял, лгал, предавал, я презирал всех, кто меня окружает. Я смеялся над Ушедшими и считал себя самым сильным. Я убивал невиновных, потому что считал, что право судить только мое. Я приносил много унижения и боли, потому что не хотел мириться с миром, его уродством.
Жрец смотрел на него холодно и в то же время с любопытством.
Хотел услышать правду? Почувствовать себя непогрешимым на фоне высокородного подлеца?
Ну так подавись! Бери все! Смотри на настоящего Крэйна!
Вот он, перед тобой! Наслаждайся своей местью! Смотри, как шэл Алдион стоит перед тобой, смиренно опустив голову, и оплевывает сам себя.
— Я был самонадеян и уверен, я считал себя почти богом. Настоящим Богом, Ушедшие для меня были жалкой выдумкой. Я действовал так, как полагается богу — строил мир под себя, не задумываясь, распарывая его в том месте, где он мне не нравился. Я считал себя самым прекрасным и справедливым. Я был уверен. Да... Ворожей, которого я убил был невиновен, просто старый сумасшедший, живущий на окраине. И я поначалу не хотел его убивать. Или... Не знаю. Хотел, наверное. Мне хотелось показать перед людьми, что я настоящий шэл, могу управлять ими и вершить чужие судьбы. И еще — что я непреклонен и чту честь великого рода Алдион. Но старик был невиновен. А я убил его. Все.
Крэйн перевел дыхание. Он чувствовал себя так, словно живот ему вспороли как выловленной из Моря рыбе и оставили задыхаться на земле, беспомощного и жалкого. В висках стучала кровь. Хорошо, что уродливая маска, заменявшая ему лицо, не способна краснеть.
— Так. — Маленький пухлый жрец постучал короткими пальцами по бедру. Он выглядел удовлетворенным. — Вот теперь я понимаю тебя, Крэйн. Что ж, надо сказать, ты действительно заслужил кару, причем, возможно, гораздо серьезнее, чем та, которую наложил на тебя неизвестный ворожей. Твои грехи сильны. Ты хочешь снять проклятие?
— Не знаю. — Крэйн улыбнулся, его лицо ужасно исказилось. — Хотел раньше. А теперь не уверен, нужно ли это мне.
«Прежнего шэла Алдион уже нет, — добавил он про себя. — Имею ли я право носить его лицо? Нужна ли мне красота, если я уже не способен ее замечать? Мое новое лицо подходит мне как на заказ шитый талем, оно — и есть я, тот самый настоящий я, который внутри. Впрочем, обманывать самого себя смешно. Да, хочу. Хочу вернуть себе человеческое лицо. Хочу видеть в отражении себя, а не уродливое чудовище».
Витерон пожевал губами. Ответ Крэйна, видимо, был для него неожиданным.
— Конечно, понимаю... — пробормотал он, стараясь сохранить серьезную невозмутимость. — После всего, что ты пережил... Понимаю. В любом случае дело серьезное, мне надо многое обдумать и, возможно, посоветоваться с кем-то из... братьев.
— Это возможно? — В груди тепло ударило, да так, что Крэйн едва устоял на ногах.
— Не знаю. Думаю, какой-то шанс есть. Любую ворожбу можно снять, если разобраться в ней.
Снять ворожбу.
Обрести прежнее лицо.
Крэйн задохнулся, чувствуя, как глаза предательски начинают влажнеть.
Убрать порчу, пусть с половины лица, будет воля Ушедших — шрамы, оставленные аулу в Трисе затянутся со временем...
— Если вы это сделаете, я для вас... я вам... Брат Витерон, клянусь Эно и Уртом, я буду благодарен вам до самого ывар-тэса! Если снова... снова лицо... Молю вас, узнайте, что необходимо. Я пойду на все!
Молодой жрец с подобающей минуте сосредоточенностью и умиротворением во взгляде кивнул. Сейчас он с трудом походил на того любопытного коротышку, что восседал за одним столом с шэлом.
— Крэйн, ты понимаешь, что я сейчас ничего не могу тебе обещать. Мне потребуется много времени.
— Время не играет роли. Я буду ждать, если надо.
— Придется. Завтра я отправляюсь вместе с караваном дальше на юг, дела зовут меня к Войду. У меня будет время просить Ушедших о милости, и, возможно, через несколько десятков Эно я буду знать ответ.
— Я могу сопровождать вас! — с готовностью предложил Крэйн. — Из меня получится слуга, охранник или, может, погонщик хеггов...
— Нет-нет. — Витерон мягко положил пухлую руку ему на плечо. От нее пахло умиротворяюще и тонко — каким-то маслом или благовониями. — Я найду тебя в Себере, если на то будет воля Ушедших. Через пять десятков Эно я снова буду проезжать мимо, если ты к тому времени окажешься здесь, мы сможем встретиться.
— Я буду здесь, брат Витерон, клянусь вам. Даже если мне придется уйти из калькада и добираться до Себера пешком хоть от самого Алдиона.
— Хорошо. Пока я больше ничем не смогу тебе помочь, Крэйн. — Лицо жреца выразило сожаление. — На все воля Ушедших. Разве что это...
Он достал спрятанный под ремнем крепкий кожаный тулес и, покопавшись в нем толстыми короткими пальцами, аккуратно положил на стол десять небольших кубиков.
— Десять сер. Боюсь, больше у меня сейчас нет. Постарайся потратить их с толком, в твоем теперешнем положении важна каждая монета.
Крэйн безотчетным движением смел деньги со стола, прежде чем разум успел отреагировать. Острые грани больно впились в кожу. Витерон, спрятав тулес обратно, посмотрел на него и его губы искривила тонкая усмешка. Почти незаметная. От нее Крэйна передернуло. До дрожи захотелось швырнуть деньги в эту довольную лоснящуюся морду, плюнуть и выйти. Не унижаться еще больше, прекратить разыгрывать благодарного урода перед лицом добрейшего и щедрого жреца, покорно выслушивать его советы и делать вид, что только ему он обязан жизнью.
— Благодарю вас, господин Витерон, по правде сказать деньги... сейчас я от них не откажусь.
— Хорошо. — Витерон вежливо кивнул. — В таком случае надеюсь увидеть тебя через пять десятков Эно здесь же. Да прибудут с тобой Ушедшие все это время!
Он еще раз кивнул и, неуклюже протиснувшись в дверной проем, неторопливо пошел, сцепив руки на животе. Крэйн видел, как прохожие кланяются ему и Витерон отвечает им, складывая Знак Ушедших.
Лайвен ждала его на том же месте. Растрепанная, коротко подрезанные волосы промокли от пота, не скрывающая своего раздражения. В глазах у нее было беспокойство, которое темнело на самом дне.
— Что это у тебя за разговоры со жрецами? — поинтересовалась она, всовывая ему в руки тяжелый мешок с купленным олмом.
— Ничего, так... — Крэйн разжал словно сведенные судорогой пальцы и протянул ей десять сер. — Бери. Прибавь это к тем деньгам, что дал Тильт. Должно выйти на пару лепешек.
Лайвен удивленно приподняла бровь.
— Ты серьезно? Зачем?
Крэйн удобнее прижал мешок к груди. Запах олма, почти касавшегося лица, был непереносим.
— Ты не поймешь, — сказал он. — Просто возьми.
Она послушно ссыпала деньги в тулес.
— Знаешь, Бейр, ты, конечно, урод. Но ты самый странный урод из всех, что я видела.
Дела в Себере пошли хорошо. Калькадов не было уже давно — в эту пору, как говорил Тильт, они все собирают урожай на западе, далеко от города, поэтому обитатели, давно не видевшие зрелищ, ссыпали серы ручьями.
Каждое представление собирало по сотне-две зрителей, желающих было столько, что Хеннару даже пришлось договориться со стражниками, чтобы они не пропускали к нальтам больше положенного — в человеческой толчее легко могут кого-нибудь затоптать или срезать у пары зрителей тулесы, а это пойдет не на славу калькаду. Это обошлось недешево, но Хеннар мог это позволить — выручки пока хватало.
Крэйн каждый Эно с трудом поднимался с лежанки — кости наполнялись звенящей тугой болью, голова кружилась так, что земля с небом менялись местами. От вынесенных ударов кожа на предплечьях и шее лопалась, раны долго не заживали и рубцевались. Лайвен время от времени делала ему повязки, пропитанные травяным отваром. Она все еще предпочитала держаться подальше от него, без серьезной необходимости не вступая даже в разговор, но отношения между ними, хоть и основанные на взаимной неприязни и презрении, стали ровными и от этого было легче обоим — они уже знали, чего ждать друг от друга. С остальными членами калькада Крэйн виделся редко — ни погруженный в себя Ингиз, ни замкнутый напыщенный Нотару, ни весельчак Теонтай, ни стеснительный Кейбель не занимали его, так же как безразличны ему были добродушный и недалекий силач Садуф и практичный мастеровитый Нерф. Почти все время между выступлениями он проводил в своем нальте, в обществе мешков с тангу и олмом, устроив там что-то вроде грубой лежанки из тряпья и травы. Его не беспокоили — лишь Тэйв, вечно испуганная и робкая, два раза в Эно приносила ему миску похлебки или каши, да Теонтай кричал, когда начиналось представление.
У него появилась собственная одежда, сшитая из купленных на рынке обрезков Лайвен и Тэйв, — длинный вельт, скорее напоминающий талем, цветом похожий на предрассветный Эно. За тонкой на вид тканью скрывалось два слоя мягкой волокнистой коры паргана, которая смягчала удар. В этом облачении, в которое Тильт для устрашения приказал вставить пластины с короткими хитиновыми шипами, Крэйн выглядел и в самом деле как настоящий Бейр — когда он выходил, толпа замирала, и тяжелый вздох, полный ужаса и предвкушения, проносился над всей площадью.
Но желающие всякий раз были — худые угловатые юнцы, отважно берущие дубинку на глазах у восхищенных и замерших в сладком ужасе подруг, подпившие торговцы, обросшие жиром, но стремящиеся показать товарищам, что по-прежнему сильны и не чураются опасной и грязной работы, недалекие работяги из цеха оружейников или загонщиков, которых друзья подначили на проверку силы — все они выходили на специальную отгороженную площадку.
Время принесло не только рубцы и раны, оно принесло и опыт — Крэйн уже знал, когда надо уклониться, а когда — принять удар на тело, как стоит крутануться, чтобы у толпы возникло ощущение сокрушительного удара, а на самом деле дело ограничилось легкой ссадиной, как надо вскрикнуть, когда дубинка касается незащищенной кожи. Время от времени, чтобы у зрителей не возникло ощущения, что Крэйн всего лишь кукла для ударов, Тильт позволял ему превысить норму и в иные Эно она доходила до пяти. И тогда Крэйн с упоением разносил им ребра, вышибал челюсти и уродовал лица на глазах у притихшей потрясенной толпы, Садуф после боя выносил скрюченные тела за площадку. Смерти Тильт не допускал, равно как и тяжких увечий, но даже такой бой доставлял Крэйну истинное удовольствие. Каждый раз, когда он слышал глухой треск кости или тонкий вскрик оглушенного болью тела, он чувствовал, что его раны болят не так сильно и даже вечная боль, грызущая его навсегда изуродованное лицо, начинает понемногу стихать.
Заработанные деньги Крэйн складывал под лежанку и с каждым Эно их становилось все больше — зрителей у калькада все прибавлялось, а тратить их он почти перестал — разве что изредка на кувший тайро или несколько мятых туэ. Унижение на площадке стало работой, посвященной единственной цели — дождаться Витерона. Если у него будет достаточно сер, он сможет оставить калькад и жить в Себере, пока маленький жрец не вернется из-за Моря. И тогда... Крэйн никогда не пытался представить, что будет тогда.
Но надежда кипела где-то в глубине его избитого огрубевшего тела.
А потом произошло то, что надолго изменило привычный уклад жизни.
Начался этот Эно также, как и все остальные Эно до него. На полуденное представление собралось полторы сотни зрителей, стражники лениво тыкали дубинками тех, кто пытался прорваться к самым нальтам. Выступление Крэйна почти закончилось — он уже трижды падал на утоптанный песок площадки, оставляя на нем быстро буреющие пятна, и теперь вышел в последний раз. Этот раз был его, и он жадно всматривался в лицо ничего не подозревающего противника, который, вдохновленный легкими победами предшественников, имел несчастье бросить ему вызов. Как ценитель блюд не торопится с едой, предвкушая дорогой и изысканный букет кушаний, так Крэйн медленно кружил вокруг уже обреченного противника. Через минуту или две Садуфу придется попотеть — этот недотепа потяжелее его самого будет, как бы не надорвался...
А потом случилось это. Вначале Крэйн даже не понял, в чем дело, просто почувствовал словно вокруг него сгущается плотное облако вязкого тумана.
Противник вдруг оказался где-то совсем далеко, зато толпа приблизилась и Крэйн неожиданно отчетливо и крупно увидел каждое лицо.
Кто-то смотрел на него со стороны. Смотрел жадно, цепко, внимательно.
Не так, как остальные зрители, без предвкушения боли. Просто иначе.
Поймав на мгновение этот взгляд краем глаза, Крэйн резко повернул голову, надеясь найти его хозяина. Внутри неуверенно сжалось предчувствие чего-то неожиданного, но очень важного. Забыв про незадачливого противника, он шагнул к ограждению, но лиц было много, как личинок в ываре, они топорщились на него бесчисленным множеством прозрачных глаз и от их ропота он чуть не оглох.
Но все-таки он успел увидеть.
Вначале он просто заметил тонкую линию, выступающую из-за плеча кого-то, стоящего в задних рядах. Глаз привычно нашел излом гарды.
Эскерт. На рукояти эскерта был непривычный узор — два желтых шнура и резко, почти поперек, четыре красных. Узор закружился в глазах, хотя Крэйн еще не успел понять, что же он значит. А когда понял, было уже поздно — осмелевший противник, воспользовавшись его заминкой, вдруг подобрался и обрушил ему на голову дубинку. Темнота взорвалась перед глазами и в вихре разноцветных звезд заполнила все тело. Он даже почти не почувствовал песок лицом.
— Крэйн! Бейр, ты что?.. — кажется, прошло несколько Эно, прежде чем он стал слышать голоса. — Совсем плох?
— Ахх-хр... — Язык не повиновался, горло хрипело. — Кх...
— Вставай, вставай...
Лайвен склонилась над ним и лицо у нее было озабоченным.
— Голова цела?
— Кажется. Ох... Где... где он?
— Кто?
Он резко приподнялся, и небо покачнулось, его мучительно затошнило.
Непослушным взглядом, рыскающим то в одну сторону, то в другую, он пытался отыскать то, что успел заметить до того, как его оглушили.
Наверное, он пролежал достаточно долго — зрители уже расходились, площадь перед нальтами стремительно пустела. Стражники добродушно хлопали дубинками самых нетерпеливых, которые создавали давку. Человеческий водоворот с урчанием рассасывался, вливаясь в широкие улицы, но нигде Крэйн не мог заметить человека с эскертом за спиной. Длинным эскертом со странным узором на рукояти — желтыми и красными линиями. Лицо его отпечаталось в мозгу, но оно было безлико — на неизвестном была каята — полумаска из ткани, прикрывающая лицо от песка. В этот Эно пылевые бури поднялись почти с рассвета, и многие зрители прятали лицо за каятой.
— Человек. С экертом, — говорить было еще сложно. — Где он? Старый эскерт. Два желтых на четыре красных... Он был здесь.
— Какой еще человек? — Лайвен озабоченно коснулась твердой шероховатой ладонью его лба. — Тебе последние крохи мозгов выбили?
— Катись к Бейру... Я должен его найти. Он должен быть здесь. Помоги мне.
Он впервые просил ее о помощи. Лайвен удивленно посмотрела на него, и какое-то мгновение он видел, как собираются вокруг ее глаз злые сердитые морщинки. Сейчас она скажет ему... Но морщинки разгладились.
— Пошли. Только быстро, если он тебе нужен. Только учти — сколько бы он тебе ни был должен, пять сер — мне. Идет?
— Получишь десять в любом случае. — Крэйн поднялся на мягких непослушных ногах и, случайно увидев под ногами две брошенные дубинки, запоздало пожалел, что честно отданный ему противник так и ушел с площадки на своих ногах. — Пошли!
Они искали долго, переходя с одной улицы на другую. Крэйн бежал впереди, подтягивая Лайвен за руку, время от времени они бросались в разные стороны, петляли в безлюдных лабиринтах переулков, которые, как хитрая паутина окружали почти каждую улицу. Иногда ему казалось, что они почти настигли его и сердце начинало биться с удвоенной силой, но за очередным углом оказывалось пусто, и он, еще крепче сжав зубы, бросался дальше. Он спрашивал у прохожих, но они не могли показать, куда ушел человек в каяте с эскертом за спиной. Каяты в этот Эно одели многие, а эскертом даже в Себере никого не удивишь — несмотря на то, что хитин был в цене, дружина у шэда была большая, да и торговцев знатных прибывало немало, эскертами щеголяли многие. Необычный узор никому не бросался в глаза.
Стражники подозрительно всматривались в лицо и, не удостоив его ответом, отталкивали в сторону дубинками. Город, многоликий, шумный и огромный, обступал его со всех сторон и песок улиц был выщерблен тысячами одинаковых следов.
— Да что тебе от него надо? — спросила, шумно дыша, Лайвен, когда они, выдохнувшись, присели на низкий заборчик возле очередного склета. — Мы только ноги собьем... Он тебе что, тысячу должен?
— Я никогда его раньше не видел. Но у него эскерт... Узор на эскерте такой же, как и у человека, который меня проклял. Два желтых шнура и четыре красных. Я хорошо запомнил. Они из одного рода.
— Серьезно, что ли? Ну дела...
— Возможно, это его сын или отец. Или брат. В любом случае между ними есть связь. Я не знаю, что он делает в Себере, но я найду его, даже если мне придется покинуть калькад.
— Понимаю. Только чем он тебе поможет? Даже если они из одного рода, хоть я и не знаю такого, не все родичи должны быть ворожеями. Да и ворожбу, как я слышала, может снять лишь наложивший.
— Да. — Крэйн обмяк. — Ты права. Снять может лишь наложивший. А он мертв. Его убил я. Но я должен узнать, кто он был. Что он делал в Алдионе и зачем... зачем сделал это со мной. Если его род обитает в Себере, я найду его и вытрясу все.
— Я никогда не видела такого узора, а мне довелось быть почти везде, кроме разве что городов из-за Моря. Может, ловкая подделка?
— Нет, только не подделка. Я разбираюсь в эскертах, такой узор не спутать. Он до ногтя одинаков. Да и не рискнул бы никто шляться среди толпы с поддельным эскертом за спиной — если поймает стража, можно руки лишиться, а то и головы.
— Можно обратиться к Тильту.
— Тильту?..
— Он хорошо разбирается в таких делах — опыта-то у него трижды больше, чем у кого угодно в калькаде. Он весь свет объездил, много известных и не очень родов знает. Может, он и поможет.
— Думаешь?
— Твоя забота, — пожала плечами Лайвен. — Как разумеешь, так и поступай.
К калькаду они вернулись молча. Хеннар Тильт по обыкновению находился в своем нальте и, судя по тому, что Тэйв, еще более испуганная и настороженная, резала для него туэ и лепешки, складывая их на дорогое деревянное блюдо, находился в довольно благодушном состоянии. Так и было — удобно устроившись на своей лежанке, простой, но из крепкой ткани и мягкой, он медленно потягивал фасх через тонкую деревянную трубочку. Но взгляд у него был прежний, его не смягчил ни фасх, ни обильная выручка.
— Зачем он тебе, Бейр?
— Мне нужен этот человек, — просто сказал Крэйн. — Но это мое дело.
— Понимаю. — Хеннар хрипло рассмеялся, отставил кувшин с фасхом. — Кровный враг?
— Господин Тильт, я бы не хотел говорить. Но этот человек сейчас находится в Себере. Не знаю, живет ли он здесь, но я видел его на представлении.
— Хорошо. Какой, говоришь, узор на эскерте?
— Два желтых и накрест — четыре красных. Узор сложный, длинный и...
Хеннар Тильт, протянувший было снова руку к кувшину, на мгновение замер. И этого мгновения хватило только на то, чтоб рассмотреть в его глазах что-то взметнувшееся и влажное, очень похожее на безмерное удивление. Которое почти сразу заволокло серым туманом безразличия.
Хеннар Тильт, хозяин калькада, слишком хорошо умел владеть собой — по лицу его нельзя было прочитать ровно ничего. Он снова был собой — сильным и уверенным хозяином, и мгновение его растерянности казалось невозможным, причудливой ошибкой зрения.
«Почудилось? — просил сам себя Крэйн. И сам себе ответил: — Нет, он его знает. Или знает что-то о нем. Для него это не пустой звук. Но не похоже, чтоб он был готов рассказать об этом мне».
— Что-то знакомое, но точно не скажу. — Хеннар пошевелил пальцами, словно стараясь припомнить. — Я видел столько разных узоров, что в глазах рябит. Но... Извини, не скажу. Не знаю.
— Вы уверены, господин Тильт?
— Полностью, Крэйн. Этот узор мне не знаком.
Крэйн готов был умолять, угрожать, требовать, но перед ним был Хеннар Тильт — крепкий, как новый хитин, устойчивый, как тор-склет Хеннар Тильт.
И Крэйн понимал, что если тот сказал нет — пусть даже вернутся Ушедшие, а он своего слова не изменит. И ничего здесь сделать нельзя — только поблагодарить и выйти.
Так он и сделал.
Лайвен, ожидавшая его возле входа, выжидательно приподняла бровь. Лицо ее, обычно уставшее и суровое, было оживлено.
— Нет. Он не сказал. Но мне кажется, что он знает.
— Десять сер. — Она протянула руку и повторила почти весело: — Десять сер.
— Зачем?
— Я нашла его. Две желтые и четыре красные, верно? Мне попались знающие люди.
На радость сил не оставалось, Крэйн лишь вздохнул. Он снова чувствовал себя загонщиком, сумевшим распознать в пыли тонкий прерывистый след карка. И уже чувствовал, что осталось недолго.
— Кто он? Ну!
— Вначале деньги.
— Хорошо.
Они вернулись к его нальту, и Крэйн, приподняв лежанку, достал десять сер. Лайвен неспешно, словно нарочно проверяя его терпение, ссыпала их в свой тулес.
— Да говори же, Ушедшие тебя разорви! Что ты узнала?
— Род Кардон. — Она усмехнулась. — Старый и известный род из-за Моря. Довольно знатный, раньше они владели несколькими процветающими городами к югу отсюда, имели самую большую в этих краях дружину. Очень знатный род... Был. Три жизни назад род Кардон пришел в упадок — набеги пустынных шеерезов и жадные соседи разграбили их земли, состояние ушло к тем, кто успел наложить на него руку, а дружина была разбита.
Крэйну показалось, что название рода и в самом деле знакомо.
— Это все тебе рассказали знающие люди?
— Нет, это известно каждому. Про прошлое рода Кардон знает любой местный. Но вот узор этого рода здесь не видели уже очень, очень давно...
— Значит, тор-склет Кардон не в Себере? — с нетерпением спросил Крэйн. — Но где тогда?
— Это никому не известно. Остатки рода разбрелись по всем краям, и ходят слухи, что последние из них уже упокоились в ывар-тэс.
— Но ты нашла того, кто мне нужен? Да отвечай же!
Кажется, она ничуть не обиделась.
— Да, Бейр. Один старик, который еще помнил цвета Кардон, сказал мне, что человек с таким эскертом, как ты говорил, живет в собственном склете, что на углу большой боковой улицы и переулка, в котором стоит цех оружейников. Он видел его там случайно, и, между прочим, его слова обошлись мне в три се...
Не слушая дальше, Крэйн развернулся и почти побежал. С каждым шагом калькад и молча глядящая ему вслед Лайвен становились все меньше. Пока окончательно не исчезли из виду.
Склет был из старых, бревна клали, верно, еще до того, как сам Крэйн увидел свет Эно — несмотря на свежую смолу между ними, древесина рассохлась, кое-где виднелись норы бальмов. Лишь крепкая дверь с новыми хитиновыми петлями показывала, что дела у хозяина идут еще не совсем плохо. Район тут был тихий, на стыке окраины и цеховых площадей, Крэйн осмотрелся в поисках стражи и, убедившись, что улицы почти безлюдны, если не считать редких прохожих, направился к склету.
Сердце работало ровно, но на висках выступила предательская влага. Под полой, как пара хищных насекомых, укрывались стисы, в руках он держал свою старую дубинку. Он не знал, чем закончится встреча, но не исключал и тот вариант, что неизвестный окажется не только вооружен, но и достаточно проворен. В любом случае ни с чем он не уйдет — в этом Крэйн был уверен полностью. Если странного зрителя со знакомым эскертом придется пытать или убить — что ж, Ушедшие ему судьи, так и будет.
Но он узнает все.
Он узнает, кто изуродовал его лицо.
Кто изуродовал его жизнь.
Кто лишил его всего.
Но открыть дверь он так и не успел. На дорогу перед его ногами легла тень, и Крэйн, положив руку на спрятанный под вельтом стис, рефлекторно отскочил в сторону. Даже в таком благополучном и тихом городе, как Себер, никто не рискнет приближаться бесшумно к человеку на безлюдной улице — это всегда черевато самыми печальными последствиями.
Человек со скрытой каятой лицом и короткими седыми волосами молча стоял и смотрел на него. В глазах, цепких и беспокойных, было что-то обреченное. Сквозь старческую прозрачность просвечивала искра, выдающая смелость и решительность. Эскерт, выглядывавший из-за плеча, чертил узкую длинную тень на песке. Старый уже эскерт, с непривычным узором из пересекающихся желтых и красных шнуров.
— Сейчас начнется песчанный ветер. — Человек из рода Кардон говорил медленно и четко. — Нам лучше зайти внутрь. Подобные разговоры не стоит вести на улице.
В комнате было темно. Старик, неспешно развязав простой походной тулес, достал трех вигов, быстро оторвал им лапки и оставил на специальных креплениях. Стало светло — виги были еще свежие, их света хватало, чтобы рассмотреть окружающее во всех деталях — старый покосившийся стол, два стула, узкую дешевую кровать у стены. Пока хозяин возился, укрепляя вигов и снимая со спины ножны с эскертом, Крэйн неподвижно сидел, глядя на него.
— Я ждал тебя. — Старик сел напротив. Каята осталась на его лице, открытыми остались лишь цепкие глаза и высокий морщинистый лоб. — Фасха?
— Не стоит.
— Боишься отравы? Не стоит. Если бы я хотел убить тебя, можешь поверить, я бы это сделал еще до того, как ты вошел. Я неплохо управляюсь с артаками.
Не дожидаясь ответа, он достал из-под стола небольшой кувшин, плеснул в два деревянных кубка, протянул один Крэйну. Судя по запаху, фасх был достаточно неплох, но Срэйн пригубил напиток лишь после того, как это же сделал арик. Тот или не заметил, или предпочел сделать вид — отпил фасха, приподняв каяту, вздохнул, вытер тыльной стороной ладони губы.
Фасх действительно был хорош — терпкий, густой, не чета тому скверному тайро, что пил обычно Крэйн.
— Ты знаешь меня?
— Ты Крэйн. Бывший шэл Алдион.
«Бывший» резануло его как зазубренное острие эскерта. Но Крэйн даже не пошевелился.
— Ты знаешь, зачем я здесь?
— Я догадываюсь. — Старик посмотрела на него устало. — Стоило знать, что ты рано или поздно меня отыщешь. Подумать только, в Себере... Сотни, если не тысячи этелей от Алдиона. Тебя вели Ушедшие. О боги... Ты удивлен, что я тебя знаю?
— Мне известно, что ты принадлежишь к тому же роду, что и человек, наложивший на меня проклятие в Алдионе...
— Род Кардон... — Старик задумчиво повертел в руках кубок. — Сейчас уже осталось мало людей, хотя бы слышавших о нем. А ведь были времена, когда тор-склеты Кардон возвышались на доброй половине земель по ту сторону Моря. Впрочем, кому, как не тебе, знать, что время — мастер на превращения. Но не будем о грустном. Бревна тор-склетов давно перегнили в земле, а кости последних членов рода растворились в ывар-тэс.
Взгляд у старика был густой, словно старость уже затуманила его глаза, но говорил он спокойно, и несмотря на то, что открытая часть его лица была неподвижна, как у глиняной статуи, оставалось такое впечатление, словно он улыбается.
— Сейчас меня не интересует история рода, уважаемый. — Крэйн говорил не торопясь, но жестко, чтобы старик понял — разговор будет серьезный. — Меня интересует кое-что другое.
— В молодости никогда не думается, что даже Море состоит из капель. — В этот раз старик действительно улыбнулся, лоб рассекли тяжелые ровные морщины. — Именно история рода Кардон положила начало тому, что ты видишь сейчас, Крэйн. Ты — лишь отголосок, хотя, видят Ушедшие, это больше похоже на рев. И ты даже представления не имеешь, кто и какую роль тебе уготовил...
— Уготовил? Значит, все это не случайность?
— Случайно лишь скисает перебродивший фасх. У всего есть причины, мой друг, но распознать их дано действительно не каждому. Нет, это не случайность. Ты это хотел знать?
— Не только. Кто он? Что это был за ворожей?
— Кафер. Мой брат. — Старик спокойно наблюдал за его реакцией. — Ты убил его, верно? Ворвался в склет и одним ударом эскерта лишил его жизни. А потом приказал одному из своих дружинников добить его. Знаешь, Кафер всегда был толковее меня. И как-то... фанатичнее, что ли. Он упивался старыми записями о великих предках Кардон, мечтал возвеличить его, как встарь. Легенды говорят, что все роды, населяющие наши земли, — потомки Ушедших, брошенное ими семя. Ты знаешь, верно? Такие истории очень любят жрецы — ведь утверждая, что частица Ушедших осталась в нашем мире, можно верить в то, что рано или поздно из нее родится новая жизнь, а значит, отчаиваться рано. Кафер верил и в это. Он много видел, иногда я даже думаю, что слишком много, но в нем была та чистая наивность, которой нет у меня. А легенды из старинных свитков всегда были для него святы. А я всегда слишком любил своего старшего брата. Да, мой друг, даже на старости лет можно увлечься такими идеями, поверить, что одним движением можно вдохнуть свежую чистую жизнь в этот загнивший мир.
Забавно, так? Это то же самое, что окроплять благословленной водой тайлеб-ха. Но мы с братом взялись со всем усердием. Кафер работал не покладая рук, он потратил последние монеты из когда-то бездонного состояния рода, тысячи Эно и Уртов провел в пути, все искал... Мы были самонадеянны, уверены в своих силах и полны решимости. Это было давно. Когда я еще верил в очищение страданием и всякую ерунду.
— Значит, вы вместе... Вы оба наложили проклятие? — Крэйн удивился тому, как равнодушно звучит его собственный голос.
— Нет. Той жалкой частицы ворожбы, которая блуждает в крови рода Кардон, оказалось недостаточно, чтобы породить такие чудовищные последствия. Мы не могли бы справиться сами. Но мы нашли людей, которые поняли нас и согласились помочь. Нас было четверо, бывший шэл Крэйн.
Четыре человека изуродовали твою судьбу и одного из них ты сейчас водишь перед собой. Четверо в основании — и многие тысячи под ними.
— Ты проклял меня. Ты... — Стисы задрожали, словно к ним прильнула трепещущая горячая кровь хозяина, Крэйн почувствовал надвигающийся приступ гнева, гнева смертельного, похожего на застилающие небо черно-багровые тучи.
Старик проклял его. Он был одним из тех, кто изувечил его лицо.
Их было много. Не важно, чего они добивались, он найдет их.
И убьет всех. Достаточно медленно, чтобы они осознали содеянное их руками. Перед смертью каждый из них вспомнит лицо бывшего шэла Крэйна.
Нынешнее лицо.
— Я не прикладывал к этому руки. — Старик заговорил глухо, инстинктивно пряча лицо в каяту. — Я лишь недавно понял, что страдания не очищают, Крэйн. Но было уже поздно — слишком много людей было вовлечено, слишком большие планы они строили, их фанатизм испугал меня... Я ушел. Бросил их, зная, что без меня они не смогут довести дело до конца. Так было лучше.
— Лучше? До конца?.. Я урод! — Крэйн процарапал ногтями свое лицо, но даже не почувствовал боли. — Вы уничтожили мою жизнь! Все! Вы убили не красоту, вы убили все, что во мне было. Я мертв! Я лишь бесполезный осколок, который швыряет ветром из одной стороны в другую. У меня нет чувств. Я ненавижу всех, и себя в том числе. Вы убили меня!
— Это не самое страшное, — проронил старик, все также кутая острый подбородок в толстую ткань. — Успокойся.
Стис выполз из-под столешницы и уставился лезвием прямо в грудь старику. Тот лишь изогнул седую бровь, и какое-то мгновение Крэйну казалось, что он уже видел этот взгляд. Точнее, не взгляд, а то, что за ним — безбрежное море силы. Готовой смять и сокрушить. Стис упал на стол.
— Да, я один из тех, кто изуродовал твою жизнь. Я был одним из тех, кто положил всему начало. Но я и по сей Эно благодарю Ушедших, что они образумили меня, хоть и в последний момент. Я понял, к чему все это приведет. Старые легенды... чернолобые знают в этом толк. Люди, которые были со мной, пытались меня задержать. Я бежал из Алдиона как хегг, которому прижгли горящей веткой хвост.
— Это можно снять?
Старик молча покачал головой и в глазах его было что-то, напоминающее жалость. Обычную человеческую жалость.
— Нет.
Крэйн почувствовал, как задыхается. Воздух стал твердым и не проходил в горло.
— Но если... Если ворожба наложена и...
— Это невозможно. Извини, Крэйн, но это так. Ты своей рукой убил того, кто мог снять с тебя ворожбу. Кафер мертв. И твое уродство навсегда останется с тобой, как напоминание о том, как опасна человеческая самонадеянность... Людям не стоит спорить с богами и кроить мир, как им вздумается. Расплата за это может быть слишкой большой. Твое уродство — напоминание не тебе, ты к этому непричастен, она — напоминание нам. Мне в том числе. Ушедшие... Ничего уже не вернуть. Тебе придется учиться жить с таким лицом. Ты страдаешь? Ты еще не знаешь, что такое настоящее страдание. Ты лишь пригубил напиток, который зовется отчаянием, но даже не представляешь себе, насколько вместительна его чаша.
— Зачем это все? — прошептал Крэйн. — Что вы хотели? Почему вам нужен был я?

Предыдущая страница 14 Следующая страница


15 Константин Соловьев

— Каждый рано или поздно спрашивает: «Почему я?», — пожал плечами старик. — Часто судьбе приходится всовывать жребий силой. С этим ничего не поделаешь. Выбор пал на тебя, но в нем не было ничего личного. Не думай, что в его основе была месть за обесчещенную женщину или павшего на дуэли, нас это не интересовало. Мы отобрали самую подходящую кандидатуру из всех. Ею оказался ты.
— Значит, просто опыт? — Горечь скапливалась во рту крошечными горошинами. — Все это из-за опыта? Вы просто хотели наложить ворожбу и посмотреть, что из этого выйдет?
— Нет, Крэйн. Ради этого не стоило тратить столько усилий и времени. И надежд. Наш план был куда более жесток и имел вполне конкретную цель.
Ужасную цель. Мы хотели помочь этому миру. Раздавленному, отмирающему, злому миру, который стал беспомощен и жалок после того, как от него отвернулись Ушедшие. Сейчас мне это кажется отвратительным, но тогда каждый из нас видел в этом смысл жизни. Последние романтики, слишком гордящиеся своей ролью, мы были настолько слепы, что не видели ничего вокруг себя. Тщеславие, Крэйн, тяжелый грех. Мы решили, что сможем сами решить судьбу мира.
— Но вы отказались от этого.
— Верно. Мы наблюдали за тобой, из Эно в Эно, шли по твоему следу. Твой след сложно было потерять, мой друг, он довел нас до Триса. Да, мы следили за тобой. Каждый раз оставаясь в тени, не спускали с тебя глаз.
— И потом бросили свой опыт. И меня тоже. Отпустили, так?
— В Трисе наш план был нарушен. — Старик потер большим и указательным пальцами лоб, словно его мучила головная боль. — Мы впервые поняли, к чему это может привести. Я понял. Остальные знали это с самого начала.
Знаешь, Крэйн, всеобщее счастье — это бесценный идол, на алтарь которого можно класть все без разбора. Вслепую использовали не только тебя, я тоже брел по дороге с завязанными глазами. А когда обрел зрение, оказалось, что было уже поздно. Единственное, что я мог сделать, — отказаться. И бежать. Бежать из Триса, бежать далеко на юг. Я знал, что без меня у них ничего не получится — они слишком зависели от меня, именно поэтому удерживали меня до последнего. Но когда я сказал, что выхожу из всего этого, у них не было выбора. Группа распалась. Там же, в Трисе. Они отпустили тебя ловить свою судьбу в одиночку, оставили тебя в покое. И хоть покой твой тяжек, поверь мне, это лучшее из того, что ты мог обрести.
— Так, значит, вы меня спасли? — едко улыбнулся Крэйн.
— Я спас весь мир, мой друг, весь мир.
Крэйну захотелось расхохотаться, но губы стали твердыми и шершавыми, как кора дерева.
— Мне плевать на этот мир. Если я чего и понял с тех пор, как покинул тор-склет, так это то, что вся эта зловонная гниющая куча вызывает у меня лишь отвращение.
— Об этом я и говорил, — тихо сказал старик, но Крэйн не позволил себя перебить.
— Этот мир научил меня быть чудовищем. Не тем самодовольным и безразличным убийцей из тор-склета, а настоящим чудовищем. Он учил меня злости, умению укусить первым, загрызть, перегрызть шею. Он учил меня не быть человеком. Потому что люди умирают первыми и в этом мире быть человеком может лишь сумасшедший тайлеб-ха! А я хотел жить. Я валялся в грязи, выл от голода и боли, валялся, опозоренный и выпотрошенный на песке, и все равно хотел жить! Понимаете? У меня открылись глаза, я наконец научился различать то, что меня окружает. И то, что я вижу настолько уродливо, что меня воротит. Вы научили меня смотреть! Вы ждете от меня благодарности?.. Да подавитесь вы своими Ушедшими!
Старик молча смотрел на него и в глазах его дотлевали искры.
— Да... — сказал он еще тише. — Вот к чему это вело. Благодарение богам, у меня хватило силы это прекратить. Страшно представить, чем это могло закончиться. Ты слишком многому научился, Крэйн. Мы смотрели на мир точно также. Но ты шагнул дальше. Ты слишком широко открыл глаза. Боюсь, тут уже ничего не поделать. Тебе придется учиться жить так. Жить и видеть.
— Да, слишком много... У меня были замечательные учителя! Тигир, Асенеф, Багой, Тильт. Они много дали. Они...
Старик вздернул голову так резко, что сквозь толстую каяту проступили черты лица. Глаза его затвердели. Вспыхнувшее в них изумление вдруг передалось лицу, оно исказилось, словно последний из рода Кардона испытал мгновенный и смертельный ужас. Острые морщинки страха, собравшиеся вокруг глаз, сменились выражением досады. Каку игрока, осознавшего, что сделал на последнем ходу партии роковую ошибку. Это было настолько неожиданно, что Крэйн осекся. Старик напрягся всем телом.
— Тильт? — спросил он негромко и лишь медлительность, с которой он произнес это слово, указывала на его волнение. — Ты знаешь Тильта?
— Хеннар Тильт, это хозяин калькада, где я выступаю. Он тоже научил меня держать глаза открытыми чуть больше, чем это надо.
— Т-тильт... — Старик прижал руку к каяте, словно ткань начала душить его. — Боги, Крэйн, неужели это возможно? Значит... Бейр, какой слепец! Мне надо было предвидеть это еще в Трисе!
Глаза его снова вспыхнули. И Крэйн слишком поздно успел понять, что за этим последует. Взметнувшийся эскерт, освободившийся от ножен, размытой жужжащей полосой промелькнул над столом, хищным неудержимым ветром чертя путь к груди Крэйна. Он успел поднять навстречу свой стис, который держал под столом, но мгновение было упущено и удар швырнул его на пол.
От неожиданности он не успел сгруппироваться и коснулся затылком пола. И прежде чем зрение снова вернулось к нему, старик одним длинным прыжком покрыл половину комнаты. Эскерт в его руках замер размытым пятном. И Крэйн неожиданно подумал, что его жизнь сейчас оборвется. Эта мысль вызвала щемящую горечь. Он рванулся в сторону, уже понимая, что ему не успеть.
Рванулся изо всех сил.
Одним небрежным движением старик вышиб у него из руки стис и навис сверху — страшно неподвижный, с огненными мерцающими глазами. Зубчатое лезвие эскерта лениво приподнялось. Пока только обозначая тот путь, который прочертит через мгновение. Путь, оканчивающийся на горле Крэйна.
— Прощай, — глухо сказал старик, не глядя ему в глаза. — Ты не виноват. Но я не могу... Извини. Это ради всех нас. Ты не поймешь.
Оглушенный падением, беспомощный Крэйн смотрел на узкую полоску эскерта и чувствовал, как она заполняет весь мир. Ледяная волна смерти окатила его, смыв все чувства. Оставив только горечь и ненависть, двумя шипастыми корягами выступающие на поверхность. Он не услышал, как открылась дверь, лишь заметил, как мягко лег на земляной пол мягкий прямоугольник алого света, неровно перечерченный чьей-то длинной узкой тенью. Воздух взвизгнул, тихо и тонко.
Старик оказался достаточно быстр. Он метнулся в сторону, одновременно вскидывая эскерт, и хищный маленький артак, сухо ударившись об острие, зашуршал по полу. Следующий ушел в стену, погрузившись почти наполовину в крепкую глину.
Но он был стар и силы его имели предел. Сразу два артака толкнули его в грудь, и он, судорожно выдохнув, крутанулся на месте, прижимая руки к тому месту, где ткань медленно окрашивалась красным. Бесполезный эскерт упал на пол и замер. Старик прижался спиной к стене, и было видно, как его ноги медленно подгибаются, словно не справляясь с неожиданно возросшим весом тела. Он все еще боролся, хоть и знал, что мертв.
— Кх-х-х... Глупец. Ты... — Пальцы бесшумно царапали земляной пол, лицо исказилось болью. — Не пх... понимаешь.
Третий артак вошел прямо под кадык, отыскав щель между вельтом и краем каяты. Старик вытянулся, в горле у него что-то приглушенно захрипело, и перевернулся на бок. Крэйн вскочил, хотя комната перед глазами все еще плыла, непослушной рукой подхватил стис. Но он был один. Алый прямоугольник на полу был пуст. Лишь в пыли у порога лежали несколько тонких следов. Крэйн, пошатываясь, поднял эскерт и осторожно вышел на улицу, ожидая в любое мгновение услышать свист рассекающего воздух артака.
На улице никого не было. Некоторое время он стоял в дверном проеме, щурясь из-за бьющего в глаза света Эно, потом медленно вернулся в склет.
— А ведь он почти сказал. — Крэйн положил эскерт и стис на стол, присел возле остывающего тела старика. — Почти сказал... Ушедшие и Бейр с ними, я опять в темноте.
«Старик был ошеломлен, когда услышал про Тильта, — подумал он, осторожно касаясь ткани каяты. — Не просто ошеломлен. Он был испуган, и я видел это. Связь, опять связь. Невидимая нить между последним из рода Кардон и хозяином странствующего калькада. Но боги, я не понимаю. Почему он попытался убить меня, как только узнал, что я знаком с Хеннаром? Если Тильт стал когда-то на его пути, пусть это и имело отношение ко мне, ему стоило пойти и убить его. Почему меня?»
Каята соскользнула с лица старика легко, Крэйн брезгливо оттер ею остывающую кровь на подбородке, чтоб лучше различить черты лица. И покачал головой, чувствуя на губах усмешку. Человек, лежащий перед ним, был ему знаком. Они видели друг друга единственный раз в жизни. В тот самый Урт, когда младший шэл Алдион повел толпу на склет ворожея.
«Во имя Ушедших! Я спешил... Там... Там ворожей. Настоящий. Только что...»
Крэйн сплюнул на пол и поднялся. Пьяница из трактира остался лежать, закатив мертвые тусклые глаза. Последний из рода Кардон, человек, изменивший всю его жизнь.
Один из многих.
Не последний.
Крэйн вложил в ножны стисы, взял лежащий на столе эскерт и, не обернувшись, вышел из склета.

ГЛАВА 4
КОНЕЦ КАЛЬКАДА. НЕПОДАЛЕКУ ОТ СЕВЕРА

Калькад входил в город медленно, широкие полозья нехотя царапали песок и оставляли за собой узкие длинные шлейфы. Пропыленные навесы ритмично вздувались и опадали на твердых деревянных ребрах рам. Стражники неспешно отгоняли стоящих на дороге жителей, сидящий в первом нальте возницей Нерф повернул хеггов и калькад, пройдя еще полсотни локтей, остановился. Крэйн заметил, что за прошедшее время нальты прохудились еще больше, один из хеггов был незнаком — явно пришлось купить в пути вместо павшего.
Из нальта легко спрыгнула Тэйв и, закинув на острые худые плечи по бурдюку, не оглядываясь побежала к колодцу. Стряхнув пыль, Крэйн зашагал к калькаду. Радости он не чувствовал — по своему временному дому он скучал не больше, чем по подземельям тор-склета в Трисе, но все-таки что-то приятно кольнуло его в грудь, когда он увидел, как из последнего нальта спрыгнула Лайвен. Прищурившись от пыли, она отбросила с лица волосы и всмотрелась в его лицо. Потом нахмурилась и покачала головой.
— Я знала, что увижу тебя здесь, урод.
— Я ждал.
— Не скажешь, что ожидание пошло тебе на пользу. — Она бросила внимательный взгляд на его лицо и одежду. — Ну что ж... Как ты?
— Все еще жив, как видишь. Меня трижды пытались вышвырнуть из города стражники, дважды нападали в Урт шеерезы, раз пять мне приходилось вламываться в чужие склеты. Но я жив.
— Ты знаешь, что я имею в виду. Тот...
— Нет.
— Нет?
— Его не было. — Он посмотрел ей прямо в глаза и мрачным удовольствием отметил, как она дернулась, едва не отшатнувшись. — Он не вернулся.
— Твой жрец мог опоздать.
— Не думаю, что настолько. Я жду его уже больше семи десятков Эно. Он просто бросил меня. Он не вернется. Бейр снова с вами.
— Ну... — Лайвен закусила губу и, словно рассердившись на себя за минутную слабость, отвернулась. — Залазь. В нальте стоит полная миска олма. Ты, верно, голоден — похудел так...
— Я останусь уродом, — сказал он тихо, не слыша ее. — Останусь Бейром. Разве не забавно?
— Что ж, хоть в одном ты остался прежним. В голове твоей, как и раньше, больше дыр, чем в клетках Кейбеля.
Он промолчал.
Из нальтов стали выбираться люди. Утомленные долгой дорогой и тряской, они разминали ноги и сплевывали пыль. Садуф кряхтел и почесывал широченной ладонью спину, Теонтай под присмотром Нерфа распрягал хеггов, смеялся скрытый пылью Кейбель. Тильт вышел последним. Неторопливо отведя полог, он тяжело спрыгнул на землю и огляделся. Город и песок отразились в его черных глазах бесцветными пятнами. Он видел все, и небольшой городок, затерянный среди песков на побережье Моря, не интересовал его.
Но он повернулся, когда Крэйн молча подошел к нему.
— Приветствую, Крэйн. Приятно видеть, что ты еще жив.
Лайвен за его спиной вздохнула, бросила на Крэйна еще один внимательный взгляд и стала выгружать пожитки калькада из нальта.
Остальные приветствовали его мимоходом — они устали и у них впереди было много работы — судя по всему, калькад готовился дать представление с ходу, не задерживаясь.
— Мне тоже, господин Тильт.
— Семь десятков Эно — немалый срок, особенно для такого городка, как Себер. Ты встретил того человека, которого хотел?
— Семь десятков и еще шесть Эно, господин Тильт. Нет, но это уже не играет роли. Я готов вернуться в калькад. Вам будет тяжело без куклы для битья.
Хеннар Тильт повернул голову, скользнув взглядом по городу. У калькада уже скапливались зрители, но их было мало. Гораздо меньше, чем раньше.
— Ты потерял много времени, Крэйн. Полагаю, ты потратил всю свою долю, чтобы дождаться этого человека здесь. И это было важнее для тебя, чем калькад. Теперь ты хочешь вернуться.
— Это так. Мне больше нечего делать в Себере.
— Значит, ты доверился не тому. Человек, которого ты ждал, не пришел...
— Это уже не важно, — холодно ответил Крэйн, глядя себе под ноги. — Это доверие стоило мне всего заработка, но сейчас я снова готов работать.
— Доверие, мой добрый Крэйн, это слишком важная вещь, чтобы рассыпать его во все стороны, — заметил Тильт. — Но я рад, что ты снова готов влиться в калькад. Без тебя, признаться, представления потеряли былую красоту.
— Мне больше нечего делать в Себере, — повторил Крэйн.
Он не стал рассказывать Тильту, как провел семь десятков и еще шесть Эно среди песков Себера. Не стал рассказывать, как Эно и Урт напролет ждал возле шалха Витерона, как пережидал, зарывшись в землю, патрули стражи. Как остро и тонко ныло в груди каждый раз, когда порыв ветра загонял в тело холодное отчаяние. Его не будет. Витерон исчез. Он не вернется. И ужасная маска навеки останется его лицом.
К чему было рассказывать это Тильту? Человек с мертвыми черными глазами стоял и молча смотрел на него.
Человек, как-то незримо связанный с ним. Человек, которого знал и боялся последний старик из рода Кардон, сраженный пущенным неизвестной рукой артаком в склете недалеко отсюда.
Они знали друг друга — старик и Тильт. Их тоже связывала какая-то тонкая нить, шедшая от самого Аддиона, через Трис и Себер. Вероятно, они охотились друг за другом, и лишь здесь господину Хеннару, владельцу странствующего калькада, повезло. Крэйн не сомневался, что именно его рука выпустила артаки — он слишком хорошо помнил изумление на лице Хеннара, когда тот узнал, что старик в городе. Вероятно, он шел за ним и, убедившись, что старик действительно здесь, выбрал момент и метнул свое смертоносное оружие. Конечно, это мог быть и Ингиз, непревзойденный мастер артака, но Крэйн сомневался, что осторожный Тильт доверил бы такую работу кому-то из калькада.
Старик был мертв, Крэйн оставил его в склете — скрюченного, сухого, с замаранной кровью каятой. Значит, оставался еще один человек, который смог бы восстановить картину — сам господин Хеннар.
Вероятно, он не был среди заговорщиков, наславших ворожбу на младшего шэла Алдион, иначе ничем не объяснить странную вражду между ним и родом Кардон. Скорее, он принадлежал к другой группе, которая так или иначе была как-то связана с самим Крэйном. Как? Теперь Крэйн не верил в случайность, которая привела Хеннара в Ров — Тильт шел не вслепую, выискивая первого попавшегося урода, Тильту нужен был он сам. Но зачем?
Защитить от старика и его окружения? Он помогал Крэйну, хоть и тайно — вывез из Триса, дал работу, еду. В конце концов дал новое занятие, которое не позволило ему скатиться в самый низ жизни, где догнивают человеческие отбросы из числа тех, что не нашли себя. Заставил бросить тайлеб. Тильт помогал ему, но за помощью этой, Крэйн чувствовал безошибочным инстинктом, что-то крылось. Зачем ему жизнь бывшего шэла?
Он явно не работает на Орвина, иначе Крэйн давно оказался бы со вспоротым животом или, того хуже, в подвалах аулу под тор-склетом в Алдионе. Он вряд ли связан с Латом — брат непременно передал бы через него весть. Кто же он? Одно Крэйн знал точно — Тильту он нужен живым. И по возможности — находящимся неподалеку. Хеннар с явной неохотой оставил его в Себере, уводя калькад к Морю, безразличие при их встрече было слишком напускным, не настоящим.
Значит, игра еще не окончена. Она продолжается. Урод из тор-склета еще не отыграл до конца свою роль. Что-то ему еще было уготовано.
Кроме Хеннара Тильта мысли Крэйна занимал и старик. За семь десятков и шесть Эно у него было много времени вспомнить худого пьяницу из трактира в Алдионе. Теперь его рассказ, восстановленный до малейшей детали, которую способна была сохранить память Крэйна, был прибежищем для мыслей — в каждое свободное мгновение они возвращались к нему как приученный хегг возвращается в загон хозяина. Крэйн вспоминал все раз за разом, с самого начала, но казавшаяся ясной раньше картина смазывалась, теряла очертания.
В центре этой картины был он сам — Крэйн. Проклятие, испоганившее его лицо и жизнь, не было случайным. Оно не было наслано в гневе или отчаянии сумасшедшим ворожеем, проклятие было наслано загодя, оно ждало его, томившись в зловонном котле чьих-то помыслов. Осчастливить мир? Для этого не стоит делать уродом одного человека. Разве что если этот человек носит прозвище Чудовища из тор-склета. Избавить мир от такого человека, изгнать его навсегда, сделать его жизнь невыносимой — счастье?
Возможно. Но почему столь изощренно? Уж если один старик так управлялся с эскертом и артаками, что им стоило просто подкараулить его на темной улице по пути из трактира? Да, они бы не ушли живыми — Армад знал свое дело, но они и не готовились жить вечно — брат старика, погибший первым в тот самый Урт, добровольно ушел в смерть. Значит, они были готовы пожертвовать многим. Так почему выбрали именно такой способ расплатиться с шэлом Крэйном за все его грехи перед Ушедшими и людьми? Только ли из-за того, что он более мучителен?
Мысли вились вокруг картины, но не находили успокоения.
Сколько еще человек из числа тех, что были в заговоре, сейчас вокруг него? Чего они ждут от него? Старик сказал, что группа распалась. Значит ли это, что за ним не следят? Успокоены ли они видом его мучений? Или чьи-то глаза до сих пор преследуют его?
Он не знал этого. Не знал он и причины, произошедшей в старике в тот Эно, когда последний человек из древнего рода Кардон бросился на него с эскертом. Почему он решил убить Крэйна именно в тот момент, когда узнал, что того опекает Хеннар Тильт? Какое ему было дело до Крэйна, если заговорщики поставили на нем крест и разбрелись? Значит, роль все-таки до конца не отыграна.
Остается Тильт. Господин Хеннар Тильт, владелец калькада. Он — та тропа, которая может привести к большой дороге. Если внимательно идти.
Он знает гораздо больше, чем пока известно самому Крэйну, но знания — как песок, а каждую песчинку можно подобрать, если вовремя увидеть и протянуть руку. Кем бы он ни был, он рано или поздно выведет на остальных. Надо только ждать и быть рядом. А для этого придется следовать за калькадом, куда бы он ни направился.
— Мы идем в Нердан, — сказал Тильт без выражения. — В последнее время у нас большие расходы — после Себера одни траты. В такой сезон лучше двигать на север, но мы зашли слишком далеко к Морю, на большой переход не хватит ни сил, ни денег... Мы двинемся к западу от Моря. Там мало городов, но именно в этот сезон нам должно повезти. Что думаешь, Крэйн-Бейр?
— Я никогда там не был.
— Значит, повидаешь края. Уверен, местные не скоро забудут твое лицо.
— Местным сейчас не до калькада, — криво улыбнулся Ингиз, останавливаясь рядом. Кожаные перевязи с артаками, отсыревшие в нальте, обтекали его, как струи затвердевшей черной воды. — Местные сейчас заняты другим. На востоке готовятся большие дела...
— Этого не будет, — спокойно отозвался Тильт. — Мне известно, что творится на востоке.
— Бунтуют...
— Вздор. Никто не станет бунтовать, пока на животах дружины шэда еще сходятся кассы. Люди волнуются, но все обойдется тихо. Наш калькад придется кстати в эту пору. У черни сейчас огонь в крови, она взбудоражена и с охотой повалит на представления. Тогда у нас будут деньги, чтоб закупить хеггов и провизию и двинуться в обратный путь. К сожалению, Нердан — наша последняя возможность.
— Если там готовится бунт, это может быть опасно, — осторожно заметил Крэйн. — В городе начнется такое, что нас могут разорвать голыми руками.
В Алдионе бунт был лишь однажды — как раз в ту пору, когда трон шэда Кирана заняла Риаен. Крэйну было тогда не больше десятка, но он хорошо запомнил несмолкающий вой, от которого вибрировали стены тор-склета, ожесточенную ярость на лицах дружинников мачехи, их посеченные кассы и сочащиеся кровью отметины на лицах. Лат, выбиравшийся несколько раз за стены в окружении дружины — у него уже тогда была дружина, — возвращался уставшим и с нездоровым блестящим и черным взглядом. «Мерзость, — говорил он сухими губами, когда Крэйн приставал к нему с вопросами. — Они посходили с ума. Ничего интересного». Через несколько Эно Риаен разрешила младшему шэлу покидать тор-склет, но, к разочарованию Крэйна, никаких следов бунта черни не осталось — разве что непривычно вяло шевелился всегда голодный ывар-тэс, да лица прохожих были неуверенные и какие-то бледно-робкие.
— Местный шэл становится шэдом, — ответил спокойно Тильт. — Народ его не очень жалует. Но до бунта не дойдет, я уверен. Нердан — слишком маленький город, чтоб выставить что-то против дружины и стражи. А дружина там сильна... Нет, все будет в порядке, это мое слово.
Ингиз пожал плечами и отошел. Выражать на лице удивление он не счел нужным. Мнение хозяина он исполнял всегда и беспрекословно.
— Ваше слово, — подтвердил Крэйн.
Тильт посмотрел ему вслед долгим немигающим взглядом, в котором серебрились насмешка и уверенность.
— Будь уверен, мой Бейр.
В нальте ничего не переменилось. По-прежнему у стен были разложены небогатые пожитки калькада, стояли мешки с провизией и кормом для хеггов. Лайвен, стянув волосы на затылке, чтобы не лезли в глаза, озабоченно просеивала олм. Но когда Крэйн заслонил свет, проникающий снаружи, она обернулась. Крэйн молча взял свой костюм для выступлений, усмехнулся. Дубинки лежали рядом — два потемневших грубых куска дерева.
Он не брал их в руки уже давно.
— Долго ехать до Нердана?
Лайвен досадливо дернула плечом. Олм тек через ее бледные тонкие пальцы вялыми желтыми волнами.
— Десятка полтора будет. Скучаешь по работе?
— Наверное. Меня давно уже не тыкали мордой в песок.
— Язвишь. Что ж, чему-то ты за это время научился. А про морду можешь не говорить — у тебя еще не самая плохая работа. У меня все жилы налились кровью, пока я отработала свое. У Нотару руки сожжены в уголь, у Кейбеля — что ни Эно, новый укус...
— И кто-нибудь из вас согласился бы занять мое место?
— Что тебе надо, Бейр? Отвали! У нас был долгий путь и впереди еще много работы. Если хочется почесать язык — ступай к Нерфу, старику всегда скучно. А от меня отвяжись.
— Не кричи.
— Пшел отсюда!
Крэйн лег на свое обычное место, выбив из лежанки облако сухой затхлой пыли. Акробатка, словно забыв о его присутствии, продолжала свое занятие. Крэйн смотрел на ее узкие сильные руки и пытался понять, что чувствует. Почему какая-то крошечная часть его сознания каждый раз тонким уколом отмечает ее присутствие? Из-за того, что она женщина? Не такая, как все?
Лайвен было сложно воспринимать как женщину. Она ничем не походила на тех, кого Крэйну довелось знать в Алдионе, каждая женская черта была в ней настолько нелепо и причудливо искажена, что иногда ему казалось, что в одном нальте с ним живет не человек, а лишь какое-то его схематичное, едва узнаваемое подобие. Но все-таки она была человеком, человеком сильным и стремительным, привыкшим идти по жизни уверенно, как по ясной протоптанной тропе. За ее тщательно заточенными шипами язвительности скрывался твердый ум и характер, не уступающий по твердости самому крепкому хитину. Молчаливая, даже в молчании умевшая демонстрировать насмешку над окружающими, она могла быть превосходным собеседником, если оказывалась в хорошем настроении. Крэйн смотрел на нее и думал, почему из всего калькада именно она, акробатка Лайвен, сумела сохранить свои истинные черты за непроницаемой маской. Остальных он видел ясно, все они, кроме Хеннара Тильта, были доступны и понятны, как вывески в городе, каждый их поступок укладывался в схему их характера. Она была другой.
Любовь? Похоть? Крэйн тихо хмыкнул, отчего из тряпья поднялось новое облако пыли, и едва не чихнул. Нет, совсем не то. Он не испытывал к ней влечения, хотя ее тело под грубым вельтом акробатки было достаточно грациозно и женственно, чтобы возбудить. Но он ловил себя на мысли, что даже не оно приковывает его внимание. Ее лицо, такая же маска, как и его собственное, вот что влекло его. Холодная маска отчужденности, расчерченная яркими узорами презрения, что скрывала она? Что было за лицом этой странной женщины, не похожей ни на одну женщину в целом свете?
Иногда ему казалось, что он понял ее, что характер Лайвен открылся легко, как распускаются завязки хорошего кожаного тулеса. И внутри он видел обычную бедную и одинокую женщину, подорванную бесконечным трудом, затвердевшую под светом тысяч Эно и Уртов. Но стоило ей сказать еще слово, сделать едва уловимый жест — и невидимые завязки выскальзывали у него из пальцев, она снова становилась такой, как была — непонятной, насмешливой, получающей, казалось, удовольствие именно оттого, что так и не дала взглянуть на себя настоящую.
«Любопытство. Я хочу понять эту женщину. Узнать ее. Между нами нет и не может быть близости — даже наши маски не сближают нас, но что-то между нами есть. Что-то...»
Между ними действительно что-то было — какая-то невидимая, но горячо подрагивающая нить, проходящая навылет через все сознание. И она напрягалась всякий раз, когда худая акробатка появлялась перед ним. В пульсации этой нити было даже не предостережение — утверждение. Они не просто люди, едущие в одном калькаде и делящие превратности долгого монотонного пути, они имеют значение друг для друга. В них обоих есть что-то, что важно.
— Ушедшие!.. — шепнул сам себе Крэйн, утыкаясь лицом в лежанку. — Это действительно похоже на сумасшествие.
Больше всего ему сейчас хотелось большой вместительный кувшин тайро.
И — тишину. Чтоб за тонкими стенками нальта не шуршали чужие голоса, не шелестел песок под ногами. Чтоб Садуф перестал наконец сопеть, разминая свои чудовищные руки, а Кейбель прекратил щелкать языком, разглядывая свою очередную тварь.
Он устал. От людей, от мерзостного дребезжания их голосов, от их липких влажных взглядов.
От себя. Где он, Крэйн? Кто он? Что в нем осталось и чего он хочет?
Он не знал. Он чувствовал себя пожухлым чахлым листком, который равнодушный порыв ветра тащит по земле, безжалостно комкая и втирая в серую лежащую пыль.
Он падал — бесшумно, быстро. Но не ощущал бьющих в лицо порывов воздуха, он падал в мертвой пустоте необитаемого мира. В холодной мертвой пустоте.
— Бейр.
Крэйн вздрогнул и обнаружил, что машинально прикрыл глаза. Он лежал, вытянувшись во всю длину нальта, и белесые пылинки танцевали перед его лицом в ярко-желтых пятнах Эно. Лайвен закончила перебирать олм и сидела на корточках напротив него — твердая, окостеневшая, лишь лицо живое.
— Чего?
Она приблизилась. Тонкие скулы казались еще бледнее, чем обычно, но глаза были прежние, знакомые.
— Ты еще хочешь быть шэлом?
Он не удивился. Маска, заменявшая ему лицо, уродливо исказилась. Так он улыбался.
— Что? — спросил он на всякий случай.
— Ты еще чувствуешь в себе силу быть шэлом?
— Ты что, тайлеба объелась?
Лайвен сдула со щеки прилипший длинный волос и обтерла руки от бледно-желтой крупной трухи олма.
— Брось... — Она помолчала, сдувая с длинных пальцев последние песчинки. Они поднялись в воздух вместе с пылью, закружились в свете Эно. — Неужели ты думаешь, что можно молчать всю жизнь? Я же вижу — тебе плохо. Ты думаешь. О себе, да?
— Я всегда думаю. Ничего другого не остается. При чем тут шэл?
— Ты — шэл Алдион, Крэйн.
Она сказала это просто, не напрягаясь. И по ее лицу Крэйн понял, что она знает.
— Я говорил?
— Конечно. Еще в Трисе, когда тебя крючило от тайлеба. Нотару не слышал, я его отсылала к хеггам, знаю только я. Не бойся, Хеннар ничего не знает. Это не тот человек, с которым я стала бы делиться подобными известиями.
— Ну и как это — разговаривать с бывшим шэлом?
— Нормально. Мне просто интересно, хочешь ли ты вернуть себе... что было раньше. После всего, что с тобой было. Как это — чувствовать себя тем, кем ты не являешься?
— Отвратительно, — сказал он. — Такое ощущение, что пытаешься вжиться в чужое тело. Зная, что родное навсегда сгинуло. Ты это хотела узнать?
— Не знаю. Наверное.
— Моего тела больше нет. И меня тоже нет. Осталось только это — уродливая морда Бейра. И все. А где я сам — не знаю даже я.
— Ты потерялся. — Она кивнула, ничуть не удивившись его словам. — Со мной ничего подобного не было, но я понимаю тебя. Тяжело делать свою жизнь с самого начала. Тем более если эта жизнь — голод, унижения и уродство. Ты, наверное, многое увидел... с тех пор.
— Я увидел настоящую жизнь. Не то чтобы из тор-склета я видел ее иначе, просто сейчас я оказался в ее центре, смотрю на нее изнутри, если так можно сказать. И пытаюсь понять — тот ли я Крэйн, что был до проклятия, или давно уже совершенно другой человек. У меня другое лицо, у меня другое тело. Мои мысли — то, что внутри — переменились полностью. Я даже не узнаю их.
— Ты должен был многое понять — ты смотрел на жизнь с двух сторон.
— Я и понял многое. Но изменился ли оттого, что понял?..
Слова лились легко, настолько легко, что казалось, будто он говорит сам с собой. Но Лайвен была тут — сев рядом, она не сводила с него глаз.
И что-то внутри, набухшее, как огромная опухоль, спадало и плавилось в огне вытекавших слов.
— Ты должен был измениться, Крэйн. Ты не был хорошим шэлом.
— Страдания не очищают. — Он позволил себе легкий смешок, но черные губы превратили его в тяжелый хриплый рык. — Это сказал мне один старик. И я думаю, что он все-таки был прав. Стал ли я лучше от того, что научился замечать уродство?
— Думаю, ты видел его и тогда, когда смотрел на мир из тор-склета.
— Наверное. Но тогда уродства не было во мне. А это многое меняет...
Чернь, загонщики Триса, подземелья Асенефа, жизнь в качестве куклы для битья в калькаде... Я стал лучше понимать людей, замечать, что не так уж сильно они отличаются от меня. Они жадны, как голодные карки, они урывают то, что смогут проглотить. Среди них я выделяюсь только лицом.
Раньше я считал себя высшим, только потому, что не шел на поводу у жизни. А теперь жизнь волочит меня вперед и у меня уже нет сил, чтоб цепляться за нее руками.
— Раньше ты не славился хорошими делами, так?
— Я был шэлом Алдион, а это многое объясняет.
— Ты был добр? — не отставала Лайвен.
— Нет, не был. Я был самодоволен, напыщен, глуп и уверен.
— Я кое-что слышала о младшем шэле Алдион. Слухи иногда бывают быстрее самого быстрого хегга. Люди рассказывали о тебе разное... Я слушала, но никогда не думала, что буду сидеть с ним в одном нальте.
— Если бы это случилось не так давно — ты бы этому не обрадовалась.
— Я и сейчас не рада, — серьезно сказала Лайвен. — Я вижу тебя, Крэйн-Бейр. Ты не просто уродлив, ты отвратителен внутри. У тебя внутри — боль, страх и ненависть. Нет, это не ворожба, просто у меня было время, чтобы научиться видеть людей. Ты ужасен даже на фоне тех, среди которых живешь.
— Вздор. Просто сейчас я смотрю на уродство как равный. Я стал ниже ростом, Лайвен, только и всего.
— Да нет... — Она зло искривила тонкие губы, лицо заострилось. — Ты всегда и был таким. Понимаешь? Ворожей не насылал на тебя проклятие, он лишь дал проявиться твоему настоящему лицу. Истинному лицу Крэйна. Что, не так?
— Убирайся.
— Этот нальт принадлежит тебе не больше, чем мне. Так что, Бейр? Что ты думаешь? Ты заслужил свое лицо, так носи его с гордостью!
— Если ты не заткнешься, я сломаю тебе шею, — сказал он как можно спокойнее, уже чувствуя покалывающие по всему телу иглы гнева. — Не над каждым уродом можно насмехаться.
— Я не насмехаюсь. — Она внимательно посмотрела на него сквозь неровно обрезанную прядь волос. — Я завидую. Ты единственный человек, который не носит маску. Маски носим мы все, но только не ты. Ты... настоящий.
Гнев, уже затопивший его почти целиком, вдруг исчез, словно крошечными каплями испарился сквозь поры. Крэйн почувствовал себя невероятно усталым и постаревшим. Он задумчиво поднял руку и машинально пригляделся к ней. Серая тонкая кожа обтягивала узловатые сухие пальцы, больше похожие на неровно обломанные ветки, ровно пульсировали фиолетовые набухшие жилы. Рука старика. Тяжелая, хрупкая, неуклюжая.
— Настоящий урод.
— Да.
— Ты меня ненавидела, а теперь что, завидуешь?
— Не знаю. — Она пожала плечами. — Может. Приятно увидеть в этом мире хоть что-то настоящее. Но жить с таким лицом... Не знаю, смогла ли бы. Ты все-таки сильнее, к тому же ты был шэлом до этого.
— Меня держит только то, что я не хочу умирать уродом. Словно это имеет какое-то значение.
— Даже зная, что это невозможно?
— Даже зная.
— Ты сильный. Отвратительный, уродливый, нелепый, но сильный, — задумчиво произнесла Лайвен.
— И абсолютно настоящий, — подсказал он.
— Да, настоящий.
Злость покинула его полностью. Осталась лишь занимаемая ею раньше пустота.
— Ты ведь тоже его ненавидишь, да? — спросил глухо Крэйн. — Точно?
Усмешка, тронувшая невидимым дуновением ветра ее губы, не была злой.
Она замерла отпечатком на коже, четким, как оставленный в песке глубокий след.

Предыдущая страница 15 Следующая страница


Урод 16

— Чего ты решил?
— Показалось. У тебя взгляд... такой.
— Я не делаю из этого тайны. — Лайвен резким движением отбросила волосы со лба. Они замерли дрожащими венчиками на ее висках. — Этот мир не сделал мне ничего такого, за что я стала бы желать ему долголетия. Иногда мне кажется, что Ушедшим стоило разбить его в дребезги, когда они решили, что он не стоит их внимания. По-моему, гораздо лучше, когда дети ломают свои игрушки, а не бросают их пылиться в темном углу. Брошенные и забытые игрушки почти всегда жалки.
— Ты фанатичнее жрецов Ушедших.
— Я все-таки не жду конца мира. Просто... По-моему, ты пытаешься сменить тему.
— Нет.
— Врешь.
— Тоже нет.
Они смотрели друг на друга, и Крэйну подумалось, что в своей напряженности и скованности они оба похожи на диких неприрученных хегтов, когда те сходятся посреди поля и начинают медленно кружить, держа выпученные тусклые глаза направленными навстречу. Иногда такие танцы заканчиваются миром и твари расходятся, иногда — схваткой. Жестокой, беспощадной, как умеют сражаться только хегги. И сигналом для того и другого может быть совсем незаметное движение.
Ему показалось, что очень важно непременно сейчас сделать это движение.
— Мне кажется, мы похожи. Я тоже не люблю все окружающее. — Он сделал короткий жест, обводя вибрирующие на скелете каркаса стены нальта. — Мне тоже не за что благодарить этот мир. Но я не верю в Ушедших.
Лайвен приподняла голову. Кажется, в этом коротком жесте было любопытство. Крэйн надеялся, что сделал верное движение.
— Ненавидеть мир... — сказала она так тихо, что залети в нальт порыв ветра — он бы заглушил ее слова. — Так глупо и так по-детски. Напыщенно и глупо. Наверное, именно в этом мы и похожи, хотя это и нелепо звучит. Мы оба терпеть не можем того, что отказывается подстраиваться под нас.
— Если ты...
— Интересно. — Она резко поднялась и шагнула к выходу. Пол под ногами тихо и неприятно визгливо скрипнул. — Если бы ты смог говорить с Ушедшими, чего бы ты попросил? Чтобы они вернулись?
— Не думаю, — сказал он тихо. — Игрушки действительно лучше ломать.
— Вот здесь мы уже не похожи, — улыбнулась она и одним сильным резким движением перепрыгнула борт нальта, скрывшись из виду.
Некоторое время Крэйн смотрел ей вслед, хотя знал, что она отошла уже далеко.
Смотрел вслед женщине, которую любил или ненавидел. Или и то и другое сразу.
Потом взял дубинки и стал заниматься.

— Уже привал?
Лайвен неспешно отдернула занавесь нальта, прищурилась.
— Рано. Эно еще далеко до зенита.
Их нальт, шурша полозьями по земле, остановился. Крэйн слышал, как впереди недовольным голосом что-то пробубнил Теонтай. Нотару, сидящий возницей, что-то ему ответил, но шелестящий ветер сдувал все слова.
Заскрипели резко сдержанные хегги.
— Если кому-то приспичило смочить эту землю, можно было бы подождать и до Нердана. Осталось всего ничего...
— Да. — Лайвен прислушалась. — Я не слышала сигнала. Тильт всегда подает сигнал, если что.
— Выйдем и посмотрим?
— Иди, если хочешь. Я за последние Эно так растрясла себе кости в этой коробке, что не сдвинусь и с места.
Крэйн приподнялся было, но передумал и сел обратно на лежанку. Что бы ни случилось, хозяин калькада всегда принимает верные решения. Но он уже почувствовал — что-то неладно. Словно тончайшая нить предчувствия скользнула сквозь пальцы и выскочила на свободу. Словно...
— Люди! — Крэйн напрягся и шагнул к выходу. — Слышу чьи-то голоса.
— Наверное, караван, — пожала плечами Лайвен. — Тильт объявит твой выход, Бейр, с чего спешить?
— Это не такие голоса, это...
Не закончив, он спрыгнул на землю.
Земля тут была хорошей, не чета душным едким пескам Себера — она стелилась во все стороны бескрайним коричневым ковром, из нее тянулись к небу невысокие, но густые деревца, образуя небольшие плотные рощицы.
Накатанная многими тысячами нальтов дорога была тверда и приятно холодила босые ступни. Все было спокойно, даже Эно в этот предзенитный час казался не столь грозным как всегда. Но ноющее предчувствие не отпускало, словно острая нить, проскочив сквозь пальцы, глубоко рассекла кожу.
— Ну что там? — зевнув, спросила из нальта Лайвен. — Чего стоим?
Голоса стали ближе, они доносились со стороны переднего нальта. Голоса копошились, каждый звук был не столько звуком, сколько отзвуком движения. Только намеченного, еще не приведенного в исполнение. Крэйн почти сразу понял, что случилось, и даже удивился, как спокойно разум ответил «Да». Ошибки не было. Ушедшие, все из-за упрямства Тильта...
Он сделал два шага в сторону, выходя из тени нальта. И тотчас увидел их.
Их было много, и с расстояния они походили на небольшую рощу, которую сильные порывы ветра заставляют резко колебаться из стороны в сторону.
Переплетения тощих рук с зажатыми стисами и дубинками действительно походили на ветви, грязные лохмотья — на листья. Хегги беспокойно переступали с ноги на ногу, чьи-то крепкие руки уже успели придержать их за сбрую.
Здесь были все — мужчины, женщины, дети. Попадались даже старики, которым уже пора было считать Эно до отправления в ывар-тэс. На лицах собравшихся людей была злая радость, и, глядя на эти скалящиеся раскрасневшиеся простые лица, Крэйн сразу понял — будут резать. У этих незадачливых шеерезов не было ни опыта, ни толкового оружия, но у них было главное, кроме численности, — опьянение своим успехом и своей смелостью. Вероятно, дружина шэда в городе уже пала, а чернь потянулась вперед — ей стало тесно сидеть в окружении стен и ждать неминуемой расправы если не уцелевшего шэда, так кого-нибудь из соседей. Ожидание расправы и погнало их из города, как гонит захмелевшего и буйного пьяницу из трактира.
Крэйн знал, чем это закончится. Все караваны, все торговцы и чужаки, встреченные бунтовщиками, исчезнут. Некоторые — за то, что помогали шэду, другие — за то, что имели неосторожность просто оказаться в неудачном месте. Опьяненная кровью толпа вынуждена пить все больше и больше, чтоб унять вечно сосущую жажду, окунаясь все глубже в кровавую пучину, из которой нет возврата. До тех пор, пока шэды нескольких родов не объединят дружины, чтоб вырезать на корню заразу.
Но это будет не скоро.
Возле первого нальта, окруженный со всех сторон чернью, стоял Хеннар Тильт, владелец калькада. Взгляд его был холоден и спокоен, как обычно, но лицо выглядывающей из-за полога Тэйв было перепуганным до смерти.
«Скверно, — подумал Крэйн, стараясь держаться так же спокойно, как хозяин. — Ох и паршиво же... Не шеерезы. Хуже. Взбунтовавшаяся чернь. Наверняка прятались в ближайшей роще, ждали караван или дружину шэла, если цела еще. А тут мы. А они уже опьянены кровью настолько, что не соображают, калькад так калькад».
— Выбирайсь, — тихо и даже ласково сказал кто-то из толпы. — Резать не станем, коли не заершитесь.
— Резать их, грязь! — шипело что-то рядом. — Теперь не их порядок!
— А хегги-то стары... Ишь, неважно дела идут?
— Да в яму их и все, чего мыкаться-то! Что, брюхастый, стоишь, кровью булькаешь? Жилки дергаются?
— Шэдский подхлебок! Покажь-ка, чего тащишь!
Тильт усмехнулся. Нехорошо усмехнулся, не по-доброму. Видно, он успел понять, что происходит еще до того, как покинул нальт — вместо обычной перевязи со стисами на нем были три эскерта, неподвижно замершие за спиной, на поясе висел широкий крепкий кейр. Будь черни поменьше, не будь она опьянена пролившейся кровью господ — калькад оставили бы в покое. Но было поздно. И Крэйн видел, как толпа подогревает себя, ожидает первого, кто выставит стис острием вперед, чтоб устремиться за ним, превратить нальты и их обитателей в размазанные по земле ошметки.
Но первый все не находился и чернь скрежетала зубами, исходила слюной и беспокойно шевелилась, как голодный ьгеар. Она боялась, и она ненавидела. И пока два чувства сплетались в ней, как два шууя пережимая друг друга в мощных кольцах, Хеннар Тильт спокойно стоял и смотрел на них свысока.
— Это мой калькад. Не ищите на эскертах узора, там его нет. Я со своими людьми иду в Нердан, и если мозги ваши не совсем разъело тайро, вы вспомните, что еще три сотни Эно назад...
— В Нердане по тебе уже истосковались! — выкрикнула какая-то женщина с перемазанным черным лицом. — Аж головы порастеряли!
— В ывар-тэс твои хозяева, подмисок, как всплывут — получишь свои серы!
— Шеерез! Разбойник! Твое время недалече!
— ... я там уже был. Но не для шэла наша работа. Кто услаждал ваши глаза представлениями?
— И кто увозил потом наши последние серы!
Крэйн шагнул вперед, держа за спиной обе дубинки. Лайвен уже все поняла, она стояла рядом, пригнувшись и укрывшись за нальтом. Лицо ее было бледным и напряженным — акробатка не спешила поддаться панике. Из второго нальта неторопливо вышли Садуф и Теонтай. Теонтай держал в каждой руке по кейру, а силач нес на плече дубинку. Не такую, как у Крэйна, размером с молодое дерево и усеянную когтями хеггов. Нотару и Кейбель оставались в нальтах — у них не было ни оружия, ни умения защищать свою жизнь.
Увидев троих вооруженных людей, толпа притихла, а когда Крэйн приблизился, крики ужаса и отвращения взвились над всем калькадом.
— Так вот кого ты показываешь, ублюдок Бейра!
— Знатные твари у тебя водятся!
— Тварь! Ворожей!
Крэйн надеялся, что они втроем успеют подойти к первому нальту и толпа отодвинется. Хотя на несколько мгновений, но дрогнет, отойдет. Тогда можно будет присоединиться к Тильту, а вчетвером они уж как-нибудь да отобьются, особенно если сзади их будет прикрывать борт. Про безоружных и женщин лучше было не думать.
Им не хватило двух десятков шагов.
Толпа подалась было назад, но уже было видно, что отходить она не станет. Злоба задушила страх, и теперь все было кончено.
— Просто не торопитесь, — спокойно бросил окруженный Тильт своим и не спеша одним ровным движением вытянул из ножен сразу два эскерта. — Обо мне не думайте.
А потом чернь бросилась вперед. Не так, как представлял Крэйн, не сплошной пестрой воющей волной, сминающей все на своем пути, не обезумевшей толпой, тянущейся к горячей крови. А нерешительно поначалу медленно, словно смущенно. Какое-то время казалось, что движение в толпе прекратится и чернь замрет, но рокот набирал обороты и первые стисы уже показали свои хищные строенные языки. Тильт не стал ждать, он приподнял оба эскерта, а когда опустил их, горячие брызги долетели даже до второго нальта.
Первый натиск они встретили плечом к плечу. Огромная дубинка Садуфа поднималась и опускалась с завораживающей глаз грацией, ее тяжелый утробный свист заглушал лишь треск костей и вой тех, кому не посчастливилось оказаться рядом с ней. Теонтай крутил свои кейры тусклым размытым кругом, из которого время от времени выскакивали смертоносные широкие острия. Крэйн бил неспешно, хладнокровно выискивая уязвимые места наползающей на них стены. Но дубинки в его руках не знали покоя.
Он дрался, не сознавая себя, просто позволяя оружию делать то, что ему вздумается. И чудовищный Крэйн внутри него — другой, совсем другой Крэйн! — смеялся от радости каждый раз, когда удар настигал цель. Но потом морок прошел. И Крэйн почувствовал себя единым. Маска слилась с лицом.
И принял себя таким, какой он есть.
Чернь обступала их почти со всех сторон — воющая и визжащая стена одинаковых лиц с огненными провалами гноящихся глаз. Она мешала сама себе — здесь почти не было умеющих хорошо управляться с оружием, они путались друг у друга под ногами, поскальзывались, раненые с воем пытались пробиться обратно и затихали, втоптанные лицом в землю следующей волной. Толпа была зверем, но зверем хоть и смертоносным, но большим и неуклюжим. Если б мы вовремя успели построиться, подумал Крэйн, рассекая воздух своими дубинками, это могло бы помочь. Теперь поздно. Несмотря на силу Садуфа, на меткость Ингиза, на бесстрашие и сноровку Тильта — поздно. Слишком их много.
Тяжелая палка с осколком хитина на конце чиркнула его по лбу, оставив едкую длинную царапину. Крэйн сделал шаг вбок, и ее хозяин, удивленно крякнув, прижал кулаки ко вмятым внутрь ребрам. Его сосед попытался было поднырнуть под удар, но вторая дубинка остановила его на полпути и швырнула обратно — еще шевелящегося, но уже без большей части лица.
Толпа взвыла, ощутив его удары. Но как огромная волна Моря, она не могла остановиться, какой-то невидимой сокрушающей силой ее несло вперед и швыряло, разбивая вдребезги и снова соединяя в исполинскую рокочущую стаю. Когда она отползала, на земле оставались неподвижные тела.
Крэйн видел все, что происходило, хоть и ни разу не повернул головы.
Он видел, как рубится окруженный Тильт, рубится смертно, понимая, что это последний бой, рубится с окрашенным с одной стороны алым лицом. Люди отваливались от него, как сметаемые кейром дровосека сухие сучки от ствола. Но людей было много, а он был один. На самом верху первого нальта возвышался Ингиз и руки его ни мгновения не оставались на месте.
В звонком оглушающем ворчании схватки свист его артаков был еле различим, но всякий раз, когда кто-то пытался подступиться к открытому левому боку Тильта, смертоносная хитиновая пластина находила его шею быстрее, чем сам Хеннар успевал взмахнуть эскертом.
Небольшая кучка черни, обогнув бьющихся, устремилась к нальтам. Не иначе надеялась поживиться нехитрым скарбом и унести ноги. Но прежде чем они успели добраться до третьего нальта, еще не охваченного пламенем битвы, двое или трое из них закричали, дико, словно с них живьем сдирали шкуру, и превратились в огромные бездымные факелы, трепещущие на ветру.
Нотару отбросил пустые склянки и подхватил новые. Один из нападавших намерился было подмахнуть его стисом по ноге и стащить с места возницы, но Лайвен, спрятавшаяся за полозом со стисом Крэйна в руках, раскроила ему живот. Кейбель, высунувшись из-за полога, плеснул в толпу большой сосуд ыва-ра. Чернь заорала, когда белесые голодные личинки оказались у них под кожей.
Но было поздно. Крэйн сознавал это.
Нерф уже лежал возле первого нальта. Равнодушный, какой-то сжавшийся и разлохмаченный, он уже не был похож на того простоватого ворчуна Нерфа, который вечно поучал Теонтая и возился со своими хеггами. Он стал просто вещью, безжизненным куском плоти, завернутым в лохмотья.
Идти стало трудно — под ногами ворочалось что-то большое и мягкое, иногда подошвы сапог касались чьих-то тонко хрустящих пальцев.
— Последнее представление, — глухо сказал Теонтай, шатаясь, но не выпуская из рук оружия. Горечи в его голосе не было. На него бросились сразу двое, но, прежде чем он успел перехватить кейры, чей-то пущенный из толпы стис клюнул его точно под кадык и закачался на груди.
Крэйн раскроил обоим головы, откинул иссеченную почти надвое дубинку, подхватил кейр Теонтая. Он не считал, сколько раз его задели, но в висках уже противно гудело — наверняка кто-то изловчился и задел все-таки крупную жилу. Стекающая со лба кровь окрашивала мир в алый цвет, от ее запаха Крэйна едва не рвало. Но упоение схватки бросало его вперед, на ощетинившуюся жалами стену, и сила в нем бурлила, находя выход.
Ингиз опоздал всего на несколько мгновений. Метнув последний артак, он потянулся за стисами, но из бурлящей и клокочущей у края нальта толпы высунулась рука и коротко взмахнула коротким кейром, переломив ему ногу у самой щиколотки. Тильт бросился на помощь, расчищая дорогу последним оставшимся эскертом, но Ингиз, качнувшись, завалился спиной вниз и почти мгновенно исчез в кипящем водовороте человеческих тел. На поверхности он больше не возник.
Тильт обернулся, тяжело дыша, ища уцелевших. Лицо его, наполовину залитое кровью, было неузнаваемо.
— К роще!.. — крикнул он, не прекращая отбиваться от наседавшей на него черни. — Все к роще!
Он знал, что не уйдет, и, вероятно, понимал это не меньше Крэйна. Движения его, легкие и смертельные, утратили скорость, он бил тяжело, с размахом. Пот, смешавшись с кровью, густой капелью пропитал его вельт.
Но взгляд был прежний — уверенный, крепкий как молодой эскерт, властный.
Он знал, что умрет, но хотел увести остатки своего калькада. В рощу, где черни придется разделяться, пробиваясь между толстыми стволами, где несколько опытных бойцов смогут дать отпор. А потом, дождавшись Урта, можно будет и уйти...
— Ушедшие тебе в глотку!.. — прорычал Крэйн. Он обломал кейр о чью-то ключицу, но времени было мало — отшвырнув бесполезную рукоять, он перехватил вторую дубинку двумя руками и, сметая со своей дороги всех, кто не успел отойти, двинулся к Тильту. Как бы ни был он опьянен схваткой, он понимал, что может вот-вот потерять последнего человека из тех, кто что-то знает о бывшем шэле Алдион. И тогда, вероятно, ему останется лишь скитаться по бесплодным землям. Тильт был единственным, кто был так или иначе связан с ним самим. И это значило, что терять его он не имеет права.
Силы в руках будто стало больше — даже посеченная хитином, размозженная на конце дубинка падала с такой скоростью, что сокрушала, не замечая разницы, и клинки, и прячущиеся за ними головы. Садуф прикрывал ему спину, великан с легкостью поднимал и опускал свое чудовищное оружие, и казалось, что он может заниматься этим еще два Эно к ряду. Где-то сзади кричали люди и сквозь лязг хитина доносились голоса Лайвен и Нотару. Но сейчас Крэйн забыл даже про нее.
Толпа отхлынула от него, потрясенная его ненавистью и его горящим нечеловеческим лицом.
— Бейр! — закричал кто-то. — Ушедшие с нами!..
Крэйн не глядя махнул дубинкой, и крикнувший, не успев даже захрипеть, сам отправился к Ушедшим. Или не он — времени пялиться по сторонам не было. На то, чтоб достигнуть первого нальта, у него ушло не много времени.
Чернь сторонилась его, но ее было слишком много, передние ряды, даже не пытаясь поднять оружие, кричали и пытались спрятаться среди убитых. На них Крэйн времени не терял. Кто-то бросил ему в лицо артак. Неумело — лезвие лишь чиркануло по самому краю уха. Садуф, коротко выдохнув, расправился с незадачливым метальщиком, а заодно и с двумя-тремя его соседями.
— Тильт! Бросайте, Бейр вас дери... С нами!
Хеннар Тильт усмехнулся, хотя улыбка у него получилась жуткой. Даже сейчас он не потерял своей силы, смотрел на потерявшего человеческий облик перепачканного кровью Крэйна сверху вниз.
— Они убили Тэйв, — сообщил он спокойно. — Прорубайтесь назад, пока не поздно. К роще.
Крэйн не стал его слушать — обхватив его рукой под плечо, потянул за собой, не забывая отбиваться от наседающей черни. Тильт оказался очень тяжел, несмотря на небольшой рост и узкие кости, Крэйн зарычал от натуги, но все же оторвал его от земли и потащил. Хозяин калькада вяло попытался сопротивляться, но сил у него уже не было — даже удивительно, как продержался так долго, — Крэйн выбил из его руки короткий обломок эскерта.
Обернулся, чтоб понять, в какую сторону роща. И понял — не пройти.
Слишком много. И слишком мало сил осталось.
Кто-то, воспользовавшись его замешательством, ткнул ему стисом между лопаток, но лезвие, наткнувшись на плотную двухслойную ткань, лишь глубоко пробороздило кожу, не вошло. Крэйн завертелся на месте. Тильт сковывал его движения и закрывал обзор, его мертвая тяжесть тянула к земле.
«Значит, все», — холодно сказал голос где-то глубоко внутри него. От этого голоса хотелось завыть.
— Пробивайтесь, — неожиданно сказал Садуф, перехватывая свою огромную шипастую палицу двумя руками. — Только чтоб быстро.
Крэйн непонимающе взглянул на него. Силач хмуро кивнул, наклонив гигантскую бритую голову и в следующее мгновение, закричав, рванулся вперед. Прямо на стену стисов. Его первый удар повалил сразу целый ряд.
Чуть правее, у самой стены нальта, открылась слабая промоина, через которую виднелся свет Эно. Крэйн прорубился сквозь нее, чувствуя жалящие уколы в спине и в боках, рванулся изо всех оставшихся сил. Их, оказывается, осталось не так и много — в ушах взвыло и зарокотало, мир вдруг стал каким-то мягким и размытым, закачался перед глазами. Но было поздно — он уже прорвался. Чернь нацелилась было ему в спину, но Садуф, до сих пор живой, вклинился в просвет вслед за Крэйном и Тильтом.
Развернулся, прикрыв их своими огромными плечами, и снова поднял палицу.
Он знал, что открыт сразу с трех сторон, знал, что не успеет отбросить от себя навалившихся людей. Но он прикрывал их до последнего мгновения.
Крэйну показалось, что он успел боковым зрением разглядеть, как фигура непобедимого великана заваливается на бок, но это могло и показаться — все перед глазами стремительно расплывалось.
А потом алая пелена сгустилась, сделавшись багровой, а затем и черной.
Когда он открыл глаза, небо заливало мертвое синеватое свечение Урта.
Пахло старой сопревшей листвой и кровью. Осторожно приподнявшись на локте, он попытался ощупать себя и едва не вскрикнул от боли.
— Не трогай. Повязки сорвешь.
Узнав голос, Крэйн глубоко вздохнул и откинулся обратно на листья.
Кто-то сгреб под него изрядную кучу, получилась неплохая лежанка. Сильно хотелось пить, язык во рту закостенел и был похож на маленькое хитиновое острие.
— Как... Что они? Отбились?..
— Отбились, — с какой-то незнакомой интонацией ответила Лайвен. Она сидела в десяти шагах от него и разводила костер, капая на хворост бесцветную жидкость из глиняного сосуда, который обычно использовал для этих целей Нотару. Самого Нотару рядом видно не было, лишь лежал неподалеку человек, разметав в стороны руки. По его застывшей позе и задранной голове Крэйн понял, что он мертв. — Мы в роще. Они за нами не пошли — испугались на закате нападать. Думают, нас еще много. Может, к Эно и уйдут, кто их знает...
— Что было?
Она пожала плечами.
— Мы прорубились за тобой, вот и все. Садуфа положили почти сразу. Кейбеля — в самом начале. Разбили у него в руках склянку с ываром...
— Остальные?
— Нотару лежит в подлеске, ему не хватило пары шагов. Как ворожея, призывавшего огонь, его разорвали руками.
Несмотря на боль, он опять приподнялся.
— Тильт! Где Тильт?
— Не кричи.
Она капнула на заготовленный хворост сразу несколько капель и дерево вспыхнуло жарким белым пламенем. При свете его Крэйн разглядел акробатку. Она сидела скрестив ноги, на земле, талем на груди рассечен в нескольких местах, на правой ладони, неловко поджатой, вокруг пальцев алеет платок. Лицо — почти мертвое, под коркой крови и грязи — неестественно белое и неподвижное.
Он перевел взгляд на лежащего неподалеку, уже понимая, что случилось.
И вздрогнул, поймав застывший ледяной взгляд Тильта. Уцелевший глаз смотрел прямо на него, насквозь. Крэйн зарычал, прижимаясь лбом к холодным влажным листьям.
— Я же донес его... Он... Он живой был.
— Наверное, он умер еще у нальта, до того, как ты вытащил его. Я смотрела его раны — как минимум пять из них смертельны. Он должен был умереть даже раньше.
Крэйн молча лежал лицом вниз. Ему казалось, что кровь покинула его жилы.
— Он был тебе нужен?
— Да.
— Теперь с этим ничего не поделаешь. — Она подбросила в огонь хвороста. Тонкие ветви горели неохотно, чадили едким черным дымом, скручивались. — Наверное, он спас нас. Впрочем, теперь не важно.
— Теперь все не важно.
— Жизнь — достаточно важная штука. С рассветом я собираюсь выбираться отсюда. Если у черни не хватило мозгов окружить рощу, попытаюсь пробиться с другой стороны. А если хватило... Что ж, это все равно интереснее, чем сидеть здесь, как загнанный в логове карк. Если б не пальцы... Ты со мной? Если завтра сможешь встать на ноги, я выведу тебя к Нердану. Но учти, ради тебя ждать не буду. Калькада больше нет, теперь каждый сам ищет свою смерть.
Некоторое время он молчал.
— Не к Нердану. Я иду обратно в Себер.
— Обратно? Зачем?
— Мне нечего делать в Нердане. Меня не ждут в Трисе и Алдионе. Мой путь — обратно.
— Хочешь ждать того чернолобого? — догадалась она. — Ну что ж... Я покажу тебе дорогу. Если все Ушедшие помогут тебе — может, и дойдешь.
— Покажешь на рассвете.
— Хорошо.
Крэйн с трудом встал, оперевшись о землю, и проковылял к костру. Лайвен смотрела на него снизу вверх. Что-то было у нее в глазах. Это что-то заставило его сделать лишний шаг.
— Чего ты так смотришь? — нахмурилась акробатка. Машинальным жестом поправила остатки вельта на груди. Но все-таки прорехи были слишком велики. И смотрела она совсем не так, как должна была бы в такой ситуации.
После стольких десятков жарких душных Эно в дороге, после долгой схватки, они наконец осознали, что вокруг почти полная тишина, если не брать в расчет треск ветвей в костре, а их двое. Крэйн понял, что сейчас произойдет, и по глазам Лайвен было видно, что и она это знает.
— Пшел вон! — Она залепила ему глухую сильную пощечину, но он даже не вздрогнул. Наклонился над ней, прижал ее руки к земле. Дышать стало сложно. Пахло копотью и потом.
— Убью! — крикнула она, когда снова смогла говорить. — Урод, Бейр, тварь...
Но он уже не слушал. Мир вновь завертелся у него перед глазами, но в этот раз он чувствовал, что ничего страшного не произойдет. Он просто нашел тропу, выводящую его из лабиринта, в котором он блуждал столько сотен Эно, и пошел по ней.
Сейчас он не был уродом.
— Бейр! Тварь! Я тебя... Тварь!
Тильт смотрел на них мертвыми ледяными глазами. Он ничему не удивлялся.
— Урод... Ненавижу...
— За... замолчи.
— Ради Ушедших, за... затуши ты наконец костер!
— Зачем?
— Ты пока еще не такой красавец, чтоб я целовала тебя на свету.

ЧАСТЬ ТРЕТЬЯ

ГЛАВА 1
ШЭД УРТА. СЕБЕР

Это было на закате Эно.
Густая тень сползала со стен хижин и жирными потеками падала на землю, скрывая под собой осколки прошедшего дня — россыпи следов, тонкий слой шелухи олма, бесформенные, сваленные грудой тряпки. В этом районе города жители не стремились снести накопившийся мусор в ывар-тэс. За Урт ветер выметал его подчистую.
Человек, шедший между склетов, был стражником. На нем был выцветший от времени касс, на боку висел тяжелый кейр с удлиненной рукоятью, страшный в ближнем бою. Люди, встречавшиеся ему на пути, спешили уступить дорогу, даже когда места было в избытке — стражу здесь все-таки уважали. Даже не уважали — боялись, оттого и чертил на земле тонкую тень тяжелый кейр. Жила здесь не чернь, больше мелкие полепашцы да ремесленники, но каждый Урт исправно приносил по одному, а то и по два мертвеца. До ывар-тэс нести трупы шеерезы не рисковали — тот был почти в центре, поэтому те, кому не повезло в этот Урт, обнаруживались чаще в загонах шууев, рвах и колодцах. Шэда это не беспокоило — особенного урона городу это не причиняло, но жителям стоило помнить, кто есть закон. Поэтому дважды в Урт и выходили на дежурство стражники.
Стражник шел не торопясь, неспешно оглядывая шалхи и склеты. Редкие прохожие провожали его встревоженными опасливыми взглядами, кое-где при виде него норовили уползти в тень, но он не обращал на таких внимания, приказ шэда — чтоб шей в Урт не резали, а прятаться шэд Себер своим подданым разрешал.
Да и толку, вкралась в голову стражнику равнодушная вялая мысль, даже если кому шею и подправят — не бросаться же тотчас с кейром? Шею за пустое не режут, знать, есть причина. К тому же стражник не стражник, а артак под ключицу и в этом районе можно получить спокойно, а уж если Урт... Бейр с этими тварями, пусть лопают друг дружку как умеют. Если поля не родят, шууи дают приплод раз в сотню Эно, дерева вовек не сыщешь — что ж им остается? В районе черни, что на окраине, вообще кости человеческие постоянно находят. Объеденные так, что и ывар не справился бы. Так что тут еще добро, жить можно.
Углубившись в размышления, стражник не сразу заметил странную пару, шедшую ему навстречу по другой стороне улочки. Мимолетно укорил себя — непростительная оплошность для того, кто должен замечать все и всех вокруг, — потом присмотрелся и нахмурился. Свой кейр он повесил на пояс не Эно и не два назад, часто одного только звука шагов ему хватало, чтоб понять, кто за его спиной, умел он и правду по лукавым глазам читать, умел нащупывать, какое слово лучше запустить вперед кейра — иные в таком районе стражниками и не становятся. Но двое, шедшие навстречу, вызвали у него замешательство.
Не замешательство — поправил он сам себя, скользя равнодушным взглядом по пыльным плащам. Тревогу. Словно чьи-то твердейшие пальцы прижали на мгновение сердце, подержали и отпустили, оставив только ноющую боль.
Первый был мужчиной — этого не мог скрыть даже наброшенный на лицо капюшон плаща. Поступь твердая и какая-то быстрая, резкая, несдержанная, руки зацепились оттопыренными пальцами за пояс, пальцы твердые, сухие.
Мозолей, конечно, с такого расстояния не различить, но видно, что пальцы эти с оружием знакомы. Стражник машинально ощупал взглядом плащ и решил, что ничего больше стиса у странного прохожего нет. Хотя кто его, конечно, знает.
Лицо прячет... Тайлеб-ха? Нет, тот бы так ровно не прошел, да и нет в этом районе тайлеб-ха — пролезших местные протыкают и выкидывают за вал, эти гниющие бедумные куски плоти редко выживают в больших городах.
Известный шеерез? Нет, был вынужден отказаться от этой мысли он, такой тоже не стал бы появляться здесь, да еще и на закате, когда, всем известно, стража выходит в первый дозор.
Стражник остановился, неброско, у стены, делая вид, что поправляет перекосившийся касс. Двое прошли мимо него, почти не заметив. Мужчина даже не приподнял капюшона, женщина мазнула равнодушным взглядом.
Она заинтересовала стражника меньше — внешность у нее была почти ничем не выделяющаяся, разве что у местных кожа была чуть потемнее. Фигура под плащом угадывается ладная, крепкая, но лицо неприятное — резкое какое-то, острое. Не сказать, чтоб уродина, но смотреть долго тошно.
Путники, несомненно, были в городе не впервые — шли уверенно, глядя больше под ноги, чем вперед. Когда они прошли дальше, стражник посмотрел им вслед, на всякий случай подтянув руку поближе к кейру. Но опять сердце вдруг тревожно кольнуло — и он неожиданно понял, что не стоит останавливать странных прохожих. Потому что если их остановить, мужчина может откинуть глухой капюшон и посмотреть ему в глаза. А ему почему-то показалось, что лучше получить сразу пару артаков в шею, чем увидеть то, что скрывается за тканью. Словно... Додумать он не успел — поправил на теле тяжелый касс, пожалуй, даже с непростительной для стражника поспешностью, повернулся и зашагал в противоположную сторону.
Мысль о странной парочке, встреченной случайно на улице, сидела в нем тонкой занозой до самого конца дозора. Глядя на залитые синим светом мертвые стены склетов, он то и дело вспоминал то ощущение, которое заставило его отшатнуться. Ощущение липкой ледяной тяжести, спрятавшейся за грубыми складками ткани. А на рассвете Эно, когда Урт стал стекать по небу за горизонт, открывая розоватую серость утра, он зашел в знакомый трактир и заказал два кувшина крепкого фасха. Фасх смыл из его памяти дурные мысли, и он еще долго сидел, неизвестно о чем задумавшись и глядя на заплеванный земляной пол.
— Сюда. — Крэйн коротко махнул рукой. — Заходи быстро.
Склет, на который он показывал, мало чем отличался от соседних, разве что пыли между бревен больше да зеленые кляксы мха на косяке. Сырой мертвый дух, доносившийся из-за едва приоткрытой двери, свидетельствовал, что склет не обжит. Лайвен секунду помедлила, подозрительно глядя на трухлявое дерево бревен, потом открыла дверь и решительно вошла. Крэйн скользнул следом, предварительно оглядев улицу и убедившись, что их никто не видит.
Внутри было тесно и душно. В скелете не было никакого убранства — ни любимых жителями Себера коротконогих массивных столиков, ни стульев, ни даже лежанок. Зато все свободное место было завалено мешками и свертками. Почти все они уже были взрезаны — Лайвен видела рассыпавшиеся сушеные плоды туэ, дешевые короткие стисы, рулоны нездешней мягкой коричневой ткани. Разбросано все было в явном беспорядке.
В склете было трое людей в вельтах. Они сидели в разных концах комнаты на мешках со скарбом и напряженно смотрели на вошедших.
— Вотты где... — Невысокий плотный бородач отнял руку от висевшего на поясе артака. — Мы заждались.
— Заждались — не померли. — Крэйн закрыл за собой дверь, огляделся.
Лайвен усмехнулась.
— Меня уж не приветствуешь, Сахур?
Бородач лишь осклабился.
— Какже вас не повеличать-то, пресветлая шаббэл! Очень рады видеть вас, особливо тут и в такой славный Урт.

Предыдущая страница 16 Следующая страница


17 Константин Соловьев

Двое других промолчали, но даже в полумраке было видно, как сереют в усмешке их зубы. Лайвен даже не посмотрела на них.
— Надеюсь, не очень помешала вам? Насколько я понимаю, вы сейчас при ремесле?.. Действительно славный Урт для работы.
Тот, кого она назвала Сахуром, хмыкнул, маленькие темные глаза стали еще уже.
— Благодарствую, не жалуемся. Ремесло — оно, всем знамо, Урт любит. А вы, стал быть, подмогнуть решили? Это дело доброе. Можете на дозоре постоять, стражу покараулить. Иль вам больше нравится пальцы резать?
Крэйн молча вышел на середину комнаты, одним движением отбросил на плечи капюшон. Увидев его лицо, Сахур вздрогнул, на тощей бледной шее шевельнулся пухлый кадык.
— Ведите себя тихо, — медленно и очень спокойно сказал Крэйн. — Мы не у вала. Один крик — и на ваших поганых телах не хватит места для кейров всей подоспевшей стражи.
Лайвен вскинула голову.
— Дорогой мой, тогда позаботься и о том, чтоб у твоей дружины изо рта не дуло.
Крэйн подошел к ней, глядя прямо в глаза. Она отступила на полшага, но остановилась и с вызовом посмотрела ему в лицо. Прямо в ужасную багрово-черную маску.
— Ты сама хотела сюда прийти. Помни об этом. Я тебя предупреждал. Ты знаешь, что здесь будет. Но ты пришла.
— Конечно, пришла. Хочу увидеть, чем ты занимаешься Урт и большую часть Эно.
— Ты знаешь, чем я занимаюсь, — сказал он тихо. — Ты хочешь увидеть это?
— Думаю, мне давно пора. Не думай, что я упаду в обморок, Бейр.
— Хорошо. — Он отвернулся и больше не обращал на нее внимания. — Сахур!
— Чего? — отозвался бородач.
— Доставай их. Оба целы?
— Папашу немного пришлось пристукнуть, сопротивлялся. За стис хватался. Но мы его легонько, даже не отшибли ничего. Зелет, тащи-ка нашего гостя! Берон, давай на подмогу. Сюда их, родимых!..
Сидящие в дальнем конце комнаты одновременно поднялись и взялись за один из тюков, неподвижно лежащих в углу. В душном полумраке скелата не было видно, что внутри, но Лайвен рассмотрела, что на одном конце болтается что-то тяжелое и массивное.
— Уже можно светить. — Крэйн кивнул Сахуру. — Давай вигов. Не больше двух.
— Мне ль не знать... — пробормотал тот, извлекая из-за пазухи грязную тряпицу. В ней оказался пяток вигов. Сахур аккуратно взял двух, быстро обломал им лапки, втиснул в расщелены между старыми бревнами — если крепления для вигов тут и были, они давно рассыпались пылью. Комнату медленно залил тяжелый зеленоватый свет, выдавивший темноту в самые углы.
Лайвен резко выдохнула.
В тяжелом тюке посреди комнаты были не плоды туэ. И не ткань. Это были двое людей, мужчина и мальчик, крепко стянутые затылок к затылку.
Мужчина был лысоват, крепкая тяжелая челюсть с обеих сторон синела крупными короткими рисками — били, вероятно, дубинкой. Мальчик был еще без сознания. Он был совсем невелик, щеки еще долго не будут знать щетины, но в чем-то неуловимо походил на мужнину. Отец и сын — поняла Лайвен.
— Торговец, — пояснил Крэйн мягко, присаживаясь на корточки возле связанных. — Морда не знакома? Вроде как из Нердана, вдруг когда видела...
— Н-нет... — Лайвен не могла оторвать взгляда. — Не видела никогда.
— Богатый, хегг дери его кишки, — вставил один из тех, что переносил тела. — Мы за его караваном добрых две сотни этелей отмахали. Хорошо, охрану он в Себере отпустил. Зазря, между прочим, Себер — не Трис, но лихих людей везде хватает. Кто другой ему бы в шею артак вставил, тулес прихватил бы — и лови, как карка в выводке, а мы его целехонького прямо на дом евойный принесли...
— Это не дом его, — поправил Сахур. — Он тут товары только держит. А спать норовит в трактире. Но это ничего, все одно придется дать нам за нашу доброту цену. А, отец?
Связанный мужчина ничего не сказал, лишь прикрыл глаза. Сахур хохотнул и грубо потряс его за ухо.
— Что тулес?
— Мелочевка, не больше сотни, — сказал Зелет, тонкий смуглый парнишка, приподнимая дорогой тулес из кожи шууя. — Даже на трактир и охрану на десяток Эно не хватит.
— Конечно, — подтвердил Берон. — Остальное запрятано, тут ясно.
Крэйн задумался, глядя себе под ноги.
— Я тоже так думаю, — сказал наконец он. — Товару здесь немало, конечно, но не все же деньги он на товар потратил. Я думаю, он торговец опытный, не первый раз делом занимается. Привез из Нердана всякую утварь — это, конечно, хорошо, но нам с нее не фасх пить.
— Верно. Прячет, хеггово семя! Слышь, ты... Ты это, говорь, пока по-доброму спрашиваем. Потом ведь так не будем. Понимаешь?
Мужчина издал странный приглушенный звук — то ли всхлип, то ли вздох.
Под тонкими веками было видно, как мечутся глазные яблоки. Губы едва заметно дергались. Он не был трусом, решила Лайвен, он просто хорошо знал людей и понимал, что с ним сейчас будет.
— Тюки все проверили? Стены? Одежду?
— Все проверили, Крэйн. Даже пол смотрели.
— Хорошо. — Крэйн взял торговца крепкими пальцами за подбородок, дернул. — Где деньги?
Тот на мгновение открыл глаза и, увидев над собой нависшее лицо Крэйна, всхлипнул особенно громко.
— Н-н-н... знаю... Не знаю, — просипел он тяжело, словно слова силой приходилось выталкивать изо рта. — Тулес... Все в тулесе. Ради Ушедших...
— А я думал, он добрый человек, — развел руками Берон. — А он, оказывается, скряга. Ты что же, тварь, заставишь нас целый Урт над тобой работать? Ну ты какой... К чему тебе деньга, дурь? Ты на деньги у Ушедших новую жизнь не выторгуешь. Товару у тебя хватит, вернешься в свой Нердан при монете. Давай гони что есть. Не тяжели и нас, и себя.
Голос у Верона был мягкий, текучий, его водянистые глаза смотрели прямо и бесхитростно. Сейчас он действительно казался добродушным шеерезом, даже не шеерезом, а так — обычным жителем большого города. Но Лайвен, несмотря на то, что видела его второй или третий раз в жизни, сразу поняла, что именно плавает в мутной глубине его глаз. Да и одних только скупых рассказов Крэйна хватило бы.
Зелет, самый молодой из собравшихся, молча шлифовал стисы друг о друга, лишь изредка бросая взгляд на связанных. Сахур сидел на корточках неподалеку и жадно смотрел на торговца. Лицо его, пожалуй, даже красивое, если б не жирный лоснящийся шрам, почти прикрытый бородой, выражало нетерпение и надежду. Лайвен подумалось, что если б ей пришлось вонзить стис в грудь кого-нибудь из присутствующих, она не колеблясь выбрала бы Сахура.
Или Крэйна?
Крэйн некоторое время молчал, глядя в стену. Разговор между Бероном и торговцем словно и не интересовал его — мертвая маска не могла выражать чувств. Наконец черные губы разошлись.
— Я думаю так, — проронил Крэйн, по-прежнему глядя в сторону. — Я думаю, наш друг достаточно неглуп, чтоб понять, из этого склета ему ходу нет. Разве что в ывар-тэс, и то если мы рискнем тащить его через весь город.
Берон приподнял бритую голову и с досадой глянул на Крэйна. То ли не хотел уступать ему честь расколоть упрямца, то ли сердился, что хозяин так просто выдал их планы. Какой дурак будет отдавать деньги, если и так, и так — стис в горло?..
Торговец замер, лицо его побледнело еще больше. Он действительно умел разбираться в людях и понял, что Крэйн говорит правду.
— Я не буду тебя пытать. Это слишком долго и может длиться до рассвета, когда придет стража. Нанимать ее на Урт ты пожалел денег, значит, нам надо успеть до рассвета. Верно?
— Пусти... — прошептал торговец. — Пусти, брат... Бери что хошь, но пусти... Товары... кассы в углу добрые... Все... все берите.
— Нам нужны деньги, — медленно и все также спокойно сказал Крэйн. — Нам не нужны товары. И сейчас ты скажешь нам, где их укрыл.
Торговец замотал головой. Кажется, он хотел что-то сказать, но Крэйн запечатал ладонью его рот.
— Нет. У нас нет времени, Эно уж скоро. Сахур!
Сахур с готовностью поскоблил ладонь широким лезвием кейра.
— Да, Крэйн?
— Мне кажется, что в лице этого ребенка есть что-то лишнее. Ты не замечаешь?
— Да, и мне так сдается. Ты думаешь, мне стоит ему помочь?
— Конечно.
— Тогда я, верно, начну с ушей. Так меньше натечет поначалу... Не боись, папаша, кейр у меня острый, режет ладно.
Глаза торговца округлились и стали словно прозрачнее. Он рванулся в сторону, но веревки держали его надежно. Кажется, он пытался что-то сказать, но Крэйн крепко держал руку.
— У нас мало времени. В следующий раз я дам тебе открыть рот через... Сахур, за минуту управишься?
— Разве что с одним, — усомнился Сахур, присаживаясь поближе к так и не пришедшему в себя ребенку и осторожно, почти ласково касаясь хитиновым острием его лица.
Сделать надрез он не успел — Лайвен коротко ударила его коленом в бок.
Удар был силен — Сахур крякнул и упал на пол, выронив кейр. Но быстро вскочил, лицо пошло багровыми пятнами, глаза почернели.
— Дал...
— Сядь!
Крэйн отвесил Лайвен оплеуху и склет перед ее глазами разорвался в ярком разноцветном сполохе. Она отшатнулась и едва удержала равновесие, схватившись за косяк двери. Торговец, которого Крэйн был вынужден отпустить, взвыл — громко, пронзительно, горько. Зелет проворно заткнул ему рот тряпкой и сел рядом.
— Тварь... Ублюдок хегга...
— Заткни свой рот, — бросил Крэйн ей. — Сахур, продолжай. Я выйду.
Схватив ее деревянной рукой за предплечье, он потянул ее к выходу из склета. Она почти не сопротивлялась. В голове до сих пор гудело, ноги подламывались — не от пощечины, от отвращения. На улице уже был Урт — синее сияние ползло по безлюдным улицам, свистел в кровлях ветер. Лайвен поежилась от холода.
— Что ты делаешь?
— Ты ублюдок, жалкий паршивый ублюдок. Урод! Тварь!
Она говорила долго, он молча стоял, обратив свою маску к восходящему Урту. Когда она выдохлась, он осторожно, но крепко взял ее за руку.
— Ты хотела этого. Ты просила сама. Я сделал так, как ты хотела.
— Ребенок! Это же ребенок!..
— И что? — удивился Крэйн. — Я заметил.
— Ты прикажешь пытать ребенка?
— Уже приказал. Лайвен, дорогая моя, уж не думала ли ты, что моя работа заключается в том, чтоб сделать всех торговцев Себера счастливыми? Нет, дорогая, ты знала, чем я занимаюсь, правда? Ну!
— Знала.
— Знала! Только твоя трусость перед самой собой заставляла тебя молчать. Ты знала, чем я занимался все это время. Все это время, что мы в Себере. Только делала вид, что не догадываешься, чтоб оставить чистой если не совесть, так лицо! Что, нет? Ты дрянь, Лайвен, доброты в тебе не больше, чем в Сахуре, но тот в отличие от тебя не боится запачкать рук...
Из-за двери донесся глухой долгий крик — вероятно, Зелет не справлялся затыкать рот. Лайвен бросилась к склету, но рука Крэйна отшвырнула ее обратно. Она попыталась ударить его в лицо — разбить отвратительную маску, выцарапать глаза, разорвать в клочья. Крэйн перехватил ее кулак, отвесил еще одну пощечину. В этот раз сильнее — она ударилась о стену склета и упала на бок.
— Хочешь выглядеть красиво на фоне урода? Не стоит и пытаться.
Ненависть опустошила ее, лицо, острое и жесткое, было лишено всякого выражения. С трудом поднявшись, она сплюнула ему под ноги и зашагала от склета, в глубине которого что-то приглушенно шуршало и извивалось.
Что-то отрывисто бросил Сахур, тонко вскрикнул и тотчас умолк ребенок.
Серое небо отражалось в глазах Лайвен двумя крохотными бездонными водоемами. Крэйн быстро догнал ее.
— Ладно, прекрати. Ты сама понимаешь, что я не располагаю выбором.
Она посмотрела на него. Очень спокойно. Настолько спокойно, что он не рискнул подойти вплотную.
— Знаю. Ты не человек. Ты действуешь так, как приказывает твоя природа. Пожалуй, от человека в тебе осталось не так уж и много.
— Я устал от болтовни, Лайвен. Можешь сотню сотен раз называть меня уродом и Бейром, но ты сама знаешь, что ничего изменить я не могу.
— Конечно. Тварь и умирает тварью.
— Именно так. — Черные губы дрогнули, образовав отвратительное подобие улыбки. — Ты сама говорила, что приятно видеть хоть что-то настоящее в этом мире. Мое лицо настоящее именно потому, что оно — это я сам. Давно прошло то время, когда я почти убедил себя в том, что настоящий я прячется за этими язвами и шрамами, за уродливой маской чудовища. Проще всего было так думать.
— Руки тоже всегда были твоими.
— С самого рождения, — подтвердил он. — Слишком поздно я нашел в себе силы перестать прятаться за маской. Я — это я. Смотри на мое лицо! Я, бывший шэл Алдион, Крэйн, и это принадлежит мне.
— Я каждый день жалею, что шэл Алдион не ушел тогда, когда это было возможно.
— С этим ничего не поделать, я живуч.
Лайвен едко усмехнулась.
— Какая радость тебе с этого?
— Люблю жить.
— Твоя жизнь — это дерьмо шууя. Ты сам говорил, что каждый Эно для тебя — мучение. Ты ненавидишь всех и все ненавидят тебя. Даже твои шеерезы готовы в любой момент проткнуть тебя в спину — они тоже боятся отвратительное чудовище и не верят ему. Твое лицо пылает от боли и пол-Урта ты не можешь уснуть, а до рассвета кричишь во сне. Чего ты ждешь? Зачем не уходишь? Ради чего ты еще дышишь?..
Он задумался.
— Мне нечего искать, Лайвен, ни по эту сторону жизни, ни ту. А жизнь... Скажем так, она все еще доставляет мне удовольствие, хоть и иного рода.
— Ты издеваешься над миром одним только тем, что существуешь.
— Конечно. Довольно изысканное удовольствие. Если я не могу уничтожить все, что меня окружает, я доставлю ему максимум неудобств. Не думай, что язвы разъели мне мозги, дорогая, я вполне серьезен. Как раньше мир досаждал мне, так и я стану его проклятием на столько Эно, сколько отпустят мне Ушедшие. Он крепко мне врезал, но я выпущу ему много крови перед тем, как отойду.
— Значит, из-за этого ты вернулся в Себер...
— Думаю, да. Только не говори, что банду шеерезов я сколотил только из-за своего извращенного желания причинить боль всему окружающему. Просто это наиболее быстрый и надежный способ заработать деньги. Ну а если кому-то и не поздоровится, как тому торговцу, например, — Крэйн махнул рукой в сторону склета, — мне только лучше. Знаешь, когда-то я спрашивал у одного чернолобого, что сделает преемник Ушедших, если в один проклятый Эно решит спуститься вниз. Он не ответил мне тогда. Но я думаю, что он дал бы мне еще пару тысяч Эно жизни.
— Тебя вечность разрывали бы слуги Бейра и собирали обратно, чтобы снова разорвать. Ты — именно та грязь, из-за которой Ушедшие покинули мир.
— Меня можно назвать и так. Но Ушедшие лишили нас своего благого внимания задолго до того, как первый Алдион увидел небо. Что можно говорить об этом мире, если даже всемогущие боги сочли его чересчур грязным для своего присутствия? Они не могли истребить заразу, они сдались. Но остался я. Клянусь тремя эскертами, которые я когда-то носил, если бы они видели мою работу, они были бы довольны.
— Ты уже считаешь себя орудием Ушедших? Не много ли для зарвавшегося шеереза?
— Орудием? Возможно. Честно говоря, этот вопрос меня не заботит. Я не философ и не жрец. Меня заботит только то, что меня окружает.
— Ты жалок, — сказала она тихо. — Но вряд ли когда-нибудь сам это увидишь. Я тебя ненавижу.
Он усмехнулся и положил руку ей на плечо.
— Я тебя тоже. Думаю, это единственная причина, по которой ты все-таки осталась со мной — мы слишком сильно ненавидим друг друга. А ненависть сковывает не хуже, чем любовь. Мы уже прикипели друг к другу.
Лайвен не ответила. Бросила последний взгляд на склет и пошла по улице. Крэйн некоторое время провожал ее взглядом, до тех пор, пока синий туман Урта не растворил ее в себе без остатка. Тогда он открыл дверь и скрылся в склете.

Их собственный склет стоял далеко от центра, рядом с той незримой гранью, отделяющей город от плотного кольца клеящихся к его окраинам шалхов черни. В Урт здесь часто бывало неспокойно, но Крэйн никогда не думал о переезде, хотя в его силах было справить новый склет из доброго крепкого дерева, очень редкого в Себере, к тому же не очень далеко от тор-склета. Его лицо слишком выделялось на улицах города — даже когда на небосводе не было Эно, он выходил из склета только в плотной каяте, полностью закрывавшей все, кроме глаз, селиться же поблизости от дружинников шэда он считал вызовом судьбе, напрасным и никчемным. И без того слухи о вернувшемся Бейре, в Урт справляющем свои кровавые торжества в городе, давно уже ползли по улицам. Шэд, которого эти слухи явно обеспокоили, велел усилить стражу, но без толку — шеерезы Крэйна были мастерами своего дела, собранными им со всех концов мира, от Аддионадо Нердана и городов за Морем. Когда надо — они могли проскочить мимо патруля бесшумнее, чем шууй под ногами. И еще один склет оказывался пустым к тому моменту, когда робкий Эно выглядывал осторожно из-за горизонта. Крэйн тщательно планировал каждое дело — подбирал жертву, разрабатывал планы отхода в том случае, если та окажется не по зубам, лично тренировал своих шеерезов, добиваясь отточенного умения пользоваться любым оружием, от обычной дубинки до эскерта — несмотря на Урт и внезапность, многие торговцы, обеспокоенные слухами, спешили нанять дополнительную охрану.
Крэйн никогда не торопился. На всех рынках города были его тайные осведомители, из числа тех, чьей задачей является лишь найти жертву и следить за ней. Не меньше их было занято своим делом и в центре, среди богатых склетов. От них Крэйн черпал все, что ему было необходимо, не выходя за порог своего жилища. С ростом доходов и числа своих бойцов, он становился все осторожнее — теперь он уже редко сам возглавлял нападение, чаще всего за главного был кто-то из его доверенных лиц, Берон или Сахур. Людей такого уровня, приближенных к себе, он отбирал очень долго и тщательно, особое внимание уделяя не столько преданности и честности, сколько живости ума и решительности. «Преданность в наше время не в цене, — любил говорить он, когда разговор заходил об этом. — Мне нужны достаточно умные люди, чтоб умели бояться. Страх приковывает гораздо крепче, чем преданность». Так оно и было — каждый из шеерезов, осведомителей или советников Крэйна знал, что предательство прощено не будет. Каждый может ошибиться, опыт и навыки рождаются не в один Эно, любая оплошность может быть прощена, если не повлекла серьезного ущерба, но предательства Крэйн не забывает никогда. И те, кто имел несчастье навлечь на себя подозрение, исчезали очень быстро. Следы их найти не мог никто, лишь немногие замечали, как на рассвете вяло и медленно колышется сытый ывар.
Пища давно не насыщала Крэйна, лучший фасх, не чета тому тайро, что приходилось пить раньше, не хмелил. Мозг его, разъедаемый кислотой нетерпения и вечной неутоленной жажды, работал, часто бессильный даже забыться на время сном. Крэйн расширял свои владения, неторопливо, уверенно, с напором, который удивлял даже коренных шеерезов Себера.
Иногда он сам не понимал, откуда у него столько умения и сноровки в подобного рода делах, почему его интуиция всегда находит верный путь и помогает избегать многочисленных и смертоносных ловушек. Даже в прошлом, еще в Алдионе, он хоть и часто находился среди черни, но никогда не проявлял интереса к таким вещам, сейчас же он действовал безошибочно, находя такие решения, что шэд, несомненно, уже почувствовавший у себя на шее крепкую, но малозаметную пока хватку, наверняка Урт напролет не смыкал глаз.
Крэйн работал. Находил все новых и новых бойцов и шпионов, угрозами, обманом и посулами вербовал торговцев, стражников и даже дружинников шэда. Многие из тех серых невидимых убийц улиц, сами того не зная, работали на него. Как плотный кокон личинки бальма, власть Крэйна все плотнее стягивала город.
За долгое время, проведенное за обустройством собственной империи, он сильно изменился. Маска, застывшая навеки на лице, впечаталась глубже, натянувшись на острых костях черепа, волосы посерели, глаза всегда смотрели настороженно и внимательно, их пристальный взгляд не мог выдержать никто, кроме Лайвен.
— Выйди на улицу, — однажды сказала она ему, забирая поднос с почти нетронутой едой из его комнаты. — Ты похож на старого паука, который сам запутался в своей паутине.
Он отложил кожу шууя с начертанными символами, которую тщательно изучал и улыбнулся своей страшной улыбкой.
— Я из тех пауков, что живут в норах, дорогая.
— Ты и выглядишь соответственно.
Крэйн отложил свиток, потянулся, хрустнув длинными заострившимися пальцами, серыми и больше похожими на когти. Выражение на его лице прочитать было невозможно, но Лайвен показалось, что он немного задет.
Иногда ей казалось, что это невозможно — если в нем и оставалось что-то человеческое, слишком глубоко оно ушло, слишком плотным кольцом окружили его застарелые шрамы. Да и было ли оно когда-нибудь?..
Иногда она хотела это знать.
— Хочешь, чтоб я вышел на улицу? Под руку с тобой?
— Обойдусь и без этой чести. Тошно смотреть, как ты гниешь в этой комнате...
— Мое право. За этими стенами нет ничего такого, ради чего я стал бы вылазить наружу.
— Боишься света?
— Устал от него. — Крэйн равнодушно пожал плечами. — Свет, темнота... В сущности, они ужасно утомляют. Полумрак куда приятнее. Он одинаковый. Нет нестерпимого света, нет глубокой тьмы, все выглядит привычно...
— Все выглядит одинаково.
— Я, кажется, так и сказал. Ты когда-нибудь замечала, как меняется все со временем? Эно и Урт, Урт и Эно... красное становится синим, потом наоборот, и так бесконечно. Привычные картины в непривычном свете меняются, искажаются, становятся непохожими сами на себя. Даже люди, люди меняются на свету. Лица, глаза... Странно, что я всегда замечал это.
— Ты и философствуешь, как старый паук. — Она села напротив него, аккуратно, чтоб не прикоснуться к нему. Даже демонстративно аккуратно, пожалуй. — Скажи честно — ты просто устал от всего. От жизни, от меня, от себя... От своих шеерезов, этого города, Эно и Урта. Ты потому и сидишь здесь, зарывшись в нору, что это позволяет тебе не думать о том, что творится снаружи.
— Я не могу не думать об этом. — Он погладил развернутый свиток на столе. — Жизни очень многих людей зависят от того, что я скажу. Плавать в иллюзиях для меня непозволительная роскошь.
— Ты давно уже отрезал себя от мира, Крэйн. Даже до того, как запер себя тут.
— Ушедшие, кажется, это продолжение нашего извечного разговора... Чего ты хочешь?
— Чтоб ты бросил все это.
Он опять улыбнулся. Наверняка не случайно, зная, как это выводит Лайвен из себя.
— Полагаю, после этого я должен раздать свое добро черни, очиститься и жить до конца своих Эно в мире с самим собой и со всем светом?
— Ты опять...
— Прекрати! — Он махнул рукой. — Ты знаешь, что ничего подобного не будет. Я даже скажу, зачем ты завела этот долгий и пустой разговор. Только из-за того, чтоб убедиться в собственной добродетели. Живя на добытые кровью деньги, попытаться поставить на путь истинный самое ужасное чудовище этих земель. Прекрасный поступок, надо думать... Оставь это. Мне надоело.
Бывшая акробатка ничего не ответила. Время, заточившее Крэйна в ловушку сумрака и затхлости, не прошло мимо нее — обычно несдержанная, резкая и презрительная ко всему окружающему, она замкнулась в себе, даже движения стали иными, нарочито медлительными, размеренными. Гибель калькада, смерть Тильта, жизнь среди шеерезов Себера незримо изменили ее, иногда Крэйну казалось, что внутри она постарела, осыпалась.
Возможно, сила и воля, державшие ее столько времени, не выдержали напряжения, перетерлись.
— Тебе приятно так думать, — наконец сказала она. — Но мне все равно. Мне нет дела до мнения гниющего старого паука.
— Не так уж я и стар, — заметил немного уязвленный Крэйк, машинально коснувшись страшного лица, словно пытаясь нащупать морщины.
Лайвен не успела ответить — дверь почти бесшумно открылась и в комнату с легким поклоном вошел Сахур. Дела у Крэйна шли ладно, он раздался, потяжелел, но шея оставалась такой же тощей, как раньше. Крэйн нахмурился. Он не любил, когда его разговор внезапно прерывали.
Равнодушно взглянув на Лайвен, глава шеерезов подошел к столу и положил на него тяжелый свиток.
— Докладают, — пояснил он. — Известия из тор-склета, Зелет подумал, вам интересно будет.
— Может, и будет. — Крэйн отпустил Сахура коротким взмахом руки и не торопясь развернул свиток. Про Лайвен он словно забыл, читал молча, глаза серо блестели в полумраке.
Они стояли молча. Крэйн шуршал свитком, Лайвен внимательно смотрела на него. Она ожидала, что Крэйн так и будет возиться со свитком, пока она не уйдет, но он быстро закончил читать. Она заметила, как неуловимо переменилось его лицо — исказилось, стало жестче, застарелые извилистые шрамы налились кровью. Случайный человек с трудом заметил бы перемену, но Лайвен знала Крэйна слишком долго, чтобы понять — он необычайно взволнован и напряжен, хотя и сдерживает себя. В этом они были похожи — оглушительную новость лучше переждать молча, дать ей осесть в сознании.
— Что? — просто спросила она.
Крэйн облизнул черно-багровые вспухшие губы и налил себе полкружки фасха. Фасх был добрый, старой выдержки, густой сладкий запах наполнил комнату. Пил он редко, давно поборов привычку к хмелю, это тоже свидетельствовало о том, что случилось что-то важное.
— Гости у нашего шэда, — сказал он медленно, допив. — Важные гости пожаловали нынче. Албай, тварь тщедушная, мог бы и раньше узнать...
— Что за гости? Торговцы?
— Нет. Не торговцы. Ты в Алдионе была?
— Когда-то... Давно было. Кто-то из твоих прежних знакомых?
— Да, знакомых. — Он слегка улыбнулся и глаза его опять заблестели. — Старый знакомый. Шэд Алдион Орвин.
— Шэд?..
— Когда я покидал Алдион... Ушедшие, давно же это было... Он тогда был тор-шэлом. Теперь он добрался и до мамашиного трона. Надо думать, из него вышел ладный правитель. Жаль, я никогда не интересовался новостями из дома.
— Он твой брат, кажется?
— Сводный. Сын Риаен, но не от моего отца, не от Кирана. И он с рассветом будет в Себере. Приятно видеть, что он так же уверен в себе, как и раньше.
Лайвен пожала плечами.
— Вероятно, переговоры с нашим шэдом. Уверенность здесь ни при чем, у него наверняка хорошая дружина и он не боится долгого пути.
— Орвин терпеть не может любой путь, он домосед не меньше меня. Заставить его покинуть Алдион ради лежащего в тысячах этелей занесенного песком Себера могло что-то чрезвычайное. И это не переговоры.
— Важные дела всегда решаются лично, — рассеянно заметила Лайвен, просматривая свиток. Читать она научилась недавно и медленно вела пальцем по неровным рядам символов. — Возможно, они будут обсуждать военный союз или торговлю между городами.
— Возможно, — согласился Крэйн. — Дело не в этом. Алдион куда крупнее и могущественнее Себера, шэд Орвин никогда не стал бы ехать на встречу сам. По заведенным правилам шэд меньшего города обязан самолично нанести визит.
— А ты неплохо знаешь правила тор-склета.
— Я достаточно долго в нем жил, — без улыбки сказал Крэйн. — Нет, тут все серьезнее. С ним два десятка дружинников, кое-кто мне знаком по описанию. Это лучшие из всех. Орвин не стал бы по мелкому поводу тянуть своих лучших людей. Да и сам по мелочи не вышел бы даже из тор-склета.
— Может быть. — Лайвен отложила свиток. — И о чем это говорит?
— Он ищет меня, — просто сказал Крэйн. — Это загон. И он вообразил себя главным загонщиком.
— Думаешь, слава о тебе дошла уже до Алдиона?
— Слава — не подспорье в моей работе, дорогая, даже здесь обо мне наслышаны не так уж много. Но шпионы Орвина, судя по всему, не напрасно получают свою похлебку. Я их недооценивал, если они добрались уже сюда. Впрочем, все складывается очень хорошо.
— Тебе, наверное, стоит на время покинуть город. До рассвета еще есть время, бери своих шеерезов и уходи. У тебя есть хегги, тебя примут в Нердане...
— Нет. — Он повернул голову и посмотрел на нее ледяным взглядом, от которого сердце начинало неприятно ныть. — Один раз я уже бежал от него. Второго раза не будет. Я рад, что Орвин сам пришел ко мне. Я рассчитывал, что смогу подобраться к нему еще не скоро, но он сам подставляет голову под мой эскерт. Что ж, он всегда был слишком самоуверен.
— Ты хочешь его смерти?
— Да. Медленной, тягучей смерти. Отплаты за все.
— Он не виновен в том, что твое уродство вышло наружу, — жестко сказала Лайвен. — Если жаждешь мести — начни с себя.
— Он виновен. Можешь считать, что я его уже приговорил, осталось только вынести кару. Если бы не он — я никогда не покинул бы Алдион.
— А стал бы шэдом. И пил кровь целого города не только в Урт, как сейчас, но и в Эно. Так?
— Если б не Орвин, шэдом стал бы мой брат, Лат. А я, вероятно, по-прежнему таскался бы по трактирам с Армадом, пил фасх, совращал дам из тор-склета, философствовал и занимался прочей ерундой.
— Ты всегда можешь вернуться.
— Нет, Лайвен. Пока жив Орвин — не могу. Да и потом... Мне будет тесно в Алдионе, да и скучно, пожалуй. И воспоминания. Они не уйдут. Я покинул Алдион навсегда. Но Орвин умрет, этого не изменить.
— Ты сам изуродовал себя. Не лги себе, Крэйн.
Он вздохнул и, взяв у нее из руки свиток, бросил на пол.
— Ты не понимаешь. Все, иди, скоро рассвет, а мне надо хорошо подумать.
В следующий раз она увидела Крэйна только через Эно. Ее комната была через стену от его покоев, она услышала, как кто-то решительно открывает дверь. Судя по всему, это мог быть Сахур, только ему позволялось не терять времени на вежливость. И если судить по тому, как быстро забулькал его приглушенный голос, это позволение себя оправдывало — он принес важную новость.
— Он?.. — едва слышно донесся взволнованный голос Крэйна. — Его узнали?.. Прямо сейчас...
Сахур, видимо, получив важное указание, быстро вышел. Лайвен двинулась было к покоям Крэйна, но столкнулась с ним в дверях. Глава всех шеерезов Себера был явно оживлен. И это оживление не предвещало ничего хорошего.
— Добрые вести, — вместо приветствия сказал он, накидывая на себя плащ с каятой, без которых не выходил из скле-тадаже в спокойную погоду. — Похоже, мне предстоит встреча со старым знакомым.

Предыдущая страница 17 Следующая страница


Урод 18

— Орвин? — поинтересовалась Лайвен.
— Нет, пока не Орвин. Шэд Алдион попадет в мою пасть позже. Но тоже интересный человек.
— После встречи ты перережешь интересному человеку горло?
— Вероятно. Когда-то он нехорошо поступил и ему придется понести наказание. Он обманул меня, дал мне надежду и бросил. Это было жестоко с его стороны. Теперь он получит наказание.
— Ты куда-то идешь?
— В наш шалх. Не хочешь присоединиться? Возможно, тебе будет интересно.
На самой окраине Себера действительно был шалх. Внешне неотличимый от других уродливых обитателей района черни, внутри он был просторен почти как склет, а шкуры, выполнявшие роль крыши, подогнаны достаточно тщательно, чтоб заглушать любой звук изнутри. Шалх этот Крэйн завел для особых случаев, когда ему требовалось тихое место и отсутствие любопытных глаз. Его склет, стоящий почти в центре города, на роль такого места не годился. Шалхом занимался кто-нибудь из ближайших подручных Крэйна, иногда — правда, не очень часто — он сам посещал его, когда попадался особо упрямый торговец или требовалось лично наказать провинившегося. Лайвен не была там ни разу.
— Так что, составишь мне компанию?
— В этот раз да.
Он не стал демонстрировать свое удивление, лишь сказал:
— Это на тебя не похоже, дорогая. Давно не видела кровь?
— Всегда хотела узнать человека, с которым живу столько времени.
— Ты всегда считала меня кровожадным чудовищем.
— Считай, что я хочу найти еще одно подтверждение этому. Идти долго?
— Не очень.
Крэйн спрятал свое лицо под каятой, и они вышли из склета. Почти сразу же за их спинами соткались из песка два или три силуэта — неприметные люди, лица тоже за каятами, но глаза у всех очень внимательные. Крэйн никогда не полагался на свое умение управляться с оружием без остатка и вне склета его всегда сопровождала охрана, лично им отобранные и обученные шеерезы. Это было скорее предупредительной, чем вынужденной мерой — из тех людей Себера, которые знали о роли бывшего шэла Крэйна в городе не было ни одного, рискнувшего посягнуть на его жизнь. Его называли Черной Маской, Большим Хеггом, Уродом, но его боялись. Потому что в его руках власти часто оказывалось даже чуть больше, чем в руках местного шэда.
Шалх действительно стоял на границе города, В поздних сумерках Крэйн и Лайвен, облаченные в длинные плащи, не вызвали интереса у местной черни — редкие жители спешили с наступлением темноты спрятаться под землю, шеерезы, выходящие на охоту в Урт, найдут чем поживиться даже здесь. Из спрятавшихся под гнилыми латаными шкурами шалхов доносился смех, громкие голоса. Пахло, как и должно пахнуть в подобных местах — скверно дубленой кожей, грязью, мочой и тайро, ко всему этому примешивался тонкий сладковатый аромат тайлеба. Крэйн сплюнул и выше натянул на лицо каяту — запах дурманящей травы, чуть не погубившей его вечность назад, до сих пор вызывал тошноту и неприятные воспоминания.
Внутри шалха было просторно, можно было стоять, не пригибая головы. Все убранство состояло из двух старых лежанок, маленького грубого стола и стоящего у стены сундука из крепкой сухой кожи. Поймав ее взгляд, Крэйн молча откинул крышку. Лайвен скривилась — внутри, уютно устроившись рядом, тускло бликовали хитиновые иззубренные лезвия самого неприятного вида, уродливые крючья, щипцы и иглы. Она не стала уточнять, для чего приготовлен такой богатый комплект орудий для увечья.
— Скоро должны быть, — сказал Крэйн, закрывая сундук и снимая с лица пропыленную каяту. — Я приказал, чтоб его брали немедленно.
— Прямо в центре?
— Он поселился в трактире, что возле вала. Место людное, да и стражи хватает, но опыт у моих людей есть. Возьмут быстро. Больше меня беспокоит шэд.
— Твой знакомый столь важен, что его судьба может заволновать шэда?
— Он жрец Ушедших, мелкая фигура. Но, по сообщению Сахура, за один Эно его дважды видели входящим в тор-склет. Это странно, не находишь?
— Действительно, не совсем обычно. Наш шэд не славится набожностью, да и вздумай он побеседовать со жрецом Ушедших, под боком всегда есть толпа местных... Может, он милостыню просил?
— Два раза? — усмехнулся Крэйн. — Ладно, подождем. Все выяснится в самом скором времени.
Он не ошибся. Лайвен не успела еще снять плащ, коща завеса над входом дернулась и внутрь тяжело упал массивный сверток, трепыхающийся и громко дышащий. Вслед за ним в шалх спрыгнул Сахур. Он был мокр от пота, перепачкан, но доволен.
— Взяли, — сказал он Крэйну. — Ребята мои снаружи, на всякий случай. Мало ли...
— Голову не разбили?
— Не крепко, только чтоб обмяк. Ну, пару зубьев, может, в суете и вышибли, не велика потеря.
— Хорошо. Освободи его.
Сахур взялся крепкими смуглыми руками за сверток и из него на землю выкатился небольшой человечек в простом дорожном плаще и черным татуированным узором жреца на лбу. Света заранее поставленных вигов хватило Лайвен, чтобы рассмотреть неудачливого гостя — он был пухл, с толстыми розовыми губами и быстрыми темными глазами. От страха жрец мелко дрожал и озирался.
— Доброго тебе Урта, Витерон, — тихо сказал Крэйн, всматриваясь в его лицо. — Как доехал?
— На... ма... Добрый Урт, господин Крэйн...
— В прошлый раз ты был увереннее. Что такое, Витерон? Ты уже забыл меня?
— Н-нет, мой шэл, что вы...
— Действительно, забыть меня сложно, — согласился Крэйн. — Я не из тех, которые быстро забываются. Правда, Сахур?
Сахур кивнул, обнажив в улыбке крепкие желтоватые губы. Он стоял у выхода, видимо, на тот случай, если пленник вздумает бежать. Но судя по лицу Витерона, тот был слишком раздавлен страхом, чтобы помышлять о побеге. Глаза его дергались, как виг с наполовину оторванными лапками, короткие пальцы заметно дрожали.
Исчез наполненный собственной важностью коротышка, который в прошлый раз покровительственно смотрел на него, это снова был тщедушный верткий жрец, в первый раз встреченный им еще в тор-склете Аддион, жалкий и напуганный.
— Я торопился, мой шэд, я очень торопился...
— Разумеется. Но я не буду торопиться, когда придется медленно опускать тебя ногами вниз в ывар-тэс, Витерон, можешь положиться на мое слово. Ты бросил меня, бросил подыхать за тысячи этелей от родного дома, изуродованного, нищего, готового отдать жизнь ради крошечной надежды. И ты предал мою надежду. Не из-за денег, только из-за тщеславия, из-зажелания стать хоть на миг выше меня. Мне сложно сравниться с Ушедшими в добродетели, Витерон, но я им и не чета. Однако грехи я все же караю.
— Я искал! — выдохнул побелевший жрец. — Я думал, что найду необходимое средство, но... Действительно, мне это не удалось.
— Искал... — Крэйн задумчиво погладил пальцем жесткое лезвие стиса за поясом. — Как странно. Знаешь, как только у меня появилась возможность, я навел справки в Войде. Маленький городок за Морем, куда ты торопился. И знаешь, что? — Он сделал небольшую пазу. — Тебя там не было. Тебя там даже не знают. Ты не ездил в Войд, Витерон.
Жрец Ушедших молча смотрел на него и глаза его расширялись от страха. Кажется, только сейчас он понял, что ывар-тэс был помянут Крэйном не ради красивого слова.
— Где ты был, жрец?
Витерон не успел ответить. За него ответил Сахур.
— Караван из Алдиона, господин. Я хорошо знаю главного в охране, он из наших. Чернолобый двигался с севера, из Алдиона.
— Ясно... — Крэйн перевел взгляд на распростертого на земляном полу сжавшегося человечка с черной татуировкой. — Витерон?
— Во им-мя Ушедших...
— Что ты делал в Алдионе, Витерон? Почему твой путь, жестоко обманув тебя, не привел в Войд? Я жду ответа. И чем раньше я его услышу, тем позже начну обрезать лишние пальцы на твоей руке. Левой, конечно. Когда они закончатся, мне придется найти своему стису другое применение. Рассказывай.
— Мои планы изменились, — быстро заговорил Витерон, помимо воли пряча руки за спину. — Я не хозяин себе, совет жрецов потребовал моего присутствия на севере. Я не хотел, но не имел права ослушаться...
— Вздор, — бросил Крэйн, не переменившись в лице. — Ты лжешь мне в лицо, Витерон, а я когда-то уже предупреждал, насколько это опасно. Ты не такая крупная фигура, чтобы совет жрецов обращал на тебя внимание. Никто не мог заставить тебя свернуть с пути. И я жду ответа.
— Я говорю правду!
— Ты лжешь. Сахур!
Сахур одним быстрым движением подмял жреца под себя и завел ему руки за спину. Беззащитный Витерон закричал, глядя, как Крэйн неспешно становится напротив него и достает из-за пояса свой стис, лезвие которого отливало желтым в тусклом освещении шалха.
— Прекрати! — не выдержала Лайвен, лицо ее пылало. — Ты будешь пытать жреца?
— Мне придется этим заняться. У меня к нему очень много вопросов, но нет времени ждать, когда он соизволит правдиво на них отвечать. Не мешай.
— Скажу, скажу! — просипел Витерон, побелевшими глазами глядя на лезвие, почти коснувшееся его щеки. — Во имя Ушедших!..
— Скажи.
— Шэд Алдион, я был у него, — выдохнул жрец и, словно испуганный собственными словами, замолчал.
— Я так и думал. Дальше.
— Он приказал мне... приказал... найти вас, мой шэл. Он знал, что вы не успели пересечь Моря и искал ваш след. Он угрожал убить меня, но я не думал, что...
— Вот и все. — Крэйн повернулся к Лайвен, внешне он ничуть не был удивлен. — Картина стала куда яснее, не так ли?
— Твой брат Орвин хотел знать, где ты. И пустил этого жреца по следу. Пока картина достаточно ясна.
— Думаю, дальше я могу продолжить сам, — усмехнулся Крэйн. — Эта падаль каким-то образом узнала, что между мной и Орвином, особенно со смертью Риаен, не самые лучшие отношение, что Орвин жаждет моей крови и готов найти меня даже за Морем. Жрецы — мастера влезть в доверие, не исключено, что узнал он это в тор-склете Алдион. Впрочем, не обязательно — многие в городе знали, что мы с Орвином скверно ладим между собой.
— И что?
— Случайно обнаружив меня в Себере, он быстро сообразил, что весть о местонахождении бывшего шэла может здорово обрадовать его брата Орвина, занявшего трон шэда. Так, Витерон?.. И, вероятно, шэд не поскупится на сотню-другую сер для того, кто принес такую весть. Ты вернулся в Алдион, Витерон, оставив меня ждать здесь. Обманув меня и дав мне надежду, бежал на север. И Орвин выслушал тебя. Я знаю своего сводного брата, он слишком уверен в себе, чтоб останавливаться на полпути. Узнав, что я не погиб от лап карков или шеерезов, он с готовностью поверил тебе. Единственное, что мне неизвестно — сколько ты получил.
Лезвие стиса нежно провело линию по щеке Витерона, Жрец тонко закричал.
— Ничего не получил! Он обещал... обещал потом! Ничего, клянусь сердцем, ничего!
— Орвин бережлив, — улыбнулся Крэйн. — И он всегда обдумывает каждый свой ход. С лучшими своими бойцами шед двинулся в Себер, отправив тебя вперед, чтобы ты снова вышел на связь со мной и, как я понимаю, вывел на эскерты его личных шеерезов?
— Так, мой господин, — сказал Витерон. Кровь с его щеки беззвучно капала на земляной пол.
— Ты всегда был труслив и жаден, Витерон. Тебе следовало знать, что эти грехи наказуемы, несмотря на то, что Ушедших, которым ты молишься, уже нет.
— Замолчи! — Лайвен с отвращением посмотрела на него. — Не тебе рядиться под бога, Бейр. Ты узнал, что хотел, что теперь?
Сахур с готовностью приподнял жреца за руки. Ноги Витерона беспомощно задергались. По сравнению с шеерезом Крэйна он выглядел крошечным, как ребенок.
— Сейчас вытаскивать рано... Разделать кейром, как обычно, дать отлежаться, кровь спустить в землю. А потом уж как заведено — в загон к хеггам. Я их уже три Урта не кормил, выкосят подчистую, с волосами. К ывар-тэс волочь смысла нету — там сегодня отряд Перега в дозоре, у нас с ними договору нет. А лежать ему незачем — смердеть тут начнет, вдруг кто из черни сунется в шалх... К хеггам как Эно зайдет и все тут.
Витерон закричал. Неторопливый мягкий говор Сахура умел вгонять в ужас. И сейчас тот говорил абсолютно серьезно, не стремясь запугать или сломать волю жреца, Лайвен чувствовала это.
— К чему торопиться? — помедлив, заметил Крэйн, пряча стис обратно за пояс. — Успеха добивается тот, кто умеет использовать все в свою пользу. Даже то, что появилось ему во вред. По-моему, от жреца будет польза.
— Будет, мой шэл! — вскрикнул Витерон. — Клянусь, что угодно сделаю!
— Ну вот. — Крэйн подал знак Сахуру, и тот разочарованно опустил коротышку обратно на землю. — Витерон, у нас с тобой сейчас будет разговор. Очень важный разговор. Если ты найдешь правильные ответы — тебе больше не придется надевать на себя грязный дорожный плащ и просить милостыню. У тебя будет просторный склет в любом городе, котором пожелаешь, несколько слуг и, быть может, даже собственные хегги. Если тебе не удастся найти эти ответы — от тебя останется только пятно здесь, на полу. Остальное исчезнет по частям. И это пятно будет единственным напоминанием о тебе под этим небом.
Витерон быстро закивал.
— Понимаю, мой шэд. Я готов. Сделаю что угодно.
— Мне приходилось делать много неприятных вещей, — вздохнул Крэйн. — Но ложь я не использую, тебе должно быть это известно. Я даю тебе слово, что ты получишь деньги, если сможешь мне пригодиться. Сколько тебе обещал Орвин? Скажем... пять сотен? Уверен, не больше семи. Мой брат весьма скуп и, кроме того, имеет привычку не платить по своим счетам. Я дам тебе гораздо больше, жрец. Если же ты попытаешься меня обмануть — помни, это мой город. Никто не покидает его без моей воли. Если ты заведешь меня в ловушку, мои шеерезы найдут тебя. И где-то там, где сейчас, наверное, Ушедшие, мы с тобой снова встретимся. Хочешь этого?
Витерон замотал головой. Маленькая бритая голова смешно вертелась на пухлом теле.
— Помни — Орвин не будет тебя защищать после того, как со мной будет кончено. К тому моменту ты уже сыграешь свою роль. Поэтому не подумай, что он сможет помешать моим людям закончить работу. Скорее всего он даже предпочтет сохранить пару сотен сер за твой счет... Понимаешь меня?
— Понимаю, мой шэл. Что требуется от меня?
— Не так уж много. Орвин явился в Себер по моему следу. Я дам ему то, что он захочет. Сегодня после полудня ты явишься в тор-склет. Орвин остановился там, не так ли?
— Там, мой шэл. Шэд Себер предоставил ему покои.
— Не сомневался в этом. Ты явишься к нему и скажешь, что нашел меня. Я напуган, одинок, я боюсь подвоха. Я назначил тебе встречу в старом склете, что возле трактира Бьюла. К завтрашнему закату Эно. Ты знаешь этот склет?
— Знаю, мой шэл, — покорно подтвердил Витерон. — Я должен буду отвести шэда Орвина к этому склету?
— Именно так. Орвин не выдержит, у него крепкая воля, но медлить он не станет — слишком давно мечтал прикрыть меня. Он потребует, чтобы ты отвел меня к нему.
— Но с ним будет охрана... Мой шэл, прошу прощения, но шэд Орвин подозрителен, к тому же в Алдионе у вас была слава одного из лучших мастеров эскерта.
— Он будет колебаться. Но ты скажешь ему, что я очень слаб, за все это время я сильно сдал, сейчас едва двигаюсь. Передай ему, что я уже почти стал тайлеб-ха, уверен, он с удовольствием в это поверит. Гораздо проще всего верить в то, во что хочется, Орвин не исключение. Сам он, конечно, не придет, непременно захватит пару-тройку дружинников. Больше вряд ли — ему не к чему выставлять себя на показ, а подвоха он заподозрить не должен. Он должен ожидать беспомощного больного калеку, который не подозревает о ловушке. В любом случае у меня с собой будет оружие, а рядом будут мои шеерезы. На всякий случай.
— Там негде укрыться, мой шэл... — несмело сказал Витерон. — Очень открытое место там, я видел.
— Открытое, — согласился Крэйн. — Но это ничего не меняет. Под склетом есть тайник. Довольно большой, в нем предыдущий торговец держал ткань и оружие. Там хватит места, чтоб смогли укрыться пятеро. Если Орвин прихватит с собой больше людей, чем я думаю, — у меня будет возможность отбиться. Но этой крайний случай. Позаботься о том, чтоб с ним было двое или, на худой конец, трое.
— Я сделаю все, мой шэл, — с готовностью выдохнул Витерон. — Верьте мне.
— Я никому не верю, жрец. Но я дам тебе шанс. Надеюсь, у тебя хватит ума им воспользоваться. Иди. Сахур, проводи его до трактира, где он остановился, ни одна рука не должна коснуться его по пути. Понял?
— Понял, господин. — Сахур приложил руку к груди. — Будет сделано.
— Хорошо. Ступайте.
Витерон попытался напоследок поклониться, но Сахур без церемоний схватил его за плащ и почти без усилия одним движением выставил за пределы шалха. Крэйн и Лайвен остались наедине. Зеленое свечение вигов моргало, становилось все более и более рассеянным. Крэйн не стал ставить новых, он молча стоял и смотрел в стену до тех пор, пока последний виг, щелкнув, не погас, погрузив шалх в полную темноту.
— Ты рискуешь, Крэйн, — сказала Лайвен, на ощупь взяв его за руку. — Ты хитрый паук, но я никогда не боялась за тебя. А теперь мне кажется, что тебя ждет опасность. На хитрого паука всегда может найтись хитрый охотник.

ГЛАВА 2
ОХОТНИКИ И ЖЕРТВЫ. СЕВЕР

Крэйн был на месте задолго до оговоренного времени. Выдержка и хладнокровие, благодаря которым он стал вторым шэдом Себера, не изменили ему и сейчас, но он опасался, что осторожный Орвин может заранее установить наблюдение за склетом. В подполе, глубокой яме, поверх которой лежала легкая деревянная решетка, прикрытая ковром, уже сидели лично им отобранные шеерезы с длинными кейрами и в толстых из дорогой ткани трехслойных вельтах. Кассы Крэйн оставил для другого случая — в тесноте небольшого склета ставку стоило делать на ловкость и подвижность. Если Орвин вздумает привести за собой всю дружину, это ему не поможет — в тяжелой броне и с длинными эскертами его люди будут мешать друг другу. Но на всякий случай вокруг склета наготове стояло еще полтора десятка подручных, готовых прийти на помощь. Крэйн был уверен, что эти меры предосторожности излишни, но, как обычно, стремился предусмотреть все. Орвин всегда был опасным и умным противником.
Достаточно умным, чтобы не напороться на эскерт Крэйна за столько времени, когда сам Крэйн жил в тор-склете.
Орвин... Крэйн вспомнил его лицо, четкую лепнину черт, так схожих с чертами покойного Кирана, вспомнил его глаза. И несколько раз глубоко вздохнул, чтоб снова видеть мир ясно. Жажда мести не просто пылала в нем, она проросла в каждой клетке его тела, ею была пропитана каждая мысль.
Загнанная вглубь, эта жажда не исчезла за долгие годы, она набралась крепости, как набирается добрый выдержанный фасх, из бурлящей и горячей стала твердой, как крепкое дерево тор-склета, и ледяной, как подземный ручей. Даже Лайвен не представляла, насколько тяжело в этот раз было Крэйну поджидать свою жертву. Не раз и не два он был почти готов лично проникнуть в тор-склет Себера, где находились покои Орвина, своими руками перечеркнуть его жизнь. Но он всякий раз останавливался. Потому что осторожность за долгое время въелась в его кровь, а рисковать понапрасну он не хотел. Слишком много охраны было вокруг сводного брата, заботившегося о собственной безопасности. Неожиданный удар — путь карка или хегга, настоящий хищник действует неспешно, но кольцо вокруг своей жертвы стягивает намертво. И в конечном итоге одним легким движением захлопывает смертоносную пасть ловушки и жертва, сильная умная жертва, беспомощно трепыхается, не в силах уже вырваться. Крэйн был умелым охотником.
Он никогда не любил загадывать наперед, но будущее после того, как перестанет дышать выродок Орвин, сладко манило. Возвращение в Алдион, проклятый, гниющий, опостылевший, но до боли родной Алдион, встреча с Латом... Лат станет шэдом, это ясно. Ему, конечно, поначалу не будет хватать сноровки Орвина, но нет сомнения, что через некоторое время он станет хорошим правителем. Возможно, не хуже своего отца. Крэйн переберется в свои прежние покои в тор-склете, даже самый большой склет не сравнится с ним, замкнется в четырех стенах с Лайвен и будет тихо доживать отпущенный ему срок. Наконец можно будет полностью отгородиться от мира, не глядя на мерзкие и уродливые человеческие лица, так похожие в своем отвратительном единообразии, уйти в себя. Лат, Лайвен, иногда кувшин доброго фасха — и все. До конца жизни — все.
Дотянуть ее, дожать, выжать и выбросить.
Но сперва Орвин.
Крэйн терпеливо ждал, погруженный в почти полную темноту. Лучи заходящего Эно сквозь редкие щели проникали внутрь и расчерчивали стены алыми полосами. Скоро все утонет в сплошной темноте. Крэйн не собирался ставить вигов или зажигать факел, темнота его устраивала. Он не станет всматриваться в лицо Орвина, он не жалкий мститель из черни, пускающий слюни при виде мучений жертвы, он профессионал и сделает все быстро и четко. Вычеркнет Орвина из жизни. Потом люди Сахура отволокут его к ывар-тэс. Или даже проще будет оставить его здесь. Скинуть в прикрытый схрон под полом и все. В Себере ему оставаться недолго, к чему лишний раз рисковать.
Эскерт Крэйн не взял с собой — тяжелое и длинное зазубренное лезвие может застрять в кассах дружинников, да и не с руки биться им в тесном склете. Два специально удлиненных кейра достаточно остры, чтоб пробить броню, и подходят для молниеносных выпадов против сразу нескольких противников. С Орвином будет не больше пяти дружинников, можно будет легко справиться даже без Сахура с его людьми. Противники опасные, но ведь и он столько времени не сидел без дела. Долгая работа в калькаде и позже, в Себере, помогли ему не потерять форму. Может, он и не так проворен и силен, как прежде, но он справится.
— Я жду тебя, Орвин, — сказал Крэйн в пустоту перед собой. — Наша игра тянется слишком долго, пора ее заканчивать.
Когда послышались приближающиеся шаги, Крэйн давно был готов. Инстинкт хищника, отточенный и не знавший промаха, давно толкнул его, заставил кровь быстрее и жарче течь в жилах, разогнал темноту перед глазами.
Крэйн стоял в углу, где темнота была гуще, и сжимал приготовленные кейры. Тяжелые лезвия нетерпеливо подрагивали, ладони приятно зудели, предчувствуя работу. Тяжелый свет факелов проник сквозь щели. К склету шли люди, по звуку Крэйн распознал трех или четырех, судя по поступи, все в кассах. Едва слышно зашелестел чей-то звучный голос, но слов Крэйн не разобрал. Голос был знакомый, но принадлежал не Орвину, вероятно, кому-то из его старших дружинников. Крэйн подобрался, напряг мышцы, почувствовал текущую через него силу.
Он знал, что сделает все без ошибки.
Люди за стеной остановились возле склета, слышно было дыхание и скрип трущихся о кассы рукояти эскертов. Дверь распахнулась неожиданно, но Крэйн сделал все четко и стремительно, как привык. Шагнувший первым, несомненно, был дружинником, его тяжелый касс тускло отсвечивал багровым, отражая свет факелов. Он шагнул внутрь, и Крэйн, одним текущим движением обошел его сбоку и ударил, успев удивиться, почему эскерты дружинника висят за спиной. Кейры нашли цель без промаха, человек отшатнулся, скорее от неожиданности, чем от боли, захрипел и упал. В проеме дверей возникло сразу несколько лиц, Крэйн шагнул к ним, но, так и не окончив шага, повернул голову.
Что-то было не так, как должно было — стучал в голове инстинкт, что-то пошло неправильно. Щемящий зуд осознания того, что где-то он допустил ошибку, был невыносим. Пытаясь стряхнуть его, Крэйн отвел руку для удара, замешательство его длилось не больше мгновения, стоящие по ту сторону дружинники не успели и шевельнуться, но тут его взгляд упал на лицо шагнувшего первым.
У двери, задрав голову и прижав к животу руки, лежал Лат. Крэйн почувствовал, словно его со всего размаху оглушили чем-то тяжелым прямо по лицу. Лат неподвижно лежал, лишь губы его дрожали, но это могло померещиться — возможно, дрожал лишь падающий на них свет факелов. Лицо, родное знакомое с детства лицо, было пусто, словно смерть уже стерла с него выражение. Серые глаза бессмысленно и мертво смотрели куда-то вверх, но уже ничего не видели.
Ничего не понимая, Крэйн пошатнулся и потерял равновесие. Лат? В Себере? С Орвином? Ушедшие, верните разум... Дыхание вышибло из груди, он бросил кейры на пол и, забыв про оставшихся дружинников, сразу ставших далекими и зыбкими, как ночной морок, присел возле мертвого брата. Лат был мертв, это сразу было видно, Крэйн знал свою руку, как знал и то, что не делает промахов. Бедняга Лат, в свой последний раз он не успел парировать удар. Потому что шел без оружия, впереди. Шел без защиты. К нему, к брату.
Удара Крэйн почти не заметил, лишь почувствовал, как чья-то исполинская сила швыряет его внутрь склета и бьет о стену, выбивая мысли и дыхание. Руки беспомощно взметнулись, пытаясь нащупать опору, но удар был слишком силен — перед глазами все внезапно подернулось синим и зеленым, закружилось, поплыло куда-то вверх и в сторону. Оглушенный Крэйн перекатился на бок, вытравленный годами опыт заставил его сопротивляться, непослушные пальцы зашарили вокруг, пытаясь нащупать оброненное оружие. Но на глаза упала тень и следующий удар накрыл его.

На этот раз боль была, она заскрипела в животе разворачивающейся острой хитиновой паутиной, вросла в его тело до кончиков пальцев. Но крови не было, руки ощупывали целый вельт. Он жив?..
В склете внезапно стало много людей, он показался совсем маленьким. В руках у них были не эскерты, а обмотанные тканью дубинки. Тускло светились кассы со знаком дружины Алдион. Напротив лица остановились сапоги из крепкой кожи, вблизи казавшиеся гигантскими. Задыхаясь от боли, Крэйн видел каждую трещинку, каждое пятно облупившейся грязи.
Крикнуть Сахуру... Он под полом, он успеет. Крэйн попытался напрячь деревянный язык, но не успел — сразу двое вошедших втащили большой тяжелый кувшин вроде тех, в которых хранят тайро в дешевых трактирах для черни. Но там был не тайро — дружинники осторожно, но слаженно опрокинули его над схроном, вниз серым потоком полился ывар. Тонкая решетка под ковром почти моментально исчезла, сквозь звон в ушах Крэйн слышал, как кричат где-то под землей люди, тела которых пожирает заживо вечно голодный ывар, кричат страшно и громко. Кажется, был различим и голос Сахура. Крики быстро стихли, лишь кто-то тихо подвывал из схрона.
Один из дружинников присел над ямой и взмахнул эскертом, стон стих.
Орвин почти не изменился за прошедшее время, лицо его сохранило выражение вечной усталости и тонкой отрешенности, сухие губы по-прежнему сжимались в тонкую бледную полоску. Морщин стало больше, в волосах появились первые седые волосы, но держался он как и раньше, в каждом неторопливом движении была сквозящая властность. При виде Крэйна он ничего не сказал, лишь тонко улыбнулся. За его спиной суетился Витерон, маленький жрец старался держаться подальше от лежащего Крэйна, на его пухлом лице было выражение испуга. Кроме них в склете было еще четверо дружинников, Орвин неторопливо подал им знак, и они покорно вышли из склета, поставив в петли факелы, остался лишь один, судя по лицу и движениям, старший. В глазах — отрешенная готовность выполнять приказы своего шэда, такие не задумываются, не колеблются.
Крэйн лежал у противоположной стены, боль высосала у него все силы, ему оставалось только сжаться, напрягаясь, чтобы дышать.
— Бедный Лат... — Голос Орвина был сухим и усталым. — Его могила будет в чужой земле, далеко от Алдиона. Не этого он хотел.
Он нагнулся и недрогнувшей рукой прикрыл незрячие глаза Лата. Потом посмотрел на Крэйна.
— Здравствуй, брат. Давно мы не виделись, верно?
— Отродье хегга... — прохрипел Крэйн, с трудом выталкивая слова через непослушное твердое горло. Сосущая пустота внутри поглотила его и выплюнула, беспомощного и раздавленного. «Лат мертв, — говорил он себе, чувствуя, как мир все отдаляется от него. — Я убил его. Убил своего брата». Жить не хотелось, хотелось полоснуть кейром по шее и скатиться в черную пропасть, где нет ни мыслей, ни глаз. Но кейр был далеко.
— Твои шеерезы уже лежат, — сообщил Орвин, садясь на единственный стул в комнате. — А дружина шэда Себер уже занимается теми, кто укрылся в логовах. Ты сколотил опасную свору, но без вожака раздавить их не сложнее, чем маленького бальма. Очень скоро в этом городе опять будет лишь один шэд.
— Ты привел Лата... Ты знал.
— Знал. Но он вызвался сам. Я не стал скрывать от него, что ты находишься в Себере, он решил ехать вместе со мной, искать тебя. А ты убил его.
— Это удар предназначался тебе!
— Возможно. Но кровь Лата на твоих руках. Печально, конечно, все-таки он был моим сводным братом, да и в Алдионе без него будет сложно. Но это не важно.
— С самого начала это была ловушка?
— Плохо быть просто умным, куда лучше быть умным вовремя, — тяжело улыбнулся Орвин. — Ты возомнил себя охотником, Крэйн? Ты не охотник.
— Витерон...
Маленький жрец попятился, словно боялся, что Крэйн бросится на него.
Факелы жарко трещали красным и оранжевым.
— Да, Витерон. Он оказался еще трусливее и жаднее, чем ты предполагал. Ловушка была расставлена заранее, брат, куда глубже, чем ты видел. Жаль, конечно, что охота закончилась так далеко от Алдиона, хотя, может, это и к лучшему. Знаешь, я ведь с самого начала не верил, что ты погиб тогда возле города. Такие уроды, как ты, слишком живучи, чтоб принять смерть случайно, от хлыста карка. Я знал, что ты еще дышишь и оскверняешь эту землю своим дыханием.
Крэйн плюнул ему в лицо, но промахнулся. Орвин покачал головой, придержал жестом шагнувшего было вперед дружинника.
— Мне приятно тебя видеть, Крэйн. И еще больше — что ты обрел равновесие между тем, что у тебя внутри, и тем, что снаружи. Ты невероятно уродлив. При виде тебя тошнит, настолько ты отвратителен. Гниющие язвы вместо лица, мясо, посеченное шрамами. Отвратительно. Это твое настоящее обличье, которое проявилось только сейчас. Я вижу, ты пробовал тайлеб?.. Пытался бежать от самого себя? Надо думать, не смог смириться с собственным уродством. А теперь пытаешься мстить за него всему миру.
Голос Орвина доносился до Крэйна глухо, словно тот стоял за стенкой.
Смысл слов почти не проникал в сознание.
— От кого ты бежал, Крэйн? От меня?.. Или все-таки от себя? Что ж, в любом случае охота закончена.
— Чего ты ждешь, Орвин? — спросил Крэйн. — Ты хотел найти меня и ты это сделал. Ты добился того, чего хотел — убил Лата моими руками. Что теперь?.. Охота закончена. Бей.
— Ты скулишь, как карк с перебитой спиной, — скривился Орвин. Он был все также уверен в себе и спокоен, но чувствовалось, что безразличие Крэйна произвело на него впечатление.
— Ты искал меня, чтоб поквитаться за Риаен. Теперь у тебя есть шанс.
— Риаен... Ты ответишь и за нее, урод.
— Но дело не в ней, верно? — Крэйн попытался улыбнуться. Он даже не знал, получилось ли у него это. — Ты не настолько глуп и суеверен, чтоб верить в ворожбу, я знаю тебя. Ворожей был поводом, верно?
Орвин задумался. Его неподвижное лицо не изменилось, но глаза затуманились.
— Действительно, я не верю в ворожбу. Но смерть ворожея ударила по Риаен. Она действительно верила, что ты навлек проклятие народ Алдион. Ты стал причиной ее смерти.
— Дело даже не в этом. Даже сейчас не можешь не лгать... Настоящий шэд.
— Ложь здесь ни при чем. Хочешь сказать, я охотился за тобой не из-за этого?
— Из-за ненависти. Ты меня ненавидишь, Орвин. Ты хотел моей смерти, всегда. Теперь ты дорвался до нее. Бери, к чему медлить.
Крэйн равнодушно смотрел на него снизу вверх. Боль стихла, но он не пытался встать, а тем более взять лежащий наполу кейр. Было ясно, что дружинник с эскертом, стоящий наготове, среагирует первым. Это означало смерть. Но смерть уже не казалась чем-то отвратительным и ужасным. Она была страшной, но она была рядом, и достаточно было подождать еще немного, чтобы окунуться в нее без остатка, соскользнуть. Единственное, что его еще держало, — ненависть к Орвину. Уйти, оставив ему победу, признать себя проигравшим... Тяжело, но — Ушедшие! — остается ли другой выход? И еще — Лайвен. Почему-то было очень грустно оттого, что она останется здесь, в жизни, одна.
— Ты всегда был уродом, Крэйн. — Орвин покачал головой. — Я тебя ненавидел и не делал из этого тайны. Ты — вся грязь рода Алдион, весь его позор. Ты никогда не был человеком. В калькаде тебя называли Бейром?.. Это имя тебе подходит.
Крэйн молчал, закрыв глаза. Не хотелось оставлять этот мир, терять это ощущение теплого шероховатого дерева под щекой, терять запахи, цвета, ощущения... Он чувствовал, как что-то нарастает в нем, какое-то далекое, очень неясное и глубокое чувство. И еще он чувствовал ненависть.
— Однако пора оказать услугу местному шэду, — проронил Орвин, не сводя с него взгляда. — Мне бы очень хотелось, чтоб тобой занялся аулу, ему удалось бы сделать эту приятную работу не меньше, чем за два Эно, но я милосерден, Крэйн. Я дам тебе легкую смерть.
— Мразь. Я буду ждать тебя там, Орвин... — сказал Крэйн, еле дыша от охватившей его клокочущей ярости. — И будь уверен, твои муки будут бесконечны.
— Надейся на это. Но я, к сожалению, не верю в Ушедших и жизнь вне жизни. Каюр, заканчивай.
Дружинник шэда с готовностью, словно все время ждал команды, шагнул вперед и приподнял эскерт. Крэйну вдруг подумалось, что всю эту картину он уже видел — и старый склет, залитый багровым отсветом факелов, и лежащего человека на полу, и добивающий удар — скрип хитина по дереву...
В тот раз он играл другую роль.
Крэйн попытался вскочить. Это не было осознанным действием, тело само пыталось сохранить себе жизнь, оно хотело жить. Дружинник оказался быстрее — пнул его сапогом в грудь, сбивая обратно на пол, и занес эскерт. Понимая, что не успеет, чувствуя заливающуюся в тело липкую и холодную волну смерти, Крэйн закричал. Крик метнулся среди старого дерева стен, отдался шорохом эха. Крэйн лежал на боку, тяжело дышал и чувствовал, как в нем бьется жизнь. Дружинник, так и не опустив эскерта, привалился к стене и очень медленно пытался упереться свободной рукой в бревна. Непослушные побелевшие пальцы скользили по гладкому дереву, срывались. Наконец дружинник выронил оружие и беззвучно упал лицом вниз.
Касс на его спине был проломлен, там чернела неровная дыра с острыми краями. Ничего не понимающий Орвин с изумлением на лице смотрел на Витерона.
— Заканчивать еще рано, — спокойно сказал жрец, держа в опущенной руке обагренный кровью кейр. — Но все-таки придется.

ГЛАВА 3
ПРОРЫВ. ВНЕ

Первым потерял самообладание Орвин. Знаменитая выдержка изменила ему, шэд Алдион с изумлением смотрел, как его дружинник дергается в агонии, так и не выпустив оружие. Изумление сменилось бешенством, высокородное лицо с тонкими чертами древнего рода побледнело. Орвин выхватил из-за спины собственный эскерт, неумело взмахнул над головой, пытаясь разломить жреца точно на две половины. В ударе не было опыта, но там была сила — воздух застонал, когда зазубренное лезвие метнулось вниз. Но Витерон даже не дернулся. Крэйн наметанным взглядом заметил, как он в последнее мгновение шагнул навстречу удару и развернул собственный кейр, казавшийся по сравнению с клинком Орвина, крошечным и тонким. Но Орвин закричал, когда этот кейр легко блокировал удар и на отходе неторопливо и грациозно прошелся по руке шэда. Тот выронил оружие и схватился за окровавленное запястье, не думая уже о нападении. Бледное от ярости лицо исказилось.
— Что... Витерон!
Жрец с показной покорностью кивнул. Кейр он держал расслабленной рукой, опустив лезвие вниз, но Крэйн уже знал, насколько обманчива эта поза. Опыт многих схваток говорил ему — с таким противником лучше в бою не сходиться. Лицо Витерона почти не изменилось, оно по-прежнему казалось по-детски пухлым и беззащитным, даже глаза, так хорошо умевшие изображать страх, лукаво блестели, как обычно. Но что-то в облике жреца изменилось, словно какая-то аура, ранее невидимая, обрела силу и цвет.
Даже воздух вокруг него казался плотнее и холоднее. Витерон спокойно выдержал взгляд Крэйна, чего с ним раньше не случалось, выдержал и вернул обратно, у Крэйна похолодело где-то глубоко под ребрами. Кем бы ни был этот жрец, не похоже, что он принес бывшему шэлу хорошие новости.
— Три ловушки в одной, — сказал Витерон, небрежно сталкивая тело дружинника в проплавленную ываром дыру. — Пожалуй, это даже забавно. Каждый из вас считал себя умнее других, представлял себя охотником, а остальных — жертвами. А противника нельзя недооценивать. Вы оба сделали одну и ту же ошибку.
— Самая большая ошибка в этой жизни — твоя, — прорычал Орвин, баюкая покалеченную руку. — Вокруг склета моя дружина! Тебя разорвут на такие клочки, что на остатки не позарятся даже голодные хегги из загона!
Витерон не утратил своего безмятежного вида.
— Тебе придется набирать новую дружину, мой шэд. Остатки предыдущей, полагаю, сейчас стаскивают к ывар-тэс.
Орвин вздрогнул, но выдержка у него была сильна.
— Бесполезная ложь. В моей дружине два десятка эскертов.
— Но против них пришлось пять десятков жрецов, каждый из которых может ломать эскерты двумя голыми пальцами. Пока вы беседовали, я уже получил сигнал. Ты безоружен. Вы оба безоружны.
Крэйн осторожно встал, не сводя взгляда с Витерона. Боль почти прошла, но удар, пришедшийся в голову, был силен — мир перед глазами плыл и звенел, мучительно тошнило. Даже если изловчиться и подхватить эскерт Орвина, лежащий неподалеку, отскочить в сторону... Делая вид, что ощупывает голову, Крэйн раз за разом проигрывал варианты. Блокировать кейр рукой, Бейр с ней, может, и не перерубит, ударить пальцами в кадык... Закрыться Орвином, толкнуть вперед, схватить эскерт... Но вариант сменялся вариантом, а выхода все не было. По всему выходило, что жрец успеет ударить раньше. А на что способен его удар, Крэйн уже знал.
Витерон откровенно насмешливо смотрел ему в лицо — он явно догадался, о чем тот сейчас думает.
— Не стоит, мой шэл, это будет очень неразумным поступком.
— Убьешь меня? — Крэйн не спеша вытер кровь с рассеченного ударом скальпа о вельт. Царапина была неглубокая, кровотечение уже прекратилось. — Это ли тебе надо, жрец? Ты мог убить меня не единожды, еще в Алдионе.
— Твоя смерть мне не нужна, — легко согласился Витерон. — Если ты попытаешься напасть, я всего лишь раню тебя. Но достаточно серьезно, чтобы у тебя впредь не возникало такого желания...
— Что тебе надо? — громко спросил молчавший до этого времени Орвин. Он уже взял себя в руки, голос звучал мощно и уверенно. — Ты затеял опасную игру, хоть я и не знаю ее цели.
— Не во всех играх цель ясна с начала.
— Я — шэд Алдион, шэд самого богатого города к северу от Моря. За мной сила. Сила и многое другое. Деньги. Власть.

Предыдущая страница 18 Следующая страница


19 Константин Соловьев

— Пытаешься меня подкупить?
— Это не предел. Пожизненное прибежище в Алдионе, полное обеспечение до смерти. Назначение управляющим делами в Алдионе при тор-склете любого города. Ты умный человек, Витерон, раз сумел так долго прятать свое настоящее лицо, ты понимаешь...
— Бесполезно, — качнул головой жрец. — Меня не интересуют деньги, мне не требуется убежище.
— Но тебя не интересуют также и наши жизни, иначе ты бы уже воспользовался оружием. Что тебе надо, Витерон?
— От тебя ничего. А твой сводный брат действительно может мне кое-что дать.
Крэйн удивленно приподнял бровь. Он представления не имел, что у него есть из того, что может заинтересовать этого полусумасшедшего жреца Ушедших. Если ему не интересны ни деньги, ни власть, что же остается?..
— Слушаю тебя.
— Думаю, ты догадываешься, что именно я хочу.
— Мне это неизвестно, чернь. Выкладывай свою просьбу и убирайся, пока я действительно не снял тебе голову с плеч.
Витерон не отреагировал на резкость, лишь улыбнулся. Густая черная татуировка на его лбу поползла толстыми морщинами.
— Кто ты, Крэйн?
От неожиданности вопроса Крэйн даже перестал незаметно разминать затекшие ноги.
— Если твоя память не так изъедена бальмами, как твой мозг, ты вспомнишь нашу первую встречу в тор-склете. Я — бывший шэл Алдион. Кто я ныне — думаю, для тебя не является тайной.
— Для меня нет. Для тебя.
— Говори яснее, если хочешь закончить дело до Эно. — Правая нога уже почти обрела прежнюю подвижность, левая еще немела. Если незаметно подойти ближе, можно будет под прикрытием Орвина бросить стол. Жрецу придется отскочить, тогда у него будет время на то, чтоб схватить с пола собственный кейр. И если хоть кто-то из Ушедших остался в этом мире, у него будет шанс на один удар. Последний.
— Род Алдион... — Витерон задумчиво смотрел на него, забыв про Орвина. — Старый, очень старый род. Знаешь ли ты легенду его появления?
— Я вырос в тор-склете, мне известно много легенд...
— Те из Ушедших, кто не пожелал оставить людей без присмотра, остались, — мертвым голосом сказал Орвин. — В моих жилах нет крови Алдион, но мне хорошо известна легенда. Они стали первыми шэдами. Со временем они все больше смешивались с людьми, пока не сроднились с ними полностью. Что тебе со старой легенды, жрец?
— Не все старое является ложью. Часто за грязной паутиной прячется посеревшая от времени истина.
— Скорее паутиной покрылись твои мозги. Ты потратил столь много времени и сил, чтоб побеседовать о старых легендах?
— Это не самая приятная беседа из тех, что я вел, — обронил Витерон. — Хотя я и польщен тем, что могу разговаривать лично с двумя представителями великого древнего рода, один из которых шэд, а другой почти добыл трон шэда в чужом городе. Но я пришел сюда не за тем, чтоб говорить о легендах. Но прежде чем все будет кончено, Крэйну следует знать... знать все.
— В таком случае я слушаю тебя, чернь. Говори скорее и покинь этот склет.
— Я — жрец Ушедших, — неспеша начал Витерон, неподвижной рукой все также сжимая рукоять кейра. — Моя жизнь посвящена им очень давно, и, хотя Ушедшие навсегда покинули этот мир, в нем еще остались люди, для которых имена прошлых богов еще не пустой звук. Да, наши боги ушли. Ушли, увидев, во что превращаются люди, как уродливы и мерзки становятся изнутри их души. Все, что когда-то было прекрасным, затянулось ядовитой плесенью, загадилось, стало черным и гниющим. Доброта, любовь, честность — все это исчезло вместе с Ушедшими. Ушедшие пытались спасти нас, но было поздно — мы отвергли их, посчитав доброту слабостью, ненависть — свободой. Они уже ничего не могли сделать, они ушли, чтоб не похоронить себя среди мерзости человеческих душ.
— Вернуть их невозможно, — напомнил Крэйн, почти закончивший разминать вторую ногу. — Это говорит ваша собственная вера.
— Это так, — согласился Витерон. — Действительно, Ушедшие покинули этот мир навсегда. Но остался другой путь спасти его.
— Спасти мир пытаются лишь сумасшедшие. Я считал тебя человеком с ясным умом.
— Так оно и есть, мой шэл. Что делать с хеггом, которого поразила красная плесень, выедающая его нутро?.. Спасти его невозможно, но долгое время он будет сходить с ума от боли, сохнуть, его хитин потускнеет и начнет падать пластами, сильные когда-то лапы станут рассыпаться на ходу. И ни один лекарь что по эту сторону Моря, что по ту, не сможет ему помочь. Наш мир — это такой хегг. Он поражен, смертельно. Ушедшие потому и ушли, что не могли уже помочь нам. Но они были слишком добры, они сохранили чистые руки. Возможно, тогда они еще надеялись, что мы сможем сами стать на ноги... Но болезнь эта неизлечима.
— Значит, выхода нет, — сказал Крэйн, почти не вслушивавшийся в слова жреца. Все его внимание было направлено на то, чтоб незаметно подойти поближе к Орвину. Лезвие кейра коротко, Витерон не сможет задеть его за братом. И у него будет возможность добраться до стола.
— Выход есть, — сказал Витерон, глядя на него пустым немигающим взглядом. — Хегга надо забить.
Орвин, не выдержав, рассмеялся скрипящим тяжелым смехом, Крэйн от неожиданности вздрогнул.
— То есть отправить весь мир следом за Ушедшими?..
— Сделать так, чтоб этот мир не поганил своим существованием все его окружающее. — Жрец не переменился в лице. — Раз он неизлечим, подарить ему быстрое милосердие. Убить его насмерть.
— Убить целый мир? Витерон, уж не вообразил ли ты себя богом?
— Нет, я всего лишь скромный жрец Ушедших, не мне по силам повелевать мирами. Но это может сделать тот, в ком течет кровь Ушедших. Кровь богов, сотворивших этот мир, может его и разрушить.
— В роли Ушедших, надо думать, выступаем сейчас мы... — вполголоса обронил Орвин, глядя в сторону. — Интересная мысль.
— Не вы. Только Крэйн. Род Алдион был единственным в мире, сохранившим малую часть крови Ушедших, остальные растеряли ее за столько времени, она выкипела из ихжил. Но и в роду Алдион она никогда не передавалась от отца к сыну. Как загадочное растение, она являла свои побеги настолько редко, что это почти не удавалось заметить. Проявившись у прадеда, она могла перейти от него к праправнуку или вообще исчезнуть в этой ветви на древе вашего великого рода. Сотни людей занимались тем, что наблюдали в течение бесчисленных лет за сменой шэдов и шэлов в Алдионе. Уходили одни люди, приходили другие. Те невидимые остатки божественной силы исчезали и появлялись вновь. Сегодня я говорю с тем, в чьих жилах находится кровь Ушедших.
Крэйну неожиданно показалось, что Орвин отодвигается все дальше и дальше, склет растягивается, стены уходят в темноту, а сам он стоит на краю огромного утеса и, теряя равновесие, наваливается грудью на пустоту, на бьющие снизу потоки ветра.
— Смешно, — сказали его губы, помедлив. — Но ты напрасно преодолел такое расстояние только лишь ради того, чтоб рассказать эту поучительную сказку.
Витерона его слова, казалось, не задели. Так ни разу не переменив позы, он расслабленно стоял у стены, глаза его в полумраке блестели.
Орвин, успевший перетянуть раненую руку обрывком вельта, молчал, переводя взгляд от него к Крэйну. Обычно властное лицо, выражающее уверенность и достоинство каждой морщинкой, каждой мельчайшей чертой, обмякло, сделавшись до неприличия человеческим.
— Я бы не стал тратить столько сил, только лишь ради того, чтоб рассказать поучительную сказку, — тихо сказал Витерон. — Даже ты не можешь представить, сколько человек занимались тобой, и только тобой, бывший шэл Крэйн. И сколько потребовалось сил, чтобы ты попал в Себер.
Крэйн почувствовал, как вдоль позвоночника начинает подниматься холод.
— Я попал в Себер по собственной воле.
Жрец покачал головой. В этом медленном завораживающем жесте была неизъяснимая грация.
— Нет, Крэйн, хоть я и говорю обычно, что на все воля Ушедших, в этот раз имело место исключение. Тебя вели от Алдиона, хотя ты сам этого не замечал. Много людей, много сил, много времени и денег.
— Ты лжешь, Витерон, — задыхаясь, сказал Крэйн. — Я уже дважды предупреждал тебя, как опасно лгать шэлу, пусть и бывшему. И это не та ложь, которая может тебя спасти.
— Лгать поздно, — спокойно ответил жрец. — Пришло последнее время. Неужели ты действительно считаешь, что случайно покинул Алдион?..
— Я знаю человека, из-за которого мне пришлось бежать, ворожея. Это был Кафер из рода Кардон, я встретил здесь его брата.
— И продолжаешь думать, что все это было совпадением? Брат Кафера встретил тебя не случайно, Крэйн. В тот Урт, когда ты был в трактире со своей дружиной, он передал тебе весть о ворожее. Все было рассчитано заранее, каждый этель твоей жизни был измерен и высчитан, с тех пор как выяснилось, что именно в тебе продолжила свой путь кровь Ушедших, наблюдение не снималось. С детства и по последний Эно в Себере за тобой следили, Крэйн. Мы знали твой нрав и знали, как ты поступишь. И ты не разочаровал нас. В этот Урт от твоего эскерта пал Кафер, один из четырех человек, которые решились начать путь. Ворожба, наложенная на тебя, была старой, только жрецу Ушедших было под силу наложить ее. Она нуждалась в крови и ты щедро напоил ее, принеся жертву. Да, Кафер Кардон с самого начала был жертвой, которую следовало возложить на алтарь, а вовсе не ворожеем.
— Ворожей — ты?
— Я — один из тех, кто совершил ритуал. Старый, сложный ритуал, даже кожа, на которой он когда-то был описан, давно прогнила и рассыпалась. Я нашел его. Но сейчас продолжим твой путь... Шеерезы, встреченные вами по пути, были подосланы. Мы знали, какой дорогой быстрее и безопаснее всего покинуть Алдион и у нас были деньги подговорить вожака. Что делать, шеереза сейчас можно встретить даже в Аддионе... У них был приказ не трогать тебя, в крайнем случае ранить, но, видимо, они понадеялись на добычу. К счастью, Ушедшие смотрели за тобой и не позволили погибнуть тогда. Это было удачей. Потом ты добрался до Триса.
— Тигир?..
— Он был случайностью, с самого начала. Но эта случайность сыграла на руку. Он показал тебе Трис, показал настоящую жизнь. Загоны карков, без сомнения, многому тебя научили. И позже, когда тебе пришлось убить самого Тигира... Мы всегда были возле тебя, сотни глаз и руки, которые ты не замечал. Мы следили за тобой, иногда вмешивались, но не чаще, чем это было необходимо. Например, нам удалось отговорить шэда Трис разорить Дикий Ров, твое тогдашнее убежище, хоть он пылал яростью. К счастью, влияние жрецов на него все еще сильно, нам удалось выиграть время.
Однако ты не выдержал, Крэйн, даже для тебя это оказалось чрезмерным испытанием, твоя воля сломалась. Ты взялся за тайро, тайлеб. Еще немного — и человеческого от тебя осталась бы одна догнивающая оболочка. Нам пришлось искать путь спасти тебя. И тогда появился Хеннар Тильт со своим калькадом.
— Тильт был с вами?
— Тильт был третьим из четырех. Он не случайно встретил тебя и не случайно взял в калькад. Он продолжил твой урок. Постоянное унижение, когда тебе приходилось подставляться под удары, падать на землю, кричать. Это было естественным продолжением твоего пути, без которого ты не мог идти дальше. Он показал тебе мир, показал все ничтожество и уродство, скопившееся за бесчисленные Эно и Урты со времен Ухода богов.
Ты был готов принять это. Первый урок — страх. Ты познал его еще в Алдионе, сперва — когда обезобразилось твое прекрасное лицо, потом — когда смерть коснулась тебя. Второй урок — унижение. Трис и Себер, подземелье уродов и калькад, все это было звеньями одной цепи. Третий урок — ненависть. Ты выпил ее достаточно здесь, хотя впервые попробовал много раньше... Эти уроки многое дали тебе.
— Я научился убивать без эмоций, убивать всякого, кто станет у меня на пути. А еще научился чувствовать.
— Этому учили тебя мы. Я, Кафер, Тильт... Мы старались, чтоб ты усвоил наши уроки.
— Это ведь Тильт убил старика тогда в Себере? — неожиданно для самого себя спросил Крэйн. — Старик был с вами, но вовремя понял, к чему это ведет.
— Тильт не настолько хорошо управлялся с артаком, — усмехнулся жрец. — Это был Ингиз, метальщик из калькада. Но ты прав, это было сделано по приказу Тильта. Никто, даже мы, не мог предположить, что тут ты случайно столкнешься с братом Кафера. Последний из Кардон бежал из Алдиона, как только понял, куда ведет наш путь. Он был не готов и слаб, не в его силах было принять все таким, какое оно есть. Находясь во власти своих иллюзий, он искренне считал, что страдания могут очистить, облагородить.
И полагал, что готовит миру лучшую долю. Было слишком поздно, когда он понял, куда ведет наш путь. Последний из рода Кардон испугался, возможно, впервые. И он сделал ошибку, полагая, что без него весь наш план провалится. Бежал настолько далеко от Алдиона, насколько смог, только лишь ради того, чтоб забыть, что сделал. Но было поздно, мы уже могли действовать без него. Узнав, что ты путешествуешь с Хеннаром Тильтом, старик понял, что наши планы не забыты, как он надеялся, мы идем нашим путем дальше. Поэтому он попытался убить тебя, хотя ты был в каком-то смысле и его детищем. Хвала Ушедшим, Ингиз, подосланный Тильтом, бы начеку и пресек его жизнь. Жаль Тильта, из всех нас он был наиболее проницательным. У него было чутье, безошибочное чутье. Которое его все же подвело. Да, засада, в которую попал калькад. Тильт всего лишь хотел провезти тебя через разоренные войной и голодом земли, продолжить твой урок. Но он просчитался, калькад попал в ловушку. Из всех четверых остался только я. Разумеется, наша встреча не была случайной. Как не был случайным и мой отъезд. Я бросил тебя одного в Себере, чтоб отчаяние и боль проели тебя до костей, чтоб желание смерти достигло предела. И я добился своего, вижу это по твоим глазам. Оставалось немного. Я вернулся в Алдион и сообщил твоему брату, благородному шэду Орвину, что встретил тебя на юге. Прислуга узнала меня, многие были в курсе, что мы с тобой беседовали тогда в тор-склете.
Орвин тяжело задышал, даже силы его характера с трудом хватало для того, чтоб сдерживать гнев. Он уже успел понять — его, как и Крэйна, использовали вслепую. Как деревянную фигуру в игре, переставили с клетки на клетку. Окажись сейчас в его руке эскерт — ударил бы не задумываясь, Крэйн видел это по его лицу. Но одного взгляда жреца оказалось достаточно — Орвин обмяк, желваки под тонкой кожей исчезли.
— Он с готовностью отправился вместе со мной в Себер, как он считал — чтоб устроить ловушку на тебя. Ты решил заманить в сети его самого, и здесь я тоже готов был помочь тебе. Я сделал в точности то, что обещал — помог вам обоим, вы поймали друг друга. Но теперь ваше время закончилось.
Крэйн молчал. Руки и ноги стали непослушными, негнущимися, в голове глухо гудело.
— Значит, ты... С самого начала ты... — Он глубоко вздохнул, но сил от этого не прибавилось. — Зачем?
— Чтобы сделать из тебя того, кем ты есть сейчас. — Жрец сделал шаг навстречу, пухлое лицо приблизилось. Сейчас в нем не было ничего смешного. — Подготовить тебя. Эскерт делается не один Эно, ты знаешь это. Ты — самый большой эскерт, сделанный когда-либо руками человека.
Ненависть — твоя кровь, твоя жизнь. Ты познал мир и возненавидел его, как возненавидели бы Ушедшие, окажись они здесь. Не веря в Ушедших, ты стал их мессией, посланником, их оружием, призванным уничтожить то, что уже нельзя вылечить. Не случайно ты столько времени смотрел на грязь и смерть, терпел голод, страх и унижение. Это наполняло тебя силой. И теперь ты готов сыграть свою роль. Заставить этот мир исчезнуть.
Последний из рода Кардон считал, что твоя божественная сущность облагородит этот мир, сделает его лучше. Он ошибался. Ты — воплощение ненависти, ты можешь только стереть. Возможно, когда-нибудь, Ушедшие или те, кто будет на их месте, решат сделать все заново и за богом-разрушителем с небес спустится бог-созидатель. Но это уже не твоя забота, единственное, что надо сделать тебе...
— Я никогда не сделаю этого, даже если ты меня заставишь, — сказал Крэйн и с накатившим неожиданно изнутри ужасом понял, что лжет.
Весь мир.
Алдион, Трис, Себер.
Да, грязь, порождение алчности, злобы, похоти, ненависти. Люди — отвратительные твари, хуже карков. Если в его силах уничтожить все это, для чего он лжет? Только лишь из-за того, что не хочет идти на поводу у жреца?
Он чувствовал, как что-то, зародившееся внутри него давным-давно, начинает расширяться. Что-то настолько большое и необъятное, что его невозможно почувствовать. Но грозное, дрожащее как густой воздух перед грозой, напряженное. Казалось, подними руку — и оно ударит сквозь пальцы, открой широко глаза — прорвется из глаз. Когда-то нечто похожее он чувствовал в забытьи после нескольких кружек отвара тайлеба, но тогда все было не так. Сейчас это было по-настоящему. Внутри него. И оно рвалось наружу. Достаточно отпустить его, раскрыть ладонь — оно выпорхнет. И тогда... Что — тогда?..
Как это будет выглядеть — мир вокруг начнет тускнеть, растворяться в вечной пустоте, где нет ни времени, ни запахов? Или исчезнет вспышкой всепоглощающей белой ярости, которая бурлит в его жилах вместо крови?
Крэйн попытался представить, как исчезают, сметаемые невидимой волной склеты и покосившиеся шалхи черни, обращаются в вечное ничто колодцы, заборы и валы, валятся, рассыпаясь бревнами, тор-склеты. И исчезают лица. Тысячи лиц становятся одинаковыми за мгновение до полной смерти, становятся неотличимыми и тоже исчезают. Навсегда. Исчезают дружинники шэдов, непобедимые, закованные в хитиновую броню, исчезают сами шэды, растворяется чернь — всегда голодная злая чернь, исчезает все. И под конец — он сам. Уродливая маска вместо лица, старое, изрезанное шрамами и высушенное песком тело... Пропадает. Рассыпается бездумным прахом. И вечная тишина.
Чернота.
Навсегда.
Жрец внимательно смотрел на него, казалось, забыв про кейр в руке.
Взгляд его показался Крэйну усталым и каким-то тусклым, словно у давно постаревшего человека. Как у человека, который всю свою жизнь призывал конец мира. И теперь заглянул в глаза бездонной пропасти.
— Время пришло, Крэйн. Путь закончен. Ты всю жизнь мечтал об оружии и теперь сам стал оружием. Руби. Выжги гниль, испепели уродство. Возможно, когда-нибудь Ушедшие на пустом месте создадут нас заново. И у нас будет еще один шанс. А сейчас — руби!
Голос его едва не звенел от напряжения, как эскерт, встретивший на своем пути другое лезвие. Крэйн с удивлением заметил, что сам почти спокоен. Окунувшись внутрь себя, он обрел в бушевавшем там белом пламени спокойствие.
— Я не сделаю этого. Напрасно ты потратил столько времени, Витерон. Тебе лучше было уйти навсегда после нашего первого разговора. Теперь ты ничего не изменишь.
Витерон некоторое время молчал, лицо казалось сосредоточением задумчивости.
— Я не напрасно изучал тебя столько времени, Крэйн. Я вижу тебя насквозь, каждую твою клетку. Ты не полон. Ненависти в тебе не хватает на половину одного пальца. Что-то держит тебя здесь. Крепко держит.
— Ты опять ошибся. В этом мире я не оставляю ничего, что держало бы меня. Я свободен.
— Нет. Но я, кажется, знаю, где взять недостающее.
Жрец дважды негромко ударил в стену за спиной, на улице послышалась негромкая возня. Если Орвин рассчитывал увидеть кассы своих дружинников, его ждало бы разочарование — в полутемном проеме отчетливо виднелись жреческие одеяния. Людей было много, но они лишь молча втолкнули что-то большое внутрь, после чего дверь гулко закрылась.
Но это был человек.
— Лайвен! — от неожиданности Крэйн не успел и пошевелиться. Витерон проворно схватил связанную Лайвен за шею, притянул к себе, направляя в живот тусклый острый кейр. Рот ее был завязан широкой полосой ткани, в глазах стоял страх. Увидев ее лицо, Крэйн почувствовал, будто что-то теплое ударило его изнутри, ошпарив мозг.
— Ублюдок, ты осмелился даже на это...
— Я угадал, — негромко заметил Витерон. — Это недостающее. После этого ты уже не сможешь сдерживать себя. Сила, находящаяся в тебе, сама проложит выход. Молодой бог, питавшийся гневом, сметет весь мир и погибнет сам. Мы кормили бога отборным, лучшим гневом, все получится как надо. Готов ли ты, Крэйн, бывший шэл Алдион?..
Все случилось очень быстро.
Первым начал двигаться Орвин. Видимо, не напрасно столько времени он выжидал, не привлекая к себе внимания. Он был шэдом, пусть он не мог сравниться с Крэйном, но рука у него была тяжела. Не тратя времени на то, чтоб подхватить эскерт, он бросился на жреца, кейр в руке которой уже стал размытым. Витерон действительно не ожидал, этого, но силы и реакции у него хватило бы на десятерых. Отбросив Орвина коротким ударом локтя, он сделал резкие выпад кейром, и Крэйн увидел, как вельт на спине сводного брата медленно алеет.
Но увидел размыто, потому что в это мгновение сам летел к Витерону с другой стороны. Уже отводя руку под удар, который должен был смять шейные позвонки жреца и оторвать его голову от неуклюжего распухшего тела.
Витерон увидел его. Резко выдернул кейр из живота Орвина.
Посмотрел в лицо Крэйну, и тому показалось, что взгляд жреца успел стать радостным. Скорее, в нем проскользнуло что-то вроде облегчения.
Кейр коснулся шеи Лайвен.
Крэйн ударил.
Витерон умер быстро, голова его, пусть не отделившись от туловища, запрокинулась за спину, свисая на лоскутах кожи, кровь прыснула во все стороны горячей волной, в мгновение оросив вельты Крэйна и Лайвен.
Мертвый жрец дернулся, но движение это было уже безотчетным. Выронив кейр, он завалился на спину. Глаза его были еще открыты, но они уже наливались мертвой и блеклой неподвижной белизной.
Время скачком вернулось в свое русло. Где-то бесконечно далеко хрипел умирающий Орвин, лицо которого наверняка даже в смерти останется надменным и уверенным, как и полагается настоящему шэду. Факелы догорали, оранжевое пламя казалось совсем небольшим, от дыма тяжело было дышать. Витерон неподвижно лежал на спине, намертво сцепив руки на груди.
Лайвен еще дышала, но Крэйн сразу понял, что осталось ей немного. Рана на шее была слишком глубока, слишком много крови было на ее одежде и грубом деревянном полу. Он не успел. Чувствуя влажной рукой затихающее биение ее сердца, он хотел закричать, но горло перехватило внезапным спазмом, он не мог издать ни звука. Единственный живой человек в склете, он сидел, положив ее голову себе на колени, и молчал, отсчитывая удары.
Сила внутри него стала обжигающей, она грозила раздавить его, растерзать в клочья. Сила просила выхода, она слишком долго была заперта. И Крэйн знал, что осталось ей недолго терпеть. С накатившим спокойствием он отбросил в сторону кейр жреца, валявшийся под ногами, и сел удобнее.
Ждать конца.
Сердце Лайвен ударило в последний раз, робко, нерешительно. И провалилось куда-то, оставив лишь звенящую пустоту. Крэйн вздохнул и с облегчением почувствовал, как исчезает. В жаркой, не имевшей цвета вспышке он стал лишь оболочкой, пустой и никчемной. Но она исчезла, когда ледяное пламя пожрало и уродливое лицо и все остальное. Крэйн ликовал, поднимаясь все выше и выше, чувствуя, как распространяются невидимые волны. Время исчезло, его ровное течение оказалось смятым бешеным напором, который шел во все стороны, проходя сквозь часы и минуты. Эно и Урт исчезли, потухли, мигнув, как тухнет израсходовавший себя виг.
Исчезли прогнившие шалхи, в которых, погруженные в хмельной тяжелый сон, спали люди, исчезли склеты. Огромные, вселяющие почтение своим величием тор-склеты растворялись без следа, их деревянные шпили-острия оказались бессильны против того, что пролагало себе путь из недр погибающего мира.
Мельчайшим прахом оседали на землю тела закованных в тяжелую броню дружинников и сама земля начинала сминаться и исчезать. Огромное Море, вечное и несокрушимое, испарилось.
Крэйн, забыв про все, помогал силе проложить из него выход. Она стала его крыльями, его руками и новым лицом. Она бушевала — огромная, непостижимая, всемогущая. Он направлял ее и она подчинялась, легко, без усилия. Они сплелись вместе и творили, погрузившись в безумное забытье, из которого нет выхода.
Он радовался, когда видел, что все происходит как положено. Воздух мешал ему, душил, он заставил воздух исчезнуть и сразу стало легче.
Земля смешалась с водой и оказалась вне пределов мира, даже то, из чего они раньше состояли, сама изначальная материя, кровь и плоть Ушедших, начала скручиваться складками и растворяться.
Боль смешалась с удовольствием, ярость с любовью, ослепленный, он все творил и творил, повинуясь заложенной в нем силе.
У него больше не было имени, оно исчезло, как и все вокруг.
У него не было тела, оно было ему не нужно.
У него не было чувств, он был всем.
У него не было разума, его разум слился с бесконечным океаном того, чему никогда не будет названия.
У него не было лица, как не бывает лица у вечности и бесконечности.
Он был всем.
То, что когда-то было миром, стало сжиматься, и сжималось до тех пор, пока не переполнило само себя и не взорвалось нестерпимым светом.
И лишь тогда тот, кто когда-то был Крэйном, понял, что надо сделать.
И принялся за работу.
Лайвен проснулась оттого, что яркий свет бил ей в лицо. Она открыла глаза.
У неба был необычный цвет. Синий, глубоко пронзительно синий, такой, что в него можно было упасть, оторвавшись от земли. Оно было бездонным и бесконечным. То, что давало свет, не было похожим на Эно или Урт. В нем не было ни багрового свечения Эно, ни размытого голубого свечения Урта.
Его свет был то ли белым, то ли желтым, невыносимо ярким. Засмотревшись на него, Лайвен чуть не ослепла.
Она лежала на траве. Очень яркой, зеленой. Сочная мягкая зелень была свежей, она пахла землей и небом одновременно. Растерянно сорвав одну травинку, Лайвен заметила блестящую слезу сока.
Даже земля была не та — в этом месте она словно сошла с ума, обрушивалась то умопомрачительными кручами вверх, то срывалась вниз и растекалась огромными зелеными долинами. Кручи были похожи на непостижимых размеров холмы, только куда более острые и крутые. Состояли они из чего-то то ли черного, то ли серого, но явно не из земли.
— Это горы, — сказал голос где-то за ее спиной. — Мне показалось, они должны выглядеть так.
Она обернулась.
Недалеко от нее стоял незнакомый человек. Лицо его было прекрасно, как может быть прекрасно отточенное произведение искусства, гладкие черные волосы в беспорядке спускались на узкую мускулистую спину. Его улыбка была ей знакома.
— Крэйн?..
Он подошел к ней и сел рядом. Только тогда она заметила, что мир вокруг них имеет границы — там, где заканчивалась зелень травы, начиналась черная непроглядная темнота. Она не была стеной, она ничего не ограждала. Она просто начиналась там, где заканчивался их мир.
— Я только начал, — виновато сказал Крэйн, словно смутившись этой черноты. — Но у меня будет еще много времени, чтоб сделать как надо. У нас. Очень-очень много, честное слово.
Она растерянно улыбнулась. Все было настолько смешным и непривычным, что пришлось закрыть глаза. К этому определенно надо было привыкнуть.
Крэйн подошел вплотную, осторожно взял ее за руки. Она почувствовала по его пальцам, что он неуверен и... В нем было что-то еще, но что именно, не могла с уверенностью сказать даже она.
— Ты поможешь мне? — спросил он тихо. — Нам еще так много надо сделать...
— Помогу, — пообещала она.
Лайвен пришлось снова открыть глаза. Небо казалось еще огромнее, чем раньше.
Крэйн все также держал ее руки. На лице его, обычном человеческом лице, было какое-то непонятное выражение. Такого она никогда прежде не видела.
— Тогда научи меня, — попросил Крэйн. — Научи как можешь. Научи меня быть добрым.
И никто не сможет сказать, что ответила ему Лайвен. Потому что когда мир состоит из двух человек, услышать их некому.

ГЛОССАРИЙ

артак — метательная хитиновая пластина
аулу — палач, специалист по пыткам
бальм — ядовитый древесный жук
Бейр — один из Ушедших, бог-символ ненависти
виг — небольшой жук для освещения
вельт — защитный жилет из толстой многослойной ткани
виндала — струнный музыкальный инструмент
калькад — передвижной балаган, цирк
касс — хитиновый панцирь
карк — мелкий стайный хищник
каята — маска из ткани для защиты от песка
кейр — оружие из хитина, среднее между изогнутым ножом и топором
нальт — закрытая телега на полозьях
олм — зерновая культура
сер — денежная единица
склет — деревянный дом, сложенный из бревен
стис — короткий хитиновый нож с тремя лезвиями
тайлеб — дурманящая трава
тайлеб-ха — человек, употребляющий тайлеб
тайро — дешевый алкогольный напиток
талем — длинная рубаха из ткани
тайгу — съедобный земляной плод
тор-склет — дом членов правящего рода
тор-шэл — второй человек в роде после шэда
тулес — небольшая сумка, кошель
туэ — небольшой съедобный плод
Урт — синее солнце, ночь
фасх — алкогольный напиток
хегг — крупное насекомое для верховой езды
шаббэл — глава правящего рода женского пола
шал — члены рода женского пола
шалх — шалаш из кожи, стоящий поверх неглубокой землянки
шеерез — разбойник, убийца
шууй — большое червеподобное травоядное животное
шэд — глава правящего рода мужского пола
шэл — члены рода мужского пола
ывар — очень мелкие плотоядные жуки
ывар-тэс — кладбище, жилище ывар
Эно — красное солнце, день
эскерт — шипастый хитиновый меч, символ статуса
этель — мера длины, около половины километра

апрель 2004 — январь 2005 Одесса

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • ГЛАВА 1
      ВОРОЖЕЙ. АЛДИОН       (Страница 1)
    • ГЛАВА 2
      ТОР-СКЛЕТ. АЛДИОН       (Страница 2)
    • ГЛАВА 3
      ВНУТРИ И СНАРУЖИ. АЛДИОН       (Страница 3)
    • ГЛАВА 4
      АГОНИЯ. АЛДИОН       (Страница 4)
    • ГЛАВА 5
      БЕГСТВО. ТРИС       (Страница 5)
    • ГЛАВА 6
      НАДЕЖДА И СПАСЕНИЕ. ТРИС       (Страница 6)
    • ГЛАВА 7
      ЗАГОН. ТРИС       (Страница 7)
    • ГЛАВА 8
      ВМЕСТИЛИЩЕ ОТВРАТИТЕЛЬНЕЙШИХ СУЩЕСТВ. ТРИС       (Страница 9)
  • ЧАСТЬ ВТОРАЯ (Страница 11)
    • ГЛАВА 1
      К СВЕТУ. ТРИС       (Страница 11)
    • ГЛАВА 2
      РОЖДЕНИЕ БЕЙРА. НЕДАЛЕКО ОТ СЕВЕРА       (Страница 12)
    • ГЛАВА 3
      ВСТРЕЧИ И ПРОЩАНИЯ. СЕВЕР       (Страница 13)
    • ГЛАВА 4
      КОНЕЦ КАЛЬКАДА. НЕПОДАЛЕКУ ОТ СЕВЕРА       (Страница 15)
  • ЧАСТЬ ТРЕТЬЯ (Страница 16)
    • ГЛАВА 1
      ШЭД УРТА. СЕБЕР       (Страница 16)
    • ГЛАВА 2
      ОХОТНИКИ И ЖЕРТВЫ. СЕВЕР       (Страница 18)
    • ГЛАВА 3
      ПРОРЫВ. ВНЕ       (Страница 18)
  • ГЛОССАРИЙ (Страница 19)


Константин Соловьев

Урод

 Читать книгу

Аннотация

Говорят, Крэйн, младший наследный принц земли Алдион, совершил НЕМЫСЛИМОЕ СВЯТОТАТСТВО — убил безоружного старика-мага — и понес за это ЖЕСТОКУЮ КАРУ. Он обезображен, и кровавые язвы, покрывшие его лицо, не исцелить ни лекарям, ни магам... Его мачеха-королева, заразившаяся ТЕМ ЖЕ недугом, винит в происходящем ЕГО... Его жизнь — в опасности. Остается только одно — БЕЖАТЬ. И выживать, используя свое непревзойденное искусство владения мечом. Потому что НИКОМУ не важно, какое лицо у жестокого наемника, сурового охотника или озверевшего от жажды крови гладиатора из бродячего цирка... А любовь, дружба, надежда? Об этом Уроду пока что стоит забыть!

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel