Константин Рыбачук - Межгалактическая тюрьма

1 Константин Рыбачук

Земледелец поспевает за временем года, торговец думает о прибыли, ремесленник добивается мастерства, воин стремится к власти - к этому вынуждают их обстоятельства. Однако у земледельца бывают разливы и засухи, у торговца - доходы и убытки, у ремесленника - удачи и неудачи, у воина - поражения и победы. Таково проявление судьбы
Лецзы

Глава 1
БЕЗ ВИНЫ ВИНОВАТЫЕ

…Я бежал. Бежал так, как это делает человек, спасая свою жизнь.
Тонкие упругие ветви безжалостно хлестали по лицу. Колючий кустарник рвал в клочья одежду, оставляя багровые полосы и царапины на оголившихся участках кожи. Ноги покрылись ссадинами и порезами от острой, словно струна, травы и корней деревьев, густо переплетающихся между собой. Все мое тело было похоже на незаживающую кровоточащую рану, сознание затуманилось, в ушах нарастала звенящая боль, но животный страх гнал меня вперед. И казалось, что не будет этому конца.
Сзади, уже в который раз, послышался протяжный многоголосый вой. От этих звуков в жилах стыла кровь и мороз пробегал по коже, а сердце готово было вырваться из груди.
Временами чудилось, что огромные жуткие тени уже окружили меня и спасения нет. О том, что произойдет, если меня догонят, не хотелось даже думать.
«Как я здесь оказался? Что это за место? Почему меня преследуют и кто?» - Пульсирующими волнами мысли накатывались одна на другую.
В какой-то момент мне показалось, что тени преследователей похожи на человеческие фигуры. Однако ассоциировались они с волчьей стаей. Перед глазами появлялись как призраки страшные звериные клыки. И эти твари гнались за мной, не желая упускать добычу, которая почти что находилась в их лапах.
Вероятно, сумрачный лес был населен и другими не менее опасными существами. Со всех сторон мелькали их горящие желтым огнем ненависти глаза. Слышались мягкие, крадущиеся шаги, хруст веток, неясные перекликающиеся звуки. Невидимые чудовища не нападали, хотя уже давно могли это сделать. Но даже их присутствие оказывало давление на мою психику, заставляя постоянно находиться в напряжении.
Лес неожиданно кончился. Стало светлее, но ненамного. Небо затянуло свинцово-черными тучами. Накрапывал мелкий дождик. Прямо передо мной расстилалось неширокое, но длинное болото.
Сзади, но теперь уже намного ближе, раздался жуткий вой. Я чувствовал себя как загнанный зверь.
«Может быть, в болоте они потеряют мои следы», - мелькнула как искра спасительная мысль.
С первых же секунд я пожалел о поспешно принятом решении. Каждый шаг давался с большим трудом. Ноги вязли в болотной жиже. Я несколько раз проваливался по пояс, с трудом выбираясь из зыбкой трясины. Со дна всплывали и с плотоядным чавканьем лопались крупные пузыри, источавшие смрадную вонь, от которой меня выворачивало наизнанку. Но отступать было поздно. Лучше уж утонуть, чем стать добычей преследователей.
Выбиваясь из последних сил, я добрался до небольшого островка посреди болота, рассчитывая хоть немного передохнуть на нем. Однако моему желанию не суждено было сбыться.
Неожиданно свет затмила целая туча каких-то крылатых монстров. Эти бестии напоминали комаров. Но каких чудовищных они были размеров!!! Целый рой этих летающих вампиров, размером с летучую мышь каждый, спикировал на меня.
Некоторое время я пытался воевать с ними, но очень скоро понял, что это бесполезно. Место каждого сбитого комара тут же занимал новый, норовя сразу же впиться в тело своим хоботком.
И я снова побежал. Вернее, заскользил по упругому травяному ковру, расстилавшемуся за островком. Совсем как лыжник по снегу. Только вместо снега здесь были болотные травы и водоросли, густо переплетенные между собой.
Не знаю, открылось ли у меня второе дыхание или кратковременный отдых помог возобновить силы, но передвигаться стало значительно легче. Даже крылатые вампиры постепенно отстали, а потом и вовсе прекратили преследование.
Вскоре показался край топи. Правда, чтобы добраться до берега, нужно было еще пересечь открытое водное пространство. Но меня не смущала эта преграда. Тем более что в воде лежало несколько огромных, полузатопленных бревен, которыми можно было воспользоваться, как мостиком.
Вздохнув, я разогнался и прыгнул.
Бревно заметно осело под моим весом, и преодолеть оставшиеся три-четыре метра до суши уже представлялось не сложным. Однако все оказалось не так просто…
Я сделал первый шаг, но неожиданно темная скользкая поверхность под моими ногами ожила. «Бревно» медленно качнулось и стало подниматься из воды. От неожиданности в первый миг я растерялся, не понимая, что происходит. А затем инстинктивно поспешил покинуть уходящую из-под ног опору.
Я прыгнул, но, споткнувшись об корень, неудачно приземлился на твердой почве и, не удержав равновесия, несколько раз перекатился по земле, а лишь потом встал на ноги.
Как оказалось, неудачное приземление спасло мне жизнь.
Полутораметровый язык с ядовито-красной присоской на конце ударил в то место, где я должен был находиться. И это был только язык!
«Бревно», на которое я так неосторожно наступил, превратилось в огромную двадцати метровую пиявку. Надвигаясь на берег, словно гигантская волна, болотный монстр с поразительной быстротой выползал из воды. И очень скоро он закрыл от меня весь белый свет…

* * *

- Отряд, подъем! - крикнул дневальный и включил свет.
Громкий голос эхом отразился в замкнутом пространстве и, пронзая каждую клеточку раскаленными иглами, судорогой прокатился по телу, обрывая мои жуткие видения. Ускользающая мысль мрачной «действительности» медленно покидала сознание.
Вот уже три месяца, как я забыл, что такое нормальный сон. Состояние полудремы, перемешивающееся с постоянными кошмарами, наступавшее после отбоя, не приносило облегчения, а только еще больше изматывало мою психику. Сегодняшняя ночь не была исключением, и, даже открыв глаза, казалось, что ночные видения не кончились, а продолжают преследовать меня наяву.
Серый потолок тюремного барака, уже давно нуждающийся в побелке, и спертый воздух закрытого помещения, в котором ощущалась вся гамма запахов, - от вони давно не стиранных носков до водочного перегара, - не вызывали приятных эмоций.
«Видимо, «братва» ночью неплохо погуляла», - подумал я, вставая со своей койки и натягивая зековскую робу.
Сейчас у меня уже не возникало к ней такого отвращения, как в самом начале срока. Со временем привыкаешь ко всему… Также, как к килограммовым ботинкам, которые поначалу казались пудовыми гирями на моих ногах.
Посмотрев в угол барака, я увидел то, что и ожидал увидеть.
Бес, некоронованный король нашего отряда, возлежал на своем «королевском ложе», представляющем из себя обыкновенную зековскую койку, только с двумя матрацами. Он уже проснулся и теперь внимательно следил за своими «подданными», провожая каждого злым, оценивающим взглядом.
По лагерным законам, вернее по законам нашего барака, которые неизвестно откуда выкопал Бес, возможно, придумал сам, «авторитет» должен вставать последним. И горе тому, кто не успеет соскочить с койки до того, как «король» поднимется со своего ложа.
Я уже не раз был свидетелем таких моментов.
Через несколько секунд после команды «подъем» Бес, казалось бы, спокойно спящий на своей койке, вдруг неожиданно соскакивал с нее и подходил к заранее намеченной жертве. Заключенный, еще не успевший как следует проснуться и встать, смотрел на него ничего не понимающим взглядом. И только через какое-то время бедняга осознавал, что его ожидает. Блатной возвышался над койкой провинившегося, разминая суставы и поигрывая сухими жилистыми мышцами. Он просто упивался своей властью, испытывая садистское наслаждение от тех чувств, которые были написаны на лице у жертвы.
- Ты залетел, фраерок! - Его холодный взгляд пронизывал человека насквозь. - Сегодня после отбоя придешь на разборку в курилку.
Такие разборки для провинившегося обычно заканчивались весьма плачевно. Бес со своей «братвой», вдоволь поиздевавшись над испуганным до смерти «залетчиком» и пригрозив в следующий раз «опустить» заключенного, то есть перевести в «петухи», избивали его, отрабатывая боевые приемы на живой «груше».
Ни один из пострадавших даже не пытался сопротивляться. Все знали, что «дать отмашку» в данном случае - это подписать себе смертный приговор.
На моей памяти, да и по рассказам других заключенных, отсидевших уже по нескольку лет, никто не пытался противостоять этим неписаным лагерным законам.
Администрация колонии знала об этих нечеловеческих правилах и ничего не предпринимала для их искоренения. Мало того, охранники поддерживали существующую систему, давая привилегии «авторитетам» и «братве», закрывая глаза на их пьянки и употребление наркотиков, нарушения режима, издевательства над другими, непривилегированными заключенными.
Я и раньше знал, что творится в зонах заключения. Читал об этом и смотрел по телевизору, но тогда эти проблемы были так далеки от меня. Как давно это было…
И только когда я попал сюда, понял, что ни в каких книгах, ни в каких фильмах и передачах нельзя описать весь этот ужас и беспредел, творящийся здесь повсюду.
«Дом», как называют место отсидки бывалые зеки, - это иной мир с иными законами. И нет возможности выбраться отсюда, не отсидев весь срок заключения, определенный нашим «гуманным» народным судом нашего «гуманного» государства.
Можно, конечно, надеяться на помилование, условно-досрочное освобождение или амнистию. Но амнистии и помилования случаются крайне редко, и нет никакой гарантии, что они выпадут на время твоего пребывания в лагере. Ждать условно-досрочного освобождения - дело долгое и ненадежное. Для этого надо «отмотать» как минимум две трети срока, да и неизвестно - сочтет ли администрация колонии тебя достаточно исправившимся и перевоспитавшимся. Обычно УДО получают только те зеки, которые сотрудничают с лагерным начальством: бригадиры, каптерщики и конечно же «стукачи».
Я не знал, кто конкретно в нашем отряде «стучит», но в том, что такие есть, был уверен на все сто процентов. Лагерная администрация, а особенно «кум» - оперуполномоченный в исправительно-трудовой колонии, - были в курсе всех событий, происходивших в отряде. Они все знали, однако ничего не предпринимали…
Конечно, я не могу сказать, что во всех ИТК творится подобный беспредел. Многое зависит от администрации лагеря, контингента заключенных и местных «авторитетов». Но принцип в местах лишения свободы всегда один и тот же. Страх, и только страх, поддерживает эту систему.
Систему, которая, по идее, должна исправлять людей, оступившихся в жизни, часто просто по недоразумению или недомыслию. Говорят же, что в этой жизни от тюрьмы и от сумы никто не застрахован. Но зона с ее волчьими законами не исправляет, а, наоборот, калечит души людей. Человек, попавший сюда, выходит на волю озлобленным на весь мир, психически подавленным и напуганным на всю оставшуюся жизнь.
Однако есть и другой тип людей, чувствующих себя в лагерях как рыба в воде. Они принимают правила игры и становятся частью системы. Эту категорию зеков называют в лагерях «братвой» или «блатными». Выйдя на свободу, блатные, не задумываясь, переносят лагерные привычки в вольную жизнь. Но на свободе, для того чтобы жить, нужно работать. А работать они не привыкли, считая это ниже своего достоинства. Что может прокормить такого человека с извращенной психологией? Только преступление. А как известно, за преступлением следует наказание. И вот спустя какое-то время, зависящее обычно только от хитрости и изворотливости преступника, член «братства» вновь оказывается в местах, «не столь отдаленных».
Если блатной «мотает» второй или третий срок и показал себя за это время с «лучшей» стороны, он вполне может стать «авторитетом» и занять освободившуюся вакансию.
Именно таким «молодым авторитетом» и был Бес. Он занял это место совсем недавно и теперь из кожи вон лез, чтобы доказать, что достоин этого почетного звания и по праву является вершителем судеб заключенных нашего отряда. Поэтому и устраивал частые разборки, превращая и без того безрадостную жизнь зеков в постоянный кошмар.
Игры, выдуманные им, заставляли держаться в постоянном напряжении и страхе быть обвиненным в несоблюдении лагерных законов и правил.
Но сегодня утром у Беса не было настроения играть. Я понял этому причину, когда, войдя в туалет, увидел плохо замытые следы крови на полу и в умывальнике.
В мусорном бачке валялись несколько пустых банок из-под сгущенного молока. В такой таре сюда обычно доставляются спиртные напитки. Все сразу стало на свои места. Очевидно, вчера «братва», во главе с Бесом, неплохо погуляла, поэтому сегодня у них не возникло желания заниматься воспитанием.
Утренняя перекличка, завтрак, развод на работы. Так начинается здесь каждый день, и я уже успел привыкнуть к этому распорядку.
В лагере мне пришлось вспомнить о своей специальности, полученной еще до службы в армии и учебы в институте. Как оказалось, высшее образование здесь совершенно ни к чему, а вот специальность электрика высокодефицитна.
В нашем отряде было очень много молодежи, не имеющей вовсе никакой профессии. Да и образование, как правило, ограничивалось восемью классами. Основной контингент составляли пацаны по восемнадцать - двадцать лет, отбывающие срок наказания в первый раз. Похоже, администрация колонии устроила в нашем бараке что-то вроде карантина для молодежи. И даже если это было сделано из лучших побуждений - нововведения привели прямо к противоположному результату.
Старше меня, а мне уже тридцать, было всего несколько человек, в том числе и Бес. Может быть, именно из-за возраста блатные ни разу не «наезжали» на меня, но на одной разборке я все же присутствовал. Это случилось сразу же после прибытия в отряд.
После отбоя к койке подошел дневальный и сказал, что со мной хотят поговорить. Я поднялся и направился следом за ним. Подойдя к курилке, он указал на дверь, а сам вернулся к исполнению своих обязанностей. Я открыл дверь и вошел в помещение, где собрались Бес и его подручные. Все они пристально осматривали меня, оценивая с ног до головы.
- Какой масти будешь? - спросил Бес, не вынимая сигареты изо рта.
Вопрос этот не вызвал удивления. Еще в следственном изоляторе знающие люди просветили и научили, что во время «знакомства» надо отвечать коротко и правдиво.
- Честный фраер, - выдал я заученную фразу.
На лагерном жаргоне это означало, что я - обыкновенный человек, попавший в зону по недоразумению.
- За что срок мотаешь? - прищурив глаз то ли от попавшего дыма, то ли от такого начала, поинтересовался «авторитет».
Назвав статью, по которой был осужден, я замолчал, не став вдаваться в подробности.
- Конкретнее! Или из тебя слова надо вытягивать? Методов для этого достаточно! - не удовлетворенный односложными ответами, завелся Бес.
- Уложил трех пацанов в больницу, а они оказались детьми начальников, - тихо прозвучал мой ответ, и это было чистой правдой.
Я посмотрел на блатных, ожидая, какое впечатление произведут на них произнесенные слова. В исправительных колониях ненавидят начальников любых мастей и всех, кто с ними связан. Следовательно, по их логике, доставив неприятности «дядям в шляпах», я совершил стоящее дело.
Видимо, немного остыв, Бес одобрительно кивнул, а затем, затянувшись сигаретой и выпустив целое облако дыма, уже более спокойно произнес:
- Статья у тебя неплохая. Для начала потянет. Веди себя разумно, а там поживем - увидим!
На этом разборка закончилась.
…Вот уже несколько месяцев, как я в отряде, но с того времени меня больше никто не беспокоил. Однако я постоянно ощущал на себе внимательные взгляды и знал, что рано или поздно Бес примет решение насчет моей дальнейшей судьбы.
После развода нас отправляли на стройплощадку, где заключенные проходили перевоспитание трудом.
Труд зеков - самый дешевый труд. Поэтому государству выгодно использовать заключенных на самых тяжелых и трудоемких работах, прикрываясь при этом красивыми лозунгами о трудовом перевоспитании.
И тем не менее мое внутреннее состояние гораздо лучше было во время работы, чем в затхлом бараке с его «жильцами», давящими морально со всех сторон. Физический труд позволял хоть немного почувствовать себя человеком и забыть на некоторое время, где ты находишься и почему.
Обед нам привозили прямо на стройплощадку, так что в лагерь мы возвращались только к ужину. После трудового дня хотелось отдохнуть, но не тут-то было. В бараке нас поджидал Бес, занимавший должность каптерщика, поэтому вполне легально отлынивавший от строительных работ. Отсыпаясь в своей кладовке, он от безделия придумывал различные пакости.
Сегодня, например, «пахан» решил устроить новое развлечение. Притащив из каптерки две пары боксерских перчаток, он отдал распоряжение дневальным сдвинуть часть кроватей в сторону, освобождая место для импровизированного ринга.
- Сейчас у нас спортивное мероприятие, - самодовольно заявил Бес собравшимся по его приказу заключенным и, усмехнувшись, добавил: - Я объявляю чемпионат отряда по боксу! Победитель будет награжден.
- Чем награжден? - спросил кто-то из толпы. «Авторитет» на секунду задумался, а затем ответил:
- Завтра на свободу выходит Хрящ, а значит, освобождается одна из вакансий среди «братвы». Так вот: тот, кто выиграет чемпионат, и будет основным претендентом на эту вакансию.
Огонек интереса зажегся в глазах многих зеков. И я не удивился этому. Все, собравшиеся здесь, прекрасно понимали, что означает перевод в «братву». Это все виды привилегий, возможных в лагере, исключая лишь одну - остаться человеком. Вот этого-то как раз многие и не понимали. Да, возможно, даже и не задумывались над этим щекотливым вопросом.
Как я и предполагал, оказалось много желающих занять эту более высокую ступеньку в иерархии зоны. Претенденты, нацепив боксерские перчатки, один за другим выходили на импровизированный ринг и дрались до нокаута. Бои судил сам Бес, постоянно подзадоривая то одного, то другого бойца.
Слабые отсеялись буквально через час, оставив после себя на полу барака лужицы крови и несколько выбитых зубов. Осталось четверо кандидатов.
Среди них особенно выделялся один парень по кличке Слон. Боксировал он неважно, однако разница в весовой категории давала о себе знать. Одного-двух прямых ударов хватало для приведения соперника в бессознательное состояние.
…В колонию Слон попал за пьяный дебош, неподчинение властям, сопровождавшееся нанесением тяжких телесных повреждений работникам милиции, находящимся при исполнении служебных обязанностей. За это дали ему на «полную катушку». С точки зрения правоохранительных органов, такие неподчиняющиеся субъекты представляют особую опасность для общества и государства. Хотя какую опасность представлял Слон?
Обыкновенный сельский парень Тимофей Кузнецов, приехавший в город подзаработать. Патрульные задержали его вместе с друзьями в парке, где после работы те решили «приговорить» пару бутылок водки, - вернее, пытались задержать, потому что удары резиновых дубинок, которыми сотрудники милиции решили попотчевать подвыпивших работяг, совсем не понравились Тимофею и вызвали бурную ответную реакцию. Он просто вырвал дубинки из рук ментов, вывихнув при этом одному из них кисть, на которой был ремешок от дубинки, и посоветовал им не мешать отдыхать рабочему классу.
Взяли гуляк уже на выходе из парка. Целая бригада «беркутовцев», вооруженных автоматами, проводила задержание, словно перед ними были закоренелые бандиты. И чтобы другим неповадно было поднимать руку на сотрудников милиции, Кузнецову «намотали» срок по полной программе.
Вполне понятно, почему этот молодой человек был озлоблен на весь белый свет, так несправедливо с ним поступивший.
Кстати, кличка Слон приклеилась к Тимофею из-за богатырского сложения: ростом он был где-то под два метра и весил более ста килограммов. Этот гигант обладал поистине фантастической силой. Он легко гнул лом, а строительную арматуру завязывал в узел…
Остальные участники полуфинала были легче Слона в среднем килограммов на двадцать пять - тридцать, поэтому вряд ли могли составить ему достойную конкуренцию. Со своим соперником богатырь разделался за пару минут, не давая тому ни единого шанса на успех. Держа его на расстоянии вытянутой руки, а рука у Слона была соответствующая его размерам, он прижал противника к стене и нанес несколько сильных ударов в лицо и по корпусу. Видимо, один из ударов сломал боксеру нос. Во все стороны брызнула кровь. Ничего не видя и находясь в полубессознательном состоянии, тот согнулся и опустил руки. Тогда Слон нанес сильнейший удар снизу в подбородок противника. Этот жестокий удар подбросил бойца вверх, и тот упал на пол уже без сознания.
- Отлично! Ты умеешь побеждать! - Бес похлопал гиганта по плечу, затем подошел к поверженному бойцу и проверил пульс.
Вытерев запачкавшиеся кровью пальцы о рубашку лежащего, он повернулся и торжественно провозгласил:
- Слон, я тебя поздравляю! Ты вышел в финал! А этого унесите в туалет и приведите в чувство, - добавил Бес, указывая дневальным на распростершегося на полу человека.
Следующий поединок за выход в финал продолжался значительно дольше. На этот раз соперники оказались равны по силе. И ни один не хотел уступать. Они наносили друг другу сильнейшие удары, мало беспокоясь о защите.
Через двадцать минут их лица были похожи на кровавые маски, и только воля к победе заставляла еще держаться на ногах. Но сил вести бой у них не осталось. Бойцы висли друг на друге, все еще стараясь время от времени нанести удар, который, если и достигал цели, уже не был достаточно силен и точен, поэтому не мог принести победы ни одному из сражавшихся.
Бесу надоело наблюдать за этим зрелищем. Он подошел к дерущимся, разнял их и объявил:
- В этом бою нет победителя! Я сам назначу противника Слону.
Пристальным взглядом «авторитет» осмотрел всех собравшихся возле ринга претендентов, но, по всей видимости, не нашел ни одного достойного, на его взгляд, кандидата. На секунду Бес задумался, а потом, озаренный какой-то мыслью, повернулся ко мне.
- Кот! - Такую кличку мне дали в бараке из-за моей фамилии, да еще за мягкую, тихую, как у кота, походку. - А ты не хочешь выступить в роли претендента?
Я знал, что рано или поздно что-то подобное должно было случиться, но не думал, что это произойдет именно так. Теперь мне необходимо было сделать свой выбор. Выбор, который определит дальнейшую жизнь в колонии и за ее пределами, выбор, от которого зависит моя дальнейшая судьба: стану ли я одним из представителей блатного мира, забыв о совести, взамен приобретя все возможные блага, или останусь самим собой, обрекая себя на тяжелую, полную лишений жизнь заключенного в лагере. А может быть, и того хуже…
- Я не люблю боксировать. - Выбор был сделан, и я знал, чем могу заплатить за это.
Казалось, Бес спокойно воспринял мое решение. Лишь на секунду в его глазах вспыхнула злость, но тут же погасла.
- Зрелище окончено, - спокойно произнес он, отворачиваясь от меня, как будто ничего не произошло.
Заключенные стали медленно расходиться, разочарованные несостоявшимся поединком. Дневальные быстро вымыли полы и сдвинули кровати на место.
Лежа на своей койке, я обдумывал сложившееся положение. Нет, я не жалел о своем решении, но все же плохие предчувствия не покидали меня. Не было сомнения, что Бес не простит мне отказа и обязательно придумает, как отыграться. С такими невеселыми мыслями я и заснул.
На следующий день из нашего барака на волю вышел Хрящ и с ним еще двое. Они отбыли свой срок наказания и теперь покидали этот кошмарный бесчеловечный мир. Как я завидовал им!
На освободившиеся места сразу же определили троих новичков, прибывших в колонию с новой партией заключенных.
Я смотрел на этих наголо обстриженных парней в еще не обмятой робе, понимая, какие чувства они сейчас испытывают. Вспомнились свои первые впечатления от колонии и ее обитателей.
Настроение, которого и так не было, испортилось окончательно. Даже работа не принесла морального облегчения и не позволила хотя бы на какое-то время забыть, где я нахожусь и что ожидает меня в ближайшие пять лет.
Вечером я зашел в «красную» комнату и, не в силах сдержаться, взял в руки гитару. Всю свою душу, всю горечь и тоску вложил я в песни, не замечая ничего и никого вокруг. Душа моя рвалась на свободу, а я пел. Пел песни своей юности, с которыми было связано так много воспоминаний о той беззаботной поре. И когда отложил гитару, то увидел, что в комнату набился почти весь наш отряд. По лицам собравшихся было видно, что они испытывают те же чувства, что и я. Мои песни зажгли огонь в их душах и заставили забыть о том, что все мы обречены влачить жалкое существование заключенных исправительно-трудовой колонии.
- Ого! Да у нас в бараке новый певец! - Голос Беса вернул всех на землю. - Кот! Чего ж это ты скрывал свой талант? Сегодня после отбоя зайдешь в курилку. Споем вместе!
- Для этого нужно особое настроение, - тихо ответил я.
- Ну, настроение мы тебе обеспечим. В этом можешь не сомневаться, - загадочно усмехнулся блатной.
Эта усмешка не предвещала ничего хорошего. И когда после отбоя я оказался в курилке, все мои опасения подтвердились. Там меня уже поджидали все члены «братства». И хотя внешне они были настроены дружелюбно по отношению ко мне, я прекрасно понимал, что это только игра.
- Заходи, Кот, - произнес Бес, когда я показался в дверях. - Присаживайся рядом с нами, закуривай.
«Авторитет» кивнул одному из своих подручных. Тот подал мне папиросу и коробок спичек. Прикурив, я глубоко затянулся и чуть было не закашлялся. Блатные с ухмылкой наблюдали за моей реакцией. Бес криво улыбнулся и подмигнул.
- Кури, Кот, кури! Папироска с «планом» еще никому не повредила. Кстати, очень хорошее средство для поднятия настроения. Я ведь обещал обеспечить тебе хорошее настроение, а свои обещания я всегда выполняю.
С новой затяжкой действительно пришло ощущение, что напряжение, в котором я находился уже несколько месяцев, постепенно ослабевает. Мой мозг, расслабленный действием наркотика, отказывался анализировать ситуацию. Казалось, что все окружающее - иллюзия и все это происходит не со мной, а я - только посторонний наблюдатель.
- Эй, дневальный! - крикнул Бес.
Через пару секунд в дверях показалось испуганное лицо.
- Позови сюда Слона и новеньких, - приказал он и, повернувшись ко мне, добавил: - А ты, Кот, пока отдыхай. Расслабляйся!
Менее чем через минуту в курилке появился Слон. Бес посмотрел на него строго и сказал:
- Ну что ж, Слон! Давай, приступай к своим обязанностям. Чтобы стать одним из нас, ты должен показать себя в деле. Сейчас здесь появятся новенькие. Ты должен будешь допросить их и сразу же определить, кто из них кто. Объясни им правила поведения в бараке, а если кто-то не поймет с первого раза - объясни подоходчивей. В общем, покажи, на что ты способен. А мы посмотрим.
Слон кивнул головой, криво усмехнулся, стараясь даже улыбкой походить на блатных, открыл дверь курилки и позвал первого новичка.
Им оказался паренек лет восемнадцати, очень хрупкого, еще юношеского телосложения. В результате расспросов выяснилось, что в тюрьму он попал за групповое изнасилование. И хотя сам он даже не притронулся к девчонке, которую насиловали его дружки, ему дали четыре года за соучастие.
В зоне насильников не жаловали, презрительно называя их «взломщиками мохнатых сейфов». Обычно они занимали низшие ступени в иерархии зоны.
Слон быстро объяснил основные правила поведения, а напоследок небрежно добавил:
- Смотри, если что-то будет не так - сразу же переведем в «петухи». Тем более что статья у тебя подходящая да и личико симпатичное.
По побледневшему лицу паренька было видно, что слова «наставника» испугали его до смерти. И этот страх он будет помнить всегда и везде.
Слон полностью вошел в роль и, с молчаливого согласия Беса, отпустив первого новенького, позвал следующего.
Вошедший был плотного телосложения с накачанными мышцами и наглым лицом. По всему было видно, что в свое время он серьезно занимался спортом. И я не удивился, когда узнал, по какой статье его сюда «упекли».
Вымогательство, или рэкет, как модно стало сейчас называть такой вид деятельности. Такие «птицы» - редкость на зоне. Обычно их «отмазывают», не давая делу дойти до суда. Или убирают, если «бригадный» много знает и может «замазать» своих дружков. На зону попадают лишь единицы из тех, кого принято называть рэкетирами. Да и то, как правило, это молодежь. Глупые и неопытные юнцы, почувствовавшие силу и власть, но не понимающие, что за этим может последовать.
Парень, наверное, рассчитывал на благосклонное к себе отношение, поэтому несколько раз перебивал Слона и выражал свое несогласие с лагерными законами и правилами. Будучи неопытным учителем, Слон сбивался, путался, иногда не зная, что ответить наглому новичку.
Бесу надоело слушать это препирательство и словоблудие. Он встал и подошел вплотную к бывшему рэкетиру.
- Тебе не нравятся наши правила, фраерок? - по-блатному оскалившись, произнес «авторитет».
И хотя эти слова были произнесены тихим и спокойным голосом, от них веяло ледяным холодом. Новичок почувствовал угрозу. Он напрягся, словно готовясь к бою, но Бес, казалось, не замечал этого.
- Кто ты такой? - продолжил он, не меняя интонации. - Крутой бригадный чувак? Это на воле ты крутой, а здесь ты - никто. Хорошенько это усвой! А если еще раз вякнешь, я тебя урою на месте! Ты меня понял?

1 Следующая страница


Межгалактическая тюрьма 2

Экс-рэкетир сразу сник. Бес одной рукой взял его за подбородок, крепко сжал и, приподняв лицо, посмотрел прямо в глаза.
- Ты меня понял? - повторил он свой вопрос.
Как загипнотизированный крепыш несколько раз кивнул головой. Бес убрал руку, повернулся к Слону и лениво произнес:
- Слон, врежь ему пару раз, чтобы мои слова запомнились получше.
Тот, казалось, обрадовался этому приказу. Наконец-то он мог оправдаться за допущенные промахи. Гигант подошел к жертве и несколько раз сильно ударил в живот. Парень согнулся от боли и рухнул на колени. Бес кивнул Слону, и тот, подхватив под руки поверженного, вытащил его из курилки.
Назад он вернулся уже со следующим новым заключенным нашего барака.
Этому мужчине было далеко за тридцать. По крайней мере, по внешнему виду. Он был худощавым, но не хрупким, как первый новичок. Больше всего меня поразили его глаза - темно-синие, почти черные, бездонно-глубокие, как само небо. Никогда в жизни я не видел подобных глаз.
Попал он сюда за мошенничество. Но что-то подсказывало мне, что это - неправда. И что этот человек не должен здесь находиться. Бес тоже почувствовал несоответствие внешнего облика новичка со статьей, по которой тот был осужден.
- Расскажи нам, пожалуйста, за что это тебе пришили такую статью, - вкрадчивым голосом спросил он.
Мужчина совершенно спокойно обвел взглядом собравшихся. Наши глаза на миг встретились, и я отчетливо понял, что он абсолютно не боится этой блатной компании. Его лицо не выражало страха, что было так непривычно для этого мира. Этот человек смотрел на всех добрым, теплым взглядом. Мне даже показалось, что он испытывает чувство жалости и сочувствия к своим потенциальным мучителям.
- Я - странствующий монах. - Голос мужчины отличался от голосов предыдущих «новоселов» своей глубиной и спокойствием.
Эта фраза объясняла многое. Во всяком случае, для меня.
- По велению сердца и души я ходил по городам и селам. Встречался с разными людьми, по мере сил и возможностей стараясь помочь всем нуждающимся, лечил их тела и души. - Монах на секунду замолчал, вздохнул, а потом продолжил: - В одном из городов я отказался лечить пациента, пришедшего на прием. Я сказал, что не смогу вылечить его болезнь, потому что это - кармическое наказание за его грехи в прошлой и настоящей жизнях. И посоветовал изменить свое отношение к людям: постараться добрыми делами и поступками хоть как-то искупить содеянное зло. Он очень разозлился, и через пару часов я был арестован по обвинению в мошенничестве и шарлатанстве. Этот пациент оказался главным прокурором города. Он оперативно состряпал против меня уголовное дело, представив суду несколько ложных свидетелей, у которых я якобы выманил деньги обманным путем. Все в городе знали, что за лечение я никогда не требую платы, но это ничего не изменило. Суд приговорил меня к пяти годам лишения свободы в исправительно-трудовой колонии общего режима.
- Значит, ты - монах? - усмехнулся Бес.
Рассказ новичка нисколько не тронул его, а только развеселил.
- А я - Бес! Интересная у нас получается компания. Бес и монах в одном бараке. Как вам это нравится?
«Братва» рассмеялась. Им понравился каламбур «пахана».
- Монах! А ты случайно не из Шаолиньского монастыря? - продолжал шутить блатной, иронично посматривая на худощавую фигуру. - Может, ты еще и драться умеешь, как Брюс Ли? Слон, ты проверишь нашего монаха на прочность?
Слон воспринял эти слова как приказ к действию. Он не спеша подошел к мужчине и сильно шлепнул его по плечу, словно приглашая принять вызов на бой. Я видел, как у того от боли скривилось лицо, но глаза продолжали излучать добро и свет.
И вдруг, даже неожиданно для самого себя, ведомый каким-то подсознательным импульсом, я соскочил с подоконника и подошел к ним.
- Оставь его! - негромко сказал я.
Слон вздрогнул и медленно повернулся ко мне, убрав при этом свою руку с плеча монаха. Блатные замерли и уставились на меня. Немая сцена продолжалась не более секунды. Отступать было поздно, и я решился:
- Бес, если хочешь, я могу устроить вам развлечение, заменив монаха. Ты ведь хотел, чтобы я дрался со Слоном? Я согласен. Более того, я готов драться без боксерских перчаток и без правил.
Бес немигающим взглядом уставился на меня. «Братва» одобрительно загалдела, предвкушая невиданное зрелище. Несколько секунд «пахан» думал, а потом согласился:
- Хорошо. Ты сам этого захотел. Будете драться до полного вырубона. Монах, отойди в сторону. Ты тоже будешь наблюдать за боем. Если Кот проиграет - будешь следующим. Начинайте!
Слон не ожидал такого поворота событий, но, как собака по приказу хозяина, сжал кулаки и, переваливаясь с ноги на ногу, словно краб, двинулся на меня. Я стал в стойку и приготовился к бою.
В первый удар Слон вложил всю свою силу, надеясь сразу же закончить поединок. Должен сказать, что так вполне могло случиться. Ведь мой противник намного превосходил меня как размерами, так и силой.
Но его кулак не достиг цели. Меня там просто не оказалось. Я поднырнул под его руку и провел удар в солнечное сплетение. На секунду мне показалось, что кулак врезался в бетонную стену. И все же удар был точен. Гигант задохнулся и, схватившись за грудь, попятился назад. Однако не прошло и нескольких секунд, как он пришел в себя и снова пошел в атаку. Слон провел серию ударов, надеясь, что хотя бы один из них достигнет цели. Но этого не случилось - я уклонился, отпрыгнул в сторону и сбоку ударил его по опорной ноге. Подсечка не совсем удалась, но Слон уже не мог двигаться так быстро, как прежде. Он хромал. Быстро перемещаясь и постоянно маневрируя, я провел еще несколько атак, целясь в болевые и нервные центры на теле противника, известные мне еще по занятиям каратэ.
Мне не хотелось калечить Слона, однако я прекрасно понимал, что легкой победы в этом поединке не будет.
Через какое-то время соперник, вероятно, понял, что таким образом бой не выиграть, и решил сменить тактику. Растопырив руки и нагнув голову, он бросился на меня.
Я не успел вовремя сориентироваться и попался в захват. Худшее положение трудно себе представить. Я почувствовал, как затрещали мои кости под его могучими руками, и понял, что еще немного - и он просто раздавит меня в своих объятиях. Напрягая последние силы, я чуть отклонился назад и двумя руками одновременно резко ударил его по ушам. Оглушенный этим ударом, гигант разжал руки и схватился за голову. Я выскользнул из захвата и упал на пол, не в силах сделать вдох. Затем на четвереньках отполз в сторону и с большим трудом поднялся на ноги.
Блатные одобрительно зашумели, обсуждая прием, с помощью которого мне удалось вырваться из «железного» захвата. Но мне было не до этого. Зверски болела грудь. Нормально дышать я смог только через несколько секунд.
Собрав всю силу воли в кулак, я вновь двинулся в атаку. Все еще оглушенный Слон принял оборонительную стойку, выставив свои руки далеко вперед. Это, по его мнению, должно было удержать меня на расстоянии. Но я нашел другой способ добраться до него. Резко присев, я крутнулся на одной ноге, второй подсекая ногу противника. На этот раз подсечка удалась. Слон грохнулся на пол всей своей массой, сильно ударившись затылком о каменный пол курилки. Он лежал, не подавая признаков жизни, и я уже подумал, что на этом бой закончен.
Но не тут-то было. Полежав несколько секунд, Слон встал и занял боевую позицию. Координация движений у него еще не полностью восстановилась, но тем не менее, медленно переставляя ноги и пошатываясь, он направился в мою сторону.
Пора было заканчивать это представление. Я решил провести прием, который меня еще никогда не подводил.
Между нами было порядочное расстояние, поэтому я сделал несколько быстрых шагов вперед и прыгнул, имитируя удар ногой. Слон попался на мою уловку. Он нагнулся, уклоняясь от прямого удара ногой в голову. Но я и не думал наносить такой удар. Проскочив за спину соперника и мягко приземлившись на ноги, я захватил шею Слона и резким движением дернул ее на себя, в то же время подставляя свою спину под его. Мои руки передавили сонную артерию на его шее, и через пару секунд тело обмякло. Я ослабил захват и осторожно опустил Слона на пол, будучи уверенным, что после такого приема он придет в себя не скоро.
Теперь уже точно, бой был закончен. К тому же удалось обойтись без тяжких травм и увечий. Через несколько минут Слон очнется, надеюсь, с ним все будет в порядке. У меня же, кроме предательской дрожи во всем теле, побаливала только грудная клетка. Сказывались результаты «дружеских» объятий гиганта. Но ничего - это скоро пройдет.
Я выпрямился и посмотрел на Беса и его дружков.
- Базара нет. Ты победил, - нехотя произнес он. - Теперь понятно, как ты умудрился уложить сразу троих в больницу.
- Я тогда не контролировал своих действий, - вырвалось у меня.
- Это почему же?
Я замялся, поняв, что сболтнул лишнее. Но потом все же решил ответить:
- Был в состоянии алкогольного опьянения, как определила экспертиза в милиции. Но это - неправда. Я и выпил-то пару фужеров шампанского, от которых никак не опьянел бы. Дело в том, что один из этих пацанов неожиданно очень сильно ударил меня сзади по голове резиновой дубинкой. Поэтому я смутно помню драку. Только когда полностью пришел в себя, увидел, что натворил. У двоих были сломаны руки, а у третьего - нога. Наверное, я рефлекторно сломал им те конечности, которыми они пытались нанести удар.
- Ты как будто жалеешь об этом? - Казалось, холодные глаза Беса заглядывали мне в самую душу.
- Да, жалею, - ответил я, решив до конца оставаться честным. - Хотя они сами виноваты.
- Где ты так научился драться? - поинтересовался один из блатных по кличке Кореец.
- Какое-то время я ходил на секцию каратэ, а потом, когда его запретили, сам занимался. В армии тоже пришлось немало попотеть - был командиром противодиверсионного отделения. В институте снова записался в секцию, только на этот раз это было айкидо. Тренер говорил, что у меня талант к боевым видам единоборств. Может быть, он был прав, но я не считал это главным в своей жизни, поэтому и бросил спорт. - Сам не знаю, зачем я все это говорил блатным, возможно, надеялся, что, узнав о моих бойцовских качествах, они отстанут от меня.
Как я ошибался!
- Лады. Твоим способностям найдется применение. А сейчас забирай монаха и идите спать. Да, позови дневального. Пусть он займется бедным Слоником.
Бес засмеялся, блатные поддержали его. Мы вышли с монахом из курилки, слыша за собой издевательский смех зеков.
- Спасибо, - сказал монах, закрывая за нами дверь.
- Не за что, - ответил я. - Рано или поздно что-то подобное должно было произойти. Сейчас я даже чувствую душевное облегчение, потому что снова стал самим собой. И чем бы это ни закончилось, я не буду жалеть о своем поступке.
- А ты отлично дерешься. У меня, например, никогда так не получится.
- Наверное, это заложено в моих генах, - то ли в шутку, то ли всерьез ответил я.
- Возможно. - Монах задумчиво покачал головой и добавил: - А быть может, в прошлой жизни ты был каким-нибудь знаменитым воином.
Я только улыбнулся его словам и, решив отложить разговоры о моих воплощениях на будущее, сменил тему.
- Кстати, как тебя зовут? - спросил я. - А то как-то неудобно называть тебя монахом.
- Меня не обижает такое обращение, ведь это - моя суть. А зовут меня Андреем. Во всяком случае, под этим именем я числюсь в лагерных списках.
- Хорошо! Андрей так Андрей. - Мне был непонятен смысл его последнего высказывания, однако я не стал вдаваться в подробности. - А меня зовут Алексей! Алексей Котов, но можно просто Алекс или Кот.
Мы пожали друг другу руки и разошлись спать.

* * *

Эту и последующие ночи я спал спокойно. Ко мне опять вернулся нормальный сон, и я не чувствовал себя таким психически разбитым.
Андрея назначили в мою бригаду, и все время мы проводили вместе. За эти дни нас связала крепкая дружба. Я чувствовал искреннюю симпатию к этому, не похожему на других, человеку. И хотя физически он был, откровенно говоря, слабоват, зато духовно и интеллектуально превосходил всех, с кем мне приходилось общаться в своей жизни.
Незаметно для самого себя я рассказал Андрею всю историю своей жизни.
- Ты - хороший человек, Алекс! - сказал он мне. - Я с первого взгляда, как только увидел тебя, понял это. И это очень несправедливо, что ты находишься в тюрьме. Тебе здесь не место, так же, как и мне.
- Что ты хочешь этим сказать? - не понял я.
- Я хочу сказать, что государство несправедливо осудило тебя. Оно заставляет провести лучшие годы жизни в тюрьме, хотя ты не совершал никакого преступления.
- Ты предлагаешь бежать отсюда? - Я все еще не мог понять, шутит Андрей или говорит серьезно.
- Но ведь ты согласен, что мы незаслуженно понесли наказание? - вопросом на вопрос ответил монах и улыбнулся. - А с несправедливостью нужно бороться! В данном случае все, что мы можем сделать, - бежать. - Уже серьезно он посмотрел мне в глаза.
Говорят, что глаза - зеркало души. Раньше я с легкой иронией относился к подобным высказываниям, но, заглянув в бездонные, полные тепла и доброты глаза своего друга, убедился в справедливости древней мудрости.
- Куда бежать? - Я спросил это чисто автоматически, хотя в душе уже согласился с предложением моего друга.
- Алекс, перед тобой открыты все дороги! Что ты видел в жизни? Где был? И ты предлагаешь смириться с судьбой и провести несколько лет в этом ужасном месте с его нечеловеческими законами?
Я задумался. Все, что говорил монах, было правдой. С точки зрения закона, мы - преступники, но по совести наше заключение - ошибка правоохранительной системы. Бороться с сильными мира сего, доказывая свою невиновность, - бесполезная трата сил и времени. Оставалось одно - побег…
- Я согласен! - решился я.
И как истинный практик спросил:
- Когда и как мы это сделаем?
- Я еще не знаю ни того, ни другого, - честно признался Андрей, - но думаю, что нет такой тюрьмы, из которой умные люди не смогут сбежать.
- Для полного успеха нам необходимо будет все хорошо подготовить и предусмотреть, - согласился я, уже начав обдумывать план побега.
После этого разговора прошло около недели. Мы внимательно присматривались к системе охраны заключенных в лагере и на работах. В конце концов пришли к единому мнению, что побег лучше всего осуществить со стройплощадки. Во-первых, оттуда легче выбраться, потому что на стройке работают не только зеки, но и вольнонаемные рабочие. Следовательно, охранники не так бдительно следят за перемещениями того или иного субъекта по стройплощадке. Во-вторых, у нас в запасе будет несколько часов, чтобы успеть убежать как можно дальше, до того как охрана заметит наше отсутствие и поднимет тревогу. В-третьих, сама собой решалась проблема гражданской одежды. На стройке была раздевалка, где вольнонаемные переодевались перед работой. Мы считали, что всегда можно незаметно позаимствовать какую-нибудь старую рабочую одежду. И хотя, конечно, в ресторан в этой одежде не пустят, все же это лучше, чем наша зековская роба.
Жизнь снова наполнилась смыслом. Мне уже не казалось, что я обречен судьбой влачить жалкое существование в лагере. Теперь я смотрел на заключение, как на еще одно испытание, которое должен пройти в своей жизни.
Через две недели мы были полностью готовы к побегу: заготовили одежду; инструменты для перекусывания колючей проволоки; перец, чтобы собаки не могли взять наш след. И ждали только одного - погоды, подходящей для задуманной нами операции.
Как-то вечером, просматривая программу новостей по телевидению, я наконец-то услышал долгожданный прогноз. На следующий день по всей территории Украины обещали обильные дожди и грозы.
«Завтра - самый подходящий день для побега», - подумал я.
Надо было предупредить об этом Андрея, и я поспешил найти его, что оказалось совсем не сложно. Монах сидел возле кровати одного из заключенных нашего барака по кличке Дохляк. У этого молодого еще парня была какая-то врожденная болезнь сердца. Его не посылали на тяжелые работы, но колония - это не курорт, и парень угасал с каждым проведенным здесь днем. Надежда затеплилась в глазах Дохляка лишь только с появлением Андрея. За несколько недель Андрей сделал то, чего не смогли сделать врачи за всю предыдущую жизнь Дохляка. Он вылечил его. И не только его одного. Монах помог многим ребятам нашего отряда, залечивая не только физические, но и душевные раны.
- У тебя уже все нормально, - услышал я слова Андрея, подходя к койке Дохляка. - Но помни, что все твои плохие мысли и поступки вернутся к тебе назад в виде несчастий и болезней, как бумеранг. Поэтому, если хочешь быть здоровым, - не желай, а уж тем более не делай никому зла.
Я подошел к моему другу и тронул его за плечо.
- Пойдем покурим! - сказал я, прекрасно зная, что он не курит.
Андрей недоуменно посмотрел на меня, но все же встал и направился вслед за мной. Мы вошли в курилку. Я внимательно осмотрелся, боясь, что кто-то может подслушать наш разговор, и, подойдя к нему вплотную, шепнул в самое ухо:
- Мы бежим завтра!
- Почему именно завтра? - тоже шепотом спросил он.
- Я слушал прогноз погоды, - объяснил я. - На завтра обещают сильные дожди и грозы.
- Отлично! Подходящая погодка! У нас все готово?
- Да! Мне даже удалось раздобыть немного денег. На первое время хватит, а потом - что-нибудь придумаем.
Не успел я договорить, как дверь в курилку распахнулась. На пороге показался Бес со своими дружками. От них сильно несло водочным перегаром.
- Ого! Кого я вижу! Первый гитарист нашего барака! Когда же мы вместе споем? - спросил Бес, обращаясь ко мне.
Я только пожал плечами, показав порезанные на работе пальцы.
- Монах, а ты что здесь делаешь? - переключился «пахан», утратив ко мне интерес. - Ты ведь не куришь! - совсем как «добрый дядя», заботящийся о здоровье, произнес он.
Но ни меня, ни Андрея его добрый тон не обманул.
- Просто зашли поговорить, - спокойно ответил Андрей.
- Я вижу, у вас появились секреты! Может быть, нам выйти? - ухмыльнулся Бес.
- Да нет. Мы уже все обсудили, - ответил я, надеясь побыстрее покинуть их общество.
- Вот и хорошо. Вы поговорили, теперь мы поговорим, - еще раз недобро ухмыльнулся блатной.
Видимо, сегодня у него было игривое настроение, а мы подвернулись под руку.
- Вот ответь мне, монах! Как ты лечишь людей? У тебя нет никаких лекарств, а ты умудрился вылечить полбарака. Даже Дохляка вернул к жизни!
После непродолжительного молчания Андрей объяснил:
- Все очень просто. Каждый человек, кроме своего физического тела, имеет биополе, если тебе это понятно. Оно невидимо человеческому глазу, но некоторые люди, в том числе и я, могут чувствовать его. Всякая болезнь начинается с разрушения одного из участков этого поля. И лишь затем страдает материальная оболочка. Я воздействую своими силами на поврежденные зоны, восстанавливая их первоначальное здоровое состояние. Таким образом я вылечиваю тело человека. Это - если в двух словах.
- Так ты, значит, врачеватель душ? - заключил Бес.
- Называй меня так, если тебе угодно. Но это определение не совсем точное, - не стал вдаваться в подробности Андрей.
- Монах! - не успокаивался Бес- Если я правильно понял, ты можешь определить болезнь, если она еще началась?
- Да! Нарушение биополя может не сразу отразиться на материальной оболочке.
- Тогда наверняка ты сможешь определить, какие болезни грозят мне в будущем. Я говорю о будущем, потому что сейчас меня ничего не беспокоит. Разве что похмелье… Но ведь от похмелья даже ты не можешь вылечить. - Он подмигнул своим собутыльникам. - Ну, а если найдешь какую-нибудь начинающуюся болячку, сразу же вылечи ее, - строго закончил «пахан».
Андрей внимательно посмотрел на Беса, а затем ответил:
- Я не лечу таких людей, как ты. Это бесполезно. Твоя аура настолько темна, что я не в силах помочь тебе. Вероятно, в своей жизни ты натворил очень много зла и продолжаешь творить его дальше. Я могу сказать лишь одно. В следующем воплощении, то есть в твоей следующей жизни, ты будешь очень сильно страдать! Тебе придется на себе испытать все то зло, которое ты причинил людям!
- Ты много говоришь, монах! - со злостью в голосе рявкнул Бес.
Пьяная ухмылка исчезла с его лица.
Я знал, что это не предвещает ничего хорошего.
- Я говорю правду! - Андрей взглянул блатному прямо в глаза.
Несколько секунд они смотрели в упор друг на друга. Бес первым отвел свой взгляд. Опустив голову, он прошел мимо нас, словно потерял всякий интерес к разговору, да и к нам тоже. Я потянул Андрея за руку, и мы вышли из курилки.
- Зачем ты все это ему сказал? - спросил я, предчувствуя самые плохие последствия этого разговора.
- Он хотел знать правду. Теперь он ее знает, хотя очень сомневаюсь, что это остановит его. - В голосе монаха звучало неподдельное сочувствие. - Мне жаль его. Так же, как и остальных людей, совершающих подобные ошибки.
- Нашел, кого жалеть! - удивленно воскликнул я, а про себя подумал: «Наверное, я никогда не перестану удивляться поступкам моего друга». - Ты слишком добрый, Андрей, а в нашем мире это недопустимо.
- А я уверен, что доброта и любовь спасут мир! - убежденно ответил он.
- Если уж ты такой идеалист, то почему тогда бежишь из тюрьмы? - Я не смог удержаться, чтобы не подковырнуть его.
- Мы ведь не делаем никому зла тем, что бежим отсюда. Мы просто исправляем ошибку, допущенную правоохранительной системой, - спокойно ответил мой друг.
- Да, это точно. Мы просто исправляем несправедливость, и совесть наша чиста, - повторил я за Андреем. - Хорошо, пойдем спать. У нас завтра трудный день.
Мы разошлись по своим местам. Мне очень долго не удавалось заснуть. В голове постоянно прокручивались различные варианты нашего побега. Конечно же в таком случае все предусмотреть невозможно. Но, пользуясь логикой, можно просчитать действия наших преследователей и постараться упредить их.
Я слышал, как дневальный прошел в другой конец барака и с кем-то заговорил. Но, увлеченный своими мыслями, не обратил на это никакого внимания. Кому-то не спится, ну и что с этого?
Уже засыпая, я вдруг почувствовал, что меня тормошат за плечо. Я открыл глаза. Возле моей койки стоял испуганный Дохляк.
- Кот! - прошептал он. - Монаха вызвали на разборку. Я недавно ходил в туалет и мельком услышал разговор блатных. Они решили опустить его.
Сон как рукой сняло. Я вскочил на ноги и, не одеваясь, бросился в курилку. Слава Богу, я успел вовремя!
Двое подручных Беса уже скрутили Андрея, третий достал веревку, чтобы связать ему руки и ноги.
- Отпустите его! - крикнул я, вбегая в курилку.
От неожиданности блатные вздрогнули и отпустили монаха. Потеряв равновесие, он упал, грохнувшись головой о каменный пол. Я подошел к Андрею, присел на корточки и приподнял его голову. Никаких особенных повреждений не было, лишь небольшая ранка на лбу, из которой сочилась кровь.
- Эй ты! - пришел в себя Бес- Ты кто такой, что распоряжаешься здесь? Тебя кто звал сюда?
- Монах - мой друг. И вы ничего с ним не сделаете. - В моем голосе звучала твердая решимость, однако Беса это не смутило.
- Ах, он - твой друг! - со злобной иронией произнес он. - Значит, ты хочешь разделить участь своего друга? Извини, я сразу не понял, что вы хотите стать подружками после этой ночи! Братва, вместо одного «петушка» у нас будет два, - заржал урка.
После этих слов стало абсолютно ясно, что мирно разойтись с этой блатной компанией на этот раз не удастся. «Петух» - тягчайшее оскорбление на зоне. Оно смывается
только кровью.
- Сначала вы должны будете убить меня, - еле слышно
произнес я.
- Ну, это мы еще посмотрим! Скорее всего, ты сам повесишься после сегодняшней ночи. Валет, Крест! А ну-ка дайте этому крутому фраеру, чтобы у него кроме задницы ни одного живого места не осталось! А задницей мы займемся потом!

Предыдущая страница 2 Следующая страница


3 Константин Рыбачук

Валет и Крест, которые до этого держали монаха, злобно ощерились и пошли на меня. Я успел прислонить Андрея к стене и повернуться навстречу противникам.
Первым напал Крест. Он постарался пригвоздить меня к стене своим мощным ударом, но я успел уклониться в сторону. Кулак Креста сильно ударил в стену именно в то место, где еще долю секунды назад находилась моя голова. Блатной взвыл от боли и отскочил, прижимая к груди разбитый до крови кулак.
«Отлично, - подумалось мне, - одним меньше!»
Валет, в отличие от Креста, не спешил. Вероятно, он помнил мой бой со Слоном и понимал, что легкой победы в данном случае не добиться. Я решил сам ускорить события, пока Бесу не пришло в голову заменить Креста кем-нибудь другим.
Приблизившись к Валету и всем своим видом показывая, что буду бить рукой в голову, я неожиданно переменил направление атаки и ударил ногой по его коленной чашечке. Тот вскрикнул от боли, согнулся, обхватив ушибленное колено, и запрыгал на одной ноге. Тогда я подскочил к нему и изо всей силы ударил по затылку сжатыми в замок руками. После такого удара блатной свалился на пол и больше не вставал.
Занимаясь Валетом, я на несколько секунд упустил из виду Креста. За это время он успел подобраться ко мне сзади. Боковым зрением я уловил движение за спиной и понял, что избежать удара не удастся. Хорошо еще, что правая рука Креста была выбита, а левой он действовал не так хорошо, как правой. К тому же в последний момент я успел чуть-чуть наклониться. Его удар пришелся по касательной мне в ухо. Казалось, что в голове зазвонили колокола. Ухо горело, словно к нему прислонили раскаленное докрасна железо.
Я тряхнул головой, приходя в себя и восстанавливая ясность мышления. Крест отвел руку для второго удара…
«Ну уж нет, - пронеслось у меня в голове, - второго шанса у тебя не будет!»
И когда противник начал движение, я нагнулся и, крутнувшись на одной, вогнал пятку второй ноги ему в солнечное сплетение. Блатной на мгновение замер, а потом стал медленно оседать на пол.
«Никакой пощады!» - решил я и ударом ноги в челюсть добил противника.
Что-то хрустнуло, и Крест замертво свалился на пол. Я оглянулся. Бес встал со своего места и кивнул троим подручным, еще не принимавшим участия в драке.
- Действительно, крутой фраер! Ну что, кто из вас сможет его уложить?
Блатные замялись. Они привыкли бить беззащитных, психически подавленных людей. А теперь, столкнувшись с реальной силой, стушевались.
- Нет проблем, Бес! - первым взял себя в руки Кореец.
Эту кличку он получил за раскосые глаза, знание приемов каратэ и умение владеть нунчаками. Несколько раз я видел, как он тренировался с ними, отрабатывая боевые приемы, и по достоинству оценил его мастерство.
- Я сам заделаю этого гада! - самоуверенно заявил Кореец.
Откуда-то из-за пазухи он достал нунчаки и крутнул ими восьмерку.
- Давай, Кореец! Только гляди не убей! Он мне еще нужен живым. - Бес одобрительно кивнул своему дружку.
Я прекрасно понимал, что очень тяжело голыми руками сражаться с человеком, у которого в руках такое грозное оружие.
Кореец медленно приближался, корча рожи и поигрывая нунчаками.
Я оглянулся в надежде найти хоть что-нибудь, что могло бы заменить мне оружие. Ничего… Ничего такого, что могло бы сойти за него. Тогда я быстро скинул с себя майку и, скрутив ее в жгут, взялся за оба конца. Конечно, матерчатый жгут - слабая защита, но все же это лучше, чем ничего.
Кореец ухмыльнулся, видя мои приготовления, и пошел в атаку. Несколько раз я отпрыгивал, стараясь избежать удара эбонитовой палки. Пока это удавалось. Однако долго так продолжаться не могло, и в конце концов противник прижал меня к стене.
Я видел, как он размахнулся, и успел заметить, что конец палки летит мне прямо в лоб. Мгновенная реакция спасла меня и на этот раз. Я успел отклонить голову. Эбонитовая палка сильно ударила в стену. Во все стороны брызнули осколки кафельной плитки и разлетелись по полу. В этот миг я подумал, что то же самое могло произойти с моим черепом, не успей я убрать голову. От этой мысли меня бросило в холодный пот.
Видя мою полную беззащитность перед ним, Кореец расслабился. Как в учебном бою, бравируя своим искусством владения нунчаками, он решил провести боковой удар. Именно этого я и ждал…
На большой дуге я успел перехватить эбонитовую палку, подставив жгут. Обмотав его вокруг, я изо всей силы дернул. Нунчаки выскользнули из рук Корейца и упали на пол.
Рефлекторно, не осознавая последствий, блатной нагнулся, чтобы подобрать свое боевое оружие. Конечно же этого я позволить ему никак не мог. Удар ногой пришелся ему в плечо и отбросил на несколько метров. Он упал на пол, но тут же вскочил на ноги, заняв боевую стойку каратэ.
Я быстро нагнулся и поднял с пола нунчаки. Кореец не знал, умею ли я пользоваться его оружием, но во что бы то ни стало решил вернуть его себе. Он прыгнул, стараясь достать меня ногой. Я блокировал его ногу зажатыми в руках нунчаками. Кореец потерял равновесие и упал на пол, но успел при этом сгруппироваться. А вот встать он уже не успел. Сделав молниеносный выпад, я ударил его же оружием ему между глаз. После такого удара сотрясение мозга обеспечено, но мне было некогда жалеть своего врага. Борьба шла не на жизнь, а на смерть.
- Бес, может, ты сам покажешь, как надо драться? Давай разберемся как мужчина с мужчиной! - сказал я и отшвырнул нунчаки далеко в сторону.
Это оказалось большой ошибкой…
- Ну что ж! Ты заслужил свою смерть! - угрожающе ответил Бес, а затем, криво усмехнувшись, добавил: - Только в благородство я не играю! Надо кончать с ним, братва!
Он вытащил откуда-то из-за спины финку с наборной ручкой и перебросил ее из руки в руку. Двое подручных Беса тоже достали заточки и, поигрывая ими, пошли на меня. Теперь я оказался один против троих вооруженных противников. Ситуация не из приятных. Реально оценивая свои возможности, я прекрасно понимал, что победить этих троих у меня практически нет шансов. «Ну что ж! По крайней мере, умру достойно», - подумал я и стал пятиться в угол курилки, где хотя бы моя спина будет прикрыта.
Блатные не спешили, понимая, что деваться мне некуда.
- Все, тебе конец, Кот! - злобно прошипел Бес. - Сейчас мы из тебя ремней нарежем, а потом этими ремнями свяжем твоего друга монаха и побалуемся с ним.
Я на секунду взглянул на Андрея. Он все еще не пришел в сознание и сидел на полу курилки, прислонившись к стене.
- Если мне и суждено умереть, то я обязательно захвачу с собой кого-нибудь из вас, - прошептал я.
Блатные на секунду остановились, понимая, что это не пустая угроза. Они видели меня в бою и знали, чего я стою.
В этот миг дверь курилки распахнулась. На пороге показались Дохляк, Слон и еще несколько заключенных. Сзади напирали остальные. Скоро в курилку набились человек
двадцать.
- Кто вас сюда звал? - рявкнул Бес, пряча руку с ножом за спину. - А ну, пошли вон отсюда!
Однако его приказ не возымел действия. Дохляк, от которого я этого никак не ожидал, выступил вперед и заявил:
- А нас теперь звать не надо! Мы решили, что хоть мы и зеки - все равно люди вольные. И твое слово нам не указ!
- Это кто ж так решил? Ты, что ли, Дохляк?
- Мы все решили, - ответил за Дохляка Слон. - Мы ведь не стадо баранов и понимаем, что ты хотел опустить монаха, который ничего плохого в жизни не сделал. Да и какой из тебя «авторитет», если ты со всем своим кодлом даже с одним человеком не можешь справиться?
- Это с кем я не могу справиться? С тобой, что ли, Слон? - Бес угрожающе взглянул на гиганта.
- Нет! Не со мной, а с ним. - Слон кивнул в мою сторону. - Мы ведь видим, что у вас ничего не получилось, - Он махнул рукой на блатных, все еще лежащих на полу без сознания.
Толпа зеков одобрительно загудела, соглашаясь с этими словами. Бес впервые столкнулся с таким явным неповиновением. Злобно сверкая глазами, как затравленный волк, он посмотрел на столпившихся у дверей и, перекрикивая гомон толпы, прорычал:
- Так чего вы хотите?
- Докажи нам, что ты - «авторитет», - за всех ответил Слон.
- Как?
- Ты заставлял нас биться между собой, чтобы узнать, на что мы способны. Теперь твоя очередь драться!
- С тобой, Слон? Или с тобой, Дохляк? - Урка вызывающе обвел взглядом толпу. - Ну, с кем?
- Нет, не с нами, а с Котом! Вы ведь и так выясняли! отношения, когда мы вошли сюда. Только теперь ты будешь-с ним разбираться один на один. И без «пера». - Слон кинул выразительный взгляд на руку Беса, которую тот прятал за спиной.
Заключенные, набившиеся в курилку, совсем как присяжные, одобрительно закивали головами. Дружки Беса, видя настроение толпы, поспешно спрятали свои заточки и отступили назад. Бес, оставшись один, в порыве бессильной ярости с ненавистью посмотрел на Слона, затем пер вел взгляд на остальных.
- Хорошо. - Он отбросил свой нож в сторону. - Сна чала я разберусь с Котом, а потом мы поговорим с каждым из вас.
Сделав несколько шагов назад, он снял рубашку и бросил ее на пол. Все его жилистое, мускулистое тело дрожало от перевозбуждения.
«Настоящий дикий зверь», - мелькнула у меня мысль.
И как бы в подтверждение этой мысли я увидел на груди у Беса свежую наколку приготовившегося к прыжку матерого волка, оскалившего пасть в звериной ненависти.
В этой картинке было что-то гипнотическое или даже мистическое. Какое-то старое воспоминание из моих самых жутких кошмаров, что-то давно забытое, стершееся из моей памяти…
Видимо, я слишком увлекся рассматриванием наколки, потому что пропустил момент начала атаки, - когда он прыгнул на меня, словно разъяренный хищник на свою жертву. В последнее мгновение я все же успел уклониться от прямого удара в голову. Кулак только чиркнул меня по челюсти. Но на этом его атака не закончилась. Мы оказались слишком близко друг к другу, и я не успел отреагировать на удар коленом, который пришелся в правое бедро. Если бы Бес попал мне в пах, то, возможно, наша битва была бы закончена в первые же секунды.
- Грязные приемы, Бес! - Я отпрыгнул к стене, потирая ушибленное бедро.
- В настоящей драке нет правил, - ухмыльнулся блатной. - И тебе придется почувствовать это на собственной шкуре, сучара! Я убью тебя голыми руками. Будь уверен!
Я ничего не ответил, понимая, что Бес не просто так «базарит». Он хочет отвлечь мое внимание, чтобы еще раз попытаться застать меня врасплох. Так и оказалось.
Еще мгновение назад урка спокойно стоял, и вот он снова летит на меня. Но на этот раз я был готов и, оттолкнувшись от стены, резко выбросил вперед правую ногу. Мой удар остановил противника и откинул назад. Он упал на спину, но тут же, перекатившись через голову, снова стал на ноги. Удар пришелся ему в мышцы пресса, не причинив больших неприятностей. Разве что дыхание чуть сбилось. Я бросился на него, не давая передышки. Бес отскочил в сторону, выставив вперед кулаки…
Еще несколько минут мы кружили, стараясь выбрать момент для решающей атаки. Пару раз мне удалось пробить его защиту, но при этом мои удары не попадали в нервные центры противника. Бес также пытался атаковать, но это были скорее имитирующие приемы, которыми он хотел заставить меня раскрыться хотя бы на секунду.
Я решил подыграть и, когда он в очередной раз проводил отвлекающий удар ногой, сделал вид, что поверил ему. Ставя нижний блок руками, я наклонился, открывая в то же время голову. Соперник не замедлил этим воспользоваться и сделал резкий выпад правой. Вкладывая всю свою силу в этот удар, он не догадывался, что этого я и жду.
Нагнувшись еще ниже, я проскользнул под рукой и, быстро развернувшись вокруг своей оси, захватил его кисть. Инерция удара все еще влекла Беса, и скоро он всей своей тяжестью навалился на меня, припечатавшись к моей спине. Я резко выпрямился и дернул его руку вниз, используя свое плечо, как опору. Почувствовав, как хрустнула ключица, я отпустил его кисть и, сделав «вертушку», нанес
боковой удар ребром ладони по шее противника. Урка отлетел в сторону и упал.
После такого удара, да еще со сломанной ключицей, люди обычно не встают. Но Бес, как заговоренный, уже через секунду открыл глаза и попытался подняться с пола.
- Может быть, хватит, Бес? - спросил я, удивляясь такой невероятной живучести.
- Я тебя, суку, все равно убью, - прохрипел он в ответ, с трудом разжимая губы.
Его правая рука висела как плеть, а левой он шарил по полу, помогая себе привстать. Через несколько секунд это у него получилось, и он, пошатываясь, встал на ноги. В левой руке Бес держал свою финку, которую подобрал с пола.
- Ты уже труп, Кот! Если не сегодня, то завтра. - С этими словами он бросился на меня, выставив вперед нож.
Я успел перехватить его руку и закрутил ее за спину. Вырвав финку из его ладони, я уже замахнулся, чтобы раз и навсегда покончить с этим страшным человеком, но тут услышал голос Андрея:
- Не делай этого, Алекс! Это все равно ничего не изменит в этом мире, а себя ты погубишь.
Я на секунду задумался, а потом перевернул нож и ударил рукояткой по затылку Беса. После этого удара он как подрубленный упал на пол, где так и остался лежать.
- Ты все правильно сделал, - сказал Андрей, подходя ко мне. - Прежде всего нужно оставаться человеком, что бы ни случилось и с кем бы тебе еще ни пришлось столкнуться в жизни.
Он посмотрел на толпу, замершую в дверях, а потом добавил:
- Это касается и вас! Никто не может заставить вас забыть, что вы люди, а не звери. НИКТО!!!

Глава 2
ОБРЕЧЕННЫЕ НА СМЕРТЬ

На следующее утро наш отряд в полном составе не вышел на работу. Так решили сами заключенные. Главным требованием бастующих было убрать из отряда Беса и его
подручных.
Беса утром увезли в тюремную больницу, а блатные вели себя на удивление тихо. Они забились в угол барака и оттуда наблюдали за происходящими событиями, ни во что не
вмешиваясь.
С самого утра в барак прибыло все лагерное начальство во главе с начальником колонии. Совместными усилиями они пытались разобраться, что побудило заключенных взбунтоваться и выдвинуть такие требования.
Заключенных по очереди вызывали в «красную» комнату для личной беседы. По всей видимости, кто-то из них был «стукачом», потому что некоторое время спустя вызвали меня и монаха.
- Молчи, Андрей! - сказал я возле двери. - Иначе будет только хуже.
Андрей понимающе кивнул. Постучавшись, мы вошли и, не зная, что делать дальше, остановились на пороге.
Седовласый полковник сидел за столом и внимательно изучал какие-то документы.
«Наши личные дела», - догадался я.
Еще несколько офицеров, собравшихся в этой комнате, рассматривали нас с ног до головы, не произнося ни слова.
Наконец-то полковник дочитал, поднял голову и посмотрел на нас долгим пристальным взглядом. Ох, как мне не понравился его взгляд! Какой-то холодный, безразличный, неодушевленный.
Наверное, за свою долгую карьеру этот человек повидал и испытал немало, что не могло не отразиться на нем. При такой службе практически невозможно остаться нормальным человеком. Тюремная система, частью которой являлись начальник лагеря и другие офицеры, постепенно искажает мышление и психологию. И если уж седовласый полковник так долго продержался в этой системе, да еще занял высокое положение, то это о чем-то говорило. Во всяком случае, мне…
После окончания школы я поступал в Московское высшее училище КГБ СССР. Тогда было еще и КГБ, и СССР. Были и мои юношеские мечты стать защитником добра и справедливости. Но эти мечты и иллюзии испарились еще раньше, чем распался Союз. Для этого вполне хватило месяца, проведенного в казармах училища. За это время я со всей отчетливостью понял, кого готовят подобные учебные заведения. Оловянных солдатиков, готовых бездумно выполнить любой приказ вышестоящих начальников, шестеренок государственной машины, перемалывающей всех инакомыслящих или несогласных с политикой и идеологией страны.
И мне это совсем не понравилось. Я не хотел становиться бездумным исполнителем чужой воли, поэтому, хоть и было чуть-чуть обидно, я облегченно вздохнул, когда выяснилось, что не прошел по конкурсу.
Подвела меня одна-единственная тройка в школьном аттестате по общественным наукам. Однако и этого оказалось достаточно. После экзаменов, которые я сдал на пятерки, было назначено собеседование. Опытный психолог правильно определил мои жизненные принципы и нашел их не соответствующими шаблону. После этого на карьере работника органов безопасности был поставлен крест.
Первое время после развала СССР, уже учась в институте, я не раз подумывал снова предложить свои услуги правоохранительным органам, но очень скоро понял, что ничего по сути не изменилось. Просто одна крупная государственная машина рассыпалась на кучу мелких, лишь внешне видоизменившихся в связи с новыми условиями жизни. А система осталась той же: сильные пожирают слабых, а тех, в свою очередь, - сильнейшие. На Земле так было во все времена. Вероятно, такова человеческая сущность…
- Котов и Перов, - начал полковник, выдержав значительную паузу. - Думаю, не надо объяснять, почему вас сюда пригласили.
Он замолчал, ожидая нашей реакции на его слова. Однако ее не последовало. Тогда начальник колонии кивнул майору Кротову - главному «куму» зоны.
- Нам известно, - как о вполне доказанном факте заявил старший оперуполномоченный колонии, - что сегодня ночью заключенные Котов и Перов спровоцировали драку, в которой одному из заключенных, а именно каптерщику Варламову, вы, Котов, сломали ключицу. Это верно?
Мы молчали, словно эти слова нас не касались.
- Кроме того, - как ни в чем не бывало, продолжил майор Кротов, - а это более существенно, вы подбивали заключенных на бунт. В первую очередь это относится к вам, Перов. Думаю, вы не будете этого отрицать?
И снова ответом на его вопрос было молчание.
- В сущности, ваши показания не столь уж и важны. Можете ничего не говорить. Это все равно ничего не меняет.
Это была неправда…
Признание, произнесенное при свидетелях, значило очень многое. Во всяком случае, в процессуальном плане.
Я уже открыл рот, чтобы возразить майору, но, встретившись с насмешливым взглядом начальника колонии, сдержался.
- Хорошо, - произнес тот, поняв, что фокус не удался. - Я вижу, Котов, вы уже получили зоновское образование. - Он имел в виду знания уголовного и уголовно-процессуального кодекса - двух основных наук на зоне. - Тогда давайте поговорим без свидетелей.
Он кивнул офицерам, и те вышли из комнаты.
- Чего вы добились? - спросил он и сам же ответил: - Думаю, что только дополнительного срока.
- За что? - удивленно спросил Андрей.
- Как за что? Вы что, сами не знаете? - наигранно спросил начальник колонии. - Тогда я изложу официальную точку зрения на события сегодняшней ночи. Вы, в неположенное время, после отбоя находились в курилке. Что вы там делали - непонятно. Может быть, побег готовили! - Полковник даже не догадывался, насколько близки его слова к истине. - И когда каптерщик Варламов сделал вам замечание, вы зверски избили его, сломав при этом ему ключицу. А значит, нанесли тяжкие телесные повреждения. За такое преступление, к тому же групповое, вам придется нести ответственность.
- Вы не имеете права так поступать с нами, - возмутился Андрей. - Мы будем жаловаться на незаконность ваших действий.
- Я не имею права? - казалось, полковник наслаждается, играя с Андреем.
- Да! Вы ведь знаете, что все это - неправда. Мы ни на кого не нападали. У нас есть свидетели.
- Какие свидетели? Заключенные, которые прибежали в курилку на звук драки? Так ведь, когда они узнают, что могут пойти по этому делу как соучастники, никто из них и рта не раскроет. Да и не только поэтому, - многозначительно усмехнулся полковник.
Я сразу понял, что имеет в виду начальник колонии. Блатные запугают заключенных, и те под страхом смерти побоятся выступить на нашей стороне.
«Боже, какой беспредел! Как бороться с таким положением дел, когда даже начальник тюрьмы открыто выступает на стороне блатных», - подумал я, чувствуя, как ненависть опять наполняет мою душу.
Ненависть к системе, которая породила и воспитала таких выродков, готовых на все ради собственного благополучия и благополучия системы.
- Котов, вы же умный человек. Неужели вы не поняли, что колония - это не курорт. Это исправительное учреждение, и здесь действуют свои правила и свои законы. И никто, слышите, никто не вправе нарушить эти законы и остаться безнаказанным. - Полковник встал из-за стола и подошел ко мне.
Он в упор посмотрел на меня.
В его взгляде я увидел фанатичную преданность своему делу. Только на что эта преданность была направлена? На искоренение преступности? Не думаю… Возможно, когда-то это было так, но сейчас…
Начальник колонии первым отвел взгляд и спокойно добавил:
- Сейчас вас отведут в ШИЗО. Там вы сможете спокойно подумать о своей дальнейшей судьбе. Недели через две придет постановление суда о вашем дополнительном сроке. Лет по пять, я думаю, вам добавят. Хотя, после того что вы сделали с Бесом, это не столь уж важно, - Полковник снова многозначительно усмехнулся. - Капитан Ершов! - крикнул он.
Вбежал молодой офицер и застыл по стойке «смирно».
- Позовите конвой. Пусть этих двоих отведут в изолятор и предоставят им отдельную камеру. Я не хочу, чтобы там с ними что-либо произошло. - Он сделал ударение на последней фразе.
Через пару минут явились конвойные и увели нас в штрафной изолятор.
Нам действительно предоставили отдельную камеру с двумя нарами, умывальником и даже унитазом. По зоновским меркам это был номер «люкс» в пятизвездочном отеле. Однако нас это не радовало.
- Что будем делать, Андрей? - спросил я, как только за нами захлопнулась дверь.
- Будем думать! - спокойно ответил он.
- О чем думать?
- О жизни и о том, как сбежать отсюда.
- По-моему, отсюда сбежать невозможно. - Я прошелся по камере, внимательно осматривая массивную дверь и голые бетонные стены. - Даже никакого окошка нет!
- Ничего, что-нибудь придумаем! - уверенно ответил монах и как ни в чем не бывало завалился на нары.

* * *

Время шло…
Дни сменяли ночи, хотя судить об этом можно было только по смене караула за дверью и раздаче пищи. За это время мы ни разу не вышли из камеры, даже еду нам подавали в специальное окошко.
Ни о каком побеге не могло быть и речи.
Ровно через две недели дверь камеры распахнулась. Конвойные надели нам наручники, как каким-то закоренелым преступникам, и отвели в кабинет начальника колонии.
- Заключенные Котов и Перов по вашему приказу доставлены, - отрапортовал старший конвойный.
- Можете идти, - ответил полковник, не поднимая головы. - Да, и снимите с них наручники.

Предыдущая страница 3 Следующая страница


Межгалактическая тюрьма 4

С нас сняли наручники и оставили наедине с начальником лагеря.
- Садитесь, герои. - Полковник кивком головы указал нам на стулья. - Специально пригласил вас, чтобы попрощаться.
Мы с Андреем удивленно переглянулись, затем уставились на него.
- Вы не ослышались, именно попрощаться. Слишком уж много шума вы здесь натворили. Поэтому мы решили, что будет лучше перевести вас в другую колонию.
- Не хотите лишних неприятностей? - догадался я.
- Да, не хочу. О вас уже сейчас в колонии ходят легенды. А когда блатные доберутся до вас, что непременно случится, если вы останетесь здесь, тогда у меня на руках будут два свежих трупа и взбесившаяся толпа ваших поклонников.
- Вы хотите сказать, что в другом лагере блатные не
доберутся до нас? - иронично спросил Андрей.
- Это не мои проблемы. Хотя, скажу вам по секрету, система связи у них работает отлично. Но, как я уже сказал, - это не мои проблемы. Мои заботы здесь, в моей колонии. Кстати, в вашем отряде восстановлен полный порядок. Правда, Варламова, или Беса, называйте его как хотите, пришлось перевести в другой отряд.
- Значит, вы выполнили требования бастующих? - радостно воскликнул я.
- Да, выполнил. Но это ничего не меняет. Знаете, как говорится, свято место пусто не бывает. На место Варламова назначен другой заключенный. Более умный и опытный. Думаю, он сможет лучше справиться со своими обязанностями. Через какое-то время страсти поулягутся, все забудется, и о вас уже никто не будет вспоминать. Вот такие-то у нас дела, герои. Да, совсем забыл. Как я и обещал, вам добавили срок. Каждому еще по пять лет. Можете ознакомиться с постановлением суда и расписаться.
Мы подошли к столу и расписались на каком-то бланке, даже не заглядывая, что там написано.
- Хорошо. Сейчас вас отправят на железнодорожную станцию. Я думаю, что мы с вами больше никогда не увидимся. Конвой!
Вошли конвойные и снова заковали нас в наручники.
- Прощайте, герои, - усмехнулся нам на прощание полковник.
Через час нас на специальной машине доставили на вокзал. Еще спустя какое-то время подошел поезд, к которому был прицеплен арестантский вагон. Нам разрешили выйти из машины.
Я обратил внимание, что сопровождающий нас капитан о чем-то долго и оживленно беседует с начальником арестантского вагона, время от времени показывая рукой в нашу сторону.
«О чем они так напряженно спорят?» - подумал я.
Ведь что может быть проще: сдать арестованных из рук в руки. В конце концов капитан убедил своего коллегу. Я догадался об этом, когда увидел, что старший лейтенант согласно кивнул головой, бросив при этом быстрый взгляд на нас. Они пожали друг другу руки и разошлись.
Перед тем как завести в вагон, нас еще раз тщательно обыскали. Старший лейтенант стоял рядом. Когда у меня из кармана достали деньги, раздобытые для побега, начальник вагона сначала хотел забрать их, а потом внезапно передумал.
- Оставьте, - коротко приказал он конвойным.
Те удивленно посмотрели на него, но выполнили приказание. Что-то здесь было не так…
Интуитивно почувствовав это, я поднял голову и внимательно посмотрел на старлея. Его глаза постоянно бегали, как у человека, совершившего или собирающегося совершить какую-то подлость.
«Что же такое сказал ему про нас капитан?» - Эта мысль, как ржавый гвоздь, засела у меня в голове.
Через несколько минут нас завели в вагон и закрыли в отдельной камере. В соседних «купе», отделенных от нашего лишь толстой решеткой, находились по шесть - восемь человек.
- За что это вам такой почет? - спросил невзрачный мужичонка из соседней камеры.
- Не знаю, - честно ответил я.
- Вы что, пытались бежать? - не унимался сосед.
- Да вроде бы нет.
- Но ведь вас из лагеря переводят?
- Да! А откуда вы знаете? - Вопросы словоохотливого попутчика стали казаться мне подозрительными.
- Это сразу видно по вашей одежде. Я уже не в первый раз качу на зону и знаю, что из одного лагеря в другой переводят только беглых или тех, кому добавили срок, - объяснил урка.
- Так оно и есть!
- Да, не повезло вам!
- Это точно. Не повезло так не повезло. - Я усмехнулся - а вы случайно не знаете, куда нас везут? - спросил я, решив извлечь хоть какую-то пользу из нашего разговора.
- Знаю, как же не знать. Меня как рецидивиста уже во второй раз туда направляют. На «девятку» нас везут. Хотя я сомневаюсь, что тебе это о чем-нибудь говорит.
Я чуть было не подпрыгнул от удивления. И было от чего!
В детстве я много слышал об этом лагере. Да и как мне было не слышать, если эта зона находилась недалеко от моего родного города, в котором прошли мое детство и юность.
Я повернулся к Андрею и подмигнул ему. Тот уставился на меня ничего не понимающим взглядом, пытаясь догадаться, что могло так обрадовать меня.
Во время ужина, который нам разносили по камерам, я вполголоса поведал другу причину моей радости.
- Может быть, нам удастся сбежать оттуда. Ведь я отлично знаю все окрестности, да и друзья у меня в городе еще остались, - шепотом добавил я. - К тому же это место находится недалеко от границы с Россией. И если нам удастся перебраться через границу - считай, что мы спасены. Это будет уже другая страна, и никто нас там искать не станет.
Андрей кивнул головой, соглашаясь с моими словами. Мы поужинали. Дежурные собрали посуду и под присмотром конвойного отправились ее мыть.
Через несколько минут опять появился конвойный. От него явно несло перегаром, да и походка была нетвердой. Он открыл дверь нашей камеры, ткнул пальцем в Андрея и приказал:
- Эй, ты! Выходи! Поможешь дежурным помыть посуду.
Когда за монахом закрылась дверь, я улегся на нары и постарался вспомнить окрестности нашего города. А конкретно - район, примыкающий к зоне.
В годы юности мне довелось много раз бывать в той местности, выезжая с друзьями на пикники. Несколько раз я издалека рассматривал колючую проволоку ограждения лагеря, не подозревая тогда, что мне придется оказаться внутри этого ограждения. Точно говорят: знать бы, где споткнешься - соломки бы подстелил.
Я так задумался, что даже не заметил, когда вернулся Андрей. И только, когда он сел рядом со мной и слегка тронул за плечо, я открыл глаза и вопросительно посмотрел на него.
- Алекс! - шепотом произнес он. - У меня хорошие новости. Только что я убирал посуду из караульного помещения. Так вот, весь конвой напился и заснул прямо в караулке. Из вагона можно выйти, и никто этого даже не заметит. Двери все открыты. Я проверял.
- Да, осталось только выбраться из нашей камеры, - иронично усмехнулся я.
- А может, попробуем как-нибудь выбить этот замок? Я гарантирую, что наших охранников сейчас даже из пушки не разбудишь.
- Очень сомневаюсь, что мы сможем что-либо сделать, - сказал я, но все же встал с нар и подошел к двери.
Дернув за решетку, я чуть было не упал. Слегка скрипнув, дверь открылась. Все еще не веря своим глазам, я уставился на открывшийся проем.
- Бежим, Алекс, бежим! - прошептал Андрей, подхватывая меня под руку. - Сама судьба посылает нам такой шанс!
Он уже шагнул за порог камеры, когда я пришел в себя и воскликнул:
- Стой! Как могло получиться, что наша дверь не закрыта?
- Меня сопровождал сюда старлей. Может, он просто забыл запереть ее, - предположил монах, выглядывая в коридор.
- Подожди, Андрей! У меня такое впечатление, что здесь все не так просто. И дверь камеры не закрыта, и караул пьяный. Слишком уж все идеально получается, как будто кто-то специально спланировал наш побег.
Я задумался. Словно вспышка молнии, в моем мозгу мелькнула догадка, объясняющая все эти странные стечения обстоятельств.
Мне вспомнилось, как капитан Ершов уговаривал начальника арестантского вагона…
Теперь все стало на свои места.
- Андрей, а ты видел, пил начальник вагона или нет? - Я решил проверить свою догадку.
- Нет, не видел. - Он на секунду задумался. - Но перегаром от него разило. Я слышал, как он говорил солдатам, что пойдет спать в свое купе.
- Я думаю, что он не спать туда пошел. А вот нам лучше вернуться на свои места и попробовать заснуть. Это ловушка, Андрей. Я уверен в этом. А старлей только и ждет, когда мы предпримем попытку к бегству, чтобы пристрелить нас.
- Но зачем ему это?
- Я видел, как он разговаривал с капитаном, сопровождавшим нас из лагеря. По их жестикуляции было понятно, что капитан убеждал начальника караула сделать что-то, выходящее за рамки служебных обязанностей. И он его убедил. Теперь тебе все понятно?
- Да. Очевидно, это указание начальника колонии. Для чего, да и для всех остальных, будет лучше, если мы погибнем при попытке к бегству.
- Все верно. Только мы не доставим им такого удовольствия.
Мы закрыли дверь и вернулись на нары. Вероятно, начальник вагона наблюдал за нами через какой-нибудь потайной глазок. Мне даже показалось, что я услышал, как он чертыхнулся, увидев, что мы вернулись в клетку. Видимо, он понял, что его план разгадан и мы не собираемся бежать.
Прошел час. Тишину нарушал лишь мирный храп зеков да перестук вагонных колес. Мне не спалось.
- Андрей, - шепотом позвал я, - ты спишь?
- Нет, - ответил он, поворачиваясь ко мне и открывая глаза.
- А что, если нам действительно попытаться сбежать сейчас? Двери до сих пор открыты, а старлей уже наверняка не наблюдает за нами. Он не ожидает, что мы решимся на этот шаг. Давай-ка его удивим!
- Я согласен, - не задумываясь, ответил Андрей. - В любом случае нам необходимо бежать. Так лучше сделать это сейчас, когда у нас только один реальный надсмотрщик. У тебя есть план?
- Да, я уже все продумал. Первым делом необходимо обезвредить старлея. Остальными займемся потом. Ты оставайся пока на месте, а я займусь начальником вагона.
Андрей согласно кивнул. Я встал и очень осторожно, стараясь не скрипеть, открыл дверь. Это удалось. Решетка открылась практически бесшумно. Даже зеки в соседних камерах не проснулись.
Пробравшись по коридору, я подошел к двери купе начальника караула и попробовал ее открыть. Не тут-то было. Купе было заперто изнутри.
«Ну что ж, придется рискнуть», - подумал я и постучался.
- Товарищ старший лейтенант! - стараясь подделать голос одного из конвойных, произнес я. - Скоро станция.
- Сейчас иду, - раздался ответ, и за дверью послышалось шуршание.
Дверь открылась и на пороге появился старлей, протирая заспанные глаза. Он не успел еще ничего сообразить, как получил сильный удар ребром ладони по шее и начал оседать на пол. Подхватив обмякшее тело, я затащил его обратно в купе. Уже через минуту начальник караула лежал в своей кровати в наручниках и с кляпом во рту.
Прихватив с собой несколько пар наручников, я позвал Андрея. Вдвоем мы подошли к караулке и, осторожно открыв дверь, вошли.
Здесь действительно была грандиозная попойка. На столе стояли несколько пустых бутылок из-под водки, валялись остатки закуски. Охранники вповалку лежали кто где.
Они даже не проснулись и только что-то бурчали во сне, когда мы закручивали им назад руки. Через пару минут все конвойные были в браслетах.
- Отлично, - прошептал я Андрею. - Половина дела сделана. Сейчас давай вернемся в купе старлея. Надеюсь,
он уже очнулся.
- Зачем? - не понял он.
- Скоро поймешь, - коротко ответил я.
Мы подошли к купе и прислушались. Старший лейтенант уже очнулся, потому что из-за приоткрытой двери было слышно глухое сопение и мычание. Вероятно, наш пленник пытался избавиться от кляпа, чтобы позвать на помощь.
- Все нормально, Андрей! - негромко, но все же достаточно для того, чтобы разговор был слышен через тонкую перегородку, произнес я. - Конвой связан и отдыхает, так что никто преследовать нас не будет. На ближайшей станции сойдем с поезда и уйдем в лес. Недельки две отсидимся, пока нас не перестанут искать, а потом решим, что делать дальше.
Я подмигнул монаху, и он понял, какую игру я веду.
- А что мы там есть будем? - подыграл мне Андрей.
- Я прихватил несколько банок тушенки из караулки. На первое время хватит. - С этими словами я потянул своего друга к выходу из вагона.
Спустя полчаса поезд остановился. Переодетые в солдатскую форму, мы спокойно спустились со ступенек тамбура и огляделись.
Стояла ночь, и на вокзале практически никого не было. Никто не обратил на нас внимания, а мы конечно же не. бросились в лес, а забрались на одну из грузовых платформ нашего же состава и залезли под брезент.
Там оказался хлебоуборочный комбайн. Не долго думая, Андрей залез в кабину, а я уселся прямо на пол платформы и прислонился к колесу, от которого исходил тонкий аромат пшеничных колосьев. Это был запах свободы. Такой долгожданной и выстраданной нами…
Ночь прошла спокойно. При каждой остановке поезда я выглядывал из-под брезента, но до самого утра ни один человек не заинтересовался арестантским вагоном.
Ночные звезды тускнели. В предрассветных сумерках я стал узнавать знакомые места. Ведь раньше мне не раз доводилось ездить по этому маршруту, правда, не в таком качестве.
Взобравшись на громоздкую технику, через опущенное стекло я толкнул монаха, который мирно посапывал, как ни в чем не бывало.
- Андрей, просыпайся! Мы уже приехали. Скоро узловая станция, и нам лучше всего сойти с поезда именно там.
Он проснулся и вылез из кабины, протирая глаза и потягиваясь.
- Вот это я поспал! Должен сказать, что на свободе намного лучше спится.
- Что-то ты рано расслабился, дружище. Еще не время праздновать победу, но, должен признать, нам пока исключительно везет. Прошла ночь, а побег до сих пор не обнаружен.
- Ты уверен?
- Да. Я внимательно наблюдал за арестантским вагоном. Никто не входил туда, и никто не выходил.
- А по рации они ни с кем не могли связаться?
- Думаю, что нет. - Я показал Андрею плату, которую предусмотрительно вытащил из рации в купе старлея. - Без нее их аппаратура - не более чем груда металлолома. Но нам все равно лучше поторопиться. Я считаю, что безопаснее всего выпрыгнуть перед станцией, а потом выйти на дорогу и попытаться поймать попутку. Запомни, если кто-нибудь нас спросит, - мы - «партизаны» и возвращаемся из самоволки. Будем придерживаться такой легенды, тем более что вид у нас соответствующий.
Поезд стал замедлять ход. Я выглянул из-под брезента. Состав медленно тянулся вдоль темных пакгаузов и переездов, стуча колесами на стрелках.
- Пора, Андрей. Впереди станция.
Легко соскочив с платформы, мы быстрым шагом направились в лесную полосу, вплотную подходившую к железнодорожному полотну. И снова никто не обратил на нас внимания.
Целый час пришлось потратить, чтобы обойти станцию стороной и выйти на автомобильную трассу.
Минут через десять удалось поймать попутку. Водитель грузовика, услышав, что «вояки» возвращаются из самоволки и очень спешат, согласился даже сделать лишний крюк и высадил нас недалеко от воинской части. Сердечно поблагодарив его, мы вылезли из машины и, дождавшись, пока та скроется за поворотом, направились к дому друга моего детства - Женьки Князева, который жил как раз неподалеку.
Нажав на кнопку звонка, я молил Бога, чтобы Женька оказался дома. Нам снова повезло. За дверью послышался скрип половиц и шарканье шагов.
- Кто там? - раздался сонный голос.
- Свои, Жека! - негромко сказал я и еще тише добавил: - Это я - Алекс.
Дверь приоткрылась. На нас уставилась заспанная физиономия.
- У меня что, белая горячка? - встряхнув взлохмаченной головой, спросил ее хозяин.
Однако это не помогло, и тогда он потрогал меня рукой и сказал:
- Ну, слава Богу. А то я думал - у меня уже крыша поехала. Заходите, - Евгений пошире открыл дверь, пропуская нас в дом. - Алекс, надеюсь, ты мне объяснишь, что это за маскарад.
- Конечно, только сначала умойся, а потом я все расскажу.
Женька снова потряс головой, как бы стряхивая наваждение, а затем произнес:
- Хорошо. Проходите пока на кухню. Алекс, сделай, пожалуйста, кофе, ты знаешь, где что стоит.
Я действительно хорошо знал обстановку в квартире моего друга. Много раз мы собирались здесь, устраивая вечеринки, когда мне удавалось приехать в родной городок. Здесь почти ничего не изменилось со времени моего последнего приезда.
Мы прошли на кухню, и, пока Женька умывался, я заварил кофе.
- Алекс, дружище! - В кухню ворвался посвежевший после душа хозяин квартиры, мы обнялись. - Как я рад тебя видеть! Извини, что принял вас так негостеприимно. Вчера была большая пьянка, и я до сих пор никак не могу прийти в себя. Голова трещит, ноги ватные, а тут еще звонок. Думаю, кого это черти принесли в такую рань? Так что простите засранца.
- Да ладно. Все нормально, мы не в обиде. Кстати, познакомься, это - Андрей - тоже мой друг.
- Очень приятно. - Женька протянул ему руку. - Друг моего друга - мой друг, - заявил он и, сняв с плиты кофейник, стал разливать кофе по чашкам. - Ребята, может, вы есть хотите? - внезапно вспомнил он, подавая нам кофе.
- Очень умная мысль. Мы просто умираем от голода, - не замедлил я с ответом.
- Так в чем проблема? Мой холодильник в вашем распоряжении. Правда, кроме колбасы и консервов, вы там вряд ли что найдете.
- После тех харчей, на которых мы сидели последние несколько месяцев, бутерброд с колбасой - райское наслаждение.
- Где это вас так кормили? - мимоходом поинтересовался Евгений, направляясь к холодильнику.
- В тюрьме. - Я выжидающе смотрел на своего друга. Женька замер на месте, оглянулся и пристально посмотрел на меня.
- Ты серьезно?
- Серьезней некуда! Скажу больше, еще лет десять мы должны были бы получать тюремную пайку.
- Вы что, сбежали из колонии? - догадался он.
- Да. Пришлось…
Пока Женька делал бутерброды, я в общих чертах описал нашу историю. Он внимательно слушал, время от времени поглядывая то на меня, то на Андрея.
- Теперь ты знаешь, почему мы оказались у тебя в таком виде. И нам нужна помощь, - закончил я, глядя ему в глаза.
Он не отвел взгляд и спокойно ответил:
- Конечно, я помогу вам. Друзья для того и нужны, чтобы поддерживать друг друга в трудную минуту. - И, улыбнувшись, добавил: - Господа зеки, кушать подано, садитесь жрать, пожалуйста!
Второго приглашения не потребовалось. И на какое-то время на кухне воцарилась тишина, если не считать негромкого чавканья и прихлебывания. Мы с Андреем с большим удовольствием уплетали бутерброды с колбасой, запивая их кофе. Женька задумчиво прихлебывал из своей чашки, наблюдая, с какой жадностью мы набросились на пищу.
- Ребята, - произнес он, когда с бутербродами было покончено. - Не хочу показаться негостеприимным, но думаю, что лучше всего вам здесь не задерживаться. Это слишком опасно. Я могу сегодня же переправить вас в Россию, пока менты не перекрыли дороги. Там ведь тоже неглупые люди. Поднимут твое личное дело, узнают, откуда ты родом, и передадут ориентировку на задержание в местную милицию. Тогда будет намного сложнее вырваться отсюда.

Предыдущая страница 4 Следующая страница


5 Константин Рыбачук

- Мы тоже так считаем. Правда, нам удалось пустить их по ложному следу, но боюсь, что это ненадолго. Так что время сейчас очень дорого.
- Значит, с этим все ясно. - Князев рубанул себя по коленке рукой (привычка осталась еще с детства), словно говоря, что вопрос решен и возвращаться к нему не стоит. - Так. Что еще? Деньги… Деньги я дам. Не очень много, но на первое время хватит. Документы… Вот с этим - проблема. За такой короткий срок я не смогу достать вам ничего стоящего. Ладно, проскочим границу, а там что-нибудь придумаем.
Он оценивающе посмотрел на меня, потом на Андрея и добавил:
- Одежду конечно же придется сменить. Ведь не можете вы в солдатской форме украинской армии разъезжать по России! Возьмете мою. Думаю, что подойдет. Ну, вроде бы все. Основные вопросы решены, а детали обдумаем по ходу действия.
- Женька, я не знаю, как благодарить тебя…
- Перестань, Алекс! Окажись я на твоем месте - ты сделал бы то же самое. Мы - друзья. И этим все сказано. Поели? Пошли подбирать одежду.
Через час мы сидели в кабине микроавтобуса и неслись со скоростью сто километров в час по направлению к границе. Женька уверенно, можно сказать, даже слишком уверенно, вел машину. Так, словно он каждый день возил сбежавших из тюрьмы заключенных.
- Чем ты сейчас занимаешься? - поинтересовался я, удивленный его спокойствием и хладнокровием.
- Веду машину, - пошутил он, но, кинув на меня взгляд и увидев, что я даже не улыбнулся, продолжил: - А если серьезно - гоняю контрабанду. В Россию - спирт, назад - бензин. Сам понимаешь, дело рискованное, но другого выхода нет. Честно работать невозможно - с голоду ноги протянешь. Надоело все до чертиков, однако такова жизнь. И мы ничего не можем с этим поделать. Наша система не позволяет этого.
- И здесь система, - задумчиво произнес Андрей. - Система заставляет хорошего человека совершать противозаконные действия. Парадокс…
- А я уже ничему не удивляюсь, - сказал я. - Просто не хочу быть частью этой системы, вот и все.
- Ну и как, получается? - иронично спросил Андрей. Я задумался. Задумался о наших непростых судьбах.
Государственная система перевернула их, а тюремная - чуть было не искалечила навсегда.
Почему это произошло? Кто виноват в этом? На эти вопросы у меня не было ответа.
Через границу перебрались без приключений. Князев знал все объездные и проселочные дороги, а дополнительных постов милиция и таможня сегодня не выставляли.
- Все, мужики! Мы в России, - произнес он, въезжая в маленький городок. - Сейчас остановимся и попробуем достать вам какие-нибудь документы.
Женька высадил нас возле фотоателье. Пока мы с Андреем фотографировались, он успел куда-то смотаться и, вернувшись, сообщил:
- Все нормально. Давайте свои фотографии. Через два часа паспорта будут готовы.
- Как тебе это удалось? - удивился я.
- Просто я здесь знаю кое-кого, занимающегося подобными делами. А вообще-то за деньги сейчас можно сделать все. Нужно просто знать, к кому обратиться и сколько заплатить. Такова жизнь, дружище! - С этими словами он исчез, захватив с собой наши фотографии.
Через пару часов мы стали обладателями паспортов с чужими фамилиями, но нашими фотографиями. Женька отвез нас на железнодорожную станцию и посадил в электричку, идущую на Ростов.
Прощались без слов… Просто обнялись, понимая, что, возможно, нам больше никогда не придется увидеться.

* * *

Еще в электричке мы решили не задерживаться в Ростове. Это было небезопасно, учитывая близость границы с Украиной, а значит, возможность прямых контактов служб безопасности и милиции обеих держав. Я был уверен, что розыскная машина уже запущена и сейчас наши фотографии и описания находятся во всех милицейских компьютерах Украины.
Нельзя было исключать и вероятность того, что кто-нибудь из розыскников просчитает наши действия и передаст информацию о побеге в приграничные районы России. Немного зная о милицейской системе поиска преступников, я догадывался, что приблизительно так все и произойдет в ближайшем будущем. Все свои умозаключения я выложил Андрею по пути в Ростов.
- Ты прав, - согласился он. - Нам нельзя здесь задерживаться. Более того, я думаю, что нас будет искать не только милиция.
- А кто же еще? - не понял я.
- Ты помнишь, что говорил нам начальник колонии по поводу системы оповещения в криминальном мире? Не думаю, что он тогда врал. А это значит, что очень скоро все криминальные структуры будут заинтересованы в нашей поимке или смерти. Второе - более вероятно.
- Ну, конечно. За наши головы назначат денежные премии, - иронично буркнул я.
- Ты смеешься? Не веришь, что это реально?
Я промолчал, а Андрей возбужденно продолжил:
- Криминальные структуры - реальность. На Земле - это четвертая власть. И возможности этой власти практически безграничны. Так всегда было и, вероятно, всегда будет.
- Интересно, откуда ты можешь знать так много о криминальном мире? - Я хотел улыбнуться и свести этот разговор к шутке, но передумал.
Монах смутился на секунду, как будто не зная, что ответить на такой простой вопрос.
- Просто знаю, - в конце концов нашелся он. - А кто сейчас не знает о всемогуществе мафии?
Уже в который раз я обращал внимание на то, что Андрей, казалось, знает намного больше, чем говорит. За последние месяцы мы стали с ним настоящими друзьями, но для меня он до сих пор оставался человеком-загадкой.
В Ростов прибыли поздно вечером. На железнодорожном вокзале нам удалось взять билеты на ночной поезд до Краснодара. Все обошлось без приключений и неприятных сюрпризов, и ранним утром следующего дня, сойдя с поезда на краснодарском железнодорожном вокзале, мы наконец-то почувствовали себя более или менее в безопасности.
- Есть предложение махнуть куда-нибудь на морское побережье, - предложил Андрей. - Купальный сезон уже открыт и в курортных поселках полным-полно отдыхающих. Думаю, что никого не удивит прибытие еще двух дикарей, желающих поправить свое здоровье на морском побережье.
- Согласен! Солнце, море, пляж, полуобнаженные девушки… О чем еще может мечтать бывший зек? - радостно воскликнул я.
- Я знаю один курортный поселок, приходилось бывать там раньше. Гарантирую крышу над головой и питание.
- Отлично! Так чего же мы ждем? Поехали в рай для беглецов! - Я уже настроился на море и был готов лететь туда на крыльях.
- Подожди. Сначала необходимо экипироваться соответствующим образом. Где ты видел людей, приезжающих на море, допустим, без плавок? - вполне резонно заметил мой друг.
Спустя некоторое время, закупив все необходимые пляжные аксессуары, начиная от плавок и заканчивая солнцезащитными очками, усталые и довольные, мы отправились на автовокзал. Еще несколько часов езды на автобусе - и нашему взору открылась великолепная картина.
Голубая морская даль, сливающаяся с небесным горизонтом. Яркое солнце на безоблачном небе. Горы, покрытые причудливой зеленью лесов с прибрежной стороны и круто обрывающимися скалами - с морской.
Будь я художником, то, наверное, написал бы такую картину и повесил у себя в квартире…
Но я не художник, да и квартиры у меня сейчас нет. Следовательно, единственное, что мне оставалось - любоваться красивейшим пейзажем, заранее предвкушая все прелести отдыха в этом прекрасном месте.
В поселке, куда доставил нас автобус, мы вышли и, непроизвольно ускоряя шаг, направились к указанному Андреем санаторию.
И снова нам повезло.
Андрей очень скоро нашел директора этого учреждения, и спустя пять минут мы стали обладателями маленького двухместного номера.
По правде говоря, меня несколько удивил радушный прием, оказанный нам не только директором санатория, но и всем обслуживающим персоналом. Немного позже я узнал причину такого отношения.
Оказалось, что Андрей в прошлый свой визит вылечил директора санатория от неизлечимой, с точки зрения современной медицины, болезни. Да и не только его. Он помог многим сотрудникам и отдыхающим избавиться от различных болезней. Вот поэтому все так и обрадовались его приезду.
Земля-то, как известно, круглая, и добро рано или поздно возвращается к тому, кто его посеял.
Наскоро побросав вещи и переодевшись, мы выскочили из номера и побежали на пляж. Море приняло наши разгоряченные тела в свои прохладные объятия. Казалось, что с каждой секундой куда-то на задний план отступает тоска и тревога. Так хорошо и спокойно мне уже давно не было.
- Андрюха! Ты посмотри, какие девушки! Королевы! Мой друг только тихонько посмеивался, наблюдая за тем, как я с ног до головы осматриваю полуобнаженных загорелых девиц, то и дело снующих мимо нас по своим пляжным делам.
- Я вижу, что тебя очень интересует женская половина человечества? - Андрей улегся на спину, подставляя грудь
для загара.
- Конечно! Ведь это естественно. Тем более что я почти полгода был лишен женского общества. - Я устроился рядом с ним, лежа на животе. - А тебя что, не интересуют женщины?
- Ну, как тебе сказать… У меня немного другие интересы, и к тому же я немного староват для этого.
- Староват? - Я приподнял голову и оценивающе посмотрел на своего друга. - Не думаю, что ты намного старше меня.
- Как сказать… - многозначительно заметил он.
В его ответе было много неясного. Я уже собирался спросить, что подразумевается под этими словами, но тут мое внимание привлекла непонятная суета невдалеке от нас.
Метрах в двадцати от того места, где мы нежились под ласковыми солнечными лучами, собралась целая группа людей.
- Там что-то происходит. - Я толкнул Андрея, указывая на собравшуюся толпу. - Идем, посмотрим.
- Что случилось? - спросил он, когда мы подошли к месту сборища.
- Человеку плохо! - ответила одна из женщин и с соболезнующим видом высказала предположение: - Наверное, сердце…
Услышав это, монах раздвинул людей и протиснулся через толпу. Я последовал вслед за ним.
Прямо на песке лежал мужчина лет пятидесяти. Его глаза были широко открыты, зрачки закатились. Прерывистое дыхание больше походило на предсмертный хрип.
Рядом суетилась молодая девушка, тщетно стараясь привести больного в сознание.
- Очнись, папа! - Приподняв его голову одной рукой, девушка второй несильно хлопала мужчину по щекам.
Но все ее усилия были напрасны. Похоже, что с каждой секундой ему становилось все хуже и хуже.
- Пропустите! Я - врач. - Андрей отодвинул в сторону зевак и подошел к лежавшему без сознания.
- Держи голову, - произнес он, обращаясь к девушке. - Алекс, принеси холодной воды и сооруди какой-нибудь навес. Нам нужна тень.
Пробравшись сквозь расступившуюся толпу, я подбежал к нашим вещам и, захватив подстилку и бутылку с водой, вернулся назад. Воду я положил возле Андрея, присевшего рядом с больным и производившего какие-то манипуляции своими руками, а сам подозвал одного, стоявшего ближе всех ко мне молодого человека и протянул ему другой конец покрывала.
Тот сразу же сообразил, что надо делать. Мы присели и натянули материю, соорудив таким образом импровизированный навес. Андрей тем временем прекратил свои манипуляции и, взяв бутылку, несколько раз побрызгал на лицо и на грудь пострадавшего. Тот вздрогнул. На секунду его глаза закрылись. Но потом он снова открыл их и уже осмысленным, но недоуменным взглядом уставился на Андрея.
- Все нормально, - успокоил его монах. - Лежите спокойно.
- Что случилось? - Мужчина перевел взгляд на заплаканное лицо девушки.
Она ничего не могла ответить, слова застряли у нее в горле. За нее это сделал Андрей:
- Ничего особенного! Просто вы потеряли сознание. Вот и все. А теперь вам необходимо некоторое время спокойно полежать. Затем мы поможем вам добраться до санатория. Так что волноваться не о чем.
Собравшиеся вокруг люди, увидев, что пострадавший пришел в себя, стали постепенно расходиться. И через несколько минут вокруг нас бурлила обыкновенная пляжная жизнь.
За это время я успел внимательно рассмотреть нашего подопечного и его дочку.
У этого пожилого человека было лицо интеллигента, а фигура атлета. Подобное сочетание слегка удивило меня. В таком возрасте люди, занимающиеся умственной работой, обычно не уделяют внимания физическим упражнениям. И наоборот, те, что работают физически, не имеют лица интеллектуала. Здесь же налицо были оба признака, поэтому я затруднялся определить, чем занимается этот человек.
Дочь была очень похожа на своего отца. Голубоглазая блондинка с умным, открытым, добрым лицом. Точеная фигурка с формами зрелой девушки лет двадцати - двадцати пяти.
Пока я изучал наших подопечных, монах вновь занялся мужчиной. Несколько раз он провел руками по его телу, время от времени касаясь пальцами определенных точек на груди и животе. Затем переместил свои руки на голову больного и проделал те же манипуляции, что и на теле, но только намного медленнее и осторожнее.
Я много раз наблюдал за тем, как Андрей занимается лечением, и когда-то спросил у него, как он это делает.
- Понимаешь, - ответил он, - человеческое тело как биологическая машина. Если знаешь, как работает эта машина, какие функции выполняет определенный орган, то всегда можно найти способ отрегулировать его работу, то есть вылечить тело. Гораздо труднее вылечить душу…
Я.конечно же понимал, что все не так просто, как говорит мой друг. Для такого лечения необходимы огромные знания, талант и огромное желание помочь людям. Что касается души, то в этом вопросе все мои знания ограничивались художественными книгами и фильмами.
С детства на уроках по общественным наукам нам вбивали в голову, что души не существует. И горе тому, кто не соглашался с таким «научным фактом». Кстати, в свое время я был покаран одним из учителей за излишнее любопытство в этой области, что, в свою очередь, сыграло определенную роль в моей жизни. Впрочем, речь сейчас не об этом.
Через несколько минут Андрей закончил сеанс лечения. Мужчина открыл глаза и уже совершенно нормальным голосом спросил:
- Вы - экстрасенс?
- Можно сказать и так, - улыбнулся целитель. - Как вы себя чувствуете?
- Я уже забыл, когда чувствовал себя лучше, - ответил пациент и, словно в доказательство своих слов, приподнялся и сел.
- Ну, вот и хорошо. Алекс, можешь убирать навес. Он уже не нужен.
Убрав покрывало и поблагодарив парня, оказавшего мне помощь, я сходил за одеждой и вернулся назад. Андрей тем временем помог девушке собрать их вещи.
- Я извиняюсь, что доставил вам так много хлопот, - произнес мужчина, поднимаясь с песка. - Не знаю, как и благодарить вас. Позвольте хоть узнать имена моих спасителей.
- Меня зовут Андрей, а его - Алекс.
- Алекс! Это Алексей или Александр?
- Алексей, но мне больше нравится, когда меня называют Алексом, - ответил я.
- Очень приятно! Позвольте и нам представиться. Сергей Иванович Мохов - доктор исторических наук, археолог. А это - моя дочь Лена. Научных степеней пока не имеет, но у нее все впереди. По специальности она тоже археолог.
- Спасибо вам большое! - Голос у девушки оказался очень приятный. - Не знаю, что бы я без вас делала. Врачи предупреждали папу, что ему нельзя находиться на солнце, а он их не послушался. Мы только сегодня приехали - и сразу такое происшествие.
- Это был испытательный полигон, - виновато улыбнулся Сергей Иванович. - Понимаете, сейчас в Таджикистане работает поисковая археологическая экспедиция. Я всю свою душу вложил в эту экспедицию. Мечтал, надеялся… Сколько инстанций мне пришлось пройти, чтобы выбить фонды, разрешения на раскопки, подобрать состав! Но эта проклятая автомобильная авария разрушила все мои планы. При выписке из больницы врачи сказали, что у меня в мозгу образовался тромб и удалить его можно только хирургическим путем. Возможно, я бы и согласился прооперироваться, но оказалось, что подобные операции проводятся только за рубежом и за большие деньги…
- Но ведь дядя Женя предложил тебе помочь с деньгами, - перебила его дочь.
- У дяди Жени свои проблемы. Но даже если бы я согласился взять у него деньги и лечь на операцию, то все равно не успел бы попасть в экспедицию. К тому же врачи сказали, что жить я с этим тромбом буду. Правда, об экспедиции в Таджикистан придется забыть. Как вы знаете - там очень жарко, а мне после аварии нежелательно находиться на солнце. Нельзя сказать, что я не поверил врачам, однако все же решил провести небольшое испытание.
Мохов вздохнул, обнял Лену за плечо, как бы ища у нее поддержки, и грустно добавил:
- Результат вы видели сами. В первый же день потерял сознание. Старый идиот! Только дочку напугал до полусмерти.
- Ничего, папа! Самое главное, что сейчас с тобой все в порядке! - Лена прижалась к отцу и поцеловала его в щеку.
- Да, в порядке, - потупив глаза, произнес он. - Ну, ладно! Что-то я разболтался. Пойдем в санаторий собирать вещи, а то как бы мне еще раз не грохнуться в обморок.
Он потянулся было за вещами, но я успел опередить его. Подхватив и нашу, и их сумки, я медленно направился к выходу с пляжа. Моховы и Андрей пошли следом.
Как оказалось, наши новые знакомые жили в том же санатории, что и мы, только в двухкомнатном номере этажом ниже. При расставании они пригласили нас зайти в гости на чашечку кофе. Мы с Андреем переглянулись.
- Вы не возражаете, если мы зайдем к вам через полчаса? - спросил он с моего молчаливого согласия. - После пляжа необходимо принять душ и переодеться. Да и вам, Сергей Иванович, холодный душ не помешает!
- Хорошо, ждем вас через полчаса. Парадная одежда не обязательна.
Поднявшись в свой номер и приняв душ, мы переоделись и минут через сорок постучали в дверь двухместного люкса.
- Да, да. Иду, - услышали мы голос Сергея Ивановича. - Опаздываете, господа! - С такими словами он распахнул дверь и пригласил войти.
Посередине номера на журнальном столике были расставлены тарелки с холодными закусками и фруктами. Главенствующее место занимала бутылка коньяка с красочной наклейкой. Вокруг столика стояли четыре кресла.
- Заходите, заходите! Располагайтесь! - пригласил нас гостеприимный хозяин. - Леночка пошла за хлебом, скоро вернется.
На нем был одет спортивный костюм, и сейчас Мохов больше напоминал бывшего спортсмена, а не доктора исторических наук.
Мы еще не успели расположиться в креслах, когда вернулась Лена.
- Вы уже здесь! Сейчас я быстренько порежу батон, и все будет готово. Извините, что заставляю вас ждать. В последний момент вспомнила, что у нас нет и хлебной корки.
- Да что вы, Леночка! Какие могут быть извинения! И вообще, мы зашли на чашечку кофе, а вы здесь устроили целый пир, - ответил я, указывая рукой на заставленный закусками стол.
- Это все папа!
- Да, это моя идея. Я прихватил с собой из Москвы бутылку отличного коньяка. Ну не везти же его обратно! Врачи разрешают мне пару рюмок. Вот как раз и выпьем вместе. Первую - за знакомство, вторую - на прощание. Мы ведь сегодня вечером улетаем назад в Москву, - грустно закончил он.
- Думаю, до второй рюмки у нас дело не дойдет, - произнес Андрей.
Сергей Иванович вопросительно посмотрел на него, а Лена даже перестала резать хлеб.
- Я не в том смысле, что мы не выпьем с вами по паре рюмок, - невозмутимо продолжил мой друг. - Мы это обязательно сделаем, только по другому поводу. Я хотел сказать, что вам совершенно незачем возвращаться домой сегодня.
- Но ведь… - Ученый не договорил, но я видел, что в его глазах вспыхнула надежда.
- Я помогу вам, - уверенно заявил Андрей. - Через несколько сеансов от вашего тромба не останется и следа.
- Не может быть, это невероятно, - прошептала Лена, но это было не отрицание, а скорее наоборот - желание поверить в чудо.
- Андрей, я согласен на все. - Сергей Иванович уже поверил моему другу.
Это было видно по его изменившемуся лицу. Оно оживилось, глаза сверкали искрами радости и надежды.
- Когда мы начнем?
- А мы уже начали. Я начал, когда вы лежали на пляже без сознания, а вы - сейчас. Своей верой в мои силы вы поможете и себе и мне.
Следующая неделя пролетела как во сне. Сергей Иванович и Лена конечно же никуда не уехали. По нескольку раз в день Андрей проводил с ним сеансы лечения, и в последнее время Мохов выглядел значительно лучше.
Слух об удивительных способностях чудо-целителя разошелся далеко за пределы санатория, и от пациентов, желающих поправить свое здоровье, не было отбоя.
Возможно, это было несколько эгоистично, но меня вполне устраивало такое положение. Все свободное время я проводил с Леной. Мы ходили на пляж, купались, загорали, разговаривали обо всем и ни о чем.
Сергей Иванович и Андрей лишь изредка присоединялись к нашему обществу. Отец Леночки еще опасался долго находиться на солнце, а у моего друга просто не оставалось на это времени.
- Хороший же у тебя получился отдых, - как-то в шутку заметил я, когда Андрей выкроил полчаса для купания и присоединился к нам.
- Ничего, я не в обиде, - ответил он. - Представь себе, какое это счастье чувствовать, что ты необходим людям, что можешь хоть как-то облегчить их страдания в этой жизни!
- Ты - счастливый человек, - глубокомысленно заметил Сергей Иванович. - У тебя такой нужный людям талант. Это великое счастье - быть полезным людям. И ты самоотверженно выполняешь свое великое предназначение!
- Да, я выполняю свое предназначение, - задумчиво подтвердил Андрей.
И снова мне на секунду показалось, что он вложил в свои слова какой-то двойной смысл, понятный только ему. Лишь значительно позже я понял, что подразумевалось под этими словами. Однако тогда я и представить себе не мог, сколько приключений и открытий мне предстоит пережить в ближайшем будущем и к чему это приведет…
Дни шли за днями. Мы купались, загорали и снова купались. Казалось, что такая идиллия будет длиться вечно. Но, как говорится, ничто не вечно под луной…
Ранним утром в наш номер громко постучали. Вскочив с кровати, я надел шорты и подошел к двери. На пороге стояла взволнованная Лена.

Предыдущая страница 5 Следующая страница


Межгалактическая тюрьма 6

- Что случилось? - спросил я, удивленный и одновременно обеспокоенный таким ранним визитом.
- Папа пропал! - едва слышно ответила она.
- Как это пропал? - Я провел девушку в наш номер и усадил в кресло. - Рассказывай!
- Вчера вечером он, как всегда, отправился на вечернюю пробежку. Я ждала его до полуночи, но папа не вернулся. Тогда, подумав, что, возможно, он встретил кого-нибудь из знакомых и остался ночевать у них, я легла спать. А проснувшись утром, обнаружила, что его до сих пор нет. Я обегала уже всех знакомых, но его никто не видел. Он пропал… - Леночка всхлипнула, едва сдерживая слезы.
- Подожди, Лена! Быть может, твой отец действительно встретил кого-нибудь из знакомых, например, женщину…
- Нет, нет. Папа не такой. Он не мог так поступить, потому что очень любит маму и никогда не изменяет ей.
- А может, ему стало плохо во время пробежки. Ты звонила в больницу?
- Это невозможно, - подал голос Андрей. - Сергей Иванович сейчас в полном порядке.
- Хорошо. - Я несколько раз прошелся из угла в угол, обдумывая создавшееся положение. - Давайте не будем гадать, а лучше отправимся на поиски. Лена, подожди нас на улице. Мы спустимся через пять минут. Постой! Забеги к себе в номер и оставь отцу записку, на случай, если он вернется, когда нас не будет.
Через несколько минут мы спустились вниз. Девушка уже ждала нас. Посовещавшись, мы решили разделиться. Лена пошла в милицию, Андрей отправился по санаториям и больницам, а я - в парк, где Сергей Иванович совершал свои пробежки.
Самым тщательным образом я обшарил весь парк, переговорил со сторожем, а также с людьми, занимающимися спортом в парке. Однако это ничего не дало.
Через два часа, как было заранее условлено, мы встретились в номере. К записке никто не притрагивался. Ни у Лены, ни у Андрея также не было никаких новостей.
- Странно. Очень странно. Никто ничего не видел, никто ничего не слышал, а человек пропал, - констатировал Андрей.
- Что-то здесь не так, - заметил я. - Мы перепроверили все возможные варианты, а результатов никаких. Похитить его, я думаю, не могли. Кому нужен ученый-археолог? Вот если бы он был банкиром или бизнесменом - тогда другое дело.
- У нас дядя Женя - бизнесмен, - произнесла Лена. - Он - родной брат папы, - объяснила она.
- Стоп! Каким бизнесом он занимается?
- Я точно не знаю. Что-то связанное с нефтью.
- Нефть - большой бизнес, следовательно, и деньги там большие. А насколько Сергей Иванович близок со своим братом?
- Они очень близки. У дяди Жени нет семьи и единственные родные - мы. К тому же они с папой - близнецы.
Я на секунду задумался. Если преступники знали все эти факты, то вариант с похищением тоже отвергать нельзя.
- Ты думаешь, что Сергея Ивановича могли похитить, чтобы потребовать выкуп у брата? - Андрей как будто читал мои мысли.
- Да, это возможно. Хотя… - в эту секунду мне на ум пришла одна интересная мысль, и я поспешил поделиться ею с друзьями: - Может быть и другой вариант. Его могли перепутать с братом. Ведь они - близнецы.
- Да, да. Они очень похожи. Тем более билеты нам сюда брал дядя Женя, - подтвердила Лена.
- Хорошо. Допустим, мы правы, и Сергея Ивановича похитили, приняв его за брата-бизнесмена. - Я продолжал логически развивать свою мысль. - Если это действительно так, то сейчас похитители уже разобрались, что взяли не того, кто им нужен. Как они поступят в таком случае? Считаю, что возможны три основных варианта: они могут отпустить его, потребовать выкуп или… убить. Первый и третий варианты можно отбросить. Во-первых, потому что в этом случае мы все равно ничего не можем сделать, а во-вторых - это им просто невыгодно. Остается второй вариант: похищение с целью выкупа. А это значит, что похитители обязательно должны дать о себе знать. Как они это сделают - не знаю. Может быть, позвонят по телефону, а может, найдут какой-нибудь другой способ связаться с тобой, Лена. Так или иначе нам остается только одно - ждать.
Ждать пришлось недолго… Мы не успели выпить по чашке кофе, как раздался телефонный звонок. Лена подняла трубку. Несколько секунд она напряженно слушала, а потом ответила невидимому собеседнику:
- Хорошо. Я сделаю все, что вы скажете. Только не делайте ничего папе!
Ей что-то ответили. Девушка нервно сжала телефонную трубку и срывающимся от волнения голосом произнесла:
- Я никуда не пойду! Успокойтесь! - Она выслушала ответ, положила трубку и повернулась к нам. - Ты был совершенно прав, Алекс. Это звонили похитители. Они требуют выкуп. Сказали, чтобы я немедленно позвонила дяде Жене в Москву и вызвала его сюда. И чтобы он не забыл прихватить с собой сто тысяч долларов. Еще они сказали, что если я пойду в милицию, то голову отца мне пришлют по почте, - произнесла Лена, еле сдерживая слезы.
Я видел, что она готова вот-вот расплакаться, и решил предвосхитить ее нервный срыв. Я подошел к девушке и взял ее за плечи.
- Успокойся, Леночка! Слезами горю не поможешь! Нам необходимо все трезво обдумать и взвесить наши шансы. Что ты скажешь, Андрей? - Я повернулся к своему другу, ища у него поддержки.
- Откровенно говоря, я и не знаю, что сказать. Мне еще никогда не доводилось принимать участие в подобных ситуациях, - нахмурившись, ответил он. - Единственное, что я знаю наверняка - нельзя терять голову. Ты, Алекс, совершенно прав. Нужно все спокойно обдумать и взвесить.
- Хорошо. Давайте тогда пока будем выполнять все требования похитителей. Да, вот еще что. Я считаю, что идти в милицию очень рискованно. У преступников, возможно, там есть свои люди. Тогда мы можем действительно получить Сергея Ивановича по почте.
- А если у них нет своих людей в милиции? Ты ведь считал, что похищение запланировано не здесь, - спросил Андрей.
Я задумался. В этих рассуждениях был здравый смысл, однако это ничего не меняло.
- Не знаю, - ответил я. - Возможно, и нет, но мы не вправе рисковать. На карту поставлена жизнь Сергея Ивановича. В конце концов похитители могут просто следить за Леной. - Мои собственные слова навели меня на интересную мысль. - Давайте вот что сделаем. Лена, ты с Андреем отправишься на почту и позвонишь своему дяде, а я пойду следом и постараюсь выяснить - следит ли кто-нибудь за вами или нет.
На этом мы и остановились.
Честно говоря, я очень сомневался в реальности этого плана. Очень сложно, не имея к тому же никаких практических навыков, обнаружить слежку. Но пока это был наш единственный шанс, и мы не могли не воспользоваться им.
Через пару минут Лена с Андреем вышли из санатория и направились к почтовому отделению, находившемуся в поселке. Идти было недалеко, и мы заранее условились, что они не будут спешить, чтобы дать мне возможность получше рассмотреть окружающих людей.
Я шел метрах в ста позади них, внимательно присматриваясь к людям, попадающимся на пути. Особенно пристально я разглядывал тех, кто шел с нами в одном направлении. Но никто из них не вызывал у меня подозрений. Казалось, что все они спешат по своим делам, и мои друзья их совершенно не интересуют.
Андрей с Леной зашли на переговорный пункт. Я решил не входить в здание и стал осматриваться, прикидывая, где бы мне подождать, пока они выйдут. Мой взгляд остановился на летнем кафе, расположенном неподалеку от почты.
В такое время в кафе заняты были лишь несколько столиков. Я решил, что лучшего места для наблюдения за входом в здание мне не найти, и уже было направился к свободному столику, когда вдруг заметил среди посетителей забегаловки знакомое лицо.
И хотя этот человек был модно одет, да и волосы отросли с момента нашей последней встречи, я сразу же узнал в нем Хряща. Да, да, того самого Хряща, который сидел со мной «на зоне» в одном бараке. Он освободился немногим больше месяца назад.
«И надо ж было ему оказаться в этом месте!» - Я хорошо помнил, что Хрящ принадлежит к блатному миру, а следовательно, встреча с ним не сулила ничего хорошего.
Возможно, он уже знал о побеге и о том, что за наши головы, как считал Андрей, назначена награда.
«Нет, мне ни в коем случае нельзя попадаться ему на глаза», - решил я и поспешно перешел на другую сторону улицы.
Хорошо еще, что он не знает монаха в лицо. В лагере они разминулись: одного посадили, другого освободили. Если бы на месте Андрея оказался я, он обязательно бы меня увидел и узнал - его взгляд был постоянно направлен на вход в почтовое отделение…
«Стоп! А почему он действительно постоянно туда смотрит? Может быть, Хрящ именно тот человек, который должен наблюдать за Леной?» - озарила меня мысль.
Добравшись до небольшого скверика, я устроился на скамейке под густым ветвистым деревом. Отсюда хорошо было видно и кафе, в котором сидел Хрящ, и переговорный пункт. Я решил понаблюдать за моим старым знакомым. Для этого у меня были достаточно веские основания.
Минут через десять Андрей с Леной вышли. Я заметил их, но все свое внимание уделил Хрящу. Даже с такого расстояния, а я находился метров за пятьдесят от него, было заметно, как он напрягся в момент появления моих друзей.
Дальнейшие события оказались еще более интересными. Ребята уже отошли от почты на несколько десятков шагов и скрылись за поворотом, а бандит все так же продолжал наблюдать за входом в здание.
Через какое-то время из двери вышел мужчина средних лет неброской наружности, одетый в светлую рубашку с длинными рукавами. На пороге он остановился, вытащил из кармана белый носовой платок и вытер вспотевшее лицо.
Казалось бы, ничего особенного не произошло. Человек в душном помещении вспотел, и вполне естественно, что ему захотелось вытереть пот. Но в этот момент я внимательно следил за Хрящом и заметил, что он, увидев манипуляции человека с платком, едва заметно кивнул, скорее всего непроизвольно.
Необязательно быть детективом, чтобы сообразить, что в тот момент я стал свидетелем обмена заранее условленными сигналами. Этот человек, вероятно, наблюдал за моими друзьями и сейчас подал условный сигнал своему партнеру.
Хрящ еще пару минут просидел за столиком в кафе, время от времени бросая взгляды по сторонам. Потом он допил свой кофе, встал и не спеша направился к морю.
Я подождал, пока он удалится от меня на достаточное расстояние, а затем двинулся следом. Ни в коем случае нельзя было допустить, чтобы он обнаружил за собой слежку, тем более в моем лице. Поэтому я решил держаться подальше от своего подопечного, по возможности стараясь не выделяться из толпы спешащих на пляж людей.
Несколько раз Хрящ оборачивался, проверяя, не следит ли кто-нибудь за ним. Для этого он прибегал к различным фокусам: то у него неожиданно развязывался шнурок, то выпадало что-то из кармана, а то он останавливался возле витрин магазинов, стараясь в зеркальном отражении стекол обнаружить возможных наблюдателей.
Я поступил правильно, что держался на порядочном расстоянии. И хотя раньше мне никогда не доводилось заниматься подобными делами, я довольно уверенно справился со своей ролью - ни одна уловка матерого уголовника не застала меня врасплох.
В конце концов после десятой проверки, Хрящ успокоился и уверенно зашагал к окраине поселка. Людей вокруг меня стало значительно меньше, и я решил дальше не следовать за ним, а просто посмотреть, куда он направится. В последний раз уголовник оглянулся, выходя за пределы поселка и направляясь к заброшенной, недостроенной базе. Меня он не увидел. Я стоял за забором, наблюдая через щели штакетника за его передвижениями.
Хрящ подошел к железной калитке в заборе и несколько раз стукнул по ней ногой. Через пару секунд дверь открылась, мой старый знакомый вошел и направился к небольшому домику, расположенному на территории базы. С громким стуком калитка закрылась, и он исчез из моего поля зрения.
Все… Теперь можно возвращаться назад. Я знаю, где обитает Хрящ и где, возможно, находится Сергей Иванович. Почему-то я был почти уверен, что именно Хрящ и его сообщники похитили ученого-археолога. И если уж следовать этой гипотезе, то лучшего места, чем заброшенная база, для содержания заложника им не найти.
Еще какое-то время я внимательно осматривал окрестности, стараясь запомнить расположение строений на территории базы и возможные подходы к ним, понимая, что подробные знания местности могут пригодиться нам в самом ближайшем будущем.
Через полчаса я вернулся в санаторий и сразу же направился в номер Лены.
- Где ты был так долго? - спросила взволнованная девушка, как только я появился на пороге комнаты. - Мы уже думали, что и с тобой что-то случилось.
- Со мной, как видишь, все в порядке, - ответил я, усаживаясь в кресло.
- Ну? Ты видел кого-нибудь? - Андрей вел себя, как всегда, спокойно, но я-то прекрасно понимал, что он волнуется о судьбе Сергея Ивановича не меньше меня.
- Видел, Андрей, видел! Более того, я знаю этого человека. Это Хрящ - один из подручных Беса. Вы не знакомы. Он - ушел, а ты - пришел. - Я говорил намеками, стараясь, чтобы Лена не догадалась о нашем недавнем прошлом.
- Я не пойму, о чем вы говорите? - вмешалась она. - Ты знаешь того человека, который похитил отца? Кто он такой?
- Он - уголовник, Лена. Мы встречались с ним раньше и должен тебе сказать - впечатления от этих встреч не самые приятные. Он очень плохой человек.
- А откуда ты его знаешь? - Девушка вопросительно посмотрела на меня.
Я замялся, не зная, что ответить на этот, казалось бы, легкий вопрос.
- Понимаешь, Лена, - выручил меня Андрей. - У нас большие неприятности с криминальным миром. Скажу больше - они ищут нас и если найдут - убьют.
Лена недоверчиво взглянула сначала на Андрея, потом на меня.
- Это правда? - Она пристально посмотрела мне в глаза.
Я не мог не ответить на этот вопрос.
- Да, Лена! То, что сказал Андрей, - правда. Но это сейчас не столь важно. Наши проблемы могут подождать, а вот бандиты ждать не будут. Кстати, я ведь еще не сказал вам, что мне удалось проследить за Хрящом. И теперь я почти наверняка знаю, где они прячут твоего отца.
Я подробно рассказал своим друзьям о том, как мне удалось засечь Хряща и проследить от кафе до заброшенной базы. Не забыл также упомянуть и о человеке с платком, появившемся на пороге почтового отделения сразу же после того, как ребята оттуда вышли.
- Да, я помню этого мужчину, - вспомнил Андрей. - Он был в соседней телефонной кабинке, когда Лена звонила своему дяде в Москву.
- Все верно. Похитители следят за Леной. И этот человек, очевидно, подслушал разговор и знает, что все идет по запланированному ими сценарию. Кстати, что ответил твой дядя?
- Он прилетит сегодня вечером. Сказал, чтобы я ничего не предпринимала до его прибытия.
- Сейчас мы все равно не можем ничего сделать, так что давайте подождем до вечера, - подытожил я.
В этот миг раздался телефонный звонок. Лена вздрогнула от неожиданности, однако быстро взяла себя в руки, подошла к телефону и сняла трубку.
- Да. Я слушаю, - сказала она и тут же сделала рукой жест, показывая нам, что это звонят похитители.
Я соскочил с кресла и подошел к девушке. Она немного отстранила от уха телефонную трубку, давая возможность и мне услышать разговор.
- Детка, я же говорил тебе: никому не рассказывать о нашем разговоре. - В трубке раздался хриплый голос.
- Но это был врач папы, - отозвалась Лена и посмотрела на Андрея. - И он ничего не знает. Я просто попросила его проводить меня на почту.
- Хорошо, если это правда, а иначе…
Бандит сделал паузу, давая возможность девушке самой догадаться, что произойдет в противном случае.
- Когда прилетает твой дядя? - спросил он, решив, что уже достаточно напугал собеседницу.
- Сегодня вечером.
- Тогда я перезвоню вечером. И помни - никаких фокусов, детка.
После этих слов в трубке раздались короткие гудки. Еще несколько секунд Лена отрешенно стояла, уставившись в пустоту ничего не видящим взглядом.
- Это был голос Хряща, - уверенно констатировал я. Мои слова вывели девушку из оцепенения. Она положила трубку и повернулась ко мне.
- Ты уверен? - переспросила она.
- Да, у меня нет сомнений, что это он разговаривал с тобой по телефону. К тому же слово «детка» - его любимое обращение. - Я немного помолчал, а потом заметил: - Лена, а ты - молодец! Мгновенно сообразила, как объяснить присутствие Андрея с тобой на почте. Кстати, Андрей, Хрящ может проверить правда ли, что ты - врач. Ты в силах что-нибудь сделать по этому поводу?
Он подумал несколько секунд, а потом отозвался:
- Я могу попросить директора санатория, чтобы он и его сотрудники, если им позвонят, дали положительный ответ.
- Тогда сделай это немедленно.
- Хорошо, - произнес монах и, встав с кресла, добавил: - Я, возможно, немного задержусь, так что вы не волнуйтесь. Мне необходимо обойти своих особо нуждающихся в помощи пациентов.
После того как Андрей вышел, я попросил у Лены бумагу и карандаш и стал по памяти чертить план базы. Девушка какое-то время наблюдала за моими художественными потугами, а затем спросила:
- Это план той базы, на которой держат папу?
- Да, - кивнул я. - И хотя мои художественные таланты не позволяют назвать этот чертеж шедевром - все же это лучше, чем ничего.
- А зачем он тебе нужен?
- Надо же что-то иметь под руками, чтобы разработать операцию по освобождению твоего отца, - после непродолжительного молчания ответил я. - Думаю, твой дядя - умный человек и обязательно привезет с собой кого-нибудь из специалистов такого профиля.
- Ты хочешь сказать, что для освобождения отца придется штурмовать эту базу?
- Возможно.
- Нет, - твердо произнесла Лена. - Я не согласна с этим и не могу позволить рисковать вашими жизнями и жизнью моего папы. Мы заплатим выкуп, как требуют похитители, и тогда они освободят его.
Меня несколько смутил ее тон, и пару минут я молчал, старательно вырисовывая по памяти то самое недостроенное здание, куда вошел Хрящ. Я предполагал, что в этом здании, где-нибудь в подвале, и содержат Сергея Ивановича.
Пауза затянулась. Отложив в сторону карандаш, я все же решил закончить начатый разговор и, как говорится, расставить все точки над «и».
- Я не хотел раньше времени расстраивать тебя, Лена. Но боюсь, что ты не понимаешь истинного положения дел. А дело в том, что похитители, как правило, даже получив выкуп, не спешат расставаться со своим заложником. Они или еще раз требуют денег, или… - Я на секунду замолчал, увидев, как изменилась в лице девушка.
До нее наконец-то дошло, что я хотел сказать.
Мне было совсем нелегко говорить такие вещи, тем более что Лена была мне далеко не безразлична. И все же это необходимо было сделать. Я был обязан разбить иллюзии относительно порядочности преступников.
Глубоко вздохнув, я продолжил:
- Понимаешь, Лена, им гораздо легче и безопасней уничтожить следы своего преступления, убив заложника. Отпуская его, они очень рискуют. Представь на секунду, что твой отец видел кого-нибудь из похитителей в лицо и сможет опознать его. Или запомнил место своего заточения и после освобождения сможет привести туда милицию. Преступники не любят рисковать такими вещами, поэтому обычно похитители убивают заложников. И тогда, как говорится, все концы в воду, - закончил я, подумав при этом, что воды-то уж здесь хватает - целое море под боком.
- А может, они все же отпустят его, если мы заплатим выкуп? Ведь папа никогда никому ничего плохого в жизни не сделал. - Казалось, Лена упрямо цепляется за спасительную соломинку, надеясь на порядочность преступников.
Быть может, я бы тоже на это надеялся, если бы не знал, что этим делом занимаются матерые уголовники. У таких людей другая психология. Человеческая жизнь для них - не более чем мелкая разменная монета.
Я знал Хряща, знал на что он способен и не питал иллюзий по этому поводу. Ничего не ответив, я только покачал головой.
Нервы у Лены в конце концов не выдержали, и она расплакалась. Не в силах видеть, как плачет любимая девушка, я подошел к ней и обнял за плечи. Она уткнулась лицом в мою грудь, продолжая нервно всхлипывать.
- Успокойся, Леночка, - прошептал я в самое ухо. - Мы вытащим твоего отца из лап этих бандитов! Поверь мне!
Постепенно девушка перестала плакать и, подняв голову, заглянула мне в глаза.
- Ты правда так думаешь? - еле слышно спросила она.
- Конечно! Нам выпал уникальный шанс. Мы знаем, кто его похитил и где содержат. А это очень, очень важно! Тем более - скоро должно прибыть подкрепление.
- Да, я помню. Надеюсь, что дядя Женя такой же умный и сообразительный, как ты. Извини меня за этот нервный срыв. - Лена приподнялась на цыпочки и поцеловала меня в щеку.
Затем освободилась из моих объятий и убежала в ванную комнату.
Я остался на месте, проклиная в душе систему, которая породила на свет ублюдков, творящих зло и мешающих нормально жить хорошим людям.
Каждый здравомыслящий человек когда-нибудь задавался вопросом: кто мы, зачем и почему живем в таком несовершенном мире. В мире, где войны и уничтожение одного человеческого существа другим стали нормой, где борьба за существование приобрела чрезвычайно жесткий и бескомпромиссный характер, где сильный пожирает слабого, где…
Мои философские размышления были прерваны появлением Лены. Она вернулась из ванной комнаты умытая и посвежевшая. Лишь боль в глазах говорила о том, какие душевные муки испытывает эта молодая девушка.
- Я хочу еще раз попросить у тебя прощения, Алекс. Я была такой глупой, самоуверенной девчонкой. Думала, что знаю все об этой жизни и смогу найти выход из любой ситуации… Реальность оказалась гораздо суровей и страшней - Лена на секунду замолчала и невидящими глазами уставилась куда-то вдаль.
Я поспешил прервать ход ее мрачных мыслей, чтобы не допустить еще одного нервного срыва.
- Перестань, Лена! Твое самобичевание ни к чему хорошему не приведет. Нам не переделать этот мир. А вот твоего отца мы обязательно освободим, - пообещал я. - Но для этого нужно как следует все продумать и подготовить.
- Да, я понимаю. - Она глубоко вздохнула. - Могу ли я тебе чем-нибудь помочь?
- Можешь. Приготовь, пожалуйста, что-нибудь поесть, а то у меня с самого утра маковой росинки во рту не было.
Лена кивнула и ушла готовить бутерброды, а я вновь принялся за план базы.
Через несколько минут раздался тихий стук. Я спрятался в спальне, а хозяйка подошла к двери и спросила:
- Кто там?
- Это я, - прозвучал голос Андрея. Лена быстро впустила его.
- Ты что, запах кофе почувствовал? - с улыбкой спросил я у своего друга, появляясь из спальни.
- Присаживайся, Андрей, - пригласила Лена, - Мы как раз собирались перекусить.
- Очень кстати. Но я прибежал, чтобы сообщить важную новость. Меня только что нашел директор санатория и сказал, что ему звонили из милиции и интересовались мною.
- Что он ответил? - нетерпеливо спросил я.
- Он сказал им, что я работаю в санатории, правда
временно.

Предыдущая страница 6 Следующая страница


7 Константин Рыбачук

- А он уверен, что звонили из милиции?
- Ему по телефону назвали фамилию их участкового и сказали, что звонят по его поручению.
- Значит, у похитителей действительно есть свои люди в правоохранительных органах, - многозначительно заметил я. - Или, по крайней мере, они очень хорошо осведомлены о том, что там творится. В любом случае участие милиции в нашем деле исключается.
Я не сказал еще одну причину, по которой мы ни в коем случае не могли обратиться в органы.
Сведения о двух бежавших заключенных могли дойти и сюда, а милиция, впутай мы ее в это дело, первым делом заинтересовалась бы ближайшим окружением объекта похищения. Вот этого никак нельзя было допустить. Андрей понял то, чего я не досказал, и, кивнув головой, согласился:
- Ты прав. В этом деле нам придется рассчитывать только на свои силы.
Лена, разливая кофе по чашкам, слушала наш разговор и молчала. Казалось, что новость Андрея совершенно не удивила ее. Когда все было готово, мы придвинулись к столику и приступили к трапезе.
- Спасибо, Лена, все было очень вкусно, - проронил я, прожевывая последний кусок бутерброда. - Я сейчас выйду в коридор покурить, а вы…
- Нет! Кури здесь, - перебила меня Лена, умоляюще взглянув мне в глаза.
- Ладно, - ответил я, поняв, что она хотела сказать этим взглядом. - Я стану возле окна и открою форточку.
- Стой! - Возглас Андрея остановил меня на полпути. - Не подходи к окнам, возможно, за ними наблюдают.
- Вот, черт! - в сердцах выругался я. - Даже покурить спокойно невозможно.
- Я сама открою форточку. - Девушка встала с кресла и подошла к окну. - А ты кури, не стесняйся. Я привыкла к табачному дыму, ведь папа раньше курил.
- Удивляюсь я твоему папе, - проговорил я, с наслаждением затягиваясь сигаретой. - Как он умудрился бросить курить?!
- Все очень просто, - ответила Лена, присаживаясь рядом со мной. - После аварии врачи запретили ему курить под страхом смерти. Вот и пришлось бросить.
- Кстати, а как он попал в аварию? - неожиданно
спросил Андрей.
- Это - темное дело. Папа говорил, что его «Жигули» просто столкнули под откос, но следователь из прокуратуры утверждал, что никакой другой машины не было, а папа сам не справился с управлением.
- Интересно, неужели экспертиза не обнаружила следы другой машины на автомобиле твоего отца?
- Какая экспертиза! От машины ничего не осталось. Папе жутко повезло - его выбросило из кабины при первом же ударе. Он буквально чудом остался жив, кстати благодаря своей рассеянности - забыл пристегнуть ремень безопасности, а иначе сгорел бы вместе с автомобилем.
- Но ведь все равно должны были остаться следы!
- Не знаю. Вероятно, можно было бы что-то восстановить, но милиция не захотела серьезно заниматься этим делом. Им оказалось гораздо проще списать все на несчастный случай и определить, что водитель сам не справился с управлением, чем искать причину аварии. Тем более что папа целый месяц находился в реанимации между жизнью и смертью. Следователь несколько раз приходил в больницу, и у меня сложилось впечатление, что он больше заинтересован в смерти отца, чем в его выздоровлении. Поэтому я и не удивилась, когда Андрей рассказал о возможной связи здешней милиции с бандитами, похитившими папу.
Едва она успела произнести эти слова, как раздался громкий стук в дверь.
- В спальню! - шепнул я Андрею и увлек его за собой. Стук повторился еще настойчивей, чем в предыдущий раз. Лена на негнущихся ногах подошла к двери и срывающимся от волнения голосом спросила:
- Кто?
- Это я - дядя Женя! - раздался голос из коридора.
Девушка распахнула дверь и бросилась в объятия человека, как две капли воды похожего на Сергея Ивановича.
- Дядя Женя! Слава Богу, что ты приехал!
- Я спешил, как мог, Лена. Пришлось даже одолжить у друзей частный самолет, чтобы прилететь сюда как можно быстрее.
Евгений Иванович прошел было в номер, а затем, вспомнив о чем-то, обернулся ко все еще открытой двери и произнес:
- Лена, познакомься с моими друзьями. Ребята, заходите!
В открытый проем протиснулись два весьма плотно сложенных человека с каменными лицами. Они были похожи друг на друга, как близнецы. На первый взгляд им было лет по тридцать или чуть больше. Умение держаться и суровое спокойствие на их лицах выдавало профессию, которой они занимались.
- Это Максим и Сергей, - представил их Евгений Иванович.
- Очень приятно, проходите, пожалуйста. - Девушка пропустила гостей и закрыла за ними дверь.
Те прошли к журнальному столику и устроились в креслах.
- Ты что, закурила? - спросил дядя, увидев на столе пепельницу с еще дымящимся окурком.
Лена не успела ответить, потому что в этот момент я показался на пороге спальни, решив, что нам тоже пора представиться.
Наше неожиданное появление вызвало у вновь прибывших вполне определенную реакцию. Двое друзей, как представил их Ленин дядя, вскочили со своих мест, одновременно засовывая правые руки под пиджак.
Евгений Иванович сделал им предостерегающий жест и вопросительно уставился на нас с Андреем. Затем он перевел взгляд на племянницу.
- Это мои новые друзья, - объяснила она, разрядив тем самым напряженную атмосферу. - Они помогли папе, когда у него был приступ, и сейчас продолжают помогать мне. Алекс, Андрей, познакомьтесь с моим дядей! Мы вышли из спальни и поздоровались.
- А это его друзья - Максим и Сергей, - представила хозяйка номера «близнецов».
- Да, я уже догадался, что это - друзья, - с улыбкой произнес я, пожимая их сильные и твердые руки.
Андрей принес из спальни два стула, и мы тоже устроились возле стола.
- Извините, ребята, но нам предстоит серьезный разговор по семейному делу, - произнес Евгений Иванович, видя, что мы не собираемся уходить.
- Дядя Женя, Алекс и Андрей полностью в курсе дел.
- Ну раз так, тогда другое дело. Лена, рассказывай, что произошло. Со всеми подробностями.
В течение получаса девушка рассказала о событиях минувших суток. Евгений Иванович лишь один раз перебил свою племянницу, когда она в своем рассказе упомянула о том, что я узнал в посетителе кафе уголовника Хряща.
- А откуда ты знаешь этого Хряща? - спросил он, подозрительно взглянув на меня.
- Приходилось встречаться, - пожав плечами, спокойно ответил я.
- В каком качестве? - Он не сводил с меня строгих глаз.
- Ну, во всяком случае, друзьями мы не были. - Я уклонился от прямого ответа, решив, что сейчас не время признаваться в своем уголовном прошлом.
- Дядя Женя! - Лена не дала своему дяде задать еще один вопрос, готовый уже сорваться с его уст. - Андрей и Алекс - друзья, а ты ведешь себя так, словно подозреваешь их в соучастии в этом похищении. Они помогли нам в трудную минуту и участвуют в этом деле только по моей просьбе.
- Да, да… Извините меня, пожалуйста! Просто похищение Сергея вывело меня из равновесия, заставляя невольно подозревать всех, хоть как-то причастных к этому.
- Мы вас прекрасно понимаем, - принял извинения Андрей.
Я тоже кивнул головой, но подумал, что Евгений Иванович не снял с нас своих подозрений. Это было обидно, но вполне понятно. Окажись я на его месте, то поступил бы точно так же.
Лена продолжила свой рассказ и, закончив, передала дяде листок, на котором был начерчен план заброшенной базы. Некоторое время он рассматривал чертеж, а потом передал его своим телохранителям.
- Что вы думаете по этому поводу?
- Думаю, что мы сможем освободить вашего брата, - ответил Максим. - Знать бы еще, сколько их там.
- Как минимум, трое, - произнес я, хотя меня никто не спрашивал.
- Откуда ты знаешь?
- Считайте сами: Хрящ, человек с платком и тот, который открывал дверь Хрящу на базе. Возможно, это не вся банда, но о других мы ничего не знаем.
- А где они могут держать заложника? Как ты думаешь? - посмотрел на меня Сергей.
- Скорее всего, в этом домике. - Я указал здание на плане. - Остальные строения базы, по моему мнению, не представляют интереса. Там практически один фундамент… Хотя, возможно, я и ошибаюсь. Решайте сами. - Я подумал, что не стоит навязывать свое мнение, помня о недоверии к нам.
- Вполне логично, - задумчиво произнес Максим, переглянувшись со своим напарником. - Если, конечно, план верен.
- Можете сами проверить, - невозмутимо отозвался я.
- Мы, наверное, так и сделаем, - подвел итог Евгений Иванович. - Максим, Сергей, вы сейчас отправитесь туда и сами оцените возможность освобождения моего брата силовым методом. Только будьте очень осторожны, смотрите, чтобы вас не заметили. Идите.
Телохранители встали со своих мест и направились к выходу. В этот момент раздался телефонный звонок. Они замерли, одновременно повернувшись назад. Евгений Иванович кивнул Лене.
- Да? - спросила она, сняв трубку.
Я не слышал разговора, но по выражению ее лица сразу догадался, кто это звонит.
- Он приехал, - спустя несколько секунд ответила Лена, а затем добавила: - Сейчас позову!
Девушка повернулась к дяде.
- Это тебя, - произнесла она, прикрывая микрофон рукой. - Они знают, что ты приехал.
Евгений Иванович взял трубку.
- Слушаю.
В номере стояла гнетущая тишина. До моего слуха изредка доносились звуки голоса бандита, что-то старательно объясняющего своему собеседнику. Мохов внимательно слушал, постепенно меняясь в лице. Когда он положил трубку и поднял голову, на нас смотрело потерянное, обреченное лицо человека, состарившегося за эту минуту, казалось, лет на двадцать.
- Что они сказали? - испуганно спросила Лена.
- Черт бы их побрал! - Евгений Иванович подошел к креслу и, буквально упав в него, тихо добавил: - Они все предусмотрели.
Несколько секунд он сидел, обхватив голову руками и о чем-то напряженно думая. Затем поднял глаза на своих помощников.
- Все отменяется, ребята, вы возвращаетесь в Краснодар.
- Почему? - недоуменно спросили в один голос Максим и Сергей.
- Потому что эти сволочи знают, кто вы такие и почему прибыли вместе со мной. Они наблюдают за санаторием и говорят, что, если вы не выйдете через пять минут из здания и не уедете в Краснодар, звонков больше не будет.
- Хорошо, - тут же нашелся Максим. - Мы выйдем из санатория и отъедем на машине за территорию поселка, а затем незаметно вернемся.
- Не пойдет. Они предвидели такой вариант и поставили условие, что вы будете находиться в краснодарском офисе филиала нашей фирмы. Сказали, что через три часа позвонят директору филиала и проверят - там ли вы. Я же говорил, что они все предусмотрели, а у нас нет выбора - надо выполнять их условия.
Еще минуту телохранители стояли, растерянно поглядывая то друг на друга, то на своего босса.
- Идите, ребята, идите! И помните, что через три часа вы должны быть в кабинете директора филиала. - С этими словами он проводил их к двери.
Максим с Сергеем вышли, а мы остались сидеть на своих местах.
- Ничего, ничего. Все нормально, - не очень уверенным голосом произнес Евгений Иванович. - Мы выполним все их требования, заплатим выкуп и получим назад Сергея.
- На это можете не рассчитывать. Я уже объяснял Лене до вашего появления, что эти уголовники не отпустят заложника, даже получив выкуп, - спокойным голосом возразил я.
- Я отдам им все, лишь бы они отпустили брата!
- Это не имеет значения, хотя, видимо, именно этого они и хотят добиться, зная о вашей любви к брату. И даже если вы заплатите миллион, они все равно его убьют.
- Но что же делать? - нервно вскрикнул Евгений Иванович, ударив кулаком по столу.
- Прежде всего успокойтесь и доверьтесь нам. У меня есть план, и я надеюсь, что он сработает.
- Что ты предлагаешь? - спустя несколько секунд уже более спокойным тоном спросил он.
- Сначала ответьте мне на один вопрос. Вы согласны, что если мы будем идти на поводу у преступников, то вероятность положительного исхода этого дела очень мала?
- Согласен, - мрачно согласился Евгений Иванович. - Но они просчитали все мои действия заранее и не оставили другого выбора.
- Выбор всегда есть! Я убедился в этом на собственном опыте. - Говоря это, я посмотрел на Андрея, и тот, поняв меня с полуслова, согласно кивнул головой.
В двух словах я изложил свой план, который сводился к тому, чтобы выманить преступников из их логова и освободить Сергея Ивановича. Возможно, это был не лучший вариант, но ничего другого, более приемлемого в нашей ситуации, я придумать не мог.
- У нас есть три часа времени, чтобы обдумать детали. Думаю, что преступники, как только получат подтверждение из Краснодара, начнут действовать.
- Я полностью согласен с вами, молодой человек. - По-моему, Евгений Иванович уже взял себя в руки и мог здраво мыслить. - Конечно, план не идеален, но все же это лучше, чем просто сидеть и ждать. Кстати, остался открытым главный вопрос: кто пойдет на базу?
- Я, - однозначно, как о решенном вопросе, ответил я.
- Но ведь преступники, скорее всего, оставят одного или двух человек охранять заложника.
- Не важно, лишь бы мне попасть туда.
- Может, вы возьмете кого-нибудь из нас в помощь?
- Нет, вы будете только мешать мне. К тому же у каждого из вас будет своя роль в этом деле. По правде говоря, я рассчитывал на помощь ваших телохранителей, но… - Я развел руками.
- И все же очень рискованно идти туда одному, - не унимался Евгений Иванович. - Подумайте хорошенько, сможете ли вы справиться, допустим, с двумя вооруженными бандитами?
- Постараюсь. Главное, чтобы мое появление было для них неожиданностью. Вот тогда наши шансы будут равны.
Пока мы вели наш диалог, Лена с Андреем молчали. Я обратил внимание, что монах что-то напряженно обдумывает, и решил выяснить, в чем дело.
- Ты с чем-то не согласен, Андрей? - обратился я к нему.
- Да нет. Я согласен с твоим планом и думаю, что все будет так, как ты планируешь, но…
- Что «но»?
- После завершения операции нам придется как можно быстрее сматываться отсюда.
- А в чем дело? - не понял Евгений Иванович.
- Их ищет мафия, - ответила за нас Лена, сообразив, на что намекает Андрей.
- Это - правда, - подтвердил я, отвечая на его вопросительный взгляд. - У нас были большие неприятности с уголовным миром, и сейчас мы, можно сказать, обреченные на смерть. Но это ничего не меняет. Сначала необходимо спасти Сергея Ивановича, а потом что-нибудь придумаем. - Я посмотрел на Андрея и добавил: - Не волнуйся! Не так страшен черт, как его малюют. Закончим это дело, а потом махнем куда-нибудь в Сибирь. Там-то они нас точно не найдут. - Видимо, в моем голосе было маловато оптимизма, и монах только хмыкнул в ответ на мои слова. - Ладно, хватит об этом. Давайте лучше обговорим все детали предстоящей операции. Леночка, может, ты еще разок приготовишь нам кофе?
- Конечно, - ответила она и, прихватив с собой грязные чашки, вышла из комнаты.
- Пока нет Лены, я хотел бы обсудить весьма важный и щекотливый вопрос, - понизив тон, произнеся. - Имеем ли мы право подвергать жизнь девушки опасности?
- Я уже думал об этом, - ответил Евгений Иванович и покосился на дверь ванной. - Лена мне как родная дочь, и даже мысль о том, что с ней может что-то случиться, вызывает в душе сильную боль. Но сейчас именно тот случай, когда мы не можем обойтись без ее помощи, поэтому придется рискнуть.
- Я тоже так считаю, - согласно кивнул Андрей. - Мы не можем обойтись без Лены. Тем более что она никогда не простит ни себе, ни нам, если что-нибудь случится с Сергеем Ивановичем лишь по той причине, что мы побоялись подвергнуть ее жизнь риску.
- Я и сам все это прекрасно понимаю, но одно дело мы - мужчины, и совсем другое - она. Никогда не прощу себе, если с ней что-либо произойдет! - с чувством произнес я.
- Успокойся! Лена не будет совершенно беззащитной. - Теперь уже Евгений Иванович успокаивал меня. - У меня с собой газовый пистолет. Я отдам его Лене и покажу, каким пользоваться. Конечно, газовый пистолет - весьма ненадежная защита от матерых уголовников, но все же это лучше, чем ничего.
- Значит, все остается в силе, - подытожил я. - Андрей, тогда тебе уже пора навестить директора санатория и попросить о маленьком одолжении, о котором мы договаривались. Как ты думаешь, он не откажет?
- Директор санатория - хороший человек, и я не сомневаюсь, что он поймет меня правильно, - не задумываясь, ответил он.
- Отлично! Если ты поспешишь, то успеешь вернуться к тому времени, когда кофе будет готов.
Андрей вышел из номера и отправился разыскивать директора санатория.
Мы заранее договорились, что он не будет посвящать этого человека в подробности дела, и я не находил себе места, не представляя, как мой друг сможет уговорить практически незнакомого человека одолжить машину. Именно об этом мы и хотели попросить.
Если бы на месте монаха был бы кто-то другой, он бы придумал какую-нибудь правдоподобную историю, но Андрей врать не умел, да и не хотел. И лишь, когда спустя какое-то время в дверном проеме появилась его довольно улыбающаяся физиономия, я понял, что чудеса еще возможны.
Андрей подошел к столику, уселся в одно из свободных кресел и, достав из кармана ключи на брелоке, небрежно бросил их на стол. Он проделал это так наигранно, что все невольно улыбнулись. Казалось, что с его появлением гнетущая атмосфера, царящая в этой комнате последние несколько часов, развеялась. К тому же первая часть нашего плана прошла успешно. Это было хорошим предзнаменованием.
- У нас есть машина, - сообщил Андрей. - Директор даже не спрашивал, зачем она нам нужна. Он просто отдал ключи.
Через некоторое время Лена подала кофе и бутерброды. Против бутербродов никто не возражал, прекрасно понимая, что неизвестно, когда нам еще удастся перекусить.
- Возможно, это не столь важно, - произнес я, покончив со своей порцией, - но все же нам необходимо обсудить еще один нюанс этого дела.
- Какой? - не понял Евгений Иванович.
- Денежный. Я считаю, что похитители не будут напрямую входить с вами в контакт. Они скорее всего назовут место, куда положить выкуп. Вы согласны со мной?
- Да, - подумав несколько секунд, ответил он. - Возможность прямого контакта очень маловероятна.
- Так вот, я думаю, что в таком случае совсем необязательно класть туда деньги. Можно нарезать бумагу и сделать «куклу». Сто тысяч долларов - значительная сумма, и жалко терять ее просто так, да и поощрять преступников ни к чему.
Пару минут Евгений Иванович молчал, обдумывая мое предложение, а потом произнес:
- Хорошо. Я согласен. Если уж мы не можем сдать этих преступников в милицию, то давайте хотя бы лишим их денег, которые они хотят заработать на нашем горе. К тому же финансовая сторона вопроса тоже немаловажна. Я не хотел говорить, но мои дела сейчас идут из рук вон плохо. Такое впечатление, что для всей нашей семьи наступила черная полоса. Сначала Сергей попадает в автокатастрофу, потом неожиданно арестовали счета моей фирмы, инкриминируя неуплату налогов, а теперь - вот это. Интересно, когда-нибудь закончится эта полоса несчастий?
- А когда она началась? - неожиданно поинтересовался Андрей.
- Когда началась? - переспросил Мохов и, подумав секунду-другую, ответил: - Пожалуй, все началось с этой злополучной экспедиции в Таджикистан, о которой Сергей бредил последнее время. Я согласился финансировать ее, правда, втайне от брата. Он до сих пор не знает об этом, считая, что это государство финансирует его проект. Вы не представляете, какое для него было потрясение, когда после аварии врачи запретили ему находиться на солнце. Он столько сил вложил в эту научную экспедицию, а сам не может в нее отправиться.
- Ну почему же не может? - спокойно произнес Андрей, посмотрев на Лену. - Сейчас ваш брат полностью здоров и может ехать куда душе угодно.
- Что? - очень удивился Евгений Иванович.
- Я совсем забыла тебе об этом сказать, - поспешила объяснить ему племянница. - Папа уже полностью в норме. С помощью Андрея, конечно.

Предыдущая страница 7 Следующая страница


Межгалактическая тюрьма 8

- Это невозможно! Врачи говорили…
- Возможно, возможно! - перебил его мой друг. - И вы сами в этом убедитесь, когда увидите брата. Если не поверите ему, можете сделать рентген. Никакого тромба у Сергея Ивановича уже нет, он рассосался.
- Для того чтобы сделать рентген, надо сначала освободить его, - сказал я, прерывая этот бесполезный спор. - Так что перестаньте спорить и давайте лучше еще раз отрепетируем наши роли в предстоящей операции.
Все, как по команде, закивали головами, соглашаясь с моим предложением.
- Пожалуй, начнем с вас, Евгений Иванович.
- Я все помню, - ответил он. - Я должен во время разговора с похитителями, когда они назовут место передачи выкупа, предупредить их, что, если мой брат не будет с нами через час, моя племянница обратится в милицию. Скорее всего, они не согласятся с моим требованием. Тогда я, немного поторговавшись, соглашусь на продление срока возврата заложника, однако предупрежу, что, если я не вернусь со встречи через положенное время, милиция будет извещена об этом немедленно.
- Все верно. Только запомните, что вы должны говорить о втором требовании жестко и уверенно. И что бы ни предложили вам похитители, как бы ни грозили - никакого компромисса. Нам необходимо, чтобы они засуетились. Ваши слова вынудят их действовать немедленно, без подготовки, а именно этого мы и добиваемся. - Одним глотком я допил оставшийся кофе и перевел взгляд на девушку. - Теперь твоя очередь, Лена.
- У меня очень простая роль, - не замедлила с ответом она. - Сразу после звонка я выхожу из санатория, иду в поселок к зданию милиции и жду вас там.
- Все не так просто. За тобой скорее всего будет «хвост». И возможно, даже не один. Я надеюсь, что преступники будут только наблюдать за тобой, но на всякий случай ты возьмешь с собой газовый пистолет. Старайся избегать темных переулков и неосвещенных мест, а когда доберешься до милиции, стой прямо возле центрального входа, как будто ждешь кого-то. Ты все поняла?
- Да, только я не знаю, как пользоваться оружием.
- Я научу тебя, - сказал Евгений Иванович, доставая из кармана газовый пистолет и намереваясь немедленно приступить к обучению.
- Немного попозже, - остановил я его. - Мы еще не выслушали Андрея.
- Значит, так, - начал мой друг. - Я выхожу из санатория через тридцать минут после вашего ухода, сажусь в машину и подъезжаю к заброшенной базе. Там я стою и жду вас с Сергеем Ивановичем. Верно?
- Все точно. Только не подъезжай к самой базе. Остановишься где-нибудь в переулке, чтобы машину не было видно. Когда заметишь нас - помигаешь фарами.
- Хорошо. Я сделаю все так, как ты сказал. - Андрей покосился на меня и спросил: - Можно мне внести маленькое предложение?
Я кивнул.
- Я предлагаю, пока у нас есть время, собрать наши вещи, чтобы быть готовыми сразу же после освобождения Сергея Ивановича убраться отсюда.
- Согласен, - ответил я. - Думаю, что и тебе, Лена, тоже стоит упаковаться. Твой папа вряд ли захочет здесь остаться после всего пережитого, да и к тому же это весьма небезопасно. Кто знает, может, бандиты захотят отомстить за свой проигрыш.
- Да, конечно. Мы не останемся здесь ни одной лишней секунды.
Лена тотчас же принялась собирать и упаковывать вещи. Андрей сходил к нам в номер и, немного погодя, вернулся назад с одной спортивной сумкой, в которую уместились все наши пожитки. У Лены получилось две сумки, правда, весьма объемные и увесистые.
- Ну что, справишься? - обратился я к Андрею, кивая на багаж Моховых.
- Лишь бы никто не заметил, как я загружаю эти сумки
в машину, - ответил он.
- К тому времени, как ты выйдешь, наблюдение за санаторием, скорее всего, будет снято. Да и кто обратит на тебя внимание? Очередной отдыхающий выезжает из санатория. Эти сумки как раз придадут тебе соответствующий вид. Так что волноваться не о чем.

* * *

Смеркалось. Цикады уже завели свою вечернюю песню, то ли радуясь, то ли возмущаясь наступлению ночи. Через открытую форточку в комнату ворвался по-вечернему свежий ветерок. Я посмотрел на часы.
- Пора бы уже нашим «корешкам» и позвонить, - заметил я.
И как бы в ответ раздался телефонный звонок.
- Спокойно, - сказал я Евгению Ивановичу, дернувшемуся от этого звонка, как от выстрела. - Вы все помните?
- Да.
- Тогда поднимите трубку.
Он подошел к телефону и снял трубку. Я пристроился рядом с ним так, чтобы слышать разговор.
- Я слушаю.
- Мы получили подтверждение из Краснодара, - раздался хриплый голос Хряща на другом конце линии. - Ты правильно сделал, что выполнил наши условия. Будешь вести себя и дальше так же разумно - будет все хорошо. - В его интонации мне послышалась скрытая издевка.
Создавалось такое впечатление, что похитители заранее решили участь заложника и сейчас посмеиваются, предвкушая разочарование и боль обманутых ими людей.
Евгений Иванович тоже почувствовал лживость этих слов. Взглянув на меня краем глаза, он покрепче сжал трубку и произнес:
- Я хочу поговорить с братом.
- Нет проблем, - отозвался Хрящ.
Очевидно, бандиты рассчитывали на такое требование и заранее подготовились к его выполнению, потому что буквально через пару секунд в трубке раздался голос Сергея Ивановича:
- Привет, Женя! - Его голос звучал спокойно и уверенно, казалось, что даже находясь среди бандитов, он не потерял присутствия духа. - Мне очень жаль, что мы разговариваем с тобой при таких обстоятельствах. Извини, что доставил тебе столько проблем. Обо мне не беспокойся, лучше позаботься о Лене. Ни в коем случае…
Сергей Иванович не успел закончить фразу, у него вырвали трубку, однако было абсолютно ясно, что он хотел сказать этими словами.
Через секунду снова раздался хриплый, гнусавый голос Хряща:
- Достаточно. Ты убедился, что твой брат у нас?
- Да.
- Теперь дело за тобой. Деньги готовы?
- Как вы и говорили - сто тысяч долларов.
- Тогда слушай внимательно! Ты возьмешь эти деньги, завернешь их в старый полиэтиленовый пакет и сразу же после нашего разговора пойдешь на пляж. Пакет положишь в мусорную урну, стоящую рядом с киоском, торгующим мороженым, а сам уйдешь. Хочу предупредить тебя, если выкинешь какой-нибудь фокус - пожалеешь!
- Хорошо, вы получите выкуп, но я хотел бы узнать, когда вы отпустите моего брата?
- Как только - так сразу, - раздался издевательский
ответ.
- Ясно, значит, вы не даете никаких гарантий, - подытожил Евгений Иванович. - Тогда я сам застрахую нашу сделку.
- Это как же? - удивился Хрящ.
- А вот как. Моя племянница пойдет к зданию милиции и будет там ждать. Если мы с Сергеем не появимся через час, она зайдет туда и все им расскажет.
Пауза…
В этот момент Хрящ обдумывает предложение своего собеседника. Конечно же ему не нравится страховка, о которой сообщил Евгений Иванович, но в то же время он понимает справедливость такого требования и не может ответить отказом без достаточно веских оснований…
- Значит, вот что ты придумал, - раздался его голос после непродолжительного молчания. - Только твой вариант не прокатит. Деньги мы должны получить сейчас, а твоего брата сможем вернуть только завтра днем. Он далеко в горах и добраться оттуда ночью невозможно, - нашелся Хрящ. - И учти - это мое последнее предложение!
Теперь Евгений Иванович молчал несколько секунд, как бы обдумывая предложение похитителя.
- Я согласен, - ответил он, решив, что уже достаточно выдержал паузу. - Но одно мое условие остается в силе. - В его голосе послышались металлические нотки.
Я одобрительно кивнул.

- Какое условие?
- Моя племянница все равно пойдет к милиции и будет дожидаться меня там. Так будет безопаснее и для нее, и для меня.
- Заметано. - Хрящ почувствовал уверенность в голосе своего собеседника и, поняв, что тот не отступит от своего, решил уступить. - Только скажи ей, чтобы вела себя разумно. Если она что-то сделает не так - мы будем знать, и тогда ты больше никогда не увидишь своего брата, а дочка - отца.
С этими словами Хрящ положил трубку.
Я повернулся к Лене и Андрею и сообщил им:
- Они поверили, теперь дело за нами! Действуем по нашему плану. Лена, ты выходишь первой.
Девушка встала с кресла, положила газовый пистолет в карман спортивной куртки и направилась к двери. На пороге она остановилась и повернулась к нам.
- Я хочу пожелать всем нам удачи! - С этими словами она вышла из номера.
Пару минут спустя я выскользнул следом за ней и через запасной выход выбрался на улицу. Мне очень хотелось проводить Лену, но этого нельзя было делать: во-первых, за девушкой наверняка следили, и мое появление рядом с ней могло переполошить похитителей, последствия чего могли быть непредсказуемыми; а во-вторых, мне было просто не по пути с ней. Недостроенная база находилась на противоположном краю поселка, а сейчас была дорога каждая минута.
Мне понадобилось менее получаса, чтобы добраться до заброшенной базы. Несколько минут я переводил дыхание, внимательно всматриваясь в темноту и стараясь убедиться в том, что никто из бандитов не охраняет базу снаружи. Нет, вроде никого не видно…
Очевидно, наша хитрость удалась, и Хрящу пришлось разослать своих людей для слежки за Леной и Евгением Ивановичем.
Я осторожно подобрался к самому ограждению и прислушался.
Тихо…
Подтянувшись на руках, я перелез через бетонный забор и спрыгнул по ту сторону. Присев в кустах, я еще раз прислушался. Только комариный писк над самым ухом да трель сверчка где-то на другом конце базы нарушали тишину.
Как бесшумная тень я подобрался к единственному освещенному окну и замер, услышав приглушенный разговор, доносившийся из приоткрытой форточки.
«Вот черт! - мысленно выругался я. - Бандитов, как минимум, двое. Это плохо. Справиться сразу с двумя будет очень трудно, тем более что они наверняка вооружены. Нужно что-то придумать, чтобы разделить их».
Стараясь не шуметь, я осторожно прокрался к двери домика и несколько раз подергал за ручку. Нет, отсюда мне не проникнуть в здание, не подняв шума. Тогда я вернулся к освещенному окну и стал прямо под ним.
Оконный проем, несмотря на то, что это был первый этаж, находился высоко над землей. Я даже не мог дотянуться до него руками. Однако это был единственный реальный шанс неожиданно нагрянуть к бандитам и вызволить Сергея Ивановича. Во всяком случае, ничего другого мне в голову не пришло.
Осмотревшись, я увидел неподалеку строительные козлы. Они идеально подходили для моей цели. Я уже собирался перенести их под окно, когда вдруг услышал разговор бандитов:
- Слышь, Крот, что-то Хряща уже давно нет. - Голос звучал с сильным кавказским акцентом. - Может, он нас «кинуть» задумал?
- Нет, этого можно не опасаться, - ответил собеседник.
- Это почему же?
- Он же сам говорил, что хочет выдоить этого московского лоха до упора. А это значит, что мы ему еще нужны.
- Хорошо, если так. А то рискуем больше всех, а получим кукиш.
- Не боись, Абрек, получишь ты свои «бабки». Скоро придет Хрящ - тогда и получишь.
Этот разговор заставил меня отказаться от первоначального плана и подсказал, как нужно теперь поступить. Я подбежал к калитке, несколько раз стукнул по ней ногой, а сам спрятался в тени дома неподалеку от входа.
Не прошло и минуты, как дверь открылась, и на пороге показался один из сторожей. Какое-то время он стоял на месте, привыкая к темноте, а потом медленно двинулся к воротам.
Не успел он сделать и нескольких шагов, как свалился на землю, оглушенный моим ударом. Я быстро обыскал его карманы, нашел ключ от ворот, осторожно подошел к калитке, открыл ее, а потом снова закрыл, словно впустив кого-то. Быть может, все эти операции с калиткой были излишни, но я решил, что лучше подстраховаться на случай, если второй бандит, оставшийся в комнате, прислушивается к тому, что происходит на улице.
Быстро вернувшись, я вошел в здание и по темному коридору направился к двери, из-под которой пробивался свет. Она оказалась заперта изнутри.
- Абрек, ты, что ли? - раздался голос из закрытой комнаты.
Буквально доля секунды понадобилась, чтобы сообразить, кто со мной разговаривает и что мне делать дальше.
- Открывай, Крот! - голосом Хряща прогнусавил я. - Быстрее!
Очевидно, бандит не заподозрил обмана, потому что через пару секунд щелкнула щеколда.
Когда дверь начала приоткрываться, я сильно ударил по ней ногой. Створка резко распахнулась, отбросив охранника на несколько шагов назад. Он ударился головой об тумбочку и сполз на пол.
Я быстро заскочил в открытую комнату и огляделся. Кроме бандита, валяющегося на полу, в помещении больше никого не оказалось. Не было здесь и входа в подвал, во всяком случае, с первого взгляда я не обнаружил ничего похожего на него.
Планировка здания была мне не знакома, а времени самостоятельно искать заложника у меня не было. Вот-вот действительно мог появиться Хрящ. Недолго думая, я подскочил к охраннику, уже начинающему приходить в себя после удара об тумбочку и, захватив его руку, резко завернул ее за спину.
- Где заложник? - спросил я, когда Крот вскрикнул от боли.
- В подвале, - не замедлил с ответом он.
- Где вход в подвал?
На этот раз бандит молчал. И мне пришлось еще сильнее завернуть ему руку.
- Под кроватью, - выдавил он из себя.
Я немного ослабил свою хватку, но не выпускал его из захвата. Мы подошли к кровати, на которой валялось охотничье ружье. Одной рукой я отбросил его далеко в сторону, чтобы у Крота не возникло желание воспользоваться им. Затем отодвинул кровать в сторону и увидел металлическую крышку с ручкой.
- Это вход? - спросил я, указывая на крышку люка.
- Да, - снова выдавил из себя Крот.
- Спасибо. - С этими словами, слегка отклонившись, ребром ладони я ударил бандита по затылку.
Крот рухнул на пол, где так и остался лежать.
Открыв люк, я спустился в подвал. Не зная, где включается свет, я подсвечивал себе огоньком зажигалки, пробираясь через дебри труб, арматуры и других железных конструкций.
Через несколько десятков шагов хитросплетения труб закончились, и я оказался перед обитой железом дверью, запертой снаружи на висячий замок.
- Сергей Иванович, вы там? - крикнул я, прислонив губы к щели между дверью и косяком.
- Да, - раздался приглушенный толстым деревом и металлом отклик. - Кто там?
- Это я - Алекс! Потерпите еще секунду, сейчас я вас освобожу!
Осмотревшись, я подобрал на полу большой железный прут. Вставив его в дужку замка, я резко дернул. Первая попытка не удалась. Однако я не сдавался. И вскоре замок, не выдержав моих усилий, сломался.
Я открыл дверь и поднес к своему лицу огонек зажигалки.
- Сергей Иванович, выходите!
- Алекс! - Он бросился мне на шею. - Как ты здесь оказался?
- Потом расскажу. Сейчас нам надо поспешить убраться отсюда, пока ваши охранники не пришли в себя.
Мы выбрались из подвала, прошли мимо лежащих без сознания бандитов и, открыв калитку ворот, покинули базу, ставшую на какое-то время для Сергея Ивановича тюрьмой.
- Как у вас со здоровьем? - спросил я у него, когда мы вышли за ворота недостроенной базы.
- Нормально.
- Тогда, если не возражаете, давайте немного пробежимся. Вон до того переулка, - произнес я, увидев мигнувшие несколько раз в темноте фары машины.
Он не возражал.
Я бежал первым. За мной, не отставая ни на шаг, держался Сергей Иванович. До машины оставалось еще метров пятьдесят, когда на фоне всходящей луны я увидел фигуру человека в дальнем конце переулка.
Возможно, при других обстоятельствах я бы не обратил внимания на эту призрачную тень, мелькнувшую перед моим взором всего на долю секунды. Но сейчас все чувства были обострены до предела, и какой-то неосознанный рефлекс заставил меня остановиться на полпути.
- Ложись! - скомандовал я Сергею Ивановичу, наткнувшемуся на меня, и сам бросился на землю.
Ученый поспешил последовать моему примеру. - Лежите здесь, - прошептал я ему, внимательно всматриваясь в темноту. - Я подберусь поближе и выясню,
что там происходит.
Оставшееся расстояние пришлось преодолеть по-пластунски. Возможно, это не лучший способ передвижения, но зато - самый безопасный в данной ситуации. При таком скудном освещении моя фигура совершенно не выделялась на фоне земли, и мне удалось подобраться к машине не замеченным ни Андреем, сидящим за рулем, ни человеком, подкрадывающимся к автомобилю сзади.
Теперь я его ясно видел и мог различить даже некоторые детали. На плече этого человека висела небольшая спортивная сумка, а в вытянутой правой руке он держал какой-то небольшой предмет.
«Хрящ, - словно луч света озарила меня догадка. - А то, что он держит в руке, - пистолет».
Такого развития событий я не предвидел. Теперь непосредственная угроза нависла над Андреем. Необходимо было срочно придумать, как обезоружить преступника и обезопасить моего друга.
Я подобрался к машине вплотную и уже собирался обогнуть ее слева, чтобы оказаться в тылу у бандита, но в этот момент Андрей опять решил помигать фарами.
Яркий свет фар ослепил меня, и несколько секунд я ничего не видел. За это время мой старый знакомый подобрался к передней дверце автомобиля и, направив пистолет в лоб водителю, приказал:
- А ну, вылазь! Быстро!
Андрей открыл дверь и выбрался из салона. Хрящ быстро обыскал его и, не найдя ни оружия, ни документов, спросил:
- Ты что здесь делаешь?
- Жду друга, - как ни в чем не бывало ответил монах.
- А чего мигаешь фарами? - не унимался уголовник.
- Мы договорились, что я время от времени буду мигать фарами, чтобы показать, где нахожусь, - как ни странно, даже в этой ситуации Андрей умудрялся говорить только правду.
На какой-то миг показалось, что Хряща вполне удовлетворил такой ответ.
«Самое главное, чтобы он успокоился и спрятал пушку, - думал я. - Тогда мне будет гораздо легче с ним справиться».
Однако преступник, ведомый каким-то звериным инстинктом, вдруг неожиданно приказал:
- А ну-ка включи свет в салоне!
Находясь под прицелом, Андрею ничего не оставалось, как выполнить приказание. Он добрался до панели управления и включил свет.

Предыдущая страница 8 Следующая страница


9 Константин Рыбачук

- Что-то мне твоя рожа уж больно знакома! - Несколько секунд Хрящ внимательно рассматривал осветившееся лицо, а потом, ухмыльнувшись, произнес:
- Я вспомнил, где тебя видел. Ты - врач из санатория.
- Да. А откуда вы меня знаете?
Хрящ не ответил ему, а лишь злобно усмехнулся в ответ:
- Закрывай тачку, доктор. Давай мы с тобой вместе немного прогуляемся.
Андрей хотел было что-то возразить, но урка ткнул его пистолетом в грудь, злобно процедив сквозь зубы:
- Быстро, а то одним доктором станет меньше. Мне с тобой шутить некогда.
И это приказание пришлось выполнить.
- А теперь повернись и топай. - Рука с оружием опустилась на уровень пояса. - Сделаешь лишнее движение - получишь дырку в спине.
Андрей повернулся к нему спиной и сделал несколько шагов, прежде чем заметил меня, скорчившегося под бампером машины. За какую-то долю секунды монах понял, что Хрящ тоже может увидеть меня, а этого допустить никак нельзя. Он резко остановился и, повернувшись лицом к вооруженному бандиту, произнес:
- Я не хочу никуда с вами идти!
- Я же тебе сказал топай, значит, топай! - Урка подошел вплотную к нему и злобно ощерился. - У меня есть для тебя пациент.
Теперь Хрящ находился в поле моего зрения. Лучшего момента могло не представиться, и я решил действовать.
- Хрящ! - громко крикнул я.
От неожиданности тот вздрогнул и повернулся ко мне всем корпусом. Рука с пистолетом по закону инерции последовала за телом. Мой друг больше не находился на линии прицела, поэтому, приподнявшись, я поднырнул под вытянутую руку и резко ударил под локоть.
Пистолет выскочил из его ладони и отлетел далеко в сторону. Ошарашенный неожиданным нападением, Хрящ отпрыгнул назад, а я в это время поднялся на ноги.
- Кот, - через пару секунд узнал меня блатной. - А это, по всей видимости, - монах. - Он перевел взгляд на Андрея.
Эти слова говорили о том, что ему уже известно о событиях, произошедших в колонии. Предположения Андрея оказались правильными. Мафия знала о нас и вела за нами охоту.
- Ты не ошибся, Хрящ. Кстати, Бес передавал тебе привет. Говорил, что ждет тебя назад в ближайшем будущем.
Лицо уголовника исказила злобная гримаса.
- Ах ты, сучара! - прошипел он и в тот же миг сделал
резкий выпад.
Но проведенная атака не застала меня врасплох. Я ожидал от Хряща чего-то подобного, ведь в лагере он был правой рукой Беса и хорошо изучил приемы своего наставника.
Я отпрыгнул в сторону, уходя корпусом вправо от своего противника. И, оказавшись сбоку, нанес сильнейший удар ребром ладони по его шее. Голова Хряща сильно дернулась, глаза закатились, однако он оставался стоять на ногах. Помня о своей ошибке при драке с Бесом, я решил не давать его ученику ни малейшего шанса. Захватив шею в замок, я пережал сонную артерию, а затем резко дернул голову бандита вправо. Раздался сухой хруст, и тот свалился на землю, словно тюк сена.
- Ты свернул ему позвонки, - сказал мне Андрей, осмотрев тело. - В лучшем случае - останется калекой, - констатировал он.
- Возможно, так будет лучше для всех, - ответил я, поднимая с земли пистолет и засовывая его в карман спортивной куртки.
Тот оказался слишком мелким, и рукоятка «Макарова» выглядывала наружу.
Мой взгляд упал на сумку Хряща, валявшуюся неподалеку от его тела.
- Думаю, она тебе больше не понадобится. - С этими словами я поднял ее с земли и расстегнул «молнию».
Внутри лежал полиэтиленовый пакет, в который Евгений Иванович упаковал выкуп.
- А вот и наша «кукла», - произнес я, заглядывая в пакет.
Каково же было мое удивление, когда, достав одну из пачек, увидел, что держу в руках настоящие доллары. Я показал деньги Андрею.
- Наверное, Евгений Иванович в последний момент передумал и решил не рисковать, - очень просто объяснил он.
- Тогда это будет приятным сюрпризом, - решил я, перекладывая пистолет в один из отделов сумки. - Открывай машину и заводи двигатель, а я схожу за Сергеем Ивановичем. Да! И включи фары, а то в этой темноте сам черт голову сломит.
Андрей забрался в салон, завел двигатель и включил ближний свет. Тем временем я оттащил тело Хряща к забору и уложил его под куст, чтобы случайный прохожий не наткнулся на него.
Когда зажглись фары, выяснилось, что идти никуда не нужно. Мохов сам быстро приближался к нам, и очень скоро вблизи раздался его голос:
- Я все видел, Алекс! Ну, ты даешь!
- Я же говорил вам оставаться на месте, - укоризненно произнес я, быстро сообразив, что с того места, где мы расстались, рассмотреть что-либо было невозможно.
- А я и оставался на месте, - смущенно ответил он, а потом, улыбнувшись, добавил: - Ну, почти что на месте. Я немного прополз вслед за тобой, но, увидев, что ты спрятался, тоже остановился. Извини, что не послушался тебя, но зрелище того стоило. Всю свою жизнь я считал, что такие трюки возможны только в кино!
- Видели бы вы, какие трюки он показывал в… - Андрей вовремя опомнился и прикусил язык.
- Хватит болтать, - сказал я, занимая место рядом с водителем. - Мы еще не закончили операцию, а вы уже расслабились.
Как только Сергей Иванович уселся на заднее сиденье,
Андрей выжал сцепление и дал газ.
- Сначала за Леной, - напомнил я.
Машина мчалась по малоосвещенным улицам поселка на большой скорости, и минут через пять мы подъехали к зданию милиции, остановившись неподалеку от входа. Лена сразу же увидела наш автомобиль и, радостно вскрикнув, подбежала к задней дверце.
- Папочка! - Она заскочила в салон и бросилась на
шею отцу.
- К санаторию, - скомандовал я, и машина, слегка взвизгнув покрышками на сухом асфальте, резко рванула с места и понеслась по направлению к морю.
Через пару минут мы подобрали в условленном месте Евгения Ивановича и, ни секунды более не задерживаясь, понеслись прочь из поселка.
Я специально не поворачивался назад, давая возможность близким людям без стеснения излить свои эмоции, накопившиеся за время вынужденной разлуки.
У Андрея же просто не было возможности отвлекаться на разговоры, потому что он вел автомобиль, мчавшийся по горной извилистой трассе с огромной скоростью.
Только спустя некоторое время, когда машина уже катила по гладкому, накатанному шоссе, я достал из-под ног сумку и вытащил оттуда наш трофей.
- Евгений Иванович, - произнес я, поворачиваясь к семейству Моховых. - У нас есть для вас маленький сюрприз.
Широко улыбнувшись, я передал ему пакет с деньгами. Евгений Иванович взял его и, заглянув внутрь, недоуменно уставился на меня.
- Как он у вас оказался?
- Можно сказать, свалился на голову. Правда, вместе с Хрящом.
- Ты бы видел, Женя, как он с ним разделался! Тем более что бандит был вооружен и держал на мушке Андрея. Где ты так научился драться, Алекс?
- Жизнь заставила, - коротко ответил я.
- А кем ты был раньше? Каким-нибудь спецназником? - не унимался ученый.
- Нет. - Я задумчиво посмотрел на Андрея. Казалось, он не обращал внимания на происходящий
разговор, однако, почувствовав мой взгляд, на секунду оторвался от дороги и взглянул на меня. Сам не знаю почему, но в этот момент я решил открыться нашим новым друзьям.
- Еще недавно мы с Андреем были заключенными исправительно-трудовой колонии общего режима, то есть, попросту говоря, - зеками.
- Ты шутишь? - не поверил Сергей Иванович.
- Нет, это - правда!
Я подробно рассказал нашу историю, не забыв упомянуть и причины, по которым мы попали в тюрьму. Андрей несколько раз перебивал меня, дополняя и уточняя мой рассказ.
- Теперь вы все о нас знаете, - сказал я, закончив повествование на том, как мы добрались до курортного поселка. - Мы приехали на море, чтобы спрятаться и от милиции, преследующей нас, и от мафии, подписавшей нам смертный приговор. И уж, конечно, мы не собирались впутываться ни в какие приключения, но…
- Это - судьба, Алекс, - еле слышно промолвил Андрей.
- Это действительно судьба. - Лена расслышала слова Андрея и повторила их. - Что было бы с нами, не окажись вы здесь? Страшно подумать!
- Ты права, Лена! Алекс и Андрей сделали нашей семье много добра и было бы черной неблагодарностью не ответить им тем же, - задумчиво согласился Евгений Иванович, а потом неожиданно обратился к своему брату: - Как ты себя сейчас чувствуешь, Сергей?
- Отлично, - удивленно ответил тот. - А в чем дело?
- Андрей говорил, что вылечил тебя, но я, честно говоря, не совсем поверил ему. Сейчас мне не нужны даже рентгеновские снимки, чтобы поверить в твое чудесное выздоровление.
- Да, я абсолютно здоров. И все это благодаря Андрею. Но ты так и не ответил, к чему был задан этот вопрос?
- Все очень просто. Я подумал, если ты здоров, то не отправиться ли тебе в Таджикистан?
- Что? - радостно-удивленно вскрикнул Сергей Иванович.
- Я могу завтра же отправить вас на место раскопок, - невозмутимо продолжил его брат. - В краснодарском аэропорту нас ожидает комфортабельный частный самолет. С пилотом и диспетчерами я договорюсь. - Потом он многозначительно посмотрел на меня и добавил: - С таможней - тоже.
- Значит, Андрей с Алексом могут полететь вместе с нами? - спросила Лена, уловив намек своего дяди.
Евгений Иванович только кивнул в ответ и выжидательно посмотрел на нас с Андреем. Мы переглянулись.
- Вы же знаете, что мы очень опасные попутчики? - предупредил я, получив немое согласие своего друга.
- Это не важно. Вы рисковали гораздо больше, когда помогали нам, - не задумываясь, ответил Евгений Иванович. - Теперь наша очередь. Ведь, насколько я понимаю, вам необходимо убраться отсюда как можно быстрее и как можно дальше?
- Это точно, тем более что теперь блатные знают, где нас искать.
- Тогда решено! Вы отправляетесь вместе с нами в Таджикистан!

Глава 3
ЛИНИЯ СУДЬБЫ

Евгений Иванович выполнил свое обещание. Не знаю, чего это ему стоило, но на взлетное поле мы прошли каким-то запасным ходом, минуя и милицию и таможню. Ни один человек не поинтересовался, куда мы идем и зачем.
Евгений Иванович уверенно шагал впереди нашей маленькой группы, показывая дорогу. Свернув на боковую дорожку и пройдя по ней около километра, мы вышли к ангарам аэропорта.
- Вот это и есть наш транспорт! - произнес он, с гордостью указывая на небольшой реактивный самолет, приютившийся, как бедный родственник, возле одного из ангаров.
Издалека казалось, что этот маленький самолетик, выглядевший игрушечным по сравнению с огромными воздушными лайнерами, стоявшими неподалеку, не сможет принять на борт такое количество пассажиров. Лишь подойдя ближе, я убедился в обманчивости первого впечатления. Теперь воздушное судно уже не выглядело таким игрушечным. Хотя по своей приземистости и обтекаемости этот самолет больше напоминал не пассажирский, а военный.
- Никогда не видел раньше такой техники, - сказал я, любовно поглаживая рукой по плоскости крыла треугольной формы.
- Это и неудивительно, - объяснил Евгений Иванович, приглашая нас по небольшому трапу подняться на борт. - Этот самолет сделан по спецзаказу. Один мой очень хороший знакомый, проработавший в военной промышленности всю свою жизнь и сокращенный в связи с конверсией, создал его по своим чертежам и за свои деньги. Когда он обратился в государственные инстанции с предложением запустить эту модель в серийное производство, его, мягко выражаясь, послали подальше. Тогда он пришел ко мне. По правде говоря, сначала я с прохладцей отнесся к его идее, но потом, когда он рассказал об уникальных технических характеристиках самолета и показал их на этом экземпляре, я всерьез задумался над его предложением.
- Какие же это характеристики? - поинтересовался Сергей Иванович.
- Вообще-то это пока секрет фирмы. Но вам, так и быть, скажу. - Евгений Иванович провел нас в пассажирский салон, усадил в удобные кресла и продолжил: - О комфортабельности можно не говорить. Вы сами все видите и, надеюсь, по достоинству оцените некоторые нововведения. - Он обвел рукой маленький, но очень современно оборудованный салон.
И правда, говорить здесь было не о чем. Это помещение напоминало скорее, уютно обставленную гостиную, а не привычный пассажирский салон воздушных лайнеров, на которых всем нам доводилось летать. Здесь были и телевизор, и аудиоцентр, и телефон. Но больше всего лично меня удивили кресла, в которых мы сидели. Дело даже не в том, что они и приблизительно не напоминали обыкновенные самолетные кресла. Меня поразило другое. Эти кресла не были закреплены и их можно было свободно передвигать по всему салону.
- Магнитное крепление, - объяснил Евгений Иванович, заметив мое удивление. - Бортовой компьютер в случае необходимости включает электромагнит и заставляет кресла принять нужное положение. Здесь есть еще много технических новинок, о которых можно с гордостью рассказывать, но не это главное. Самое основное качество этого самолета - скорость. Как вы думаете, с какой максимальной скоростью он может летать? - спросил он, обращаясь ко всем.
- Две-три тысячи километров в час, - первым ответил Сергей Иванович.
- А ты как думаешь, Алекс? - спросил у меня Евгений Иванович, ничего не ответив своему брату.
- Думаю, тысяч пять, - ответил я, вспомнив весьма своеобразную форму воздушного судна.
- Сейчас вы очень удивитесь, - высокопарно заявил Евгений Иванович и обвел нас взглядом. - Этот корабль может развивать первую космическую скорость!
- Что? - не поверил я.
- Да, первую космическую скорость, - подтвердил он. - Конечно, мы не летаем с такой скоростью. Слишком большая нагрузка на двигатель, да и корпус быстро изнашивается от трения об воздух, но в принципе - это возможно.
- Но ведь тогда это уже не самолет, а космический корабль, - заметил я.
- Насколько я понял, изначально так и планировалось. Я ведь уже говорил, что создатель этого воздушного судна работал в военно-космической промышленности. Талантливейший человек, должен вам сказать. Но кому нужны талантливые люди с их, на первый взгляд, бредовыми идеями?!
- Да, времена сейчас такие, - задумчиво проронил Сергей Иванович.
- А когда они были, другие времена? Сколько талантов было загублено в прошлом, когда какой-нибудь партийный бюрократ одним лишь росчерком пера ставил крест на судьбе человека! - От возбуждения Евгений Иванович даже встал и стал нервно прохаживаться по салону.
Однако через несколько секунд он смог взять себя в руки и, горько усмехнувшись, добавил:
- Ладно, чего уж вспоминать. Что было, то прошло.
Я ничего не знал о судьбе этого человека, но по его словам понял, что жизнь, видимо, немало потрепала его и оставила незаживающие рубцы в душе.
- На чем я остановился? - уже окончательно успокоившись, произнес он. - Да, так вот, когда я ознакомился с техническими характеристиками корабля, то понял, что это мой шанс сделать для человечества действительно полезное дело. Я уже дал принципиальное согласие на этот проект и надеюсь, что в ближайшем будущем удастся претворить его в жизнь.
- Ты хорошо подумал, Женя? Это ведь очень рискованное предприятие, тем более что ты никогда не занимался самолетостроением.
- Я знаю, Сережа, что риск очень велик, но это не останавливает меня. У меня появилась цель в жизни, и я буду идти к ней, несмотря ни на что. Я думаю, ты понимаешь меня.
- Да, Женя. Ты абсолютно прав. Когда у человека есть великая цель - это большое счастье. - Сергей Иванович подошел к брату и обнял его. - Я рад за тебя, Женя.
В эту секунду дверь пилотской кабины распахнулась, и на пороге показался молодой человек в форме летчика гражданской авиации.
- Ну, где ты пропадаешь, Володя? Мы тебя уже давно ждем, - произнес Евгений Иванович, освобождаясь из объятий своего брата.
- Извините, задержался в диспетчерской. Никак не могли связаться с Таджикистаном. Мы ведь туда летим?
- Да, Володя. Кстати, познакомься. Это мой брат - Сергей Иванович, его дочка - Лена, а это наши друзья - Андрей и Алекс, - представил нас пилоту Евгений Иванович.
- Очень приятно, - ответил летчик, кивнув нам в знак приветствия.
- Так что там с Таджикистаном? У нас есть разрешение на посадку?
- Пока нет. Нам так и не удалось связаться с главным диспетчером воздушных линий Таджикистана.
- Ничего! Давай взлетай, а потом разберемся. В крайнем случае… - Евгений Иванович запнулся, не закончив фразу, и виновато посмотрел пилоту в глаза.
Тот покачал головой, как бы не одобряя последние слова своего собеседника и, повернувшись, вышел из пассажирского салона.
Я был очень заинтригован таким поведением и, как только самолет взлетел, обратился с вопросом к Евгению Ивановичу, сидевшему в соседнем кресле:
- А что вы собираетесь делать в крайнем случае?
- Все-то ты подмечаешь, - помявшись несколько секунд, заметил он. - Вообще-то это большая тайна. Если кто-нибудь посторонний узнает об этом…
- Могила! - поклялся я.
- Все очень просто, - решившись, просветил меня Евгений Иванович. - Самолет оснащен специальной антирадарной установкой, позволяющей нам в случае необходимости избегать радарного обнаружения.
- Вот это да! - восхищенно воскликнул я. - Этот самолет - действительно чудо техники.
- Мы, конечно, нарушаем закон, используя антирадарную установку, но ты ведь на собственном опыте убедился, что, соблюдая все законы, ничего не добьешься. Я намного старше тебя, поэтому уже давно вывел для себя главный жизненный критерий - не делать зла, а законы… Законы, в конце концов, только очерчивают рамки поведения человека, общепринятые в государстве. Когда у человека есть совесть и честь - ему не нужны законы…
Я молча согласился, просто не зная, что еще можно прибавить к этой мысли.
Через несколько минут, когда самолет набрал положенную высоту и лег на курс, наши кресла вновь приобрели подвижность. Мы расположились вокруг небольшого столика, на котором, как по мановению волшебной палочки, появился завтрак.
- Такое впечатление, что мы опять в твоей комнате, Лена, - заметил я, по глотку смакуя вкусный, ароматный кофе. - Только настроение у всех теперь намного лучше, чем это было в прошлый раз.
- Конечно, ведь тогда с нами не было папы, - вспомнила Лена.
- Ребята! Я ведь так и не поблагодарил вас за то, что вы для меня сделали.
- Не надо, Сергей Иванович! Мы сделали только то, что должны были сделать, - ответил я.
- И все же я хочу поблагодарить вас от всего сердца. - Он на секунду задумался, а потом добавил: - И принести свои извинения за то, что из-за меня вам пришлось прервать свой отдых. Кстати, вы уже решили, что будете делать дальше?
- Еще нет, - ответил я, взглянув на Андрея.
Тот грустно смотрел в иллюминатор, словно разговор его не касался.
- Тогда у меня есть к вам предложение, - продолжил Сергей Иванович. - Как вы отнесетесь к тому, чтобы принять участие в нашей археологической экспедиции? Конечно, это не отдых на море, но все же…
Откровенно говоря, я уже давно ожидал и надеялся услышать такое предложение.
- Согласен, - не задумываясь, ответил я. - А ты, Андрей?
Почему-то я был уверен, что он тоже согласится, но, взглянув в его глаза, понял, что ошибся. Поняли это и другие. И слова, произнесенные моим другом, лишь подтвердили нашу догадку.
- Большое спасибо за это предложение, но я не могу отправиться с вами, - глубоко вздохнув, ответил он.
- Почему, Андрей? - В душе я еще надеялся, что смогу уговорить его остаться вместе с нами.

Предыдущая страница 9 Следующая страница


Межгалактическая тюрьма 10

- Меня ждут в другом месте, - ответил он и, понимая, что меня не удовлетворяет такой ответ, продолжил: - Ты же знаешь, кто я такой, Алекс?! Я - монах, а значит, не всегда волен поступать так, как мне этого хочется. Приняв обет, я должен служить всему обществу, забывая о личных интересах.
- Но почему именно сейчас ты должен нас покинуть?
- Я выполнил свое предназначение и должен вернуться назад.
- О чем ты говоришь, Андрей? Какое предназначение?
- Не обижайся, Алекс, но я не могу тебе этого сказать. Пока не могу… - Андрей склонил голову, не в силах вынести мой взгляд.
- Ну, хоть сказать, куда ты собрался отправиться, можешь? - Стало ясно, что мне не удастся добиться ответа на предыдущий вопрос.
Конечно, было обидно, что мой самый близкий друг, с которым мы пережили так много, что-то скрывает от меня, но я решил не заострять на этом внимание, разумно рассудив, что каждый человек имеет право на тайну.
- Я возвращаюсь в монастырь, - после непродолжительного молчания ответил он.
- А где он, твой монастырь?
- В горах Тибета, - отозвался монах.
- Но ведь это очень далеко! Как ты доберешься туда?
- Не беспокойся! Я не в первый раз проделываю такой путь.
- Значит, ты все решил? - обреченно спросил я.
- Да, Алекс. Я решил. И поверь - так надо. - В голосе Андрея чувствовалась непоколебимая уверенность.
И по тому, как он это произнес, стало совершенно ясно, что у меня нет ни единого шанса отговорить его.
Мне и раньше приходилось расставаться с друзьями, но никогда в прошлом я не испытывал такой боли в душе. Мы настолько сблизились с Андреем, что я даже представить себе не мог, что буду делать без него. Иногда мне казалось, что мой друг обладает какой-то особенной внутренней силой, позволяющей ему уверенно идти по жизни к своей цели. Именно такой целеустремленности мне и не хватало. Всю свою жизнь я, можно сказать, плыл по течению бурной реки под названием жизнь, задавая себе вопросы о смысле нашего существования на Земле и не находя на них ответов. И вот, едва встретившись и подружившись с человеком, способным помочь мне определиться в жизни, приходится с ним расставаться.
Какое-то время в пассажирском салоне стояла мертвая тишина. Наш самолет уже давно прошел звуковой барьер, и лишь легкая вибрация пола под ногами говорила о том, что реактивные двигатели воздушного корабля работают исправно.
- Может, еще кофе? - Лена решила хоть как-то разрядить напряженную обстановку.
- Нет, спасибо. Лучше включи телевизор. Посмотрим, что творится в мире, - ответил я, а про себя подумал, что это даст мне время обдумать создавшееся положение и постараться найти из него выход.
Лена выполнила мою просьбу. Достав пульт дистанционного управления, она включила телевизор и, попереключав каналы, в конце концов остановилась на программе новостей.
Я практически не слушал, о чем говорят ведущие теленовостей, углубившись в собственные мысли. Не знаю, сколько прошло времени, прежде чем голос диктора вывел меня из оцепенения.
- В Таджикистане вновь неспокойно. - Услышав эту фразу, я поднял глаза и уставился в телевизор.
На экране мелькали вооруженные люди, одетые в пятнистую форму, а голос корреспондента за кадром вещал из динамика телевизора:
- Предотвращена еще одна попытка нелегального перехода через границу вооруженного отряда боевиков из Афганистана. Правительство России сильно обеспокоено состоянием дел в Таджикистане. Нелегальные вооруженные формирования таджикской оппозиции, боевики и инструкторы из соседнего Афганистана, кровавые разборки между различными преступными кланами… Что дальше? К чему приведет избранная Российским правительством политика невмешательства?…
- Ты посмотри, что творится! - Забыв о дистанционном пульте управления, Евгений Иванович вскочил с кресла, подошел к телевизору и усилил звук.
Досмотрев до конца информационное сообщение, он повернулся к своему брату и очень медленно, буквально по слогам, произнес:
- Ты видел, что там творится, Сергей? Может, передумаешь? Я никогда не прошу себе, если с вами что-либо случится!
- Женя! Ты же знаешь, что для меня значит эта экспедиция! Тем более что и волноваться-то особенно нет причин. Одни бандиты воюют с другими. При чем здесь мы? Кому нужна мирная археологическая экспедиция?
- Ты так думаешь? - Евгений Иванович несколько раз прошелся по салону, а потом остановился за спиной брата и положил ему руки на плечи. - Ладно! Я вижу, что переубедить тебя не удастся. Ты такой же старый упрямец, как и я. Я прекрасно понимаю, что значит для тебя эта экспедиция, но подумай, вправе ли ты рисковать жизнью своей дочери? Может быть, ей лучше отправиться со мной в Москву?
- Я поеду с папой, - отрезала Лена тоном, не допускающим возражений.
Сергей Иванович лишь улыбнулся и развел руками, показывая, что даже если бы он и хотел - все равно ничего бы не смог поделать.
В эту секунду дверь пилотской кабины открылась, и на пороге показался Володя.
- Я связался с главным диспетчером воздушных линий Таджикистана, но он хочет переговорить с вами лично, - обратился он к Евгению Ивановичу.
- Хорошо. Сейчас иду. - Евгений Иванович направился к кабине пилота, но на полпути остановился и, обернувшись, спросил: - Вы не передумали?
- Нет, - в один голос ответили Лена и ее отец.

* * *

Мы приземлились на маленьком аэродроме вблизи одного из кишлаков, затерянного в горах. Конечно же ни о какой таможне здесь не могло быть и речи. Выбравшись из самолета и попрощавшись с пилотом, мы подошли к небольшому домику с антенной на крыше, служившему, по всей видимости, чем-то вроде диспетчерской.
- Вам повезло, - сказал служитель аэродрома, выслушав нас. - Через полчаса прибудет автобус. Он довезет вас до нужного места, а там рукой подать до лагеря археологов.
Диспетчер объяснил нам, где находится остановка. Поблагодарив его, мы направились в указанном направлении.
- Спасибо вам за все, - сказал я, прощаясь с Евгением Ивановичем. - Возможно, мы еще встретимся когда-нибудь.
- Это вам спасибо, - отозвался он, пожимая наши с Андреем руки. - Помните, что я - ваш вечный должник. И если когда-нибудь вам понадобится моя помощь - только позвоните. - Он протянул нам свои визитные карточки.
Обнявшись с братом и поцеловав племянницу, Евгений Иванович пожелал всем нам удачи и вернулся на аэродром.
Действительно через полчаса подошел рейсовый автобус, следующий в нужную нам сторону. Загрузив вещи, мы уселись на свободные места и тронулись в путь.
Узкие горные дороги, крутые подъемы и спуски не позволяли старенькому «пазику» двигаться с большой скоростью. К тому же на нескольких горных перевалах наш транспорт и следующих в нем пассажиров останавливали и проверяли.
Откровенно говоря, я так и не понял, кто были эти одетые в камуфляжную форму вооруженные люди, дежурившие на пропускных пунктах. То ли местная милиция, то ли боевики оппозиции, то ли и те и другие, в зависимости от обстоятельств. Во всяком случае, к нам они отнеслись довольно дружелюбно. Сергей Иванович и Лена прилично владели таджикским языком, поэтому общение не вызывало затруднений.
Услышав, что все мы - члены археологической экспедиции, насупленные и суровые лица вооруженных людей приобретали совершенно другое выражение. Мелькали дружелюбные улыбки и пожелания великих открытий. Казалось, что эти простые люди по-хорошему завидуют нам, где-то глубоко в душе мечтая сбросить военную форму и вернуться к мирной жизни.
Во второй половине дня автобус доставил нас к месту, откуда невооруженным глазом был виден небольшой палаточный городок археологической экспедиции.
Андрей помог нам вынести вещи, попросив водителя минутку подождать.
- Здесь мы расстанемся, - произнес он и протянул руку Сергею Ивановичу.
- Прощай, Андрей! - Археолог крепко пожал протянутую руку, заметив при этом: - Нет, лучше, до свидания! Я верю, что мы еще обязательно встретимся!
- Спасибо тебе, Андрей! За все спасибо! - Лена обняла его и поцеловала в щеку.
Затем она подхватила вещи и отошла с отцом в сторону, чтобы не мешать нам прощаться.
Несколько секунд мы стояли друг напротив друга, не произнося ни слова. Затем монах полез в карман, достал какую-то свернутую бумажку и протянул мне.
- Это тебе, Алекс, - произнес он.
Я взял свернутый лист из его рук, но не стал разворачивать, а, подняв голову, вопросительно посмотрел на своего друга.
- Это - карта, на которой я обозначил кратчайший путь к моему монастырю. Спрячь ее получше, возможно, она тебе скоро понадобится, - объяснил он.
- Ты опять говоришь загадками, Андрей! - укоризненно произнес я. - Если ты думаешь, что мне скоро понадобится твоя помощь, то не лучше ли нам не расставаться?
- Нет. Я должен идти. А ты нужен здесь. Это твоя судьба, твое предназначение, если хочешь! Но я верю, что мы скоро увидимся!
- Ты меня обнадежил. Ну что ж, тогда до свидания, друг!
- До свидания, Алекс!
«Похоже, этот камень специально ждал меня несколько тысяч лет», - такая бредовая мысль пришла мне в голову на стометровой высоте, когда каменный выступ, на котором я примостился, чтобы загнать в скалу очередной страховочный крюк, неожиданно обломился под тяжестью моего тела и рухнул вниз, увлекая за собой кучу камней поменьше.
- Обвал! - крикнул я и рефлекторно схватился за крюк, к счастью надежно вбитый мной в скальную трещину за мгновение до этого события.
Повиснув на одной руке (вторая была занята специальным альпинистским ледорубом, которого я не хотел лишаться) над разверзшейся пропастью, я взглянул вниз, чтобы убедиться, что лавина не причинила вреда моему напарнику, а заодно выбрать место, куда мне удобнее спуститься, чтобы затем снова начать свой подъем немного в стороне от места обвала.
Сергей Иванович внимательно наблюдал за моим восхождением, поэтому камнепад не застал его врасплох.
Я видел, как он со всех ног улепетывает прочь от скалы. И через несколько секунд он оказался вне досягаемости горного обвала. Теперь я мог быть спокоен за его безопасность, чего нельзя было сказать о моем положении…
До этого я пребывал в полной уверенности, что могу воспользоваться страховочной веревкой и спокойно обойти возникшее передо мной неожиданное препятствие. Все оказалось намного сложнее, чем я предполагал…
Подыскивая глазами подходящий выступ, мой взгляд наткнулся на обрывок шнура, болтающийся метрах в десяти внизу от меня. Мое сердце учащенно забилось, и на лбу выступил холодный пот. За долю секунды я сообразил, что это могло означать…
По всей видимости, веревка была перебита одним из камней обвала, и теперь я остался без страховки. Метра на три ниже я разглядел небольшой каменный выступ, откуда можно было бы без лишнего риска продолжить свое восхождение, но даже мысль о том, чтобы спуститься туда без страховки, пришлось отбросить. Слишком уж мала была эта площадка. Даже удачно спрыгнув, маловероятно, что я смог бы удержаться на ней. Да и не было никакой гарантии, что примеченный «плацдарм» выдержит мой вес, а не отправится вслед за своим собратом.
Итак, у меня оставался только путь наверх. Но как можно подняться по отрицательному склону, как говорят в таких случаях альпинисты, образовавшемуся в результате падения, а правильнее сказать - выпадения, огромной каменной глыбы. Без специального оборудования, без страховки, пользуясь только одной рукой (вторая была занята ледорубом и, кроме того, на гладкой поверхности скалы не было ни единого выступа, за который можно было бы ухватиться второй рукой), подниматься наверх было сущим безрассудством.
«Вот положеньице, - пронеслось в голове. - Ни вверх, ни вниз».
О том, чтобы податься влево или вправо, не могло быть и речи. Вокруг меня было только пустое пространство, и, даже раскачавшись, я все равно не смог бы достигнуть положительного склона горы.
У меня оставался только один шанс выбраться из этой переделки живым. Правда, весьма мизерный. Однако я решил приложить все свои силы, чтобы реализовать этот шанс.
Планируя восхождение, мне удалось приметить небольшой карниз естественного происхождения, чуть выступающий из скалы. Снизу казалось, что он очень мал, но я прекрасно знал, как обманчиво бывает первое впечатление в горах.
Сейчас этот карниз нависал как раз над моей головой, приблизительно на высоте полутора метров от вбитого мной последнего крюка, на котором я, собственно говоря, и висел.
Ученые говорят, что в минуту опасности в человеческом организме открываются скрытые внутренние резервы, и думаю, что в этом они совершенно правы. Несколько раз в жизни мне доводилось испытывать это ощущение, и я на своем опыте убедился, что скрытые возможности человека поистине безграничны.
Рывком подтянувшись на одной руке, я сделал «выход». В нормальных условиях мне бы ни за что не удалось повторить подобный гимнастический трюк, но сейчас даже не было времени задумываться о таких вещах. Все силы, инстинкты, рефлексы и мысли были направлены на одно - выжить.
Опираясь правой рукой о крюк - мою единственную опору, я немного отклонился вправо, перемещая при этом центр тяжести. Потом, осторожно, чтобы случайно не нарушить равновесия, поднял левую руку с ледорубом и зацепился его острой частью, похожей на гвоздодер, за выступающий над моей головой карниз. Потянув на себя ручку ледоруба, я убедился в прочности зацепления и надежности каменного карниза.
Хвала Богу, что этот выступ оправдал мои ожидания, а не оказался еще одной скрытой ловушкой. Переместив центр тяжести влево и буквально повиснув на рукоятке ледоруба, я подтянул ногу и поставил ее на выступающую из скалы часть крюка. На миг показалось, что крюк под моей ногой угрожающе заскрипел и наклонился, готовый в любую секунду вырваться из своего гнезда. Стараясь не делать резких движений, я очень медленно распрямил ногу.
Теперь мое лицо оказалось на уровне карниза. Перехватившись руками, я подтянулся и перекинул свое тело на каменный выступ. Только теперь я мог перевести дух…
В горах еще не смолкло эхо обвала, вызванного падением каменной глыбы, но для меня за это время прошла целая вечность.
Сердце готово было вырваться из груди, перед глазами стояли темные круги, легкие работали, как кузнечные мехи, восполняя недостаток кислорода в организме. Я попытался приподняться, но руки и ноги предательски дрожали и совсем не хотели подчиняться моим мысленным импульсам.
После такого крайнего перенапряжения сил необходимо было некоторое время, чтобы мой организм пришел в норму. Я перевернулся на спину и, закрыв глаза, постарался полностью расслабиться и хотя бы на несколько минут отключиться от окружающего меня мира…

* * *

Скоро будет два месяца, как я нахожусь в горах Таджикистана вместе с археологической экспедицией.
Встретили нас очень тепло и радушно. Да и вообще, коллектив экспедиции, подобранный Моховым еще в Москве, оказался на удивление дружным и сплоченным. Сплоченным одной великой идеей - познанием мира…
Немного позднее Сергей Иванович объяснил мне, что археология - это наука, обобщающая знания о прошлой жизни на нашей планете и старающаяся дать ответ на извечный вопрос человечества: кто мы такие и почему живем именно так, а не иначе.
Еще он сказал, что каждый настоящий археолог в глубине души мечтает найти какой-нибудь факт или артефакт, проливающий свет на эту великую тайну бытия.
Мне очень понравилась компания «научных фанатиков», как иногда в шутку называл Сергей Иванович своих коллег. Сам он конечно же был главным «фанатом», успевая повсюду и находясь в самой гуще событий.
Первое время Лена очень беспокоилась о здоровье отца, помня о недавней болезни и видя, сколько сил и энергии тратит он, полностью отдаваясь своей работе. Несколько раз она предостерегала отца, но ученый, слушая дочь, лишь виновато улыбался, обещая в будущем не перегружать свой организм.
Эти разговоры происходили обычно вечером, но уже следующим утром Сергей Иванович забывал о своем обещании. Его можно было видеть то тут, то там, и где бы он ни появлялся - работа закипала с еще большей силой.
Можно сказать, что я тоже влился в этот дружный коллектив археологов, помогая своим новым знакомым на раскопках, дежуря на кухне и участвуя в заготовке продуктов. Иногда мне начинало казаться, что знаком с этими людьми уже давным-давно.
Перелопачивая тонны земли в поисках какой-нибудь старинной безделушки и радуясь, как ребенок, когда находка заслуживала внимания, я стал понимать этих людей, жертвующих материальным благополучием, удобствами и размеренностью жизни ради великой цели.
И все же был один человек в лагере, не вписывающийся в дружный коллектив археологической экспедиции.
Это был научный представитель Таджикистана. Ввиду того, что раскопки проводились на территории суверенной державы, экспедиции навязали этого научного представителя. Его звали Ибрагимов Батыр Кекил-оглы Баевич. Однако все его называли просто Батыром, из-за труднопроизносимого отчества.
Батыр был молодым человеком, не старше меня. Несмотря на его имя, богатырем его можно было назвать с большой натяжкой. Ростом он не вышел, а заметно выделяющееся брюшко и дряблые мускулы говорили о том, что все свои научные степени он получил, не выходя из кабинета.
Не знаю, за какие заслуги или, наоборот, прегрешения его послали в эту экспедицию. Но с первых же дней я со всей отчетливостью понял, что из него археолог, как из меня - балерина.
«Кабинетный работник», как в шутку прозвали его археологи, с деловым видом совал свой нос в любые дела, раздавая налево и направо глупые советы и рекомендации.
Первое время люди его слушали, думая, что, если Батыр - таджик и к тому же научный работник, он может знать что-то такое, чего не знают представители другой державы. Но это продолжалось недолго.
Очень скоро археологи разобрались, кто перед ними находится, и перестали даже делать вид, что слушают его советы.
Казалось, «кабинетного работника» нисколько не смущало такое отношение. Он продолжал корчить из себя большого начальника и корифея археологии, хотя даже ни разу не спустился в раскоп, не говоря уже о том, чтобы помочь своим коллегам. От дежурства на кухне он тоже отказался, оправдывая это перенесенными инфекционными болезнями. Изредка Батыр удостаивал нас чести и лично отправлялся на машине за продуктами в ближайший поселок. Однако, как стало ясно намного позднее, и это он делал, исходя из личных корыстных интересов.
Свое мнение об этом человеке я составил еще во время знакомства. Его походка, фигура, лицо с хитрыми, бегающими глазками вызывали у меня чувство явной антипатии.
«Хитрый, злобный, трусливый шакал, готовый служить за кость с хозяйского стола», - такое впечатление сложилось у меня в мозгу в тот миг, и события, произошедшие в будущем, полностью подтвердили это предположение.
Несколько раз Батыр подкатывался к Лене, стараясь произвести на нее впечатление своими рассказами о прелестях жизни в восточной стране и весьма недвусмысленно намекая на свое неравнодушное отношение к девушке.
Но Лена очень быстро поняла, что собой представляет этот «восточный муж», как он сам себя называл, и оградилась от него ледяной стеной молчания. Еще пару раз он пытался заговорить с ней, но все было напрасно.
Последний раз, случайно находясь неподалеку, я оказался невольным свидетелем и участником инцидента между Батыром и Леной.
Лена готовила обед, а Батыр, слоняющийся без дела по лагерю, подошел к палатке, где у нас хранились продукты, чтобы, как он говорил, произвести учет. Мы замечали, что после его ревизий продуктов становилось меньше, но решили не заострять на этом внимание.
Заметив девушку, он подошел к ней, внимательно присматриваясь и принюхиваясь, чтобы узнать, что она готовит на обед.
- Вах, вах, какие запахи! - Его маленькие поросячьи глазки забегали еще сильнее, ноздри раздулись, и сам он сейчас больше был похож на жирного борова, сгорающего от нетерпения побыстрее набить свое брюхо и завалиться спать, как он это делал всегда после обеда. - Восточная женщина должна уметь хорошо готовить, - поучал Лену Батыр. - Она должна уметь ублажить своего мужа, тогда и ей будет хорошо. - Он засмеялся своему остроумию, но девушка даже не улыбнулась. - А иначе - «секир башка».
Лена подняла глаза и, увидев меня, послала такой умоляющий взгляд, что я не мог не откликнуться. Я подошел к Батыру и взял его за руку чуть выше локтя. Он повернулся, испуганно вздрогнув от моего прикосновения.
- Джигит! - обратился я к нему. - Неужели ты не понимаешь, что Лену не интересуют твои рассказы о восточных нравах? Если ты такой непонятливый, я постараюсь объяснить тебе подоходчивей. Лена - моя невеста, и если я еще раз увижу тебя возле нее, тогда тебе будет «секир башка». - Для убедительности я провел ребром ладони по его шее, имитируя отсекание головы.
Моя шершавая, загрубевшая от работы ладонь оставила на его жирной шее красную полосу, словно топор палача уже коснулся ее, сделав отметину.
Возможно, это физическое насилие было лишним, но по своему личному опыту я знал, что такие люди понимают только язык силы. А это минимальное физическое воздействие расставило все точки над «и». Теперь он не будет приставать к Лене, зная, что его ожидает в противном случае.
Я разжал пальцы, и он как ошпаренный бросая на меня злобные, испуганные взгляды, поковылял на своих маленьких кривых ножках к своей палатке.
- Спасибо, Алекс! Ты умеешь разговаривать с наглецами.
Я посмотрел на Лену. Она улыбалась.
- Кстати, я даже не знала, что ты - мой жених.
- Ну, надо же было как-то оправдать мое вмешательство в ваш интимный разговор. - Я смущенно улыбнулся, наверное, потому, что в глубине души именно в таком качестве и хотел видеть эту очаровательную девушку.
На этом маленький инцидент был исчерпан. Батыр перестал оказывать Лене знаки внимания, более того, завидя ее, он ретировался в противоположном направлении, стараясь не попадаться ей на глаза.
Мы не рассказывали ребятам о том, что произошло, но, похоже, они сами обо всем догадались, и время от времени я видел усмешку на лице то одного, то другого археолога, когда Батыр заводил разговоры об особенностях патриархата в Таджикистане, а также о преимуществах восточных мужчин над западными.
В общем, жизнь шла своим чередом.
Рабочие будни, состоящие из своих маленьких радостей и неудач, сменялись выходными днями, когда мы всей толпой или отдельными группами ходили купаться к горной реке, протекающей неподалеку. Время шло, и я не мог пожаловаться на скуку. Иногда казалось, что так будет длиться вечно…
Но на исходе первого месяца я заметил, что Сергей Иванович стал мрачным и замкнутым. Он все больше времени проводил в своей палатке, изучая экспедиционные трофеи и просматривая какие-то свои записи.
- С папой что-то случилось, - как-то вечером, сидя у костра, сказала мне Лена. - Он сам не свой. Вскакивает посреди ночи, что-то бормочет, делает какие-то записи, которые никому не показывает. Я очень беспокоюсь за него.
- Так поговори с ним и выясни, что его так беспокоит, - отозвался я.
- Я пыталась это сделать, но он отшутился, так ничего и не объяснив. Может, ты с ним поговоришь?
Я задумался, стараясь на минуту представить, как это будет выглядеть. Если Сергей Иванович не захотел поделиться своими проблемами с родной дочерью, то маловероятно, что он захочет открыть душу мне.
- Давай сделаем это вместе, - предложил я после непродолжительного размышления.
Лена согласилась и, чтобы не откладывать это дело в долгий ящик, мы решили немедленно отправиться к ее отцу и поговорить с ним.
В его палатке горел свет, а сам он, склонившись над раскладным столиком, внимательно изучал древний манускрипт, найденный недавно одним из участников экспедиции. Услышав шаги, Сергей Иванович поднял голову и посмотрел на нас каким-то отсутствующим взглядом, как будто в мыслях он находился где-то очень далеко отсюда.
- Сергей Иванович, к вам можно? - Похоже, звук моего голоса вернул его из мира иллюзий.
- Алекс, Лена! Входите, конечно же.
Мы вошли в палатку и, пододвинув к столику раскладные стулья, уселись на них.
- Что новенького у молодежи? - спросил ученый, догадываясь, откуда мы пришли.
Он знал, что практически каждый вечер весь молодежный состав экспедиции собирался у костра, чтобы поговорить, пошутить, попеть песни под гитару или просто полюбоваться красотой и гармонией природы, окружающей нас.
- Да что у нас может быть новенького?! Работаем, отдыхаем… - ответил я.
- Кстати, Алекс! Давно хотел тебя спросить. Не жалеешь, что остался с нами?
- Ну что вы, Сергей Иванович, мне здесь очень нравится! Правда, иногда я жалею, что Андрея нет с нами. Думаю, что ему здесь тоже нашлась бы работа.
- Конечно, с его талантом ему везде работа найдется. Она сама будет валяться у него под ногами, - пошутил археолог, вспомнив о нашей первой встрече.
- Раз уж мы об этом заговорили, то ответьте мне на один вопрос. Как вы себя сейчас чувствуете? - Я решил воспользоваться моментом, чтобы получить ответ на главный вопрос, который нас интересовал.
- Великолепно! Андрей постарался со мной на славу. Я и думать забыл о своих болячках!
- Тогда почему ты в последнее время какой-то озабоченный, папа? - вступила в разговор Лена.

Предыдущая страница 10 Следующая страница


11 Константин Рыбачук

- Ах, вот вы зачем пришли, - тихонько пробормотал Сергей Иванович. - А я уж, старый дурак, подумал… - еще тише добавил он.
Возможно, Лена не слышала последней фразы, а если и слышала, то не поняла, что имеет в виду ее отец. Но я-то понял его невысказанную мысль и покраснел с головы до ног.
Несколько минут в палатке стояла тишина. Сергей Иванович напряженно размышлял, устремив взгляд в одну точку. Лена неотрывно смотрела на него, а я опустил голову, боясь встретиться с кем-либо из них взглядом, чтобы они не поняли, о чем я сейчас думал.
Сергей Иванович попал прямо в точку. Очевидно, отцовский инстинкт подсказал ему, какие чувства я испытывал к его дочери.
Я уже давно понял, что влюбился в Лену, но что я мог предложить ей?
Сбежавший зек, преследуемый и законом и мафией, без крыши над головой, без денег…
Понимая все это, я не строил иллюзий в отношении своего будущего, но все же надежда на лучшее не оставляла меня…
- Хорошо, - прервал мои мысли Сергей Иванович. - Я объясню вам, почему в последнее время выгляжу таким озабоченным. Только пообещайте, что этот разговор не выйдет за пределы палатки!
Мы кивнули в знак согласия, и тогда он продолжил:
- Возможно, то, о чем я сейчас расскажу, поначалу покажется вам бредом сумасшедшего, но не делайте преждевременных выводов. Могу со всей уверенностью заявить, что я нахожусь в здравом уме и рассудке. Итак, с чего же мне начать? - Он обвел нас взглядом, на секунду задумался, а потом спросил: - Прежде всего ответьте мне, верите ли вы в сказки?
Я недоуменно пожал плечами, выражая свою полную неосведомленность в этом вопросе, а Лена, кивнув, произнесла:
- Я еще помню твои лекции, папа. «Ищите в каждой легенде, предании, сказке долю истины…» - часто повторял ты.
- Молодец, Леночка! Хорошо запомнила курс своего отца. Алекс никогда раньше не занимался археологией, поэтому я кратко объясню ему, в чем тут дело.
Он повернулся ко мне и начал:
- Люди уже очень давно живут на Земле, но письменность появилась у них сравнительно недавно. Поэтому многие события из прошлого, пройдя призму преломлений и искажений, дошли до нас в виде устных преданий, легенд и сказок. Археолог-аналитик должен по крупицам просеять эти сведения, чтобы отделить правду от вымысла и постараться объяснить указанные события с точки зрения современной науки и психологии. Например, феномен Кащея Бессмертного в наше время можно объяснить генетической мутацией определенного индивидуума в сторону ускоренной регенерации клеток. Аналогичным способом можно объяснить, откуда в различных преданиях и легендах взялись все эти волшебники и колдуньи. Сейчас таких людей, обладающих сверхъестественными способностями, называют экстрасенсами. Кстати, живи Андрей в то время, возможно, и о нем говорили бы как о добром волшебнике. Еще проще объяснить персонаж Змея Горыныча, так часто встречающийся в русских сказках, или дракона - в сказках Востока. Давайте на секунду представим, что когда-то произошла генная мутация какого-нибудь животного или, что еще вероятнее, где-нибудь сохранились древние жители Земли - динозавры. А ведь это вполне реально. Вспомним чернобыльских мутантов или лох-несское чудовище. Это подтверждение из нашего времени. А как древний, безграмотный человек мог передать впечатление от встречи с такими фактами?
- Я все понял, Сергей Иванович. Сказка ложь - да в ней намек.
- Правильно, Алекс. Вот поэтому однажды я и заинтересовался одним из самых замечательных персонажей восточных сказок и преданий - джинном. Самое удивительное, что этот герой встречается исключительно в восточном фольклоре. Такая привязка к местности очень заинтриговала меня. Я потратил много времени и сил на изучение всех дошедших до нас документов, легенд и преданий, стараясь объяснить хотя бы для себя этот феномен. Скажу вам больше. Я задумал экспедицию в Таджикистан именно по этой причине, хотя никому и не говорил об ее истинной цели, боясь быть осмеянным. Слишком много фактов указывает на это место земного шара.
- Мне всегда казалось, что ты чего-то не договариваешь, - сказала Лена, покачав головой. - Вот теперь-то мне все ясно.
- А мне - не ясно! - вступил в разговор я. Лена с отцом вопросительно посмотрели на меня.
- Мне не ясно, почему вы так расстроены, - объяснил я. - По-моему, у вас нет для этого повода. Все идет по вашему плану: экспедиция состоялась, раскопки ведутся, вы здесь…
- Все это так, - прервал меня ученый. - Но в последнее время у меня появилось подозрение, что мы ищем не там, где нужно.
- Как это - не там, где нужно? - удивился я.
- Понимаешь, у меня ведь были только весьма приблизительные данные о том, где надо искать и что надо искать. Сейчас я думаю, что немного ошибся в своих расчетах. Да и вот этот манускрипт, найденный недавно, тоже указывает на мою ошибку.
- А что это за манускрипт? - поинтересовался я.
- Это послание из монастыря к одному странствующему единоверцу. Очевидно, адресат так и не получил его, потому что скрепляющая печать не нарушена. Откровенно говоря, меня очень удивила такая находка. Вот уж никак не ожидал узнать, что тибетские ламы пускались в такие дальние путешествия. - Сергей Иванович осторожно взял со стола древний манускрипт, запечатанный в специальный герметичный пакет, и протянул его нам.
Я только мельком взглянул на этот старинный документ, потому что все равно ничего не мог понять в тех закорючках, которыми был испещрен лист пергамента, а затем передал его Лене.
- Мне удалось расшифровать манускрипт, - продолжил ученый, доставая еще один лист исписанной бумаги, на этот раз по-русски. - Конечно, это не совсем точный перевод, но все же смысл документа ясен. Вот послушайте!
Сергей Иванович поднес к глазам листок бумаги и начал читать:
- «Приветствуем тебя, о высокоуважаемый брат. Мы наслышаны о твоих свершениях в Иерусалиме и Дамаске, в Харране и Вавилоне, в Эрехе и Сузах и полностью одобряем твои начинания…»
Он поднял на нас глаза и объяснил:
- Дальше идет отрывок, который я не смог прочитать. Время не пощадило документ, буквы слишком затерты и размазаны. Возможно, в Москве удастся восстановить эту часть текста на специальном рентгеноскопе, но сейчас приходится довольствоваться тем, что мы имеем. Хорошо еще, что сохранилась концовка послания. На мой взгляд, она представляет для нас наибольший интерес. Сейчас я вам ее зачитаю.
После этого короткого отступления он вновь продолжил читать:
- «…На обратном пути не забудь посетить известную тебе пещеру, что находится на южном склоне горы Генеб. Пришло время забрать из пещеры «сосуд судьбы» и освободить нашего собрата. С нетерпением будем ждать твоего возвращения. Пусть путь твой будет коротким, а судьба - счастливой».
Сергей Иванович закончил читать, и на несколько минут в палатке воцарилась тишина. Мы переваривали услышанное нами таинственное послание, стараясь вникнуть в его смысл.
- Папа, а как ты думаешь, сколько лет этому манускрипту? - спросила Лена, все еще держа в руках бесценный документ.
- Где-то около трех тысяч лет. Точнее можно будет сказать, проведя всестороннюю экспертизу, но… - Археолог развел руками, давая понять, что в данных условиях, без специального оборудования, провести ее невозможно.
- Очень интересный документ, - высказал я свое мнение и, как истинный практик, спросил: - А где находится эта гора Генеб?
- Генеб - это старое название горы. Сейчас она называется по-другому. - Сергей Иванович улыбнулся, встал со своего стула и, подойдя к выходу из палатки, добавил: - А увидеть эту таинственную гору ты можешь прямо сейчас, если выглянешь наружу.
Я не поленился встать и подойти к выходу.
- Вот это и есть Генеб, - произнес начальник экспедиции, откидывая полог палатки. - Наш лагерь расположен у ее подножия, правда, с северной стороны. Я ведь говорил, что место для лагеря выбрано не случайно. В различных источниках встречалось название этой горы, но ни в одном из них не было упомянуто о южной стороне склона. - Лицо Сергея Ивановича омрачилось.
- Вот проблема-то! Давайте перенесем лагерь на южную сторону и начнем раскопки там, - не задумываясь, предложил я.
- Это невозможно. - Ученый вернулся на свое место. - Место для раскопок согласовано и утверждено в государственных инстанциях, и нам никто не позволит самовольно переносить лагерь. Ты думаешь, что Батыр к нам просто так приставлен?
- Этот человек только и способен быть соглядатаем, - поддержала своего отца Лена.
- Неужели ничего нельзя сделать? - Мой мозг лихорадочно работал, стараясь найти выход из создавшегося положения.
В ответ Сергей Иванович только угрюмо покачал головой.
- Не может быть! - не согласился я. - Из каждого, даже на первый взгляд безвыходного, положения есть выход. Надо только хорошенько подумать и найти его.
И тут меня осенило.
- Если гора не идет к Магомеду - Магомед идет к горе, - процитировал я известную поговорку и посмотрел на своих друзей.
По-моему, они не поняли, что я хотел сказать, поэтому мне пришлось объяснить:
- Если мы не можем перенести лагерь, то давайте сами отправимся на южный склон горы и обследуем его. Насколько я понял из манускрипта, нам необходимо найти пещеру, в которой хранился или до сих пор хранится «сосуд судьбы»?
Я вопросительно посмотрел на археолога. Тот кивнул головой в знак согласия.
- Так неужели мы не сможем обнаружить эту пещеру?! - скорее утвердительно спросил я.
Он помолчал немного, а потом ответил:
- Я уже продумывал подобный вариант. Боюсь, что у нас ничего не получится. Я не могу покинуть лагерь без достаточно веской причины. А как я объясню нашу вылазку коллегам?
- Вот, черт! - невольно вырвалось у меня.
Я прекрасно понимал, что ученый совершенно прав и объяснить коллегам и представителю Таджикистана причину нашего длительного отсутствия в лагере будет весьма сложно.
К тому же на Сергее Ивановиче лежал определенный груз ответственности. Ведь он был начальником экспедиции и нес ответственность не только за себя, а и за остальных членов экспедиции. Выход из положения нашла Лена.
- Папа, ты ведь раньше занимался альпинизмом? - многозначительно спросила она.
- Да, - механически кивнул он, еще не понимая, к чему клонит дочка.
- Тогда, думаю, что никто не будет очень удивлен, если в тебе проснется старая страсть. И никто не будет возражать против этого, потому что ты будешь заниматься альпинизмом в свободное от работы время.
- И на южном склоне горы, потому что он более отвесный, а значит, больше подходит для подобных занятий, - добавил я, на ходу уловив мысль Лены.
Она кивнула головой и продолжила развивать свою идею:
- К тому же с тобой будут два молодых человека, которые попросили обучить их премудростям этого опасного и в то же время красивого вида спорта.
- И эти двое молодых людей будете вы, - широко улыбнувшись, закончил мысль дочери отец.
- Да! - в один голос подтвердили мы с Леной.

* * *

Вот так, нежданно-негаданно, во мне «проснулась» страсть к альпинизму.
Следующие несколько дней мы усиленно тренировались под руководством Сергея Ивановича. Наши тренировки проходили в нерабочее время на виду у всего лагеря. Ребята поначалу подшучивали над нашими потугами в освоении этого трудного и опасного вида спорта, тем более что отработка подъема и спуска проходила на пологих склонах, на которые мог бы взобраться и ребенок.
Но зато никто не удивился, когда перед выходными днями мы сообщили о своем решении отправиться на южную сторону горы, чтобы потренироваться на более отвесных склонах.
Ранним субботним утром, полностью экипированные для подобной вылазки, мы вышли из лагеря и отправились на юг, огибая по пологой дуге подножие горы.
Часа через два сделали привал. Сергей Иванович долго сверялся с картой, а потом заявил:
- В принципе мы добрались до южного склона. Можем начинать наши поиски прямо отсюда.
Немного перекусив, мы оставили наши рюкзаки и разбрелись в разные стороны, чтобы за небольшой отрезок времени обследовать как можно большую территорию. Перед расставанием мы договорились, что в этот день только осмотрим склоны горы и прилегающие ущелья. А если кто-то из нас обнаружит пещеру, то должен запомнить это место, чтобы впоследствии без труда отыскать его.
Блуждая по скалистым ущельям, я внимательно изучал малейшие трещины в скальной породе, затемненные места, которые могли бы оказаться входом в пещеру. В конце концов мне повезло.
Я обнаружил небольшую пещеру, вход в которую скрывался среди густого кустарника, и уже хотел было войти в «ее, но какое-то шестое чувство не пустило меня.
Не знаю, что заставило меня остановиться. Разумом я не воспринимал опасности. Да и какая опасность может подстерегать меня здесь? Но, видимо, подсознание зафиксировало что-то такое, на что я не обратил внимания. Я привык доверять своим инстинктам, поэтому еще раз внимательно осмотрел прилегающие окрестности.
Это оказалось нелишним. Очень скоро я заметил следы какого-то крупного животного, ведущие в сторону пещеры. Нам говорили, что в горах живут хищные звери, но никогда раньше ни мне, ни остальным членам экспедиции не доводилось даже издали видеть их.
«Возможно, это снежный барс или волк», - подумал я, прикидывая по размерам следов, какой величины должно быть животное, устроившее себе в этой пещере логово.
В этот момент справа от меня послышался легкий шорох каменной осыпи. Я повернулся на шум и замер. Метрах в двадцати от меня притаился снежный барс. Поняв, что я обнаружил его присутствие, он оскалил пасть и тихо зарычал.
Знающие люди говорили, что при встрече с диким зверем самое главное - не подавать виду, что боишься его. По звериной психологии всякий убегающий - потенциальная добыча. Мне совсем не хотелось оказаться в роли дичи, поэтому я остался на месте, не сводя со зверя глаз.
Барс вновь оскалился и сделал пару шагов в мою сторону. Замер, грациозно выгнул спину, поигрывая литыми мышцами, проступившими под натянувшейся кожей. Затем снова приблизился на пару шагов.
Так продолжалось несколько раз.
Когда расстояние сократилось метров до десяти, наши взгляды встретились. Почти минуту между нами происходила безмолвная дуэль.
Первым сдался барс. Он отвел взгляд и наклонил голову, словно признавая мое превосходство. Потом присел на задние лапы, поводя головой из стороны в сторону и негромко порыкивая. Если переводить это на человеческий язык, то это означало, что он не будет нападать на меня первым и дает возможность выбирать мне.
Я выбрал мир. Не отрывая взгляд от зверя, я повернулся и стал осторожно спускаться вниз по склону. Снежный барс не стал меня преследовать, он так и остался возле своего логова.
Отойдя на безопасное расстояние от пещеры, я запомнил ее и путь, по которому к ней лучше всего добраться от того места, где мы оставили вещи. Все еще находясь под впечатлением от встречи с диким зверем и желая снять напряжение, я вытащил из кармана пачку сигарет и закурил. И вдруг мне в голову пришла мысль, что с такой же опасностью могут столкнуться и мои спутники. Выбросив только что закуренную сигарету, я быстрым шагом направился в ту сторону, где, по моим расчетам, должна была находиться Лена.
Через какое-то время мне удалось найти ее в одном из многочисленных ущелий, изрезавших в этом месте подножие горы так, словно огромный великан прошелся здесь большими граблями. Я в двух словах рассказал ей об опасности, с которой столкнулся, и предложил найти ее отца, чтобы предупредить его. Лена сразу же согласилась, и мы отправились на поиски Сергея Ивановича…
- Папа! - крикнула она, увидев своего отца, карабкающегося на почти отвесную скалу метров за пятьсот от нас.
Сергей Иванович услышал голос своей дочери и приостановил подъем. Он повернулся к нам и помахал рукой.
Я проследил возможную траекторию подъема и немногим выше того места, на котором он находился, увидел зияющий чернотой вход в пещеру.
Сергей Иванович продолжил свое восхождение и спустя какое-то время достиг своей цели. На несколько минут он пропал из виду, войдя в тень пещерных сводов, но потом снова появился и крикнул нам:
- Я сейчас сброшу вам веревку. Привяжите к ней сначала мой рюкзак, а потом можете и сами сюда подниматься.
Мы поступили так, как сказал Сергей Иванович. Привязав рюкзак и проследив за его подъемом, я затем надежно закрепил страховочный пояс на талии у Лены.
Конечно, подниматься на гору по веревке гораздо легче, тем более когда есть надежная страховка. И все же я очень волновался за девушку (ведь это было первое настоящее восхождение), поэтому внимательно следил за ее подъемом, страхуя снизу.
Затем, как только она достигла пещеры, и сам отправился вслед за ней.
- Вы же говорили, что сегодня мы не будем исследовать пещеры, - обратился я к Сергею Ивановичу, как только добрался до своих друзей, уже начавших готовиться к походу в глубь каменного грота.
- Извини, Алекс! Нашел пещеру и не смог сдержаться, - виновато улыбнулся археолог.
- Я уже понял, что не смогли сдержаться. Даже сходили за своим рюкзаком. Да, ладно, что сделано, то сделано. Кстати, Лена рассказала, почему мы вас искали?
- Да, я уже в курсе. В следующий раз обязательно захватим с собой оружие, а сейчас давайте обследуем эту пещеру. Вдруг нам повезете первого раза, - мечтательно произнес ученый…
Но нам не повезло ни с первого, ни со второго, ни с третьего раза. Одну за другой мы обследовали пещеры, в надежде найти хоть какое-нибудь подтверждение гипотезе Сергея Ивановича. В нескольких из них встречались следы пребывания людей, но это было не то, что мы искали. Раскопки, которые мы проводили там, где это было возможно, тоже не принесли никаких результатов.
Вообще-то никто из нас точно не знал, что является объектом нашего поиска. Мы даже не представляли, что может представлять собой «сосуд судьбы», упомянутый в документе, а уж тем более - содержимое этого загадочного легендарного сосуда. Да и нужную нам пещеру отыскать оказалось не так легко, как это представлялось в мыслях. За три тысячи лет с ней могло случиться все что угодно, и не было никакой гарантии, что она все еще существует в природе.
И все же Сергей Иванович верил, что научная интуиция не подвела его, и нам в конце концов улыбнется удача.
Продолжая исследовать пещеры, мы забирались все дальше и дальше на юг, удаляясь от лагеря археологов.
Теперь дорога занимала значительно больше времени, чем в первую нашу вылазку, а следовательно, времени на исследования оставалось меньше.
В четвертую экспедицию мы отправились без Лены. Ей нездоровилось, и она осталась в лагере.
Добравшись до места, намеченного для исследования еще в предыдущем походе, мы поставили палатку и, отдохнув некоторое время, приступили к поискам.
Прошло не более получаса, как мы разошлись в разные стороны, и я не успел еще далеко отойти от нашего временного лагеря, когда меня нашел взволнованный Сергей Иванович.
- Алекс! - крикнул он издали, едва завидев меня. - Иди сюда, я, кажется, нашел что-то интересное!
Спустя пару минут я подбежал к археологу, который нетерпеливо топтался на месте, поджидая меня.
- Что вы нашли? - спросил я, еще не успев отдышаться после пробежки по пересеченной местности.
- Я нашел ступеньки в скале, - взволнованным голосом ответил он. - Они ведут вверх, вернее, вели… Горный обвал разрушил эту лестницу почти до основания, но все же кое-где видны следы явно искусственного происхождения углублений в скальной породе. Я уверен, что это дело рук человека. И мы должны узнать, куда вели эти ступеньки.
Через несколько минут быстрой ходьбы мы оказались на том самом месте, о котором говорил Сергей Иванович.
Я сам удостоверился, что углубления в скале созданы руками людей. Было ясно, что со времени их постройки прошли века. Это было видно по следам эрозии, превратившей некогда прямые углы каменных ступеней в закругленные.
Чтобы понять, куда вели эти ступени, мы отошли метров на сто от скалы и стали внимательно разглядывать ее отвесный склон. Однако, сколько мы ни всматривались, ничего похожего на пещеру нам обнаружить не удалось.
- Если здесь когда-то и была пещера, то сейчас ее нет, - в конце концов вынужден был констатировать я.
- Да, судя по манускрипту, этому сооружению не менее трех тысяч лет, а за это время могло случиться всякое. Мог произойти горный обвал и завалить выход, или своды пещеры обрушились в результате какого-нибудь землетрясения, - отрешенно согласился ученый. - Боже, неужели все зря?! - в сердцах воскликнул он, глубоко вздохнул и, опустив голову, медленно побрел прочь.
Сейчас мне было больно смотреть на этого человека. Я прекрасно понимал, какие чувства он испытывает в эту минуту. Затратить столько сил, энергии, ума, чтобы по воле злого рока оказаться у «разбитого корыта»!
- Давайте не будем сдаваться! - Я решил взять инициативу в свои руки.
Сергей Иванович остановился, обернулся и удивленно посмотрел на меня.
- Что ты предлагаешь? Взорвать гору и посмотреть, не откроется ли где вход в пещеру?! - с горькой иронией в голосе спросил он.
- Нет, мы не будем ничего взрывать. - Я не обиделся на него за ироничный тон. - Я предлагаю взобраться вон на тот карниз. Видите? - Я указал на небольшую каменную площадку, нависающую над скалой.
- Да, вижу, - после непродолжительного молчания ответил археолог. - Но почему именно туда?
- А вы представьте, куда могли вести эти ступеньки, вырубленные в скале.
- Точно, - согласился он минуту спустя. - Если каменная лестница куда-то и вела, то как раз на эту площадку.
- Значит, я начинаю подготовку к восхождению, - резюмировал я.
- Почему ты?
- Вы сейчас не в том состоянии, - ответил я, стараясь не смотреть на моего напарника.
Он виновато улыбнулся и пожал плечами, как бы признавая мои аргументы достаточно вескими.
Через несколько минут я начал восхождение. Подъем оказался нелегким, но к тому времени я уже обладал кое-какими навыками в альпинизме, поэтому уверенно продвигался вверх по склону, когда случилось непредвиденное…

* * *

- Алекс, Алекс! - Голос Сергея Ивановича вернул меня из небытия и заставил открыть глаза.
С большим трудом я принял вертикальное положение и осмотрелся.
Плоская каменная площадка, на которой я находился, была шириной метра два, а длиной около десяти метров.
«Наконец-то хоть какая-то твердая почва под ногами», - подумал я и даже пару раз подпрыгнул, чтобы удостовериться в этом наверняка.
Каменный монолит даже не шелохнулся, что меня очень обрадовало. Подойдя к краю карниза, я осторожно заглянул в бездну провала. Холодные мурашки пробежали по моей спине. В этот момент про себя я решил, что никакая сила больше не загонит меня в горы и уж тем более не заставит заниматься альпинизмом.
Внизу стоял Сергей Иванович. Задрав голову, он смотрел вверх, ожидая моего появления. Я помахал ему рукой, давая понять, что со мной все в порядке, и крикнул:
- Сейчас сброшу вам веревку.
Ученый кивнул головой и начал готовиться к подъему.
Сняв с плеча веревку, я стал выбирать место, куда вогнать крюк. Монолитная плита под моими ногами не годилась для такой цели. В ней не было ни единой трещины. Поэтому я решил вбить крюк в склон горы. Найдя, на мой взгляд, подходящую трещину, я вставил в нее крюк и несильно ударил по нему тупым концом ледоруба. Совершенно неожиданно он полностью проскочил в трещину.
- Вот, черт! - выругался я и пробормотал: - Там что, пустота, что ли?
В ту же секунду меня как громом поразило. «Пустота, - подумал я. - Там пустота, а это значит…»

Предыдущая страница 11 Следующая страница


Межгалактическая тюрьма 12

Еще до конца не веря в удачу, я вогнал в трещину ледоруб и попробовал, пользуясь им как рычагом, расширить отверстие. Мои усилия не пропали даром, и через несколько секунд я понял, что не ошибся в своем предположении.
Передо мной была не монолитная стена, а просто куча камней, засыпанных каменной крошкой.
«Последствия горного обвала», - догадался я.
По всей видимости, этот обвал произошел уже давным-давно. Каменная пыль, набившаяся в промежутки между камнями, подобно цементу скрепила это сооружение, вызывая иллюзию монолитности.
Отойдя на несколько шагов в сторону, я пару раз ударил по скале ледорубом. На этот раз неожиданности не произошло. Передо мной действительно была монолитная стена. Вбив для верности несколько крючьев, я привязал веревку и сбросил ее вниз.
- Сергей Иванович! - крикнул я, нагнувшись над пропастью провала. - Кажется, здесь что-то есть, так что сначала поднимем наши рюкзаки.
Археолог услышал меня, но в ответ на мои слова только развел руками, указав на кучу камней, похоронивших под собой наши вещи.
В результате обвала, устроенного мной, мы остались без теплой одежды и пищи, фонарей и оружия. Вернее, под обвалом осталось ружье Сергея Ивановича.
Свое оружие я всегда носил с собой, помня о возможности встречи с дикими зверями, как это произошло в нашу первую вылазку. Тем более, пистолет, который я забрал у Хряща, не занимал много места.
Через весьма непродолжительное время Сергей Иванович оказался на карнизе. Должен сказать, что никогда раньше я не видел такого скоростного подъема. Казалось, что ученый просто взлетел сюда, окрыленный надеждой.
- Ну что? - словно выстрелив, спросил он, даже не отдышавшись.
Я молча указал ему на отверстие, проделанное мной в завале. Затем вставил в это отверстие ледоруб и, навалившись на него всем телом, сдвинул с места один из каменных блоков.
Сверху завала посыпалась каменная крошка. Еще несколько усилий - и каменный блок выпал из кладки, сделанной самой природой. Вытащив еще с десяток камней из нижнего ряда, я сильно ударил ледорубом в верхнюю часть завала, вызывая обвал. Потом еще раз и еще… В конце концов мои старания увенчались успехом, и я еле успел отпрыгнуть, уклоняясь от самого настоящего камнепада.
За сегодняшний день это был уже второй обвал, устроенный мною. Однако на этот раз результаты были более положительными. Никто не пострадал, зато весь верхний ряд завала сполз, открывая нашему взору свод пещеры.
- Мы нашли ее, - срывающимся от волнения голосом прошептал Сергей Иванович. - Наконец-то!
Конечно же нам пришлось изрядно потрудиться, чтобы очистить проход. Только через пару часов напряженной работы, когда последний каменный блок, закрывавший вход, был сброшен вниз, мы вошли в пещеру.
Затхлый воздух давно закрытого помещения дохнул нам в лицо. Сергей Иванович, забыв обо всем на свете, двинулся вперед.
Через несколько десятков шагов в глубь пещеры непроглядная темнота окутала нас своим темным покрывалом.
Я чиркнул зажигалкой. Крохотный язычок пламени, померцав пару секунд, погас. Почиркав еще несколько раз и убедившись в бесполезности моих попыток, я стал искать рациональное объяснение этому явлению.
Перед походом в пещеру я проверял зажигалку - она прекрасно горела. Маловероятно, что за столь короткое время в ней что-то испортилось. Значит, должно быть какое-то другое объяснение…
В эту секунду я почувствовал легкую слабость в ногах.
«Пещерный газ», - мелькнула у меня догадка.
Схватив ничего не подозревающего Сергея Ивановича за руку, я потянул его к выходу, стараясь в то же время не дышать.
Через пару шагов ученый споткнулся и упал. Не долго думая, я подхватил его на руки и понес.
Эти несколько десятков метров показались мне марафонской дистанцией. В глазах потемнело, руки свело судорогой, а ноги не желали идти. Напрягая последние силы, я добрался до выхода и, совершенно обессиленный, вместе со своей ношей свалился на площадку карниза.
Выбравшись на волю, мы жадно, с упоением вдыхали чистый горный воздух…
- Спасибо, Алекс! - произнес Сергей Иванович, чуть отдышавшись. - Ты уже в который раз спасаешь меня от смерти. Боюсь, что скоро это станет привычкой, - с улыбкой добавил он, а затем, уже серьезно, спросил: - Как ты догадался, что в пещере газ?
- Во-первых, зажигалка погасла, а во-вторых… Нет, на «во-вторых» я не обратил бы внимания, не потухни зажигалка, - ответил я, анализируя ход своих мыслей в тот момент.
Раньше мне никогда не приходилось иметь дело с пещерным газом и симптомы его проявления были мне неизвестны. Тогда почему я мгновенно сообразил, что в пещере газ? Сработало подсознание? Или это что-то другое?…
- Вот это да! - прервал мои размышления археолог. - Значит, не случись обвала и не похорони горная лавина под собой наши вещи, включая и фонари…
- Это точно! - Я понял его мысль и был согласен с тем, что первый обвал, можно сказать, спас нам жизнь. - Мало того, возможно, обвал стал причиной появления трещин в кладке. Не будь их, и не вздумай я вбить в одну из них крюк, нам бы ни за что не удалось бы обнаружить вход в пещеру.
- Значит, мы должны быть благодарны этому обвалу, - улыбнулся Сергей Иванович, уже полностью придя в себя. - И тому, кто вызвал его.
- Да, - подтвердил я, хотя еще пару часов назад проклинал себя за неосторожность, чуть было не стоившую мне жизни.
Решив, что нам здесь больше нечего делать, пока пещерный газ не выветрится, тем более что и продукты и одежда навеки погребены под кучей камней в ущелье, мы спустились вниз и отправились в обратный путь.
Шли не спеша, потому что действие газа еще сказывалось на работе легких. К лагерю археологической экспедиции мы добрались ближе к вечеру.
До первых палаток оставалось еще метров пятьсот, когда я обратил внимание на непонятную суету посреди лагеря. И снова инстинкт подсказал мне, как нужно действовать. Не задумываясь, я бросился на землю, увлекая за собой Сергея Ивановича. Плюхнувшись рядом со мной и еще не понимая, что происходит, он недоуменно посмотрел на меня и вполголоса спросил:
- Что случилось?
Я молча указал ему на лагерь, где то и дело мелькали фигуры людей, одетых в камуфлированные комбинезоны, с автоматами в руках.
Заглядывая в палатки, они выгоняли оттуда возмущавшихся археологов, но боевикам было наплевать на их возмущение. Под дулами автоматов они сгоняли людей в центр палаточного городка.
Спрятавшись за камнями, мы внимательно наблюдали за событиями, разворачивающимися в лагере.
Через несколько минут весь состав экспедиции сидел за большим кухонным столом под навесом. Неподалеку от них выстроились вооруженные люди. Огромный бородач, стоявший в центре этой группы, давал какие-то указания, время от времени тыкая пальцем то в одного, то в другого боевика.
- Кто эти люди? - прошептал Сергей Иванович.
- Не знаю, - также шепотом ответил я.
В это время вооруженная группа людей рассеялась. Получив указания от своего командира, боевики бросились их выполнять.
Человек восемь разбежались в разные стороны, по всей видимости, для охраны лагеря по всему периметру. Остальные, во главе со своим командиром, направились к кухонному навесу, под который были согнаны археологи.
Всего я насчитал пятнадцать вооруженных бандитов. В том, что это бандиты, сомнений не могло быть. Мне были слишком хорошо знакомы повадки таких людей, и не имеет значения, какой национальности и вероисповедания они были.
Все преступники одинаковы в своей сущности, будь то лагерный урка, бывший спортсмен, а ныне - рэкетир или вооруженный до зубов боевик. Всеми ими движут самые низменные страсти и пороки человечества, какими бы лозунгами и призывами они ни прикрывались. Нормальный человек, хотя бы раз вплотную столкнувшийся с такими людьми, но не заразившийся от них вирусом страха и ненависти, на всю жизнь запомнит их отличительные черты и сможет узнать всегда и везде…
Тем временем командир боевиков подошел вплотную к столу и, облокотившись на него, что-то сказал археологам.
Мы находились слишком далеко от места событий, поэтому нам не было слышно его слов, но общий смысл выступления был ясен. Его можно было понять по сникшим лицам сидящих за столом членов экспедиции, в одно мгновение превратившихся из свободных людей в заложников чужой воли.
Один из молодых ученых встал со своего места и что-то сказал.
Бородач лишь усмехнулся в ответ и кивнул одному из своих подчиненных с лицом садиста. Тот подошел к юноше и, развернув его к себе лицом, несколько раз ударил в живот.
Юноша скорчился от боли и опустился на землю. Садист собирался еще пнуть его ногой, но главарь окликнул его, решив, видимо, не «перегибать палку».
Паренька подняли с земли и усадили за стол. После этого командир боевиков сказал еще несколько слов. На этот раз ему никто из археологов не возражал, и никто не сопротивлялся, когда боевики стали связывать им руки.
- Что эти бандиты собираются с ними делать? - шепотом спросил у меня Сергей Иванович.
- Думаю, хотят отвести их куда-нибудь в горы, - предположил я.
- Зачем?
- Когда заложники будут в укромном месте, тогда бандиты выставят свои требования.
- Какие требования?
- Не знаю. Может быть, политические, а может, просто запросят выкуп. Я слышал, что подобные дела считаются здесь выгодным бизнесом.
- Какое варварство! - в отчаянии прошептал начальник экспедиции. - Алекс, мы должны что-то предпринять, чтобы помешать этим преступникам.
- Я уже давно думаю над этим вопросом. Вдвоем нам не управиться с пятнадцатью вооруженными до зубов боевиками. Единственное, что мы можем сделать, - это оповестить власти и проследить за тем, куда отведут наших друзей.
- А как мы оповестим власти? Ты же знаешь, что дорога перекрыта, а по горам до ближайшего поселка сорок с лишним километров.
Я задумался.
Если пешком добираться до поселка, то это займет как минимум часов восемь. За это время бандиты уведут наших коллег далеко в горы и спрячут их там. Нет, такое решение нас не устраивает.
- Я, кажется, придумал. Можно связаться с властями по радио, - предложил Сергей Иванович. - Только сделать это нужно сейчас. Боюсь, что преступники перед уходом из лагеря постараются вывести рацию из строя.
- Она в вашей палатке? - Да.
- Я проберусь туда и передам сообщение о захвате заложников.
- Нет, мы пойдем вместе, - твердо произнес ученый. Я собирался возразить ему, но он даже не дал открыть мне рот.
- Я в ответе за этих людей, тем более что ты все равно не знаешь, как пользоваться рацией.
На такое заявление я ничего не мог возразить, поэтому мы вместе стали пробираться к лагерю, лавируя между камнями и пользуясь ими как прикрытием. Благо, что палатка Сергея Ивановича была крайней.
Мы подобрались к ней вплотную и прислушались. В палатке кто-то был. Через звук радиопомех был слышен чей-то голос, говоривший по-таджикски.
Я приник к маленькому окошку, затянутому сеткой, и увидел Батыра, склонившегося над рацией.
- Там Батыр, - прошептал я.
- Значит, он уже связался с властями, - радостно произнес археолог и, быстро обогнув угол, откинул полог и проскользнул в палатку.
Я не успел остановить его.
- Батыр, - услышал я голос Сергея Ивановича. - Ты уже предупредил власти?
Все еще находясь возле окошка, я видел, как Ибрагимов вздрогнул, удивленный неожиданным появлением начальника экспедиции, однако тут же взял себя в руки.
- Да, дорогой, да! Они уже обо всем знают!
Что-то в голосе Батыра мне не понравилось. Да и поведение его было каким-то странным. Он то и дело зыркал на открытый вход в палатку, словно кого-то ожидая.
Сергей Иванович всего этого не замечал. Подойдя к Батыру, он похлопал его по плечу.
- Молодец, Батыр! Дай мне микрофон, я сам объясню, что у нас происходит.
Ибрагимов все еще держал в руках трубку, но, как только услышал слова начальника экспедиции, его как током ударило. Он дернулся всем телом, натягивая провод, в результате чего рация, стоявшая на столе, упала, вызвав страшный шум.
Не знаю, специально у него это получилось или нет, но дальнейшие действия полностью разоблачили предателя, показав, на чьей он стороне.
- Вах, вах! Извини, Сергей Иванович! - громким голосом воскликнул он, делая попытку поднять рацию, производя при этом еще больший шум.
Сергей Иванович замер и недоуменно уставился на Батыра. До него начало доходить, что тот специально устроил это представление, чтобы привлечь к себе внимание боевиков. Я выглянул из-за палатки и увидел, как двое бандитов, отделившись от основной группы, бросились в нашу сторону.
- Сергей Иванович, бежим! - сдавленно крикнул я, заглядывая внутрь.
- Беги один, Алекс! Я буду только помехой тебе, - ответил он, понимая, в какое положение мы попали из-за его поспешных действий.
Что мне было делать? Отговаривать археолога от его решения у меня не было времени - уже слышны были шаги бегущих к нам боевиков.
- Я вернусь! - С этими словами я бросился прочь от палатки, петляя между камнями.
Через несколько секунд мне вслед прозвучала автоматная очередь. Пули вжикнули над самой головой. Я бросился на землю и, достав пистолет, несколько раз выстрелил в сторону автоматчиков. Это немного отрезвило их и поубавило желание гнаться за мной открыто.
Ползком я пробрался за камни, скрывшие меня от преследователей, вскочил на ноги и побежал.
Очевидно, они не сразу догадались о моем маневре, потому что, оглянувшись назад через несколько минут непрерывного бега, я отметил, что расстояние между нами значительно увеличилось.
Нас разделяли метров пятьсот. И теперь можно было не бояться их автоматного огня - попасть в движущуюся мишень с такого расстояния практически невозможно. Правда, преследователей стало намного больше.
Я насчитал девять человек, бросившихся за мной в погоню. По всей видимости, командир боевиков ни в коем случае не хотел упустить меня, понимая или догадываясь, какую опасность я представляю для его операции.
Стараясь оторваться от преследователей, я не переставал задавать себе вопрос, что мне делать дальше.
«Спрятаться где-нибудь между скал, чтобы они прошли мимо? - мелькнула у меня мысль. - Нет, наверняка среди бандитов есть опытные следопыты…»
Я посмотрел на небо. Солнце было еще высоко, и до заката оставалось много времени.
Время… Мне нужно выиграть время…
Возможно, в темноте они потеряют мои следы, но до темноты еще нужно дожить. Единственная известная мне дорога, ведущая к населенным пунктам, была перекрыты боевиками, следующими за мной по пятам. Бандиты просто не оставили мне выбора, загоняя все дальше и дальше в горы.

Глава 4
ТАЙНА ЗЕМЛИ

Горы Памира…
Далекие вершины, покрытые снежными шапками, и зеленые долины, манящие своей прохладой и свежестью. Голые скалы и каменистые осыпи, разреженный воздух и удушающий зной. Казалось, они соединяют в себе несоединимое…
Через несколько часов я окончательно выдохся…
Ноги одеревенели и двигались сами по себе, перед глазами стояла пелена, язык прилип к гортани, отчего мое дыхание больше походило на хрип, страшно хотелось пить…
Я оглянулся назад. Дистанция между мной и преследователями значительно сократилась.
«Еще полчаса такой гонки, и они обязательно настигнут меня. Что делать тогда? Принимать бой?! - размышлял я, передвигаясь со всей возможной скоростью, на которую был способен мой измученный организм. - Было бы место, где можно отсидеться, отдохнуть…»
И вдруг меня осенила спасительная мысль: «Есть такое место! Пещера, которую мы обследовали сегодня утром…»
Она находится на большой высоте, и добраться до нее будет очень сложно. Я же могу взобраться туда по веревке, которую мы там оставили, надеясь в следующий раз обследовать пещеру.
Должен сказать, что я выбрал путь отхода в горы совершенно инстинктивно, просто следуя по не раз хоженному маршруту, и теперь до пещеры оставалось чуть больше километра.
Воодушевленный найденным решением, я с новыми силами рванул вперед.
Мне крайне необходима была фора во времени, чтобы успеть взобраться на скалу до того, как бандиты увидят меня. Слишком уж хорошую мишень я представлял бы, карабкаясь по отвесному склону у них на виду.
Не прошло и пяти минут, как я был на месте. Несколько секунд отдышавшись и размяв руки, я взялся за веревку и полез вверх.
Как сложен был этот подъем!
Несколько раз я находился на краю гибели, когда руки сводило судорогой, а ноги не находили под собой опоры…
«И все же мне это удалось!» - подумал я, буквально выползая на площадку перед гротом.
На большее у меня не хватило сил.
Распластавшись на нагретом задень каменном выступе, я потерял сознание…
Не знаю, сколько времени прошло с тех пор, наверное, немного. Очнулся я от того, что что-то дергалось под моим животом.
Я не сразу сообразил, что это такое и где я нахожусь. Однако усилием воли я сосредоточился, в один миг вспомнив все предыдущие события, одновременно поняв, что вывело меня из бессознательного состояния. Это была веревка, которая время от времени натягивалась подо мной.
Как же я мог забыть про нее!
Натяжение веревки могло означать только одно - кто-то взбирается на скалу. Конечно же надо было втащить ее сюда, но я был слишком измотан, чтобы помнить об этом.
Возможно, сделай я это, бандиты прошли бы мимо, ничего не заметив. Но что сделано, то сделано. Теперь кто-то из боевиков уже карабкается сюда, а следовательно, втащить наверх шнур можно только вместе с бандитом.
Такой вариант меня точно не устраивал. Я подполз к краю площадки и посмотрел вниз.
Боевик поднялся всего метров на десять, и для меня он пока не был потенциально опасен. Зато трое других, отошедших от склона горы метров на сто, представляли серьезную угрозу.
Завидев меня, они тотчас подняли автоматы и сделали несколько коротких очередей. Пули пролетели высоко над головой и, ударившись о скалу, выбили целый фонтан искр.
Красивое зрелище! Красивое, но не для того, в кого стреляют.
При звуке выстрелов я инстинктивно втянул голову в плечи, отпрянув от края площадки.
Подергав за веревку, я убедился в том, что бандиты позаботились привязать ее к чему-то внизу, поэтому не могло быть и речи о том, чтобы втянуть ее наверх. Следовательно, единственное, что мне оставалось, это не дать бандитам воспользоваться ею.
Прекрасно понимая, что, возможно, еще пожалею об этом поступке, я вытащил из кармана нож и перерезал шнур.
Боевик, поднимающийся наверх, скорее всего, предвидел мои намерения и застраховался от этого. Во всяком случае, звука падения тела я не услышал, а заглядывать вниз, подставляя голову под пули, у меня не было ни малейшего желания.
Итак, последняя ниточка, связывающая меня с землей, была оборвана. Бандиты не смогут взобраться по голой скале, не имея никакого альпинистского снаряжения.
Они поняли это очень быстро и придумали другой план: четверо из них стали взбираться на противоположный, более пологий, склон ущелья, подъем по которому не составлял большого труда. Вершина каменной гряды располагалась чуть ниже моего карниза, однако с этого места вся площадка была видна как на ладони.
Приглядевшись внимательнее, я увидел в руках у одного из карабкающихся наверх боевиков снайперскую винтовку. Двести метров, разделяющие склоны ущелья, для такого оружия - пустяк. При таких обстоятельствах оставаться на площадке - это все равно, что подписать себе смертный приговор. Соваться в пещеру тоже небезопасно, возможно, еще не весь газ выветрился. Но из двух зол выбирают меньшее. И я выбрал…
Не вставая на ноги, я подполз ко входу в пещеру и, набрав в легкие побольше воздуха, окунулся в непроглядную темноту.
Первым делом нужно было проверить наличие газа в пещере. Я чиркнул зажигалкой. Крохотный язычок пламени взметнулся вверх, освещая своды каменного грота тусклым светом.
Прошла минута…
Огонек зажигалки горел. Не в силах больше сдерживать дыхание, я вдохнул пещерный воздух. Вроде бы все в порядке…
Еще несколько минут я внимательно прислушивался к себе, готовый при первых же симптомах отравления выбраться наружу, даже рискуя получить пулю. Но все было нормально - никаких симптомов отравления не чувствовалось, и я пришел к выводу, что за день воздух в пещере достаточно очистился и не представляет угрозы моему здоровью. Это было неожиданным сюрпризом. Теперь я мог спокойно обдумать свое положение…
В данный момент сложилась патовая ситуация: бандитам не добраться до меня, но и я не могу покинуть пещеру. Да и вообще, даже не будь внизу боевиков - спуск со скалы представлялся бы довольно проблематичным. Скоро наступят сумерки, и тогда уже и речи не может быть о том, чтобы спуститься или подняться по отвесной скале.
По всей видимости, эту ночь мне придется провести здесь.

Предыдущая страница 12 Следующая страница


13 Константин Рыбачук

«Но ведь тогда я ничем не смогу помочь археологам, захваченным боевиками в заложники. За это время их наверняка переправят куда-нибудь в горы», - эта невеселая мысль пришла мне в голову, не давая покоя.
Чтобы хоть как-то успокоиться, я закурил. При этом я обратил внимание на то, что язычок пламени несколько раз поколебался, как на сквозняке.
«Может, у пещеры есть еще один выход? - подумал я. - Раз уж я все равно застрял здесь на неопределенное время, не обследовать ли мне ее?!»
Пламя зажигалки давало мало света, да и газа в ней оставалось немного. Поэтому я наколол лучин из ручки ледоруба, оставленного мною здесь утром, и, подпалив одну из них, отправился в глубь каменного лабиринта.
Пол, стены и своды были на удивление ровными и гладкими. Мне и раньше приходилось слышать, какие чудеса может творить природа, но то, что я увидел, превзошло все мои ожидания.
На первый взгляд казалось, что все здесь было сделано из отшлифованного мрамора. Я внимательно осматривал стены и пол, надеясь найти следы деятельности человека. Однако каменная поверхность была настолько гладкой, что, в конце концов, мне пришлось отказаться от гипотезы искусственного происхождения этой пещеры. Я и в мыслях не мог допустить, что древние люди обладали технологией, превосходящей современную.
Пройдя по извилистому коридору метров сто, я вдруг оказался перед глухой каменной стеной.
«Приехали! Тупик», - подумал я.
Почему-то я был разочарован, хотя, по правде говоря, не очень-то и верил предположению Сергея Ивановича о реальном существовании таинственных существ, заключенных в «сосуды судьбы».
Но все же вера в чудо живет в нас вечно. И иногда просто хочется верить во что-то удивительное и необъяснимое, даже наперекор логике. Однако в данном случае уда не произошло. Таинственная пещера оказалась пустой, как скорлупа ореха.
Постояв несколько секунд перед стеной, я подумал о разочаровании, которое постигнет Сергея Ивановича, когда он узнает об этом. Как бы извиняясь за крушение его надежд, я хлопнул по стене рукой, подумав при этом:
«А что мне еще остается? Сказать: «Сезам, откройся!» Так это только в сказках двери открываются после таких слов».
Почему-то в этот момент мне представились герои сказки про «Али-Бабу и сорок разбойников», которые открывали пещеру, полную сокровищ, волшебными словами: «Сезам, откройся!»
Я повернулся, чтобы отправиться назад к выходу, но в этот миг пламя лучины заколебалось, и в спину мне ощутимо дохнуло воздухом. Я оглянулся и не поверил своим глазам.
Там, где еще секунду назад была глухая стена, возник проход.
«Галлюцинация, вызванная пещерным газом слабой концентрации, - была моя первая мысль. - Или чудо», - подсказал мой внутренний голос.
Чтобы убедиться, что это не бред, я протянул руку, но ничего, кроме пустоты, не обнаружил. После некоторых колебаний я шагнул в открывшийся проход и оказался на пороге огромного каменного зала.
Лучина давала слишком мало света, и мне пришлось поднять ее повыше, чтобы оценить размеры помещения.
Ничего подобного я в жизни не видел!
Казалось, что кто-то вырубил этот огромный зал в самой толще горы и отполировал стены до зеркального блеска, правда, забыв при этом позаботиться об освещении. Света моей лучины явно не хватало. Я видел лишь призрачные тени и отблески от матово-зеркальных стен, тогда как все детали таинственного зала были скрыты от меня мраком.
Постояв несколько минут на пороге, я свернул налево и двинулся вдоль стены.
Каково же было мое удивление, когда пройдя несколько шагов, я обнаружил небольшое углубление в стене. Эта ниша была правильной кубической формы, с ребром около полуметра. Сейчас она была пуста.
«Мы опоздали, Сергей Иванович, - мысленно обратился я к ученому. - «Сосуда судьбы», если он когда-либо и хранился здесь, больше нет».
Еще какое-то время я стоял возле ниши, стараясь догадаться и представить, какую тайну хранила она когда-то.
Первая лучина догорела. Я поджег от нее вторую и решил продолжить свой осмотр.
Через несколько шагов я вновь наткнулся на пустую нишу. Потом еще на одну и еще…
Вскоре я сбился со счета. Оказалось, что вся стена огромного зала была испещрена расположенными на равном расстоянии друг от друга углублениями правильной формы.
Теперь я уже вообще ничего не понимал. Что хранилось здесь? Кто потратил столько сил и времени, чтобы соорудить это подземное хранилище? Сейчас у меня уже не было прежней уверенности в том, что сама пещера природного происхождения. Слишком много симметрии.
Исследуя пустые ниши, я в конце концов добрался до того места, откуда начал свои поиски, совершив при этом полный круг. Чтобы внести ясность в свои мысли, я остановился и закурил.
Какое-то смутное подозрение мучило меня. Мне казалось, что я что-то упустил из виду. Что-то очень важное. И это чувство было настолько сильным, что я мучительно ломал себе голову, стараясь понять, что бы это могло быть.
Посмотрев налево, я увидел огарок моей первой лучины, который все еще тлел. До него было метра три. И тут до меня дошло…
Я неожиданно понял, что мучило меня последние несколько минут. Все углубления в стене, начиная с первого, располагались на одном и том же расстоянии друг от друга, на глаз - метра три. А вот до последнего было не меньше шести метров…
Еще не до конца понимая, что буду делать дальше, я подошел к тому месту, где, по моим расчетам, должна была находиться недостающая ниша. Поднеся горящую лучину, я внимательно осмотрел ровную каменную поверхность. Но, как я ни всматривался, мне не удалось обнаружить ни малейшего намека на дверцу или что-либо подобное.
Только каменная стена… Правда, слишком ровная, чтобы быть природного происхождения. Здесь наверняка не обошлось без вмешательства человека.
Какое-то чутье подсказывало мне, что я не ошибся в своих предположениях. Я стал ощупывать стену, пытаясь найти скрытый механизм, открывающий нишу, стараясь в то же время догадаться, что может ожидать меня в этом каменном сейфе. И вдруг…

* * *

Матово-зеркальная поверхность стены под моей рукой просто исчезла, словно испарилась, открывая взору каменную нишу как две капли воды похожую на те, что я уже видел раньше.
Только эта была не пуста. В глубине каменного сейфа стоял небольшой сосуд цилиндрической формы.
Он был сделан из меди или ее сплава, и тусклый свет лучины вызывал загадочные блики на его поверхности.
Все еще до конца не веря в реальность происходящего, я потянулся и достал его.
На первый взгляд казалось, что этот предмет сделан из цельного куска металла, но, внимательно присмотревшись, я заметил на крышке углубление, по своей форме напоминающее человеческую ладонь.
Недолго думая, я поставил сосуд на пол и положил свою ладонь в углубление на крышке.
Ничего не произошло…
Несколько секунд я стоял в полном недоумении. Мне казалось, что, как только я положу ладонь в это углубление, сосуд откроется. Однако этого не случилось. Что я сделал не так? Почему ниша открылась, как только я дотронулся до нее, а цилиндр нет?
Ответ на этот вопрос пришел сам собой. Прошлый раз я не просто дотронулся рукой к поверхности стены. Мне очень хотелось открыть дверь каменного сейфа.
«Очевидно, мое желание и было тем ключом, позволившим открыть нишу, да и проход в этот зал, - неожиданно вспомнил я. - Может быть, и цилиндр откроется, если я очень этого захочу».
Чтобы проверить свою догадку, я снова приложил ладонь к крышке сосуда и отдал мысленный приказ…
Огонь лучины мигнул и погас. Я оказался в абсолютной темноте.
Хотя нет, в том месте, где стоял сосуд, вдруг возникло какое-то чуть фосфоресцирующее облачко.
Уже через секунду оно приобрело человеческие формы, и я услышал голос. Вернее, это был не голос, а мысль, звучащая у меня прямо в мозгу:
«Какое счастье вновь оказаться свободным!»
Мысленно я ожидал чего-то подобного, поэтому не испытывал страха к бестелесному существу, появившемуся из сосуда. Но все же в этот момент мне было немного не по себе. Возможно, меня немного шокировала его способность телепатически общаться, но, поразмыслив несколько секунд, я пришел к выводу, что ничего невероятного и необъяснимого в этом нет.
Многие люди на Земле могут общаться телепатически. Говорят, что ученые даже придумали какое-то мудреное объяснение этой способности. Впрочем, речь сейчас не об этом.
В данный момент меня больше интересовал другой вопрос и, отбросив остальные мысли, я вслух спросил:
- Кто ты?
«Сложный вопрос, - услышал я мысленный ответ. - Чтобы дать на него полный, исчерпывающий ответ, понадобится много времени, но, если в двух словах, я - изгнанник, отбывающий свое наказание».
- Ты джинн? - то ли в шутку, то ли всерьез спросил я. «Вообще-то меня зовут Крис, хотя иногда нас называют и так. Правда, «джинн» - не совсем точное определение, скорее это сокращенное название. ДЖИН - будет вернее. А полное звучит приблизительно так - долгоживущий интеллект».
- Откуда ты, Крис? И как оказался здесь? - спросил я, не вполне удовлетворенный его ответом.
«Я из другой Галактики, - пришел ко мне ответ через несколько секунд. - Я знаю, что для тебя это звучит немного фантастично, однако это - правда. А оказался я здесь очень просто: меня привезли сюда и оставили отбывать наказание. Дело в том, что эту планету с давних пор используют в качестве тюрьмы».
- Что? - очень удивился я.
«Не удивляйся! В нашей Вселенной уже давно существуют различные цивилизации, намного опередившие в своем развитии земную. Все они объединены в Межгалактическую Федерацию, во главе которой находится Высший Совет представителей Галактик. Высший Совет принимает законы, решает спорные вопросы, в общем, осуществляет полный контроль за развитием цивилизации в освоенной части Вселенной. Но, как известно, если существуют законы, то обязательно найдутся индивидуумы, которые их нарушают. Таких людей судят и отправляют в изгнание на срок, соответствующий их преступлениям. Именно Земля и является этой планетой изгнанников».
- Почему Земля? Неужели нельзя было найти какую-нибудь другую планету?
«Солнечная система находится на самой окраине освоенной Вселенной, а Землю выбрали из-за наиболее подходящих для жизни природных условий».
- И как давно ее используют для таких целей?
«Решение превратить Землю в Межгалактическую тюрьму было принято около пятнадцати тысяч лет назад. Я хорошо помню это время».
Почему-то последнее замечание Криса меня не удивило. Мне всегда казалось, что человеческая жизнь слишком мала по космическим масштабам и не гармонирует с окружающим нас миром. Так почему бы тогда не допустить, что во Вселенной есть разумные существа, которые живут в сотни, а то и в тысячи раз дольше земного человека.
- И после этого вас - долгоживущих интеллектов - стали отправлять сюда в изгнание? - скорее утвердительно спросил я.
«Не только нас, - раздался его ответ. - Долгоживущий интеллект - это просто одна из высших ступеней развития человека. Таких людей во Вселенной очень мало. Это все равно, что гений на Земле, только во вселенских масштабах. А основное население Галактик в принципе ничем не отличается от обыкновенных людей, разве что срок жизни значительно больше. В Федерации Галактик средний срок жизни равен приблизительно тысяче лет».
- Ты хочешь сказать, что обыкновенные люди из вашей Федерации тоже отбывают свой срок наказания на Земле?
«Да, но только, в отличие от нас, они не знают об этом».
- Почему?
«Им стирают память», - пришел ко мне ответ.
В этот миг мне почему-то показалось, что Крис чего-то не договаривает. И внезапно ужасающая догадка промелькнула у меня в мозгу.
- Выходит, и я, возможно, один из заключенных Межгалактической тюрьмы? - заплетающимся от волнения языком промолвил я и уставился на фосфоресцирующую фигуру.
Крис кивнул, и в ту же секунду я услышал ответ на свой вопрос, от которого меня буквально бросило в холодный пот.
«Да, ты один из заключенных. Так же, как и все остальные люди на этой планете».
- Боже мой! - в отчаянии прошептал я. - Теперь мне многое становится понятным. Вся наша жизнь - это отбывание наказания за преступления, совершенные в других мирах.
«Приблизительно так».
- Но почему они это делают с нами? Я имею в виду, почему они стирают нам память?
«По этому вопросу было очень много самых противоречивых мнений. Некоторые представители Галактик предлагали сохранять память, но большинство решило, что это негуманно: жить жизнь, а возможно, и несколько жизней, с воспоминанием о преступлении - очень тяжело. Правда, были и другие причины, но сейчас не время говорить о них - ты все равно ничего не поймешь».
Чтобы хоть как-то успокоить нервы, я достал из кармана пачку сигарет и закурил. При свете зажигалки образ Криса потускнел и был почти невидим.
«Все верно, - отвечая на мой мысленный вопрос, произнес он. - Я совершенно невидим в лучах света, потому что сейчас представляю из себя практически только ментальную оболочку. В наказание за преступление я был лишен физического тела, жизненной энергии и после этого заключен в этот специальный саркофаг». - Он указал на «сосуд судьбы».
- А почему тебя просто не лишили памяти?
«Это невозможно сделать. Человек, достигший ступени долгоживущего интеллекта, полностью контролирует свою ментальную деятельность и не поддается никакому влиянию извне. В этом есть и свои плюсы, и свои минусы».
- Что же тут плохого? Ах да, ты обречен вечно помнить о том проступке, за который оказался здесь.
«Не только это! В отличие от обыкновенных людей, которые могут отбыть срок на Земле и, исправившись, вернуться в цивилизованный мир, я - вечный изгнанник».
- Что же такое ужасное ты совершил? - после непродолжительной паузы спросил я. - Ты можешь мне сказать это?
«Ничего особенного, - в ту же секунду ответил он и, помолчав немного, добавил: - Во всяком случае, по общечеловеческим понятиям. Дело в том, что в нашем мире существует понятие «запретные знания». Высший Совет наложил запрет на исследования в различных областях науки, оправдывая это тем, что подобные знания могут нанести вред человечеству. Мое единственное преступление - научное любопытство. Невзирая на запрет, я занимался исследованиями микро- и макрокосмоса».
- И это все?
«Этого было вполне достаточно для тысячелетнего заключения и вечного изгнания».
Я затянулся дымом и обвел тлеющим угольком сигареты пещеру.
- А остальные? - спросил я, имея в виду преступления других ДЖИНов, занимавших в свое время ниши в стенах пещеры.
«Большинство находится в изгнании за проступки, подобные моему. Но есть и другие…»
- Понятно, среди вас, как и среди людей, есть хорошие, а есть плохие.
Я докурил, щелчком пальца отбросил окурок, проследив взглядом за его полетом, и, собравшись с духом, спросил:
- Крис, а ты можешь сказать мне, какое преступление совершил я?
«Возможно, - пришел ко мне ответ. - Но для этого я должен поглубже просканировать твой мозг, произвести полное исследование подсознания».
- Я согласен, - подумав какое-то время, ответил я. - После того, что ты мне рассказал, я не смогу жить с чувством неопределенности. Мне нужно обязательно знать, за что я здесь нахожусь. Что мне делать?
«Прежде всего ты должен подойти ко мне, ведь я лишен энергии и не могу самостоятельно перемещаться».
Я подошел к светящейся в темноте фигуре.
«Теперь постарайся полностью расслабиться, - продолжал поучать меня Крис. - Так, хорошо! Закрой глаза и отбрось все посторонние мысли».
Я постарался в точности выполнить инструкции долгоживущего. На какое-то мгновение я почувствовал легкое прикосновение, словно теплый ветерок дунул мне в лицо. Затем я вновь услышал голос долгоживущего, звучащий у меня в мозгу.
«Странно! Очень странно, Алекс!»
- Что ты узнал? - Мое волнение достигло апогея, я даже не обратил внимания на то, что Крис впервые назвал меня по имени.
Я сел возле сосуда прямо на пол, наблюдая за вновь появившейся перед моими глазами призрачной фигурой. «Успокойся! Ничего плохого ты не совершал».
- Так почему же тогда я здесь?
«В этом и заключается странность. В твоем подсознании записаны причины, по которым ты стал изгнанником. Но я считаю, что все эти данные ложные, что это твоя легенда».
- Не понял!
«Я не знаю, как это тебе объяснить. Представь, что человеческая память как ячейки компьютера. На первом - сознательном - уровне записаны данные твоей настоящей жизни, а на втором - подсознательном - прошлой. Именно на подсознательном уровне находятся причины твоего изгнания. Но есть еще и третий уровень. Вернее, не третий, а промежуточный между сознательным и подсознательным…»
- Ты меня совсем замучил своими объяснениями, - не выдержал я. - Скажи мне лучше, почему я нахожусь на Земле, за какое преступление?!
«Я же тебе и объясняю. На подсознательном уровне записано, что ты был отправлен в тюрьму за превышение служебных полномочий».
- О Господи, каких полномочий? Говори толком, - опять не выдержал я.
«Служебных, - спокойно продолжил Крис- Ты был агентом галактической службы безопасности и при задержании преступников нарушил инструкции, превысив свои полномочия. За это тебя разжаловали и сослали на Землю».
- Вот теперь мне понятно, а то заладил: первый уровень, второй уровень, третий уровень…
«Кстати, ты не дослушал!»
- А что тут слушать, и так все понятно.
«В том-то и дело, что не понятно. На третьем уровне твоего подсознания закодировано какое-то специальное задание. Я не смог расшифровать его, но думаю, что в нем-то все и дело».
- Не понял, повтори еще раз!
«Все очень просто. Давай рассуждать логически. Ты - агент галактической службы безопасности и должен попасть на Землю. Что ты сделаешь?»
Я на секунду задумался, стараясь представить себе подобную ситуацию, но Крис не дал мне времени на размышления.
«Ты совершишь какое-нибудь незначительное преступление. Правильно?»
- Вроде пока все логично, - согласился я.
«За это преступление тебя ссылают на Землю, а это - именно то, чего ты и добивался. Теперь пойдем дальше. Ты знаешь, что твоя память будет стерта, но только на сознательном уровне. Значит, необходимо записать информацию на подсознательный, а еще лучше - на промежуточный уровень, предварительно закодировав ее. В нужный момент произойдет раскодировка, и ты вспомнишь о своей настоящей миссии».
- И когда наступит этот момент?
«Не знаю. Очевидно, для расшифровки этой информации необходим какой-то специальный ключ, но я в этих вопросах не специалист».
С того момента, как я нашел и освободил Криса, прошло не более получаса, однако за это время на меня обрушился шквал информации, и теперь необходимо было все спокойно обдумать и взвесить. Но какая-то неосознанная мысль не давала мне сосредоточиться.
Крис молчал. Не знаю, подслушивал он мои мысли или нет, но это было не столь важно.
С самого начала я испытывал к этому человеку (или ДЖИНу) искреннюю симпатию. Он мне очень напоминал Андрея. Такой же спокойный, рассудительный, добрый и к тому же - без вины виноватый.
И вдруг, как вспышка молнии, мелькнула отгадка этих совпадений. В один миг мне вспомнились недомолвки Андрея, его намеки на великое предназначение и уверенность в нашей скорой встрече.
- Крис! - воскликнул я. - А где сейчас находятся остальные сосланные на Землю долгоживущие?
«Я не знаю».
- Зато я, по-моему, знаю, - довольный ответил я.
За несколько минут я вкратце рассказал Крису об Андрее и его роли в последних событиях моей жизни, о его талантах врачевателя, а также о таинственных намеках на мое предназначение.
- Ты говоришь, что среди вас есть специалисты самых разных профилей? - поинтересовался я у него.
«Да. Конечно, мы обладаем знаниями во всех разделах науки, но без узкой специализации в какой-либо области невозможно достигнуть высоких результатов».
- Все ясно. Я так и думал. Значит, мы отправляемся в монастырь к Андрею. Возможно, он или подобные ему смогут мне помочь вспомнить все.
Я вскочил на ноги и стал шарить по карманам в поисках карты, которую мне при расставании дал Андрей.
- А, черт! - воскликнул я в сердцах. - Карта осталась в моей сумке в лагере археологов.
«Так давай немедленно отправимся туда!» - Мой энтузиазм передался и Крису.
По всей видимости, ему не терпелось встретиться с себе подобными.
«Только не забудь и меня с собой прихватить. - Он кивнул на медный цилиндр. - Я не смогу еще длительное время перемещаться самостоятельно, пока не накоплю достаточное количество жизненной энергии».

Предыдущая страница 13 Следующая страница


Межгалактическая тюрьма 14

- Это невозможно, - удрученно ответил я. - Внизу меня ждут бандиты, захватившие археологов в плен.
Я уже собирался рассказать Крису о том, что произошло со мной в этот день, но потом, вспомнив о его телепатических способностях, спросил:
- Ты ведь сканировал мой мозг и, очевидно, знаешь, какие обстоятельства привели меня сюда?
«Я не читаю мысли, которые мне не адресованы, а твое подсознание я исследовал по твоей просьбе и с твоего согласия, - ответил долгоживущий, по-моему, даже немного обидевшись на меня за такое предположение».
- Извини, - сказал я и, чтобы хоть как-то сгладить его обиду, добавил: - Чтобы сэкономить время, я разрешаю тебе просканировать мое сознание.
И опять я почувствовал мягкое прикосновение, словно теплый ветерок дунул мне в лицо.
«Все ясно, - через минуту произнес Крис и, отвечая на мой мысленный вопрос, добавил: - Второго выхода здесь нет».
- Плохо! Честно говоря, я очень надеялся на это. Жаль, конечно, что ты не сказочный джинн, а то мы могли бы перенестись отсюда в любом направлении, - пошутил я.
«Я, конечно, не сказочный герой, но тоже кое-что могу. Правда, для этого мне придется контролировать твое физическое тело и энергию».
- Что ты придумал? - спросил я, соглашаясь в душе на любой план, который помог бы нам выбраться из пещеры и освободить захваченных в плен археологов.
«Доверься мне!» - прозвучал в моем мозгу голос долгоживущего.
Вот я и доверился, хотя через минуту очень сильно пожалел об этом. Крис не сказал ни слова о том, что он думает предпринять. С моего согласия он вошел в мое тело и взял полный контроль на себя. Я же, как посторонний наблюдатель, просто смотрел за тем, что он делает.
Думаю, такое случалось со многими: неожиданно поймать себя на мысли, что все происходящее - иллюзия, в которой ты помимо своей воли принимаешь участие. Именно такое чувство было у меня, когда, достигнув выхода из пещеры, я подошел к краю площадки и прыгнул…
Вихрь самых разных мыслей пронесся в моей голове. Крис почувствовал мое состояние и немедленно отреагировал.
«Успокойся! - услышал я его мысль. - Сейчас все поймешь!»
Эти слова были лишними. Я уже и так успокоился, потому что понял, что он делает. Мое тело, которое согласно законам земного притяжения должно было падать вниз с ускорением, вместо этого парило, медленно опускаясь, словно опавший листок. Через несколько секунд я полностью освоился и теперь даже получал наслаждение от неизведанного ранее чувства свободного полета.
Уже давно стемнело, и никто из бандитов, расположившихся прямо под скалой, не видел нашего головокружительного спуска.
Мы опустились неподалеку от костра, возле которого они сидели. Я говорю «мы», потому что в одном теле были два разума - две разные личности. И не имеет значения, что у Криса не было сейчас своего физического тела. В любом виде он все равно оставался личностью.
Как только мы опустились на землю, долгоживущий вернул мне контроль над телом, сказав при этом:
«Извини, что не предупредил тебя заранее! Знай ты о том, что я задумал, - твои подсознательные рефлексы могли бы помешать осуществить левитацию».
«Уже извинил», - мысленно ответил я, потому что, находясь в непосредственной близости от бандитов, не мог произнести этого вслух.
Притаившись за камнем, мы какое-то время наблюдали за боевиками. Они о чем-то негромко беседовали на своем языке. Я очень слабо понимал по-таджикски, поэтому хотел немедленно отправиться в лагерь археологов, но Крис посоветовал немного подождать.
«Они собираются что-то делать, - объяснил он мне. - Я не все понял, но давай лучше еще немного за ними понаблюдаем».
Я согласился. Еще пару минут бандиты о чем-то негромко спорили, а затем от группы отделился один из них и, подсвечивая себе дорогу карманным фонариком, направился в сторону лагеря. Не нужно быть телепатом, чтобы понять, куда и зачем отправился этот человек.
Стараясь ступать как можно тише, я отошел от костра и направился вслед за удаляющимся огоньком фонаря.
На землю уже давно спустилась ночь, но луна еще не взошла. Передвигаться в темноте по столь пересеченной местности было довольно трудно и небезопасно. Связнику, идущему впереди меня, эта ночная прогулка тоже не доставляла удовольствия. Время от времени я слышал, как он чертыхался, спотыкаясь о камни на горной тропинке. И это несмотря на то, что он подсвечивал себе дорогу фонариком!
Я был лишен такой возможности, однако следовал за ним не отставая, руководствуясь собственным инстинктом, а может, и не только им. В моем подсознании наверняка отпечатался маршрут, по которому мы не раз ходили с Сергеем Ивановичем и Леной. Вероятно, Крис, понимая важность нашей миссии, помогал перевести подсознательные импульсы во вполне осознанные действия. Так или иначе, я ни разу не оступился и не сбился с узкой горной тропинки. Более того, расстояние между мной и боевиком-связником постепенно сокращалось.
Спустя пару часов, приблизительно на полпути к лагерю, идущий впереди решил сделать привал. Он остановился возле небольшого камня и, присев на него, закурил.
Я понял, что пришло время действовать. Лучший момент мог просто не представиться.
Бесшумной тенью я подобрался поближе к ничего не подозревающему боевику и присел за небольшим валуном метрах в десяти от него. На таком расстоянии было прекрасно видно его лицо, время от времени подсвечивающееся огоньком сигареты, слышно, как он учащенно дышит после трудного ночного перехода.
Я подобрал небольшой камешек, валяющийся у меня под ногами, и, размахнувшись, бросил его через голову бандита. Камень шлепнулся на землю метров на двадцать впереди него, вызвав своим падением сильный шум. Связник соскочил с камня, вскинул автомат и, повернувшись в сторону шума, включил карманный фонарь. Именно такой реакции я от него и ожидал.
В ночной тишине еще не успело смолкнуть эхо, вызванное звуком падения камня, как я, оттолкнувшись от земли, словно спринтер, преодолел расстояние, разделяющее нас.
Очевидно, в последнее мгновение боевик услышал или почувствовал мое приближение. Он стал поворачиваться в мою сторону, но было уже слишком поздно.
Оказавшись за его спиной, я нанес сильный удар рукояткой «Макарова», попав при этом чуть сзади уха. Вообще-то я метил по затылку, но поворот головы бандита на звук моих шагов немного изменил место приложения удара. Хотя и этого оказалось вполне достаточно.
Противник как подкошенный свалился к моим ногам. Электрический фонарик бряцнул о камни, но не разбился. Я подобрал его и осветил поверженного. Из небольшой ранки за ухом на камни капала кровь, зрачки у него закатились, дыхание не было слышно, и вообще, он не подавал никаких признаков жизни.
Я расстегнул рубаху камуфляжного костюма, в которую он был одет, и приложил руку к сердцу. Сердце билось.
«Ну, слава Богу, кажется, живой!» - подумал я, наблюдая за тем, как мощная волосатая грудь стала мерно вздыматься в такт дыханию.
Мне совсем не хотелось убивать этого человека. К тому же в свете последних событий я совершенно по-другому относился ко всему происходящему на Земле и к людям, несущим тяжкий крест заключенных Межгалактической тюрьмы.
Кто знает, как этот человек оказался в банде боевиков, что привело его туда и заставило вести такой образ жизни? Да и, в конце концов, какое преступление или преступления он совершил в своих прошлых жизнях на Земле и в высших мирах? За что несет груз космической кармы? Я не знал ответов на эти вопросы и поэтому был не вправе судить этого человека, а уж тем более лишать его жизни.
«Не судите, да не судимы будете», - кажется, так говорится в Священном Писании.
Поэтому я и не стал в него стрелять, хотя конечно же такой вариант был гораздо проще и не требовал от меня каких-то особенных усилий.
Еще несколько секунд я постоял над связником, вглядываясь в его небритое лицо. Я не испытывал к нему ни ненависти, ни злости, а только жалость и сострадание.
Такие же чувства я испытывал ко всем обманутым, озлобленным, одураченным людям, проводившим всю свою жизнь в погоне за материальными ценностями и властью над себе подобными. Их лишили памяти, а следовательно, и истинной цели существования на Земле. Если у человека нет великой цели, то вполне понятно, почему он отдается темным порокам и страстям, ставя их во главу своей жизни.
Разглядывая поверженного, я неожиданно вспомнил, что все боевики, напавшие на лагерь археологов, были одеты точно в такую же форму. Это навело меня на мысль воспользоваться одеждой бандита, чтобы его товарищи в случае обнаружения приняли меня за своего.
Сняв с него автомат и быстро раздев, я крепко связал ему руки и ноги. Затем надел его камуфляжный костюм поверх своей одежды, не забыв при этом и про чалму. Закончив переодевание и оттащив связника с горной тропы, я уложил его под небольшим кустом и двинулся дальше.
Не дойдя до лагеря около километра, я свернул с тропы и поднялся вверх по склону горы, рискуя при этом сломать себе ноги. Такое отклонение от прямого маршрута было необходимо для выяснения дислокации противника. Соваться в лагерь, не зная ситуации, было бы полным безрассудством.
Около получаса я провел на склоне, внимательно наблюдая за лагерем и его окрестностями. На первый взгляд казалось, что палаточный городок археологов пуст. Ни движения, ни звука, ни огонька…
Лишь спустя какое-то время мне удалось обнаружить признаки жизни. Полог одной из палаток откинулся, давая возможность увидеть тусклый свет, пробивающийся из дверного проема, в котором на секунду мелькнула фигура человека и тут же исчезла, словно растворилась во мраке ночи.
После некоторых раздумий я решил подобраться немного поближе к лагерю. И уже начал было спускаться вниз, когда мое внимание привлекли вспышки света неподалеку от палаточного городка.
Источником этих вспышек скорее всего был карманный фонарь. В какой-то миг мне даже удалось различить человека, подающего световые сигналы. Ни на кого из археологов он не был похож, а это само по себе говорило о многом.
Три короткие вспышки в мою сторону и столько же - в противоположную.
«Интересно, кому эти сигналы предназначены?» - и не успел я задать себе этот вопрос, как уже получил на него ответ.
Аналогичные световые вспышки наблюдались с противоположного от меня края лагеря, а также с моей стороны - метров за двести вниз по склону от того места, где находился мой наблюдательный пункт.
В данной обстановке только полный идиот мог не догадаться, что обмен сигналами, которые я только что наблюдал, был произведен между командиром боевиков и его бойцами, находящимися в секретах. А еще через несколько минут стало понятно, что обозначали эти сигналы.
Я увидел, а вернее, вначале услышал, что кто-то идет из лагеря по горной тропинке, направляясь в мою сторону.
Этот человек не старался скрыть своего приближения, и поэтому звуки его шагов были отчетливо слышны издалека. К тому же время от времени он подсвечивал себе дорогу фонариком.
- Кто идет? - раздался голос часового, говорившего по-таджикски.
Я слабо владел этим языком, но все же моих познаний хватало, чтобы понять общий смысл их диалога.
- Это я - Мустафа! - ответил боевик, подойдя вплотную к тому месту, откуда подавались световые сигналы.
Часовой осветил лицо подошедшего, узнал своего товарища и вылез из укрытия.
Я хорошо знал это место. Небольшой скалистый пригорок с выемкой посередине был идеальным местом для засады. Он возвышался метров на десять над поверхностью пологого склона горы, с двух сторон обрываясь отвесными скалами. Именно на этом скальном выступе я учился азам альпинизма под руководством Сергея Ивановича, излазив его, что называется, вдоль и поперек.
Бандиты не знали этого, да и знать не могли, а я решил использовать это знание. Если, конечно, новый часовой займет то же место, что и его товарищ.
Перекинувшись парой слов и похлопав друг друга по плечу, они разошлись. Старый часовой отправился в лагерь, а новый, о, счастье, стал взбираться на пригорок.
Выждав несколько минут, я стал осторожно спускаться со склона, направляясь к выступу, на котором засел боевик.
Видимо, он чувствовал себя там в полной безопасности, потому что даже закурил. Правда, я лишь секунду видел огонек зажигалки и багрово-красный уголек сигареты. Затем он спрятал сигарету в кулак, да и я к тому времени спустился со склона горы и оказался ниже верхнего уровня пригорка.
Подойдя к отвесному краю, я принялся взбираться по нему, на ощупь. находя старые крюки, вбитые нами еще во время тренировок. Это требовало определенных усилий, но игра стоила свеч. Я решил поступить так, потому что бандит никак не ожидает нападения с этой, на его взгляд, неприступной стороны. Кроме того, пологие склоны пригорка были покрыты мелким гравием, осыпающимся под ногами, а следовательно, подобраться к боевику незамеченным не представлялось возможным.
Весь мой план по освобождению заложников был построен на внезапности, поэтому на начальном этапе операции - при снятии часового - я ни в коем случае не мог допустить стрельбы или даже шума.
Не буду описывать, каких трудов мне стоило взобраться по отвесной скале в полной темноте, не производя ни малейшего шума. Ни один камешек не выскочил у меня из-под ног, ни один крюк не заскрипел под моими руками. В конце концов я взобрался на вершину и замер, восстанавливая дыхание после подъема и одновременно прислушиваясь к тому, что происходит неподалеку.
К этому времени боевик уже выкурил сигарету. Его голова в светлой чалме ясно выделялась на фоне камней. Я решил повторить свой фокус и, подняв камешек под ногой, бросил его на противоположный край пригорка.
Часовой отреагировал немедленно. Он резко вскочил и повернул голову на звук осыпи, внимательно осматривая пологий склон скального выступа. Это было последнее, что он увидел.
В прыжке преодолев разделявшие нас метры, я ударил его по затылку прикладом автомата. Противник сполз на дно выемки, не проронив ни звука. Забрав оружие, я быстро спеленал его, как ребенка, не забыв вставить в рот кляп, сооруженный из его же чалмы. Еще раз проверив надежность пут на руках и ногах боевика, я быстрым шагом направился к палаточному городку.
Непроглядная тьма позволила мне подобраться к лагерю незамеченным. Возле крайней палатки я остановился и прислушался. Это была палатка Сергея Ивановича. Похоже, что именно здесь разместилась основная группа бандитов. Из-за тонкой брезентовой стенки раздавался многоголосый храп.
Полог палатки не был застегнут. Я подобрался к проему и, чуть отвернув полог, заглянул в образовавшуюся щель. В тусклом свете, отбрасываемом сигнальными глазками включенной радиоаппаратуры, мне удалось различить троих боевиков, расположившихся на матрацах, брошенных прямо на землю. По моим расчетам, в лагере оставалось шесть бандитов, из них двое - на постах. Правда, теперь только один, но об этом никто, кроме меня, не знал! Выходит, здесь оставались четверо.
«Интересно, где же четвертый? - подумал я, откидывая полог палатки. - Ладно, потом разберусь. Сначала нужно нейтрализовать этих!»
Конечно, бить спящих нехорошо, но в данном случае кодекс чести не очень-то волновал меня. Тем более что бандиты спали, не выпуская из рук оружие, готовые в любой момент применить его.
Через несколько минут все было кончено. Оглушив спящих и связав их по рукам и ногам, я выбрался из палатки и направился к центру палаточного городка.
«Если взятые в заложники археологи еще здесь, - рассуждал я, - то, скорее всего, их держат в продуктовом складе».
Эта палатка была самой большой по размерам и могла вместить всех пленных, а разделять заложников было не в интересах бандитов. Моя догадка оказалась верной.
Соблюдая предельную осторожность, я подобрался к центру лагеря и увидел командира боевиков. Подперев голову рукой, он сидел за кухонным столом вполоборота ко мне.
Из чуть приоткрытого проема палатки, используемой нами для склада продовольствия, пробивался неяркий свет. Мои глаза настолько привыкли к темноте, что я даже различал выражение лица главаря банды, который напряженно о чем-то думал.
Можно было догадаться, почему у него такой озабоченный вид: операция, которая должна была пройти без сучка и задоринки ввиду неподготовленности археологов к боевым действиям, неожиданно приняла совершенно другой оборот.
Горный обвал, похоронивший наши вещи, пещерный газ, не пустивший нас в глубь пещеры… Эти события, на первый взгляд никак не связанные между собой, вызвали наше преждевременное возвращение в лагерь, где мы стали свидетелями, а затем и участниками описанных выше событий. Наше появление и стало тем неожиданным фактором, помешавшим бандитам осуществить, как я подозревал, заранее продуманный и подготовленный план захвата заложников.
Даже не знаю, какую цель преследовал этот захват, но даю голову на отсечение, что резонанс от этой операции был бы очень сильным. Тут попахивало политикой, ведь все члены экспедиции - теперь уже иностранные граждане. Командир боевиков - всего лишь пешка в этой игре, и он наверняка просто выполняет приказ, отданный ему кем-то из «бандитов в законе».
Не знаю, каким человеком был командир боевиков, сидящий передо мной в задумчивой позе, но брать грех на душу я не собирался. Во всяком случае, пока у меня оставался хотя бы единственный шанс обойтись без убийства.
Буквально не дыша, я прокрался к нему за спину, все еще находясь в тени палатки. Между нами оставалось метров пять, и я решил действовать.
В этот миг неожиданно распахнулся полог палатки-склада. Тусклый свет из проема полностью осветил мою изготовившуюся к рывку фигуру. На пороге показался Батыр и сначала недоуменно, а потом испуганно уставился на меня.
«Черт! Как же я забыл про него!» - мелькнула у меня мысль.
На какую-то долю секунды я замер, а потом начал движение… Подобные сцены в фильмах показывают в замедленных кадрах.
Время как бы перестало для меня существовать, оно сгустилось, приобретя формы вполне осязаемой субстанции. Что такое пять метров? Это расстояние, которое можно преодолеть с места за одну-две секунды, но для меня эти секунды растянулись в вечность.
Как будто со стороны я видел удивленно-хмурое лицо бородача, поворачивающегося ко мне всем корпусом. Должно быть, он понял по лицу Батыра, что что-то не так, а возможно, просто инстинктивно почувствовал опасность за спиной. Так или иначе, он вскочил со своего места и повернулся ко мне лицом, одновременно вскидывая автомат, висящий у него на плече. И все же я успел…
Всего лишь на долю секунды я опередил противника, успев выброшенной в прыжке ногой отвести автомат в сторону. Автоматная очередь огненными трассерами ушла в небо.
Мой удар выбил из рук бандита автомат. Он отлетел далеко в сторону, бряцнув своими металлическими частями о каменистую почву. Этот звук вызвал у меня ассоциацию законченности боя, но боевик не стал сдаваться, несмотря на то, что он прекрасно видел зажатый в моих руках автомат.
Не знаю, что он думал по этому поводу и на что рассчитывал. Скорее всего, звериный инстинкт подсказал ему, что если я не стал стрелять до этого момента, то и сейчас не стану.
Быстро выхватив из специального чехла, прикрепленного на голени, десантный штык-нож, он бросился на меня. Я еще не успел встать на ноги и поэтому отвел в сторону его штык-нож автоматом, одновременно нанося удар ногой в пах. От этого удара он перелетел через меня и упал на землю. Правда, при этом боевик успел сгруппироваться и, перекувыркнувшись через голову, снова оказался на ногах.
Да, подготовка у этого человека оказалась отменной. После удара, доставшегося ему, любой другой на его месте «отрубился» бы на несколько минут, а этот даже не выпустил нож, он только поморщился и пару раз стукнул пятками по земле, восстанавливая кровообращение. Затем он снова принял боевую стойку.
Возможно, я бы и продолжил бой, если бы не одно обстоятельство. Боковым зрением я уловил движение Батыра, бросившегося к автомату командира боевиков. Оценив ситуацию и приняв единственно верное решение, я вскинул автомат и, практически не прицеливаясь, выстрелил в руку бородача, сжимавшую штык-нож.
На таком расстоянии промазать было очень трудно, просто невозможно. Моя пуля пробила руку бандита чуть выше локтевого сустава. Он выронил нож и, упав на одно колено, схватился здоровой рукой за развороченное предплечье, откуда фонтаном била кровь. Я шагнул вперед и ударом приклада автомата отправил его в нокаут.
Мой выстрел поубавил прыти и Батыру. Он замер на месте, не добежав всего пару шагов до валяющегося на земле оружия. Я не спеша подошел к нему, в то же время стараясь поймать его трусливый взгляд.
- Ну что, джигит! Хотел сделать мне «секир башка»? А ведь я тебя предупреждал! - С этими словами я сильно ударил ребром ладони по шее Батыра, как раз в то место, что показывал ему раньше.
Испуганный вскрик замер на его устах, он свалился на землю.
Я подобрал нож главаря банды и зашел в палатку-склад. На полу лежали связанные по рукам и ногам мужчины и женщины. Сомневаюсь, что в таких позах они могли спать.
- Алекс! - услышал я голос Сергея Ивановича, доносящийся откуда-то из глубины палатки. - Это ты?!
- А кто же еще?! - спокойно ответил я, приступая к освобождению археологов от пут. - Я же обещал вернуться? Вот я и вернулся!
Освободив ближайших заложников и передав им нож, я вышел на улицу, чтобы оказать помощь раненому бандиту. Все-таки это моя пуля разворотила ему руку, и хотя я не испытывал по этому поводу ни малейших сожалений или угрызений совести, но и оставить его истекать кровью - тоже не мог.
Наложив на предплечье веревочный жгут и перевязав рану, я решил обыскать командира боевиков, в надежде найти какие-нибудь документы. В нагрудном кармане удалось нащупать твердую картонную корочку. Расстегнув «липучку», я достал удостоверение в красной обложке с тисненым гербом, но раскрыть его не успел, потому что в этот момент услышал испуганный голос Лены:
- Алекс! Сзади!!!
Подняв голову на ее вскрик и увидев напряженный взгляд, направленный куда-то мне за спину, я резко повернулся, одновременно стараясь нащупать спусковой крючок автомата.
Уже начав разворот, я внезапно подумал, что совершаю большую ошибку. Кто бы ни находился у меня за спиной, а это, скорее всего, был один из боевиков, он уже давно держит меня на мушке. И если он не выстрелил в спину, то это можно было объяснить только его неуверенностью. Ведь на мне была их форма, да и чалму я до сих пор не снял. А сейчас он увидит мое лицо и все поймет…
Перед моими глазами мелькнуло перекошенное лицо с типично садистским выражением, холодный взгляд убийцы, который, казалось, проник в мое сердце и заморозил его своим смертельным холодом.
«Это смерть», - мелькнуло у меня в голове и как бы в подтверждение этого я увидел ослепительную вспышку и услышал гром выстрела.
В тот же миг я почувствовал сильнейший удар в грудь и…
Темнота…
Абсолютная темнота…

* * *

Не могу сказать, сколько времени я находился без сознания. Скорее всего, не слишком много, потому что картина перед моими глазами не очень-то изменилась.
Вооруженный бандит, а это был часовой с противоположного края лагеря, склонился над своим командиром, стараясь привести того в чувство, не забывая в то же время посматривать на археологов, сгрудившихся у выхода из палатки. Мои мыслительные процессы были сейчас не в лучшей форме, но и этого хватало, чтобы осознать серьезность сложившегося положения.
Все усилия по освобождению заложников пошли прахом. Вернее, пойдут, если я сейчас ничего не сделаю, чтобы нейтрализовать вооруженного бандита, готового без тени сомнения пустить свое оружие в ход.
О себе в данный момент думать было некогда. Силы оставили меня, тело не подчинялось мысленным импульсам, и вообще, я был настолько оглушен ударом, что казался сам себе парализованным. Но чувства жили…
Возможно, именно чувства заставили меня совершить подвиг. Я сделал все, что мог: приподнялся и сел, оперевшись на стенку палатки.
Боевик не видел моих телодвижений, потому что находился вполоборота ко мне. Все его внимание занимали заложники и командир. У меня оставался один-единственный шанс. Последний шанс…
Моя рука опиралась на груду камней, вынутых археологами из небольшого противодождевого рва, вырытого возле каждой палатки. Я выбрал один из них и, тщательно прицелившись, бросил в голову бандита, стараясь вложить в этот бросок весь остаток сил.
Прицел оказался верным. Камень попал в висок, и бандит замертво рухнул на землю, так и не успев понять, почему это произошло. С чувством выполненного долга я закрыл глаза и откинулся, всем своим весом навалившись на жесткое полотно палатки.
- Алекс, ты живой? - Я услышал голос и почувствовал, как нежные руки гладят мое лицо.
И столько в этом голосе и в прикосновениях было тепла и ласки, что я, собрав все свои силы, открыл глаза. Прямо передо мной было взволнованное лицо Лены, в уголках ее глаз дрожали слезы.
Я через силу улыбнулся и, мобилизовав все жизненные ресурсы, ответил:
- Вроде бы да.
Мой ответ вызвал у Лены бурю эмоций, которые немедленно отразились на ее лице, а затем и на моем, потому что она обняла меня за шею и стала целовать, ни капли не стесняясь столпившихся неподалеку членов экспедиции.
Похоже, что вместе с ее поцелуями ко мне вернулись жизненные силы. Шок прошел, и я вновь обрел возможность мыслить и действовать.
Подняв руки, я обнял Лену и прижал ее к груди. И в тот же миг все мое тело пронзила острая боль. Видимо, девушка почувствовала мое судорожное движение и осторожно отстранилась, встав передо мной на колени.
- Больно? - с дрожью в голосе спросила она.
Я ничего не ответил, а только чуть-чуть кивнул головой.
Лена склонилась надо мной и стала расстегивать «пятнашку», взятую мной «напрокат» у боевика-связника. Я приподнял голову и посмотрел на свою грудь, ожидая увидеть окровавленную, развороченную пулей грудную клетку.
Но, как ни странно, ничего этого не было. Я удивленно уставился на свою спортивную куртку, которая была под камуфляжной рубашкой. На ней не было крови, хотя она была надета на голое тело. Еще несколько секунд я находился в недоумении, но потом до меня дошло.
Дело в том, что во внутреннем кармане спортивной куртки оказался «сосуд судьбы», захваченный мной из пещеры. Даже не знаю, зачем я его взял с собой.
Крису он был не нужен, потому что я согласился разделить с ним свое тело. Возможно, просто не захотел оставлять столь ценный подарок бандитам, поджидавшим меня под пещерой и рано или поздно поднявшихся бы туда, хотя бы для того, чтобы убедиться в моем отсутствии или смерти. Так или иначе, именно «сосуд судьбы» остановил пулю и смягчил силу удара.
- Что это? - спросила Лена, нащупав твердый предмет во внутреннем кармане.
- Сувенир на память, - с улыбкой ответил я и, взяв ее руки в свои, добавил: - Все нормально, Лена! Я потом тебе все расскажу, а пока нам надо поторопиться. Не дай Бог, еще кто-нибудь в гости пожалует.
Опираясь на ее плечо, я поднялся на ноги. И хотя это движение вызвало острую боль в груди, я решил не обращать на нее внимание, понимая, что могло быть и хуже. Намного хуже… Можно сказать, что легко отделался…
Конечно, я еще долго буду вспоминать леденящий, замораживающий в жилах кровь ужас смерти, дохнувший мне в лицо. Да и багрово-фиолетовый синяк, расплывшийся по всей левой стороне моей грудной клетки, еще долго не даст забыть об ошибке, чуть было не стоившей мне жизни, а возможно, и не только мне.
Говорят, что есть люди, которые рискуют жизнью ради спортивного интереса. Не знаю, быть может, это и правда, хотя, честно говоря, с трудом верится. Во всяком случае, о себе я этого сказать не мог. Да, если это необходимо, я готов рискнуть даже своей жизнью, но только тогда, когда, как говорится, игра стоит свеч. Как, например, в данном случае.
И сейчас стоило побеспокоиться, чтобы все мои усилия не пропали даром, поэтому, отыскав глазами начальника экспедиции, я сказал ему:

Предыдущая страница 14 Следующая страница


15 Константин Рыбачук

- Сергей Иванович, нам всем нужно срочно выбираться отсюда. Отдайте распоряжение сворачивать лагерь.
- Почему, Алекс? Бандиты обезоружены, мы свободны. Сейчас свяжемся с властями и вызовем подкрепление…
- Вот этого делать не надо, - перебил я его и, видя, что он не понял меня, объяснил: - Не надо связываться с властями и просить подкрепление. Подозреваю, что от этого может быть только хуже.
В подтверждение своих слов я нагнулся, что вызвало еще один острый приступ боли в груди, поднял с земли удостоверение командира боевиков и протянул его Сергею Ивановичу.
Он взял красную корочку, открыл ее и прочитал:
- Абдулаев Саид Гасанович - командир отряда самообороны.
- Ни фига себе! - воскликнул кто-то из археологов. - Это значит, что нас захватили, так сказать, представители власти.
- Думаю, что они просто пешки в чьей-то крупной игре, - поделился я своими мыслями. - Кому-то наверху выгодно иметь в заложниках граждан России. Кому - не знаю, - предвосхитил я следующий вопрос- Скорее всего, что и они не знают. - Я кивнул на поверженных боевиков.
- А Батыр? - спросила Лена. - Ведь он был вместе с бандитами. Давайте у него спросим.
- Боюсь, что это невозможно. Во всяком случае, в ближайшее время, - извиняющимся тоном произнес я. - Он будет «отдыхать» еще пару часов, а нам очень дорого время. Но даже само по себе его участие в похищении говорит о многом.
- Хорошо, - решился Сергей Иванович. - Мы сворачиваем лагерь.
- Одну минуту! - Жестом я остановил начальника экспедиции, готового тотчас приступить к организации работ. - Прежде всего нужно выставить посты, чтобы незваные гости снова не застали нас врасплох.
Вперед протиснулись несколько молодых парней. Отобрав четверых самых крепких и вооружив их автоматами, отобранными у боевиков, я послал их в разные стороны, напутствуя при этом:
- Самое главное, если увидите каких-либо людей - предупредите нас. В крайнем случае можете стрелять в воздух.
Бандитов мы надежно связали и уложили в палатке-складе на то самое место, где еще совсем недавно находились археологи. Добавив через двадцать минут к ним еще одного - часового, которого всю обратную дорогу от пригорка пришлось буквально тащить на руках, мы вплотную приступили к сворачиванию лагеря.
Конечно, самые громоздкие вещи пришлось оставить, у нас было всего два грузовика и на все не хватило бы места.
Сергей Иванович сноровисто руководил погрузкой, запретив мне даже прикасаться к вещам. Я конечно же повозмущался для виду, но он был непоколебим в своем решении, и в конце концов мне пришлось подчиниться.
По правде говоря, мне действительно стоило отдохнуть. Последние сутки я только и делал, что поднимался по отвесным скалам, бегал, прыгал, дрался. Не помню, чтобы когда-нибудь так уставал. Тем более что зверски болела грудь.
Острая боль прошла, но на смену ей пришла тупая и ноющая. Вероятно, несколько ребер были сломаны.
Захватив в аптечке эластичный бинт, я зашел за палатку, чтобы не смущать своим видом дам, и снял спортивную куртку. Похоже, что багрово-фиолетовая опухоль еще больше расширила свои границы.
- Крис, ты можешь что-нибудь сделать? - спросил я вслух.
«Уже делаю, - услышал я ответ. - Заметь, давно делаю. Удар пули был настолько силен, что на секунду у тебя остановилось сердце. Мне удалось его запустить».
- Спасибо!
- С кем ты здесь разговариваешь? - На звук моего голоса за палатку заглянул Сергей Иванович.
- Да вроде как сам с собой, - несколько замявшись, ответил я.
Я не знал, стоит ли сейчас рассказывать правду. На мой взгляд - сейчас было не время и не место для такого разговора. Тем более что это была не только моя тайна.
В это время ученый-археолог увидел мою грудь и ужаснулся:
- Алекс, тебе нужно срочно в больницу. У тебя, наверное, ребра сломаны.
- Ничего особенного. До свадьбы заживет. Нужно только сделать тугую перевязку.
Сергей Иванович внимательно посмотрел мне в глаза и понял, что переубедить меня не удастся.
Больница находилась в ближайшем ауле, но соваться туда нельзя. У людей, организовавших похищение, наверняка есть свои глаза и уши во всех учреждениях. А это значит, что через какое-то время они будут знать о неудаче, постигшей боевиков, и, возможно, предпримут еще какие-нибудь шаги. Кроме того, у нас не было времени делать лишний крюк в сорок километров, дорога была каждая секунда.
Вероятно, начальник экспедиции понял ход моих мыслей. Он тяжело вздохнул, а затем категоричным тоном заявил:
- Давай сюда бинт! Я сам перевяжу тебя.
Во время перевязки, когда Сергей Иванович туго натянул бинт, я тихо застонал. Он услышал и немедленно ослабил натяжение, ворчливо заметив при этом:
- И он еще хотел загружать вещи. С таким ранением тебя самого загружать надо.
Я только улыбнулся в ответ.
Закончив перевязку, он помог мне одеться, и мы вместе подошли к машине.
- Сиди здесь, грузчик. - Он снял с кузова машины раскладной стул и усадил меня.
Потом внимательно посмотрел на меня и серьезно добавил:
- Знаешь, Алекс, я очень признателен тебе за все, что ты для нас сделал, и, если бы у меня был такой сын, как ты, я бы очень гордился им.
Я смутился. И, не найдя ничего лучшего, ответил:
- У вас есть кем гордиться, Сергей Иванович. Вы воспитали прекрасную дочь.
- Да, - задумчиво подтвердил он, а потом, как будто что-то вспомнив, спросил:
- Ты ведь сегодня ничего не ел?
Я автоматически покачал головой, не сразу сообразив к чему он это спросил.
- Я сейчас пришлю к тебе дежурного по кухне. - Он загадочно улыбнулся.
Я хотел возразить, но Сергей Иванович не собирался ничего слушать. Он развернулся и быстрым шагом направился в сторону своей палатки.
Через несколько минут я увидел Лену, направляющуюся в мою сторону. В руках она держала какой-то поднос. Лишь когда она подошла ко мне вплотную, я понял, что этот поднос предназначался мне. Вернее, не поднос, а то, что было на нем.
Только сейчас до меня дошел смысл загадочной улыбки Сергея Ивановича. Ведь дежурной по кухне в этот день была его дочь.
- Завтрак, обед и ужин для победителя, - произнесла Лена, пристраивая поднос с едой мне на колени.
На подносе стояли две банки тушенки, огромная кружка, до краев наполненная крепким, ароматным чаем, и горка хлеба. Лишь при виде еды я понял, насколько проголодался.
- Спасибо, Леночка! - ответил я, откусывая огромный кусок хлеба.
Подцепив вилкой из банки кусок мяса, с наслаждением запихнул его в рот и уже с набитым ртом добавил:
- Не надо было беспокоиться.
Она только покачала головой, с улыбкой наблюдая, как я поглощаю пищу.
Через пять минут поднос опустел. Я еще раз поблагодарил Лену, достал из кармана пачку сигарет и закурил. Девушка взяла у меня поднос и собралась уходить, но передумала и, повернувшись ко мне лицом, спросила:
- Алекс, а у тебя остался кто-нибудь там, я имею в виду на Украине?
- Конечно. Я ведь не бездомный. У меня есть и родители и друзья. Только в ближайшее время для меня туда ход заказан… - Я запнулся на полуслове, неожиданно поняв, что Лена спрашивает меня не об этом.
Я поднял глаза, стараясь встретить ее взгляд, но она уже отвернулась в сторону. Момент был упущен. Я так и застыл с открытым ртом, проклиная себя за несообразительность. Но, может быть, так даже лучше.
Что я мог дать этой прекрасной девушке? Ничего… Ничего, кроме неприятностей, обусловленных моим положением вне закона. К тому же чувство долга призывало выполнить ту миссию, которая была на меня возложена.
Я не знал, какова эта миссия, но это ровно ничего не меняло, а лишь усложняло задачу. В ближайшее время наши пути с Леной должны были разойтись, а делать какие-либо прогнозы на будущее в моем положении - абсолютно невозможно.

* * *

Ночные сумерки постепенно отступали.
Загрузка была закончена, и с рассветом наш караван, состоящий из двух грузовиков, доверху нагруженных экспедиционным снаряжением и людьми, тронулся в путь. Натужно ревя двигателями на подъемах и выбрасывая целые груды булыжников из-под колес, грузовики прошли незаасфальтированную часть дороги и вышли на трассу.
Первый контрольно-пропускной пункт был через пятьдесят километров. До этого я объяснил ребятам, как им действовать в случае необходимости.
Конфискованное у бандитов оружие мы прихватили с собой. Оно было спрятано в палаточных чехлах так, чтобы им можно было воспользоваться в любую секунду. Мы заранее договорились, что пользоваться им можно только в случае крайней необходимости и по моему сигналу.
Нервное напряжение достигло наивысшей точки, когда впереди замаячил контрольно-пропускной пункт. Но, вероятно, удача в конце концов улыбнулась и нам.
Сонный гаишник равнодушно проверил документы, состряпанные Сергеем Ивановичем на скорую руку, и, даже не заглянув в кузова автомобилей, сделал отмашку жезлом.
Через щель в брезенте я увидел четырех человек, вооруженных автоматами и одетых точно в такую же камуфлированную форму, которая была на боевиках, напавших на лагерь.
Они сидели на небольшой скамеечке возле КПП и мирно покуривали. Только один из них, заслышав шум моторов отъезжающих грузовиков, поднял голову и проводил наши машины сонным, ленивым взглядом.
Лишь когда очертания контрольно-пропускного пункта скрылись из виду, я вздохнул с облегчением.
Второй и третий посты мы проехали точно так же, можно сказать, без особых проблем. Но на четвертом, уже перед самым въездом в город, произошел небольшой инцидент.
Одному из гаишников, судя по погонам - капитану, что-то не понравилось в наших проездных документах. Там не хватало печати поселкового Совета о сдаче территории, на которой производились археологические раскопки.
Не знаю, то ли он действительно что-то заподозрил по напряженным лицам водителей, то ли очень хотел получить на «лапу». Так или иначе, заставив водителей отогнать машины на штрафплощадку, гаишник пригласил начальника экспедиции к себе на пост для выяснения, как он сказал: «Обстоятельств неправильного оформления документов».
Я пошел вместе с Сергеем Ивановичем, представившись его заместителем.
Капитан окинул нас презрительно-оценивающим взглядом и уселся за стол, на котором, то ли по необходимости, то ли для большей солидности, стояло несколько разноцветных телефонов.
- Надеюсь, вы понимаете, что движение транспорта без надлежащим образом оформленных документов является грубым нарушением правил, - начал он издалека. - За подобное нарушение я имею право задержать транспортные средства до выяснения обстоятельств, а то и вообще конфисковать их.
«Ну, это уж ты загнул, - подумал я, но промолчал. - Конфискация - не в твоей компетенции».
В своей жизни мне и раньше приходилось сталкиваться с гаишниками. Один из них - мой бывший одноклассник - когда-то поделился со мной секретами их службы. Ни капли не смущаясь и даже бравируя своей деятельностью, он сказал мне, что главное - как следует запугать владельца машины и одновременно недвусмысленно намекнуть, какую услугу оказывает ему сотрудник милиции, давая возможность унести ноги, то есть - колеса. Практически - это умение набить себе цену и заставить провинившегося как следует раскошелиться.
Именно так сейчас и поступал этот злосчастный капитан, встретившийся на нашем пути, Он, видимо, только заступил на дежурство и поэтому сидел перед нами бодренький как огурчик, упиваясь своей властью. Такие люди обычно действуют по принципу: я начальник, ты - дурак; ты начальник, я - дурак.
В роли начальника в данной ситуации конечно же выступал он. Ну, а мы - в роли «лохов», которых можно хорошенько потрясти.
Капитан поковырялся в своих бумажках, а потом резко повернулся к нам.
- Я все понятно излагаю? - спросил он, оценивая по нашим лицам эффект своего театрального действа.
- Короче, шеф, что мы вам должны? - как можно более дружелюбно спросил я.
Вероятно, «огурчик» посчитал свою роль выполненной. Если клиент задает подобный вопрос, значит, он достаточно напуган невеселенькой перспективой и готов раскошелиться.
- Значит, так, - пожевав губы, произнес капитан. - С каждой машины по двести, итого: четыреста.
- Четыреста тысяч рублей? - не понял я.
- Четыреста долларов! - произнес милиционер и отвернулся, как будто обидевшись на меня за то, что я так низко ценю его услуги.
На несколько секунд в будке повисла тишина. Было слышно, как жужжит одинокая молодая муха, то и дело
бьющаяся о стекло. Молодая, потому что, видимо, впервые попала в застекленное помещение и не знала, что общедоступность открывающегося ее взору пространства - иллюзия, а одинокая… Ну, наверное, потому что молодая.
Приблизительно так же чувствовали себя и мы. Как мухи, попавшие за стекло. Весь трагизм этой ситуации состоял в том, что денег у нас не было. Я посмотрел на Сергея Ивановича.
Он стоял, ошеломленный суммой, которую назвал гаишник.
- Ну и расценочки у вас, - извиняющимся тоном произнес я, стараясь наладить дружеский контакт с капитаном. - У нас и денег-то таких нет.
- Вы ведь археологи?! - скорее утвердительно спросил он, поворачиваясь к нам.
Мы кивнули.
- Если у вас нет денег, можете расплатиться натурой. - Голос «огурчика» вновь был добродушным. - Я имею в виду какие-нибудь монеты или украшения. Лучше из золота.
Вот это он зря сказал. Если до этого Сергей Иванович и сдерживал свои эмоции, то после намека капитана расплатиться находками экспедиции, доставшимися археологам тяжелым трудом, потом и кровавыми мозолями, он буквально взорвался, подобно вулкану:
- Что вы себе позволяете? Неужели в вашей стране вымогательство стало нормой поведения? Вы - капитан милиции, а ведете себя как бандит с большой дороги. Кто у вас начальник? Я позвоню и скажу ему о вашем поведении! Дайте телефон!
Археолог бросился к столу, на котором стояли телефоны, но гаишник резко вскочил, преграждая ему путь.
- Этим телефоном запрещено пользоваться гражданским лицам. Если хотите куда-нибудь позвонить - отправляйтесь в ближайший поселок. До него всего лишь километров пять. - Он усмехнулся. - Только вам все равно никто не поверит. Кстати, не забудьте разгрузить машины.
Нужно будет провести полный технический осмотр. Глядишь, к нарушению оформления документов прибавится аварийное состояние транспорта. А сейчас, будьте добры, освободите служебное помещение и не мешайте работать, - вполне официальным тоном заявил капитан и указал нам на дверь.
После такого диалога никаких надежд на мирное урегулирование вопроса не осталось. Я понял это первым и, подталкивая Сергея Ивановича впереди себя, двинулся к двери. По ходу действия у меня созрел план.
«Крис, останься здесь и послушай, что еще затевает капитан. У меня есть вполне конкретные опасения по этому поводу», - мысленно обратился я к своему брату по телу.
«Хорошо, только не забудь забрать меня отсюда». - Никто, кроме меня, конечно же не услышал этих слов, так же, как никто не увидел Криса, оставшегося возле входной двери.
Покинув будку гаишника, мы направились к нашим грузовикам.
- Извини, Алекс, сорвался, - произнес Сергей Иванович по дороге. - Всю жизнь никак не могу привыкнуть к подобному хамству и вседозволенности. Таких людей надо ссылать на какой-нибудь необитаемый остров, чтобы они не мешали жить остальным нормальным людям.
- Очень многих придется ссылать. На всех островов не хватит, - усмехнулся я.
- Это точно, не хватит. Ну, тогда послать их к черту, на какую-нибудь планету, лишь бы подальше отсюда.
Мой друг даже не подозревал, насколько его рассуждения близки к истине.
Конечно же он не знал, да и не мог знать, что всех нас - жителей Земли - в свое время послали к черту. То есть избавились от нас, как от ненужного мусора. И что вся Земля является большой космической свалкой для отбросов общества Межгалактической Федерации.
Возле грузовиков нас ожидали взволнованные коллеги. Я избавил Сергея Ивановича от объяснений и прямо заявил:
- С гаишником договориться не удалось, но не беспокойтесь - через несколько минут мы отсюда уедем. Всем находиться в полной готовности.
Я не стал объяснять, как собираюсь устроить наш отъезд. Да никто и не стал интересоваться, полностью доверяя мне решать в критической ситуации. Лишь один из молодых парней, тот, которому больше всех досталось от бандитов, спросил:
- Помощь нужна?
Я покачал головой и залез в кузов грузовика, чтобы взять оттуда одну вещь.
Через пару минут я снова оказался в будке КПП. Капитан разговаривал с кем-то по телефону, но при моем появлении резко прервал разговор и положил трубку.
- Что вам надо? - резким тоном спросил он.
- Может, мы все-таки договоримся? - с порога произнес я.
- Нет, - со злостью в голосе ответил он. - Вы упустили свой шанс.
Наши глаза встретились. Я прочитал в его взгляде непреклонную решимость уверенного в своих силах негодяя и еще какое-то скрытое издевательство. Как будто он знает что-то такое, чего не знаю я.
Ситуация прояснилась достаточно быстро.
«Алекс, он только что звонил кому-то из начальства. Консультировался по нашему поводу. Ему приказали ни в коем случае не пропускать машины в город», - услышал я голос Криса, звучавший у меня в мозгу.
- Все ясно, - произнес я, обращаясь и к Крису, и к капитану. - И все же посмотрите на эту вещь. Я думаю, она очень заинтересует вас и заставит переменить свое решение.
«Огурчик» уже открыл рот, чтобы ответить отказом, но тут его взгляд упал на предмет, который я достал из-за пояса.
Немая сцена продолжалась несколько секунд.
Только теперь я наслаждался эффектом, произведенным пистолетом, зажатым в моей руке. Именно его я достал и направил в живот мгновенно побледневшему капитану, вылупившему глаза от неожиданности.
По всей видимости, ему не сообщили причину, по которой нас не следовало пропускать в город. Поэтому участие в наших переговорах третьего участника, я имею в виду «Макарова», стало для него полной неожиданностью. Теперь наши роли поменялись: я был начальником, а он - дураком.
И чтобы придать этой ситуации еще больше правдоподобности, я решил сыграть роль блатного.
- Дядя! - усмехнувшись на одну сторону и презрительно сплюнув через зубы, произнес я. - Мне надоел беспредел, творящийся в вашей стране. Я хочу домой, и ты поможешь мне в этом. Сейчас мы вместе выйдем из будки и сядем рядом с водителем в передний грузовик. Проедешься с нами до города, а потом тихо-мирно вернешься на свой пост. Ты понял?
Гаишник, с которого мгновенно слетела вся его спесь, несколько раз, как заводная кукла, кивнул головой, не спуская взгляда с пистолета.
- Да, кстати, чуть не забыл, - угрожающе процедил я сквозь зубы. - Если выкинешь какой-нибудь фокус - получишь «сливу» в живот. Учти, стреляю я хорошо и в случае необходимости не промахнусь. Все ясно?
- Да, - через силу выдавил из себя капитан.
- Тогда двинулись! Ты - впереди, я - сзади.
Мы вышли из будки КПП и направились к грузовикам. Руку с пистолетом я держал в кармане спортивной куртки, поэтому со стороны все выглядело вполне благопристойно: работник милиции идет к транспортному средству, а владелец плетется сзади. Даже археологи ничего не поняли.
- Быстро загружайтесь! - скомандовал я.
Через минуту мы покинули пост ГАИ и, набирая скорость, устремились в город.
Сидящий рядом с водителем милиционер действовал как пропуск или визитная карточка. Поэтому нас больше ни разу не остановили, хотя на пути встречались немало гаишников, «пасущихся» на дороге. Очень скоро наши машины затормозили перед закрытыми воротами консульства России.
Сергей Иванович зашел в здание консульства, а мы остались ждать снаружи.
Минут через пять он вернулся.
- Все нормально, - объявил он нам. - Я поговорил с консулом и все объяснил ему. Теперь мы в безопасности. Кстати, консул хотел лично поблагодарить работника милиции, согласившегося проводить нас.
- Вот ты и стал героем, капитан! - пошутил я, выпуская гаишника из кабины грузовика. - Ну что, зайдешь к консулу или отправишься на свой боевой пост?

Предыдущая страница 15 Следующая страница


Межгалактическая тюрьма 16

Ни слова не говоря, он вылез из кабины и зашагал, быстро удаляясь от консульства.
Я переложил пистолет из бокового кармана во внутренний.
- Так это ты его заставил? - спросил Сергей Иванович, обратив внимание на мои манипуляции с оружием.
Я только пожал плечами, заметив при этом:
- Что же было делать?! Сам он не хотел проявить участие в нашем деле. Кроме того, после нашего ухода капитан звонил кому-то и консультировался по нашему поводу. И если б мы задержались там - неизвестно, чем бы это закончилось. Во всяком случае, к моему приходу у него был приказ задержать наши машины, ну и нас, конечно же.
- Откуда ты это знаешь? - удивился он.
- Об этом я расскажу вам вечером, - помявшись несколько секунд, в конце концов решился я, понимая, что после всего, пережитого нами вместе, оставить Сергея Ивановича в полном неведении было бы настоящим свинством.
По распоряжению консула нас разместили в коттедже для приема гостей на территории консульства.
Консул оказался очень хорошим и понятливым человеком. К тому же, как оказалось, он был знаком с братом Сергея Ивановича.
- В первый момент я принял вас за Женю, - сказал он ученому при встрече, состоявшейся в его кабинете.
Анатолий Федорович Васильев (так звали нашего гостеприимного хозяина) вообще-то пригласил только начальника экспедиции, а уж тот взял меня с собой.
Но когда Сергей Иванович представил меня, заявив при этом, что только благодаря моим усилиям археологическая экспедиция находится здесь, а не в плену у бандитов, консул пожал мне руку и сказал:
- От лица правительства России и от себя лично я выражаю вам благодарность. Спасибо, Алексей!
Обстановка была настолько торжественной, что мне так и хотелось ответить: «Служу Советскому Союзу!», но, во-первых, Советского Союза давно не было, значит, и служить нечему, а во-вторых, я просто выполнял свой долг совести, как я его понимал, защищая слабых и беззащитных.
Ответить в такой обстановке что-то типа «не за что», я тоже не мог. Это было бы кощунством. Поэтому я ничего не ответил, а только кивнул головой, принимая благодарность.
- А теперь расскажите, пожалуйста, со всеми подробностями, что с вами произошло, - произнес Васильев, усаживаясь в рабочее кресло и предлагая нам последовать его примеру.
Мы тоже сели и рассказали нашу историю, дополняя повествование друг друга в тех эпизодах, когда находились порознь. Я отдал консулу удостоверение командира боевиков как вещественное доказательство участия властных структур Таджикистана в похищении российских граждан.
Он внимательно рассмотрел его, а потом вернул назад.
- Это удостоверение нам ничего не даст, - заявил он, покачав при этом головой. - Мы не сможем доказать причастность властей к происшедшим событиям. Хотя ясно как божий день, кто стоит за этим похищением.
- А Батыр Ибрагимов? Ведь он, являясь представителем Таджикистана в нашей экспедиции, был напрямую связан с бандитами и принимал непосредственное участие в захвате заложников, - удивился Сергей Иванович.
- А что Батыр? Как там его? Ибрагимов? Где он? Остался в лагере… Вот видите! Хотя, даже привези вы его сюда, где доказательства его участия в похищении? Где доказательства его связи с правительственными структурами? А без этого нас даже никто слушать не станет.
- Да… - протянул ученый. - Неужели здесь все так плохо?
- Хуже некуда, - доверительно сообщил Анатолий Федорович, - Мафиозные кланы ведут борьбу за сферы влияния, территории, власть. А страдают от этого обыкновенные люди, так или иначе втянутые в эти грязные разборки. Самое страшное, что этот процесс разрастается, как раковая опухоль. И винят в этом нас - русских.
- Мы-то здесь при чем? - удивился Сергей Иванович.
- Ну, надо же кого-то винить, - объяснил Васильев. Он достал из стола пачку сигарет и предложил нам. Мы
отказались. Тогда он вытащил сигарету и закурил.
- Откровенно говоря, есть во всем этом доля и нашей вины, - задумчиво произнес он, выпуская дым. - Я имею в виду - развал СССР. Политики забили баки народу националистическими лозунгами, а сами в это время хапали, кто сколько мог. Грязная политика, грязная власть, грязные деньги… Эх, что уж вспоминать…
Васильев нахмурился и задымил как паровоз. Очевидно, ему было больно даже думать об этом.
- А где вы познакомились с моим братом? - спросил Сергей Иванович, чтобы как-то отвлечь Анатолия Федоровича от его мрачных мыслей.
- С Женей? Мы учились с ним на младших курсах в одной группе в МИМО. Правда, кажется, с четвертого курса его выгнали. Хотел делать политику чистыми руками. Вот ему и дали по рукам.
- Да, да, я знаю. Он до сих пор помнит о своем первом уроке жизни, - подтвердил Мохов.
- А вот я доучился, - с мрачной иронией продолжил Васильев. - Правда, никаких особых высот не достиг. Даже назначение меня консулом в Таджикистан скорее наказание за излишнюю, с точки зрения моих начальников, чистоплотность. Чтобы в случае чего было на кого валить все шишки. Кстати, получись у бандитов все, что они задумали с вашим похищением, - это вполне могло стать причиной для моей отставки. Хотя конечно же это мелочи по сравнению с тем, что ожидало бы вас. В этой стране, где царит… - Анатолий Федорович на секунду замялся, подыскивая слово.
- Беспредел, - подсказал я.
- Точно. Беспредел - самое точное название сложившейся на данный момент ситуации. Так вот, в этой стране хаоса и беспредела возможно все. Воровство, насилие, убийства стали нормой жизни. Продажные власти и грязные политики вершат судьбы миллионов людей, превращая их или в орудия своей воли, или в бессловесный скот. - Консул сделал паузу, давая понять, что нам в этой игре тоже отводилась роль бессловесного скота, загнанного на убой. - Боюсь, что в этой обстановке мне лучше самому подать в отставку, а не дожидаться, пока на моей совести окажутся жизни ни в чем не повинных людей. Я уже давно подумывал об этом, а ваша история только укрепила мои намерения.
- Если уйдете вы и подобные вам, кто же тогда останется? - задал скорее риторический вопрос Сергей Иванович.
Консул только вздохнул в ответ и закурил еще одну сигарету. Да и что он мог ответить?
- Все, хватит о политике, - произнес Васильев пару минут спустя. - Вы, наверное, устали, а я нагружаю вас своими проблемами. Отдыхайте и ни о чем не беспокойтесь! А вашим отъездом я займусь лично. В ближайшее время мы отправим вас домой.
Мы попрощались и покинули кабинет консула…
Стоя под горячим душем, я долго и мучительно размышлял над изначальными причинами событий, происходящих на Земле в настоящее время. Такое впечатление, что весь мир или, во всяком случае, его большая часть сошла с ума. Когда это началось? Не знаю…
Зато я точно знаю, что с течением времени жизнь на Земле ухудшается, несмотря на видимый технический прогресс, а может быть, благодаря ему.
В любом случае, если сравнивать количество людей, погибших насильственной смертью в нашем веке с предыдущими веками, - счет получится не в нашу пользу. Почему так происходит?
Я не мог ответить на этот вопрос.
Крис тоже не мог. Он был «вне игры» целых четыре тысячи лет, да и о жизни на Земле знал только понаслышке.
После душа я подошел к зеркалу, собираясь привести свою физиономию в порядок, но передумал. Многодневная щетина и солнечный загар несколько изменили мою внешность. Можно сказать, обезличили ее. Теперь по моему лицу нельзя было точно сказать, какой я национальности. А если добавить к этому соответствующую одежду и знание языков, которые Крис пообещал выучить, то я вполне могу сойти за местного жителя.
Все это было необходимо нам, чтобы добраться до монастыря Андрея, который находился в горах Тибета. Возможно, там мы найдем ответы на мучающие нас вопросы, во всяком случае, мы очень рассчитывали на это. Но для этого предстояло проделать немалый путь.
Судя по карте, которую мне дал Андрей при расставании, наш путь должен был проходить по территории Таджикистана и Китая. Так что, собственно говоря, необходимо было знание двух языков.
Я воспользовался библиотекой при консульстве, потратив больше времени на поиск нужной литературы, чем на изучение языков. По правде говоря, моей заслуги в таком быстром постижении иностранных языков не было. Это сделал Крис, а я спустя некоторое время просто знал их, вот и все. Эти знания отпечатались в моем мозгу, как в памяти компьютера, куда ввели информацию.
Освободился я только поздно вечером, но, помня о своем обещании, зашел в комнату, где разместились Сергей Иванович и Лена.
Они еще не спали.
- Где ты был? - встретила меня вопросом Лена. - Мы тебя везде искали.
- В библиотеке, - ответил я, присаживаясь за стол, на котором были разложены бумаги Сергея Ивановича.
На самом видном месте лежал тот самый манускрипт. Видимо, до моего прихода ученый работал над ним, стараясь восстановить поврежденный текст. Он заметил мой взгляд и, слегка смутившись, произнес:
- Понимаешь, Алекс, никак не могу успокоиться! Ведь мы находились так близко от разгадки великой тайны. Я уже рассказал Лене, что нам удалось обнаружить пещеру…
- И что ты опять спас жизнь папе, - перебила Лена своего отца и, посмотрев на меня теплым взглядом, добавила: - Ты, как ангел-хранитель, появляешься в нужном месте в нужное время. В который это уже раз, папа?
- Я не помню, - печально ответил он и, вздохнув, тихонько добавил: - Да и что для меня жизнь без великой цели?
Эта фраза заставила меня отбросить все сомнения насчет целесообразности раскрытия тайны. Тем более что именно Сергей Иванович был инициатором поиска «сосуда судьбы».
В ответ на мысленный вопрос Крис согласился с моим решением. Ни слова не говоря, я достал из внутреннего кармана металлический цилиндр и поставил его на стол.
На какое-то время в комнате воцарилась мертвая тишина.
- Что это? - дрожащим от волнения голосом спросил Сергей Иванович.
- «Сосуд судьбы», - коротко ответил я.
- Ты… ты все-таки нашел его? Ты был в пещере?
- Да. Мне пришлось это сделать.
Со всеми возможными подробностями я рассказал своим друзьям об обстоятельствах, приведших меня в пещеру, а также о том, как мне удалось обнаружить тайное хранилище.
Сергей Иванович с Леной слушали меня не перебивая.
Я закончил свое повествование на том, как достал из тайной ниши «сосуд судьбы».
Ученый дотронулся до цилиндра, нежно погладил его рукой, потом взял в руки.
- Он пуст? - спросил он, заглядывая в горловину сосуда.
- Теперь, да, - ответил я, доставая из другого кармана и протягивая крышку «сосуда судьбы». - А раньше он был закрыт этой крышкой.
- Ты открыл его! - Голос Сергея Ивановича звучал еще более напряженно. - И что?… Там кто-то был?
- В этом специальном психомагнитном саркофаге находился дух, заключенный туда четыре тысячи лет тому назад. Но это не мифический герой, а психическая матрица памяти разумного существа. Очень разумного, - добавил я, улыбаясь.
- А где он сейчас?
- Можно сказать, что он во мне, - не вдаваясь в подробности, ответил я.
- Он - инопланетянин? - уже более спокойным тоном спросил археолог.
- В каком-то смысле - да. Хотя то же самое можно сказать и о нас… - Я запнулся, потому что в этот момент в моем мозгу прозвучали слова Криса:
«Ты не имеешь права говорить об этом. Обыкновенные люди не должны знать правду о Земле». «Но почему?» - мысленно спросил я.
«Это одно из правил Межгалактической тюрьмы. Считается, что человек должен самостоятельно, без подсказки пройти путь исправления. Только тогда он сможет покинуть Землю и вернуться к нормальной жизни в высших мирах. И конечно же принцип гуманности, о котором я тебе уже говорил».
«Да, помню. Но ведь из-за этого принципа люди не знают своего истинного предназначения и не имеют цели в жизни».
«Возможно, ты в чем-то прав. Но все же давай пока воздержимся от поспешных решений».
По всей видимости, на моем лице отразилась та борьба, которая происходила внутри меня.
- Что случилось? - обеспокоенная моим поведением спросила Лена.
- Ничего, все нормально. Просто мне хочется рассказать вам об очень многом, но сейчас я не могу этого сделать. Пока не могу… - добавил я, решив обязательно заняться этим вопросом и выяснить: так ли это действительно необходимо скрывать правду от жителей Земли, лишая их цели существования. - Не обижайтесь на меня, пожалуйста! Я действительно не могу этого сделать, не имею права.
- Мы все понимаем, Алекс, и не обижаемся. Правда, папа?
- Да, - ответил Сергей Иванович, хотя по его лицу было видно, насколько сильно он хочет знать то, что знаю я.
Чтобы хоть как-то сгладить неловкость, возникшую между нами, Лена соскочила со своего стула и стала наводить порядок на столе. На освободившееся место она поставила бутылку коньяка и тарелку с нарезанным дольками лимоном.
- Это ребята где-то раздобыли. Хотели ее выпить вместе с тобой, но не дождались, - щебетала Леночка, разливая благородный напиток по рюмкам. - Давайте выпьем за счастливое окончание нашей экспедиции!
Мы чокнулись и выпили.
- Кстати, а что ты делал в библиотеке? - поинтересовалась девушка, смакуя дольку лимона.
- Учил языки.
- Ну и как успехи? Выучил? - с ироничной улыбкой спросила Лена.
- Знаю в полном объеме таджикский и китайский, а также их диалекты.
Вот теперь настало время улыбаться мне: Лена удивленно уставилась на меня, не зная, верить мне или нет.
- Это он тебе помог? - догадался ее отец.
- Да, - просто ответил я.
- А почему именно таджикский и китайский? - удивилась Лена и, озорно улыбнувшись, спросила: - Тебе, наверное, понравилась какая-нибудь местная девушка?
- Нет, - серьезно ответил я. - Мне нужны эти языки совсем по другой причине. Я и зашел-то в принципе, чтобы попрощаться. Сегодня ночью я покидаю вас.
- Ты уезжаешь? - сразу же сникшим голосом прошептала девушка.
Заранее подготовленные слова стали комом в горле, и в ответ я только кивнул головой.
- Куда? В Китай? - догадался Сергей Иванович.
- В Тибет, - ответил я и, подумав несколько секунд, добавил: - К Андрею в гости.
- Он тоже?…- Ученый поднял глаза, указывая на небо.
Я понял, что он имеет в виду под этим жестом, и откровенно ответил:
- Возможно. Во всяком случае, мы очень на это надеемся.
«Время, - прозвучал у меня в мозгу голос Криса. - И не забудь сказать своим друзьям о саркофаге».
- Да, вот еще что. «Сосуд судьбы» я оставляю вам. Большая просьба: спрячьте его хорошенько и никому не показывайте. Это ведь артефакт, к тому же внеземного происхождения. - Я взглянул на часы.
- Хорошо, - ответил Сергей Иванович и, поняв мой жест, разлил остатки коньяка по рюмкам. - Давайте выпьем на прощание.
- Спасибо вам за все, - произнес я, поднимая рюмку. - Не знаю, увидимся ли мы еще когда-нибудь, но, знайте, что вы стали для меня родными людьми и я вас никогда не забуду! Вы меня тоже не забывайте!
Мы выпили, но перед этим я услышал, как Лена тихим шепотом, как бы про себя, произнесла:
- Боюсь, что я тебя действительно никогда не забуду! И хотя эта фраза не адресовалась мне, она запала мне
в душу, вызывая одновременно и радость и печаль. То, что я услышал, было скрытым признанием в любви. Любви ко мне…
Я тоже любил Лену и хотел бы навсегда остаться с ней, но…
Долг призывал меня отправиться в дальний путь навстречу неизвестным опасностям и приключениям для выполнения секретного задания, возложенного на меня, благодаря которому, по словам Криса, я и находился на Земле.
Чувство долга пересилило…
Я крепко пожал руку Сергею Ивановичу, поцеловал Лену и вышел из комнаты.
С консулом я договорился заранее, поэтому охрана беспрепятственно выпустила меня с территории консульства. Единственное, чего я не смог сделать, - так это попрощаться с ребятами из экспедиции.
Позже я узнал, что мое неожиданное исчезновение послужило поводом для слухов.
О моих подвигах ходили чуть ли не легенды. Говорили, что я - специальный агент, спецназник, который сумел в одиночку справиться с целой бандой. Как ни странно, эти слухи оказались недалеки от истины, хотя никто не мог знать обо мне всей правды. Я и сам узнал о ней совсем недавно…
В любом случае эти домыслы сослужили и хорошую службу. Они дошли до бандитов всех мастей и заставили их призадуматься. Весть о том, что где-то гуляет «свободный охотник» на преступников, подтвержденная их братьями по оружию, облетела весь Таджикистан, заставив преступников снизить свою «деловую» активность хотя бы на некоторое время.
А я в это время, даже не подозревая, что о моей личности ходят легенды, ехал в поезде на восток Таджикистана.
Не хочу описывать это скучное путешествие. Скажу лишь, что ничего особенного во время пути не произошло. Благодаря одежде и знанию местных диалектов я вполне сходил за местного жителя, и ни один проверяющий не поинтересовался местом и целью поездки.
Сойдя с поезда на конечной станции, я пересел в автобус, который доставил меня в приграничный район. Несколько раз автобус останавливали и досматривали вооруженные патрули. Я воспользовался удостоверением командира отряда боевиков, предварительно немного испортив фотографию на документе.
Пару капель растворителя, и теперь даже при тщательной проверке невозможно было определить: мое лицо на фотографии или нет. Все прошло без сучка и задоринки. Правда, один из проверяющих на секунду засомневался в подлинности документа, но мой уверенный таджикский, сдобренный местным диалектом, заставил его забыть о своих подозрениях.
Через границу я перебирался ночью. Воспользовавшись картой Андрея, на которой был обозначен кратчайший маршрут, я незаметно пересек границу и углубился на территорию Китая еще до наступления дня.
Выбрав безопасное место и перекусив из запасов, сделанных еще в Таджикистане, я устроился спать. Спал весь День, а ночью снова тронулся в путь, обходя поселки и селения стороной.
Вот так, днем отдыхая, а ночью двигаясь по намеченному маршруту, я преодолел заселенные предгорья Тибета.
Скучно мне не было. Крис оказался хорошим попутчиком, если можно так сказать. Мы разговаривали с ним на разные темы, и я выяснил для себя очень много нового.
Через пару ночей пути мы достигли девственных гор Тибета.
Люди здесь не жили, и поэтому необходимость прятаться отпала сама собой. Теперь за сутки я преодолевал больше ста километров. Должен сказать, что для пересеченной местности это очень много. Тот, кто хоть однажды побывал в горах, знает это по собственному опыту.
Разреженный воздух, ледники, горные осыпи, крутые подъемы и спуски, дневная жара и ночной холод - все это изматывало до предела.
Но все же неясное чувство, словно я опаздываю куда-то, подгоняло меня и заставляло полностью выкладываться.
Крис тоже не сидел сложа руки. Он помогал мне, настраивая организм на нужный режим, а иногда даже брал контроль на себя, правда, всегда это происходило только с моего согласия.
И вот спустя две недели мы достигли цели нашего путешествия.
Маленький монастырь, высеченный в основании скалы, находился высоко в горах в одном из многочисленных ущелий. Не будь у меня карты с точно обозначенным маршрутом, мне бы ни за что не найти его в безбрежном океане горных вершин и скал.
Живописная долина, расстилавшаяся внизу, просто зачаровывала своей первозданной красотой, заставляя забыть о трудностях, перенесенных в пути.
Подойдя к массивным воротам, закрывающим проход в ущелье, я постучал.
В ту же секунду, словно нас ожидали, одна из створок медленно открылась.
- Добро пожаловать! - На пороге стоял улыбающийся Андрей.

Глава 5
ШАМБАЛА

- Что-то вы задержались, - произнес Андрей после дружеских объятий. - Были какие-нибудь проблемы?
- Извини, но самолеты к вам не летают! - в шутку ответил я, а потом серьезно добавил: - Вообще-то были некоторые осложнения.
- Хорошо, ты расскажешь о них потом. А сейчас давай я провожу тебя в нашу скромную обитель.

Предыдущая страница 16 Следующая страница


17 Константин Рыбачук

Андрей закрыл за нами ворота и подошел к дверному проему, вырубленному в монолитной скале. Я проследовал за ним. Он открыл дверь и пропустил меня вперед.
Широкий коридор, разветвляющийся на много боковых проходов, привел нас в огромный зал с резными колоннами. Тусклый свет шел неизвестно откуда. Казалось, что светится сам воздух, придавая этому помещению еще большую таинственность. В центре зала возвышался огромный постамент, на котором стоял «сосуд судьбы», значительно больший по размерам, чем тот, в котором был заключен Крис.
«Мы не ошиблись, Алекс! - прозвучал в голове голос Криса. - И пришли куда надо».
- Вы действительно не ошиблись, Крис! - раздался голос, принадлежавший человеку, внезапно возникшему в поле нашего зрения.
Он появился неизвестно откуда, словно материализовался из воздуха, и теперь стоял неподалеку от постамента, не менее загадочный, чем памятник, возле которого он находился. На нем был широкий балахон из черной материи. Лицо скрывалось под глубоким капюшоном.
Хотя, похоже, загадочным он был только для меня.
Андрей и виду не подал, что удивлен присутствием этого человека, а Крис, неожиданно покинув мое тело, предстал перед нами в своем, так сказать, естественном виде. Его слабофосфоресцирующая фигура четко выделялась на темно-матовом фоне стен.
- Великий Альтаир! - воскликнул он.
- Да, это я, - ответил человек в балахоне. - Или, вернее, был им.
Он откинул капюшон, и перед моими глазами предстала удивительная картина.
Его лицо излучало призрачный голубой свет, наподобие божественного ореола, который можно видеть на иконах и картинах, изображающих святых. Казалось, что оно состоит не из материи, а из сгустка энергии.
Окажись на моем месте непосвященный человек, он бы, наверное, решил, что перед ним какое-то божественное существо, но я-то знал, куда и с какой целью мы направлялись, и поэтому в первую же секунду догадался, кто перед нами находится. Конечно же это был один из ДЖИНов, сосланных на Землю.
Он стоял напротив Криса всего в нескольких шагах от меня, однако мой разум отказывался верить в реальность происходящего. В то же самое время я прекрасно понимал, что это - не иллюзия, даже более того, где-то глубоко внутри я был уверен, что мне и раньше приходилось сталкиваться с подобными людьми. Изо всех сил я пытался вспомнить свое прошлое, но, как ни старался, это не удавалось.
- Идем, Алекс- Голос Андрея вывел меня из оцепенения и заставил вернуться в реальность. - Тебе надо отдохнуть с дороги, а им есть о чем поговорить после длительной разлуки.
Он тронул меня за плечо и направился к противоположной от входа стене. Как автомат, я двинулся вслед за ним. Возле стены монах остановился и приложил руку к едва заметному углублению.
Там, где еще секунду назад была глухая монолитная скала, появился проход. По правде говоря, я даже не очень удивился этому, ожидая чего-то подобного в таком таинственном месте.
Андрей вошел в открывшийся проход, жестом предлагая и мне последовать за ним. На пороге я остановился и оглянулся.
Не знаю, что заставило меня оглянуться. Во всяком случае, я не пожалел об этом, потому что стал свидетелем еще одного фантастического действия.
Альтаир приблизился к Крису и протянул в его сторону руки. Создавалось такое впечатление, что энергетические лучи, исходящие от его рук, словно щупальца спрута, обвили слабофосфоресцирующую фигуру Криса.
Я застыл на пороге, как каменное изваяние, не понимая, что происходит.
С каждой секундой расплывчатая фигура Криса принимала все более отчетливые очертания, зато лицо Альтаира уже не излучало такого сияния, как прежде.
Лишь спустя какое-то время до меня дошло, свидетелем чего я сейчас стал. Я понял, что Альтаир поделился жизненной энергией со своим братом по несчастью.
- Алекс! - окликнул меня Андрей из полумрака лабиринта.
- Иду, - ответил я и, отвернувшись от ДЖИНов, зашагал по тускло освещенному коридору.
Монах проводил меня до отведенной мне комнаты.
- Отдыхай, - сказал он, открывая дверь и приглашая меня войти вовнутрь. - Ты найдешь здесь все необходимое.
Мы специально подготовили эту комнату к твоему прибытию.
И действительно, помещение, отведенное мне, мало походило на монашескую келью. Скорее оно напоминало номер в пятизвездочном отеле, правда, без окон.
В углу комнаты стояла роскошная кровать, которая, как магнит, притягивала мое истерзанное тело.
В последнее время мне приходилось спать в лучшем случае на траве или земле, а в худшем - на камнях, поэтому кровать в моих глазах была настоящим чудом. Я решил не противиться зову своего тела, быстро разделся и нырнул под одеяло.
Наверное, я проспал целые сутки, потому что, проснувшись, почувствовал себя полностью отдохнувшим. Глубокий и спокойный сон пошел мне на пользу: я снова был полон сил и энергии.
Еще какое-то время я лежал в кровати, вспоминая события последних дней.
За это время я узнал очень многое, что касается нашей жизни на Земле. И все же, будучи в душе, как и все мы, немножечко эгоистом, меня не переставал мучить вопрос: кто я и почему нахожусь на этой планете?
Крис очень заинтриговал меня своим заявлением о моей жизни в высших мирах в качестве агента службы галактической безопасности. Он также говорил, что, по его мнению, у меня есть какая-то секретная миссия на Земле. Правда, Крис не смог ничего узнать об этой миссии, но это - ничего. Он сам признался, что не специалист в области человеческого сознания и подсознания.
Я вполне обоснованно рассчитывал на помощь его коллег, которые, как я понял, находятся в Шамбале. Мало того, с помощью Андрея они помогали мне и вели к намеченной цели. Я догадался об этом, когда Крис рассказал мне историю Земли, а последние слова Андрея о том, что они специально подготовили эту комнату для меня, - только подтверждали мою теорию.
Похоже, что долгоживущие обладали поистине уникальными способностями, намного превосходящими человеческие возможности: они смогли предвидеть некоторые события и просчитать все мои действия в различных ситуациях.
Все это выходило за грани человеческого понимания, но, возможно, именно поэтому я и надеялся с помощью долгоживущих получить ответы на мучающие меня вопросы.
В комнате стоял полумрак.
«Интересно, где у них зажигается свет?» - подумал я, и в ту же секунду в помещении стало намного светлее.
Источник света не был виден, да я и не очень старался обнаружить его, понимая, что это не последняя тайна, с которой мне придется здесь столкнуться.
Приподнявшись на локтях, я осмотрел комнату.
Хозяева подземного города постарались на славу, придав помещению современный интерьер, соответствующий моим вкусам: кроме кровати, здесь были несколько кресел, стоявших у небольшого столика, аудио-видеоаппаратура с набором кассет, компьютер.
Я встал с кровати и направился в ванную комнату. Принял душ, побрился и уже собирался влезть в свою одежду, но тут вспомнил слова Андрея о том, что все необходимое я найду в комнате. Пока его слова были справедливы на все сто процентов - все мои желания были удовлетворены.
Мне стало интересно, распространялись ли его обещания на одежду. Я открыл дверцы одного из шкафов, встроенных в стену, и нашел там монашескую рясу. Поразмыслив секунду-две и решив, что это все же лучше, чем моя грязная, изорванная во многих местах одежда, я натянул на себя черный балахон и, посмотревшись в зеркало, остался удовлетворен своим видом.
Вернувшись в свою гостиную-спальню, я обнаружил в ней гостя. В одном из кресел сидел Андрей. Он встал мне навстречу и, улыбнувшись, заметил:
- Вот теперь ты выглядишь как один из нас. Знаешь, а тебе очень идет монашеская ряса.
- Пожалуй, мне еще рановато о ней подумывать, я еще не закончил свои земные дела, - толи в шутку, то ли всерьез ответил я. - Да и девушками я все еще интересуюсь, в отличие от некоторых.
- Мне это тоже не возбраняется, - принял мой вызов Андрей. - Просто цели жизни у меня сейчас другие, да и возраст не тот.
- Хорошо, раз это не запрещено в вашем монастыре, тогда, может быть, познакомишь меня с какой-нибудь монашкой не такого преклонного возраста, как ты. - Я изо всех сил старался выглядеть как можно серьезнее, хотя губы непроизвольно растягивались в улыбке.
- Ты погляди на него! Спит целые сутки, а потом подавай ему монашку. - Андрей иронично посмотрел на меня, и мы рассмеялись.
- Это хорошо, что ты так оптимистично настроен. Честно говоря, я думал, что ты будешь обижаться на меня за то, что я не рассказал тебе обо всей этой истории, - отсмеявшись, заметил он.
- Какие могут быть обиды, я все прекрасно понимаю: ты не мог открыть тайну, не принадлежавшую тебе. - Я вспомнил, что и сам недавно оказался в подобной ситуации, когда не смог поделиться своими знаниями о Земле с Сергеем Ивановичем и Леной. - Я был не подготовлен к таким знаниям и неизвестно, как бы их воспринял.
- Дело не только в тебе, - грустно заметил мой друг. - Есть и другая сторона вопроса, о которой ты скоро узнаешь. Идем. Нас уже давно ждут!
Не утруждая себя дальнейшими разъяснениями, он встал и направился к двери. Я последовал за ним.
Пройдя по длинному коридору, мы очутились перед лифтом. Андрей вошел в кабину и поманил меня за собой.
Здесь так же, как и везде в этом подземном городе, не было никаких кнопок. Двери закрылись, как только мы оказались в кабине, лифт начал опускаться.
Судя по времени и скорости спуска лифта, мы опустились метров на двести под землю, после чего кабина остановилась, и мы вышли.
Монах уверенно направился вперед, и мне не оставалось ничего другого, как последовать за ним.
Через несколько минут пути мы оказались перед дверью. Андрей приложил к ней руку, и она открылась. Мы вошли в большой зал и остановились на пороге.
Посередине зала стоял огромный стол, за которым сидели люди в монашеских рясах.
- Добро пожаловать в Шамбалу, Алекс! - Из-за стола встал один из них и направился ко мне. - Дай я тебя обниму, спаситель!
- Крис! - догадался я.
- Да, это я. - Он откинул капюшон, открывая свое лицо.
Прямо перед собой я увидел лицо молодого человека, как бы сотканное из энергетических лучей. Его нельзя было назвать материальным в том смысле, в котором мы привыкли употреблять это слово, хотя понятие материальности - весьма условное понятие.
Известно, что материя - не что иное, как энергия определенных вибраций, представляющаяся нашим ограниченным чувствам в виде твердой, материальной формы. Таким образом, в земной жизни только наши органы чувств определяют, что материально, а что нет.
Поэтому Криса по общепринятым меркам можно было назвать материальным весьма условно. Так же, как и остальных долгоживущих, находящихся в этом зале.
Как я понял впоследствии, они состояли из энергий более высокого порядка и могли по своему желанию приобретать материальные формы. В том, что долгоживущие владеют тайнами превращения энергии в материю и материи в энергию, я убедился спустя несколько секунд.
Когда Крис обнимал меня, я почувствовал под монашеским одеянием твердую плоть. Это была не иллюзия, а настоящее человеческое тело, скрытое от меня лишь одеждой.
И хотя разумом я все понимал, видимо, удивление все-таки отразилось на моем лице. Крис заметил мое выражение лица и отреагировал немедленно.
- Ты удивлен моей материальностью или просто непривычно видеть меня в таком виде? Я и сам, откровенно говоря, не могу до сих пор поверить в реальность происходящего. Четыре тысячи лет без тела, без энергии, хотя для нас между этими понятиями практически нет никакой разницы, - не шутка. Ты даже не представляешь, как это много - четыре тысячи лет. - Он грустно посмотрел мне в глаза.
Воспоминания о заточении в «сосуде судьбы» были еще очень свежи, и он не мог не вспоминать об этом без содрогания. Но через секунду его глаза вновь засверкали радостью.
- Знаешь, я ведь теперь твой вечный должник! Если бы не ты - еще неизвестно, сколько бы я просидел в заточении.
- Кстати, ты узнал, почему тебя не освободили в положенный срок? - Я помнил, что Крис должен был находиться в «сосуде судьбы» тысячу лет, а провел в нем четыре тысячи.
- Не совсем, - ответил он. - Я знаю земные причины, но не знаю космических. У нас есть только предположения, но об этом тебе лучше расскажет Альтаир. Он хорошо разбирается в проблемах причин и следствий. Можно сказать, что он - главный аналитик если не Вселенной, то уж Земли - точно. Идем, я представлю тебя моим друзьям и коллегам!
Крис подвел меня к столу и по очереди познакомил со всеми сидящими.
При каждом пожатии руки я чувствовал волну теплой энергии, которая вливалась в мое тело.
Не знаю, возможно, рукопожатие - это не только ритуал, известный как символ дружелюбных намерений. Возможно, оно является еще и видом энергетического обмена, происходящего между людьми на подсознательном уровне. Во всяком случае, после ритуала знакомства я почувствовал себя полным энергии и силы, доверия и любви к собравшимся здесь людям.
- Мы очень рады видеть тебя здесь, Алекс! - обратился ко мне Альтаир. - Этот зал - не совсем обычное место. Лишь здесь мы полностью раскрываем наши разумы для общения и обмена информацией. Тебя никто не предупредил об этом, но мы были уверены, что ты не будешь возражать против такого общения.
Ни секунды не колеблясь, я кивнул головой. Андрей закрыл за нами дверь и присоединился к сидящим за столом.
В тот же миг я почувствовал себя немного иначе. Словно я стал частью чего-то целого и неделимого…
- Крис рассказал нам о тебе. - Альтаир не открывал рта, но до меня доходило каждое его слово. - Да, мы и раньше знали о тебе многое, а остальное - предполагали. Крис только подтвердил наши догадки, и сейчас мы знаем о твоей судьбе все. Вернее, почти все. Мы не знаем самого главного - твоей истинной миссии на Земле. Именно поэтому мы все и собрались в этом зале. Но сначала ты должен узнать предысторию Межгалактической тюрьмы, а также ее современную реальность. Возможно, эти знания помогут тебе вспомнить о твоем секретном задании.
Какое-то время Альтаир собирался с мыслями, а затем он начал свое повествование:
- Межгалактическая Федерация существует по космическим меркам сравнительно недавно - каких-то пятнадцать тысяч лет. До момента объединения Галактик в союз, во Вселенной постоянно вспыхивали войны, начиная межнациональными и заканчивая межзвездными. По вине людей происходили необратимые катаклизмы планетного и даже звездного масштаба. К тому времени в некоторых звездных системах уже появились особо одаренные люди, сумевшие преодолеть материальный барьер. Таких людей называли «лучистыми людьми», или долгоживущими. Благодаря деятельности долгоживущих, которые превосходили обыкновенных людей своим интеллектом и возможностями, удалось остановить бессмысленные войны и объединить различные цивилизации в Межгалактическое Содружество. Во главе Федерации был поставлен Высший Совет, состоящий из представителей различных звездных систем. В свое время и я, и многие другие собравшиеся здесь долгоживущие были членами Высшего Совета Межгалактической Федерации. Когда с войнами было покончено, Федерация начала борьбу с катаклизмами и катастрофами, происходящими по вине людей. В связи с этим Высший Совет принял ряд законов, ограничивающих деятельность человечества. Эти законы запрещали вторгаться в области знаний, практическое применение которых могло иметь серьезные последствия для всех рас, населяющих Вселенную. Вначале эти запреты распространялись только на науки, имеющие военное приложение. Однако постепенно рамки запретов расширились, захватив чуть ли не всю научную деятельность. Принятые законы запрещали не только практическую деятельность, но и теоретические разработки во многих разделах науки. Не подумай, что все это произошло в один день. Нет, этот процесс растянулся на многие сотни лет. Поэтому мы сами вначале не поняли, что, принимая подобные законы, своими руками подписываем себе приговор. А когда поняли - было уже слишком поздно. Все, находящиеся в этом зале - жертвы этих законов. Мы не пожелали выполнять лишь роли чиновников Федерации и продолжали научную деятельность. Рано или поздно это становилось известно Межгалактическому Совету и тогда… Суд, заключение в «сосуд судьбы» и вечное изгнание.
- Неужели все долгоживущие были изгнаны из Содружества за подобные преступления? - спросил я мысленно, вспомнив слова Криса о том, что не все ДЖИНы были осуждены за научную любознательность.
Это заявление нужно было уточнить, ведь Крис целых четыре тысячи лет находился в заточении, он мог чего-то просто не знать.
- Нет, не все. Были и другие прецеденты. - Альтаир, вероятно, услышал не только мой вопрос, но и мысли, связанные с ним.
Поэтому он продолжил:
- Некоторые долгоживущие пошли на поводу своих личных амбиций и страстей. Их не устраивало положение в обществе, и, забыв о совести и чести, они стали интриговать против Федерации, стараясь снова разжечь межзвездные войны, чтобы потом занять более высокие места в иерархии власти. Они заслуженно понесли свое наказание, но это отдельный вопрос, и я не хотел бы обсуждать его здесь и сейчас: не судите, да не судимы будете. Скажу лишь, что в этом зале таких людей нет. Ты можешь сам убедиться в этом, заглянув в наши мысли. Именно с такой целью и создавалось это место. - Альтаир обвел рукой огромный зал, в котором мы находились. - Это своего рода «чистилище», где никто не может скрыть свои мысли, какой бы мыслезащитой он ни обладал.
- А где же тогда остальные изгнанники? - В этой ситуации мой вопрос звучал вполне логично.
- Мы не поддерживаем с ними связь. И можем судить о том, где они находятся, только по тем или иным событиям, происходящим на Земле.
- И как много таких плохих джинов находится на Земле? - Неожиданно я подумал, что в пещере пустых ниш, в которых, по всей видимости, хранились «сосуды судьбы», было значительно больше, чем присутствующих здесь долгоживущих.
- Точное количество я назвать не могу, но с уверенностью могу заявить, что на Земле они есть. Я уже говорил, что мы не поддерживаем с ними связь и не знаем об их судьбах. Более того, мы не знаем о судьбах некоторых наших коллег, не пожелавших присоединиться к нашему обществу или отправившихся отсюда по свету творить добро. Подобные события, то есть исчезновение долгоживущих, стали происходить около трех тысяч лет назад. И мы до сих пор точно не знаем причин таких исчезновений.
- Значит, Криса вы тоже считали пропавшим без вести? - догадался я.
- Да, - грустно согласился Альтаир. - По правде говоря, мы не знали, что именно Крис находится в том «сосуде судьбы». Когда пришел срок, мы послали одного из монахов, чтобы взять из пещеры психомагнитный саркофаг, но он не вернулся. Впоследствии нам удалось узнать, что монах погиб, а вход в пещеру завален. Повторяю, мы не знали, кто находится в том последнем «сосуде судьбы», и поэтому вполне логично предположили, что монах добрался до пещеры, открыл саркофаг, а «темный ДЖИН» - так мы называем долгоживущих, ставших на сторону сил зла, - уничтожил его и завалил вход в пещеру. Тем более что к тому времени долгоживущим стало небезопасно покидать пределы Шамбалы. Этот подземный город был создан нами, и лишь здесь мы можем чувствовать себя в безопасности.
- А кто вам угрожает? - Я был очень удивлен заявлением Альтаира.
Долгоживущие - могучие, умные, высокоразвитые люди, можно сказать полубоги, и вдруг выясняется, что кто-то или что-то устраивает на них охоту.
- Это еще один вопрос, на который у нас нет точного ответа. Вначале мы думали, что это кто-то из «темных ДЖИНов» играет с нами, но сейчас больше склоняемся к другой, на первый взгляд безрассудной, гипотезе.
На секунду Альтаир замолчал, собираясь с мыслями. Я почти физически ощущал сумбур его мыслей, предположений и догадок.
- Вероятно, Крис уже рассказал тебе, что Земля - это не просто планета изгнанников, - начал он. - Межгалактическая тюрьма создавалась с целью перевоспитания и исправления преступников. У всех жителей Земли, кроме долгоживущих, есть шанс выбраться отсюда, искупив свои преступления, совершенные в высших мирах. Казалось бы, нет ничего проще: живи себе спокойно и исправляйся. Но тут в силу вступает закон кармы. На Земле нет обособленной жизни, и каждый человек, как магнит, притягивает к себе судьбы других людей. Все это не случайно: происходящие события в каждом отдельном случае связаны с прошлым, а также и с будущим человека. Почему с прошлым, я думаю, ясно: за преступления, совершенные в высших мирах, человек должен понести наказание и пройти ряд испытаний, соответствующих тому преступлению, за которое он попал на Землю. А вот от того, как он проходит эти испытания, и зависит его будущее. Но, кроме индивидуальной космической кармы, существует еще и земная. Живя на Земле и находясь в обществе, человек совершает поступки, которые отражаются на других людях, таким образом он связывает себя с этими людьми. Земная жизнь далека от совершенства, и человек не всегда поступает в соответствии с космическими законами. Поэтому с течением времени груз кармы в основном не уменьшается, а, наоборот, увеличивается. Если перевести эти факты в цифры, то получится, что на тысячу душ шестьсот шестьдесят шесть человек отягощают свою карму в течение земной жизни, триста тридцать три - балансируют посередине, не отягощая и не искупая прошлых преступлений, и только один человек на тысячу продвигается вперед, облегчая свою карму. Хотя даже для такого человека нет никакой гарантии, что он достигнет полного искупления и сможет вернуться в высшие миры. Таким образом, человек, попавший на Землю даже за незначительное преступление, практически обречен находиться здесь вечно. Примеров этому я могу привести тебе сколько угодно. Но нам даже не придется далеко ходить. Твоя история жизни - яркое тому подтверждение. Ты живешь на Земле первую жизнь, а сколько испытаний уже выпало на твою судьбу? И какова теперь твоя земная карма?
За несколько секунд я мысленно прокрутил всю свою жизнь.
Конечно, ангелом меня нельзя было назвать. Иногда я совершал поступки, за которые потом было стыдно перед самим собой. Но все же, по большому счету, совесть моя была чиста - просто иногда так складывались обстоятельства, что волей или неволей приходилось выбирать: или ты, или тебя.
- Все это очень сложно, - продолжил Альтаир, прекрасно понимая, что я не могу самостоятельно просчитать свою карму. - Даже судьба одного человека, груз его кармы и причинно-следственные связи отдельного поступка просчитать очень сложно. А что же тогда говорить о миллиардах человеческих судеб, переплетенных и запутанных единым клубком? Человеческому уму не под силу свести воедино все возможные варианты и вариации для каждого отдельного индивидуума. Для этих целей Федерация использует огромный коммутационный центр. Он находится на Луне и со времен создания Межгалактической тюрьмы выполняет функции наблюдателя, координатора и вершителя судеб всех заключенных, находящихся на Земле. Это очень сложная и умная машина. Ты хочешь знать, как она работает?
Альтаир успел перехватить мою мысль раньше, чем она сформировалась в форме вопроса и, услышав мое мысленное «Да», продолжил:
- Хорошо. Я постараюсь попроще рассказать о принципе действия тюремного коммутатора. Возможно, ты знаешь, что человек в своей повседневной жизни высылает три вида энергии: умственную энергию, принадлежащую ментальному миру; энергию страстей, или жизненную энергию, принадлежащую астральному миру, и физическую энергию, принадлежащую материальному или физическому миру. Тюремный коммутатор работает во всех трех областях. Он скрупулезно ведет кармический счет каждому человеку, соединяет различные части его кармы и выбирает физическое тело, в которое облечется перевоплощающаяся душа человека. Раса, страна, родители, условия жизни избираются соответственно с грузом кармы и теми испытаниями, которые должен пройти человек в земной жизни. Кроме того, коммутатор осуществляет постоянное наблюдение за всем, что творится на Земле, а также за каждым индивидуумом отдельно. Общую картину он снимает с ментального поля Земли, а конкретные сведения о каждом человеке - напрямую во время сна. Во время сна ментальное тело человека отделяется от физического и астрального и направляется в тюремный коммутатор, где оно как бы дает отчет о всех мыслях, эмоциях и событиях за данный период времени. Однако только этим деятельность тюремного коммутатора не ограничивается. В некоторых случаях, когда дело касается запретных знаний и технологий, коммутатору разрешается вмешиваться в естественный ход событий и координировать деятельность того или иного субъекта. Вот так, в принципе, и осуществляется процесс перевоспитания и исправления заключенных в Межгалактической тюрьме. Вернее, должен осуществляться… - Альтаир вздохнул и посмотрел мне в глаза.
В его взгляде была горечь разочарования и необъятная тоска обреченного человека. Но это продолжалось лишь какое-то мгновение. Через секунду он снова взял себя в руки и невозмутимо продолжил:
- Когда три тысячи лет назад стали пропадать сосланные на Землю долгоживущие, мы решили, что это козни «темных ДЖИНов». И хотя никаких прямых доказательств не было, нам удалось обнаружить некоторые косвенные улики, указывающие на участие «темных ДЖИ Нов» в похищении наших собратьев.
- Но почему вы не боролись с темными силами? - удивился я.
- Среди нас нет воинов и, кроме того, если бы мы начали борьбу, то уподобились бы нашим врагам. - Альтаир на секунду замолчал, а потом заметил: - Возможно, именно этого и добивались от нас, хотя это только наши догадки.
Волны всеобщего одобрения прокатились по залу. Я физически чувствовал это. Было очевидно, что все долгоживущие Шамбалы негативно относились к перспективе влиться в ряды темных сил.
- После тщательного обсуждения создавшейся обстановки, - спустя какое-то время продолжил Альтаир, - мы решили не вступать в борьбу и уединились в труднодоступной местности, где создали подземный город, недоступный для наших таинственных и могучих недругов. Вероятно, ты считаешь этот поступок трусливым, - добавил он, почувствовав мое внутреннее состояние, - но не спеши судить раньше времени. Мы не сдались, мы только отступили, чтобы понять, откуда исходит опасность и кто здесь правит бал. Тысячи лет мы наблюдали за развитием человеческого общества на Земле, по возможности помогали ему, стараясь донести до людей крупицы высшей истины. С помощью и при посредничестве своих учеников мы старались и стараемся направить человечество на истинный путь. Однако все наши усилия натыкались на могучее противодействие неизвестных сил, сводя наши старания к нулю. Долгие годы мы искали нашего противника или противников, но даже при всем нашем техническом и научном потенциале сделать это нам не удавалось. Лишь в начале этого века, когда человечество гигантскими шагами двинулось по пути прогресса, у нас зародились сомнения насчет деятельности тюремного коммутатора. Дело в том, что некоторые открытия, совершенные людьми в последнее время, относились к области запретных знаний. Вначале мы посчитали это просто технической ошибкой или сбоем в коммутаторе. Но когда люди научились управлять атомной энергией, полетели в космос, создали оружие огромной разрушительной силы - мы всерьез задумались над этой проблемой. Тюремный коммутатор ни в коем случае не должен был допустить подобных открытий. Поэтому существуют только две возможные трактовки этих событий: или кто-то управляет ментальной деятельностью людей в обход коммутатора, или внесены изменения в функции самого тюремного коммутатора. Ведь коммутатор - только машина, ее можно перепрограммировать и заставить выполнять волю того, кто управляет ею. Мы стали следить за всеми кармическими возмущениями, время от времени возникающими то в одном, то в другом месте. Наши подозрения подтвердились: что-то или кто-то вмешивался в естественный ход событий, изменяя историю далеко не в лучшую сторону. Кстати, именно благодаря кармическим возмущениям нам удалось выйти на тебя. Ты удивлен? Мы тоже были удивлены, когда, расследуя случай кармического возмущения, связанного с изменением судьбы ученого-археолога, и просчитав все возможные варианты развития событий, вышли на тебя. Ты оказался единственным кандидатом, способным вернуть ход событий в естественное русло. И, как видишь, мы не ошиблись в своих расчетах.
- А Андрей стал катализатором и координатором моих действий, - догадался я.
- Да, - подтвердил Альтаир. - Участие Андрея в этих событиях было тем минимальным воздействием, которое мы могли себе позволить. Ведь до сих пор неизвестно, кто стоит за случаями вмешательства в ход истории человечества. Однако по некоторым косвенным уликам можно предположить, что это очень умная и могущественная личность. Могущественная - потому что имеет власть над ментальными, астральными и физическими энергиями и может в кратчайшие сроки отреагировать на то или иное событие. А умная - потому что все кармические изменения вызывают минимальные возмущения, очень похожие на случайные, но в то же время точно направленные на достижение определенной цели. Для примера можно проследить цепочку событий, связанную с изменением судьбы ученого-археолога. Сначала автомобильная катастрофа, которая ставила крест на его участии в экспедиции, потом, когда Андрей помог ему излечиться, - похищение. Когда и этот вариант не прошел - захват в заложники целой экспедиции. Заметь, что эти события на первый взгляд как будто не связаны между собой, но все они имеют единую цель - не допустить ученого к пещере ДЖИНов. И если бы не наше минимальное воздействие на ход истории и не твое вмешательство в это дело, - Крис до сих пор находился бы в «сосуде судьбы».
- Выходит, вы использовали меня как марионетку? - возмутился я.
- Нет, что ты! Мы просто просчитали вероятность благоприятного исхода дела при твоем участии, но свобода выбора всегда оставалась за тобой. Более того, как оказалось, ты - не простой заключенный Межгалактической тюрьмы, а агент службы галактической безопасности, выполняющий специальное задание на Земле. И это внушает нам определенные надежды. Крис рассказал нам о том, что ему удалось узнать, исследуя твое подсознание. Поэтому мы и пригласили тебя сюда.
- И вы сможете мне помочь? - мгновенно забыв свои необоснованные подозрения, с надеждой в душе спросил я.
- Возможно, - через пару секунд прозвучал ответ Альтаира. - Во всяком случае, мы постараемся сделать все, что в наших силах.

* * *

Следующие несколько часов долгоживущие старались раскодировать информацию, заключенную в моем подсознании. Не подумайте, что для этого они использовали какое-либо оборудование. Нет, это было не нужно и небезопасно. Так объяснил мне Крис.
Человеческий разум - слишком тонкая материя, чтобы копаться в нем грубыми инструментами. Для подобных операций можно было использовать единственный инструмент, предоставленный нам самой природой, - разум человека. При помощи различных психологических тестов, сканирования и гипноза долгоживущие Шамбалы пытались добраться до закодированной информации.
Однако все их усилия не принесли никаких результатов.
Тогда, после длительного обсуждения, они решили объединить свои силы, чтобы мощным ментальным толчком постараться сбить защиту с участка памяти, содержащего информацию, интересующую и меня и их.
- Такое впечатление, что у меня в мозгу проходной двор, - пошутил я, но потом более серьезно добавил: - Постарайтесь ничего там не разрушить - уж очень не хочется выйти отсюда полоумным идиотом.
- Не волнуйся, Алекс. Мы будем очень осторожны, - успокоил меня Альтаир. - Потерпи еще немного - это последняя попытка.
Долгоживущие окружили меня тесным кругом, и в тот же миг я почувствовал невыносимый жар во всем теле, словно раскаленный меч вонзился в мою плоть. Последнее, что я видел, - вспышка молнии перед моими глазами, а потом наступила темнота…
Хотя, честно говоря, это была не темнота, а какой-то тусклый, мерцающий свет, разгорающийся с каждой секундой все сильнее и сильнее…
Все чувства были обострены до предела. Казалось, что вот-вот произойдет что-то необыкновенное…
- Алекс! - Голос Андрея вернул меня к реальности.
Я открыл глаза и посмотрел на склонившегося надо мной друга.
- Удалось? - были мои первые слова.
Андрей ничего не ответил, а только отрицательно покачал головой.
- Не расстраивайся, - раздался голос Альтаира. - Не получилось с первого раза - получится со второго или с третьего. Время у нас есть, и мы обязательно что-нибудь придумаем. А сейчас тебе необходимо отдохнуть. Андрей, проводи Алекса в его комнату.
Я действительно нуждался в отдыхе, поэтому, добравшись до комнаты, не раздеваясь, бросился на кровать.
Все мышцы моего тела ныли, как после тяжелой физической работы. Я закрыл глаза, надеясь забыться во сне, однако даже с закрытыми глазами ощущал голубовато-серый свет, исходящий, казалось, не снаружи, а изнутри меня…
Не могу сказать, что было дальше - сон или реальность. Во всяком случае, для меня это было очень реально. Более того, я все понимал и контролировал ход своих мыслей и действий, что не типично для снов.
…Ведомый любопытством, я отправился навстречу свету.
Вокруг меня загорались и гасли звезды. Их были миллионы. Нет, миллиарды… Многие из них взрывались при моем приближении, словно салютовали в мою честь. Серебряная нить струилась под моими ногами, указывая путь, по которому я должен был идти.
Я не знал, куда ведет этот путь, но знал, что обязан пройти его до конца. Это было даже не знание, а какая-то внутренняя уверенность.
Совершенно неожиданно передо мной обозначился совершенно темный туннель.
Серебряная нить исчезала во мраке. Где-то в самом конце светился огонек, то угасая, то разгораясь с новой силой.
Я не испугался неизвестности, казалось бы таившейся в абсолютном мраке, и смело направился на свет.
Что там в конце туннеля?…

Предыдущая страница 17 Следующая страница


Межгалактическая тюрьма 18

С каждым шагом я продвигался к разгадке тайны, скрытой от меня завесой мрака. В конце концов туннель закончился.
Внезапно прямо передо мной возникла высокая гора, по своим очертаниям чем-то напоминающая ту, в которой был вырублен подземный город Шамбала. Яркий свет струился с вершины этой горы. Он манил меня к себе своим призрачным и таинственным сиянием.
Я легко поднялся в гору по узкой горной тропинке, иногда даже не ощущая тяжести своего тела и словно паря над ее поверхностью.
Тропа упиралась в небольшую каменную лестницу с семью ступенями. Источник света находился на площадке в конце лестницы.
Без особых трудностей я поднялся на шесть ступеней, но перед седьмой остановился, не в силах сделать последний шаг.
Что-то не пускало меня. Какая-то сила, которую я не мог преодолеть.
Неожиданно на площадке возникли Крис, Альтаир и другие долгоживущие. Они стояли тесным полукругом и как бы приглашали меня замкнуть круг.
Их окружало сияние, которое притягивало меня. Я напрягался изо всех сил, но невидимый барьер не пускал наверх.
И вдруг темная тень упала на лица моих друзей. Голубоватый ореол померк, с каждой секундой насыщаясь темными цветами…
Забыв обо всем, я рванулся на помощь своим друзьям и…
Вспышка молнии пронзила все мое тело. Поток яркого света окружил меня, пронизывая своими лучами и превращая все, чего он касался, в огонь. Я перестал быть материальным, превратившись в сгусток энергии голубовато-серого цвета.
Оглядевшись вокруг, я увидел, что никакой лестницы, никакой горы больше не существует. Есть только темная бездна, усыпанная миллиардами звезд и пронизанная лучами света. И я парил над этой бездной, сознавая величие своего положения и испытывая от этого непередаваемую радость.
Возвращение назад не вызвало у меня проблем…
Я открыл глаза. На душе было светло и радостно. Хотя вроде бы особенно радоваться-то мне было нечему. Тайна моего предназначения на Земле так и осталась тайной.
Правда, Альтаир пообещал найти выход из этого положения, но я-то понимал, что все не так просто. На это могут уйти многие и многие годы.
Через какое-то время ко мне в комнату заглянули Крис и Андрей. Они поинтересовались моим состоянием после вчерашнего сеанса и пригласили на прогулку. Я с радостью согласился.
Покинув подземный город, мы вышли на каменную террасу. После подземелья было чертовски приятно снова оказаться под теплыми ласкающими лучами утреннего солнца, вдохнуть свежий горный воздух, полюбоваться красотой окружающей нас природы.
Спустившись по узкой тропинке вниз, мы оказались в живописной долине. Огромные вековые деревья перемежались молодыми деревцами и кустарниками. Земля была покрыта зеленой шелковистой травой.
Мы присели возле небольшого ручья, несущего прозрачные светлые воды, в которых весело резвились маленькие рыбешки. Первозданная красота природы очаровывала и завораживала.
Все еще находясь под впечатлением от пережитого ночью, я рассказал друзьям о своем видении.
Андрей и Крис внимательно слушали меня, а когда я закончил рассказ, они многозначительно переглянулись.
- Ты хоть понимаешь, что означает это видение? - спросил Крис, посмотрев мне в глаза.
- Нет, - честно признался я. - Из меня плохой толкователь снов. Быть может, вы сможете как-то расшифровать его?
- Это был не сон, - спустя какое-то время задумчиво ответил Крис. - Ты путешествовал в своем собственном разуме, если хочешь - в другом измерении.
Если бы полгода назад кто-то сказал мне подобные слова, я бы решил, что моему собеседнику самое место в сумасшедшем доме. Но Крис не был сумасшедшим. Он был долгоживущим интеллектом. К тому же сейчас я знал о таких вещах, что нормальный человек, расскажи я ему хотя бы некоторые известные мне истины, посчитал бы сумасшедшим меня. Вот поэтому я безоговорочно принял объяснение Криса, хотя не до конца понимал, о чем он говорит.
В то же время я чувствовал, что он чего-то недоговаривает, и поэтому уставился на него, всем своим видом показывая, что жду дальнейших объяснений.
Крис, казалось, не замечал моего взгляда. Он о чем-то напряженно размышлял.
- Если бы ты читал эзотерическую литературу - сам бы понял, что означает твое видение, - произнес Андрей и посмотрел на Криса.
Тот очнулся от своих мыслей и кивнул Андрею, соглашаясь с его словами.
- Если все было так, как ты говоришь, - продолжил Андрей. - И если твое видение не было наведенным извне, то ты получил Посвящение.
- Шамбала защищена от всех воздействий извне, - заявил Крис- Ни тюремный коммутатор, ни кто-либо другой не может пробить защитное поле подземного города. Следовательно, вмешательство извне исключено. А насчет реальности видения: слишком много фактов указывает, что это был разум Алекса, а не что-либо другое. Черный туннель - закодированная информация о секретной миссии на Земле, стимул подъема на седьмую ступень - помощь друзьям - вполне в его духе. К тому же если рассуждать логично, то вполне вероятно, что до своего секретного задания Алекс уже находился на шестой ступени развития. Служба галактической безопасности всегда славилась особо одаренными людьми, а Алекс, очевидно, один из лучших. Иначе его бы не послали на Землю с совершенно секретным заданием особой важности.
- Крис, Андрей! Может быть, вы мне все-таки объясните, что все это означает? - громко воскликнул я, потому что создавалось впечатление, будто друзья на какое-то время забыли о моем существовании. - Что такое Посвящение?
Крис с Андреем переглянулись.
- Посвящение означает приобретение сознания высшего духовного уровня, - ответил Андрей, но, видя, что это мне ни о чем не говорит, продолжил объяснение:
- По эзотерическим канонам существует семь ступеней развития, соответствующих семи октавам вибрации. На низшей ступени находится вещество или материя. На второй - растения. Третья ступень - животные. С четвертой по седьмую занимает человек. Но, как ты знаешь, люди отличаются друг от друга. И это касается как людей Земли, так и Вселенной. Таким образом, на четвертой ступени находится средний человек, на пятой - гений - это человек, умеющий неосознанно общаться с миром астральных и ментальных энергий, на шестой - пророк - человек, осознанно общающийся с миром астральных и ментальных энергий, но не управляющий ими. Высшую - седьмую ступень занимает посвященный. Человек, получивший Посвящение, проводит в свое тело энергии более высокого порядка, имеет власть не только над физическими, но и над астральными и ментальными энергиями…
- Подожди, подожди! Ты хочешь сказать, что я стал одним из посвященных? - До меня, кажется, стал доходить смысл их предыдущего диалога. - То есть теперь я могу управлять всеми видами энергии, совсем как долгоживущие?
- В принципе, да! - ответил за Андрея Крис. - Судя по всему, ты прошел инициацию, но это не значит, что ты умеешь управлять всеми видами энергии. Для этого нужно многое знать и уметь. - Он на секунду замолчал, а потом заметил: - Хотя, возможно, что-то ты уже и так умеешь. Очень многое зависит от личности инициированного, от того, какими талантами он обладает.
- А как ты всему этому научился? - поинтересовался я у Криса.
- У меня был учитель, - задумчиво ответил он, а затем добавил: - Альтаир был моим учителем.
- Но ведь Альтаир - аналитик, а ты - космофизик. Чему он мог тебя научить? - поинтересовался я.
- Это не важно. Специализация того или иного долгоживущего определяется только его стремлениями и талантами, а учитель - это все равно, что родители для ребенка. Он учит своего ученика азам обращения с тонкими энергиями: их сбору, трансформации и контролю над ними.
- Все ясно. Значит, мне нужен учитель. - Я вопросительно посмотрел на Андрея.
Тот отрицательно покачал головой.
- Я ничему не смогу научить тебя, потому что сам нахожусь на шестой ступени. Я только идущий, Алекс.
- А я думал - ты один из долгоживуших, - разочарованно протянул я.
- Пройти инициацию на Земле практически невозможно, - грустно ответил он. - Думаю, ты догадываешься по каким причинам.
Я кивнул и перевел свой взгляд на Криса.
- Извини, Алекс, но давай пока отложим это на будущее, - в ответ на мой немой вопрос произнес он. - Я не могу самостоятельно принять решение. Твой случай выходит за рамки общепринятых понятий инициации. Такого еще не знала история не только Земли, но и всей Вселенной. До этого Посвящение получали только ученые, проводившие много времени в совершенствовании своего интеллекта, жизненной силы и тела путем медитаций и тренировок. По своему призванию ты - воин. И развитие твоих талантов в высших планах бытия накладывает отпечаток ответственности не только на тебя, а и на человека, согласившегося стать твоим учителем. Поэтому, прежде чем что-либо ответить тебе, я должен посоветоваться с остальными долгоживущими.
- Хорошо, Крис. Я все понимаю и не обижаюсь на тебя, - ответил я, хотя где-то в глубине души испытывал чувство легкой обиды на своего друга.
Он знал меня, как никто другой. Возможно, даже лучше, чем я сам. Ведь я до сих пор не мог вспомнить о своей прошлой жизни и ничего не знал о том, кем был в высших мирах. Крис знал об этом, просканировав мое подсознание, но тем не менее он колебался, не зная, соглашаться ему на мое предложение или нет.
- Андрей, у вас случайно не растет здесь табак или что-нибудь в этом роде? Сейчас полжизни бы отдал за сигарету.
- Нужно избавляться от вредных привычек, Алекс! Сигареты - легкий наркотик, ослабляющий ментальный контроль. В твоем положении это не только вредно, но и небезопасно.
Слова Андрея вызвали в моем мозгу какой-то подсознательный импульс, какое-то давнее воспоминание. Но сколько я ни пытался расшифровать это воспоминание - ничего не получалось.
Единственное, что приходило на ум - так это наша первая встреча с Андреем, когда Бес заставил меня попробовать папироску с «планом». Тогда я действительно на какое-то время потерял над собой контроль и действовал не размышляя, на уровне инстинктов и рефлексов.
«А может быть, и нет», - внезапно пришло мне в голову.
Инстинкт самосохранения - один из самых сильных человеческих инстинктов, но тогда я нарушил его, ввязавшись в разборку. Защищая Андрея, я действовал, скорее, ведомый подсознательным импульсом.
«Именно подсознательным!» - решил я.
Необходимо было проверить свою догадку, и я обратился к Андрею:
- Ты говоришь, что наркотики ослабляют ментальный контроль?
- Да, - удивленный таким вопросом, ответил он.
- А чего именно они ослабляют контроль? Сознания или подсознания?
- Очевидно, сознания, - после нескольких секунд размышления ответил Андрей.
- А что, если нам попробовать вытянуть из моего мозга информацию при помощи наркотиков? Как вы думаете, это возможно?
- Если это даже и возможно - я категорически против такого плана. Наркотики лишают человека воли, опуская до уровня животного. В твоем случае - последствия применения наркотиков и вовсе непредсказуемы, - воскликнул Андрей.
- Я полностью поддерживаю Андрея, - заявил Крис. - Риск действительно очень велик. К тому же нет никакой гарантии, что применение наркотиков даст хоть какие-то результаты. Когда-то я слышал, что наркотические растения были специально доставлены на Землю из другой Галактики. Такое предложение внес кто-то из долгоживущих, курирующих Межгалактическую тюрьму. Наркотики - это еще одно испытание для заключенных, отбывающих свое наказание на Земле.
- И все же, если есть хоть какой-то шанс добраться до закодированной информации, я, пожалуй, рискну, - подвел итог я.
- Нужно будет посоветоваться с Альтаиром. Он знает об этом намного больше нас, - произнес Крис и вопросительно посмотрел на меня.
- Согласен. Давайте немедленно отправимся в подземный город, найдем Альтаира и поговорим с ним.
Так мы и поступили.
Альтаира мы нашли в его комнате. Казалось, что он был заранее оповещен о нашем приходе и ждал нас.
Вначале Крис рассказал ему о моих ночных видениях, а затем о тех выводах, которые они сделали из них. Альтаир внимательно слушал его, время от времени задумчиво поглядывая в мою сторону.
- Ну что ж, это вполне возможно! - произнес он, когда Крис закончил свой рассказ. - Тайна инициации до сих пор находится даже для нас за семью замками. Невозможно предугадать, в какой момент и по каким причинам она произойдет. Для каждого посвященного это чисто индивидуально. Возможно, мы могли бы знать об этом побольше, но Совет Федерации запретил исследования в этой области, посчитав, что такие знания могут принести вред человечеству. - Последние слова долгоживущий произнес с горькой иронией, и мне почему-то показалось, что именно за исследования в этой области он и попал в Межгалактическую тюрьму. - Если Алекс находился на шестой ступени развития, на что, кстати, указывает хорошо развитое подсознание, то сканирование его мозга энергиями более высоких вибраций, а также его собственное чувство долга могло стать тем самым последним импульсом, необходимым для перехода на высшую ступень, - закончил свою мысль Альтаир.
- Неужели такое возможно? Ведь Алекс по своему предназначению - воин, - озадаченно спросил Крис.
- Согласен. Алекс - воин, но не надо этого бояться. Мы все прекрасно знаем его жизненную позицию, мысли, эмоции. Должен сказать, что, несмотря на то, что по духу он воин, а не ученый, Алекс в своих помыслах намного чище, чем многие известные мне долгоживущие. Я, конечно, не имею в виду находящихся в Шамбале. Здесь мы все как братья. А вот на Земле, да и в Межгалактической Федерации таких хватает. - Он вопросительно посмотрел на Криса.
Тот кивнул, соглашаясь со своим учителем. Немного помолчав, Альтаир добавил:
- Лично я верю в Алекса и считаю, что его инициация принесет только положительные результаты если не для Вселенной, то для Земли и ее несчастных обитателей.
- Постараюсь оправдать ваши ожидания! - искренне ответил я. - Во всяком случае, обещаю приложить для этого все свои силы. Кстати, это второй вопрос, который мы хотели обсудить с вами.
Я рассказал Альтаиру о своем предложении воспользоваться наркотиками, чтобы добыть интересующую нас информацию, хранящуюся в глубинах моего подсознания.
Несколько минут долгоживущий аналитик думал, а потом, отрицательно покачав головой, ответил:
- Это невозможно. Я полностью согласен с Крисом и Андреем. Дело в том, что наркотики расслабляют волю, снижают ментальный контроль, обнажая скрытые человеческие пороки и страсти, дремлющие в каждом из нас. Уходя от реальности в наркотическом эффекте, что, кстати, очень скоро становится привычкой, человек платит за это очень высокую цену, скатываясь вниз по ступеням эволюции души. Это прямой путь назад в царство тьмы. Ты никогда не задавался вопросом: почему на Земле наркотики стоят вне закона? Это дело наших рук. В свое время нам удалось донести людям правду о вреде наркотиков. Хотя сейчас, похоже, человечество предало забвению наши предупреждения. Или кто-то заставляет их забыть… - многозначительно добавил он.
- Крис говорил, что перенести наркотические растения на Землю было идеей одного из долгоживущих? - поинтересовался я.
- Да, во время проектирования и создания на Земле Межгалактической тюрьмы представители различных Галактик и звездных систем выдвигали свои требования, соответствующие их образу жизни. В процессе испытаний некоторые из них принимались, некоторые - отвергались. Даже средний возраст жизни человека на Земле вначале значительно отличался от теперешнего. Первые заключенные жили по тысяче лет, но кое-кого не устраивало такое положение дел. Кстати, насколько я помню, предложение о сокращении среднего срока жизни людей было внесено тем же самым долгоживущим, который был инициатором переноса наркотических растений на Землю. Кроме того, он принимал самое непосредственное участие в создании тюремного коммутатора. Как же его звали? - Альтаир на секунду замолчал, задумчиво уставившись вдаль. - Вспомнил, его имя - Моркон.
- Я тоже его знаю, - неожиданно вступил Крис- Он когда-то обращался ко мне. Его интересовали новейшие научные разработки в области макрокосмоса. По-моему, это было незадолго до моего ареста.
- Что? Он был у тебя перед арестом? - удивился Альтаир. - И ты поделился с ним своими научными разработками?
- Да. - Казалось, Крис стал понимать, на что намекает его учитель. - Неужели ты думаешь, что это он предал меня?
В ответ Альтаир только пожал плечами, заметив при этом:
- Не знаю. Хотя, честно говоря, мне никогда не нравился этот Моркон. Какой-то он был закрытый, непроницаемый. Мыслезащитой владел, как никто другой, и ни -
когда нельзя было предсказать его поведение. Кроме того, в спектре его вибраций наблюдались много темных тонов. Если я не ошибаюсь, до своего Посвящения он был принцем какой-то звездной империи.
- Точно, - вспомнив, подтвердил Крис. - Он любил, когда его называли «Черным принцем»…

* * *

…И в этот миг как будто что-то взорвалось у меня в голове. Все поплыло перед глазами. И комната, в которой мы находились, и друзья, недоуменно смотревшие на меня.
Вспышка света, пронзившая мозг, постепенно угасла, наполняя мой разум живительными силами и знаниями.
Теперь я знал все. Память вернулась ко мне в один миг, заполнив пустоту в моем сознании и подсознании.
- Это была она! - через секунду произнес я. - «Черный принц» - та самая ключевая фраза, являющаяся декодером к зашифрованной информации.
Какое-то время Крис и Андрей удивленно смотрели на меня. Лишь Альтаир не проявлял никаких эмоций. Он спокойно взглянул мне в глаза и спросил:
- Теперь ты знаешь, почему находишься на Земле? Ты вспомнил о своем задании?
- Да, - ответил я.
И это было действительно так. Все, даже самые старые воспоминаний о моем детстве и юности стали живыми и четкими. Как будто эти события произошли только вчера…

Глава 6
АГЕНТ ГАЛАКТИЧЕСКОЙ СЛУЖБЫ БЕЗОПАСНОСТИ

Я родился и вырос на планете Дельф, что находится в созвездии Дельфина. Родители очень любили меня и позволяли делать все, что мне хотелось. Они с самого раннего детства относились ко мне как ко взрослому, давая возможность самостоятельно принимать решения, не ограничивая, а лишь наставляя.
Мы жили на берегу живописной лагуны на маленьком островке, где, кроме нашей семьи, больше никого не было.
Это объяснялось очень просто. На девять десятых планета была покрыта океаном. И лишь одну десятую часть составляли небольшие островки, равномерно разбросанные по всей ее площади. Кроме скудной растительности, на островах больше ничего не было. Вероятно, животный мир еще не успел или не захотел освоить сушу.
Зато в океане жизнь буквально кипела. Несметные косяки различных рыб, целые колонии членистоногих, черепахи, моллюски и многие другие морские обитатели. Морской растительный мир так же отличался многообразием, позволяющим обитателям планеты не задумываться над проблемой питания.
Но больше всего первых колонистов поразили несметные стада дельфинов, кстати, очень похожих на земных. И до сих пор непонятно, почему они назвали планету Дельфом: то ли потому, что она находилась в созвездии Дельфина, то ли - из-за ее самых разумных обитателей.
Прибывшие сюда люди решили заселить этот райский уголок, чтобы жить здесь в мире и счастье. Должен сказать, что им это удалось. За всю историю жизни людей на Дельфе не было ни одной войны, революции или еще чего-либо подобного. Если когда-то и возникали конфликтные ситуации, что было всего несколько раз за тысячелетнюю историю планеты, их решали по-доброму, не прибегая к силе.
Не знаю, с чем это было связано: с исключительным миролюбием населения, или с разобщенностью, в хорошем смысле этого слова, и свободой людей (все население было разбросано по островам), или еще с какими-то природными факторами.
Мой отец по специальности был зоологом, и он утверждал, что такое положение вещей на планете связано с положительным ментальным полем, окутывающим всю поверхность океана. Носителями и инициаторами этого поля он считал дельфинов.
Ходили самые разнообразные слухи, предположения и догадки о разумности этих млекопитающих. Однако ни одна из теорий не была подтверждена фактически.
Отец серьезно занимался проблемой общения с истинными обитателями Дельфа. Он считал, что, в отличие от человека, дельфины обладают коллективным разумом, поэтому общение с отдельными особями не приносит положительных результатов.
Должен сказать, что однажды мне довелось удостовериться в правильности гипотезы моего отца. Этот случай ярко врезался в мою память.
С раннего детства я умел хорошо плавать, поэтому часто заплывал в океан, удаляясь от берега на несколько километров, чтобы побыть один на один с океаном и полюбоваться красотой и спокойной мощью водной стихии.
Однако в тот раз впечатление спокойствия оказалось обманчивым. Совершенно неожиданно разыгрался ураган. Позже я узнал, что такой бури не было на Дельфе около тысячи лет.
Гигантские волны, словно щепку, бросали меня из стороны в сторону, то накрывая с головой, то выбрасывая на пенный гребень. Морская пена и брызги не давали свободно вдохнуть, а ураганный ветер - выдохнуть. Стихия в тот день разыгралась не на шутку.
Ураган продолжался уже несколько часов, и я даже не знал, как далеко от острова меня занесло. Только усилием воли мне удавалось еще держаться на плаву.
Но пришло время, когда я полностью выбился из сил и уже готовился познакомиться с подводными обитателями океана, как вдруг неожиданно пришла помощь.
Целое стадо дельфинов окружило меня. Их было много, очень много. Казалось, все водное пространство вокруг меня было покрыто черно-белыми телами этих морских обитателей.
Через какое-то время они соорудили из своих тел что-то наподобие маленького плавучего островка и пригласили меня забраться на эту живую твердь. Я говорю пригласили, потому что действительно слышал голос, звучавший внутри меня. И когда я оказался в центре плавучего островка, этот же голос успокаивал меня, предлагал отдохнуть и не бояться разыгравшейся стихии.
Из-за сильной усталости я на какое-то время даже потерял сознание, а когда очнулся, то обнаружил, что буря пошла на убыль.
В скором времени дельфины доставили меня на берег нашего острова.
Этот случай навсегда запал мне в память и предопределил мой дальнейший выбор.
Нет, я не пошел по стопам своего отца, а решил посвятить себя исследованиям безграничных просторов Вселенной и многообразию разумной жизни в ней. Поэтому, закончив школу, я поступил на космоаналитический факультет университета.
Учеба давалась на удивление легко. Изредка мне казалось, что когда-то раньше я уже знал многие истины, которые преподавались в университете. Чтобы найти ответ на эту загадку, я всерьез увлекся теософией и философией, перечитал огромное количество литературы эзотерического содержания. В одном из ее разделов мне удалось найти достаточно любопытное объяснение всему, что произошло со мной в течение жизни.
Многие эзотерики считали, что жизнь во Вселенной зародилась вместе с ее созданием около двадцати миллиардов лет тому назад. Они утверждали, что душа человека зарождается в виде маленького сгустка энергии сознания, начиная затем свою бесконечную эволюцию во Вселенной. Всякий человек имеет огромное количество воплощений в самых разных жизненных формах. Его душа проходит путь от камня, растения, животного к человеку. Для каждого человека, живущего ныне, история воплощений сугубо индивидуальна: кто-то прошел уже через множество человеческих воплощений, а кто-то только начинает свой путь, став человеком впервые.
По гипотезе эзотериков человек - это не конечная стадия эволюции, во всяком случае - не современный человек. И что даже сейчас есть такие люди, чья душа заканчивает свой круг воплощений в теле человека и выходит на новую ступень эволюции. Такие люди обладают удивительно развитым сознанием и многими врожденными способностями, приобретенными ими во время своих прежних воплощений и развивающимися в настоящем.
Обладая аналитическим складом ума, я по достоинству оценил эту теорию, приняв ее на вооружение. Но по тем же причинам мне удалось подметить некоторые несоответствия и неясности в учениях эзотериков. Во всяком случае, эта теория очень туманно объясняла возникновение самой Вселенной и зарождение в ней жизни. Не было в ней ответов и на другие, не менее важные, вопросы.
В силу своих возможностей и знаний я старался самостоятельно исследовать эти проблемы и, быть может, даже создать свою собственную гипотезу возникновения и развития жизни во Вселенной.
В общем, все шло хорошо, пока не случилась трагедия.
Пассажирский космический корабль, на борту которого путешествовали мои родители, потерпел аварию. Погиб весь экипаж корабля и все пассажиры.
Узнав о трагедии, я еще долго верил, что родителям удалось уцелеть, как-либо спастись до взрыва корабля. Однако служба космической безопасности обшарила весь сектор происшествия и никого не нашла.
Последние надежды увидеть родителей в живых исчезли. Я впал в депрессию, забросил учебу, перестал интересоваться тем, что до этого мне казалось очень важным. От одной мысли, что мои родители погибли где-то далеко в космосе, меня охватывала дрожь и полная апатия ко всему происходящему.
И преподаватели, и друзья старались поддержать меня, хоть как-то отвлечь от моих мрачных мыслей. Однако все их усилия были напрасны. Жизнь потеряла для меня всякий смысл. Она казалась пустой и никому не нужной.
Приблизительно через две недели после катастрофы меня вызвали в кабинет ректора университета. Ожидая еще одного нравоучения, я неохотно направился в ректорат.
Каково же было мое удивление, когда в кабинете вместо ректора я увидел офицера галактической службы безопасности, ожидающего меня. Он выразил мне свои соболезнования и сообщил причину взрыва пассажирского звездолета.
Оказалось, что причиной трагедии явился космический корабль пиратов, напавший на мирное пассажирское судно.
Я и раньше слышал, что в космосе есть люди, не желающие вести мирный образ жизни, но впервые столкнулся с этой проблемой вплотную.
Преступники нападали на космические корабли, станции и даже планеты. Они называли себя борцами за свободу и независимость, а на самом деле ставили своей целью развал Федерации и создание отдельных звездных империй. В общем, это были обыкновенные грабители, прикрывающиеся громкими лозунгами и воззваниями.
Целый час офицер галактической службы безопасности рассказывал о проблемах, стоящих перед службой безопасности и людях, возложивших на себя ответственность за мирную жизнь во Вселенной. Очевидно, он был знаком с моим личным делом, потому что знал о достигнутых мной успехах в различных областях науки и недвусмысленно намекал на необходимость использования подобных знаний в практическом приложении.
Уже через несколько минут разговора я понял, что он вербует меня в службу галактической безопасности. Но меня не надо было агитировать. С первых же секунд, как только я узнал о причине гибели моих родителей, решение было принято.
Я рассеянно дослушал офицера, и когда он, видя мою негативную реакцию на его рассказ и не ожидая положительного ответа, скорее для проформы, спросил, желаю ли я посвятить свою жизнь служению всему человечеству, я неожиданно для него, но не для себя, ответил «Да».
С этого момента моя жизнь переменилась. И хотя душевные раны еще долго напоминали о себе, жизнь моя вновь наполнилась смыслом. Я решил, и это решение было непреклонным, полностью посвятить себя борьбе с теми, кто мешает нормальным людям жить в мире и покое о своем завтрашнем дне.

Предыдущая страница 18 Следующая страница


19 Константин Рыбачук

Долгие годы были отданы подготовке…
Теоретические лекции перемежались практическими занятиями. Агент галактической безопасности обязан знать и уметь очень многое, если не все: полностью знать устройство и уметь управлять любым космическим кораблем, безошибочно ориентироваться по приборам и без них в любой части Вселенной, в совершенстве владеть всеми видами оружия и мастерством рукопашного боя, выживать в экстремальных условиях, да и многое, многое другое. Это лишь короткий список того, чему нас учили в специальной школе.
Кстати, для отработки выживания в экстремальных условиях нас много раз забрасывали на необитаемые планеты. Условия обучения были близки к боевым. В случае необходимости, если местные продукты не годились в пищу, нам выдавали сухой паек, оружие, ставили определенную задачу и оставляли один на один с природой и порой небезопасными обитателями планеты.
Возможно, некоторые мои ночные кошмары - отголоски тех событий, которые мне пришлось пережить за время трудной и небезопасной карьеры курсанта, а впоследствии - агента галактической службы безопасности.
Должен сказать, что отбор в спецшколе был жесточайшим: из тысячи курсантов, начавших обучение, закончили только десять. В их числе оказался и я. После окончания спецшколы нас распределили в разные галактические сектора и больше мы не встречались.
Лишь изредка, при разборе неудачных операций того или иного отдела, я внезапно узнавал в числе погибших фамилии моих бывших сокурсников. Чем занимались живые, я не знал, да и не мог знать в условиях повышенной секретности.
Мы вели настоящую войну с криминальным миром. Словно раковая опухоль распространялось зло во Вселенной. Только нам удавалось нейтрализовать один очаг напряженности, как в ином месте вспыхивал другой. Иногда у меня создавалось впечатление, что мы ведем бой с гидрой, у которой вместо одной отрубленной головы вырастает две.
Прошло немало времени, прежде чем из желторотого выпускника я превратился в полноценного оперативного работника галактической службы безопасности - нейтрализатора, как называли нас в осведомленных кругах.
В нашем секторе я был самым молодым нейтрализатором. Недавно мне исполнилось тридцать. Нет, конечно, в отделе были и моложе меня, но они не принимали непосредственное участие в боевых операциях, то есть не принадлежали к группе тех, кого принято было называть нейтрализаторами.
Несмотря на молодость, меня уважали и ценили, к моему мнению прислушивались более старые оперативники. Правда, «старые» - понятие весьма условное. Средний возраст нейтрализатора - шестьдесят - восемьдесят лет.
По земным понятиям человек в восемьдесят лет - глубокий старик, но по вселенским - юноша. Потому что средний срок жизни человека в Межгалактической Федерации без искусственного продления жизни, что случалось крайне редко, - тысяча лет.
Вначале я очень удивился такому, можно сказать, молодежному составу, но позднее все понял. И дело было даже не в том, что оперативники гибли, выполняя свой долг. Нет. Мало кто из них дотягивал до ста лет совсем по другой причине.
Психическое истощение - вот что было настоящей причиной молодежного контингента нейтрализаторов. На столь сложной, напряженной и опасной работе оперативник тратил очень много психической энергии. При разработке, а особенно при проведении боевой операции агент вплотную сталкивался со смертью. Иногда, в случае крайней необходимости, приходилось и убивать…
Все это до предела изматывало нервы, нарушало психику, с течением времени превращая матерого нейтрализатора в рассеянного, усталого человека, не способного быстро принять оптимальное решение, что было недопустимо в нашей работе и могло повлечь самые тяжелые последствия.
Могло произойти и другое превращение: оперативник мог ожесточиться и вместо нейтрализации заняться истреблением преступников. Законы Федерации вполне четко определяли рамки применения оружия. Даже случаи вынужденной самообороны внимательно и скрупулезно расследовались. В случае непризнания доводов достаточно вескими агент мог быть наказан, вплоть до тюремного заключения.
Понятно, что никто не хотел ни первого, ни второго вариантов развития событий. Поэтому перед каждым боевым заданием и после него оперативников внимательно обследовали на медицинском оборудовании, проводили специальные психологические тесты. При малейшем несоответствии психическим нормам агента отстраняли от оперативной работы и переводили куда-нибудь в другой отдел на менее ответственную работу.
Мне пока исключительно везло. Все проведенные мной нейтрализации прошли чисто, хотя просто везением это назвать нельзя. Операции были разработаны до мельчайших деталей, учтены все факторы, отработаны практические приемы проведения нейтрализации.
Конечно, действовал я не один. Сбором информации, техническим обеспечением, а также разведкой места предполагаемой нейтрализации преступников занимались много сотрудников агентства галактической безопасности.
И все же самая ответственная часть операции возлагалась на разработчика и непосредственного исполнителя нейтрализации. Почти всегда это было связано с огромным риском для жизни: ведь преступники и так стояли вне закона.
В отличие от нас, им было наплевать на человеческую жизнь. Без малейших колебаний они пускали в ход смертоносное оружие, уничтожая себе подобных.
Среди преступников, за которыми мы охотились, встречались негодяи всех мастей: космические пираты, террористы, диктаторы, военные преступники. Чего не хватало этим людям? Почему они стали на путь преступления? Я много раз задавал себе эти вопросы, но не находил ответа.
Еще с университетской скамьи я привык всесторонне анализировать события, стараясь найти истинную причину происходящего. В данном случае мой аналитический метод не давал никаких результатов. Причины, условия, обстоятельства, толкнувшие человека на преступный путь, разительно отличались друг от друга и не поддавались обобщению. Во всяком случае, той информации, которой я располагал, было явно недостаточно для создания теории, объясняющей проявление преступных наклонностей у людей. Не хватало основополагающей мысли, но ни времени, ни возможности для проведения всесторонних исследований в этой области у меня не было.
В Межгалактическую Федерацию входили около сотни звездных систем и Галактик. Даже их весьма условно можно было назвать изученными.
И хотя Федерация по мере сил старалась заполнить информационный вакуум, рассылая во все стороны изыскательские экспедиции, все же неизмеримо большее число звездных систем оставались полностью не изученными.
Этим и пользовались космические преступники.
Представьте себе, каких трудов стоило вычислить их расположение в космическом пространстве, разыскать планету, обнаружить скрытую базу, на которой они обосновались. Это, пожалуй, потяжелее, чем отыскать иголку в стогу сена. И все же служба галактической безопасности делала свою работу.
За девять лет работы в агентстве только на моем счету были десятки успешно проведенных нейтрализации.
Об одной из таких операций я хочу рассказать особо. Во-первых, она носила личный характер, а во-вторых, имела продолжение, о котором я в то время и не догадывался.

Начало этой истории было тривиальным.
Террористы захватили космическую станцию и, угрожая взорвать ее, требовали ядерное топливо, применяемое на космических кораблях. Местной службе безопасности удалось незаметно проникнуть на станцию и обезвредить взрывное устройство, но террористы избежали ареста. Они скрылись на небольшом космическом корабле, нырнув в гиперпространство.
Когда на место происшествия прибыла команда экспертов из нашего агентства, они поначалу решили, что преступники, захватившие космическую станцию и угрожавшие взорвать ее, - новички. Но, разобрав взрывное устройство, эксперты обнаружили высокообогащенный плутоний. И хотя бомба была сделана весьма кустарным способом, она обладала огромной разрушительной силой, способной превратить десятки таких космических станций в пыль. Где начинающие террористы могли достать начинку для своей бомбы?
Порывшись в архивах компьютерной памяти, работники агентства обнаружили грузовой космический корабль, пропавший пять лет назад. В списке грузов этого корабля значились сто тонн высокообогащенного плутония. Радиоактивный металл предназначался для нужд атомной станции и не был пригоден в виде ядерного топлива для реакторов космических кораблей. После экспертизы стало ясно, что обнаруженный плутоний именно из той партии, пропавшей пять лет назад. При помощи специальной аппаратуры удалось приблизительно вычислить траекторию корабля террористов и сектор космоса, где они вышли из гиперпространства. Это было уже кое-что.
Разведывательные космические корабли тщательным образом обследовали этот сектор. Их внимание привлекла небольшая планета с необычайно высоким уровнем радиации. Самое поразительное, что источник радиации был точечным, то есть радиоактивный материал находился в одном месте, а не был распределен по всей поверхности.
По своим размерам эта планета была довольно мала, зато ее гравитационное поле было необычайно сильным. Исходя из этого, исследователи заключили, что на планете должна присутствовать атмосфера, а следовательно, возможна и жизнь.
В то же время аналитики выискивали информацию, связанную с этой звездной Галактикой. Оказалось, что за последние десять лет в этом секторе космоса пропали без вести сорок пять кораблей самых различных модификаций.
Ранее эти исчезновения списывались на несчастные случаи, так или иначе происходящие время от времени в разных концах Вселенной. Ведь до сих пор человечество так и не смогло сделать космические полеты достаточно безопасными для жизни исследователей и покорителей космоса.
Гиперпространственный след террористов возле космической станции, подвергшейся нападению; точечная радиация на необитаемой планете; пропажа кораблей в определенном секторе космоса - все это не могло быть простым совпадением.
Операцию по нейтрализации базы космических пиратов поручили мне. Воспользовавшись предоставленной информацией, я тщательно разработал план операции, но, прежде чем приступить к выполнению, решил проверить его. Я всегда так поступал при подготовке к нейтрализации. Это была часть моего дара, талант, если хотите.
При помощи специальных умственных упражнений и медитации я входил в транс и мог не только просчитать предстоящую операцию, а прочувствовать ее, как бы заглядывая в будущее. Благодаря этому дару все мои нейтрализации проходили чисто. Я мог заранее подготовиться к неожиданностям, так часто становившимся для других нейтрализаторов роковыми.
Не до конца понимая природу этого таланта, я просто пользовался им в особенных случаях. И сейчас был именно такой случай…

* * *

Космический корабль-разведчик вышел на орбиту планеты и, совершив несколько витков, вошел в атмосферу. За пультом управления конечно же сидел я, одетый в форму курсанта изыскательского флота Федерации. Для исследовательских миссий Федерация часто использовала подобные небольшие «шаттлы», и поэтому появление здесь такого корабля не должно было вызвать подозрений.
Зато мои последующие действия должны были заставить космических пиратов, устроивших здесь базу, насторожиться и действовать так, как это было нужно мне.
Спустя какое-то время после входа в атмосферу космический корабль завис над небольшим каменным плато.
Источник радиации находился неглубоко под поверхностью. Сканирующий луч звездолета обшаривал окрестности, высвечивая на экране монитора подземные пустоты. Сомнений не было: подо мной находилась подземная база космических пиратов.
Но и у преступников, похоже, тоже не возникали сомнения насчет моих выводов. Они поняли, что их база обнаружена, и немедленно предприняли ответные действия.
Магнитный луч огромной мощности ударил из-под поверхности планеты, выводя из строя все приборы корабля и лишая его возможности двигаться. Словно детскую игрушку на дистанционном управлении, звездолет опустили в подземный ангар, открывшийся под монолитной плитой, отъехавшей в сторону.
В ангаре стояли около тридцати кораблей самых различных модификаций. Мне даже удалось различить очертания военного крейсера, правда сильно устаревшего.
«Они что, здесь целый космический флот собирают? Интересно, для каких целей, и как скоро он им понадобится?» - подумал я.
Теперь было понятно, почему террористы старались достать ядерное топливо любой ценой.
Через какое-то время магнитное поле отключили, но плита уже вернулась на прежнее место, закрыв выход из ангара. К тому же на мой звездолет были направлены стационарные лазерные пушки, находящиеся в ближайшей стене, так что помышлять о бегстве не приходилось. Должен сказать, что я и не стремился к этому.
Спустя минуту в стене ангара открылась дверь. На пороге показались несколько человек, вооруженных бластерами. Они были одеты в серую форму с нашивкой, изображающей приготовившегося к прыжку волка. Такие нашивки носили космические пираты, гордо называя себя «космическими волками».
Люди в сером подошли к моему кораблю и жестом приказали открыть люк. Я подчинился. Не говоря ни слова, пираты поднялись на борт звездолета.
Двое из них подхватили меня под руки и повели к выходу, а остальные принялись обыскивать салон космического корабля.
Я не сопротивлялся, хотя мог за две секунды расправиться с этой командой «суперменов», а, напротив, всем своим видом выказывал крайний испуг и растерянность. В сопровождении двух охранников я вышел из звездолета и огляделся.
Размеры ангара поражали даже мое воображение. Интересно, как бандиты смогли вырубить в скале такое огромное помещение? Каким оборудованием они для этого пользовались?
Мне было точно известно, что на подобную работу, даже при современном оборудовании и квалифицированных рабочих, понадобилось бы не менее года напряженного труда. И я очень сомневался, что пиратам был под силу такой объем работы. Следовательно, или им кто-то помог, или они пользовались неизвестным мне оборудованием для горных работ. Так или иначе, этот вопрос оставался открытым…
Пройдя по ровному, отшлифованному до матового блеска покрытию ангара, мы вошли в открытую дверь. Этот проход вел куда-то в глубь базы. Через несколько минут похода по полутемным, запутанным коридорам меня привели в ярко освещенную комнату.
Очевидно, это был командный пункт базы космических пиратов. В комнате находились два человека. Один из них, так же, как и мои охранники, был одет в серую форму, второй - во все черное. Первый - тот, что в сером, - сидел за пультом управления, а второй прохаживался по комнате, нервно покуривая.
Заметив наше появление, он остановился и внимательным, изучающим взглядом посмотрел на меня. За долю секунды я оценил своего противника.
Он был среднего роста, худощавый. Короткие, седоватые на висках волосы, волевой подбородок с небольшой ямочкой, кожа - чуть сероватая, со следами мелких оспин. В общем, самый обыкновенный человек, если бы не его глаза. Холодные, жестокие, казалось, они просвечивали меня насквозь, словно лучи рентгена.
Мне уже не раз приходилось встречаться с подобными взглядами, и по собственному опыту я знал, что такой человек, как правило, обладает гипнотическими и телепатическими способностями.
Охранники застыли по обе стороны от меня, как истуканы, а я почти физически ощущал присутствие чего-то чуждого в своем сознании.
Так продолжалось несколько минут. Потом человек в черном отвернулся от меня и снова принялся мерить комнату шагами, напряженно над чем-то раздумывая. Было ясно, что сканирование моего мозга принесло определенные результаты, и теперь главарь пиратов, а судя по всему человек в черном и был им, решает, как ему поступить в данной ситуации.
Ему конечно же и в голову не могло прийти, что все, что он узнал, сканируя мои мысли, - красивая «легенда», придуманная специально для этого случая.
Каждый нейтрализатор в той или иной степени обладает мыслезащитой и может не допустить сканирование своего мозга. Этому нас обучали лучшие психологи и психоаналитики Вселенной. Кроме этих способностей я обладал еще специфическим врожденным талантом, который заключался в том, что я мог выдать придуманную историю жизни за действительную. Это была еще одна часть моего дара. Правда, пользовался я им всего несколько раз.
Однако в подобной ситуации просто мыслезащиты было бы недостаточно. Высокий уровень мыслезащиты у простого изыскателя мог бы вызвать ненужные подозрения у космических пиратов. А в данном случае главарь преступников был уверен, что перед ним находится обыкновенный стажер изыскательской службы, проходящий в этом секторе космоса практический курс обучения. Такова была моя «легенда».
- Что будем делать, сынок? - человек в черном постарался придать своему голосу отеческие нотки.
Он прекратил метаться по комнате, сел в кресло и вопросительно посмотрел на меня.
- Не обижайся, что я так обращаюсь к тебе. Ты действительно годишься мне в сыновья, а может, даже и во внуки. Я очень стар, но ты, по-дружески, можешь называть меня Вольфом. Думаю, ты уже понял, куда попал. Поэтому скажу откровенно. У тебя есть два варианта: или ты с нами, или… В первом случае ты вольешься в ряды освободителей человечества от ига Федерации, твоя жизнь наполнится новым смыслом, и ты станешь одним из нас. А во втором, - твой звездолет в скором времени потерпит аварию и одним стажером изыскательской службы станет меньше. Ты мне очень нравишься, поэтому я хотел бы, чтобы ты выбрал первый вариант. Однако выбор за тобой, сынок!
Думаю, Вольф заранее предвидел ответ, поэтому он спокойно смотрел мне в лицо, не пытаясь сканировать, а просто наблюдая за моей мимикой.
В таких случаях нейтрализатору нужно держать ухо востро. Даже малейшая ошибка в выражении лица или лишний жест могли поставить операцию на грань провала.
Я выдержал и это испытание. Несколько секунд на моем лице можно было наблюдать борьбу между совестью и страхом смерти. Затем я кивнул головой и решительно посмотрел в глаза главарю.
- Я согласен присоединиться к вам, - уверенным голосом произнес я, словно добровольно принимая клятву верности этому преступному космическому братству.
- Ну вот и хорошо, сынок. - Вольф сделал вид, что верит, будто я всю свою жизнь ждал такого предложения, а не иду на это только ради спасения своей жизни.
Это была игра, в которой каждый знал, что партнер врет или, по крайней мере, говорит не всю правду. Иными словами - иллюзия добровольности. И Вольф, как опытный психолог, не хотел разрушать эту иллюзию.
- Только одного твоего согласия маловато, - после непродолжительной паузы продолжил главарь пиратов. - Чтобы стать полноправным членом нашего космического братства, ты должен доказать свою преданность общему делу.
- Что я должен сделать? - Похоже, именно этот вопрос ожидал услышать от меня человек в черном.
- Для начала покажешь мне, как ты летаешь, а заодно передашь своему начальству, что не обнаружил на этой планете ничего интересного. Потом мы подумаем, как лучше обставить твое исчезновение. Согласен?
Не задумываясь, я кивнул головой.
- Тогда приступим к этому немедленно. - Вольф кивнул охранникам, приведшим меня сюда, и мы отправились в обратный путь.
Правда, на этот раз нас было четверо. Человек в черном вместе с нами направился к космическому ангару.
В ангаре к нему подбежал один из тех, кто обыскивал мой звездолет. Он что-то коротко отрапортовал. Вероятно, доложил, что ничего необычного обнаружить на звездолете не удалось. Конечно, не удалось!
Ведь для того, чтобы раскрыть тайник, необходимо знать звуковой пароль. Есть еще один вариант - разобрать корабль по винтикам. Но для этого у них просто не было времени.
В тайнике был спрятан комплект оборудования, необходимого мне для нейтрализации пиратской базы. И чтобы воспользоваться им, нужно было только добраться до пульта управления звездолетом.

Правда, было еще одно необходимое условие: со мной должен быть главарь этой шайки. Но, похоже, и это условие будет выполнено. Вольф сам настоял на том, чтобы отправиться вместе со мной. Он не мог поступить иначе, не мог перепоручить кому-либо другому решение столь важной проблемы, возникшей по моей милости и грозящей рассекретить их тайную базу. Именно на этом тонком психологическом расчете и строилась задуманная мной операция. И если все и дальше пойдет так, как я рассчитывал, то через полчаса с базой пиратов будет покончено.
Выслушав доклад, Вольф кивнул и, подняв левую руку к лицу, что-то коротко приказал в радиоустройство, которое обвивало его запястье. В тот же миг крышка ангара вздрогнула и стала медленно отъезжать в сторону, открывая моему взору темно-серое грозовое небо. Главарь пиратов повернулся ко мне.
- Скоро полетим, Алекс. - К тому времени он уже знал мое имя. - Вот только эта чертова крышка не спешит открываться, одна морока с ней, - совсем по-дружески произнес он, обращаясь ко мне.
Еще пару секунд понаблюдав за медленным движением каменной плиты, Вольф достал из кармана пачку сигарет и, взяв оттуда одну, протянул пачку мне. Я собирался было отказаться, но потом передумал и потянулся за сигаретой. Это была еще одна проверка.
В последние годы Совет Федерации принял ряд указов по борьбе с курением, ограничив производство и потребление этого слабого наркотика. Поэтому в среде преступников курение считалось как бы символом неповиновения законам Федерации.
- Я вижу, ты уже понемногу становишься космическим волком, - одобрительно улыбнулся человек в черном.
Он достал из кармана небольшую зажигалку в форме дельфина, нажал замаскированную под глаз кнопку и закурил от небольшого огонька, вспыхнувшего во рту у дельфина. Затем он протянул руку с зажигалкой мне. Я буквально оцепенел от неожиданности, поэтому не сразу принял от него зажигалку.
Я узнал эту вещь. Да и как ее было не узнать! Она принадлежала моему отцу. Я сам когда-то подарил зажигалку ему на день рождения. Возможность существования еще одной такой же зажигалки практически исключалась.
Она была сделана из цельной жемчужины в форме дельфина, которую я сам отыскал на дне моря, отшлифовал и встроил вовнутрь пьезоэлектрическое устройство. Нет, это точно была зажигалка моего отца! Но как она попала к главарю пиратов? Ведь отец никогда не расставался с ней до самого своего последнего дня…
До самого последнего дня… В этих словах был ответ на вопрос.
Мои родители погибли по вине космических пиратов. Офицер безопасности сообщил тогда мне этот факт, но не рассказал подробности. Впоследствии я много раз интересовался следственными материалами этого дела, но ни одной улики, указывающей на конкретных исполнителей или организаторов взрыва пассажирского корабля так и не обнаружил.
И вот теперь передо мной находится один из виновников, а может, даже и организатор гибели моих родителей.
«Что мне делать?… Отомстить за смерть близких мне людей? Но ведь, убив его, я уподоблюсь этому преступнику, для которого чужая человеческая жизнь - разменная монета в достижении своих личных целей. Нет! Я не изменю своим принципам и не буду судить его по законам мести. Его будут судить по законам Федерации, а я помогу это сделать, честно выполнив свой долг», - весь этот рой мыслей пронесся у меня в голове за одну-две секунды. Главарь пиратов почувствовал что-то неладное и в упор посмотрел мне в глаза. Вероятно, ему удалось что-то прочитать в моем взгляде, а может, даже перехватить какую-то мысль. Он быстро отпрянул от меня и вскрикнул:
- Взять его!
Охранники отреагировали мгновенно. Как цепные псы по команде «фас», они бросились на меня, собираясь схватить за руки. Однако моя реакция оказалась еще быстрее.
Я резко нагнулся, уходя в сторону. Вместо моего тела пираты схватились за воздух и, удивленные таким обстоятельством, на какое-то мгновение замерли. Но и этого времени мне хватило для двух жестких и точных ударов, нанесенных с разворота. Охранники как подрубленные рухнули на пол. Я повернулся к Вольфу.
У него была поистине великолепная реакция и умение владеть собой в экстремальных обстоятельствах. За какую-то долю секунды он оценил мое боевое искусство и понял, что справиться со мной в рукопашном бою, скорее всего, не сможет. Вольф отскочил назад, одновременно выхватывая из наплечной кобуры бластер. Резко оттолкнувшись, я, словно дикий кот, бросился на пол и перекатился через себя.
Лазерный луч прошел над самой моей головой, лишь опалив волосы. Второго выстрела пират сделать не успел. В подкате я провел подсечку и, когда он оказался на полу, точным ударом в сонную артерию завершил комбинацию. Вырвав из его рук бластер, я вскочил на ноги и бросился к стене.
Там была лестница, ведущая наверх к самой крышке ангара. Она предназначалась скорее всего для регламентных или ремонтных работ, но я решил воспользоваться ею как аварийным выходом.
В несколько прыжков я достиг стены и принялся карабкаться по лестнице. Мне нужно было спешить. На шум драки и вспышку выстрела бластера к месту происшествия с противоположного края ангара уже бежали люди в серых одеждах.
Правда, для того, чтобы добраться, а затем разобраться, что произошло, им потребуется время. Этим обстоятельством я и собирался воспользоваться. Мало приятного дергаться на вертикальной стене под прицелами бластеров! В том, что эти люди вооружены, я не сомневался.
Для преступников это такой же необходимый атрибут, как для нормального человека, к примеру, одежда. С бластером или еще с каким-нибудь оружием на боку они чувствуют силу, уверенность и власть. И чем мощнее это оружие, что бы оно из себя ни представляло, - бластер, атомное оружие или армию людей, - тем больше власть того, кто распоряжается этим, тем больше его личные амбиции. Лиши преступника оружия - и перед нами предстанет личность с извращенной психикой.
Такого человека надо лечить. Именно для этих целей и создавалась Межгалактическая тюрьма. Человека, совершившего преступление, отправляли на планету Земля, где он и проходил перевоспитание.
Тогда я не знал, что творится на Земле, как происходит процесс исправления преступников. Это была тайна, известная немногим. Да, в принципе, это было и не мое дело. Моя задача - вычислить и нейтрализовать преступников, что я сейчас и делал.
Правда, пока это получалось не лучшим образом. Операция практически сорвалась. И это произошло по моей вине: не смог сдержать эмоций, раскрыл мыслезащиту.
«Интересно, что человек в черном понял из моих мыслей? Наверное, только то, что я неожиданно переменил свое решение и собираюсь сдать властям его тайную базу. Да, скорее всего, именно так!» - Эти мысли мелькали у меня в голове, пока я торопливо поднимался вверх по лестнице.
Я был уже на середине пути, когда снизу раздались первые выстрелы. Но попасть в меня было не так-то просто: во-первых, я находился уже довольно далеко от пиратов и все дальше удалялся от них, а во-вторых, интуитивно чувствуя, куда попадет следующий выстрел, - я то уменьшал, то увеличивал скорость подъема.
Над головой у меня раздался страшный скрежет. Не замедляя движения, я посмотрел наверх. Крышка ангара на секунду остановилась, а потом с возрастающей скоростью поползла в противоположном направлении. Это означало, что Вольф уже пришел в себя и отдал приказ на пульт управления закрыть ангар.
От того, успею ли я взобраться наверх, пока окончательно не закроется выход, зависело очень многое и, в частности, моя жизнь.
Рывок, еще рывок…
Крышка все ближе и ближе…
Напрягая последние силы, я буквально в последнюю секунду успел выскочить на поверхность. Со страшным скрежетом каменная плита стала на свое место, наглухо закрыв вход в подземную базу космических пиратов.
Какое-то время я в полном изнеможении лежал на холодной сырой поверхности каменного плато. Сверху накрапывал мелкий затяжной дождик.
На этой планете вообще не было и дня, чтобы не шел дождь. Повышенная влажность или еще какие-то природные явления были причиной этого, не знаю. Во всяком случае, вследствие непрерывных дождей вся планета представляла собой одно громадное болото, в некоторых местах заросшее низкорослыми джунглями.
Я не знал, водились ли здесь животные, а если водились, то представляли ли они для меня опасность. Вскоре мне предстояло это выяснить, потому что путь мой пролегал через джунгли и болота.
Дело в том, что в десяти километрах на юг от каменного плато я сбросил комплект запасного оборудования, необходимого для проведения операции. Сбросить его ближе не было никакой возможности, потому что радары пиратов засекли бы место сброса.
Это был запасной вариант и, честно говоря, я не рассчитывал, что придется им воспользоваться. Однако теперь у меня просто не было выбора.
Хорошо, что хоть бластер удалось прихватить!
Еще в курсантской школе наши наставники говорили, что настоящему нейтрализатору иметь оружие необязательно. Во-первых, он не собирается никого убивать, а во-вторых, в случае крайней необходимости всегда можно позаимствовать оружие у преступников. Что я и сделал в данном случае.
Проверив бластер и убедившись в его исправности, я встал и направился в нужную мне сторону.
Южное направление было выбрано не случайно. Приборы звездолета зафиксировали, что там меньше всего болот, следовательно, в случае провала первого варианта нейтрализации добраться до места сброса контейнера будет легче. К тому же джунгли - отличное укрытие от воздушных преследователей.
В том, что меня будут преследовать, сомневаться не приходилось. Главарь пиратов не может рисковать, рассчитывая на мою гибель в джунглях. Ему необходимо самому убедиться в этом. Или, что еще более вероятно, постараться захватить меня живым, чтобы провести более глубокий допрос.
Но теперь, чтобы захватить или убить меня, он должен последовать за мной не на летательном аппарате, а пешком. Так наши шансы уравнивались. Кроме того, у меня был для пиратов один небольшой сюрприз, о котором они даже не догадывались. Правда, для этого мне необходимо добраться до запасного комплекта оборудования.
Через пару минут я углубился в джунгли, специально оставляя за собой побольше следов.
В лесу было сумрачно. Низкорослые деревья с пышными кронами образовывали световодонепроницаемый свод. Огромные корни переплетались в немыслимые клубки. Скользкие на ощупь, они были похожи на клубки змей во время брачного сезона. И легче было обойти эти хитросплетения, чем карабкаться по ним, рискуя поскользнуться и сломать себе шею.
Почва под ногами была покрыта густым мхом, который еще долго хранил отпечатки моих следов. Это было хорошо. Хорошо и для преследователей, и для меня. Хотя о последнем они и не догадывались.
Я был уверен, что погоня уже идет по моим следам. Полчаса назад я слышал рокот флайера. Он пару раз пролетел над головой, но обнаружить меня в этих зарослях с воздуха было невозможно. По моему мнению, главарь пиратов был умным человеком. Он наверняка уже давно оценил ситуацию и выслал вслед за мной погоню.
Обитатели планеты еще никак не заявили о своем существовании. Правда, несколько раз чуть в стороне от моего маршрута я слышал подозрительное шуршание и хруст веток, но увидеть мне еще никого не довелось. То ли скорость моего передвижения не позволяла им преследовать меня, то ли в их глазах я не представлял достойную добычу. В любом случае, меня такое положение устраивало.
Джунгли неожиданно закончились. Передо мной раскинулась небольшая болотистая лощина с островками, заросшими чахлым кустарником.
Выбрав оптимальный путь вдоль линии островов, я двинулся дальше.
Уже через несколько десятков шагов я понял, что был абсолютно прав, избрав для своего пути лесистую местность. Передвигаться по болотистой вязкой почве было невыносимо тяжело. Ноги то и дело утопали по колено в жидкой засасывающей грязи. И это было только начало.
Лощина неуклонно понижалась. Дальше шел участок болота, покрытый травяным ковром, прочность которого мне была неизвестна. Выдержит ли он тяжесть моего тела? Ведь под этим обманчивым покрытием наверняка бездонная трясина, поджидающая свою жертву. Но другого пути у меня не было.
Прыгая с кочки на кочку, я почти добрался до небольшого островка, но неожиданно провалился в трясину. Хорошо еще, что рядом оказался кустарник. Я дотянулся до его ветвей руками и поднатужился. С громким чмоканьем трясина отпустила меня. В воздухе повис смрадный запах сероводорода и болотной гнили, от которого меня чуть было не вывернуло наизнанку.
«Так дело не пойдет», - решил я и, вспомнив уроки выживания, срубил лучом бластера несколько ветвей гибкого, но прочного кустарника.
За несколько минут я сплел из этих ветвей болотоступы, которые по своему виду напоминали широкие лыжи, и нацепил их на ботинки, прочно закрепив при помощи кожаных полосок форменного ремня, которым пришлось пожертвовать. Когда я закончил свои приготовления и был готов двинуться в дальнейший путь, неожиданно послышалось громкое жужжание.
«Флайер», - была моя первая мысль.
Но, взглянув на небо, понял, что ошибся. На меня надвигалось целое полчище каких-то летающих тварей. С виду они были похожи на комаров, но по своим размерам больше напоминали летучих мышей.
Подняв бластер, я выстрелил.

Предыдущая страница 19 Следующая страница


Межгалактическая тюрьма 20

В воздухе сразу запахло горящим хитином. Стая рассеялась, но от этого легче не стало. Теперь эти гигантские комары нападали поодиночке, стремясь непременно ткнуть в меня своим острым хоботком. Металлизированная ткань моего костюма оказалась им не по зубам. Удивительно быстро они сообразили это, и объектом их нападения стали не защищенные одеждой места.
Сражаться с ними поодиночке у меня не было ни времени, ни возможности, и я побежал. Вернее, заскользил по болотному ковру, время от времени отбиваясь рукояткой бластера от особенно настырных крылатых вампиров.
Таким образом мне удалось добраться до края болота. Оставалось только преодолеть небольшое водное пространство, отделяющее меня от полянки, на которой находился запасной комплект оборудования.
По виду оно напоминало большую лужу, но кто знает, какая у этой лужи глубина. Чтобы обойти ее, потребовалось бы минут десять, но я боялся, что у меня не хватит для этого времени. Вот-вот должны были появиться преследователи. И я решил перепрыгнуть через нее, тем более что как раз посередине плавало огромное бревно коричневого цвета, выступающее над поверхностью воды на полметра.
Сняв болотоступы, я разогнался и прыгнул. Расчет оказался верен. Мои ноги попали на бревно, которое под тяжестью моего тела только слегка погрузилось в воду. До берега еще оставалось метра три-четыре.
И в этот момент «бревно» под моими ногами внезапно ожило. Оно зашевелилось и стало подниматься из-под воды. Я не стал ожидать, чем это закончится и, оттолкнувшись, прыгнул на другой берег. Приземлившись на твердой почве, я, скорее по привычке, перекатился и только тогда стал на ноги.
Эта привычка спасла мне жизнь. Полутораметровый в диаметре язык с огромной присоской на конце ударил в то место, где я должен был находиться. «Бревно», на которое я так неосторожно ступил, превратилось в огромную двадцатиметровую пиявку или что-то в этом роде. С поразительной быстротой она выползала из воды, надвигаясь на меня, словно грузовик.
Выхватив бластер, я навскидку выстрелил. Промахнуться было невозможно. Но, даже перерезанная пополам, эта пиявка жила, продолжая двигаться в мою сторону. Быстро отскочив, я несколько раз полоснул лазерным лучом, превращая болотного монстра в груду изжаренного мяса.
«Ничего себе, гостеприимная планетка, - подумал я, отдаляясь от места схватки. - Все прелести жизни - и бандиты и монстры».
На поиски грузового контейнера понадобилось совсем немного времени. Он лежал на краю опушки. Раскрыв его и сделав необходимые приготовления, я спрятался за деревьями и стал ожидать появления преследователей.
Ждать пришлось недолго. Вскоре на полянке появилась группа пиратов, идущих по моему следу. Они сгрудились в кучу, что-то бурно обсуждая. Вероятно, преследователи нашли останки монстра и поняли, что там произошло. Другого объяснения их поведению я дать не мог. Сзади группы, отстав метров на сто, двигался человек в черном. Он держал в руках мои болотоступы.
«Черт! - выругался я про себя. - Еще одна ошибка!»
Для одного дня две ошибки - это очень много. Что подумает главарь пиратов? Откуда простой стажер изыскательской службы знает принципы выживания в экстремальных ситуациях?
«А может быть, их там тоже этому учат?!» - успокоил я сам себя.
Скорее всего, Вольфу пришла такая же мысль, потому что, отбросив в сторону болотоступы, он стал догонять своих подчиненных.
Расстояние между ними стало сокращаться, но недостаточно быстро для осуществления моего плана. Я ждал столько, сколько мог. Но когда основная группа бандитов, пройдя через опушку, оказалась на окраине леса, я нажал на кнопку дистанционного подрыва.
Небольшие баллончики с паралитическим газом, разбросанные мною по окружности опушки, взорвались, заполняя своим содержимым всю площадь.
Пираты замертво повалились на землю. И лишь Вольф, который оказался вне зоны действия газа, остался на ногах.
На какое-то мгновение он замер в недоумении, а потом собрался включить прибор связи, находящийся у него на запястье.
По правде говоря, я не ожидал подобного развития событий. Однако отреагировал мгновенно. Тщательно прицелившись, я выстрелил из бластера.
Лазерный луч попал Вольфу в правое предплечье, лишив возможности двигать рукой. Но бандит не сдавался. Он поднял левую руку запястьем к лицу, стараясь, уж не знаю, зубом или носом, включить рацию.
Я не мог этого допустить и поэтому выстрелил еще раз. На этот раз в левую руку. Обе руки у главаря висели плетьми, кровь била фонтанами из ран. И через пару секунд он упал, то ли от болевого шока, то ли от газа, который все же подействовал на него.
Первым делом я подбежал к нему, остановил кровотечение и наложил повязку. Странное все-таки дело! Я спасал жизнь человеку, виновному в смерти моих родителей, человеку, которого я ненавидел и который чуть было не стал причиной и моей гибели.
«Так надо», - подсказывал мой внутренний голос, и я не стал с ним спорить.
Закончив перевязку раненого, я приступил к выполнению своего плана. Быстро сделав голографические копии всех бандитов, исключая Вольфа, я взялся за изменение своего внешнего облика.
При помощи специального оборудования, находящегося в контейнере, мне удалось достичь полного сходства с главарем пиратов. Единственное, что я у него позаимствовал, - это прибор связи. Завершив все приготовления и оттащив парализованные тела пиратов в лес, я связался с базой и вызвал флайер.
Используя звуковой модулятор, мне удалось сымитировать голос Вольфа, и на базе никто не заметил подмены. Минут через пять у меня над головой раздалось мирное стрекотание. Это был флайер. Он опустился на полянке неподалеку от меня.
Из кабины вышел пилот и спокойным шагом направился к своему командиру. Думаю, ясно, что в роли главаря пиратов на этот раз выступал я. Однако пилот не знал этого. У него до последней секунды не возникло и тени сомнения в том, что перед ним находятся его командир и товарищи, стоявшие чуть позади.
Конечно же это были только трехмерные голографические изображения, но выглядели они как живые. Пользуясь дистанционным манипулятором, я контролировал голографические картинки пиратов, заставляя их двигать руками, переминаться с ноги на ногу и менять выражение лица. В общем, иллюзия была полная. Даже очень наблюдательный человек не смог бы заметить разницу между живыми людьми и их копиями. Только прикоснувшись, можно было понять, что на самом деле это только проекция. Но такое близкое общение не входило в мои планы.
И когда пилот флайера оказался в нескольких шагах от меня, я просто направил струю газа из баллончика в его сторону. В ту же секунду он рухнул на землю.
Должен объяснить, что на меня этот газ не действовал, потому что, готовясь к операции, я вставил в нос специальные фильтры, нейтрализующие действие газа.
Вообще-то диапазон действия этих фильтров был значительно шире. С их помощью даже неподготовленный человек мог находиться по нескольку часов под водой или в другой, не пригодной для дыхания, среде. Но сейчас для меня было достаточно и их первого качества.
Я затащил тела пиратов в салон корабля и взлетел. Через пару минут флайер доставил нас к каменному плато.
Связавшись с дежурным на пульте управления, я голосом Вольфа приказал ему открыть вход в ангар. Тот подчинился, и плита, закрывающая вход, стала медленно отползать в сторону.
Приземлившись в ангаре, я вышел из флайера, надежно запер его своим кодом и направился к командному пункту. Никто из встреченных по Дороге пиратов не остановил меня, не спросил, что произошло. Вероятно, они очень боялись своего главаря и не смели задавать лишние вопросы.
Благополучно добравшись до командного пункта, я вошел туда. Через секунду дежурный мирно отдыхал. Остальное было делом техники.
С пульта управления я проник в систему жизнеобеспечения базы, отключил фильтры воздушной очистки, перекрыл вентиляционные отверстия, сообщающиеся с внешним миром, и включил принудительную вентиляцию. Теперь только и оставалось, что нажать на кнопку дистанционного подрыва газовых баллончиков, разбросанных мной в разных местах по пути следования на командный пункт.
Количества газа, содержащегося в этих баллончиках, хватило бы и на десять таких баз, поэтому через несколько мгновений весь состав тайной базы пиратов погрузился в глубокий сон.
Воспользовавшись гиперпередатчиком пиратов, я подал условный радиосигнал и стал ждать представителей различных галактических служб, которые будут заниматься дальнейшим расследованием, определением вины и наказания каждого преступника в отдельности.
На этом моя миссия была закончена. Нейтрализация прошла успешно, и спустя какое-то время после прибытия экспертов и судебных исполнителей я покинул пиратскую базу.

* * *

Вернувшись в агентство и пройдя обязательную психическую проверку, я неожиданно даже для самого себя попросился в отпуск. Мне вдруг до смерти захотелось побывать на родной планете, где я не был со времени гибели родителей и моего поступления в службу галактической безопасности.
Отпуск мне предоставили. Кроме того, я получил в свое пользование небольшой, но вполне современный звездолет, на котором и прибыл на Дельф.
С разрешения диспетчера планеты я приземлился на своем родном острове.
После тринадцатилетнего отсутствия, казалось, что все на острове изменилось. И деревья, и трава, и даже очертания берега.
В нашем доме никто не жил. Он стоял заброшенный, всеми покинутый и от этого, казалось, обиженный на весь белый свет. За несколько дней я привел его в порядок. Кое-где подлатал, подчистил, подкрасил. Что называется, вдохнул в него вторую жизнь.
И все же чего-то не хватало. Возможно, заботливой женской руки моей мамы, любившей этот дом всем своим сердцем и ухаживающей за ним, как за собственным ребенком. Или мужской руки отца, построившего дом своими руками и давшего ему жизнь.
«Для чего я сюда приехал?» - Я много раз задавал себе этот вопрос и не находил ответа.
Неожиданная встреча с виновником гибели моих родителей разбередила во мне старую душевную рану безвозвратной утраты.
«Почему люди не могут жить в мире и согласии? Ведь перед ними открыты гигантские возможности и поистине неистощимые ресурсы Вселенной. Чего им не хватает?» - мучительно размышлял я.
Чтобы хоть как-то расслабиться и отвлечься от грустных мыслей, я отправился купаться. Как в старые добрые времена, я заплыл далеко в океан и отдался на волю волн. Теплые воды ласково обнимали меня, а волны нежно ласкали мое тело. И все же душевная боль не исчезла.
Внезапно возле меня появились дельфины…
Ребенком я часто играл с ними, а однажды стадо дельфинов даже спасло мне жизнь, проявив при этом коллективный разум. Позже я много раз пробовал повторить сеанс общения, но из этого ничего не получалось.
И вот сейчас, много лет спустя, произошло что-то подобное. Огромное количество дельфинов, которых с каждой секундой становилось больше, кружили вокруг меня, подплывая все ближе и ближе.
Их грациозные, ритмичные движения завораживали, расслабляли мои до предела напряженные нервы, вдыхая в мою душу любовь ко всему сущему.
Я не знаю, сколько прошло времени с появления первых дельфинов. Время как будто перестало существовать для меня. Сейчас их было тысячи, а может, даже десятки тысяч. Морская гладь рябила от черно-белых тел, то и дело выпрыгивающих из воды.
Но это было физическое, то есть видимое проявление их деятельности.
Гораздо более интересные явления происходили на более тонком уровне. На какое-то время их разум стал моим, а может, наоборот. Не знаю…
Я ощущал себя всем, что меня окружало: резвящимся дельфином, океаном, воздухом, планетой. Сейчас я почти физически чувствовал целесообразность всего сущего на планете, в Галактике, во Вселенной. Передать словами это чувство просто невозможно. И не хватало только одного шага, чтобы постигнуть великую тайну бытия…
Но, очевидно, мое сознание еще не было готово к этому…
Когда я очнулся и вышел из забытья, вокруг никого не было. Лишь вдалеке, там, где горизонт сливался с морем, виднелись черные точки удаляющихся от меня дельфинов.
Но даже сейчас я продолжал чувствовать их мысли и эмоции, словно частица моего «Я» навсегда осталась вместе с ними.
На душе было тепло и спокойно.
Полный сил и какой-то внутренней уверенности, я вернулся на родной остров. Там меня уже поджидала радиограмма из агентства галактической безопасности. Отпуск закончился. Меня срочно вызывали на службу.
Быстро собравшись и мысленно попрощавшись с родной планетой и ее обитателями, я покинул остров и взял курс на базу галактической службы безопасности.
Прямо в ангаре меня встретил начальник нашего отдела и передал запечатанный пакет. Вскрыв его, я обнаружил приказ срочно прибыть в агентство межгалактической безопасности.
Эта служба сродни галактической службе безопасности, только занимается она расследованием особо важных дел, представляющих опасность для Галактик и даже для Вселенной.
Все знали о существовании такой службы, но о ее конкретной деятельности ничего не было известно. Даже в нашей среде, кроме слухов, которым можно было верить или не верить, никакой, более существенной информации, не было. Месторасположение агентства межгалактической безопасности также было глубоко засекречено.
В запечатанном конверте, который мне передал начальник отдела, находилась еще специальная дискета. Если вставить ее в астронавигационный прибор, то автопилот сам приведет звездолет в пункт назначения.
В приказе было сказано, что я обязан немедленно по получении пакета отправиться в указанное место. Даже не попрощавшись с друзьями и коллегами, я поднялся на борт своего космического корабля, вставил дискету в астронавигатор и включил автопилот.
Всю дорогу меня не покидало неясное предчувствие огромных перемен в моей жизни, связанных с этим неожиданным вызовом. Можно сказать, что предчувствия меня не обманули…
Через какое-то время звездолет опустился на какой-то планете, где я встретился с начальником межгалактической службы безопасности.
Эта встреча круто изменила всю мою жизнь. Я получил задание, о котором мог только мечтать. Речь шла о безопасности Вселенной. Ни больше ни меньше…

* * *

- Ты был абсолютно прав, Крис! Я не совершал никакого преступления, - сообщил я своим друзьям. - Превышение служебных полномочий - это моя легенда, которую мы разработали совместно с начальником межгалактической службы безопасности. Имя Тилиус говорит вам что-нибудь?
Крис на секунду задумался, а потом отрицательно покачал головой.
- Я знаю этого человека, - произнес Альтаир. - В свое время Тилиус был моим учеником. Неужели он сейчас начальник межгалактической службы безопасности?
- Да, - ответил я, а затем, подумав немного, добавил: - Во всяком случае, был им тридцать лет назад. Именно он послал меня сюда со специальным заданием.
- И какое это задание? Ты можешь нам сказать? - спокойно спросил Альтаир.
Андрей и Крис напряженно уставились на меня, ожидая ответа. Я чувствовал, что после моей инициации, а уж тем более после того, как я вспомнил о себе все, мои друзья стали относиться ко мне немного иначе. Они настороженно прислушивались к каждому моему слову, присматривались к каждому жесту, словно ожидая от меня какой-то пакости. Лишь Альтаир не изменил своего отношения ко мне и по-прежнему вел себя спокойно и уверенно.
- Думаю, что лучше всего рассказать об этом всем долгоживущим Шамбалы, - ответил я, решив раз и навсегда покончить с недоверием. - Давайте спустимся в зал заседаний. Там вы сами все узнаете, прочитав мои мысли. И мне не придется тратить время на долгое объяснение.
- Ты согласен добровольно лишиться мыслезащиты? - удивился Крис.
- А мы что, уже перестали быть друзьями и единомышленниками? - с легкой обидой в голосе вопросом на вопрос ответил я.
Крис смутился.
- Извини, Алекс! Я не должен был так себя вести, - произнес он, взглянув мне в лицо. - Пойми меня правильно! Ситуация слишком необычная. Среди Посвященных никогда не было воинов, к тому же выполняющих секретное задание.
- А может, просто пришло время! - задумчиво произнес Альтаир. - Может быть, Вселенной потребовался защитник.
Я не совсем понял, что он хотел сказать этой фразой, но не стал акцентировать на ней внимание. Сейчас не было времени заниматься поисками философской истины бытия во Вселенной - передо мной стояла вполне определенная задача, которую необходимо было выполнить в первую очередь.
По специальной системе связи Альтаир оповестил всех долгоживущих о срочной встрече. Мы спустились вниз и через несколько минут очутились в «чистилище».
Долгоживущие Шамбалы были в сборе. Прямой мысленный контакт со всеми присутствующими в этом помещении возник, как только мы закрыли за собой двери.
Раньше я не понимал, что подразумевал Альтаир, говоря, что всякая мыслезащита в этой комнате бесполезна. Я даже не знал, что такое мыслезащита, не говоря уже о том, как ее осуществить.
Это было вчера. Но вчера я был обыкновенным человеком, жителем Земли, лишь со слов других знающим о своей предыдущей жизни в высших мирах. Сейчас все изменилось.
Я снова стал агентом галактической службы безопасности, нейтрализатором с огромным послужным списком боевых операций, обладающим всеми знаниями и умениями своего прежнего «Я».
К тому же, похоже, стали проявляться последствия инициации. Потоки энергии струились по моему телу, в сознании были ясность и свет.
На секунду у меня мелькнула мысль проверить слова Альтаира, а заодно испытать свои возможности по мыслезащите. Но я тут же отбросил ее по двум причинам. Во-первых, потому что в тот же миг услышал мысленный ответ Альтаира: «Это бесполезно. Ни одно разумное существо не может скрыть свои мысли в этом помещении. Здесь каждый присутствующий становится как бы частью объединенного разума».
А во-вторых, потому что просто не хотел ничего скрывать от своих друзей. Мне было крайне необходимо их полное доверие. Так же, как и им - мое.
Через минуту все долгоживущие и Андрей знали мою полную историю жизни. Знали они и о секретном задании, которое я получил лично от начальника межгалактической службы безопасности…

* * *

Огромное голубое светило клонилось к закату, отбрасывая призрачные блики самых различных цветовых гамм. В то же время его ярко-оранжевый собрат только достиг зенита, заливая своим светом всю поверхность планеты. На синем небе не было ни единого облака.
Мой звездолет опустился на небольшой площадке посередине большой поляны. Еще при облете планеты мне сразу же бросилось в глаза, что это единственное место на всей поверхности, где была хоть какая-то растительность.
В тени огромных деревьев примостился маленький, но аккуратный домик с куполообразной крышей.
Проверив по приборам пригодность воздуха, я выпрыгнул из кабины звездолета и направился к нему.
В этот момент на пороге дома показался человек небольшого роста в ярко-голубой одежде. На секунду он задержался в дверях, рассматривая отличительный знак галактической службы безопасности на борту моего корабля, а затем направился мне навстречу.
Мы встретились где-то на полпути.
- Здравствуйте! - произнес мужчина в голубом, протягивая мне руку. - Меня зовут Тилиус. Я - начальник межгалактической службы безопасности.
Честно говоря, в этот момент я был немного ошарашен. Ошарашен встречей со столь высокопоставленным и влиятельным человеком, а еще больше - несоответствием его внешности занимаемой должности.
Человек, встретивший меня, совсем не был похож на начальника службы, ведущей борьбу с самыми опасными преступниками Вселенной. Во всяком случае, в моем представлении он выглядел иначе.
Мне казалось, что начальник межгалактической службы безопасности должен был быть сильным, властным, быть может, даже чуть суровым человеком. Но этот человек не соответствовал созданному образу ни по одному критерию.
Тилиус был довольно худощавым, ниже среднего роста, с открытым, добрым лицом, излучающим тепло и свет. И только в глубине его глаз таилась какая-то скрытая боль.
Я стал по стойке «смирно».
- Представляться не нужно, - предупредительно произнес Тилиус. - В силу своих обязанностей я знаю о тебе все. Ты - Алекс Корт. Один из лучших нейтрализаторов галактической службы безопасности.
Я пожал протянутую руку, ощутив волну теплой энергии, прокатившейся по моему телу. Что-то необычное было в этом человеке. Я сразу почувствовал это, хотя никак не мог объяснить данного чувства, - внешне он выглядел совершенно обыкновенно.
Мы прошли в дом и расположились в библиотеке, где рядом с современными информационными кристаллами хранились старинные книги, напечатанные на бумаге. Выглядели они как новенькие, однако я точно знал, что подобный вид передачи и накопления информации уже многие тысячелетия не использовался в Федерации. На смену книгам пришли информационные кристаллы, более вместительные, компактные и долговечные.
- Алекс, - произнес Тилиус, усаживаясь в удобное кресло и жестом предлагая мне занять кресло напротив. - Я пригласил тебя сюда по очень важному делу. Эта беседа носит конфиденциальный характер, и независимо от того, примешь ты мое предложение или нет, она должна остаться между нами. Хочу предупредить, что в случае отказа от задания память об этом разговоре будет стерта из твоего сознания.
Он вопросительно посмотрел на меня. Я кивнул, соглашаясь с этим требованием.
Если начальник межгалактической службы безопасности приглашает на аудиенцию рядового оперативника и требует от него сохранить тайну - значит, так нужно для дела. Правда, пока я не знал, какое это дело, но уже заранее был заинтригован подобным развитием событий и вступлением к нашему разговору.
- Хорошо, - произнес Тилиус.
Он нахмурился, собираясь с мыслями, а потом продолжил:
- Думаю, для начала нужно вкратце объяснить, какого рода делами занимается межгалактическая служба безопасности. Вокруг нашей организации полно домыслов и слухов, которые иногда не так уж и далеки от действительности. Итак, основными задачами межгалактической службы безопасности являются: сохранение мира в Федерации Галактик; предупреждение преступлений, способных повлечь самые тяжелые последствия как для отдельных Галактик, так и для всей Вселенной; а также предотвращение глобальных катаклизмов и их последствий, независимо от того, природные они или вызваны деятельностью людей. В нашем разговоре речь пойдет о третьем пункте, а именно, о предотвращении катаклизмов и их последствий. Дело в том, что за последние три тысячи лет произошел ряд катаклизмов во Вселенной, которые мы не смогли ни понять, ни уж тем более объяснить. Все они имеют космические масштабы и представляют огромную потенциальную угрозу для всего человечества, хотя до сих пор ни один из них не вызвал человеческих жертв. Мы назвали это явление феноменом «черных дыр». Как ни странно, все космические катаклизмы такого рода происходили в различных незаселенных Галактиках, поэтому никто из людей не пострадал. Пугает другое: с каждым разом объемы космического пространства, поглощенные «черными дырами», возрастают. Многие годы ученые Федерации в области космофизики бьются над решением этой задачи, но пока никаких результатов. Откровенно говоря, я не верю, что ученым удастся разгадать эту загадку. На это есть вполне веские причины. Уже несколько тысяч лет космофизика относится к разряду «запретных знаний», а, следовательно, современные ученые, кроме прописных истин, разрешенных к пользованию, ничего больше не знают. Мне известен только один человек, знающий космофизику как свои пять пальцев. Однако к нему очень трудно добраться.
- Неужели вы, обладая практически неограниченной властью, не можете разыскать этого ученого? - удивился я.
- Вот поэтому я и пригласил тебя, - не замедлил с ответом Тилиус. - Этого человека зовут Крис, и в данный момент он находится на Земле.
- Что? - изумленно переспросил я.
- Да, ты не ослышался. Вот уже четыре тысячи лет, как он находится в Межгалактичекой тюрьме.
- Четыре тысячи лет? И до сих пор жив? - еще больше удивился я.
- О, проклятая секретность! Население Федерации даже не знает своей истории. Все засекречено, везде стоит гриф «совершенно секретно», - в сердцах воскликнул Тилиус, а потом, немного успокоившись и взяв себя в руки, продолжил: - Дело в том, что жизнь на Земле, в отличие от жизни в наших мирах, протекает по иным законам. В свое время ты узнаешь об этом, если согласишься принять участие в операции. Однако дело не только в этом. Это касается только обыкновенных людей, а Крис - необыкновенный человек. Он - ДЖИН - долгоживущий интеллект.
- А я думал, что долгоживущие - красивая легенда времен создания Федерации.
- Тогда сейчас у тебя есть уникальная возможность пообщаться с легендой.
- Вы… Тоже?…- дошло до меня через пару секунд.
- Да, - подтвердил он. - Я - один из долгоживущих. Не веря своим ушам, я уставился на моего собеседника, в надежде подметить хоть какие-то отличия от обыкновенного человека. Заметив мой изучающий взгляд, Тилиус грустно улыбнулся.
- Мне уже больше шестнадцати тысяч лет, Алекс. Видишь эти книги? - Он указал на полки со старинными, можно сказать, антикварными книгами, запечатанными в специальную герметичную упаковку, предохраняющую от разложения любую материю. - Они - мои ровесники, - спустя секунду продолжил он. - Когда-то я учился по ним. Изучал историю различных цивилизаций, ведь по специальности я - космоархеолог. Как давно это было!
После этого замечания несколько минут Тилиус молчал, вероятно, вспоминая давние времена. Я тихонько сидел в кресле, стараясь не мешать этому необыкновенному человеку, который на какой-то миг раскрылся передо мной.
- Что-то мы с тобой немного отвлеклись, Алекс, - через какое-то время произнес он. - На чем мы остановились? Ах да! Насчет Криса. Он - долгоживущий, но, кроме того, - лучший космофизик во Вселенной, которого я знаю. Если кто-то и сможет решить загадку космических катаклизмов, то это только он. Вот поэтому крайне необходимо вызволить его из тюрьмы.
- Так в чем проблема? - не понял я.
- Я не могу сделать это официальным способом, - объяснил он. - Законы Федерации не позволяют долгоживущим покидать пределы Земли ни при каких обстоятельствах. Они - вечные изгнанники.
- А за какое преступление этот ученый попал в тюрьму? - поинтересовался я.
- Ты ведь понимаешь, что преступление - это довольно условное понятие. В самом слове заложен его смысл - преступить. Преступить черту… Но кто рисует эту черту, которая разграничивает закон и беззаконие? Люди!… А людям, как известно, свойственно заблуждаться. Лично я считаю, что с Крисом, да и еще со многими долгоживущими, заключенными на Земле по аналогичным причинам, произошла такая ошибка. Они понесли незаслуженно суровое наказание лишь за свое научное любопытство. В свое время Совет Федераций принял ряд постановлений о запрете исследований в различных разделах науки. Вторжение в область «запретных знаний» по законам Федерации считается тяжким преступлением и наказывается самым строжайшим образом. Для долгоживущих оно заключается в тюремном заточении в специальном саркофаге и вечном изгнании из высших миров.
- Я вижу, вы негативно относитесь к этому постановлению, - заметил я. - Почему?
Какое-то время Тилиус молчал, задумчиво глядя в окно, а затем ответил:
- Боюсь, что я не смогу тебе ответить на этот вопрос достаточно полно. Слишком многого ты не знаешь, а пересказывать историю создания Федерации и принятия этих ограничений, возведенных в ранг законов, у меня нет времени. Скажу лишь, что среди изгнанников был мой учитель. Я очень хорошо знал его и уверен, что таких светлых и чистых в помыслах людей во Вселенной - единицы. Мне остается только надеяться, что незаслуженное наказание не изменило его, не ожесточило его душу и сердце.
- Можно мне задать еще один вопрос? - собравшись с духом, спросил я.
Тилиус кивнул.
- Почему для этого задания вы выбрали меня? Неужели в межгалактической службе безопасности нет своих нейтрализаторов?

Предыдущая страница 20 Следующая страница


21 Константин Рыбачук

- Что касается первой части твоего вопроса, отвечу так: у меня есть очень веские основания поручить это задание именно тебе. Позже ты поймешь, по каким причинам. А на второй твой вопрос я мог бы и не отвечать, но раз уж у нас доверительный разговор - так и быть, скажу. В межгалактической службе безопасности нет своих нейтрализаторов. Всю оперативную деятельность мы поручаем смежным организациям, в зависимости от обстоятельств. Это продиктовано многими факторами, о которых тебе в данный момент знать необязательно и даже вредно. Говоря откровенно, в тех делах, которыми занимается наша служба, оперативное вмешательство занимает миллионную часть деятельности. Специфика нашей работы такова, что гораздо более важным представляется проведение аналитических исследований. Я понятно ответил на твои вопросы? - Он вопросительно посмотрел на меня.
Я механически кивнул, хотя на самом деле его ответы вызвали у меня еще большее количество вопросов.
- В таком случае теперь ты расскажи мне некоторые подробности своей последней операции.
- А зачем? - неподдельно удивился я. - Я что-то сделал неправильно?
- Да нет! Ты очень грамотно провел нейтрализацию. Даже непредвиденный фактор не помешал тебе довести ее до конца. Кстати, я всегда хотел спросить у настоящего нейтрализатора: как вы планируете свои операции?
- Аналитический просчет действий преступников в той или иной ситуации, - рубанул я фразу из учебника, а затем, немного подумав, добавил: - Хотя, если говорить конкретно о себе, то это не все. Перед каждой нейтрализацией я мысленно переживаю все события, которые должны произойти. Даже не знаю, как это у меня получается.
- У тебя дар предвидения? - скорее утвердительно спросил Тилиус.
- Возможно, - неуверенно ответил я.
Моя неуверенность была основана на том, что я много раз пытался дать объяснение своему дару, развить его, но ничего из этого не получалось, как бы я ни старался. Я словно натыкался на стену. И не было никакой возможности обойти ее.
- Я так и думал, - как бы про себя произнес мой собеседник, а потом продолжил: - Теперь объясни мне еще один момент в твоей последней операции. Каким образом тебе удалось обмануть главаря пиратов, ведь, насколько я понял из отчета, он просканировал твои мысли?
- Это еще одна часть моего дара, - не замедлил я с ответом. - Мне очень сложно объяснить, какие манипуляции со своими мыслями я провожу в таких случаях. Я как бы делю их на те, которые можно читать, и те, которые нельзя.
- Повышенная гипносенсорика… Очень интересно, - задумчиво заметил Тилиус, а потом неожиданно поднял голову и посмотрел на меня. - Ты хотел знать, почему именно тебя я избрал для этой миссии? Я отвечу тебе. Читая отчет о твоей последней операции, я заинтересовался некоторыми подобными несоответствиями. Подняв твое личное дело, я увидел, что все проведенные тобой боевые операции проходили исключительно чисто, и понял, что эти несоответствия объясняются твоими личными данными. Согласись, что подобные таланты встречаются очень редко. Я подумал, что только такой талантливый человек, как ты, сможет выполнить секретную миссию на Земле. Ведь даже попасть туда - весьма проблематично.
- Почему? - не понял я.
На мой взгляд, попасть на Землю было менее сложно, чем на планету, занятую вооруженными преступниками.
- Я же говорил, что вытащить Криса из тюрьмы официальным способом невозможно. А это означает, что побывать на Земле вполне легально - тоже невозможно. Конечно, можно пробраться на планету тайком, однако это не решит задачу. К тому же есть вероятность, что специальная следящая система обнаружит твое несанкционированное и незаконное пребывание в Межгалактической тюрьме. Это повлечет за собой самые тяжелые последствия не только для тебя, но и для меня. И вся задуманная операция сорвется.
- И что же нам остается? - спросил я, не видя выхода из этой ситуации, в то же время прекрасно понимая, что у Тилиуса уже давно готов ответ, иначе он просто не пригласил бы меня сюда и не вел со мной подобных разговоров.
- Остается единственное решение, - спокойно ответил он и, взглянув мне прямо в глаза, произнес: - Чтобы оказаться на Земле, необходимо повторить путь преступника.
- Что?…

Глава 7
ПОБЕГ

- …В общем, я согласился. - Этими словами я закончил свой мысленный рассказ.
- Значит, ты не из чувства мести стрелял в главаря пиратов? - мысленно спросил Андрей.
- Нет, - ответил я. - Это была моя легенда. Для того чтобы мне легально попасть в Межгалактическую тюрьму, мы с Тилиусом придумали версию психического расстройства при проведении последней нейтрализации. Будто бы я специально нарушил ход операции по обезвреживанию космических пиратов, чтобы в экстремальных обстоятельствах убить преступника, виновного в смерти моих родителей. При помощи специальной аппаратуры и моего гипносенсорного таланта мы доработали эту версию, постаравшись придать ей правдоподобность. «Неожиданная» психическая проверка сотрудников агентства галактической безопасности выявила мое «истинное» желание, и после непродолжительного процесса я был обвинен в превышении служебных полномочий и направлен в Межгалактичекую тюрьму. Так началась моя секретная миссия длиною в тридцать лет.
- Выходит, вся эта операция была направлена на мое освобождение! Но почему в таком случае она носила кодовое название «Черный принц»? - поинтересовался Крис.
- Не знаю. Это была идея Тилиуса. Он не объяснил мне, почему именно такое название.
- Думаю, что здесь есть взаимосвязь, - сказал Альтаир. - Но сейчас не время раздумывать над этой загадкой. Необходимо заняться более срочными делами. Например, вашим отлетом. Как вы предполагали выбраться с Земли?
- Вы же знаете, что на орбите Земли находится мой звездолет…
- Да, это нам известно. Кстати, ты знаешь, что земные астрономы вычислили орбиту твоего космического корабля и назвали этот объект «Черным принцем»?! Странное совпадение, не правда ли? Интересно, кто подсказал эту мысль земным ученым? Есть о чем подумать! Но давай пока оставим этот вопрос и вернемся к насущным проблемам. У тебя есть звездолет, но он находится на орбите. Как добраться к нему?
- Мы с Тилиусом рассчитывали, что долгоживущие найдут транспорт для полета на орбиту Земли. Неужели вы не задумывались над способом побега отсюда?
- Было дело, - честно признался Альтаир. - Когда-то давным-давно мы хотели создать космический корабль и улететь с Земли. Но, тщательно взвесив все «за» и «против», нам пришлось отказаться от этой идеи. В этом не было смысла. Даже совершив побег из Межгалактической тюрьмы, мы все равно остались бы изгнанниками. Кроме того, находясь на Земле, мы приносим хоть какую-то пользу обществу и не теряем надежды, что добро и правда в конце концов восторжествуют… Так что никакого космического транспорта у нас нет. Конечно, можно что-то придумать и сконструировать, но для этого понадобится время.
- Сколько времени?
- Не знаю… Год, два… Я не могу точно назвать срок. Для создания космического корабля понадобится огромное количество деталей, которые невозможно достать на Земле.
Земная технология еще не доросла до этого. Значит, придется самим создавать технологические линии, а это займет какое-то время.
- А может, использовать технику, уже созданную людьми Земли? - Я вопросительно посмотрел на Альтаира.
- Ты хочешь угнать американский «шаттл»? - с улыбкой спросил Крис.
- Нет. Я думаю воспользоваться космическим кораблем одного моего знакомого.
- Евгения Ивановича? - догадался Андрей.
- Да. Надеюсь, что технических данных его корабля хватит для выхода на орбиту и стыковки с «Черным принцем».
- Это идея, - одобрил мою мысль Альтаир. - В случае необходимости мы внесем кое-какие усовершенствования. На это потребуется значительно меньше времени, чем для создания своего корабля. Только при таком варианте нам необходимо будет предпринять определенные меры безопасности.
- Что вы имеете в виду? - не понял я.
- Ни один человек за пределами Шамбалы не должен знать о наших планах. Ни до, ни после вашего побега с Земли. Любая информация об этом, просочившаяся за пределы Шамбалы и ставшая известной кому-либо из людей, автоматически станет известна тюремному коммутатору. Ведь во сне люди ментально общаются с ним и делятся накопленной задень информацией. Мы не знаем, кто наши враги, но то, что они используют тюремный коммутатор в своих целях или, по крайней мере, считывают с его файлов информацию - факт, на который мы не можем закрыть глаза. Шамбала заключена в специальное защитное поле, поэтому ни одна мысль не покидает ее пределов и не становится достоянием тюремного коммутатора. Возможен и другой вариант сохранения тайны, но для этого человек, знающий ее, должен обладать индивидуальной мыслезащитой или рядом с ним постоянно должен находиться кто-то, умеющий обращаться с ментальными энергиями.
- Как, например, было в нашем случае, - дополнил Альтаира Крис. - Вспомни, мы добрались сюда практически без приключений. А все потому, что никто не знал, куда и как мы собираемся отправиться. Я поставил защитное поле, которое препятствовало ментальному общению с тюремным коммутатором. Можно сказать, что с момента нашего объединения, Алекс, ты просто перестал для него существовать.
- Все ясно! Думаю, что с Евгением Ивановичем и пилотом корабля удастся повторить подобный фокус.
- Лучший способ не раскрыть тайну - не знать ее, - загадочно намекнул Альтаир.

* * *

Утром следующего дня мы приступили к выполнению нашего плана. Для связи с Евгением Ивановичем я воспользовался специальным переносным спутниковым радиотелефоном. Оказывается, долгоживущие не отказывались от современных средств связи.
Мы не обсуждали этот вопрос, но, возможно, именно благодаря их усилиям человечество достигло некоторых успехов в техническом прогрессе. Во всяком случае, в его мирных областях. В том, что долгоживущие Шамбалы не принимали участие в разработке военных технологий и передаче таких знаний человечеству, я был уверен.
И тем не менее люди Земли достигли определенных успехов в создании оружия уничтожения себе подобных. Можно сказать, даже очень больших успехов. Оружия, которое хранится в арсеналах различных держав, хватило бы, чтобы несколько раз истребить всех живущих на Земле.
Что заставляло людей идти по пути, который вел в никуда? Кто давал такую установку? Почему тюремный коммутатор, который должен направлять людей на путь исправления, не выполнял возложенных на него функций? На все эти вопросы мне еще предстояло ответить, но сначала необходимо было выполнить задание, возложенное на меня начальником межгалактической службы безопасности.
На визитной карточке, которую мне дал Евгений Иванович, был номер его сотового телефона. Я позвонил.
Через пару секунд в трубке раздались длинные гудки, затем что-то щелкнуло, и я услышал голос Евгения Ивановича.
- Я слушаю!
- Евгений Иванович, это Алекс! Здравствуйте!
- Здравствуй, Алекс! Рад тебя слышать! Ты откуда звонишь?
- Издалека, - туманно ответил я.
- Ясно, опять тайны, - иронично произнес мой собеседник на другом конце линии. - Сергей мне кое-что рассказал о ваших приключениях, но всех подробностей я от него так и не добился. Он объяснил это тем, что поклялся тебе хранить тайну. Что у вас там за тайны?
- Это - не телефонный разговор. Могу лишь сказать, что дело, которым я сейчас занимаюсь, напрямую связано с событиями в Таджикистане. И оно очень, очень важное!
- Это так серьезно? - В голосе Евгения Ивановича не осталось и доли иронии.
Он видел меня в деле и знал, что я не буду преувеличивать.
- Да, Евгений Иванович. Это очень серьезно! И мне крайне необходима ваша помощь!
- Чем я могу тебе помочь? - незамедлительно откликнулся он.
- Об этом потом. Сначала скажите, где вы находитесь и где тот самолет, на котором мы летели в Таджикистан.
- Я под Байконуром. Сам понимаешь, по каким делам. Самолет здесь же.
- Отлично. Вы свободны сегодня?
- Вообще-то у меня назначены несколько важных встреч, но, если ты говоришь, что тебе очень надо, я могу перенести их.
- Значит, мы договорились, - подытожил я. - Тогда выслушайте некоторые инструкции и постарайтесь неукоснительно выполнить их, даже если они покажутся вам непонятными и ненужными. Во-первых, полностью заправьте самолет горючим. Во-вторых, никому не говорите, к кому вы летите. В-третьих, как только поднимитесь в воздух, сразу же включите антирадарную установку. Предупредите пилота, что садиться придется в горах. Мы подготовим площадку. Когда вы подлетите к нам достаточно близко, мы свяжемся с вами и дадим радиомаяк. И последнее, самое главное, ни в коем случае не спите, ни вы, ни пилот. Я объясню все потом, а сейчас просто сделайте то, о чем я вас прошу.
- Хорошо, Алекс, - спустя непродолжительное время раздался голос Евгения Ивановича. - Я сделаю все, как ты сказал. Давай координаты.
- Я продиктую их через час. Надеюсь, этого времени вам хватит, чтобы взлететь?
- Хватит. Значит, до связи через час?
- Да, ровно через час, - ответил я, положил трубку и посмотрел на своих друзей.
Рядом со мной стояли Андрей и Крис. Они слышали мой разговор с Евгением Ивановичем, и поэтому им не надо было ничего объяснять.
Остальные долгоживущие находились в дальнем конце долины, занимаясь проектированием посадочной площадки. Чтобы не погубить зеленые насаждения, ее решили соорудить на каменистом склоне. Хотя я и не понимал, как они собираются за такое короткое время выровнять площадку и сделать ее пригодной для посадки самолета.
С самого утра долгоживущие вытащили из пещеры составляющие части какой-то сложной машины и занялись ее сборкой под руководством одного из них. Теперь они ожидали только нашего сигнала, чтобы приступить к строительству посадочной полосы.
Крис телепатически связался с ними и передал, что все идет по нашему плану и что можно приступать к работе. Я тоже почувствовал его телепатический сигнал. Более того, я был уверен, что смогу повторить это упражнение.
Очевидно, как и говорил Крис, мои индивидуальные способности проявлялись сами по себе, без специального обучения владению астрально-ментальными энергиями. Меня это радовало, но сейчас для личных радостей не было времени. Это касалось и моего обучения искусству владения энергиями более высоких порядков - его пришлось отложить на будущее.
Мы направились к месту строительства взлетной полосы, чтобы лично понаблюдать за работой машины.
Издали агрегат чем-то был похож на небольшой шахтный комбайн. По дороге Крис объяснил мне, что эта установка называется плазменным аннигилятором. Ее изобрел и сконструировал долгоживущий по имени Ремус, за что, кстати, он и попал в Межгалактическую тюрьму.
Совет Федерации посчитал его научные разработки в области волновой и квантовой физики, воплотившиеся в плазменном аннигиляторе, вторжением в область «запретных знаний», хотя детище Ремуса было пригодно сугубо для мирных целей.
Через пару минут я и сам убедился в этом.
Мы подошли к долгоживущим, собравшимся неподалеку от машины, когда Ремус закончил последнюю проверку всех систем агрегата и нажал на кнопку пуска.
Еле слышно заурчал двигатель. Машина тронулась и медленно поползла вдоль склона. Никаких внешних эффектов типа искр, пламени или еще чего-то подобного не было. Однако результаты были потрясающими. После прохода плазменного аннигилятора подвергшаяся обработке поверхность становилась ровной и гладкой, напоминая по своему внешнему виду гранитный монолит.
Вид гладкой каменной поверхности вызвал у меня какие-то неясные ассоциации. Как будто раньше я уже где-то видел таким образом обработанную поверхность. Где это было?…
- Ты передал своему другу все инструкции, о которых мы договаривались? - Голос Альтаира вывел меня из раздумий.
- Да. Он пообещал все выполнить. Мы договорились, что я перезвоню ему через час и передам координаты, - ответил я и, взглянув на медленно движущийся плазменный аннигилятор, озабоченно спросил: - А мы успеем приготовить посадочную площадку?
- Не беспокойся! Детище Ремуса еще никогда нас не подводило. Ведь именно с помощью этой установки нам удалось создать подземный город. Так что через час площадка будет готова. Останется только установить радиомаяк, но это мы сделаем в самую последнюю очередь, когда самолет будет на подлете.
- Хорошо. Значит, нам остается только ждать.

* * *

Через час я связался с Евгением Ивановичем. Все шло по плану. Он выполнил мои инструкции и в данный момент находился на борту самолета, только что поднявшегося в воздух. Я передал ему координаты Шамбалы и поинтересовался, сколько времени им понадобится, чтобы быть здесь.
- Ждите нас минут через сорок, - спустя какое-то время, вероятно, посовещавшись с пилотом, ответил он.
Ровно через полчаса Альтаир включил радиомаяк. Еще минут через десять над нашими головами послышался рокот двигателей - это самолет шел на посадку.
Выпрыгнувший на площадку Евгений Иванович был в полном недоумении. Он удивленно осматривался вокруг, не понимая, как в столь отдаленном от цивилизации месте могла оказаться такая взлетно-посадочная полоса.
Мы с Андреем отделились от остальных и пошли навстречу вновь прибывшим.
- Андрей, Алекс! Как я рад вас видеть! - Евгений Иванович по очереди обнял нас, а затем, обратив внимание на мой монашеский наряд, спросил: - Алекс, ты что, тоже принял монашеский обет?
- Да нет, - с улыбкой ответил я, а потом серьезно добавил: - Монахом-то я не стал, но, как оказалось, обет принял. Однако это обет не монашеский, а скорее наоборот.
- Ты не прав, Алекс, - перебил меня Андрей. - Принятые тобой обязательства лишь в частностях отличаются от моих. Мы оба обязались нести добро людям, правда, каждый своим методом.
- Может быть, ты и прав, - согласился я. - Но давай пока оставим эту тему. Сейчас у нас нет времени на философские поиски истины. К тому же к нам прилетел гость, а мы совсем не уделяем ему внимания.
- А я уж думал, что вы про меня совсем забыли, - пошутил Мохов.
Он дружески похлопал меня по плечу, а затем спросил:
- Ну, так какие у вас проблемы? Опять мафия на хвосте?
- Можно сказать и так, - многозначительно ответил я, подразумевая враждебные силы, стоящие за творящимися на Земле незаконными кармическими изменениями.
- Не темни, Алекс, рассказывай! - В голосе Евгения Ивановича слышался нескрываемый укор.
Его можно было понять. Он бросил все свои дела, прилетел сюда, чтобы помочь нам, а я что-то скрываю от него, говорю недомолвками и намеками. Но что я мог с этим поделать? Рассказать об истинном положении дел на Земле, не говоря уже о моей секретной миссии, я не мог. Мохов был обыкновенным человеком, он не обладал мыслезащитой, а следовательно, все, что он узнает от меня, спустя какое-то время будет известно тюремному коммутатору и тем, кто стоит за ним. Этого нельзя было допустить ни в коем случае.
Я нахмурился, как от зубной боли, прекрасно понимая, что своим ответом обижаю хорошего человека, который пришел мне на помощь по первому зову.
- Евгений Иванович, простите меня, пожалуйста! - Я буквально выдавливал из себя эти слова. - Я ничего не могу вам рассказать. Более того, даже причину, по которой я не могу вам довериться, называть нельзя.
Мохов собирался что-то сказать, но я не дал ему этого сделать и продолжил:
- Не подумайте, что это моя личная прихоть или я не доверяю вам. Просто есть некоторые обстоятельства, открыв которые кому бы то ни было, я обреку всю задуманную операцию на провал. Скажу больше, даже то, что вы находитесь в этом месте и разговариваете со мной, представляет огромную опасность для дела, которым я сейчас занимаюсь. А дело это очень важное и ответственное!
Я не стал говорить моему собеседнику, что даже воспоминания об этом дне будут стерты из его памяти. На общем совете долгоживущих Шамбалы мы решили, что в мерах безопасности задуманного нами мероприятия это сделать крайне необходимо. Поэтому я чувствовал себя вдвойне виноватым перед моим другом.
- Евгений Иванович, вы верите мне? - спросил я.
- Да, Алекс! - не задумываясь, ответил он. - Я тебе полностью доверяю и знаю, что ты не будешь напрасно бросать слова на ветер.
- Тогда поверьте, что я искренне уважаю и ценю вас как человека, но при этом не могу нарушить тайну. Ставки в этой игре так высоки, что вы даже не можете себе представить!
- Хорошо, Алекс, - после непродолжительной паузы согласился он. - Я принимаю твои условия, но только обещай, что обязательно расскажешь мне обо всем, когда все это закончится.
- Обещаю! - Я клятвенно положил руку на сердце. Про себя я уже давно решил, что обязательно расскажу всему семейству Моховых всю правду. Они заслужили право знать ее. Но когда это будет?… Этого не мог сказать никто…
- Чем я могу помочь? - перешел к конкретному делу Мохов.
- Нам нужен ваш самолет, - без обиняков ответил я. - Всего лишь на пару часов.
- И ты так долго тянул с этой просьбой? О Господи! А я уж думал, что ты потребуешь от меня атомную бомбу или что-то подобное, - облегченно сказал он. - Нет проблем. Самолет ваш. Сейчас я предупрежу Володю, что он поступает в ваше полное распоряжение.
- Володя остается здесь. Вместе с вами.
- У вас есть свой пилот? - удивился Евгений Иванович, осматриваясь вокруг. - Где он? Быть может, у него недостаточная квалификация для пилотирования этого самолета?
- Пилот перед вами, - улыбнулся я, ткнув себя пальцем в грудь.
- Ты? - еще больше удивился Мохов. - Ты умеешь летать?
- Как ни странно, да! И должен заметить, неплохо, поэтому по поводу сохранности техники можете не беспокоиться, - самоуверенно заявил я.
Он недоверчиво взглянул на меня, а потом махнул рукой и сказал:
- А, была не была! Раз ты так уверен в своих силах - пусть будет по-твоему. Бери самолет, но только учти, что он - единственный в своем роде. Если с ним сейчас что-то случится - мое дело сорвется и человечество еще не скоро получит подобный шедевр технической мысли. Так что будь очень осторожен!
- Хорошо, Евгений Иванович. Я постараюсь не подвести вас. - От избытка чувств я обнял его, сильно прижав к своей груди.
Как же должен был верить мне этот человек, чтобы, не задумываясь, рискнуть самолетом! Делом всей своей жизни, как он сам однажды мне признался.
Это объятие было одновременно и прощальным. Я не стал говорить об этом Евгению Ивановичу, чтобы не вызывать лишних и даже вредных для него же самого мыслей.
- Андрей! Может, ты пока познакомишь наших гостей с жизнью монахов, покажешь, как и где они живут? - Я имел в виду не подземный город долгоживущих, а монашеские кельи послушников, только идущих к великой цели.
Их скромные жилища находились на противоположном конце долины, и, чтобы только добраться туда, потребуется не менее получаса. К тому же густая растительность долины не позволяла наблюдать оттуда за тем, что творится на взлетно-посадочной полосе. А за время, пока Андрей будет показывать монашеские кельи, знакомить с их обитателями и рассказывать о жизни монахов, мы успеем реализовать наш план и вернуть самолет обратно. - Хорошо, - ответил Андрей.
Захватив с собой пилота, Андрей с Евгением Ивановичем вошли в густые заросли деревьев. Я не прощался с Андреем, потому что сделал это заранее. Но перед тем, как удалиться, он на секунду задержался и посмотрел мне в глаза. Мы обменялись с ним молчаливыми взглядами, прекрасно понимая, что, возможно, нам не придется больше встретиться.
Как только они скрылись из виду, долгоживущие, стоявшие до этого времени в тени деревьев, направились к самолету. Я находился ближе, поэтому оказался там первым.
Забравшись в открытую кабину пилота, я принялся изучать расположение и предназначение приборов на пульте управления. Знания, полученные в курсантской школе галактической службы безопасности, помогли быстро освоиться в незнакомой обстановке.
«Ничего особенного, - к такому выводу я пришел через несколько минут. - Тот же самый флайер, только без антигравитационных двигателей».
Я был уверен, что смогу справиться с управлением этого корабля.
Долгоживущие занялись разгрузкой самолета, избавляясь от всех ненужных вещей в пассажирском салоне. Это было крайне необходимо в нашем случае, ведь при подъеме на орбиту без антигравитационной установки каждый килограмм лишнего веса требовал увеличение мощности ракетных двигателей в геометрической профессии. К тому же, как мы рассчитали, горючего было достаточно только для выхода на орбиту и возвращения обратно. Потом здесь самолет дозаправят, чтобы мои друзья смогли вернуться назад.
Однако мы решили облегчить лайнер не только таким традиционным способом. Крис должен был использовать свои индивидуальные таланты левитации. То, что он умеет это делать, я смог убедиться еще во время нашего знакомства, когда нам пришлось выбираться из пещеры ДЖИНов, находящейся на огромной высоте и окруженной бандитами. Правда, на этот раз перед ним стояла более сложная задача: нейтрализовать или хотя бы ослабить влияние гравитационных сил, действующих на самолет, а ведь даже в облегченном варианте он весил в несколько десятков раз больше меня.
Когда все было готово, я облачился в космический скафандр, заметив при этом:
- Хорошо тебе, Крис, не надо никакого скафандра, гуляй где хочешь!
Крис только улыбнулся в ответ, понимая, что я шуткой стараюсь снять напряжение перед ответственной операцией.
- Ты уверен, что этот скафандр устраивает тебя? - озабоченно спросил он.
Должен признаться, что скафандр был сконструирован на скорую руку в самых примитивных условиях. Он состоял из двух частей: цельного комбинезона, сделанного из металлизированной ткани с твердым каркасом, и крепящегося к нему шлема с прозрачным откидывающимся забралом. Никаких запасов воздуха, никаких отопительных систем. Все было сделано предельно просто. Я сам настоял на этом, понимая сложность изготовления подобного оборудования в земных условиях, а также лишний вес всей этой амуниции.
- Не волнуйся, Крис. Раньше я мог спокойно находиться без воздуха десять минут. Сейчас у меня, конечно, не те рефлексы, но, думаю, минут пять я выдержу. А этого времени более чем достаточно для перехода из самолета в мой звездолет.
- Хорошо, пусть будет по-твоему. Тем более что сейчас у нас все равно нет времени что-либо переделывать. Давай лучше попрощаемся с нашими братьями. Неизвестно, что нас ожидает впереди и свидимся ли мы еще с ними.

Предыдущая страница 21 Следующая страница


Межгалактическая тюрьма 22

Мы подошли к группе долгоживущих и стали прощаться.
Пожимая их руки, я чувствовал теплые волны энергии, исходящие от них, и понял, что это означало. Жители Шамбалы делились с нами своей жизненной силой, понимая, что нам она может очень скоро пригодиться.
Прощальные слова Альтаира навсегда запали в мою душу.
- Мы верим в вас, друзья! - сказал он с полного мысленного одобрения своих собратьев. - Верим, что вы выполните свою миссию, свое великое предназначение…

* * *

- Алекс! Нам не хватает мощности! - воскликнул Крис, взглянув на приборы.
К тому времени корабль поднялся на значительную высоту, где разреженный воздух уже не представлял для крыльев опору. В таких условиях самолет автоматически превращался в ракету, и теперь все зависело от того, хватит ли мощности двигателей для выхода на околоземную орбиту.
В свое время Евгений Иванович говорил, что подобное воздушное судно способно развить первую космическую скорость. И это была истинная правда.
Однако даже этого оказалось недостаточно. Дело в том, что мой космический корабль, к которому мы направлялись, вращался вокруг Земли в противоположном от вращения планеты направлении. Поэтому, для того чтобы достичь его, необходимо было преодолеть не только земное притяжение, но и момент вращения земного шара.
- Вижу! - ответил я. - Мы идем на пределе. Еще несколько минут такого полета - и двигатели могут не выдержать.
- Это я виноват, - грустно заметил Крис. - Не рассчитал своих возможностей. Похоже, что мои способности к левитации очень ослабли после четырехтысячелетнего заточения. К тому же моей жизненной силы явно недостаточно для подобных упражнений.
- Хватит винить себя! - прервал я самобичевания Криса. - Лучше придумай какой-нибудь выход.
Какое-то время он молчал, глубоко задумавшись и погрузившись в собственные мысли, затем неуверенно произнес:
- Можно попробовать объединить наши жизненные силы. Правда, насколько мне известно, еще никто и никогда не делал ничего подобного.
- Это похоже на тот случай, когда ты вселился в мое тело? - Я бросил быстрый взгляд на своего друга.
- Не совсем, - ответил он, а затем объяснил: - Жизненные силы принадлежат к миру астральных энергий. Они несколько более материальные, если сравнивать их с ментальными энергиями. И я точно не знаю, как подобное слияние может отразиться на твоей физической оболочке.
- У нас нет времени гадать. Придется рискнуть, - решил я. - Действуй!
Крис не заставил себя ждать. Он быстро снял монашеский балахон, приблизился ко мне и…
У меня было такое впечатление, что все тело погрузили в кипящий металл. Огонь сжигал все мое естество. Вспышки молнии пронзали насквозь, треща и щелкая энергетическими разрядами в моих суставах и костях. Позвоночник горел, как раскаленная добела дуга, распространяя невыносимый жар по всему телу.
Так продолжалось секунду или две, однако для меня за это время прошла целая вечность. Боль постепенно уходила, рождая чувство необычайной легкости.
В то же мгновение, словно спущенный с цепи пес, корабль рванулся, резко увеличив скорость подъема.
- У нас все получилось, Алекс, - прозвучал у меня в мозгу голос Криса.
«Получилось, - подумал я. - Только чего мне это стоило!»
Такой непереносимой боли, которую мне недавно пришлось испытать на себе, я не чувствовал ни разу в жизни. И кто знает, соглашусь ли я когда-нибудь повторить подобный эксперимент, если возникнет такая необходимость.
«Согласишься!» - подсказал мой внутренний голос.
И, думаю, это было именно так. В случае необходимости чувство долга пересилило бы все остальные чувства. Даже если это - страх смерти.
В результате наших титанических усилий корабль вышел на околоземную орбиту. Я точно знал орбитальные координаты и скорость вращения моего космического корабля, по странному совпадению названного земными астрономами «Черным принцем». Хотя, быть может, это было не простое совпадение. Кто знает…
Для меня не составило особого труда догнать мой звездолет, закамуфлированный под обломок астероида, и приблизиться к нему. Между нами оставалось метров пять. Ближе я просто не решился подходить, боясь случайно повредить детище Евгения Ивановича.
- Ты останешься во мне? - скорее утвердительно спросил я у Криса.
«Если ты не возражаешь, - мысленно ответил он. - В случае необходимости - подстрахую тебя».
Я согласился и, больше ни на что не отвлекаясь, приступил к осуществлению перехода.
Для начала необходимо было открыть звездолет. Мой мысленный сигнал достиг цели. Камуфляж отпал, как пустая ореховая скорлупа, и продолжил свое движение по орбите параллельно нашему курсу.
Если теперь кто-то заинтересуется этим непонятным космическим объектом, то ничего, кроме каменной оболочки, в которой находился мой звездолет долгие годы, он не обнаружит.
Должен сказать, что сигналом к этой метаморфозе мог служить только мой мысленный импульс. На борту звездолета находились специальные детекторы биоритмов мозга, настроенные на мою частоту и интенсивность. Эти данные сугубо индивидуальны для каждого человека, и подделать их невозможно.
Окажись на моем месте кто-либо другой - ничего бы не произошло. В случае физического воздействия на камуфляж, заинтересуйся кто-то этим обломком астероида всерьез - сработала бы система самоуничтожения. Любопытствующие не смогли бы добраться до моего космического корабля, но тогда бы и я лишился возможности покинуть Межгалактическую тюрьму и выполнить возложенную на меня миссию.
Однако ничего этого не произошло. Корабль находился в полной целости и сохранности. Расчеты на то, что никто не заинтересуется обломками астероида, оказались верны. Звездолет ждал своего хозяина более тридцати лет. И вот дождался…
Я подал мысленную команду на пульт управления. Наружная дверь шлюза звездолета распахнулась, в тамбуре зажегся свет, четко обозначив овал дверного проема.
Помня о своем обещании Евгению Ивановичу, я запрограммировал бортовые системы корабля, на котором мы сюда добрались, таким образом, чтобы через пять минут он совершил обратный маневр и, ведомый автопилотом, приземлился в Шамбале.
Включив таймер, я выбрался из пилотского кресла и, цепляясь руками за стенки (ведь мы находились в невесомости), добрался до выхода. Затем опустил забрало шлема и, предварительно поглубже вдохнув, приоткрыл наружный люк.
С громким свистом воздух вылетел в космос, чуть было не вырвав своим напором у меня из рук ручку люка.
Чтобы у долгоживущих Шамбалы не возникли подобные проблемы при открытии люка, я оставил стекла иллюминатора чуть приспущенными. Теперь по мере входа корабля в земную атмосферу давление воздуха в кабине пилота будет постепенно выравниваться.
Покинув самолет и закрыв за собой люк, я оттолкнулся от корпуса и поплыл к открытому шлюзу.
Миллиардами звезд раскинулась передо мной Вселенная, маня и одновременно пугая своими безграничными просторами. Холодные мурашки пробежали у меня по спине, то ли от леденящего дыхания вакуума, то ли от инстинктивного страха открытого космического пространства.
Добравшись до космического корабля, я забрался в шлюзовую камеру и нажал кнопку шлюзования.
- Вот мы и дома, - радостно воскликнул я, усевшись в пилотское кресло звездолета.
Все вокруг было таким родным и знакомым, что казалось, будто я не был здесь день или два. А ведь с того времени прошло ни много ни мало - тридцать лет.
Тридцать с небольшим лет, как я покинул высшие миры, отправившись на выполнение трудного и рискованного задания. Задания с многими неизвестными…
Что случилось за это время во Вселенной? Какие изменения произошли в Федерации? И где сейчас находится долгоживущий Тилиус, пославший меня выполнять эту секретную миссию?
Я не знал всего этого, поэтому после недолгих раздумий предложил Крису:
- Знаешь что, Крис! Оставайся пока во мне. Кто знает, что ожидает нас в недалеком будущем.
«Ты прав, Алекс, - согласился он. - Так будет безопасней для нас обоих».
К тому времени корабль, на котором мы сюда прибыли, совершил запрограммированный маневр и по касательной направился к поверхности Земли.
Теперь ничто не мешало и нам отправиться прочь из этого проклятого, но в то же время ставшего родным и близким уголка Вселенной.
Произведя необходимые манипуляции на пульте управления и задав нужный курс, я нажал кнопку старта.

Глава 8
ВЫСШИЕ МИРЫ

Совершив несколько гиперпрыжков, чтобы по возможности запутать следы, вздумай кто заинтересоваться гипервозмущениями в Солнечной системе, наш звездолет материализовался вблизи планеты Торн.
Здесь я в свое время встречался с Тилиусом. Тогда он был начальником службы межгалактической безопасности. Однако за тридцать с небольшим лет могли произойти большие перемены. Интересно, занимает ли он по-прежнему эту высокую должность в Федерации? Скоро мы должны были получить ответ на этот вопрос.
Переключившись на другой режим полета, я направил звездолет к поверхности планеты.
На первый взгляд за время моего отсутствия на Торне ничего не изменилось. Та же дикая, пустынная равнина. Хотя и воды и кислорода на этой планете было достаточно для возникновения жизни.
Тилиус говорил мне, что миллионы лет назад здесь кипела жизнь. Был здесь и растительный и животный мир. Кроме того, Торн был заселен высокоразвитой цивилизацией. И неожиданно, в один момент, все живое исчезло с лица планеты.
Что здесь произошло? Грандиозная экологическая катастрофа? Война? Или еще что-нибудь?…
Никто так и не смог дать исчерпывающий ответ на этот вопрос, несмотря на то что на планете длительное время работала археологическая экспедиция.
Тилиус возглавлял эту экспедицию, и после того, как все работы здесь были свернуты, а планета признана неперспективной и не подлежащей колонизации ввиду загадочного феномена исчезновения всего живого с ее поверхности и возможности повторения этого в будущем, он оставил за собой право посещать Торн.
Тилиус своими руками засадил небольшую территорию лесом и выстроил небольшой домик. Уже будучи начальником межгалактической службы безопасности, в редкие свободные дни он отдыхал здесь. Ухаживая за участком и занимаясь благоустройством дома, Тилиус (как однажды он сам мне признался) не переставал ломать голову над тем, что произошло здесь миллионы лет назад.
Звездолет опустился на полянке недалеко от домика с куполообразной крышей. Нас никто не встречал. Откровенно говоря, рассчитывать на это и не приходилось. Ответственная работа не позволяла хозяину бывать здесь часто.
Выпрыгнув из кабины, я быстрым шагом направился к дому. Дверь оказалась запертой. Тилиус никогда не закрывал ее, когда находился на планете.
«Значит, его здесь нет». - Сделав такой вывод, я открыл дверь известным мне цифровым кодом и вошел в дом.
Похоже, что и здесь практически ничего не изменилось за время моего отсутствия. Та же обстановка, те же книги и тот же аппарат связи, которым я и собирался воспользоваться.
Набрав группу цифр на дисплее гиперпередатчика, я отправил шифрограмму начальнику межгалактической службы безопасности. Если Тилиус по-прежнему остался в этой должности, то он поймет это закодированное послание и прилетит сюда. Ну, а если нет…
Тогда нам придется искать какие-то другие средства и пути для решения нашей проблемы. В любом случае никто иной не сможет расшифровать мое послание, следовательно, волноваться о своей безопасности не было причин. Сейчас оставалось только ждать.
Я устроился в удобном кресле, прихватив из библиотеки Тилиуса старинную книгу по теософии. Эта наука была популярна в Федерации тысячи лет назад, но постепенно материальные проблемы современного мира оттеснили древнюю мудрость куда-то на второй план.
Находясь в уникальном положении одновременно и жителя Земли, и жителя высших миров, мне представилась возможность убедиться в сходстве развития человеческого общества как на Земле, так и в Федерации. Хотя развитием такое положение дел можно назвать с большой натяжкой.
Проводя параллели между Землей и Федерацией, я считал, что как в том, так и в ином случае, развиваясь в техническом плане, человечество практически забыло о духовности.
Чашу весов обычно перевешивали материальные блага, стремление к ним. Головы людей до предела засорены решением всевозможных проблем, которые они сами себе и создают. И вся эта бытовая шелуха просто не оставляет времени задуматься. Задуматься над тем, зачем человек живет. Люди утратили великую цель. Во всяком случае, это касалось большинства.
Конечно же цели людей на Земле и цели жителей Федерации несопоставимы. На Земле человек должен пройти свой путь очищения, полностью искупив вину за преступления, совершенные в высших мирах, исправиться, чтобы снова влиться в Федерацию. К. чему должен стремиться человек, живущий в высших мирах? Не знаю…
Возможно, к тому же, только во вселенских масштабах. Хотя кто знает…
Основная проблема даже не в этом. Люди, живущие в высших мирах, перестали задаваться подобными вопросами, оставив поиски великой истины.
Конечно, были и исключения.
Но, как я уже догадался, таких любознательных искателей в конце концов ожидала Межгалактическая тюрьма. Рано или поздно они вторгались в область «запретных знаний», а по законам Федерации такое действие считалось тяжким преступлением, направленным против всего общества.
Я не знал историю принятия этих законов. Допускаю, что в прошлом произошло немало катастроф и катаклизмов из-за неаккуратного, а может, даже преступного обращения людей со знаниями. И Высший Совет Федерации принял ограничительные законы, исходя из благих намерений.
Но, как известно на горьком опыте, благими намерениями выстлана дорога в ад. В какой ад приведет избранная правительством Федерации дорога, я не знал. Однако события последних лет подтверждали, что Межгалактическая Федерация находится на грани кризиса.
Эти сведения мне предоставил Тилиус во время подготовки к операции. Анализируя общую обстановку в Федерации, нельзя было не признать, что общество постепенно деградирует. Падала рождаемость, увеличивалось число людей, пожелавших уйти из жизни раньше положенного срока, росла преступность. И справляться с подобными явлениями с каждым годом становилось все труднее и труднее.
Особенно беспокоило последнее.
Правоохранительные органы вели самую настоящую войну с преступностью. И было неизвестно, как долго эта борьба будет продолжаться и кто в ней победит.
Кроме всего прочего, Федерация, ослабив свой научный потенциал и наложив запрет фактически на все области науки, не в силах была справиться с вновь возникающими жизненно важными проблемами. Например, с космическими катаклизмами, представляющими огромную опасность не только для Федерации, но и для всей Вселенной.
Именно поэтому Тилиус, проявив личную инициативу и понимая, что за это он может оказаться на Земле в качестве заключенного, отправил меня в Межгалактическую тюрьму за космофизиком, способным разрешить загадку феномена «черных дыр». Мне тоже небезразлична была судьба Вселенной, и я согласился. Хотя с самого начала прекрасно понимал, что шансов на успешное завершение операции очень и очень мало.
И вот теперь мы сидим и ждем…
Ждем, чтобы узнать, не зря ли я потратил тридцать лет жизни, не раз рисковал собой, проводя сложную, многоходовую операцию по освобождению ученого-космофизика Криса из Межгалактической тюрьмы.
Я так задумался, что чуть было не пропустил мимо ушей звуки двигателя звездолета, заходящего на посадку.
«Алекс, - прозвучал у меня в голове голос Криса. - Звездолет!»
Но я уже и сам услышал мерный рокот планетарных двигателей и выглянул в окно.
На полянку, неподалеку от моего корабля, сел еще один, точно такой же. На его борту был отличительный знак межгалактической службы безопасности.
- Это Тилиус, - скорее убеждая самого себя, произнес я.
Я так желал этого и в то же время боялся, что это будет кто-то другой, что, когда из кабины опустившегося корабля появился Тилиус, я, словно ребенок, выскочил из дома и побежал ему навстречу.
Мы обнялись…
- Странно! Ты практически не изменился, - произнес он, внимательно рассматривая мое лицо.
- Вы тоже.
- Но я-то не был в тюрьме, - грустно улыбнулся мой собеседник, а затем, посерьезнев, спросил: - Ты привез его?
- Да, - коротко ответил я.
- Где он? - Несмотря на внешнее спокойствие, было ясно, что начальник межгалактической службы безопасности очень волнуется.
- Идемте в дом, там я вас познакомлю. - Этот ответ подсказал мне Крис.
Мы прошли в дом.
- Где он? - удивленно спросил Тилиус, не обнаружив никого в гостиной.
Я только загадочно улыбнулся в ответ, а затем произнес:
- Можно сказать, что вы с ним уже познакомились. Скажу больше, вы даже обнимались с ним.
Тилиус недоумевающе смотрел на меня, не понимая, что за ерунду я несу.
В этот момент легкий холодок пробежал у меня по спине - Крис отделился от моего тела и, достаточно материализовавшись, накинул на себя монашескую рясу.
- Здравствуйте, - произнес он, протягивая руку. - Меня зовут Крис.
Еще пару секунд Тилиус был не в силах произнести что-либо членораздельное.
- Ну и фокусы у вас! - Таковы были его первые слова. Он пожал протянутую руку и только затем спросил:
- Как это у вас получилось?
Крис пожал плечами и взглянул в мою сторону.
- При выходе на земную орбиту возникла необходимость объединения наших жизненных сил, - объяснил я.
- Но ведь даже Посвященные не рискуют иметь такой тесный контакт! - изумился Тилиус- Я не понимаю, как ты не сгорел.
- Вы совершенно правы. Я был очень близок к этому. Сразу должен сказать - ощущения не из приятных. Думаю, что окажись на моем месте любой другой человек, его постигла бы неминуемая гибель, но с некоторых пор мне это не угрожает. Теперь я - один из вас.
Видя крайнее изумление на его лице, я в двух словах поведал о своей инициации и о событиях, предшествующих ей. Рассказал также и об обстановке на Земле, вкратце обрисовал общее положение дел, не забыв упомянуть о подозрениях долгоживущих Шамбалы по поводу незаконных кармических изменений, происходящих в Межгалактической тюрьме.
Тилиус внимательно слушал, не проявляя никаких эмоций. Мне казалось, что он знал или, по крайней мере, догадывался о том, что творится на Земле.
Когда я закончил свой рассказ, он некоторое время помолчал, а потом, подтверждая мою догадку, со вздохом
произнес:
- Я знал, что на Земле не все в порядке, но даже представить себе не мог, что дело зашло так далеко.
Он задумчиво посмотрел на Криса, потом перевел взгляд на меня и продолжил:
- Алекс! Помнишь свою последнюю операцию перед тем, как ты согласился отправиться на Землю?
- Конечно, - удивленный таким вопросом ответил я.
- Так вот. Тогда я рассказал тебе не все. Дело в том, что нейтрализованные тобой преступники - не совсем обычные космические пираты. Ты помнишь те сто тонн обогащенного плутония, захваченного на их базе?
Я кивнул головой, все еще не понимая, к чему ведет Тилиус.
- Знаешь, как они собирались использовать его? Следствие установило, что основной целью эти космические пираты ставили ни много ни мало уничтожение Межгалактической тюрьмы.
- Что? - От удивления у меня отвисла челюсть.
- Да, да. Этот факт был точно установлен и многократно подтвержден. При помощи атомного заряда большой мощности преступники хотели взорвать Землю. Должен сказать, что количества плутония, которым обладали пираты, было вполне достаточно для такой цели.
- Но зачем?
- На этот вопрос есть несколько ответов, - спустя секунду ответил он. - Рядовые члены заговорщиков считали, что, взорвав Межгалактическую тюрьму, они тем самым выкажут акт неповиновения законам Федерации, докажут силу и привлекут на свою сторону множество новых борцов. Кажется, такие лозунги они выдвигают. Их конечной целью был развал Межгалактической Федерации и установление во Вселенной законов меча и кнута. Себя они видели во главе звездных империй и королевств, которые возникнут на руинах Федерации. В принципе ничего необычного - извечное стремление человека к власти, - с задумчивым видом произнес Тилиус и, помолчав несколько секунд, продолжил: - Но это еще не все. Нам удалось просканировать некоторые мысли главаря пиратов - Вольфа. Должен признать, что Вольф был не совсем обычным человеком. Он обладал огромным энергетическим потенциалом, имел дар телепата, в совершенстве владел мыслезащитой. Так вот, нам удалось расшифровать мыслеформы, ассоциирующиеся у главаря пиратов с уничтожением Межгалактической тюрьмы. Кроме перечисленных целей задуманного террористического акта этот человек предвидел более глобальные последствия.
- Какие? - заинтригованно спросил я.
- Надеюсь, вам известна эзотерическая теория реинкарнации человеческих душ? - вопросом на вопрос ответил глава межгалактической службы безопасности.
Мы с Крисом кивнули, показывая свою осведомленность в этом вопросе. Мне эта теория была известна еще со времени учебы в университете на Дельфе, когда я всерьез увлекся изучением жизни во Вселенной. А Крису… На то он и долгоживущий, чтобы знать все или почти все.
- Алекс, - видимо, допуская, что Крису известен ответ на этот вопрос, обратился ко мне Тилиус- А ты когда-нибудь задумывался, почему законы Федерации запрещают смертную казнь преступников и жестоко наказывают тех, кто самовольно берет на себя роль палача?
Я удивленно посмотрел на моего собеседника, еще не до конца понимая, на что он намекает.
Скажу честно, когда я служил в галактической службе безопасности, мне не раз приходилось обсуждать этот вопрос с коллегами по работе. Мы все сходились во мнении, что законы очень мягки по отношению к преступникам и суровы к нам - нейтрализаторам. За малейший просчет агентам приходилось платить своей головой, тогда как наши противники практически ничем не рисковали. И когда гибли мои товарищи и коллеги, я проклинал в душе гуманные законы Федерации, не позволяющие нам в случае необходимости просто уничтожать преступников. И уж совершенно точно, я никоим образом не связывал данные ограничения с теорией перевоплощения человеческих душ во Вселенной.
- Я вижу, тебя очень удивляет этот вопрос, - продолжил Тилиус, увидев мою реакцию. - Поверь, я не просто так задал его тебе. Существует прямая взаимосвязь между законами Федерации и эзотерической теорией. В свое время этими вопросами занимались лучшие умы человечества. Межгалактическая тюрьма - искусственная модель Вселенной, во всяком случае, на доступном нам техническом уровне. На Земле под контролем тюремного коммутатора находятся миллиарды человеческих душ. Все они - преступники, по той или иной причине находящиеся на планете изгнанников. Сейчас мы не будем обсуждать вину того или иного известного тебе индивидуума, - произнес он, заметив, что я собираюсь возразить по поводу того, что на Земле все - преступники. - Многие изгнанники не совершали убийств, насилий и тому подобных преступлений. Однако в целях безопасности и спокойствия в Межгалактической Федерации эти люди были отправлены на Землю. Они наравне с настоящими преступниками изолированы от общества и могут вернуться к жизни в высших мирах только пройдя путь исправления. Но это все детали. Вернемся к нашему вопросу. Представь, что тюрьма уничтожена. Куда отправятся души преступников? В кого они воплотятся в высших мирах? И каковы будут последствия для Вселенной, когда зло, заключенное на Земле, вырвется на свободу? - Он вопросительно посмотрел на меня.
- Никогда не задумывался над подобным вопросом, - честно признался я. - Откровенно говоря, мне и в голову не приходило проводить параллели между теорией реинкарнации и Межгалактической тюрьмой.
- Вот именно! - Похоже, Тилиуса вполне удовлетворил мой ответ. - Космические законы реинкарнации известны многим, но лишь единицы знают об искусственном воспроизведении этих законов на Земле. Это великая тайна. Даже в Совете Федерации не все о ней знают. Представь себе наше изумление, когда выяснилось, что главарь пиратов знал об этом. Более того, ему было точно известно местонахождение тюремного коммутатора, контролирующего все события на Земле и отвечающего за реинкарнацию человеческих душ в пределах Межгалактической тюрьмы. Кстати, туда он и собирался нанести свой первый ядерный удар.
- Он не мог сам узнать об этом, - впервые нарушил молчание Крис. - Или его кто-то целенаправленно посвятил в эту тайну, или была утечка информации на самом высоком уровне.

Предыдущая страница 22 Следующая страница


23 Константин Рыбачук

- Вот, вот! Мы тоже так подумали. И устроили еще один более глубокий допрос этому преступнику. Я уже говорил, что он обладал сильной мыслезащитой, но все же при помощи специальной аппаратуры и личных талантов наших экспертов в области гипносенсорики нам удалось узнать кое-что новое. При более тщательном исследовании памяти Вольфа выяснилось, что некоторые ее участки стерты. Это не давало нам прямых улик, но сама по себе такая информация дорогого стоила. Надеюсь, вы понимаете, что подобные операции с человеческим сознанием доступны даже немногим долгоживущим. Они строго регламентированы и проводятся лишь в экстренных случаях. К тому же подобное оборудование существует только в двух местах: на базе межгалактической службы безопасности и в тюремном коммутаторе Межгалактической тюрьмы. Думаю, ясно, что наше оборудование в данном случае не использовалось. Остается только то, что стоит в тюремном коммутаторе.
- Выходит, за главарем пиратов стоит кто-то из тюремного персонала? - спросил я.
- Никакого тюремного персонала, как такового, не существует, - ответил мне Тилиус. - Все операции в Межгалактической тюрьме осуществляет сам тюремный коммутатор. Даже психоэнергетические матрицы преступников доставляются на спутник Земли автоматическими космическими кораблями. Лишь один человек имеет непосредственный доступ к тюремному коммутатору.
- Кто? - напряженным голосом спросил Крис.
- Моркон! - спустя какое-то мгновение ответил Тилиус.
- Черный принц! - вспомнил я.

* * *

«Черный принц»…
Такое кодовое название носила операция по освобождению Криса из Межгалактической тюрьмы. Такое же прозвище было у главного подозреваемого в связях с космическими пиратами - долгоживущего по имени Моркон. К тому же этот долгоживущий имел непосредственный доступ к тюремному коммутатору, а следовательно, мог иметь отношение к событиям, происходящим на Земле.
По словам Альтаира, за кармическими изменениями на планете изгнанников стоял кто-то очень умный и могущественный. И этот «кто-то» вполне мог быть Черный принц.
- Вы изначально подозревали Моркона, поэтому так и закодировали эту операцию? - спросил я, желая убедиться в правильности моих догадок.
- Да, - ответил Тилиус- У меня были определенные подозрения относительно него. Скажу больше, твоя секретная миссия на Земле носила двоякий характер. С первой частью задания - освобождением Криса - ты справился на все сто процентов, а вот со второй… Правда, я и не рассчитывал, что тебе удастся добыть какие-либо факты преступных действий Черного принца в Межгалактической тюрьме, но все же надежда, как говорится, умирает последней.
- Но ведь я даже не знал о второй части задания! - воскликнул я.
- Все верно, я ничего не мог сказать тебе. Кроме собственных подозрений, у меня нет никаких доказательств вины Моркона. Ни единого фактика, доказывающего его причастность к противозаконным действиям. Обвинить долгоживущего, основываясь только на подозрениях, к тому же довольно шатких и неоднозначных, практически невозможно. Но даже если бы я добился официального расследования - это ничего бы не дало. Черный принц обладает идеальной мыслезащитой. Никто и никогда не смог прочитать ни единой его мысли. Подозреваю, что даже наше спецоборудование не в силах разрушить его мыслезащиту.
- А разве противозаконные кармические изменения на Земле не являются фактом? - удивился Крис. - Разве не является фактом мое четырехтысячелетнее заточение в «сосуде судьбы»?
- Нет, - со вздохом ответил Тилиус- Это не факты. Это - голословные утверждения. Три месяца назад мне удалось добиться разрешения Высшего Совета Федерации на инспекцию Межгалактической тюрьмы. Вы не представляете, чего мне это стоило! Но все усилия оказались напрасными. Как я ни старался, мне не удалось обнаружить ни одного нарушения в работе и в программном обеспечении тюремного коммутатора. Правда, насколько мне известно, Черный принц был заранее предупрежден о предстоящей проверке одним из членов Совета, поэтому у него была возможность спрятать доказательства своего вмешательства в работу коммутатора. Но это опять-таки только мое мнение, не подтвержденное фактами.
- Значит, инспекция ничего не дала? - разочарованно спросил Крис.
- Ну почему же, - с горькой иронией в голосе ответил Тилиус. - Дала! Я нажил могущественного врага в лице Моркона, а также неодобрение Совета Федерации по поводу правильности моей деятельности в лице начальника межгалактической службы безопасности. Кстати, через две недели состоится заседание Высшего Совета Федерации. Боюсь, что для меня это заседание станет последним. Потому что главным вопросом в повестке заседания является безопасность в Межгалактической Федерации.
- Эта повестка дня - дело рук Моркона? - предположил я.
- Возможно, - согласился Тилиус, а затем добавил: - Этот долгоживущий занимает не последнее место в иерархии власти. Сейчас он - первый претендент на президентское кресло на предстоящих выборах. Так что перспективы на будущее у меня очень невеселые.
После этих слов несколько минут в гостиной стояла тишина. Каждый из нас задумался о том, что ожидает нас в будущем. Судя по тому, что рассказал Тилиус, ничего хорошего оно нам не сулило.
- Выходит, все было напрасно? - первым нарушив молчание, произнес я.
- Нет, - уверенно ответил Тилиус. - Все остается в силе. Ваше задание осталось неизменным, ведь тайна космических катаклизмов все еще не разгадана. Более того, как я и боялся, они набирают силу и теперь представляют непосредственную опасность не только для Федерации, но и для всей Вселенной. Последний феномен произошел около года назад в ближайшей к нам незаселенной Галактике. И на этот раз не обошлось без человеческих жертв. Четыре космических корабля-разведчика с экипажами на борту пропали без вести. Не говоря уже о том, что три сотни звездных систем кануло в небытие.
- Где и как это произошло? - В Крисе проснулся энтузиазм ученого-космофизика.
- Я передам вам всю информацию по этим явлениям, - ответил ему Тилиус. - Правда, боюсь, работать вам придется на нелегальном положении. Есть большая вероятность, что через две недели я уже не смогу оказывать вам поддержку.
- Нам не привыкать, - за нас двоих ответил я.

* * *

- Куда летим? - спросил я у Криса, усаживаясь в кресло пилота звездолета.
Тилиус предоставил нам всю необходимую информацию по космическим катаклизмам, и теперь наше пребывание на Торне было бесполезным и даже опасным. Ведь за Тилиусом в связи с последними событиями в Совете Федерации могли установить негласное наблюдение. И если это так, то заинтересованные лица скоро начнут задаваться вопросами: где Тилиус находится и с кем он встречается. А в наши планы никак не входило общение с кем-нибудь посторонним.
Поэтому, получив у него информацию и инструкции, на случай если нам необходимо будет срочно связаться с ним, мы решили покинуть планету, чтобы вплотную приступить к выполнению возложенной на нас миссии.
Вернее, разгадка космической тайны целиком возлагалась на плечи Криса. Ведь это он был лучшим космофизиком во Вселенной, а я должен был помогать ему, обеспечивать безопасность и заботиться о том, чтобы никто не узнал, что мы - беглецы из Межгалактической тюрьмы.
Для нейтрализатора категории «А», каковым я являлся, это была не совсем обычная роль. Такие задания, то есть обеспечение прикрытия, обычно выполняют начинающие оперативные работники. Однако наш случай был необычным. Слишком высоки ставки в этой игре, и поэтому даже к такому на первый взгляд легкому заданию необходимо было относиться со всей ответственностью. Тем более что я уже более тридцати лет не занимался оперативной работой, следовательно, утратил некоторые специфические рефлексы, присущие агенту-нейтрализатору. Да и за эти годы могло что-то измениться в системе безопасности, которую я в свое время знал как свои пять пальцев. Правда, Тилиус сказал, что за время моего отсутствия в Федерации практически ничего не изменилось, но все же осторожность не помешает. Мало ли какие неожиданности могут встретиться на нашем пути.
Поэтому я, как в старые добрые времена моей службы, настроился на выполнение операции и был готов встретить любую опасность во всеоружии.
- Сначала залетим ко мне в лабораторию, - ответил Крис, усаживаясь в соседнее кресло. - Мне необходимо взять оттуда кое-какое оборудование.
- Но ведь Тилиус говорил, что там практически ничего не осталось.
- Думаю, что кое-что там все-таки осталось, - загадочно ответил он и тут же пояснил: - Некоторые приборы, созданные собственными руками, я хранил в специальном тайнике, понимая, что рано или поздно кто-то заинтересуется моей научной деятельностью, и не желая, чтобы плоды моих многолетних усилий попали в чужие руки.
- Хорошо! - согласился я и, задав необходимые координаты астронавигационной системе, запустил двигатели.
Но как только звездолет вышел за пределы атмосферы Торна, на пульте запищал сигнал тревоги. Локаторы внешнего обзора показали, что к нам быстро приближается неопознанный космический корабль.
Эта звездная система располагалась вдали от заселенных Галактик и оживленных звездных трасс, кроме того, планета Торн во всех астронавигационных каталогах числилась закрытой для посетителей. Исходя из всего этого, напрашивался однозначный вывод: встреченный нами космический корабль залетел сюда не случайно.
Этого было вполне достаточно, чтобы постараться избежать встречи с ним. Нам ни в коем случае нельзя было раскрывать свое инкогнито, независимо от того, кто находился на чужом звездолете. Но сделать это оказалось труднее, чем представлялось на первый взгляд.
Очевидно, «пришелец» ожидал нашего появления. Более того, он был готов к встрече с нами, тогда как мы оказались совершенно не подготовленными к такой неожиданности.
Я не успел еще включить силовое поле, делающее наш звездолет невидимым, когда неопознанный космический корабль открыл огонь. Несколько самонаводящихся ракет вылетели из его чрева и направились в нашу сторону.
Теперь включать силовое поле было бесполезно и даже вредно. Ракеты все равно нашли бы наш звездолет, просчитав прежний курс, а энергия, необходимая для создания этого силового поля, в данный момент нужна была для других целей.
Я резко бросил корабль в сторону, уходя с линии прицела ракет. Этот маневр дал нам какое-то время, но не оградил от опасности. Ракеты пролетели в нескольких километрах от нас и, заложив широкую петлю, вновь устремились за кораблем.
Только теперь они наглухо приклеились сзади, ориентируясь на фотонные дюзы нашего космического корабля. В таком положении ни один маневр не мог спасти.
Самонаводящиеся ракеты никогда не отпускают свою жертву. Быстродействующий компьютер, управляющий ими, позволяет принимать вполне логичные решения, дублирующие действия объекта погони и направленные на одно: догнать и уничтожить цель.
Кроме того, ракеты этого класса обладают скоростью разгона большей, чем космический корабль любого класса. Единственное спасение от такого смертоносного оружия - переход в гиперпространство, где эти ракеты не могут продолжать преследование по вполне определенным причинам, о которых я сообщу позже.
Именно этот маневр я и собирался произвести.
И сейчас все дело было во времени, которого могло не хватить, чтобы разогнаться до скорости, необходимой для входа в гиперпространство.
Сразу же после нападения я задал максимальные параметры ускорения. Звездолет быстро набирал скорость, однако ракеты не отставали. С каждой секундой они приближались все ближе и ближе, словно стая хищников, загоняющих свою добычу.
Все свое внимание я сосредоточил на показаниях скорости и расстояния до ракет. От ближайшей нас отделял всего километр, но и скорость корабля неуклонно приближалась к нужной нам отметке…
Похоже, что взрыв ракеты и переход в гиперпространство произошли в одно и то же мгновение. Мы ощутили сильный толчок в хвост звездолета и в тот же миг вошли в гиперпространство, чтобы тут же вынырнуть из него на другом конце Вселенной.
Вернее, мы должны были очутиться в Галактике Альфа-2, где располагалась лаборатория Криса, а вот где оказались - неизвестно.
Вследствие взрыва ракеты, все же задевшей нас в самую последнюю секунду, астронавигационный прибор был поврежден. И теперь ни я, ни Крис, все это время сидящий рядом со мной и не проронивший ни единого слова, не знали, где находимся.
Звездолет вышел из гиперпространства неподалеку от какой-то планеты голубого цвета. Мы понятия не имели, какая это планета и что нас там ожидает.
Наш корабль на бешеной скорости приближался к ней, очень медленно, вероятно, из-за неисправности в системе управления, гася скорость. И скоро планета заполнила все экраны мониторов.
Звездолет тормозил, но этого было явно недостаточно. Мы уже вошли в слои атмосферы и корпус корабля сильно нагрелся. Я включил антигравитационные двигатели в надежде, что это позволит хоть немного сбросить скорость.
Однако они не включились. Очевидно, еще одна поломка, связанная с попаданием ракеты. И теперь, кроме собственной инерции, нас еще притягивала гравитация неизвестной планеты.
Кстати, о планете. Насколько мы поняли из показаний приборов и визуального наблюдения, вся она была покрыта водой. Целая планета воды, без малейших намеков на сушу.
И мы падали в этот океан, несмотря на все прилагаемые усилия.
Изображение на экранах мониторов затуманилось - это включилось силовое поле тепловой защиты. Не будь его, наш корабль просто сгорел бы в воздухе. Трение о плотные слои атмосферы слегка снизило нашу скорость, да и аварийные тормозные дюзы сослужили свою службу. И все же звездолет не до конца затормозил перед поверхностью океана.
Окутанный клубами пара, он вошел в воду, с громким шипением рассекая морскую гладь. Вероятно, вода также сослужила роль тормозного буфера. Поэтому в твердую поверхность планеты, находившуюся под водой на глубине около километра, мы врезались на небольшой скорости. Корпус корабля до половины вошел в илистое дно, где звездолет так и остался торчать, словно колышек, вбитый в землю крепкой рукой.
Только теперь мы смогли перевести дух. Хотя и это было весьма нелегко сделать, вися на ремнях кресел в горизонтальном положении. Кое-как освободившись от них, мы приняли нормальное положение. Теперь пульт управления и экраны мониторов оказались у нас под ногами. Но это не помешало мне снять показания приборов и оценить сложившуюся ситуацию.
У нас была повреждена система управления звездолетом, вышел из строя астронавигатор, а также имелись неисправности в двигательном отсеке корабля. Однако все эти повреждения можно было легко устранить. Гораздо большую трудность представлял ремонт антигравитационной установки, без которой освобождение из того положения, в котором мы находились, представлялось весьма проблематичным. Корабль плотно застрял в поверхности планеты, и пока я не представлял, как мы сможем освободить его.
Однако сперва необходимо было устранить неисправности в двигательном отсеке, а также наладить систему управления звездолетом, для чего мы спустились (извините, в данном случае - поднялись) в машинное отделение и, не медля ни секунды, приступили к ремонту.
- Как ты думаешь, кто это был? - спросил Крис, подавая мне запасной блок.
Я вставил блок на место поврежденного и только затем ответил:
- Я и сам постоянно думаю над этим вопросом, но пока не имею ни малейшего представления, кто это мог быть.
Все время после нападения на нас неопознанного космического корабля мои мысли крутились вокруг этой загадки. Никто не знал, что мы находились на Торне. Никто, кроме Тилиуса. Однако даже мысль о том, что он причастен к нападению, я отбросил немедленно.
Тилиус был не таким человеком. Кроме того, у него не было причин взрывать наш звездолет. Это ему ничего бы не дало, даже наоборот - вызвало бы нежелательные вопросы не только у участников акции по нашей ликвидации, но и у службы безопасности. Ведь по законам Федерации преступников надо обезвредить и предать суду. А сохранить такую акцию в тайне практически невозможно. И не важно, кто находился бы на нашем месте. Сам факт тайного уничтожения уже являлся загадкой. Поэтому вопрос оставался открытым…
Разбираясь с повреждениями, причиненными нашему кораблю взрывом ракеты, я неожиданно понял, что все они так или иначе связаны с электроникой. Ни одного механического повреждения. Это было странно, очень странно. Лишь спустя какое-то время я догадался, что это могло означать.
По нашему звездолету стреляли ракетами со специальным зарядом. Взрыв такого заряда не производит механических повреждений, зато вся электроника в один момент выходит из строя. Такими ракетами пользовались для обезвреживания космических кораблей преступников. Из всего этого можно было сделать вывод, что нас хотели не уничтожить, а захватить в плен.
- Крис, а ты случайно не заметил, какой тип корабля был у нападавших?
- Нет, все произошло слишком быстро. Я не успел ничего разобрать, - не замедлил с ответом он и, подумав немного, предложил: - Ты спроси у компьютера. Может быть, он успел зафиксировать тип корабля.
Я так и сделал. Отложив работу, я прямо из машинного отделения связался с компьютером и запросил информацию о моменте взлета с Торна.
Вскоре на экране дисплея повторилась картинка взлета, а затем и выхода на орбиту нашего космического корабля. Компьютерные телекамеры бесстрастно зафиксировали в дальнем конце экрана небольшую точку, постепенно превращающуюся в космический корабль.
- Вот он! - воскликнул я. - Максимальное приближение!
Компьютер выполнил мою команду и произвел необходимые манипуляции. Вскоре на экране четко обрисовался контур космического корабля.
- Черт побери! - в сердцах воскликнул я. - Это космический крейсер, одна из последних моделей. - На секунду я замолчал, а потом уточнил: - Вернее, последняя модель тридцатилетней давности.
Это уточнение было вызвано моим тридцатилетним отсутствием в высших мирах и незнанием современных достижений человечества в области военной техники. Хотя принципиально это ничего не меняло. В руках преступников находилось грозное оружие, которое представлял собой этот крейсер.
«А может, это были не преступники?» - мелькнуло у меня в голове.
Даже сам того не желая, я вернулся к мысли об участии в этой акции Тилиуса. Где нападавшие на нас могли достать космический крейсер, находящийся на вооружении у служб безопасности?…
«Нет, он не мог этого сделать», - уверял я сам себя, хотя факты говорили о другом.
Наше тайное прибытие на Торн; по всей видимости, предстоящие перемены в судьбе Тилиуса; нелегальное пребывание в высших мирах и намечающиеся тайные исследования; отлет с Торна, а затем эта неожиданная встреча, ракеты… и вот мы здесь.
И тут мне в голову пришла потрясающая мысль. И она была настолько простой, что я не мог понять, почему я не подумал об этом раньше.
Охотились не за нами. Объектом охоты был Тилиус, а нас просто приняли за него.
Теперь все выстраивалось в стройную логическую цепочку.
За время своей работы в качестве начальника межгалактической службы безопасности Тилиус наверняка нажил себе множество могущественных врагов. И этим врагам не составило труда вычислить его маршрут и устроить засаду. Только нападавшие просчитались. Вместо космического корабля Тилиуса, как две капли воды похожего на наш, они атаковали нас, и вот к чему это привело.
Внезапно я вспомнил, что в штатном снаряжении космического крейсера этой модели находится установка, позволяющая определить направление прыжка и место выхода из гиперпространства. От этой мысли меня бросило в дрожь. Однако усилием воли я быстро подавил в себе этот всплеск страха.
- Крис, нам надо поторопиться убраться отсюда, - произнес я.
- Почему? - не понял Крис.
Я в двух словах рассказал ему о моих опасениях, напоследок добавив:
- Если на этом крейсере находятся люди, умеющие обращаться с подобным оборудованием, то через час-два они могут быть здесь.
- Но ведь на ремонт антигравитационных двигателей нам потребуется гораздо больше времени.
Крис сказал мне то, о чем я и без него знал.
К тому времени мы практически закончили ремонт в машинном отделении, заменив поврежденные электронные блоки на запасные. Должен сказать, что все поломки пришлись на хвостовую часть звездолета. Очевидно, взрыв ракеты создал разрушающее электромагнитное поле именно в тот момент, когда наш корабль входил в гиперпространство, поэтому все основное электронное оборудование, находящееся в кабине пилота, осталось целым.
Больше всего пострадала антигравитационная установка. Электромагнитный удар разрушил управляющие схемы, нарушив при этом тонкую настройку поляризаторов, являющихся основными элементами антигравитационных двигателей. Мы уже заменили управляющие схемы, но для того, чтобы вновь настроить поляризаторы на нужный режим, потребуется не менее десяти часов.
Вообще-то процесс настройки поляризаторов обычно проводится в условиях невесомости, где на это тратится гораздо меньше времени и сил. А мы не сумели быстро настроить антигравитационную установку, потому что находились на планете и не могли ее покинуть, потому что не работали антигравитационные двигатели. Замкнутый круг…
И выход из этого замкнутого круга нужно было отыскать в ближайшее время.
В этот момент раздался сигнал тревоги. Сломя голову мы бросились в пилотскую кабину, ожидая увидеть самое худшее: космический крейсер наших преследователей.
Однако оказалось, что это не он.
Из далеких глубин к нам приближалось какое-то морское чудовище. Оно было гигантских размеров, поэтому охранные детекторы звездолета и подали сигнал тревоги.
На дне океана было сумрачно. Лишь рассеянные лучи света пробивали километровую толщу воды. Мы следили за приближением чудовища по мониторам, работающим в инфракрасном спектре.
Издалека казалось, что оно имеет множество голов, которыми непрестанно крутит из стороны в сторону. Однако чуть позже стало ясно, что это не головы, а щупальца с огромными присосками. Это чудовище чем-то напоминало гигантского спрута, о которых ходят легенды на всех планетах, где имеются моря и океаны. Но здесь легенда воплотилась в реальность. Размах щупальцев был никак не меньше ста метров, а бочковидное тело, находившееся посередине, могло сравниться с размерами нашего звездолета. Можно было только предполагать, какой силой обладало это животное.
По всей видимости, нам скоро предстояло это узнать, потому что монстр прямиком направлялся к нашему кораблю, решив, вероятно, попробовать его на вкус.
Но на этот раз испытания на прочность не состоялись.
Неожиданно на экране промелькнула огромная хищная тень, потом еще одна и еще…
Спрут замер, не добравшись до корабля метров триста. Теперь ему было не до этого. Целая стая гигантских касаток кружила над ним, и намерения их были отнюдь не дружелюбны.
Уже через секунду перед нашими глазами разыгралась настоящая морская битва. Касаток было сорок или пятьдесят. Они намного уступали по размерам спруту, но, казалось, это их совсем не смущало. Они набрасывались на чудовище с разных сторон, норовя добраться своими челюстями до его тела.
Раскинув щупальца в разные стороны, спрут защищался, время от времени нанося хлесткие удары по своим противникам.
На какое-то время четкая картинка на мониторе пропала. Со дна поднялись целые тучи ила, заслоняя or нас поле битвы. Однако через пару минут вода вновь просветлела.
Картина боя изменилась. За это время касатки перестроились, и теперь они нападали не поодиночке, а одновременно целыми группами. Эта тактика принесла им определенный успех. Спрут не успевал отбиваться от всех нападавших. Из огромных ран на его теле и щупальцах хлестала темная кровь. Было совершенно ясно, кто победит в этой схватке.
Однако, несмотря на все раны и увечья, монстр не сдавался. То ли в припадке предсмертной агонии, то ли из чувства мести, он захватил щупальцами одну из касаток, стараясь раздавить ее и совершенно не обращая внимания на остальных, которые в это время рвали его тело на куски. Захваченная касатка билась, но не могла вырваться из цепких объятий.
В этот миг я почти физически ощутил те боль и страх, которые испытывала попавшаяся в смертельный капкан пленница.
Следуя неосознанному импульсу, я навел на чудовище бортовую лазерную пушку и выстрелил. Луч рассек щупальца, державшие жертву. Освобожденная касатка быстро отплыла в сторону, предоставляя своим сородичам закончить битву.
Минут через пять со спрутом было покончено. Огромная масса растерзанного мяса возвышалась над океанским дном, а касатки, не мешая друг другу, подплывали, чтобы оторвать от него кусок.
Похоже, их стало еще больше.
«Неужели это дельфины?» - мелькнула у меня мысль.
Я мысленно потянулся к ним, надеясь наладить контакт. Нет, это были не дельфины - это были детеныши касаток.
Однако, несмотря на это, контакт состоялся. Касатки почувствовали меня. Они одновременно бросили свою добычу и устремились к нам.
- Что ты делаешь? - спросил Крис, почувствовав мои ментальные манипуляции.
Боясь прервать ту тонкую нить, которая связывала меня с морскими обитателями этой планеты, я ничего не ответил. Контакт не пропадал. Касатки кружили вокруг звездолета, и с каждой секундой их становилось все больше и больше.
Я чувствовал, что с появлением каждой новой особи контакт все более усиливался. И скоро наступил момент, когда я смог мысленно общаться с коллективным разумом
этого стада.
Трудно передать словами то, что сейчас происходило. Просто на какое-то время я как бы стал частью этого стада, а они - частью меня. Я знал все, что знали они, а они - все, что знал я.
К тому времени количество носителей разума, круживших вокруг звездолета, значительно возросло. Подсчитать их было невозможно. И вскоре от «слов» они перешли к делу.
Касатки разомкнули круг, превратив его в уходящую вверх спираль. Одна задругой они подплывали к звездолету, взрыхляя донную поверхность своими рылами. Вода вокруг нас вновь замутилась поднятыми со дна целыми пластами ила. И мы могли только догадываться, что творится в непосредственной близости.
Через несколько минут такой работы вокруг корабля образовалась широкая и глубокая траншея. Стенки ее стали осыпаться, постепенно освобождая носовую часть нашего космического корабля.
Мы поняли, что должно за этим последовать, и поспешили ухватиться за кресла. Вскоре звездолет покачнулся и, не сдерживаемый больше донным илом, завалился на бок.
В следующий миг касатки вновь приступили к рытью траншеи. Только теперь они рыли ее за кормовой частью звездолета, точно понимая, чего хотят добиться в конечном итоге.
Сразу должен сказать, что это была не моя идея. Коллективный разум стада сам нашел решение и воплотил его в жизнь.
Вскоре траншея позади звездолета выросла до нужных размеров. Несколько животных осторожно подплыли и ткнулись носом в хвост космического корабля. Медленно перевалившись, звездолет стал на кормовые опоры…
Мы вновь обрели возможность управлять кораблем.
Уже через несколько минут мы находились в совершенно иной звездной Галактике.
Здесь мы могли закончить ремонт, начатый на планете-океане. Как я и предполагал, на настройку поляризаторов в условиях невесомости потребовалось не очень много времени.
Пока Крис занимался перепроверкой всех систем звездолета, я связался с Тилиусом и поведал ему о том, что произошло с нами. Мой рассказ ошеломил его. Какое-то время он озадаченно молчал, вероятно, вычисляя круг своих недругов, способных на подобные действия, а потом заметил:
- Спасибо, что предупредили меня! Теперь буду держаться настороже. - Он немного подумал и добавил: - И спасибо, что приняли удар на себя, возможно, я бы не смог так легко отделаться. Но все равно, Алекс, будьте предельно осторожны! На вас с Крисом лежит очень ответственная миссия, и еще неизвестно, чья свобода сейчас важнее - ваша или моя. Со мной связывайтесь только в случае крайней необходимости. В связи с последними событиями у меня есть достаточно веские основания подозревать, что за мной установлено наблюдение.
- Хорошо, - ответил я. - За нас не волнуйтесь, позаботьтесь лучше о себе.
- Похоже, все близится к развязке. - Такой загадочной фразой Тилиус закончил наш сеанс связи.
Я еще несколько минут сидел возле темного экрана гиперпередатчика, раздумывая над последней фразой начальника межгалактической службы безопасности.
Странно, конечно, но у меня тоже создалось впечатление, что неумолимый ход событий, непосредственно связанный не только с нашими судьбами, но и с судьбами многих триллионов людей, населяющих Федерацию, близится к своему логическому завершению.

Предыдущая страница 23 Следующая страница


Межгалактическая тюрьма 24

После того как ремонт был закончен и все системы перепроверены, наш звездолет совершил несколько гиперпрыжков в различных направлениях. Теперь, даже если наши преследователи и доберутся до планеты-океана, им ни за что не определить, в каком направлении мы отправились.
Дело в том, что след, оставляемый космическим кораблем при входе в гиперпространство, можно обнаружить весьма непродолжительное время. И по этому следу удается определить только направление гиперпрыжка. С большей или меньшей долей вероятности по направлению можно вычислить, в какую звездную систему направился космический корабль. А если таких прыжков несколько, то вероятность обнаружения конечной цели путешествия практически сводится к нулю.
Правда, кроме технического оснащения корабля, был еще один фактор, необходимый для совершения гиперпространственных перемещений. Человек… Только он мог заставить космический корабль перемещаться в пространстве со скоростью мысли. Ни один, даже самый хитроумный, компьютер не мог сделать этого вместо человека. И этот факт все также приняли как аксиому.
Кстати, именно поэтому самонаводящиеся ракеты не могли преследовать наш звездолет вблизи планеты Торн - без ментальной энергии человека ни один объект не в состоянии выйти в иное измерение, именуемое гиперпространством.
Когда-то я поинтересовался у Криса его мнением по этому вопросу, но он только отмахнулся, заметив при этом, что для того, чтобы я что-то понял, необходимо изучить космофизику Вселенной в полном объеме.
«К тому же, - добавил он тогда, - и этого будет мало». Из этих слов я сделал вывод, что никакого точного объяснения этому явлению нет, а если Крис и догадывается о чем-то, то это только его личное мнение, не подтвержденное никакими фактами.
В общем, всякое гиперпространственное перемещение состоит из трех этапов: разгон космического корабля до световой скорости, мысленный переход в намеченную точку пространства и гашение скорости…
Совершив несколько таких гиперпрыжков, наш звездолет вынырнул из гиперпространства неподалеку от звездной системы, координаты которой дал мне Крис.
Погасив скорость, мы на планетарных двигателях приблизились к вращающемуся по самой дальней орбите вокруг звезды астероиду, на котором и располагалась лаборатория Криса. Правда, это было четыре тысячи лет тому назад и еще неизвестно, сохранилось там что-нибудь или нет.
Снизив скорость, я на малой высоте несколько раз облетел его вокруг, освещая поверхность мощным лучом прожектора. Диаметр астероида был около полутора десятков километров, поэтому это не заняло много времени.
В лучах прожектора была видна исполосованная резкими тенями серо-коричневая поверхность космического тела. Неглубокие воронки говорили о давних столкновениях с метеоритами. Их было не очень много.
Крис утверждал, что астероид находится на орбите, защищенной от попадания метеоритов, поэтому вероятность столкновения с другими космическими телами практически равна нулю. Разве что какой-то залетный космический странник из другой звездной системы. Но такие события случались настолько редко, что этой вероятностью можно было пренебречь. К тому же в свое время, когда Крис работал здесь, в его лаборатории находилась высокочувствительная аппаратура, которая следила за окружающим космическим пространством и предупреждала о возможной опасности заранее.
Сделав несколько витков, я опустил звездолет на небольшую каменную площадку, указанную Крисом.
Надев легкий скафандр, я заставил Криса сделать то же самое, хотя для него это было необязательно, но, как говорится, береженого - Бог бережет. Вдруг здесь находится следящая аппаратура, которая может зафиксировать визит непрошеных гостей, а если один из гостей будет без скафандра - это вызовет уверенность о посещении объекта долгоживущим.
Мы покинули звездолет и направились к ближайшему скальному выступу. Здесь находился вход в подземную лабораторию.
Покопавшись несколько минут с электронным замком, на котором стоял защитный блок межгалактической службы безопасности, запрещающий доступ в это помещение, Крис отключил его и открыл дверь шлюза.
Тем временем я включил карманный сканер и настроил его на обнаружение возможных «жучков» и другой следящей аппаратуры, которую могла оставить здесь служба безопасности.
Пока все было чисто, сканер молчал.
Мы вошли в шлюз и закрыли за собой наружный люк. Крис уже собирался включить механизм шлюзования, но в этот момент, интуитивно почувствовав опасность, я остановил его руку.
- Что случилось? - недоуменно спросил он.
- Еще не знаю! - ответил я, посмотрев на сканер. Прибор молчал. Это означало, что никакой работающей радиоаппаратуры рядом с нами не было. И все же что-то заставило меня насторожиться!
Я уже давно привык доверять своим инстинктам, которые не раз спасали мне жизнь, поэтому и на этот раз решил все хорошенько проанализировать.
Что могло насторожить меня? Какая опасность может подстерегать нас здесь? Чтобы дать ответы на эти вопросы, необходимо восстановить последовательность событий - может быть, это даст какую-то зацепку и позволит разобраться в ситуации.
Итак, дверь шлюзовой камеры пришлось открывать вручную, потому что на электронном механизме стояла блокировка межгалактической службы безопасности. Шлюзовая камера, в которой мы находились, была довольно типичной, правда, очень устаревшей. Обыкновенное герметичное помещение, позволяющее осуществить переход из жилого помещения во внешнюю среду, лишенную пригодной для дыхания атмосферы. Отсюда можно при необходимости включить или отключить все системы жизнеобеспечения лаборатории…
Стоп! Включить системы жизнеобеспечения… Это значит, что если лаборатория была законсервирована, то и генератор энергии находился в отключенном состоянии.
Все верно! Ощущение опасности возникло у меня, когда Крис потянулся к кнопке шлюзования, которая автоматически включала систему жизнеобеспечения в лаборатории. При этом запускался генератор энергии, а это то же самое, что нажать кнопку звонка и оповестить о своем прибытии. Если, конечно, кто-то позаботился о том, чтобы вместе с запуском генератора включился какой-нибудь скрытый передатчик.
Шлюзовая камера - идеальное место для размещения подобного оборудования. Она находится недалеко от поверхности, следовательно, гораздо легче замаскировать оборудование, а гиперпространственный передатчик - довольно-таки громоздкая установка. К тому же, и это более важное условие, в шлюзовой камере обязательно должен кто-то находиться, чтобы нажать на кнопку, а значит, можно воспользоваться ментальной энергией этого человека. Ведь необходимой составляющей гиперпространственного перемещения, независимо от того, что перемещается - космический корабль или радиосигнал, является ментальная энергия человека.
Руководствуясь такими соображениями, я подошел к пульту управления и при помощи универсального ножа вскрыл верхнюю панель. На первый взгляд все было нормально. Никаких лишних проводов, никаких дополнительных отводов. Но чувство опасности не покидало меня. Оно, наоборот, усилилось, хотя видимых причин этому не было.
Крис стоял у меня за спиной. Все это время он наблюдал за моими действиями, не говоря ни слова. И лишь когда я отступил от пульта управления, мучительно обдумывая, где еще может подсоединяться передатчик, он спросил:
- Ты думаешь, что где-то здесь вмонтирован «жучок»?
- Я почти уверен в этом. Вернее, мой инстинкт подсказывает, что это так. Вот только никак не могу понять, как он подключен к электросети.
- Давай, я попробую!
Я повернулся и удивленно посмотрел на своего друга.
- Как это?
- Сейчас увидишь, - ответил Крис.
Он подошел к разобранной панели и положил на нее руку.
- Осторожнее! - воскликнул я, все еще не понимая, что он собирается делать. - Смотри не включи!
- Не беспокойся. - На лице у Криса промелькнула улыбка. - Я все-таки кое-что понимаю и в элементарной физике.
В его голосе звучала спокойная уверенность человека, знающего, что он делает. Я перевел свой взгляд с лица Криса на его руку, лежащую на панели управления. Сначала я ничего не заметил, но секунду спустя над его рукой возник чуть фосфоресцирующий голубой ореол.
Я выключил фонарь и тогда увидел, что из пальцев Криса исходят голубые пульсирующие лучи энергии, направленные в электрическую цепь разобранной панели.
Крис так же, как и я, был в легком скафандре. И тем не менее ткань, выдерживающая жесткие космические излучения и спасающая человека от нейтронного облучения даже в случае взрыва атомной бомбы, казалось, не оказывала никакого сопротивления астрально-ментальным энергетическим полям, которыми в совершенстве владел этот долгоживущий.
«Неужели и я так когда-нибудь смогу?» - промелькнула у меня мысль.
Инициация, произошедшая на Земле, давала надежду на такую перспективу.
Правда, когда у нас будет время на обучение, неизвестно. Я говорю «у нас», потому что Крис согласился стать моим учителем и проводником в мир высоких энергий. Однако для обучения этому искусству нужны годы тренировок и занятий, а сейчас у нас на это просто не было времени. Мы должны были во что бы то ни стало справиться с возложенной на нас миссией, несмотря на все трудности и ловушки наших врагов.
Хотя кто они, наши враги? Это определение в данный момент времени слишком расплывчато. Даже галактическая служба безопасности, сотрудником которой я считал себя до сих пор, и то является сейчас нашим потенциальным противником.
Мы - беглецы из Межгалактической тюрьмы, стоящие вне закона. Закона, который, с моей точки зрения, не совсем правильно относится к людям, подобным Крису. Одним из первых несостоятельность подобных законов Федерации понял глава межгалактической службы безопасности - Тилиус.
Именно он, не побоявшись краха собственной карьеры и даже потери свободы, решил провести эту операцию. Чувство долга перед человечеством оказалось выше чувства долга перед Федерацией.
Да и что, в сущности, представляет из себя Федерация? Безликая государственная машина, призванная служить человечеству, а не наоборот. Многие привыкли считать, что, служа Федерации, они служат человечеству. И это правда, но…
Нет идеального общества. Люди, даже очень умные и высокопоставленные, совершают ошибки, за которые приходится расплачиваться очень дорогой ценой. Примеров тому - великое множество. Такая ситуация сложилась и в нашем случае. Но сейчас у нас не было ни возможности, ни времени разбираться в ее первопричинах. Необходимо было делать дело: разгадать тайну космических катаклизмов, грозивших уничтожить не только Федерацию, но и всю Вселенную. И для этого нам крайне необходимо было проникнуть в лабораторию Криса, не вызвав тревоги.
- Ты был прав, - спустя пару минут произнес Крис.
Он перевернул панель управления и вытащил из платы небольшую микросхему.
- Вот этот микрочип при включении генератора дистанционно передает электрический импульс на гиперпередатчик, находящийся как раз над шлюзовой камерой, - произнес он, протягивая мне небольшую деталь.
- Как тебе удалось его обнаружить? - спросил я, внимательно разглядывая миниатюрное устройство.
- Я внедрился в электрическую цепь, и на какое-то время часть меня стала частью этой цепи, - объяснил Крис.
- Ты говоришь, гиперпередатчик прямо над шлюзовой камерой? - Я не стал углубляться в детали его действий, решив удовлетвориться пока таким объяснением.
- Да. Он находится на поверхности астероида и замаскирован под камень.
- Понятно. Без этого микрочипа он безвреден, а попозже я займусь им. Но все равно, давай пока не включать генератор. Вдруг где-нибудь еще вмонтирован подобный «жучок».
- Не беспокойся. В остальных помещениях все чисто. Я проверил всю цепь лаборатории и нигде ничего лишнего не обнаружил. За четыре тысячи лет здесь ничего не изменилось, - с грустью в голосе добавил Крис.
Он вставил панель на место и нажал на кнопку шлюзования, автоматически запустив при этом систему жизнеобеспечения подземного жилища.
Через пару секунд внутренняя дверь шлюзовой камеры открылась, и спустя какое-то время мы смогли снять с себя скафандры.
В атмосфере лаборатории чувствовалась затхлость, но воздухоочистительная система работала исправно и скоро воздух полностью очистился.
Мы прошли по небольшому коридору и оказались перед дверью, которая автоматически открылась при нашем приближении.
Помещение было заставлено стеллажами и полками, которые были буквально завалены самым разнообразным оборудованием, начиная от счетчиков радиоактивности и заканчивая портативными радиотелескопами.
Крис уверенно пошел вперед. Я последовал за ним, внимательно осматриваясь на ходу. Всюду виднелись следы запустения и хаоса. Толстый слой пыли превратился в цементную корку, которая хрустела под нашими ногами.
И хотя аппаратура, стоящая здесь повсюду, на первый взгляд казалась неповрежденной, я понимал, что в свое время в ней основательно покопались компетентные, а может, и не совсем компетентные эксперты. К тому же многие детали в этой аппаратуре устарели не только морально, но и физически. Четыре тысячи лет - долгий период времени, и вряд ли срок годности аппаратуры был рассчитан на столь длительное время, даже в нерабочем состоянии.
Но Криса, похоже, совсем не волновала эта проблема. Не задерживаясь ни на секунду, он шагал вдоль стеллажей и полок, не обращая никакого внимания на груды аппаратуры. Я старался не отставать от него. Так мы прошли через всю комнату-склад.
Следующее за ней помещение оказалось чем-то вроде командного пункта и рабочего кабинета одновременно. Посередине стоял пульт управления с огромным количеством кнопок, тумблеров и датчиков. Сейчас на пульте светились несколько индикаторов, указывающих на исправную работу системы жизнеобеспечения лаборатории. Вдоль стен стояли компьютеры самых различных модификаций.
- Зачем тебе нужно было столько компьютеров? - Я нарушил молчание, удивленный таким разнообразием и количеством умных машин.
- Я когда-то всерьез интересовался компьютерами, - ответил Крис, подходя к пульту управления. - Некоторые из них модернизированы мною, но этого оказалось мало. - Он бросил эту загадочную фразу, не собираясь расшифровывать ее.
Я не стал настаивать. Пощелкав тумблерами, Крис пару секунд постоял в задумчивости, словно вспоминая что-то очень важное. Затем он нажал еще несколько кнопок и продолжил:
- Скоро ты поймешь, что я имел в виду.
В эту секунду я почувствовал слабую вибрацию под моими ногами. Огромная каменная плита, на которой был укреплен пульт управления, поднялась на полметра и отъехала в сторону, открывая зияющий чернотой вход, ведущий вниз.
- Тайник? - догадался я.
В ответ Крис кивнул и, ничего не объясняя, стал спускаться по лестнице.
От его невозмутимого спокойствия не осталось и следа: как ребенок, он буквально скатился вниз. Я еле поспевал за ним. Метров через двадцать лестница закончилась, и мы оказались перед закрытой дверью.
Крис быстро вложил правую руку в углубление на панели замка. Спустя секунду дверь открылась.
- Не может быть! - воскликнул он, вбегая в комнату и освещая ее фонарем. - Этого не может быть!
- В чем дело? - По интонации Криса я уже понял, что случилось что-то плохое.
- Здесь была целая полка информационных кристаллов. На них были записаны все мои научные разработки, мысли и гипотезы, - спустя пару секунд потухшим голосом ответил он. - Но сейчас их нет.
- А что ж ты думал? Тилиус ведь предупреждал, что после твоего ареста в лаборатории работала следственная группа.
- Но я думал, что им не удастся обнаружить мой тайник. Ведь я так хорошо его замаскировал.
Мне хотелось улыбнуться наивности своего друга, но, побоявшись обидеть его этим, сдержался. Вместо этого я постарался объяснить некоторые нюансы работы следственных органов, которыми в некоторых случаях пользовались и мы - оперативные работники.
- Понимаешь, Крис! Психология преступника, желающего что-то спрятать, как правило, всегда одинакова. Если бы я, допустим, производил обыск в твоей лаборатории, то прежде всего поинтересовался бы, какие перестановки ты делал и ремонт какого оборудования производил. Не знаю, что было четыре тысячи лет назад, но в наше время сделать это очень просто. Необходимо только установить твои заказы на оборудование и сравнить их с имеющимся в наличии. Можно также проверить память компьютера и другого электронного оборудования. Если ты отключал его, то в электронных блоках памяти сохранилась информация о таких действиях.
- А я думал, что я - самый умный, - разочарованно произнес он. - Столько сил затратил на устройство и маскировку этого тайника, даже генератор энергии здесь отдельный соорудил. Думал, что никто никогда его не найдет, а ты за минуту разбил все мои умозаключения. Какой же я был дурак!
- Не волнуйся, Крис! Недооценка противника присуща всем преступникам. - Я замялся, понимая, что болтнул лишнее и, решив сгладить неловкость, добавил:
- Кстати, нам как преступникам тоже нельзя недооценивать своих противников. Ведь мы с тобой в глазах всех - матерые преступники, бежавшие из Межгалактической тюрьмы и представляющие серьезную опасность для общества. И если наш побег обнаружен, то в первую очередь нас будут искать именно здесь.
- Да, да. Я понимаю это, - Крис вышел из состояния прострации и направился к небольшому генератору энергии, стоящему в ближнем углу.
Он нажал кнопку запуска. Вспыхнул свет, и только теперь я смог оценить размеры тайника.
Должен сказать, что это помещение совсем не напоминало тайное убежище. Скорее, еще один рабочий кабинет. Вдоль трех стен стояли книжные полки, полностью заставленные старинными книгами. Все книги были запаяны в специальные герметичные упаковки, поэтому время пощадило их. По их корешкам можно было сразу же определить интересы владельца.
Я просмотрел некоторые из них. Впереди конечно же стояли книги по космофизике, элементарной и квантовой физике. Были здесь труды философов и теософов разных времен и разных звездных систем. В общем, интересы их хозяина были весьма разносторонними.
- Все в порядке, - услышал я голос Криса за своей спиной.
Я повернулся в его сторону и увидел, что он стоит возле огромного компьютера, занимающего свободную от книжных полок стену. В этот миг двухметровый монитор засветился и на его экране появилось лицо, очень похожее на лицо моего друга.
- Здравствуй, Крис, - раздался механический голос-Рад тебя видеть!
В наше время говорящие компьютеры - вещь довольно обыкновенная, но когда компьютер говорит, что рад тебя видеть, мне становится не по себе. В этих словах изначально заложена ложь. Как машина, какой бы умной и быстродействующей она ни была, может чувствовать или проявлять какие-либо эмоции?! Поэтому в своей жизни я предпочитал общаться с компьютерами при помощи клавиатуры.
Однако сейчас мне почему-то казалось, что компьютер действительно рад видеть Криса. И я никак не мог объяснить этого чувства.
- Крисби! Ты жив! - воскликнул Крис.
В его словах было столько неподдельной радости, словно он разговаривал не с компьютером, а с живым существом. Причину такого поведения я понял немного погодя, когда ученый объяснил мне, что представляет собой Крисби.
- Познакомься, Алекс! - сказал он. - Это - Крисби. Расшифровывается, как Крис-«Б». Иначе говоря, мой искусственный интеллектуальный двойник.
- Он живой? - удивленно спросил я.
- Можно сказать и так. В нем находится отпечаток моей психоинформационной матрицы. Так что по всем признакам Крисби - живое существо, обладающее интеллектом и эмоциями.
- Но…
- Ты хочешь спросить, зачем я создал второго Криса, - предвосхитил мой вопрос ученый. - Он - не совсем я. То есть изначально, быть может, Крисби и был моей копией в определенном смысле. Но со временем и в связи с другими условиями жизни он превратился в самостоятельную личность. Помнишь, я говорил тебе, что интересовался компьютерами? Тогда я задался целью создать себе помощника, превосходящего человека по интеллектуальным, скоростным и некоторым другим параметрам. Так вот, спустя какое-то время я пришел к выводу, что такой помощник, несмотря на все электронные схемы, повышающие его способности, обязательно должен быть живым. Как бы ни была развита память компьютера, его логические блоки, он ни в коем случае не может соревноваться с живым интеллектом, способным выдвигать новые теории, а не пользоваться теми, которые заложены в его памяти. Определившись в направлении, я приступил к работе. Около двухсот лет мне понадобилось, чтобы соединить несоединимое: живой интеллект и компьютер. Но это уже детали.
- Хорошо, Крис. Я все понял, - нетерпеливо произнес я.
Мой внутренний секундомер уже давно начал минусовый отсчет. Время, отпущенное мной для пребывания в лаборатории, истекло и оставаться здесь далее было небезопасно.
- Ты хочешь забрать Крисби с собой? Крис кивнул головой.
- Тогда поторопись. Мы не можем рисковать, а каждая лишняя секунда, проведенная в лаборатории, - ненужный риск.
Хорошо еще, что на астероиде сила тяжести была в сотни раз меньше, чем на Земле. За один заход нам удалось перенести все необходимое оборудование к шлюзовому отсеку. Затем я вернулся назад, поставил пульт управления на место и принялся заметать следы нашего пребывания в лаборатории, воспользовавшись для этого баллончиком со специальной жидкостью.
Я обрызгал этим раствором все, к чему мы прикасались, и, буквально через секунду, в результате многократно усиленной диффузии, вызванной спецсоставом, от нашего пребывания не осталось и следа. Даже самый опытный эксперт не смог бы определить разницу между четырехтысячелетней пылью и той, по которой мы ходили еще пять минут назад.
Через пару минут я вернулся к Крису. Мы надели скафандры, взяли компьютерное оборудование и вошли в шлюзовую камеру.
- Крис, ты можешь стереть из памяти компьютера лаборатории информацию о нашем пребывании здесь? - спросил я, когда шлюзование уже началось.
- Попробую, - ответил ученый и приложил руку к панели управления.
Спустя минуту он произнес:
- Готово.
К тому времени шлюзование закончилось, и генератор энергии ввиду ненужности автоматически отключился.
- Вставь этот микрочип на место. - Я передал Крису деталь, которую мы вытащили из панели управления.
- Зачем? Ведь ты собирался забрать гиперпередатчик с собой.
- Если кто-то и прилетит сюда на проверку, он наверняка будет знать об управляющей микросхеме, а значит, отключит ее от цепи, прежде чем проникнуть в лабораторию. А передатчик я заберу. Очень интересно узнать, куда он должен был отправить свой сигнал.
Пока Крис вставлял чип и приводил панель управления в исходное состояние, я вручную открыл наружную дверь шлюзовой камеры. Мы вышли на поверхность астероида. Правда, прежде чем покинуть шлюзовую камеру, я основательно обрызгал все диффузионным раствором. Затем закрыл наружную дверь шлюза, не забыв и ее обработать раствором.
Итак, дело было сделано. Мы быстро перенесли оборудование в звездолет, а затем вернулись за гиперпередатчиком. И хотя Крис точно указал его местонахождение, отыскать его в груде камней оказалось не так уж и просто. По внешнему виду все они были одинаковые, и, для того чтобы отыскать гиперпередатчик, нам снова пришлось прибегнуть к талантам моего друга.
Он прошелся по крыше шлюзовой камеры, производя пассы руками, как это делают на Земле люди, ищущие воду. Только у них в руках обычно рогатулька из лозы, а у Криса ничего не было.
- Это он! - произнес он, указывая на каменную глыбу, ничем не отличавшуюся от других камней.
- Ты уверен? - скорее по привычке спросил я.
За время нашего знакомства я убедился в талантах этого долгоживущего, однако, как ни присматривался к указанному Крисом каменному обломку, не видел никаких отличий от остальных, хотя и считал себя специалистом в области маскировки и демаскировки.
Крис в ответ только кивнул. Я подобрал осколок скалы и отнес его к звездолету. И опять малая сила притяжения астероида сыграла положительную роль. На Земле такой камень весил бы тонны полторы, но здесь я даже не ощущал его веса.
Забросив замаскированный гиперпередатчик в грузовой отсек, мы забрались в кабину звездолета и, не задерживаясь больше ни секунды, стартовали.

Глава 9
ТАЙНА КОСМИЧЕСКИХ КАТАКЛИЗМОВ

Вот уже несколько суток, как Крис, не отрываясь, работал над предоставленными Тилиусом материалами по космическим катаклизмам. Наш звездолет находился в Галактике, где произошел последний случай возникновения «черной дыры» на месте нескольких сотен звездных систем.
Это было решение Криса. Он сказал, что в непосредственной близости от места феномена ему будет лучше думаться.
Я старался не мешать его работе, но на исходе пятых суток не выдержал и зашел к нему в каюту.
Мне надоела неопределенность и вынужденное безделье. Для более скоростного режима работы ученый напрямую подсоединил своего Крисби к компьютеру звездолета, и теперь я даже не мог воспользоваться помощью компьютерного дешифратора для раскодирования координат пункта приема гиперлуча передатчика, который мы обнаружили на астероиде. К тому времени я уже давно разобрал его, и теперь оставалось только расшифровать коды навигационного блока памяти и узнать, куда должен был направиться сигнал тревоги.
Почему-то мне это казалось очень важным. Тилиус ничего не знал об этом передатчике, а это означало, что установила его на астероиде не служба межгалактической безопасности. Отсюда напрашивался закономерный вопрос: тогда кто его установил? Кто заинтересован в неприкосновенности лаборатории больше, чем межгалактическая служба безопасности?
Возможно, расшифровка места назначения сигнала гиперпередатчика ничего и не даст, то есть не даст прямого ответа на этот вопрос. Однако попытаться стоило. В таких случаях даже косвенные улики могли указать заинтересованных лиц.
Вот поэтому, собственно говоря, я и зашел к Крису.
Он сидел в кресле, с ног до головы обставленный компьютерным оборудованием, взятым нами из его лаборатории. Каюта была маленькой, да и собирал он все на скорую руку, желая побыстрее приступить к работе и совершенно не заботясь о собственном комфорте.
При моем появлении ученый-космофизик даже не повернул головы. Его руки лежали на клавиатуре компьютера, хотя кнопки он не нажимал. Похоже, он общался со своим компьютерным двойником без слов.
Минут двадцать я стоял за его спиной, раздумывая, не вернуться ли мне в свою каюту. И уже было собирался это сделать, когда экран монитора замигал и погас. Крис снял свои руки с клавиатуры и повернулся ко мне.
- Привет, Алекс! Давно не виделись, - шутливо произнес он.
Но его шутливый тон не мог обмануть меня, я видел и чувствовал, что Крис страшно устал.
- Я зашел к тебе…
- Чтобы поинтересоваться, как идут дела, - не дал мне договорить ученый.

Предыдущая страница 24 Следующая страница


25 Константин Рыбачук

Я только кивнул, соглашаясь с тем, что он угадал мои мысли.
- Могу сказать, что обработку информации по космическим катаклизмам мы уже закончили, - произнес он.
Я понял, кого он имеет в виду, говоря «мы». Возможно, будь я на его месте, я бы тоже говорил о компьютерном двойнике как о живом существе. И в данный момент этическая сторона вопроса - признавать компьютер живым существом, равным человеку, или нет - не волновала меня.
Сейчас меня больше всего интересовало, что думает Крис и его интеллектуальный брат о феномене «черных дыр» и можно ли что-то предпринять, чтобы предотвратить опасность, связанную с этими, поистине вселенскими, катаклизмами.
Крис правильно понял мое молчание и спустя секунду продолжил:
- Конечно, делать какие-то выводы еще рано, но гипотезу происхождения этих феноменов мы разработали. - Ученому с трудом давались слова.
По всему было видно, что он очень устал. Это и понятно. Он не отдыхал уже больше недели и затратил много сил: сначала проблемы с побегом из Межгалактической тюрьмы, приключение на голубой планете-океане, посещение лаборатории на астероиде и конечно же непрерывная работа над загадкой космических катаклизмов. И все это без перерыва, на пределе сил и возможностей.
- Крис, давай ты немного отдохнешь, а потом мы продолжим начатый разговор, - предложил я, приняв во внимание все перечисленные выше факты. - Думаю, что два часа не играют решающую роль в судьбе Вселенной. Ведь ждала же она тебя четыре тысячи лет.
Крис с улыбкой согласился. Я отвел его в свою каюту и уложил на диван, а сам отправился в пилотскую кабину звездолета, откуда можно было невооруженным глазом созерцать звездное небо.
Мне, сколько себя помню, всегда нравилось это занятие. Да, думаю, не только мне. Ведь человек тем и отличается от животного, что не может жить только однодневными заботами. Ему просто необходимо время от времени любоваться бескрайними просторами космоса, задаваясь вопросом о сущности нашего бытия во Вселенной.
За этим занятием и застал меня Крис. И хотя с того времени, как я уложил его на диван, прошло не больше часа, он выглядел свежим и бодрым.
Мой друг устроился в соседнем кресле и, взглянув на звездное небо, произнес:
- Красиво, правда? Ты знаешь, Алекс, до ссылки на Землю я мог целыми часами любоваться звездами. Это занятие всегда помогало мне не только расслабиться, но и оценить гармоничность и целесообразность всего сущего.
Он помолчал секунду, а потом совсем другим тоном добавил:
- Только вот этого пятна здесь не должно быть. Крис имел в виду «черную дыру», образовавшуюся на месте нескольких сотен звездных систем.
Невооруженным глазом это место на звездном небе выглядело как грязная чернильная клякса. Хотя, быть может, это был просто зрительный обман. Ведь мы точно знали, где находится «черная дыра», и поэтому изначально отрицательное отношение к ней могло повлиять на наши органы чувств, отображающие окружающую нас реальность.
- Крис, ты можешь мне рассказать, что представляет собой «черная дыра»?
- Как я себе ее представляю? Хорошо, только прежде тебе необходимо выслушать краткую вступительную лекцию, чтобы понять физическую сущность этого феномена.
- Я согласен выслушать сто твоих лекций, - произнес я и посмотрел в лицо своему другу, потом улыбнулся и добавил:
- Хотя для начала хватит и одной. Остальные девяносто девять ты мне будешь должен.
Крис улыбнулся моей шутке, понимая, на что я намекаю.
- Договорились! - ответил он.
Он на секунду замолчал, а потом начал свой рассказ:
- Думаю, что многое из того, о чем я сейчас скажу, тебе известно. В свое время ты получил неплохое образование, да и служба в галактическом агентстве безопасности пошла тебе на пользу в плане интеллектуального развития. И тем не менее я должен начать с самого начала, чтобы ты понял, о чем идет речь. Еще в стародавние времена, когда человечество только начинало делать первые шаги, когда космические полеты были только далекой мечтой, когда Федерации еще и в помине не существовало, мистики и мудрецы различных планет поняли, что твердая, материальная жизнь является всего лишь энергией, то есть вибрациями определенного качества, которые предстают перед нашими ограниченными чувствами в виде твердой формы. Ведь наше видение мира основывается главным образом на той информации, которую мы получаем с помощью пяти чувств. Реальным для нас является то, что мы видели, трогали, нюхали, слышали либо пробовали на вкус. Кстати, до сих пор непонятно, откуда древние мудрецы могли знать так много о природе материи. Существует мнение, что свои знания они получили от более древних цивилизаций, можно сказать, наших прародителей. Ведь нельзя быть уверенным, что до нас во Вселенной никто не жил. Но это только гипотеза, никаких фактов, подтверждающих ее, обнаружить пока не удалось. Правда, в последнее время никто и не искал. Эта область тоже принадлежит к разделу «запретных знаний». Впрочем, речь сейчас не об этом. Наряду с волновой теорией строения материи существовала и квантовая. Некоторые ученые считали, и их мнение в свое время было предпочтительней, что все во Вселенной состоит из твердых частиц - квантов, или атомов, которые в свою очередь состоят из протонов, нейтронов и электронов. Самое парадоксальное в том, что обе эти теории имеют право на существование. Все зависит от того, с какой стороны и относительно чего на это смотреть. Для примера рассмотрим модель атома с точки зрения ядерной физики. Как известно, атом состоит из ядра атома и электронов. Ядро, состоящее из протонов и нейтронов, составляет девяносто девять и девяносто пять сотых процента массы атома. И только пять сотых массы приходится на долю электронов. Но тем не менее именно электроны определяют размеры атома. Я не стану приводить цифры, а просто перенесу модель атома в наше измерение. Так будет более понятно. Допустим, что ядро атома размером с твой кулак.
Крис на секунду задумался, что-то прикидывая в уме, а затем продолжил:
- Тогда атом был бы от четырех до сорока километров в диаметре, в зависимости от количества электронов, вращающихся на разных орбитах. Только за счет вращения электронов и создается иллюзия твердой оболочки атома. Именно иллюзия! Наподобие той, которая достигается, если вращать, допустим, зажженным карманным фонариком по кругу. Это создает иллюзию светового круга. То же самое делают электроны, когда вращаются вокруг ядра со скоростью около тысячи километров в секунду. Подумай, сколько оборотов в секунду совершают они вокруг ядра, чтобы достичь такой скорости. Протоны и нейтроны тоже вращаются в пределах ядра атома со скоростью около шестидесяти четырех тысяч километров в секунду. Следовательно, тоже создают иллюзию. Теперь представь, что все атомные частицы прекратили свое вращение. Что произошло бы в этом случае? Материя просто бы превратилась в прах. И то только в том случае, если допустить, что электроны, протоны и нейтроны - твердые частицы. Но ведь и это не так. Они состоят из субатомных частиц, которые, по предположению некоторых ученых, являются волнами энергии. Но даже если это и не так, неопровержимой истиной остается то, что пространство между атомными частицами гораздо больше самих этих частиц и расстояние между ними напрямую зависит от их зарядов. - Крис вопросительно посмотрел на меня, как бы спрашивая, все ли понятно в его объяснениях.
Я кивнул, давая понять, что пока мне все ясно и что этот небольшой экскурс в атомную физику не вызывает у меня вопросов. Все это нам когда-то преподавали в университете, правда, немного под другим углом.
- Хорошо, - продолжил ученый. - Давай пока оставим в покое субатомные частицы и вернемся к атомным. Итак, мы рассмотрели случай, если бы атомные частицы прекратили свое вращение. Теперь представь, что электроны под действием определенных сил утратили часть своих зарядов или полностью их лишились. Заряд электронов прямо противоположен заряду протонов в ядре атома. Они уравновешивают друг друга, за счет чего атом и является нейтральной частицей. Утратив электроны, атом перестает быть нейтральным. Кроме того, его объем становится намного меньше, ведь именно вращение электронов обеспечивает ему объем. При том, что масса остается практически неизменной. И если воздействие распространяется не на один атом, а на целую группу, то при определенных обстоятельствах это может привести к сжатию материи.
- Постой, постой! - прервал я своего друга. - Ты хочешь сказать, что «черные дыры» - это не что иное, как протонно-нейтронная материя?
- Да. К такому выводу пришли мы с Крисби, изучив все материалы по космическим катаклизмам.
- Но что могло вызвать такое изменение?
- Сложный вопрос. Пока я не знаю на него ответа, но могу предположить, что определенное энергетическое воздействие может вызвать подобный эффект.
- Энергетическое воздействие? - удивился я. - Какой же мощностью должен обладать источник энергии и каких размеров он должен быть, чтобы три сотни звездных систем прекратили свое существование?
- Вполне разумное замечание. Ты совершенно прав: мощность источника энергии, способного проделывать такие вещи, должна быть колоссальной. А вот что касается размеров, здесь есть один нюанс. Энергии бывают разные…
- Что ты хочешь этим сказать?
- Я хочу сказать, что воздействие на материю энергиями более высоких порядков, типа ментальной или астральной, могло вызвать подобные изменения в природе космоса. И размеры такого источника могут быть сравнительно невелики.
- Значит, «черные дыры» - дело рук человека? - высказал предположение я.
- Пока у меня нет точного ответа на этот вопрос, но я склоняюсь именно к этой гипотезе. А чтобы знать точно - необходимо произвести измерения в непосредственной близости от этого феномена. Если изменения в природе космоса были вызваны энергиями более высоких порядков, то должны остаться следы такого воздействия.
- Так давай произведем эти измерения, - не задумываясь, предложил я.
- Все не так просто. Существует реальная опасность оказаться затянутым в «черную дыру». Боюсь, что даже мы с тобой не сможем противостоять этой силе. Скорее всего, мы погибнем, хотя и считаемся бессмертными. Во всяком случае, никаких гарантий я дать не могу.
Несколько минут в пилотской кабине стояла напряженная тишина. И это можно понять. Всякий человек боится смерти. Вернее, той неизвестности, что стоит за ней. И если физическая смерть разрушает лишь материю, не затрагивая астрально-ментальный мир человека и тем самым оставляя шанс на новое воплощение в физическом мире, то пребывание в «черной дыре» грозит полным уничтожением личности.
- Я готов рискнуть, - решительно произнес я. Всякие сомнения были отброшены. За время карьеры в качестве агента галактической службы безопасности я много раз рисковал жизнью по менее важным поводам. А если Крис прав и «черные дыры» - дело рук человека, то я должен приложить все свои силы, чтобы помешать осуществлению преступных замыслов злого гения, сотворившего космических монстров. И моя жизнь по сравнению с жизнями многих триллионов людей, населяющих Вселенную, не имела значения. Как говорят в таких случаях - цель оправдывает средства. В данной ситуации целью являлось сохранение жизни во Вселенной, да и самой Вселенной, ну а средством - моя жизнь.
Конечно же умирать мне не хотелось. Совсем недавно я открыл для себя в жизни много нового и прекрасного. У меня были настоящие друзья, была любимая девушка. Да и инициация, произошедшая на Земле, открывала передо мной поистине безграничные перспективы. Так что умирать мне было рановато. Но стоять в стороне и наблюдать, как разваливается наш мир, я тоже не мог.
- Я высажу тебя на ближайшей пригодной для жизни планете, а на обратном пути, если все будет нормально, подберу, - как о решенном вопросе заявил я. - Только прежде ты мне расскажешь, что именно необходимо измерить вблизи «черной дыры».
- Похоже, что ты уже все решил вместо меня, - ироничным тоном произнес Крис. - Только ты забыл спросить мое мнение. А мое решение таково: мы полетим вместе.
- Крис! Это полное безрассудство. Глупо рисковать нам обоим, если можно обойтись и одному. К тому же ты - единственный, кто может раскрыть тайну космических катаклизмов. И если со мной что-либо случится, ты можешь воспроизвести этот опыт, тогда как никто другой, кроме тебя, не сможет этого сделать.
Я пристально посмотрел на своего друга, надеясь, что мои слова вразумят его и заставят переменить решение. Крис выдержал мой взгляд и, грустно улыбнувшись, ответил:
- Вообще-то логика в твоих рассуждениях есть. Но люди не всегда поступают согласно логике. Они руководствуются и другими понятиями, например, совесть, честь… В общем, мы полетим вместе. У нас двоих будет больше шансов выбраться из этой переделки живыми. Сейчас мне не хочется объяснять тебе, почему я так считаю, - просто поверь на слово. Так что, давай оставим этот вопрос и подумаем, как нам подстраховаться на случай, если с нами что-либо случится.
По его виду я понял, что спорить бесполезно. Откровенно говоря, глубоко в душе я был рад этому обстоятельству. В трудном положении всегда хочется чувствовать рядом плечо друга, на которое можно опереться. Тем более что Крис намного лучше меня разбирался в проблемах, с которыми нам так или иначе пришлось бы столкнуться при проведении эксперимента.
Вопрос о передаче умозаключений Криса по поводу происхождения «черных дыр» решился очень просто. Мы загрузили информацию в гиперпередатчик, предварительно закодировав ее кодом, известным только мне и Тилиусу, и настроили автоматику таким образом, чтобы, в случае какой-либо катастрофы, гиперпередатчик автоматически включился и передал этот блок информации в межгалактическую службу безопасности. Теперь, если с нами что-то и произойдет, Тилиус будет знать о том, что известно нам на данный момент.
Еще какое-то время пришлось потратить на переоборудование корабля. Крис отключил блоки безопасности, соединив напрямую пульт управления с двигателями звездолета. Только так можно было добиться нужной нам скорости перехода из одного режима полета в другой. Кроме того, он подключил Крисби к датчикам внешней среды, предварительно усовершенствовав и переделав их для наших целей. После этого ученый вместе с Крисби занялись расчетами оптимального варианта подхода к «черной дыре».
Даже представить себе сложно, сколько факторов нужно было учесть и просчитать, чтобы этот опасный эксперимент не стал для нас роковым.
Я стоял за спиной моего друга, внимательно наблюдая за его манипуляциями. На экране монитора то и дело вспыхивали различные схемы и диаграммы. Кое-что я понимал, но в основном символы, появляющиеся и тут же исчезающие, были мне незнакомы.
Крис несколько раз перепроверил полученные данные, а затем, повернувшись ко мне, произнес:
- Все, Алекс. Расчеты закончены. Все параметры и координаты введены в астронавигационный прибор. Запрограммировано, что в зоне влияния «черной дыры» звездолет будет находиться не более миллиардной доли секунды. Этого времени хватит, чтобы зафиксировать необходимые параметры и сделать вывод о происхождении космических катаклизмов.
- Всего лишь миллиардную долю секунды? - удивленно переспросил я. - А я-то думал, что на эти измерения потребуется гораздо больше времени.
- Крисби успеет снять данные, ведь его быстродействие намного превышает человеческое. Но ты не очень-то радуйся, даже за это время с нами может произойти всякое. Тем более что в зоне действия гравитационных сил «черной дыры» возможны разнообразные аномальные явления, предвидеть и застраховаться от которых невозможно.
- Я все понимаю, Крис, - с серьезным видом произнес я. - Знаю, что мы очень рискуем, но ведь другого выхода нет - кто-то должен это сделать.
- Если ты все понимаешь, идем в пилотскую кабину. Перед тем как совершить самое большое безумие в своей жизни, мне необходимо провести еще кое-какие приготовления.
Мы перешли в носовую часть звездолета. Крис устроился в кресле пилота. Я не возражал, понимая, что в данном случае лучше ему вести звездолет.
Он снял крышку с панели управления, оголив контакты, и теперь я даже при всем своем желании не смог бы управлять нашим космическим кораблем. Зато он прекрасно с этим справлялся, положив свои пальцы на оголенные контакты. Я видел, как энергетические лучи проникли вовнутрь электрических цепей, напрямую связанных с двигателями корабля. Теперь Крис являл собой единое целое со звездолетом.
- Ты готов? - спросил он у меня.
Я кивнул и вжался в антиперефузочное кресло.
В тот же миг двигатели корабля натужно взвыли. Звездолет рванул с многократным ускорением, стремясь как можно быстрее разогнаться до скорости света.
Наш план был исключительно прост. При входе в гиперпространство звездолет и все, что в нем находится, имеет световую скорость. При выходе - то же самое. Во время гиперпрыжка совершенно не имеет значения, через какие материальные преграды летит звездолет. Их просто не существует в измерении, именуемом гиперпространством. Это один из тех парадоксов, которые ученые Федерации до сих пор никак не могут объяснить.
Таким образом, пока мы находимся в гиперпространстве, для нас как бы не существует ни «черной дыры», ни ее гравитационного поля. И только при выходе из него все материальные объекты вновь обретают свою суть.
Мы должны были вынырнуть из гиперпространства в непосредственной близости от «черной дыры» лишь на одну миллиардную долю секунды, чтобы затем вновь уйти в иное измерение. Казалось бы, что может произойти за такой короткий промежуток времени? Однако все оказалось не так просто…

* * *

Звездолет набрал световую скорость, вошел в гиперпространство и в тот же миг вынырнул из него в том самом секторе космоса, где располагался объект из сверхплотного вещества.
По расчетам Криса, сама «черная дыра» размерами не превышала средний астероид, но ее гравитационное поле распространяло свое влияние далеко за границы тех самых трехсот звездных систем, которые поглотил космический катаклизм.
Наш звездолет вышел из гиперпространства на окраине гравитационного поля этого космического объекта. Однако и этого оказалось достаточно. Мы попали в смертельные объятия «черной дыры»…
Вместо того чтобы задержаться здесь на одну миллиардную долю секунды и снова уйти в гиперпространство, звездолет продолжал двигаться в области влияния гравитационных сил «черной дыры».
Если бы все шло по плану, то мы даже не почувствовали бы столь короткого промежутка времени, проведенного в опасной для жизни зоне. Но, очевидно, что-то пошло не так…
Я посмотрел на монитор. Скорость упала до двухсот тысяч километров в секунду, хотя двигатели работали на полную мощность. Корпус корабля дрожал и вибрировал. Казалось, что еще несколько мгновений - и он не выдержит нагрузки.
- Что случилось? - перекрикивая надрывный вой двигателей, спросил я у Криса.
- Не знаю! Что-то не сработало! - не отрываясь от экранов и производя быстрые манипуляции, ответил он. - Таймер времени отказал, а я не успел ничего сделать. Возможно, временная аномалия… Так или иначе, мы попали в зону притяжения и теперь не можем набрать скорость света. Векторы сил не совпадают…
- Так совмести их! - нетерпеливо воскликнул я.
- Я это и делаю. Но прежде чем совершать разворот, необходимо затормозить корабль, иначе он не выдержит перегрузок и просто развалится на части.
Я снова взглянул на монитор. Скорость упала до пятидесяти тысяч километров в секунду. Еще немного - и можно будет производить разворот.
Вот только хватит ли времени, чтобы снова набрать скорость света? Тем более что за время торможения нас уже достаточно глубоко затянуло в гравитационное поле «черной дыры». Что ожидает нас в его глубинах? Какие сюрпризы кроме временного смещения готовит нам этот космический монстр?…
Включились боковые двигатели. Корабль начал медленно разворачиваться. Одна секунда, две, три…
Как только направление движения звездолета совпало с вектором притяжения «черной дыры», включились основные двигатели. Очень медленно, может быть, из-за перегрузки, а может, по каким-то другим причинам, корабль начал набирать скорость.
Десять тысяч километров в секунду, двадцать, тридцать…
Нервное напряжение достигло критической точки. Казалось, что мы - часть корабля и вместе с двигателями стараемся разогнать звездолет как можно быстрее.
Двести тысяч километров в секунду, двести пятьдесят…
Рев двигателей перешел в визг, вибрации сотрясали тело корабля. С каждой секундой непроглядная тьма становилась все гуще и гуще, словно демон ночи окутал нас своими крыльями.
Двести девяносто тысяч километров в секунду, триста…
Гиперпрыжок…
Звездное небо… Как прекрасна его первозданная красота! Как приятно чувствовать себя частью этой вселенской гармонии!
- Слава Богу! Пронесло, - вырвалось у меня.
- Точно, что пронесло. Еще бы чуть-чуть - и нам конец. - Крис обессиленно откинулся на спинку кресла и закрыл глаза.
Он просидел так несколько минут, а потом, как будто про себя, пробормотал:
- Интересная временная аномалия… Никогда раньше не встречал ничего подобного. По общепринятым понятиям время - величина постоянная. Но тогда почему в районе «черной дыры» этот закон не верен? Нужно будет всесторонне исследовать этот вопрос. - Крис открыл глаза и задумчиво уставился на экран монитора.
- Крис, давай пока оставим в покое эти временные аномалии и займемся более насущными проблемами. Думаю, времени, в течение которого мы находились в зоне действия сил «черной дыры», хватило, чтобы сделать нужные измерения?
- Да, да… - Казалось, Крис не слушал меня.
- Крис!
- Да? Что ты говоришь? Хватило ли времени? Конечно! Вероятно, Крисби уже даже обработал полученные данные, так что нам остается только спросить у него, каковы выводы.
- Так идем, спросим!
Мне пришлось чуть ли не насильно вытащить космофизика из кресла. По дороге в свою каюту он бормотал какие-то физические термины, то соглашаясь, то сам себе возражая.
Ответ Крисби был однозначен и лаконичен. «Черные дыры» - космические объекты искусственного происхождения.
- Значит, все-таки это дело рук человека, - нахмурившись, произнес я.
Версию о том, что к этому причастны иные разумные существа, населяющие Вселенную, можно было отбросить. До сих пор во всей Вселенной не обнаружены достаточно развитые существа, даже приближающиеся по интеллекту к человеку. А создать «черную дыру» мог не просто человек, а человек, умеющий обращаться с энергиями очень высокого порядка.
- Крис, это кто-то из долгоживущих!
- Я понимаю, - задумчиво согласился он. - Только кто это может быть?
- Вообще-то, в этом вопросе тебе виднее. Я ведь, кроме тебя, Тилиуса и заключенных на Земле ДЖИНов, больше никого не знаю.
- Мне в голову не могло прийти, что кто-то из нас занимается подобными вещами. Ведь «черные дыры» - страшнейшее оружие, способное уничтожить все и вся.
- Кстати. - Я вспомнил об одном вопросе, терзающем меня. - Мне очень интересно узнать, как тебе удалось так быстро теоретически обосновать возникновение «черных дыр». Я понимаю, что ты один из лучших космофизиков, но все же, неужели все остальные такие глупые, что за три тысячи лет не смогли сделать то, что ты сделал за несколько суток?
На какое-то время Крис замялся, а затем, виновато посмотрев на меня, ответил:
- Дело в том, что раньше я занимался подобными проблемами. Правда, только теоретически и на уровне микрокосмоса. То есть в области ядерной физики. При исследовании феномена «черных дыр» мне сразу же бросилось в глаза сходство между моими теоретическими разработками в области микрокосмоса с тем, что произошло в макрокосмосе. И когда я провел параллель между ними, выяснилось, что никаких принципиальных отличий не существует. Разве что масштабы. Откровенно говоря, меня очень заинтриговало это сходство. Такое впечатление, что кто-то воспользовался моими идеями, воплотив их в космических масштабах. Хотя, быть может, я и ошибаюсь.
- Подожди, подожди! - во мне опять проснулся инстинкт агента галактической службы безопасности. - Ты говоришь, что занимался подобными разработками? Где ты хранил результаты своих исследований?
- В тайнике лаборатории. Помнишь, я говорил тебе, что все информационные кристаллы пропали. Не знаю, похищены они или конфискованы. Среди них были и те, на которых записаны мои мысли, теоретические разработки и результаты опытов в интересующей нас области.
- Похищены или конфискованы… - задумчиво промолвил я. - Мы не знаем этого наверняка. Тилиус ничего не говорил о тайнике в твоей лаборатории. А уж кто-кто, а он должен был об этом знать, если служба безопасности раскрыла твой тайник. Кстати, нам до сих пор неизвестно, кто поставил гипержучок на твоем астероиде. Может быть, между пропажей информационных кристаллов и чьим-то желанием знать о всех посещениях лаборатории есть определенная связь?
- Ты так и не расшифровал, куда был направлен гиперлуч с того передатчика? - удивился Крис. - Почему?
- А как я мог это сделать?! Компьютер был постоянно занят, а сам я не могу раскодировать навигационный блок памяти.
- Давай его сюда. Сейчас мы быстренько с ним разберемся.
Я сходил за блоком и, вернувшись, отдал его Крису. Тот, не медля ни секунды, подсоединил навигационный блок памяти «гипержучка» к Крисби. Вместе они приступили к дешифровке.
Не прошло и получаса, как все было сделано. На экране монитора высветились координаты звездной системы - конечного пункта приема гиперлуча.
- Солнечная система… - Я раскодировал эти координаты быстрее, чем Крисби.
- Точно, - через секунду подтвердил Крис- Солнечная система, а вернее, планета Земля. Неужели сигнал предназначался кому-то из «темных ДЖИНов»?
- По всей вероятности, да. Хотя… - В моей голове мелькали самые невероятные гипотезы.
Вывод о причастности «темных ДЖИНов» к событиям, происходящим во Вселенной, напрашивался сам собой. Однако некоторые разрозненные факты не давали мне покоя. Как сосланные на Землю преступники могли покинуть Межгалактическую тюрьму? Почему тюремный коммутатор не зафиксировал и не пресек их действий? Или, по крайней мере, не оповестил об этом Совет Федерации? И, в конце концов, каким образом они могли получить доступ к совершенно секретным сведениям? Ведь только межгалактическая служба безопасности и судебные власти имели возможность посещать лабораторию Криса.
Стоп… Если исключить службу безопасности, то остаются судебные власти. Насколько мне известно, главным судебным исполнителем был и остается Моркон. Именно он и возглавляет Межгалактическую тюрьму. Кроме того, по словам Тилиуса, Моркон рвется к власти и использует для этого запрещенные приемы. Подозрения начальника межгалактической службы безопасности о причастности кого-то из долгоживущих к деятельности космических пиратов также нельзя было сбрасывать со счетов. Тилиус ведь даже устраивал проверку деятельности Моркона в Межгалактической тюрьме, но так и не смог обнаружить противозаконных действий.
Внезапно мне вспомнился момент, когда во время строительства взлетно-посадочной полосы в Шамбале, поверхность, обработанная плазменным аннигилятором, вызвала у меня неясные ассоциации. Тогда мне показалось, что я где-то уже видел подобно обработанную поверхность. И только сейчас я вспомнил где…
Это было на подземной базе космических пиратов во время моей последней нейтрализации в качестве агента галактической службы безопасности. Помню, что тогда я очень удивился, как это им удалось вырубить в каменном плато целый подземный город. Теперь я мог объяснить это. Они воспользовались плазменным аннигилятором. Но ведь изобретение Ремуса - конструктора этой машины - держалось в строжайшей тайне. Пираты не могли купить его или украсть. Оставалась только целенаправленная утечка информации. И опять-таки этой информацией владели межгалактическая служба безопасности и судебные власти. Это не могло быть просто совпадением.
Разрозненные факты приобретали смысл, они становились звеньями целой цепи преступлений против человечества и Федерации. И Моркон идеально подходил на роль человека, стоявшего за всем этим.
Он был долгоживущим, а значит, в совершенстве владел искусством обращения с энергиями высшего порядка, имел доступ к секретной информации и в любой момент мог воспользоваться ею по своему усмотрению, к тому же он рвался к власти, а политики, как известно, не отличаются особой щепетильностью в выборе средств для достижения своей цели.
И чтобы преступные замыслы не стали реальностью, кто-то должен был помешать им осуществиться.
- Мы летим в Солнечную систему, - произнес я, мысленно подытожив все эти факты.
- Ты хочешь назад в тюрьму? - не понял меня Крис.
- Нет. Мы летим не на Землю. Я хочу посетить епархию Моркона - тюремный коммутатор. Слишком многое указывает на причастность этого долгоживущего к происходящим событиям.
- Зачем? Ведь Тилиус был в коммутационном центре, и ему ничего не удалось раскопать!
- Но ведь и Моркон знал, что Тилиус направляется к нему с проверкой. Следовательно, мог замести следы своих незаконных действий. А мы нагрянем внезапно. Кроме того, я собираюсь воспользоваться одним секретным оружием.
- Это каким же? - удивился мой друг.
- Тобой. - Я улыбнулся и добавил: - Конечно, на оружие ты не похож, но твои таланты в обращении с компьютерами нам очень пригодятся.
Некоторое время Крис молчал, очевидно, обдумывая мое предложение, а затем спросил:
- А как мы попадем в коммутационный центр?
- Об этом можешь не беспокоиться, это мои проблемы. Твоя задача - найти доказательства и факты незаконной деятельности Моркона с тюремным коммутатором. Остальные его преступления, если таковые имеются, просто недоказуемы, во всяком случае на данный момент. Если я прав в своих предположениях, то Моркон - опаснейший преступник и пресечь его преступные замыслы - наша первейшая задача. Ты согласен?
- Пожалуй, ты прав, - согласился со мной Крис.
Настроив гиперпередатчик, я связался с Тилиусом. Сообщив ему о наших открытиях, я поделился и подозрениями относительно причастности Моркона к событиям, происходящим как на Земле, так и в космосе. Тилиус, не перебивая, выслушал мой доклад, а затем спросил:
- Что вы решили предпринять?
- Мы хотим отправиться на Луну и еще раз проверить тюремный коммутатор. Если Моркон производил кармические изменения на Земле и пользовался для этого коммутационной системой, - должны остаться следы его вмешательства. Но для того, чтобы попасть в центр управления тюремным коммутатором, нам нужны коды доступа. Кроме того, необходимо точно знать, что Моркон отсутствует на Луне. В этих вопросах нам не обойтись без вашей помощи.

Предыдущая страница 25 Следующая страница


Межгалактическая тюрьма 26

Какое-то время Тилиус тщательно обдумывал мое предложение.
- Хорошо, - в конце концов согласился он. - Вы получите коды доступа. Относительно второго пункта я могу сказать следующее: через неделю состоится заседание Высшего Совета Федерации и главный судебный исполнитель обязательно должен будет присутствовать на нем.
- А нельзя пораньше выманить его из Солнечной системы? - поинтересовался я.
- Постараюсь что-нибудь сделать, - ответил Тилиус- Хотя вы не очень на это рассчитывайте. Моркон очень умен, и моя излишняя настойчивость может вызвать у него подозрения.
- А как мы узнаем, что он покинул Луну?
- Ждите возле спутника Плутона. Там находится база-накопитель, куда доставляются психоэнергетические матрицы преступников со всех частей Федерации. Раз в неделю космический корабль-автомат забирает их оттуда и доставляет на Луну. Моркон обязательно залетит туда, прежде чем покинуть Солнечную систему.

Глава 10
КОНЕЦ ОПЕРАЦИИ «ЧЕРНЫЙ ПРИНЦ»

Вот уже шесть суток, как мы висим в космическом пространстве неподалеку от спутника Плутона.
По всей видимости, у Тилиуса не получилось выманить Моркона, поэтому нам ничего другого не оставалось, как ждать и наблюдать за кипучей деятельностью на базе-накопителе. Наш звездолет был заключен в специальное силовое поле, которое делало его невидимым как для радарного, так и для визуального обнаружения. Зато нам все было прекрасно видно. А посмотреть было на что.
Чуть ли не каждый час, а иногда и чаще, к спутнику подлетали космические корабли. Они опускались на взлетно-посадочных площадках неподалеку от базы, разгружались и спустя какое-то время взмывали, чтобы исчезнуть в бескрайних просторах космоса.
Было ясно, что в сгружаемых контейнерах находятся психоэнергетические матрицы преступников, осужденных за преступления в различных частях Федерации. Теперь их ожидало заключение в Межгалактической тюрьме. Я насчитал уже более ста кораблей, доставивших такой страшный груз на базу-накопитель.
- Четыре-пять тысяч лет назад каждое преступление в Федерации было событием, - скорбно заявил Крис, когда счет перевалил за сотню. - Похоже, что сейчас дела обстоят значительно хуже. Даже если допустить, что на каждом корабле только один преступник, хотя это наверняка не так, и то это слишком много. Такими темпами скоро все население Федерации перекочует на Землю!
- Не знаю, Крис. Я не жил так долго, как ты, поэтому для меня происходящее - норма жизни. Хотя, если задуматься, ты в чем-то прав. За последнее время я узнал очень много нового о жизни во Вселенной и теперь могу немного по-другому взглянуть на то, что считал нормой. И я нахожу, что Федерация - далеко не идеальное общество, как я думал об этом раньше. Может быть, когда она создавалась, это было жизненно важной необходимостью. Но постепенно, как и всякая другая система, она изжила себя, превратившись в самодостаточную единицу.
- Это ты точно подметил - самодостаточная единица. Теперь не система работает на людей, а люди на систему. Федерация со своими законами тормозит прогресс во Вселенной, и так долго продолжаться не может. Рано или поздно она окончательно изживет себя, и тогда настанет время перемен. Только надеюсь, что перемены будут в лучшую сторону.
- Я тоже на это надеюсь, - ответил я, прекрасно понимая, что имел в виду долгоживущий.
Грядущие перемены непосредственно зависят от того, сможем ли мы довести начатое расследование до конца.
Я взглянул на часы. Пошли уже седьмые сутки нашего ожидания.
- Черт! Ну появится он когда-нибудь или нет?! - в сердцах воскликнул я.
И как бы в ответ на мои слова на экране радара появилась небольшая точка. Звездолет шел из глубины Солнечной системы. Это мог быть только корабль Моркона.
Затаив дыхание, мы следили, как звездолет приближается к спутнику Плутона. Он прошел от нас так близко, что мне даже удалось различить бортовой опознавательный знак. Это был знак судебного исполнителя. Звездолет опустился на посадочной площадке. Из кабины появился высокий человек в легком скафандре.
- Это Моркон, - произнес Крис. - Во всяком случае, фигура его.
Мы находились за несколько десятков километров от базы, но разрешающая способность оптического оборудования была такова, что вся поверхность спутника была перед нами как на ладони.
Моркон зашел в помещение базы, но пробыл там недолго. Через несколько минут он вновь оказался на поверхности и быстрым шагом направился к своему звездолету. Корабль стартовал и очень скоро пропал из виду. Путь был свободен.
И, не медля больше ни секунды, мы тоже стартовали, правда в противоположном направлении. Чтобы выиграть время, мы совершили гиперпрыжок.
Из соображений безопасности гиперперемещения в звездных системах запрещены. Слишком велика была вероятность столкновения с метеоритом или другим космическим телом при выходе из гиперпространства. Однако сейчас у нас не было времени заботиться о собственной безопасности - дорога была каждая минута.
Наш звездолет материализовался в непосредственной близости от спутника Земли, за считанные секунды преодолев более пяти миллиардов километров.
Коммутационный центр располагался на обратной стороне спутника в Лунных Кордильерах. У нас были точные координаты расположения входа в центр, иначе бы нам ни за что не найти его в хаотичном нагромождении скал и метеоритных кратеров.
Мы сели на небольшом каменном плато, по внешнему виду ничем не отличающемся от окружающего ландшафта. Однако, как только остронаправленный электронный сигнал со звездолета, несущий в себе кодовую группу цифр, достиг приемного устройства, плиты разошлись в стороны, и каменная площадка вместе с кораблем резко пошла вниз. Пропустив нас, плиты встали на свое место.
Мы оказались в небольшом ангаре. Через несколько секунд внешние датчики сообщили, что атмосфера внутри ангара вполне пригодна для дыхания. Не надевая скафандров, мы выбрались из звездолета и, следуя указаниям Тилиуса, знакомого с планами коммутационного центра, направились к пункту управления.
Звуки наших шагов гулким эхом разносились по всему коммутационному центру, от чего казалось, что вот-вот появится хозяин этого таинственного места и потребует убраться отсюда непрошеных гостей.
Пройдя череду длинных, запутанных коридоров и спустившись на лифте на самый нижний этаж, мы в конце концов оказались перед дверью командного пункта.
Дверь была сделана из специального сплава, который невозможно было разрезать или взорвать. Кроме того, все помещение было, заключено в специальное силовое поле, поэтому проникнуть туда можно было, только используя специальный шифр. Тилиус передал нам этот шифр, и оставалось только надеяться, что он не устаревший.
Я набрал необходимую комбинацию и вставил в приемное устройство идентификационную карточку агента межгалактической безопасности, которой предусмотрительно снабдил меня Тилиус при встрече на Торне. Согласно этому документу уровень моего допуска - категория «О», то есть по своим служебным полномочиям я имел право допуска во все секретные объекты Федерации без исключения. И охранная система любых объектов, включая и тюремный коммутационный центр, должна была беспрепятственно пропустить нас вовнутрь.
Однако охранный компьютер командного пункта коммутационного центра не спешил открывать перед нами дверь. Прошло уже несколько секунд, но дверь все еще оставалась закрытой, а силовое поле - включенным.
- Не нравится мне это, - почему-то шепотом произнес Крис. - Если бы код был не тот или твой допуск не соответствовал уровню секретности - компьютер уже сообщил бы об этом, а так…
Громкий щелчок электромагнитных запоров не дал Крису договорить. Толстая бронированная дверь медленно открылась и замерла, словно приглашая нас войти.
- Вот видишь, Крис, все нормально. - Похоже, что я больше успокаивал сам себя - слишком уж много надежд возлагал я на эту операцию.
Мы вошли в командный пункт коммутационного центра.
Откровенно говоря, я немного иначе представлял себе это место. Место, откуда вершатся судьбы миллиардов людей, населяющих Землю. Все оказалось гораздо проще и тривиальней.
Всю переднюю стену занимал огромный экран монитора. У правой стены размещался гиперпередатчик, у левой - сигнальное табло систем жизнеобеспечения. Посередине комнаты стоял небольшой полукруглый пульт управления, откуда можно было одновременно управлять всеми системами, рядом - удобное кресло.
- Приступай, Крис. Теперь все зависит только от тебя. Глубоко вздохнув, ученый сел в кресло и положил свои руки на клавиатуру управления. Из его пальцев протянулись голубые лучи. Экран монитора ожил. На нем с головокружительной быстротой замелькали различные символы, группы цифр, диаграммы.
Поначалу я старался определить хотя бы общий смысл быстро сменяющихся картинок на мониторе, но вскоре понял, что это бесполезно. Крис работал со скоростью, намного превосходящей уровень моего восприятия.
Наблюдая за его работой, я не переставал задавать себе вопрос: сумею ли я когда-нибудь такому научиться? Почему-то мне казалось, что это нереально. Крис говорил, что каждый посвященный обладает определенными талантами, развить которые легче всего. Какими же потенциальными возможностями обладаю я? Боевыми искусствами? Умением выживать в экстремальных условиях? Наперед просчитывать действия противника?
Но ведь такими талантами обладает любой опытный нейтрализатор. Неужели всю свою жизнь я буду гоняться за преступниками? Есть хоть какой-то смысл во всем этом?
«Кто-то должен заниматься этим», - подсказывал мой внутренний голос, и я понимал, что это так.
Прошло уже больше часа, как Крис работал с компьютером. Меня так и подмывало спросить у него, обнаружил ли он что-нибудь или нет. Ведь от этого зависело очень многое. Я был почти уверен, что Моркон - преступник, но без фактов, подтверждающих его незаконную деятельность, нам ни за что не остановить его. Тем более если его изберут президентом Федерации, что, по словам Тилиуса, могло произойти в ближайшее время.
Наконец Крис снял руки с пульта управления и медленно повернулся ко мне. По его лицу я все понял. И произнесенные слова только подтвердили то, что я прочитал в его глазах.
- Ничего, Алекс! Абсолютно ничего! Я проверил весь банк данных, все схемы управления. Нет ни малейшего следа незаконных манипуляций. Все кармические изменения, о которых нам говорили долгоживущие Шамбалы, происходили сами собой, то есть как случайные события. Во всяком случае, это следует из компьютерных данных.
Несколько минут я не мог произнести ни слова. Я был раздавлен, уничтожен… Крис зачитал приговор, не подлежащий обжалованию: Моркон не виновен.
Но я знал, что это не так. Логика, инстинкт, внутренняя уверенность - все говорило о том, что он - преступник. Но, как говорится, не пойман - не вор. И нам не оставалось ничего другого, как отступить, признав свое поражение…
Ну нет, я не мог смириться с мыслью, что преступник ускользнет от меня и будет продолжать творить свои темные дела!
- Крис! Как Моркон мог стереть все следы незаконных действий из памяти компьютера?
- Я уже думал над этим вопросом, - ответил он. - Возможно, он умеет общаться с компьютером так же, как и я. В таком случае не остается никаких следов внешнего воздействия.
- Понятно. А информацию о своем методе общения с компьютерными системами ты хранил там же, в тайнике? - догадался я.
- Да, - признался Крис и, грустно посмотрев на меня, объяснил: - Я собирал все материалы своих исследований, записывал все мысли, думая, что когда-нибудь, когда закончится гонение на науку, я преподнесу этот подарок всему человечеству. Вот и преподнес!
- Не казни себя, Крис! Ты ни в чем не виноват. Это не твоя вина, что знания попали в нечистые руки. Кстати, у меня есть к тебе еще один вопрос. Насколько мне известно, некоторые кармические изменения на Земле происходят постоянно. И если я правильно представляю себе характер этих изменений, то обойтись без постоянного воздействия на психику людей невозможно. Неужели Моркон во время своего отсутствия отключает эту систему психического воздействия?
- В твоих рассуждениях есть логика! И кажется, я могу объяснить, почему мне ничего не удалось обнаружить в этом плане. Помнишь, я удивлялся, почему охранная система не пропускала нас так долго? Так вот, охранный компьютер, по всей видимости, связан с тюремным. Возможно, Моркон запрограммировал его таким образом, чтобы в случае появления в командном пункте непрошеных гостей во время его отсутствия, вся информация о воздействии на психику людей автоматически уничтожалась. Это возможно. И опять-таки - никаких следов.
- Вот, черт! Он все продумал! - выругался я, не в силах сдерживать эмоции.
Я заметался по помещению, как зверь в клетке, ища выход и не находя его. Крис грустно смотрел на меня, прекрасно понимая мое внутреннее состояние.
- Успокойся, Алекс! Ты сделал все, что мог. И если не мы, то кто-нибудь другой обязательно добьется справедливости. В конце концов зло будет наказано. Как говорят на Земле, каждому грешнику свое пекло.
В этот момент меня как громом ударило. В последних словах Криса таился ответ на мучающий меня вопрос. Сам того не подозревая, он подсказал мне, как решить нашу проблему.
Пекло… Пекло - это чистилище для грешников.
Чистилище… Так долгоживущие Шамбалы в шутку называли помещение, в котором они могли коллективно мыслить. Альтаир говорил, что ни одно мыслящее существо, какой бы мыслезащитой оно ни обладало, не может скрыть свои мысли в этом специальном зале.
Я прекратил метаться по комнате и пристально посмотрел на своего друга. Очевидно, он что-то прочитал в моем взгляде, потому что удивленно спросил:
- Ты что-то придумал?
- Да! Я, кажется, придумал, как устроить Моркону ловушку.
Со всеми подробностями я рассказал о своем плане, тем более что Крису в нем отводилась значительная роль. Он должен был предупредить долгоживущих Шамбалы и подготовить их к встрече именитых гостей.

* * *

Итак, операция по нейтрализации Черного принца началась.
Хотя нет. Началась она еще тридцать с лишним лет назад, а сейчас просто вступала в свою завершающую стадию.
Покинув коммутационный центр на Луне, я доставил Криса на Землю. Лишь на секунду звездолет коснулся взлетно-посадочной полосы в Шамбале. Я не выключал защитное поле, делающее космический корабль невидимым, поэтому для постороннего наблюдателя Крис будто бы материализовался из воздуха.
- Ждите гостей сегодня, в крайнем случае - завтра, - сказал я ему на прощание.
Космический корабль взмыл в небо, чтобы через несколько секунд, совершив гиперпрыжок, оказаться в совершенно иной Галактике, вблизи планеты Амберон.
Эта планета со времен создания Федерации считалась ее столицей. И хотя каждая Галактика обладала определенным суверенитетом, самые ответственные и основополагающие решения и законы принимались здесь, на Амбероне. Здесь же, по старой традиции, проводились съезды и заседания Высшего Совета Федерации.
И я знал, что как раз сегодня должно было состояться заседание Совета по вопросу безопасности в Федерации. В такие дни планета была закрыта для всех. Она особо охранялась, чтобы исключить возможность покушения на правительство Межгалактической Федерации.
На своем звездолете-невидимке, сделанном по спецзаказу главы межгалактической службы безопасности, я конечно же мог незамеченным проникнуть на Амберон, но это не входило в мои планы. Поэтому, выйдя на орбиту планеты, я по срочной линии связался с Тилиусом.
Он находился в своем кабинете и тут же ответил на мой вызов. Впервые я видел Тилиуса в парадной форме. Строгий голубой китель с золотыми погонами был ему очень к лицу.
Очевидно, он с большим нетерпением ждал этого вызова, поэтому без лишних предисловий спросил:
- Ну, что? Вы нашли что-нибудь? Я отрицательно покачал головой.
- Значит, у вас ничего не получилось?! - обреченно произнес он.
- Не совсем так. - Я помнил о возможности прослушивания разговоров, поэтому старался говорить намеками. - Есть определенные обстоятельства, которые я должен лично доложить Высшему Совету Федерации.
- Ты серьезно? - С экрана видеофона на меня смотрело удивленное лицо Тилиуса.
- Да! Сделайте мне, пожалуйста, пропуск на планету, а также добейтесь того, чтобы меня выслушали на заседании Совета Федерации.
- А как я мотивирую твое присутствие?
- Расскажите обо мне правду. Скажите, что я только что вернулся с Земли, даже не успев доложить вам о результатах операции.
- Ты понимаешь, чем это нам грозит?
- Поверьте, игра стоит свеч. - Я не знал, как мне еще уговорить Тилиуса поступить по-моему, в то же время не раскрывая своих планов.
- Твой не подтвержденный фактами доклад - еще недостаточно веское основание для вызова на заседание Совета Федерации, - не уступал он, недоумевая от моего настойчивого желания самому положить голову на плаху.
- А вы сообщите Совету, что у меня есть послание от долгоживущих, находящихся на Земле. Скажите, что в этом послании речь идет о космических катаклизмах.
На этот раз Тилиус думал несколько минут, прежде чем ответить. Вероятно, он понял, что я что-то задумал и не говорю об этом только из боязни, что нас подслушивают.
- Хорошо, - в конце концов решился он. - Я сделаю, как ты просишь. Жди!
Через пару минут было получено разрешение на посадку.
От центрального космодрома до зала заседаний Высшего Совета было рукой подать, поэтому я решил пройтись пешком, обдумывая создавшееся положение.
Пока все шло нормально, согласно моему плану. Тилиус согласился с моим на первый взгляд безрассудным предложением, прекрасно понимая, чем ему грозит разоблачение. Если наша операция сорвется и нам не удастся доказать преступную деятельность Моркона, то и для меня, и для него ближайшей перспективой маячила Межгалактическая тюрьма.
Добравшись до здания Совета, я предъявил свое удостоверение охранникам. Они уже были предупреждены о моем прибытии, поэтому беспрепятственно пропустили меня. В сопровождении дежурного офицера я добрался до комнаты отдыха, где меня попросили подождать вызова на заседание Совета Федерации.
Ожидание длилось около часа. Это дало мне возможность еще раз детально продумать план своего выступления, а также провести некоторые другие приготовления. Затем с тем же офицером службы безопасности мы прошли к залу заседаний.
- Проходите, пожалуйста. Вас ждут. - С этими словами он открыл передо мной двери.
От обилия самых разнообразных форм, расшитых золотом и украшенных нашивками, знаками различия и аксельбантами, зарябило в глазах.
В зале находились человек пятьдесят, сидящих за большим овальным столом. Это были начальники управлений и ведомств Федерации, президенты Галактик и систем, входящих в состав Содружества. Именно они составляли костяк правительства Федерации.
Во главе стола сидел президент Федерации Старк. Курчавые, темные, с проседью, волосы обрамляли его красивое лицо. Я много раз видел президента на портретах, но в первый момент даже не узнал его. Совсем не таким его изображали на картинах. Сейчас я видел бесконечно усталого человека, в глазах которого были печаль и боль.
Но не только глава правительства смотрел на меня. Взоры всех сидящих были обращены в мою сторону.
Я замер по стойке «смирно». Немного смутившись от такого пристального внимания к моей персоне и поэтому находясь в легком замешательстве, я не знал, как представиться. На помощь пришел Тилиус.
Он поднялся со своего места и, подойдя ко мне, произнес:
- Имею честь представить: Алекс Корт - сотрудник галактической службы безопасности, нейтрализатор категории «А». Я говорил вам о нем, но еще раз хочу повториться. Алекс Корт выполнял мое специальное задание, связанное с расследованием космических катаклизмов, именуемых феноменом «черных дыр». В связи с возникшей необходимостью он посетил Межгалактическую тюрьму. Я санкционировал эту операцию. - Глава службы безопасности сделал ударение на этих словах, тем самым снимая с меня ответственность за незаконные действия и принимая удар на себя. - О результатах своей миссии на Земле он пожелал лично доложить Высшему Совету Федерации.
Тилиус провел меня к противоположному от президента краю стола, а сам прошел дальше и вернулся на свое место.
- Ну что ж, давайте выслушаем вашего агента, - произнес президент Старк, вопросительно посмотрев при этом на остальных членов Совета.
Все согласно закивали головами, все, кроме одного - человека в черном кителе с отличительными знаками судебного исполнителя. Он мрачно смотрел на меня и, казалось, еле сдерживался, чтобы не выступить против этого предложения. Однако это продолжалось всего миг. Затем Моркон, а, судя по всему, это был он, взял себя в руки и также кивнул головой.
Я лишь мельком взглянул на своего противника. Гордый орлиный профиль, небольшая клиновидная бородка, короткие черно-смоляные волосы, глубоко посаженные глаза, цвет которых разобрать было невозможно. Приблизительно таким я его себе и представлял. И именно с ним мне предстояло в ближайшее время вступить в игру, ставкой в которой была дальнейшая судьба Вселенной.
- Мы вас слушаем. - Старк внимательно посмотрел на меня. - Пожалуйста, начинайте!
Глубоко вдохнув воздух и вспомнив заготовленное вступление, я начал:
- Глубокоуважаемые члены Совета, я высоко ценю оказанную честь и от всего сердца благодарю за то, что вы согласились выслушать меня. Я буду краток! Как уже говорил начальник межгалактической службы безопасности, я был послан со специальным заданием в Межгалактическую тюрьму. Опуская детали операции, хочу приступить к самому главному. Моя миссия состояла в том, чтобы войти в контакт с группой долгоживущих, сосланных на Землю, и постараться убедить их сотрудничать с нами для разрешения проблемы космических катаклизмов.
- И вам удалось это? - перебил меня Моркон, всем своим видом показывая, что более, чем кто-либо другой, заинтересован в спасении Вселенной.
Но, кроме того, а это было понятно только мне и Тилиусу, он этим вопросом уводил разговор в сторону от деталей операции, то есть от беспредела, который творится по его милости на Земле. Рассказ очевидца об истинном положении в Межгалактической тюрьме мог бросить тень на его политическую карьеру и нарушить планы в предстоящих президентских выборах.
Итак, Черный принц клюнул на приманку, и теперь главная задача - не допустить, чтобы он сорвался с крючка.
- Не совсем, - ответил я на его вопрос- Мне удалось убедить их приступить к работе над этой проблемой. Более того, один из долгоживущих по имени Крис сообщил, что имеет теоретические обоснования возникновения феномена «черных дыр» и даже знает способы борьбы с подобными явлениями. Но…
Я сделал паузу, давая возможность членам Совета осмыслить сказанное, а затем продолжил:
- За свою работу они хотят получить определенную плату. - В зале раздался ропот, однако я не обращал на него внимания. - Я не обладал полномочиями вести с ними переговоры, поэтому в силу сложившихся обстоятельств осмелился обратиться непосредственно к Совету Федерации. Основное требование долгоживущих Земли - полная амнистия…
В зале повисла тишина. Это заявление ошарашило всех членов Совета, включая и Тилиуса. Он недоуменно смотрел на меня, стараясь догадаться, какую игру я затеял. Ведь, когда мы с Крисом были у него на Торне, и речи не было об амнистии сосланных на Землю долгоживущих.
Однако самое интересное произошло через секунду. Я почувствовал, как кто-то пытается осторожно просканировать мой мозг. Этим «кто-то» конечно же был Моркон, но я и виду не подал, что почувствовал легкое ментальное прикосновение. Более того, Моркону удалось прочесть некоторые мои мысли, касающиеся только что произнесенного заявления. И то, что он узнал, полностью подтверждало правдивость моей истории.
Это должно было успокоить его насчет осведомленности долгоживущих Шамбалы о природе космических катаклизмов. Ведь он, как никто другой, знал истинную причину возникновения «черных дыр» и, следовательно, мог не бояться «ошибочных» версий космофизика Криса. Это обстоятельство было очень важно для осуществления моего плана.
- Хорошо. - Президент обвел взглядом сидящих за столом. - Мы подумаем, какие условия можем предложить ссыльным долгоживущим за их информацию. О полной амнистии конечно же не может быть и речи, но что-нибудь можно будет придумать. А что касается вас, Корт, то сейчас вы можете быть свободны. Совет обсудит ваш доклад, и через какое-то время мы оповестим вас о принятом решении.
- Боюсь, что у вас нет времени. - Реакция Совета на «предложение» долгоживущих Земли была заранее просчитана, поэтому ответ президента не был для меня неожиданностью. - По словам того же Криса, - продолжил я, сделав небольшую паузу, - следующий космический катаклизм может произойти в ближайшее время. Кроме того, он считает, что на этот раз его жертвой может стать целая Галактика.
И снова в зале наступила тишина. Взгляды всех присутствующих вновь обратились ко мне. Члены Совета не знали, верить мне или нет. Вернее, не мне, а Крису.
Очевидно, им не хотелось верить, что космические катаклизмы могут поглотить целую Галактику, однако и отрицать такую возможность они не могли. Весь Совет был ознакомлен с информацией по феномену «черных дыр», поэтому им было известно, что каждый следующий катаклизм превосходил предыдущий своими размерами, а время между ними неизменно сокращалось. К тому же, как я понял, многие были лично знакомы с Крисом. Они знали его как выдающегося ученого-космофизика, поэтому не имели права просто пренебречь подобными предостережениями.
- Какие у Совета будут предложения? - Президент Старк был непоколебимо спокоен.
Груз ответственности за безопасность всей Федерации тяжким бременем лежал на его плечах уже долгие годы. И, как президент, он не имел права проявлять каких-либо чувств даже перед лицом реальной опасности.
- Как бы то ни было, мы не имеем права амнистировать преступников, - высказал свое мнение один из членов Совета с нашивками командора изыскательского флота. - Это противоречит законам Федерации.
Он сидел напротив Моркона и после своих слов бросил на него вопросительный взгляд, как бы ища поддержки. Черный принц еле заметно кивнул, но не поддержал его. Он выжидал. Вероятно, командор был одним из членов коалиции, продвигающей Моркона в президентское кресло. И, не найдя поддержки у своего лидера, командор дальше продолжать не стал.
Тилиус лучше меня знал политическую расстановку сил в Совете, поэтому следующим выступил он:
- Вопрос настолько серьезен, что мы не можем отделаться казенными фразами. Если ученый-космофизик с Земли прав, то всей Вселенной угрожает смертельная опасность. И мы должны использовать все возможности, чтобы избежать этой опасности. Поэтому я предлагаю встретиться с группой долгоживущих, находящихся в изгнании, и обсудить с ними этот вопрос.
- Но ведь они - преступники! - не сдавался командор.
- Этическая сторона вопроса в таком деле отходит на второй план, - поддержал главу секретной службы президент. - Я согласен с начальником службы безопасности. Нам необходимо встретиться с учеными-изгнанниками. - И, обращаясь к Тилиусу, спросил: - Когда вы сможете доставить их сюда?
- Это невозможно! - вместо начальника межгалактической службы безопасности ответил Моркон. - Ни один преступник не вправе покинуть Межгалактическую тюрьму. Таков закон! Пока эти ученые не амнистированы - они преступники, а значит, должны находиться на Земле.
- Амнистию они получат, если помогут разобраться с космическими катаклизмами, но для этого им необходимо покинуть пределы Межгалактической тюрьмы, чего они не могут сделать, пока считаются преступниками. Замкнутый круг, не правда ли? - В голосе Тилиуса слышалась нескрываемая ирония.
- Поэтому я предлагаю встретиться с ними на Земле. - Казалось, Моркон совсем не обращает внимания на ироничный тон главы службы безопасности. - Межгалактическая тюрьма находится в моем ведомстве, из этого следует, что именно я должен вести с ними переговоры.
Все, ловушка захлопнулась. Мои ожидания полностью оправдались. Моркон сам настоял на том, чтобы переговоры велись на Земле. И теперь его ожидал один сюрприз, который я подготовил под занавес.
- Нет! - перекрикивая ропот в зале, громко произнес я. Казалось, все члены Совета забыли о моем присутствии,
увлеченные дебатами по поводу законности или незаконности амнистии долгоживущих Земли. Но мое восклицание снова привлекло всеобщее внимание.
- Долгоживущие Земли настаивали на встрече с Советом Федерации в полном составе. Только при таком условии они будут вести переговоры и помогать нам.
Наступила тишина. Уже в третий раз мои слова вызвали подобную реакцию Совета. Однако на этот раз молчание продолжалось недолго. Всего лишь секунду-другую.

Предыдущая страница 26 Следующая страница


27 Константин Рыбачук

- Значит, мы все вместе отправимся на Землю на встречу с учеными-изгнанниками. - Президент показал, что он умеет быстро принимать единственно верное решение.
Единственное решение, которое устраивало и меня…

* * *

Правительственный космический крейсер, сопровождаемый целой эскадрой звездолетов-перехватчиков, поднялся с планеты Амберон и взял курс на Солнечную систему. На его борту находился весь Высший Совет Федерации.
Чтобы избежать ненужной тревоги, через кодовую систему связи тюремный коммутатор был предупрежден о прилете на Землю правительственной делегации. Уже через несколько минут после взлета с Амберона крейсер, а вместе с ним и эскадра эскорта прибыли в Солнечную систему. Но еще пять с лишним часов после выхода из гиперпространства понадобились для того, чтобы достигнуть орбиты Земли.
Перехватчики остались на орбите, а крейсер пошел на снижение. Я находился рядом с пилотом, помогая ему точно выйти в указанную точку. Не прошло и десяти минут, как звездолет приземлился на взлетно-посадочной полосе Шамбалы.
Заслышав гул заходящего на посадку космического корабля, из дальних пещер вышли монахи. Телемониторы позволяли рассмотреть их удивленные лица.
- А где же долгоживущие? - спросил один из членов Совета.
И как бы в ответ на его вопрос на большом экране монитора возникло изображение Альтаира. Он появился возле входа в подземный город долгоживущих, словно гостеприимный хозяин на пороге своего дома. Затем Альтаир не спеша направился к космическому кораблю. Дверцы шлюза беспрепятственно пропустили его. И спустя минуту он оказался перед правительственной делегацией.
- Спасибо, что приняли наше приглашение, - произнес Альтаир с легким поклоном.
- Очень жаль, Альтаир, что мы встречаемся с тобой в подобной обстановке, - со вздохом произнес президент.
Тилиус говорил мне, что раньше Альтаир и Старк были близкими друзьями. И когда шесть тысяч лет назад Альтаира осудили и приговорили к изгнанию, президент еще долгое время не находил себе места, страдая от потери друга. И вот сейчас они встретились.
- Я все равно рад тебя видеть, Старк! Да и остальных тоже. - Альтаир обвел взглядом всех членов Совета Федерации. - Хочу предложить вам наше гостеприимство и пригласить в нашу скромную обитель. Безопасность я гарантирую, - с легкой улыбкой добавил он.
- Ну что ж, мы, пожалуй, воспользуемся вашим приглашением, - согласился президент.
Правительственная делегация растянулась длинной цепочкой на узкой горной тропинке. Я оказался почти что в самом конце колонны, позади меня шли только шестеро телохранителей, вооруженных бластерами.
Перед входом в пещеру Альтаир остановился, поджидая остальных. Это давало мне шанс направить события в нужное русло.
- Альтаир, - обратился я к нему. - Вы отлично знаете, почему правительство Федерации находится здесь. И раз уж я взял на себя роль посредника, позвольте сказать, что нам хотелось бы начать переговоры немедленно. Думаю, что для этой цели больше всего подойдет ваш зал заседаний.
- Мы готовы приступить к переговорам, - спокойно ответил он. - Все долгоживущие Шамбалы уже собрались в зале заседаний и ждут там. Если вас устраивает такое предложение - прошу следовать за мной.
Никто не возражал, и мы направились вслед за Альтаиром. Двое охранников остались возле входа, а остальные последовали за нами в глубь пещеры.
Когда мы проходили зал с колоннами, я автоматически отметил про себя, что постамент, на котором стоял «сосуд судьбы», пуст, но не придал этому большого значения. Все мои мысли были заняты более насущными проблемами.
Еще двое охранников остались около лифта. Кстати, в лифте нам пришлось спускаться в два захода. Кабина просто не могла вместить такое количество людей. Я оказался во второй группе, потому что единственный, кроме Альтаира, знал путь в зал заседаний.
Двери лифта открылись на нижнем этаже, и неожиданно прямо перед собой я увидел тот самый «сосуд судьбы» из зала с колоннами. Он стоял в глубине небольшой ниши, которой еще совсем недавно здесь не было.
«Интересно, зачем долгоживущие Шамбалы переставили его сюда?» - мимоходом подумал я, но снова не придал этому большого значения.
Пройдя по длинному коридору, мы оказались перед широко открытыми дверями. Я пропустил вперед всех членов Совета и, подождав, пока они располагались за столом, сам собирался войти в зал, когда услышал голос Моркона.
- Я возражаю против присутствия здесь этого человека, - произнес он, обращаясь в первую очередь к президенту Старку. - Он не член Совета Федерации и не ссыльный долгоживущий, следовательно, его участие в переговорах необязательно.
- Алекс заслужил эту честь, - вступился за меня Альтаир. - Кроме того, именно ему принадлежит инициатива проведения этих переговоров.
- Что?…- Старк удивленно посмотрел на Альтаира, а затем перевел взгляд на меня.
- Сейчас вы все поймете. - С этими словами я вошел в зал и закрыл за собой двери.
«Что это за фокусы?… Как мог какой-то рядовой агент галактической службы безопасности организовать переговоры?… И вообще, что здесь происходит?…- Мысли Моркона прыгали с хаотичной быстротой, в этом зале их слышали все. - Но ничего, когда этот блеф закончится, я разберусь со всеми: и с президентом, и с Тилиусом, и с этим агентом. Для начала я им устрою еще один катаклизм, но на этот раз где-нибудь в пределах Федерации. Все поймут, что Старк не может управлять Федерацией, и тогда я - Моркон - стану президентом, а затем и владыкой Вселенной!… Но почему они все смотрят на меня?… Почему я слышу их мысли?… Что все это значит?… Неужели и они слышат мои мысли?…»
«Да, Моркон, в этом зале твоя мыслезащита бесполезна и все действительно слышат твои мысли, - мысленно подтвердил я. - Теперь все знают, кто стоит за феноменом «черных дыр», да и за многими другими преступлениями».
Это был миг триумфа. Мне удалось полностью разоблачить преступную сущность Моркона, показать его истинное лицо всему правительству Федерации.
Черный принц понял это и молниеносно отреагировал.
«Ну, нет! Так просто я не сдамся!» - пронеслось у него в голове.
Он резко вскочил со своего места и бросился к выходу.
«Во что бы то ни стало я должен выбраться из этого подземного города, - до всех присутствующих доносился его мысленный комментарий. - Мне бы только добраться до звездолета… На крейсере есть оружие… Я сровняю здесь все с землей, и тогда никто не сможет выбраться из подземелья. Мне нужно только выиграть время! А когда я доберусь до коммутационного центра, то смогу взорвать всю Землю… Свидетелей не будет, и все можно будет списать на заговор изгнанников. А потом… Никто не сможет мне помешать!…»
- Ты ошибаешься, Моркон! Твоим планам не суждено сбыться, и из этого зала тебе не выбраться. - Я стоял на пути Черного принца и не собирался отступать.
- Ты осмеливаешься стоять на моем пути? Я раздавлю тебя, как червяка! - С этими словами Моркон выбросил вперед правую руку ладонью вперед, словно проводя боевой прием каратэ.
Между нами было значительное расстояние, и в первый момент я не понял, зачем он это сделал, хотя рефлекторно принял оборонительную позицию. В то же мгновение удар огромной силы отбросил меня на несколько метров назад. И если бы сзади находилась стена, а не двери, открывшиеся при моем падении, вероятно, меня бы просто расплющило об нее.
«Энергия «КИ», - пронеслось у меня в мозгу.
Не знаю, то ли кто-то из долгоживущих подсказал мне ответ, то ли я сам почерпнул это из своей памяти. Во всяком случае, встав на ноги, я уже знал, что произошло.
Прием, который провел Моркон, был частью древнего боевого искусства. Это боевое искусство было запрещено уже многие тысячи лет, со времен основания Федерации.
Энергия «КИ» - другими словами, концентрация энергии огромной мощности. И, целенаправленно освободив ее, можно убить человека на расстоянии нескольких метров.
Думаю, что удар Моркона и убил бы меня, окажись я простым человеком. Хорошо, что это было не так! Потому что иначе Черный принц мог бы действительно осуществить свои планы: никто из долгоживущих не бросился, чтобы остановить его. Они были слишком удивлены неожиданным поворотом событий и не успели отреагировать. Да и двое охранников, стоявших у входа в зал, не могли оказать мне помощь. Они были оглушены резко открывшимися дверями и валялись на полу без сознания.
Оказавшись за пределами зала, Моркон, используя свое мастерство, обрушил гранитный свод над входом в «чистилище». И теперь, даже если кто-то и хотел прийти мне на помощь, он уже был не в состоянии сделать это в ближайшее время. Все находившиеся в зале попали в каменную ловушку, а я оказался один на один с Черным принцем.
Легкое удивление промелькнуло на лице у Моркона, когда он увидел, что я все еще жив, однако это выражение тут же сменилось злобной ухмылкой. Маска интеллигентности слетела с его лица, обнажив истинную внутреннюю сущность.
- Ты еще жив? - злобно ощерившись, прошипел он. - Тем хуже для тебя!
Моркон наступал на меня, производя пассы руками и концентрируя энергию на уровне своего солнечного сплетения. Узкий коридор не давал возможности для маневра, поэтому мне не оставалось ничего другого, как пятиться назад, внимательно наблюдая за действиями противника.
Откровенно говоря, я не знал, что можно противопоставить мастеру «К.И». Это все равно, что на тебя наступает вооруженный человек. Он может убить тебя на расстоянии, тогда как ты не можешь приблизиться к нему достаточно близко, чтобы нанести удар.
Отступая, я постоянно держал дистанцию в три-четыре метра, в то же время понимая, что таким образом мне ни за что не выиграть этот бой. Необходимо было что-то срочно придумать, но, как назло, ничего не приходило в голову. Одним точным ударом противник мог уничтожить мою физическую оболочку, и тогда я уже никак не смогу помешать ему.
Таким образом мы достигли небольшого холла перед лифтом. Дальше отступать было некуда. Если Моркон выберется из Шамбалы, то ему, возможно, удастся осуществить задуманное, а этого нельзя было допустить ни в коем случае. Взвесив все «за» и «против», я решил рискнуть.
Уперевшись спиной в двери лифта, я провел резкое движение вперед всем корпусом, как будто собирался напасть на Моркона. Мое обманное движение вызвало у того ожидаемую реакцию. Черный принц выбросил правую руку вперед, посылая мощный заряд энергии прямо в мою грудную клетку.
Сгусток энергии, похожий на шаровую молнию, отделился от его руки и полетел в мою сторону. За долю секунды до этого я бросился на пол и, перекатившись, оказался в стороне от траектории полета энергетического заряда.
Не встретив на своем пути живого объекта, «шаровая молния» ударилась в двери лифта и разнесла их вдребезги, превратив кабину в кучу оплавленного и искореженного металла.
- Теперь тебе точно не выбраться отсюда, - издевательски произнес я, чем еще больше разозлил своего противника.
Он уже и так был зол за свою промашку, а мои слова и вовсе вывели его из равновесия. Именно этого я и добивался.
В припадке лютой ненависти Моркон стал сыпать удары налево и направо. Я еле успевал от них уклоняться, ежесекундно рискуя превратиться в груду изжаренного мяса. Однако это был единственный шанс победить мастера «КИ».
Я прекрасно понимал, что каждый такой удар требует полной концентрации и колоссальных энергетических затрат. Поэтому вполне обоснованно надеялся, что рано или поздно противник выдохнется, и это даст мне хоть какой-то шанс победить его в этой схватке.
Уже через несколько минут стало ясно, что мои предположения оказались верны. Если первые удары, не считая того, который попал в меня, но не убил, вследствие недостаточной концентрации и счастливого стечения обстоятельств, обладали сокрушительной мощью: они корежили и оплавляли металл, рушили своды, дробили камень, оставляя огромные выбоины в стенах, - то последние уже не вызывали столь сильных разрушений. Да и движения Моркона стали не столь резки и уверенны. Было абсолютно ясно, что он выдохся. И теперь дело было за мной.
Выбрав момент, я поднырнул под его вытянутую вперед правую руку и изо всей силы ударил кулаком в подбородок. Голова Моркона резко запрокинулась назад.
Мне показалось, что на какой-то миг в его глазах мелькнуло удивление. Вероятно, уже очень давно никто не бил его. А может, и вообще никогда не били. Ведь с самого рождения он был наследным принцем звездной империи, и маловероятно, чтобы кто-либо осмеливался поднять руку на особу королевских кровей. Однако, так или иначе, удар был нанесен, и извиняться я не собирался.
Запрокинув голову, Черный принц начал оседать. Я не дал ему этого сделать. Быстро заскочив ему за спину, я захватил руками его шею и тут же резко дернул ее в сторону. Раздался сухой хруст - это сломались шейные позвонки. Я опустил тело Моркона на пол, выпрямился и осмотрелся.
Холл напоминал поле боя. Всюду валялись груды камней, стены были в выбоинах и трещинах, металлические части превратились в оплавленные куски металла, спекшиеся с каменной крошкой.
Неожиданно прямо передо мной возник Альтаир. Я мог поклясться, что секунду назад его здесь не было. Он словно материализовался из воздуха и сейчас спокойно стоял и смотрел на поверженного Черного принца. Затем Альтаир перевел взгляд на меня и произнес:
- Ты молодец, Алекс! Я вижу - тебе удалось справиться с Морконом, хотя он был намного сильнее и опытнее тебя. Однако этого мало. - Он кивнул на Черного принца. - Для посвященных не существует физической смерти. И Моркон, если можно так выразиться, только временно нейтрализован. Необходимо довести дело до конца.
- А как это сделать? - Я действительно не знал, как окончательно нейтрализовать посвященного.
- Возьми «сосуд судьбы». - Он кивнул на искомый предмет, стоявший в неглубокой нише. - Он в рабочем состоянии. Мы специально перенесли его сюда, предвидя такое развитие событий.
- Вы предвидели, что здесь произойдет? - неподдельно удивился я.
- Конечно, - с легкой улыбкой на устах ответил Альтаир, а потом, посерьезнев, добавил: - Но поторопись! Я не знаю, насколько Моркон владеет искусством регенерации, поэтому времени у тебя в обрез.
Я не совсем понял, что подразумевает Альтаир, говоря, что у меня мало времени, но решил не вдаваться в подробности, а немедленно завладеть специальным психомагнитным саркофагом.
Мне пришлось немало потрудиться, чтобы добраться до него. Груды каменных осколков наполовину завалили нишу, и прошло какое-то время, прежде чем удалось достать его оттуда.
Я не в первый раз держал в руках «сосуд судьбы», однако тот, первый, в котором в свое время находился Крис, был в несколько раз меньше этого. Мне было интересно знать, отчего такая разница.
Повернувшись назад, я собирался спросить об этом у Альтаира, но слова застряли у меня в горле. Вместо своего друга я увидел Моркона.
Черный принц, живой и невредимый, стоял в нескольких шагах от меня. И в тот момент, когда я повернулся к нему лицом, он резко выбросил вперед правую руку.
За долю секунды я понял, что подразумевал Альтаир, говоря об искусстве регенерации. Очевидно, Моркон в полной мере обладал этим талантом, если смог за весьма непродолжительное время срастить сломанные мной шейные позвонки.
У меня не было времени уклониться от его удара, поэтому я инстинктивно выставил вперед «сосуд судьбы», защищаясь им. Заряд энергии попал в стенку саркофага и отразился от нее. Меня только слегка тряхнуло, а вот Моркону пришлось несладко.
Отраженный заряд попал ему прямо в грудь и разворотил ее. Моркон отлетел далеко назад и упал. Кровь хлынула фонтаном из огромной раны.
Ошарашенный такой развязкой, я замер, не в силах сделать ни шагу. И вновь Альтаир пришел ко мне на помощь.
- Извини, Алекс, что не смог предупредить тебя, - произнес он, материализовавшись в двух шагах от меня. - Я не рассчитывал, что он так быстро регенерирует мозговые ткани. К тому же без «сосуда судьбы» ты все равно ничего не смог бы сделать с Морконом.
Я только кивнул головой, понимая, что Альтаир абсолютно прав. Даже предупреди он меня до того, как я добрался до сосуда, вряд ли Черный принц во второй раз попался бы на такой нехитрый трюк.
Так что, как говорится, все к лучшему.
- Как его включить? - спросил я, указывая на «сосуд судьбы».
- Сними крышку и направь горловину саркофага на Моркона, - ответил Альтаир.
Я так и поступил, заметив при этом, что у поверженного противника кровь уже начинает сворачиваться, а края раны - срастаться.
- А теперь сильно сожми стенки сосуда и подай мысленный приказ.
И как только я провел все необходимые физические, а затем и мысленные действия, «сосуд судьбы» будто ожил в моих руках. Легкая вибрация передалась всему телу, а от распростертого на полу тела Моркона отделилась темно-серая тень и, словно втянутая мощным пылесосом, съежившись в размерах, пропала в горловине сосуда.
С Морконом было покончено. Без подсказки Альтаира я закрыл горловину саркофага крышкой, добавив к физическому действию мысленный приказ. Потрогав для верности крышку, я убедился, что она надежно стала на свое место.
Все… Операция «Черный принц» была закончена.

* * *

Здесь можно было бы завершить мой рассказ, однако история на этом не закончилась. Жизнь продолжается… Межгалактическая тюрьма так и остается тюрьмой, где люди по-прежнему отбывают свое наказание, находясь в полном неведении об этом.
Этот вопрос не в моей компетенции… Так сказали мне члены Совета Федерации.
После того как мне удалось полностью нейтрализовать Моркона и заточить его в «сосуд судьбы», я вместе с Альтаиром вернулся в зал заседаний и сообщил членам правительства все, что я думаю по поводу их законов и запретов, да и Федерации вообще. Двери зала не были закрыты, попросту говоря, их вообще не было, поэтому неизвестно, как члены Совета и президент отнеслись к моим словам. Однако и без этого было ясно, что мои слова и предшествующие им события заронили в их душах сомнения насчет правильности и целесообразности выбранной ранее политики. И кто знает, может быть, это станет толчком к реформации Межгалактической Федерации.
Во всяком случае, я вышел из игры. Сразу после выступления я заявил о своей отставке. Но Тилиус, как начальник межгалактической службы безопасности, не принял ее, предложив взамен длительный отпуск. За тридцать с лишним лет, считавшихся как постоянное участие в боевой операции, мне полагался многолетний отпуск.
Я согласился не раздумывая, глубоко в душе понимая, что после того, что произошло со мной за последнее время, мне никогда не выйти из этой игры окончательно. Просто сейчас мне был крайне необходим отдых.
К тому же вопрос об амнистии долгоживущих Шамбалы так и оставался открытым. Совет Федерации не смог принять решение об их дальнейшей судьбе. Боюсь, что это дело растянется на долгие годы, из чего следует, что долгоживущие пока так и останутся на Земле.
Правда, теперь им можно было не опасаться за свою жизнь и свободу. С падением Черного принца этот вопрос был снят. Среди долгоживущих, оставшихся на Земле, был и Крис, согласившийся стать моим наставником и проводником в мир тонких энергий. И я был намерен продолжить свое обучение…
Что касается остальных моих планов, то в ближайшее время я собирался отправиться в Москву, чтобы выполнить свое обещание и рассказать семейству Моховых обо всем, что мне было известно. А если Лена согласится…
Впрочем, не буду загадывать. Там будет видно…
И еще одно. Я собираюсь поведать людям всей Земли правду об их истинном положении. Еще не знаю, как это будет выглядеть. Очевидно, ни одно научное издание не возьмется опубликовать подобные непроверенные факты. Ну что ж, надеюсь, что, заключив мой рассказ в художественную форму, я не много потеряю. Умный человек сам поймет, где правда, а где вымысел. Быть может, это поможет ему определиться в жизни и идти по пути, достойному высокого звания человека.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    БЕЗ ВИНЫ ВИНОВАТЫЕ     (Страница 1)
  • Глава 2
    ОБРЕЧЕННЫЕ НА СМЕРТЬ     (Страница 3)
  • Глава 3
    ЛИНИЯ СУДЬБЫ     (Страница 9)
  • Глава 4
    ТАЙНА ЗЕМЛИ     (Страница 12)
  • Глава 5
    ШАМБАЛА     (Страница 16)
  • Глава 6
    АГЕНТ ГАЛАКТИЧЕСКОЙ СЛУЖБЫ БЕЗОПАСНОСТИ     (Страница 18)
  • Глава 7
    ПОБЕГ     (Страница 21)
  • Глава 8
    ВЫСШИЕ МИРЫ     (Страница 22)
  • Глава 9
    ТАЙНА КОСМИЧЕСКИХ КАТАКЛИЗМОВ     (Страница 24)
  • Глава 10
    КОНЕЦ ОПЕРАЦИИ «ЧЕРНЫЙ ПРИНЦ»     (Страница 26)


Константин Рыбачук

Межгалактическая тюрьма

 Читать книгу

Аннотация

В романе молодого автора К. Рыбачука фантастическое начинается не сразу. Но постепенно читатель становится свидетелем невероятных событий, выпавших на долю главного героя Алексея, который вспомнил, кто он есть во Вселенной и в чем заключается его галактическая миссия. Шамбала, обряд инициации, долгоживущие и настоящие звездные войны – все это присутствует в увлекательном произведении «Межгалактическая тюрьма».

Содержание

Создание книги: Nestcat (http://nestcat.mylivepage.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel