Константин Мзареулов - Звездный лабиринт 1-2

1 Константин Мзареулов

КНИГА 1

Глава 1 "ЧЕРНЫЙ ПОИСК"

На море стоял штиль. Выкатившееся из-за горизонта солнце проложило по гладкой голубизне бухты сверкающую серебром полосу. Было непривычно тихо: большая часть женского населения лагеря отбыла восвояси еще вчера, а другие компании "диких" туристов поблизости, к счастью, не расположились.
Размявшись, Сергей подошел к костру, где Диана как раз засыпала в котелок два пакета концентратов, и сообщил конспиративным шепотом: - Сегодня ко мне пришла любопытная мысль. Подозрительно покосившись на него, девушка спросила: - И какая же?
- А черт ее знает. - Отставной майор пожал плечами. - Она сразу же ушла.
Как он и ожидал, Алексей с Николаем засмеялись, а Диана раздраженно фыркнула и проворчала что-то нелестное насчет стареющих остряков-самоучек. Потом добавила язвительно: - Видать, мысль любопытная была, да и неглупая, раз не стала у вас задерживаться.
Сергей развел руками - нормальные отношения с этой красоткой у него так и не сложились. Все время переругивались на потеху остальным.
За завтраком, когда они наворачивали вермишель с мясом, Николай задумчиво поинтересовался: - Сворачиваемся или спустимся еще раз?
- Хочу попробовать, - решительно сказал Сергей. - Спустимся. Корабль очень старый...
- Надеешься найти антиквариат? - быстро сообразил Алексей.
- Мало надежды, конечно, только чем черт не шутит. - Майор отложил миску с ложкой и отрезал себе кусок колбасы. - Скорее всего, какой-нибудь рыбачий баркас с гражданской войны завалялся. А может... Где-то здесь, помнится, Врангель десант высаживал, да и в Отечественную много чего произошло.
Немного помолчав, Николай напомнил всем, что попытка - не пытка, на чем диспут благополучно и завершился. Выпив чай и перемыв посуду, они разошлись по палаткам готовить снаряжение.
В прошлый сезон их четверка неплохо поработала на Севере: подняли три ящика "маузеров" и довольно много мосинских карабинов. Эти находки принесли хорошие деньги, и они надеялись повторить успех нынешним летом. Но на десятый день работ появился какой-то местный авторитет, потребовавший слишком большую долю. Дело кончилось крупной разборкой, так что теперь дорога в те края была им заказана. Пришлось экстренно перебираться на теплое море, договариваться с новыми оптовиками, разворачивать поиск на незнакомом участке. В придачу ко всем неприятностям Леха привел в команду еще эту напыщенную куклу, в которую был безнадежно влюблен.
Сергей вполголоса матюгнулся: бедного парня было жалко. Самый молодой в команде, он оказался и самым неустроенным. В таких вылазках положено жить парами, и трое старших мужиков первым делом обзавелись подружками из числа туристок. А Диана демонстративно не подпускала Леху ближе пионерской дистанции и держалась исключительно холодно, хотя не могла не догадываться о его чувствах. Но зато под водой работала прекрасно - хоть в этом с ней не было проблем...
Он осмотрел добычу, которую удалось собрать за последние недели. Четыре десятка советских трехлинеек образца 1891 - 1930 годов и цинковые упаковки патронов с десантной баржи, потопленной береговыми батареями фашистов в Отечественную войну. Полувековая обработка морской солью трансформировала толстый слой оружейной смазки в твердую черную корку, скрывавшую прекрасно сохранившийся механизм надежных старых винтовок. То же и с боеприпасами - вода превращала в труху верхние ряды латунных гильз, однако ближе к середине можно было найти изрядное количество патронов, которые сверкали словно новенькие.
Таких, как они, искателей подводных кладов, да и само это дело, называли "черным поиском". С недавних пор подобное занятие стало популярным и весьма прибыльным - старое оружие через посредников сбывали охотникам и любителям оружия, а попутно попадались и более ценные находки: золото и разные любопытные сувениры с затонувших кораблей. Коллекционеры охотно брали также судовые колокола, якоря, штурвалы, старую посуду, бронзовые украшения и прочую подобную дребедень.
Неторопливо раздевшись до плавок, Сергей натянул шерстяное белье и гидрокостюм, подхватил акваланг и вышел из палатки.
Остальные тоже заканчивали сборы, а со стороны автострады к лагерю уже торопливо шагал Аркадий. Приблизившись метров на двадцать, физик радостно крикнул: - Порядок! Рыбу загнал... - Он похлопал себя по карману, где, видимо, находились деньги, вырученные за катранов. - Артур обещал приехать к шести. Заберет товар и заодно отвезет нас на вокзал. Я взял билеты. Поезд отходит в полпервого ночи. Пакуемся или как?
- Или как, - ответил двоюродному брату Николай. - Командир все же уговорил нас пойти на тот корабль. Времени-то навалом. Если хочешь, оставайся дежурить по лагерю.
- Хрен тебе, сегодня моя очередь нырять. - Аркадий метнулся к палатке. - Я мигом.
- Поел бы, - посоветовал Николай. - Когда еще придется...
Не оборачиваясь, физик бросил: дескать, успел перехватить в городе пару порций шашлыка. Пока он облачался в резину, остальные столкнули на воду большие надувные лодки. Сегодня шли, согласно графику, двумя парами: Сергей с Аркадием и Алексей с Дианой. Николаю выпало охранять лагерь. С этим получилось, может быть, не слишком удачно - геолог, наряду с Сергеем, был самым опытным аквалангистом среди членов команды "черного поиска", но очередь - дело святое. Как говорится, образ нашей жизни.
Вдвоем с подоспевшим Аркадием - здоровенный бугай, хоть и физик-теоретик, - они оттащили раскрашенную в черно-белые клеточки лодку подальше от берега, где вода доставала почти до пояса, забрались в импортное плавсредство и врубили подвесной мотор. Почти тотчас же застучал движок второй лодки.
- Держи левее того островка, - показал Аркадий. - И вообще, зря мы место буйком не пометили.
- Кого учишь, головастик... - беззлобно хохотнул Сергей. - Я его ночью с завязанными глазами отыщу. Даже после литра водки без закуски.
- Ах, я же забыл, что общаюсь со старым морским волком, - рассмеялся напарник. - Слушай, как твое подразделение называлось-то? Группа "Акула", наверное, а может быть, бригада "Кашалот"? Или это военная тайна?
- Какая там тайна в наше время! Нынче ведь обо всем в газетах открытым текстом пишут. Я служил в дивизионе "Кальмар". Это отряд боевых пловцов специального назначения.
- Ясно... Кстати, дружище, мы с тобой второй год рядом со смертью ходим, а я так и не знаю, за что моего командира с флота поперли.
- Может, еще узнаешь.
Бывший командир непобедимых "кальмаров" сразу помрачнел - он не любил вспоминать ту грязную историю, когда был наказан за чужие грехи. Сообразив, что другу эта тема неприятна, Аркадий не стал продолжать разговор. Меж тем по правому борту остался безлюдный скалистый остров - предпоследний ориентир на их пути к цели. Метров в ста за ними подпрыгивала на волнах ядовито-желтая лодка, над бортиком которой ярко пылал красный гидрокостюм Дианы.
Кивнув в ее сторону, Сергей буркнул: - Хотел бы я знать, фригидная она или просто дура?
- Это ты насчет того, как она об Лешу ноги вытирает?
- И это тоже. Но только не дура, это наверняка.
- Значит, опять поцапались, - догадался Аркадий.
- Немного. Как обычно... Приготовься, почти прибыли.
В двух с половиной милях к норд-весту от заброшенного маяка Сергей заглушил движок. Аркадий помог ему -закрепить на спине баллоны, после чего заметил, продолжая прерванную беседу: - И не фригидная она вовсе. Думаю, девочку просто кто-то крепко обидел.
- Да... На любви сломалась, - согласился Сергей.
- На чем же еще... Подгребай сюда.
Последние слова предназначались экипажу второй лодки.
Сергей натянул маску, предварительно прополоскав ее за бортом, надел ласты, стиснул зубами загубник и, повернувшись спиной, прыгнул в воду.
Солнечные лучи насквозь пронизывали зеленовато-голубую толщу, заливая все вокруг серебристым свечением, сквозь которое смутно проглядывало дно. В воде тело сделалось не по-земному подвижным и чутко реагировало на малейшие шевеления мускулатуры. Включив фонарь, он медленно опускался, увлекаемый тяжестью подвешенного к поясу грузила. Неподалеку вспыхнул еще один яркий луч света - это шел в глубину аквалангист, нырнувший со второй лодки. Когда они сблизились, Сергей разглядел красное облачение Дианы.
Под водой девчонка забывала свой гонор и дисциплинированно выполняла все приказы. Сергей условными знаками велел ей плыть в трех метрах справа, держась поближе ко дну, и они направились строго на запад, где должен был лежать обнаруженный позавчера корабль.
Мимо изредка проплывали рыбки - поодиночке или мелкими стайками. Слабенькое течение плавно шевелило кустики водорослей, сплошным ковром покрывавших неровный каменистый грунт. Приблизительно на двадцатой минуте поиска они обогнули скалу, которая круто уходила вверх, почти достигая поверхности моря. Сергей сделал жест, означавший, что линию их движения следует немного отклонить к югу.
Еще через десять минут перед ними выросла новая скала - гораздо массивнее первой, сплошь покрытая колышущимися пучками морских трав. Сергей энергичнее заработал ластами, устремившись в широкую щель между каменными глыбами. Склоны скалы почти отвесно уходили вниз, словно перед аквалангистами разверзлась бездонная пропасть, но впечатление было обманчивым - больших глубин здесь не могло быть. Неожиданно впереди сквозь плотную синеву проступили выхваченные лучами фонарей контуры затонувшего судна.
Хватило одного взгляда, чтобы определить - конечно же это не рыбачий баркас и даже не парусник времен походов Петра Великого. Сергей не сразу понял, радоваться ему или огорчаться подобному повороту событий. Такие суда он видел прежде лишь на иллюстрациях в книгах по истории морского дела. Гребная галера с характерно задранной кормой - триера или трирема античной эпохи. По меркам тех столетий, корабль был просто гигантом - почти полсотни метров в длину и около шести в ширину. Когда-то, задолго до нашей эры, эту махину приводили в движение напряженные усилия почти двухсот гребцов.
Полузасыпанная илом и обросшая водорослями и ракушками, трирема лежала, опрокинувшись на борт, а на днище - чуть позади тарана - зияла солидных размеров пробоина. Похоже было, что давным-давно, наверное два с лишним тысячелетия назад, какая-то незадача - то ли ярость шторма, то ли оплошность капитана - распорола доисторическую калошу об заостренную верхушку той самой скалы, под которой сейчас она и покоилась.
Подплыв вплотную, Диана похлопала напарника по плечу и показала большой палец: дескать, подфартило нам. Девушка явно вознамерилась как можно скорее устремиться вниз - к загадочной, но манящей добыче. Предостерегающе помахав ладонью, Сергей показал на то место своего прорезиненного шлема, под которым скрывалось ухо. Понимающе кивнув, Диана прижала пальцами к ноздрям нижнюю кромку маски и сделала несколько сильных выдохов через нос, нагнетая давление в евстахиевы трубы. Без такого "продувания ушей" погружение на лишние пять - семь метров могло плохо кончиться для барабанных перепонок. Повторив вслед за ней эту процедуру, майор пошел на глубину.
На задранной под приличным углом палубе триремы, облепленной морскими травами, а также раковинами рапа-нов и мидий, надстройки отсутствовали. Может, ураганом снесло, а может, античные корабелы - римляне или греки, черт их разберет, чья это галера, - упрятали жилые каюты внутри корпуса. Распугивая крабов, морских коньков и прочую живность, облюбовавшую для обитания затонувшее судно, аквалангисты проникли в тесноту трюма.
Работу страшно осложнял мощный слой ила и песка, заполнявший недра триремы, но они трудились как одержимые, и скоро их труд принес плоды. Время от времени пальцы нащупывали в рыхлой массе наносов предметы, которые при более тщательном рассмотрении не всегда оказывались камнями и черепами.
К концу второго часа, когда в баллонах почти исчерпался запас сжатого воздуха, на стыке палубы и бортового ограждения громоздилась солидная груда различных находок. Конечно, все обросло мидиями и покрылось коркой коррозии, но кое-что Сергей все-таки сумел разобрать. Были здесь несколько чаш и статуэток, амфоры, короткие мечи, кинжалы, дротики, щиты и еще какие-то веши, не поддававшиеся опознанию в такой полутьме и спешке. Наконец бывший командир дивизиона "Кальмар" показал пальцем вверх, сигнализируя напарнице, что пора всплывать, после чего сам отцепил грузила.
На поверхности Сергей первым делом поджег сигнальный патрон оранжевого дыма. Через считанные минуты, тарахтя моторами, к ним подлетели обе лодки. Тяжко перевалившись через надутый бортик, Сергей стянул шлем и маску, скинул акваланг и дрожащими пальцами вцепился в крышку термоса, полную горячего кофе. Тем временем Алексей уже помог своей ненаглядной освободиться от подводного снаряжения.
- Старик, там что-то очень древнее, - сказал майор нетерпеливо глядевшему на них Аркадию. - Не теряйте времени, быстро вниз. Погрузите в сетки все, что мы успели собрать, потом еще покопаетесь.
- Много барахла? - возбужденно спросил Леха, продевая руки в лямки акваланга.
- После будем разбираться, на берегу. Если действительно хороший улов, надо задержаться еще на пару-тройку дней, пока все не выгребем.
Аркадий с Алексеем торопливо попрыгали в воду. Разматываясь с катушек, за ними потянулись нейлоновые шнуры.
- Оклемалась? - заботливо спросил Сергей.
Поморщившись, Диана кивнула, но видно было, что она еще не пришла в норму. Несмотря на гидрокостюм и теплое белье, холодная вода на глубине сделала свое дело. Чтобы как следует отогреться, надо будет не меньше получаса посидеть на солнышке.
Он оглядел вещицу, которую поднял на поверхность в своей сумке. Когда-то этот грязный бесформенный комок был мешочком - вероятно, из кожи. Разрезав финкой стягивающий горловину ремешок, Сергей вытащил из мешка горсть металлических побрякушек - дисков и крошечных топориков. Когда он соскоблил с одного диска темную корку, сверкнул белый металл.
- Серебряные монеты, - констатировал майор. - Кажись, под занавес фортуна решила сыграть с нами в Избушку На Курьих Ножках.
- Как это? - настороженно переспросила Диана, явно заподозрившая очередной подвох или розыгрыш.
- Удача к нам лицом повернулась, вот как! - Он расхохотался. - У самой-то в сумке чего, неужели опять раковины?
- Нет, не до того было, хотя попадались очень красивые...-Девушка расстегнула сумку. - Шкатулка какая-то.
Она показала хорошо сохранившийся ларчик из желтоватого материала с почти не поврежденной инкрустацией и металлическими нашлепками по углам. Хорошо знакомый цвет этих вычурных угольников, лаская взор, наводил на мысль о золоте.
- Молодец, девочка, - похвалил Сергей. - Эту штуку надо будет припрятать, мы ее Артуру не отдадим. Сами в Москве реализуем, подороже.
Шнур задергался, и этот сигнал прервал их разговоры. Сергей изо всех сил тянул нейлоновый тросик, вытаскивая из-под воды сетку с добычей. Потом они в четыре руки сортировали поднятые находки, стараясь равномерно распределить груз по всей площади лодок.
Как и следовало ожидать, железные детали оружия насквозь проржавели, деревянные тоже пропитались соленой водой и долго протянуть не могли. Зато неплохо сохранились, пусть и покрылись густой зеленью, бронзовые мечи, кинжалы, всевозможные сосуды. Две чаши оказались заметно тяжелее, чем три другие: под наросшими многовековыми наслоениями несомненно скрывался вожделенный желтый металл. Статуэтки были изготовлены из разных материалов - три медные, одна бронзовая, а две - из какого-то цветного камня. Закончив инвентаризацию, Сергей повторил, что самых ценных вещей Артуру не видать как собственного копчика.
А погода между тем заметно начала портиться. Задул ветер, поднялись волны, сносившие лодки в сторону берега. Запускать моторы, пока ребята работали под водой, Сергей не решался, поэтому без конца подгребал веслом, стараясь удержаться над затонувшей триремой. Диана по мере сил пыталась следовать его примеру. К счастью, вскоре натянулся второй шнур, и они выволокли на поверхность последнюю сетку, а еще спустя минуту-другую помогли Алексею с Аркадием забраться в лодки.
Лица у парней были довольные и счастливые, а настро-ение __ самое радужное. Захлебываясь от восторга, Леха рассказывал, что они добрались до нижнего трюмного яруса и обнаружили уложенные в несколько рядов металлические статуи - изваяния воинов или античных богов в полный человеческий рост. Диана уже подсчитывала, сколько баксов они смогут выручить за сегодняшние находки.
- Сегодняшние, завтрашние и послезавтрашние, - веско уточнил Аркадий. - Пока не вытащим все до последнего винтика, я отсюда не уйду.
Сильный порыв ветра ощутимо качнул лодки. Небо стремительно заволакивало тучами.
- Врубайте движки, - распорядился Сергей. - А не то еще через тысячу лет какие-нибудь археологи найдут на дне наши надувные галеры.
Подвесные моторы истерично затрещали, устремив лодки к Рогатой Скале, возле которой был разбит их лагерь - пять разноцветных палаток. Справа скала, слева палатки, чуть подальше от берега - кусты и кипарисовая роща, еще дальше - автострада.
Идиллическая картина.

Глава 2 ПОБОИЩЕ

Перегруженные лодки еле тащились, тяжело переваливаясь с борта на борт, однако на берег прибыли без серьезных неприятностей. Не прошло и получаса, как пятеро кладоискателей, рассевшись вокруг костра, уже уплетали подогретую китайскую тушенку и строили грандиозные планы на обозримое будущее. Всех беспокоила только одна проблема - какую сумму удастся выручить за находки с древнего корабля. Не разделял общего энтузиазма только Сергей.
- Боюсь, подведет нас погода. - Он озабоченно вздохнул. - Этот ветер украдет у нас дня два, а то и все три. Диана, разумеется, съехидничала: - Еще поработать охота? А я думала, после отъезда этих драных кошек, что вы тут себе поснимали, у вас рабочее настроение улетучилось.
Сергей собрался ответить колкостью в том же духе, но Аркадий прикрикнул: - Дети, не хулиганьте! Уехали мочалки - и ладно, все равно толку от них было немного. Телки телками, а пили как лошади... Лучше подумайте, как мы заживем, когда получим бабки.
Как выяснилось, ближайшие перспективы каждый представлял себе по-разному. Николай надеялся, что сумеет купить квартиру и наконец избавится от унизительного статуса то ли "вынужденного переселенца", то ли бомжа. Алексей, мечтательно закатывая глаза, рассказывал, как купит новенький компьютер на сотню мегагерц тактовой частоты с гигабайтовым винчестером и как поставит на это чудо техники самое лучшее программное обеспечение. Аркадий, как самый серьезный и обстоятельный, думал о машине и хорошем мебельном гарнитуре, тогда как Дианка собиралась трижды в день менять гардеробы от самых шикарных кутюрье. Недаром много лет назад Роберт Рождественский сказал: "Что ты с бабы возьмешь - дура..."
Приземленность мечтаний приятелей огорчила Сергея, что он и высказал вслух. Сам майор рассчитывал накопить деньжат на яхту и следующим летом махнуть за океан - подвергнуть "черному поиску" знаменитый рейдер "Валгалла", хранивший в себе, по рассказам, от четырех до семи тонн золотых слитков. Услышав об этом сокровище, остальные буквально оцепенели, и только Леха спросил внезапно задрожавшим голосом: - Это сколько же будет в баксах?
- Порядка двадцати зеленых лимонов, - мгновенно прикинул Аркадий, считавший в уме быстрее калькулятора.
- А вы сами-то верите в эти сказки? - неприязненно прищурясь, осведомилась Диана.
- Нет такой сказки, которую нельзя было бы сделать былью, - важно сообщил Сергей. - А место мне точно известно - собственноручно снимал ксерокс с секретной карты в архиве Главного морского штаба.
Глаза у ребят разгорелись еще сильнее, все наперебой принялись делить будущие доходы и прицениваться к виллам во Флориде и других заманчивых местечках. Однако рассудительный физик подпортил настроение, напомнив, что выручки от уже сделанных находок не хватит не только на океанскую яхту, но даже на плохонькую квартиру для Николая. Это был полный нокаут.
Загрустив, они не сразу заметили, как три машины, свернув с автострады, двинулись к их лагерю, огибая широкую полосу кустарников. Первым невдалеке остановился джип "лендровер", из которого вывалились четыре бугая с накачанными бицепсами и бритыми затылками. С недавних пор таких вот носителей внешних признаков "крутости" называли "быками". Пассажиры притормозившего чуть поодаль роскошного "мерседеса" дверок не открывали и не выходили, предпочитая оставаться за темными стеклами кондиционированного салона. А из "опеля" величественно вылезли еще три "быка", причем один из них - в красном кашемировом пиджаке и с тяжелой золотой цепочкой на шее - явно был в этой компании за старшего. По-хозяйски оглядевшись, обладатель красного пиджака сделал широкий повелевающий жест и направился в сторону костра. Остальные шесть "быков", развернувшись цепью, шли за ним, отставая на три-четыре шага.
- Это что, ваш Артур пожаловал? - весело поинтересовалась Диана, которую развезло от ста граммов коньяка. - И грузчиков с собой привез... Бедняга, он же не знает, что мы решили задержаться.
- Нет... Это не он, - быстро проговорил обеспокоенный Николай. - К тому же Артур должен был прислать людей часа через два, не раньше.
"Будет драка", - смекнул Сергей и тяжело поднялся.
- Разбирайте ножи или хватайте что потяжелее, - скомандовал он. - Ну, быстрее же, олухи! В темпе!
Но Леха с Николаем не понимали, что сейчас начнется, и только Аркадий успел схватить с разложенного для просушки подводного снаряжения пару финок в ножнах и кинул одну из них Сергею. Отставной майор поймал оружие на лету, сунул в задний карман джинсов и шагнул навстречу непрошеным гостям.
Бугай в красном пиджаке остановился перед Сергеем на расстоянии вытянутой руки и стал надменно его рассматривать. "Бык" стоял, расставив ноги настолько шире плеч, что при необходимости не составило бы труда свалить его даже не очень сильным ударом в челюсть.
- Я - Кабан, - сообщил он, почему-то забыв поздороваться.
- Похоже, - миролюбиво согласился Сергей. - Ну и что?
- За "похоже" схлопочешь лишний раз по роже, - обиделся бугай, назвавшийся Кабаном. - Меня здесь все знают.
- Я им сочувствую...
Кабан задействовал немалую часть неисчерпаемых резервов ненормативной лексики, именуемой в просторечии матом. Получалось у него довольно грубо и незатейливо. На флоте в недавние времена любой старший матрос проявлял в этом деле куда больше изобретательности. Отведя душу, Кабан сообщил: - Говори спасибо, курва, что с тобой Арчил поговорить хочет, а не то уже трупом был бы.
Квадратные рожи "быков", стоявших неровной шеренгой чуть позади своего предводителя, со всей очевидностью подтверждали, что лишить кого-нибудь жизни для них - раз плюнуть. Двое из шести выразительно держали руки в карманах. Сергей без воодушевления подумал, что в самое ближайшее время может начаться пальба, а он, будучи теперь человеком штатским, оказался не при оружии. В рукопашной схватке он без труда покрошил бы всю эту шушеру, но перестрелка навязывает свои законы, и никакое мастерство по части каратэ и прочих модных единоборств не заменит даже простенького "Макарова". Враки, будто против лома нет приема, - вот против огнестрельного ствола надежных приемов действительно не придумано. Если дойдет до самого неприятного, в лучшем случае удастся подороже продать свою шкуру, прежде чем ее как следует продырявят.
- Ну и что же тебе надо? - спросил Аркадий, которому надоело следить за их невразумительным диалогом.
- Делиться положено, - назидательным тоном изрек Кабан. - Теперь понял?
- Ни хрена не понял. - От всех этих намеков Сергей уже начинал беситься. - Чем делиться-то?
- Золотом, чем же еще. Которое вы позавчера с потемкинского парусника подняли.
- Ты чего, уху ел? Не находили мы никакого парусника. И золота тоже не находили и не поднимали!
- Кончай мне лапшу на мозги вешать! Отдавайте по-хорошему половину и мотайте подобру-поздорову. Даже бить не будем.
- А я тебе говорю, нет у нас золота... Дискуссия в таком духе грозила сделаться бесконечной. Кабан упрямо требовал половину, а москвичи божились, что даже четвертушки дать не могут, потому как нету. Самое смешное, что никакого золота они до последнего дня действительно не находили, а про сегодняшние их находки бандиты знать никак не могли.
В общем так. - Кабан неожиданно рассвирепел. - Я этого не хотел, но...
Он метнул вперед похожий на арбуз кулак, целясь Сергею в лицо, но промахнулся и тут же сложился пополам от мощного контакта в солнечное сплетение. Следующий удар майора - каблуком в челюсть - швырнул бандита на гальку. Аркадий - тоже большой любитель отполировать кому-нибудь рыло - уже угодил булыжником в промежность ближайшему "быку" и, перепрыгнув через его бесчувственное тело, наступал на следующего противника, умело поигрывая клинком. Николай с Алексеем, вооружившись палками, отмахивались от наседавших громил, защищая бледную как мел Диану. Тем временем Сергей избивал сразу двух рэкетиров, нанося увесистые удары всеми четырьмя конечностями и пытаясь отобрать у врага оружие. Он уже выбил одному из них зубы и нащупал за пазухой другого рифленую рукоять, но тут четверо бандитов, повиснув на плечах майора, сумели его повалить и принялись бить ногами. Улучив момент, Сергей отработанным ударом ноги раздробил нападавшему коленную чашечку, но в этот момент на него рухнул нокаутированный Аркадий.
Оттолкнув корчившегося от боли в паху друга, майор попытался встать, однако, не успев выпрямиться, упал навзничь, пропустив мощный удар ногой в грудь. Вторично попасть в него не смогли - Сергей перехватил ступню противника, резко вывернул ее и навалился на поверженного рэкетира, обрушив кулак на бритый загривок, - бандит затих. После этого Сергей сбил с ног глупо пошедшего на него "быка" и, уже совершенно озверев, приготовился забить насмерть следующего.
В подобном состоянии боевого азарта он, как правило, забывал обо всем на свете и был готов ломать черепа и позвонки, не думая, что добровольно подводит себя под расстрельную статью. Это был бой, а враг не сдавался и, следовательно, подлежал безжалостному уничтожению - так его учили, и так он сам учил бойцов "Кальмара".
Но он никого не убил - успевший оклематься Кабан вытащил револьвер и нажал спуск. Пуля просвистела рядом с головой Сергея. Те "быки", которые еще не утратили способность держаться на ногах, тоже обнажили стволы, так что дальнейшее трепыхание сразу сделалось неактуальным. Нагрянувшая в лагерь банда была экипирована по высшему разряду: два старых, но очень надежных ТТ, автоматическая "Беретта" и даже израильский "Дезерт Игл" 44-го калибра. Только злобно скалившийся Кабан держал короткоствольный кольт "Питон" - оружие пижонов, насмотревшихся дешевых телесериалов. Чем были вооружены два других налетчика, оставалось пока неизвестным, поскольку оба валялись на камушках, слабо шевелясь и подвывая. Одного "выключил" сам Сергей, сломав бандиту ногу, а второму кто-то - вероятно, Аркадий - всадил в бок финку.
Все эти подробности майор охватил подбитым глазом в долю секунды и мысленно проклял себя за дурацкое слюнтяйство. Если бы он вовремя пустил в ход свой нож, неизвестно еще, с каким счетом закончилась бы схватка. А теперь, похоже, истекали последние минуты. Мужиков перестреляют сразу, а фригидную девчонку расстелят в тенечке под кипарисами, попользуются в очередь и тоже, скорее всего, замочат. Он застонал от бессилия.
- Считай, что ты уже покойник, - прошипел Кабан. - Я тебя, сука, сейчас...
Его прервал властный голос с заметным кавказским выговором: - Не смейте стрелять, бараны! Я ведь приказывал брать их живьем, мать вашу!
Говоривший вышел из "мерседеса" в сопровождении двух мордоворотов со зверскими рожами профессиональных убийц. Судя по тону, старик привык к беспрекословному подчинению. Белоснежный костюм, такого же цвета сорочка, галстук-бабочка и туфли, густая седая шевелюра - только очки у него были темными. Поигрывая тросточкой, старик подошел поближе и велел для начала покрепче связать пленников.
- Еще веревки на них тратить! - заорал Кабан. - Шлепнуть их, и все!
- Мне трупы не нужны, мне золото нужно, - властно проговорил седовласый. - Действуй, я не повторяю приказы.
Кабан мгновенно сник и велел своим "быкам" связать кладоискателей. И уже через несколько минут незадачливый отряд "черного поиска" сидел в страшно неудобных позах, скрючившись, со связанными ногами и руками.
- Зря время теряем, - вполголоса брюзжал обладатель некогда шикарного, а теперь изрядно потрепанного кашемирового пиджака. - Пулю им в затылок, а золото в палатках сами нашли бы.
- Нет, ты не Кабан, ты ишак, - презрительно заметил старик. - А что, если они успели закопать бочки? По всему пляжу песок носом рыть будешь?
"Быки" подобострастно заржали, даже Кабан выдавил жалкое подобие улыбки. А старик повернулся к Сергею и довольно благожелательно сообщил, что его зовут Арчил и что он "держит крышу" над всем побережьем.
- Тогда ты Атлант, а не Арчил, - фыркнул Николай.
- Умничать будешь, когда братва начнет из тебя кариатиду делать, - усмехнулся главный мафиози региона. - Шутки в сторону... Быстро говорите, где золото!
Вся пятерка связанных охотников за подводными сокровищами в один голос завопила, пытаясь вдолбить этой тупой банде, что никаких бочек с золотом у них нет и никогда не было. Поморщившись, Арчил с размаху пнул носком белого полуботинка в пах первого попавшегося пленника. Им оказался Николай. Все замолчали.
- Слушай, ты, козел. - Сергей болезненно шевелил разбитыми губами, не без усилий перекрикивая рев разгулявшегося шторма. - Мы торчим на этом берегу уже третью неделю. И никакого золота не находили. Подняли немного старых винтовок, патроны к ним и еще кое-какую мелочь. Все это сложено в голубой палатке, можешь сам посмотреть...
Он наводил их на свою палатку, надеясь, что бандиты не заглянут в жилище Дианы, где были спрятаны сегодняшние находки. Арчил раздраженно прервал его: - Слушай, это дерьмо оставь себе. И деньгами за четырех катранов, которых твой парень сдал сегодня оптовику на базаре, тоже можешь подтереться.
И старик рассказал, что сегодня к нему позвонил человек, которому он привык доверять. Этот человек сообщил, что отряд аквалангистов-москвичей, разбивший лагерь возле Рогатой Скалы, нашел в десяти милях от берега потопленную турками личную яхту князя Потемкина-Таврического. Причем этот двухмачтовый шестисоттонный парусник под завязку набит антиквариатом, а кроме того, в трюме суденышка оказалось четыре бочонка с золотыми екатерининскими империалами и червонцами. По данным того же осведомителя, около шести часов вечера в лагерь должен был приехать известный всему побережью барыга Артур, которому отряд "черного поиска" собирался сдать золото за сто тысяч баксов.
- Артур нагло наколол тебя, ишак сопливый, - ласково проговорил Арчил. - Это золото стоит не меньше лимона зеленью, но ты таких денег за него никогда не получишь. А я смогу пристроить, поэтому плачу тебе двести тысяч, а ты отдаешь мне бочки и все остальное. Договорились?
Он достал из бокового кармана пиджака толстую пачку стодолларовых купюр в фирменной упаковке из прозрачной пленки и небрежно швырнул на песок между Сергеем и Николаем. Майор сразу обратил внимание, что деньги были новые. Сергей даже машинально дернулся, желая немедленно посмотреть банкноты на свет - не фальшивые ли, - но руки были надежно скручены, и это обстоятельство сразу возвратило его к реальности. - Послушай, генацвале, я тебе еще раз объясняю, - майор тяжело перевел дыхание, - тебя обманули. Нету у меня золота, нету. Честное пионерское: если бы оно было - за такие деньги отдал бы. Но - нету.
Неожиданно Кабан заржал и понимающе произнес: - Он и Артура кинуть собирается. Надеется в Москве дороже сдать. Напрасно ты ему сказал, что все это рыжевье на лимон тянет.
- Да, словами они не понимают, - констатировал Арчил. - Ладно, займись мочалкой. Думаю, она быстрее расколется.
Диана завизжала, но Кабан, сально осклабившись, оттащил девушку в тенек и принялся расстегивать на ней джинсы.
- Не тронь, сволочь! - заорал Алексей. - Я ж тебя...
- Не в первый раз вижу, чтобы покойник угрожал живому, но ни разу не видел, чтобы эти угрозы удалось осуществить, - меланхолично сообщил Арчил. - Эй, Кабан, поторопись, другим тоже хочется.
Кабан уже стянул майку с отчаянно извивавшейся девушки и, опустившись на колени, снимал свой красный пиджак. Банда одобрительно гоготала и подбадривала дружка соответствующими пожеланиями. В самый разгар этого веселья Кабан вдруг странно дернулся и повалился на бок. Стало тихо. В короткой паузе между раскатами шторма были слышны только всхлипывания Дианы.
Потом упал бандит, стоявший прямо перед Сергеем. На его спине расплывались три кровавых пятна, какие обычно появляются после попадания крупнокалиберной очереди. Стрельбы слышно не было, пули находили налетчиков тихо и неумолимо. Рэкетир, получивший ножевую рану во время рукопашного боя, пытался сбежать на четвереньках, но следующая очередь снесла ему полчерепа. Уже через минуту невредимым из всей банды оставался только растерянный и явно перепуганный Арчил.
Лагерь заполнили новые гости - в черных масках-шапках и легких бронежилетах "коммандос-с" поверх камуфляжа. Их было около десятка - одни появились из-за Рогатой Скалы, другие спешили со стороны кипарисовой рощи. Трое держали в руках десятизарядные бесшумные снайперские винтовки ВВС "Винторез", стрелявшие девятимиллиметровыми пулями, у остальных имелась облегченная разновидность того же оружейного комплекса - автомат АС "Вал", весивший всего два с половиной килограмма, но зато оснащенный магазином на двадцать патронов.
Они деловито прошли по лагерю, без долгих разговоров добивая раненых бандитов экономными неслышными очередями. При этом глаза их из-под черных масок не без интереса косились на лежавшую чуть в стороне обнаженную до пояса Диану. Пленные смотрели на новых затаив дыхание и, похоже, с единственной мыслью: освободят или перестреляют? Арчил, на которого камуфлированные автоматчики демонстративно не обращали внимания, явно нервничал. Пальцы старика, сжимавшие рукоятку трости, буквально побелели от напряжения, и даже смуглое лицо обрело мертвенную бледность. Наконец, не выдержав пытки неизвестностью, он спросил дрожащим голосом: - Кто вас послал - Тулуп или сам Аввакум?
Ближайший человек в маске сбил его с ног ленивым ударом приклада. Другой автоматчик спросил властным тоном: - В чем дело, капитан?
- Полковник, эта падаль разинула пасть без разрешения.
Тот, кого назвали полковником, подошел поближе и заметил, что "этой падалью" пора заняться вплотную. Он принялся отдавать приказы, но при этом ни разу не назвал подчиненных по фамилии - упоминались только воинские звания. В считанные минуты безымянные лейтенанты и капитаны, обыскав три бандитских автомобиля, извлекли из багажников, бардачков и других укромных местечек какие-то бумаги, оружие, деньги, трехдюймовые дискеты для компьютеров, аудио- и видеокассеты.
Осмотрев находки, полковник покачал головой и буркнул: - Это все не то... - Он впервые обратился к Арчилу: - Где номера счетов?
Теперь уже Арчил, как совсем недавно Сергей, принялся божиться, что не понимает, о чем его спрашивают, но полковник не стал слушать этот бред и даже не стал ничего говорить, а молча кивнул очередному неназванному старшему лейтенанту. Арчила скрутили и прямо сквозь белоснежные брюки укололи в ягодицу одноразовым инъ-ектором. Бандит заурчал и затих.
- Убили, что ли? - обеспокоенным шепотом поинтересовался Алексей. - Теперь нас, наверное, замочат. На кой им свидетели...
- Нет, не убили. Эта старая сволочь еще шевелится, - так же тихо сказал Николай. - Чтобы убивать, у них оружия навалом. По-моему, вкатили сыворотку правды.
- Заткнулись бы, - зашипел Сергей. - Нечего к нам внимание привлекать.
Путы страшно мешали двигаться, но он все-таки сумел, извиваясь всем телом, переместиться на полметра вправо и положил ноги на пачку зеленой "капусты".
Между тем люди в масках придали Арчилу сидячую позу, привели в чувство несколькими хорошими пинками и оплеухами, после чего полковник снова спросил старика: где, мол, номера счетов, которые тот всегда держал при себе. Лицо главного авторитета региональной преступности перекосилось жутковатой гримасой. Он ответил напряженным слабым голосом, словно находился в трансе: - Рукоятка трости... надо отвинтить... не надо... они меня... они убьют всех... и вас тоже... не надо трость... рукоятка отвинчивается... Аввакум не простит...
Полковник ответил с удовлетворенным смешком: - Не бойся, сволочь, уж Аввакум-то тебя точно не убьет. А нас - тем более.
Вырвав из пальцев Арчила трость, он отвинтил рукоятку и извлек из нее свернутый трубочкой листок плотной глянцевой бумаги. Находка его, видимо, устраивала, потому что полковник достал из бронежилетного кармана необычный пистолет с коротким толстым стволом и, направив оружие в лоб мафиози, нажал спусковой крючок.
Звука выстрела слышно не было, дульное пламя тоже не сверкнуло, но Арчил упал с аккуратной дырочкой немного повыше переносицы.
- Соберите холодный груз, - распорядился полковник.
О связанных аквалангистах он, похоже, вспоминать не собирался, однако Сергею это не понравилось, и отставной "кальмар" крикнул вслед уходящим: - Эй, мужики, а нас вы отпускать не собираетесь? Полковник, полуобернувшись, небрежно бросил: - Шустрик, ты что, не можешь освободиться без посторонней помощи? Я удивлен... Ладно, вы тут пока поскучайте, а через пару часов, ближе к семи, подвалит ваш дружок Артур - он вас и развяжет.
- Артур приедет в шесть, - напомнил Аркадий. - Осталось ждать около часа.
Видимо, полковник расслышал его слова, потому что крикнул издали: - Артура задержат, он приедет не раньше семи.
Неизвестные автоматчики запихали в автомобили трупы Арчила, Кабана и остальных бандитов, после чего вереница машин направилась к автостраде. Сергей не замедлил выдать вслед уходящим машинам важную информацию о своих интимных отношениях с их матушкой. Однако, несмотря на всю многоэтажность его лексики, четыре автомобиля (к трем трофейным иномаркам присоединился вынырнувший из-за деревьев микроавтобус отечественного производства) быстро скрылись из виду.
- В натуре, братишки, надо распутываться, - заметил Аркадий. - К тому же сестренка в совсем непотребном виде. Еще наведается кто... У кого какие идеи будут?
- Можно попробовать перетереть шнур об острый камень, - предложил насмотревшийся кинобоевиков Леха. - Или еще как-нибудь.
Не ввязываясь в тупую дискуссию, Сергей перевернулся на бок, с бока на живот, потом на другой бок, потом на спину и так далее. Подобный способ передвижения был исключительно медленным и неудобным, но минут через пять майор все-таки оказался около гидрокостюмов. Пальцы связанных за спиной рук затекли и плохо шевелились, однако он сумел нащупать пояс с ножнами. После этого Сергей, так же перекатываясь, вернулся к остаЛьным, они с Николаем легли спина к спине, и вскоре командир группы с грехом пополам разрезал путы на запястьях старого друга.
Дальше дело пошло веселее. Диана, все еще рыдая, оттолкнула пытавшегося утешить ее Алексея и, прикрывшись майкой, убежала к себе в палатку, а мужчины с лихорадочной скоростью принялись сворачивать лагерь. Хотя им очень хотелось поднять оставшиеся на галере сокровища, все понимали: каждый миг задержки на месте недавнего побоища может оказаться весьма опасным для их здоровья.
Единственное, что утешало, - унаследованные от своевременно покинувшего их Арчила доллары оказались вполне настоящими. Трудно сказать, всерьез ли бандитский вожак собирался расплатиться с "черным поиском" за мифические червонцы-империалы или прикончил бы столичных подводников при первой же возможности, но теперь валюта оказалась у них, и они не собирались расставаться с такими крутыми бабками.
Как ни торопились, эвакуационные хлопоты затянулись, и все рюкзаки и сумки были собраны лишь поздним вечером, когда лучи солнца просвечивали сквозь облака возле самого горизонта. Они уже подумывали выйти на шоссе, чтобы поймать попутную машину до города, но тут как раз приехал Артур. Следом за новеньким "вольво" скупщика антиквариата шли два грузовика с крытыми кузовами.
- Ох, ребята, простите своего верного друга! - завопил Артур, вылезая из машины. - Такой бизнес подвернулся, что я никак не мог отказаться.
- Бог простит, - проворчал Сергей. - Пошли, покажу товар.
Однако майор недооценил деловую хватку старого торгаша. Первым делом Артур бросился осматривать компрессор для подзарядки аквалангов и надувные лодки, которые сдал им в аренду. Лишь убедившись, что его собственность не пострадала, барыга соизволил осмотреть добычу подводников. При этом еще сделал нравоучительное замечание: мол, пить надо меньше и не устраивать драк, тогда и морды не будут такими битыми.
Впрочем, увидев добычу античных времен, торговец сразу же забыл о мелочах. Одобрительно хлопнув майора по плечу, Артур потребовал, чтобы они обязательно приезжали следующим летом. Потом извлек из кейса распечатанные на лазерном принтере прейскуранты. Вдвоем с
Сергеем они подсчитали сумму вознаграждения за винтовки, патроны и амфоры. Получалось не слишком много. То есть часа два назад, услышав о таких деньгах, охотники за подводными сокровищами запрыгали бы от радости, но теперь, имея по сорок тысяч баксов на душу, Артурову плату восприняли довольно равнодушно.
В один грузовичок сложили пожитки отряда, во второй - оплаченную скупщиком добычу. Все уже было готово к отъезду, когда начались неприятности. Ринат, телохранитель Артура, обеспокоенным возгласом позвал хозяина, чтобы показать свою находку. На обкатанных морем камушках галечника отчетливо виднелись бурые пятна крови.
- И вон там я кровь видел, и там тоже, - показывал пальцем телохранитель. - А там вдобавок мозги разбрызганы. Тут кого-то замочили.
- Что это вы тут устроили, душегубы? - занервничал Артур. - Мы так не договаривались.
Надо было срочно выкручиваться, а никакого разумного объяснения они заранее не придумали. Первым нашелся Николай, промямливший: дескать, барашка резали, шашлык кушали. Скептически поморщившись, Ринат раскрыл ладонь, демонстрируя горсть стреляных гильз.
- Здесь палили из "Винтореза", - сказал он. - А вот это - бесшумный патрон от спецпистолета "Вал" или от стреляющего ножа. Похоже, кто-то устроил тут крупную разборку. Стреляли серьезные люди, не эти фрайера.
- Ну, было дело, - неохотно согласился Сергей. - Две банды выясняли отношения. Вам-то какая разница? Главное, что мы целые остались.
Он сочинял на ходу, а остальные поддерживали. Получалось складно, хотя и не слишком правдоподобно: возвращаясь с моря на лодках, они-де видели, что на берегу кипит потасовка, но выстрелов слышно не было. Особенно старался Аркадий, который имел кое-какие навыки по части придумывания закрученных сюжетов, поскольку подрабатывал, пописывая фантастические и детективные рассказы.
- Мы, от греха подальше, легли в дрейф, и эти боевики нас не заметили, - вдохновенно врал физик. - Издали было видно, как они покидали трупы в машины, а потом Уехали. В лагере был, конечно, беспорядок, но наша добыча, слава Богу, не пострадала.
- И точно - слава Богу, - резюмировал Алексей.

1 Следующая страница


Звездный лабиринт 1-2 2

Подозрительно поглядывая на них, Артур процедил сквозь зубы: - Очень странная история... Неправдоподобная... Слишком уж вам повезло. Ну ладно, меня это действительно не касается. Поехали.
Прощаясь с ними на вокзале, Артур продолжал хмуриться и наотрез отказался предоставить рабсилу для перетаскивания рюкзаков и сумок на перрон. Чертыхаясь, они кое-как погрузились в московский экспресс, где заняли три купе-люкс. Все напряженно ждали продолжения неприятностей, но больше ничего не случилось. Поезд тронулся почти точно по расписанию, в дороге их никто не преследовал. Тем не менее всю ночь мужчины не спали, готовые отразить нападение. Однако обошлось без эксцессов.

Глава 3 ПРОБУЖДЕНИЕ КОРОНЫ

На третий день, покончив с неотложными делами, они собрались у Дианы, чтобы наконец отпраздновать благополучное возвращение. Хозяйка квартиры продемонстрировала пластиковую коробку из-под импортного масла, в которой лежали вычищенные до зеркального блеска золотые и серебряные сосуды: чаши, кубки, флаконы. Сергей, как главный специалист по оружию, оставил в своей каморке бронзовые мечи и кинжалы. Очистить добычу от морской соли и накипи он еще не успел, но уверял, что завтра же клинки будут сверкать и что всю эту добычу удастся загнать за баснословные деньги.
По такому случаю решили гульнуть, благо финансы имелись в избытке. Через полчаса стол ломился от бутылок с различным пойлом и упаковок консервированных деликатесов - готовить в такую минуту никому не хотелось, тем более что повариха из Дианы была неважная. Первую закусили маринованными огурчиками и грибочками, вторую (между первой и второй перерывчик, как известно, небольшой) - красным перчиком и ветчиной. Дианка, будучи существом нежным, баловалась кагором, тогда как мужики глушили "Смирновскую". Сразу стало хорошо и весело, потянуло на душевные беседы. Щегольнув широтой души, Аркадий предложил не продавать оставшуюся часть трофеев.
- Красивые же вещи, - убеждал он. - И посудины эти, статуэтки, и оружие. Вот как хорошо у Дианочки стало, когда она комнату раковинами украсила. Расставим антиквариат по стенкам, развешаем оружие на стенах... - Он сделал паузу, дивясь неожиданному каламбуру. - Я имел в виду: расставим посуду в мебельных стенках, а мечи повесим на стены квартиры.
- Мы поняли, - сказал Николай и почему-то погрустнел.
- Точно, братцы, - поддержал идею немного перебравший Алексей. - Наличности у нас пока достаточно...
- Это у тебя достаточно, - раздраженно перебил его Николай. - А мне квартиру покупать, за прописку платить да еще везти сюда семью через две границы. И у Сереги тоже своей хаты нет. Мужику за сорок, а он который год в частном секторе мыкается!
- Так у тебя не хватает на квартиру? - сочувственно спросил Аркадий.
- Хватает. Но только на двухкомнатную. А куда мне в две - дети уже взрослые.
Диана поинтересовалась, сколько денег нужно, чтобы купить трехкомнатную квартиру в Москве. Оказалось, что Николаю требовалось еще хотя бы тысяч двадцать долларов. Совсем недавно, сказал он, сданы многоэтажные дома около метро "Тушинская" и в Южном Бутово. Платишь - и сразу же получаешь ключ и ордер.
И тут девушка, несказанно удивив всех, небрежным тоном заявила, что лично ей так много денег сейчас ни к чему, и предложила скинуться и собрать недостающую сумму. Николай решительно запротестовал, но на него прикрикнули, чтобы не смел рыпаться, и проблема была решена. Геолог-беженец со слезами на глазах благодарил друзей за помощь, а Сергей, сгорая от стыда, корил себя, что не он придумал такой простой выход. В конце концов, Колька был давним товарищем именно ему, а не этой куколке, которую отставной майор до последнего момента считал самовлюбленной эгоисткой.
- Ребята, за это надо выпить, - торжественно провозгласил Леха и добавил: - Диночка, ты умница.
- Я знаю, - скромно потупилась девушка.
Они наполнили рюмки и фужеры, и Сергей объявил, что намерен произнести тост.
- Друзья, - начал он, - мы с вами молодцы. Мы не только сделали хорошую работу там, под водой. Мы не только удачно вышли из той передряги на пляже - это полдела. Главное, что мы, вопреки нынешним рыночным модам, - когда все продается и покупается... - Он почувствовал, что запутался в длинной фразе. - В общем, мы спасли друга, наплевав на личную выгоду. Еще неделю назад мы были просто пятеркой более-менее знакомых людей, которых только и заботило, как бы разбогатеть. Но с тех пор мы прошли испытание глубиной, а это немало значит. Мы видели огонь и кровь, и это превратило нас в отряд, спаянный высшей степенью человеческого родства - боевым братством. Я предлагаю выпить за то, чтобы никакие испытания или соблазны не смогли сделать нас хуже и черствее, чем мы есть сегодня.
Все молча выпили, только Диана проговорила тихо: - Хорошо сказал, старый хрыч.
Аркадий, отодвинув пустую рюмку и подцепив на один зуб вилки малосольный огурчик, а на другой - гриб, задушевно изрек: - Кстати, братишки, о том кошмаре, что имел место быть в день отъезда... Серега, ты у нас самый опытный по таким делам, скажи-ка: ты веришь, что это было случайностью?
- Что именно?
- Вот прикиньте...
Когда он разложил все по полочкам, недавние события действительно обрели странную логику. Кто-то дезинформировал бандитов, будто "черный поиск" добыл сокровища немыслимой ценности. Арчил со своей свитой, естественно, помчался за "бочками золота" в самое глухое место побережья, но в лагере его ждала засада. Одновременно кто-то (вероятно, тот же самый "кто-то", который заманил в ловушку Арчила) устроил некую аферу, в результате чего Артур опоздал на встречу с бригадой аквалангистов. Четко продуманный и филигранно осуществленный замысел увенчался полным успехом: неизвестные в черных масках без потерь со своей стороны уничтожили неплохо вооруженную банду и добыли у ее главаря необходимые сведения.
- Значит, ты подозреваешь, что нас использовали в качестве приманки? - спросил ошеломленный Николай.
- Можно только строить догадки. - Аркадий развел руками. - Амуниция у них была типично спецназовская, работали с исключительным профессионализмом, вдобавок этот так называемый "полковник" знал прозвище Сергея, которого даже мы не слышали. Как будто выходит, что действовала боевая группа какой-то отечественной спецслужбы. Но тогда непонятно дальнейшее: ликвидировав бандформирование, они оставили нас связанными и даже не попытались помочь. Казалось бы, наоборот, должны были освободить, собрать свидетельские показания.
- Да плевать они хотели на свидетелей, - отмахнулся Сергей. - Знаешь, сколько офицеров спецназа за последние годы подались в преступные группировки? Сотни. Целыми подразделениями уходили. Наверное, этот "полковник" когда-то служил со мной, а теперь командует киллерами в банде, главари которой решили замочить Арчила. Обычная история наших дней.
- А если это преступники, то почему они нас заодно не перестреляли? - резонно возразил Аркадий. - Кстати о полковнике... Ты его узнал?
- Да нет... Лица я не видел, голос не знаком, а фигура... Ясно только, что мужик немолодой и здоровый. Много таких было, всех не упомнишь.
Тут в разговор вмешался Алексей, напомнивший, что с минуты на минуту должна начаться популярная телепрограмма "Криминальная хроника".
- Глядишь, скажут что-нибудь, - предположил программист, - не хилая ж была разборка.
В начале передачи ведущий занудно рассказал о крахе очередной банковской корпорации, президент которой бесследно исчез, прихватив почти сто миллионов долларов. Потом говорили о нападении банды, вооруженной автоматами "узи", на пункт обмена валют прямо в центре Санкт-Петербурга. Следующий сюжет был посвящен транзиту ворованных в Германии лимузинов через Польшу и Россию в кавказские республики.
Они уже разочаровались услышать что-либо интересное, но речь наконец-то зашла о событиях, в которых им поневоле пришлось принять не самое пассивное участие.
Голос за кадром поведал, что преступный мир черноморского побережья понес тяжелую, может быть, даже невосполнимую утрату. Вчера вечером в заброшенной каменоломне обнаружены три иномарки, полные покойников с огнестрельными ранами, в том числе найден труп Зураба Никашвили. Этот преуспевающий почтенный бизнесмен, вице-президент крупнейшего коммерческого банка, основатель инвестиционных и благотворительных фондов, был одновременно известен как вор в законе по кличке Арчил. В региональном управлении по борьбе с организованной преступностью имелись сведения, что Арчил отвечал за сбор воровского "общака" - колоссальных денежных средств, выделяемых криминальными структурами для подкупа судей, прокуроров и следователей, а также поддержки попавших за решетку преступников. Согласно этой информации, Арчил был единственным, кому известны тайные счета в западных банках, на которых хранились десятки миллионов "общаковых" долларов.
Один из ближайших помощников Арчила - "авторитет" по прозвищу Кабан считает, что ликвидация его хозяина связана с началом войны между различными кланами преступного мира. Кабан прямо обвинил в убийстве Арчила главаря красногорско-долгопрудненской группировки Степана Лысенко, по кличке Тулуп. Кстати, вчера поздно вечером у входа в ночной клуб "Голубой Нарцисс" Тулуп и его три телохранителя были расстреляны из автоматов с подствольными гранатометами. Милиция ведет розыск неизвестных киллеров, которым удалось скрыться с места происшествия благодаря возникшей панике. Ответственный работник столичного РУОПа, просивший не называть его имени, сказал, что убийство Тулупа - месть южных кланов за смерть Арчила.
- Чушь собачья! - взорвался Сергей. - Не мог Кабан такого говорить, потому как был убит раньше Арчила.
- А может, и жив еще, - засомневался Николай. - Мы далеко от того места сидели, ничего толком не разглядели. Может, он был в сговоре с Черными Масками и упал для отвода глаз. А они его потом отвезли подальше и отпустили.
- Да бросьте вы глупости болтать, - Диану аж передернуло. - Не знаю как вы, а я отлично все видела. Он стоял всего в полуметре от меня, и вдруг его голову словно молотом отбросило. На одном виске появилась дырка в палец, а на другом - в кулак. Даже не пискнув, ублюдок упал на месте.
Девушка разволновалась, на ее покрасневших глазах появились слезы. Вдобавок толстокожий Аркадий подлил масла в огонь, заметив: дескать, так и должно быть выходное отверстие всегда больше входного. Он стал описывать, с точки зрения теоретической механики, процесс движения пули через мозговое вещество, и от избытка красочных подробностей испортился аппетит не только у Дианы;
Сергей поспешил успокоить девушку, переведя разговор на другую тему: - Давайте не будем о Кабане, он того не стоит. Пусть лучше Дианка скажет, на какую полку собирается поставить свой антиквариат. На буфет, наверное? А ту шкатулку с инкрустацией?
- Шкатулку? - Слезы на удивленных глазах мгновенно высохли. - Ой, мальчики, я о ней совсем забыла! Как запрятала тогда поглубже в рюкзак, так и не вытаскивала.
Все хором потребовали немедленно предъявить забытую находку. Диана послала Алексея в соседнюю комнату, и вскоре несчастный влюбленный приволок тяжелый рюкзак. На свет были поочередно извлечены свернутые тугими цилиндрами палатка и спальный мешок, куча нестираных шмоток и наконец - укутанный толстым свитером ларчик.
Послышались восхищенные вздохи. Аркадий со знанием дела заявил, что вещица вырезана из слоновой кости.
- Будет тебе в чем хранить кольца и брошки, - не без зависти сказал физик. - А также бусы, серьги и прочие сокровища.
- Не поместятся, - счастливо засмеялась Диана. - Тяжелая штука, там внутри что-то есть.
- Сейчас поглядим...
Ключа, к сожалению, не было, поэтому Сергей, поддев лезвием большого кухонного ножа, самым варварским образом сломал замок и откинул плотно подогнанную крышку. В углублениях на дне ларца лежали всего два предмета из бледно-желтого металла: что-то вроде сплетенной из толстых проволочек короны и глобус на невысокой подставке. Больше всего Сергея поразил именно глобус: оси не было, зазора между основанием и собственно глобусом - тоже, но шарик с рельефом материков - примерно дециметр в поперечнике - свободно вращался во все стороны.
- Не иначе какой-нибудь внутренний шарнир, как на кубиках Рубика, - предположил отставной майор.
Неожиданно Аркадий весь напрягся и, перебивая хор восхищенных реплик, прорычал:
- Сестренка, ты обещала покопаться в книгах. Откуда, черт побери, взялся этот корабль?!
Все вопросы подобного рода они возложили на Диану, поскольку девушка преподавала политологию и политическую историю в частном университете, а ее покойный дед, чью квартиру она унаследовала, когда-то заведовал кафедрой истории МГУ. Неудивительно, что в распоряжении Дианы имелась собранная за многие десятилетия огромная библиотека, большей частью состоявшая из научных трудов о близком и отдаленном прошлом. Оказалось, что девушка отнеслась к заданию достаточно ответственно и, просмотрев десятка два книг, как будто вышла на след найденной ими галеры.
Примерно 2330 лет назад в Малую Азию (то есть на территорию современных Ирана, Израиля и Турции) вторглись войска Александра Македонского. Побеждая огромные, но небоеспособные армии персидского царя Да-рия III, греческие отряды брали город за городом, добывая попутно колоссальные сокровища. Немалую часть награбленного Александр раздавал своим солдатам, но еще больше денег и драгоценных предметов отсылал кораблями в родную Македонию. После некоторых сражений, выполняя царский приказ, великий греческий скульптор Лисипп ваял медные статуи воинов, принявших героическую смерть в бою. Эти металлические фигуры иногда устанавливали на месте битвы, а иногда перевозились в Грецию. Похоже, один из таких кораблей с грузом изваяний и различных трофеев, подхваченный штормом, занесло вместо Эгейского моря в Черное, где трирема и напоролась на подводную скалу, не дотянув десяток миль до берега на радость "черному поиску" XX столетия.
- Умница моя! - растроганно воскликнул захмелевший Лешка. - Были в том трюме статуи, все совпадает.
- Статуи там на самом деле были, я сам их видел, - странным голосом подтвердил Аркадий. - А вот глобусов в Древней Греции быть не могло, ведь в те времена никто на Земле даже не догадывался, что планета имеет сферическую форму. И уж подавно никто из землян даже тысячу лет назад не способен был так точно нанести на карту контуры Американского и Австралийского континентов!
Толкаясь, все бросились рассматривать глобус. Действительно, на золотистой поверхности таинственного шарика были выгравированы очертания всех материков: и Евразии с прижавшейся к ней Африкой, и обеих Америк, и оседлавшей южный полюс Антарктиды, и заброшенной в центр мирового океана Австралии. Николай, геолог по специальности, авторитетно заявил, что континенты и крупные острова изображены абсолютно верно. Обведя друзей растерянным взглядом, Диана прошептала: - Как такое может быть?
Криво усмехнувшись, Аркадий сказал: - Я вижу два объяснения. Либо глобус изготовлен значительно позже, чем трирема, и уже потом каким-то образом попал в трюм затонувшего в глубокой древности судна, либо... - Он пожал плечами. - Если эта шкатулка изготовлена двадцать с лишним веков назад, то изготовлена она не на Земле. Во всяком случае, глобус создан представителями цивилизации, значительно более развитой, чем древнегреческая. Иначе, по-моему, быть не может.
После такого заявления поднялся жуткий галдеж. От возбуждения все даже слегка протрезвели, но в инопланетян так и не поверили.
- Аркадий, вы же серьезный человек, - выговаривала физику Диана. - Зачем вы нас разыгрываете?
- Это он сюжет для нового романа сочиняет, - язвительно поддержал девушку Алексей.
- Ну какие же, к чертовой матери, инопланетяне, откуда им взяться? - возмущался Николай. - Из-за таких вот глупостей я и не люблю вашу фантастику. Если они прилетели три тысячи лет назад, то почему не оставили других следов? Нет, я о тебе был лучшего мнения.
- А не могло случиться, что в прошлом или позапрошлом веке, когда уже были открыты все материки, какой-нибудь взбалмошный миллионер построил себе прогулочную трирему, чтобы перед царем покрасоваться? - размышлял вслух Сергей. - Нет, в такое тоже не верится...
- Поймите вы, идиоты! Не знали древние греки ни про Америку, ни про Антарктиду, ни про Австралию! - орал на них Аркадий. - Они вообще думали, что Гея - это плоская тарелка на спине у трех баранов, или слонов, или еще какого-то зверья. Ты же географию должен знать, позор семьи Туриных! И даже самый эксцентричный богач Девятнадцатого века не стал бы строить трирему и нагружать ее настоящими древними сокровищами!
Спор затих на короткое время, когда Сергей вдруг заявил: галера погибла очень давно, не сто и даже не двести лет назад, а гораздо раньше. Он объяснил свой вывод степенью коррозированности железных и бронзовых изделий. Чтобы металл пришел в такое состояние, нужно не меньше трехсот - пятисот лет, а в те времена столь точных данных о форме континентов быть еще не могло.
- Древние обладали колоссальными знаниями, о которых мы даже не догадываемся, - неуверенно подала голос Диана. - Не забывайте про Атлантиду и другие сверхцивилизации.
- Нет на глобусе никакой Атлантиды! - огрызнулся Аркадий.
Спор мог продолжаться до бесконечности, поэтому Сергей грозно рявкнул и не слишком вежливо предложил присутствующим заткнуться. Потом еще раз внимательно осмотрел загадочный глобус, не без труда отобрав последний у Дианы. Внешне это был самый обыкновенный - только из незнакомого материала - шарик с изображением земной поверхности. Разве что к плоской коробочке шар крепился непонятным образом.
- Магнит его держит, что ли? - недоуменно произнес майор.
Аркадий немедленно поднес к почти неразличимой щели между глобусом и подставкой сначала нержавеющее лезвие складного ножа, а затем оказавшийся в кармане Николая компас, однако ни малейших признаков магнетизма этот эксперимент не выявил. Больше скептических голосов слышно не было, и физик победоносно прошелся насчет умственных способностей некоторых деятелей "черного поиска". Версия о внутренних шарнирах тоже отпала - на поверхности шара не имелось каких-либо отверстий или прорезей.
- Обе части устройства сцеплены каким-то силовым полем. - Тон физика был безапелляционным. - Природа поля для меня - полная загадка. Во всяком случае, магнитные силы тут ни при чем - железо и стрелка компаса на эту силу не реагируют.
Молодые люди молча - с почтением и даже с легкой опаской - разглядывали творение неведомых существ.
Вдруг Диана сказала тихо: - Смотрите, мальчики, на континентах есть еще какие-то знаки.
Крохотные двенадцатиконечные звездочки размещались в самых неожиданных местах. В Северной Америке их было три - на севере Кордильер, на юге Скалистых гор и в районе Великих озер. Две расположились на изображении Южной Америки - приблизительно в центре раздутой экваториальной части материка и где-то около города Асунсьон. Австралию украшала лишь одна звездочка, накрывшая геометрический центр континента. Две звездочки удалось разглядеть в Африке: на севере, где граничат Ливийская и Нубийская пустыни, и на юге - в горах возле озера Танганьика. Зато Евразия была усеяна подобными значками очень густо: Альпы, Кавказ, Урал, Памир, Восточные Саяны, юг Большого Хингана, Гималаи, Индокитай.
Большая часть шестнадцати звездочек находилась в местах, где сейчас возвышаются горы. Однако Николай категорически опроверг предположение, что эти метки совпадают с высочайшими вершинами. Оставалось согласиться с гипотезой Аркадия, в которой сомневался даже сам автор: дескать, звездочками обозначены тайные базы космических пришельцев. Алексей немедленно предложил организовать при первой же возможности поиск в этих местах и найти новую партию инопланетных сокровищ. Геологу пришлось охладить пыл парня: при таком масштабе картирования каждая звездочка накрывала почти сотню тысяч квадратных километров, и отыскать неведомо что на таком огромном пространстве было практически нереально.
Вопрос, который задал Аркадий, остальным поначалу показался неуместным, но спустя минуту-другую все согласились, что об этом стоит подумать всерьез. А вопрос был простой: как можно заработать на этой хреновине? Поразмыслив, ребята пришли к выводу, что самым разумным было бы созвать пресс-конференцию, предъявить артефакт и прославиться на весь мир. Потом можно будет выпустить книгу и фильм о находке и других приключениях "черного поиска". Диана уже представляла, как ее пригласят работать фотомоделью лучшие транснациональные агентства, тогда как Аркадий брался написать кучу сценариев о прибытии на Землю межзвездной экспедиции с последующей гибелью инопланетян в эпоху македонских завоеваний. Он почему-то был уверен, что Голливуд оплачивает такие сюжеты по высшим ставкам. И Диана тут же принялась строить планы относительно карьеры кинозвезды.
Неожиданно девушка вспомнила, что в шкатулке, помимо глобуса, была еще корона.
- Никто не сказал, что корона тоже инопланетная, - засомневался Николай.
- Нам же будет лучше, если она тоже окажется инопланетной! - осадил родственника меркантильный физик.
А Диана уже вертела в руках золотистый головной убор - обруч, к которому были прикреплены десятки заостренных стебельков. Осмотрев корону снаружи, она с легкой обидой в голосе заявила, что никаких признаков внеземного происхождения на металле нет. Но... Спустя мгновение она уже визжала от восторга - на внутренней поверхности были выдавлены узоры, напоминавшие надпись, хоть и на неведомом языке.
- Дай погляжу, - потребовал Алексей.
- А ты умеешь читать по-ихнему? - рассмеялась жестокосердная красавица. - Секундочку, я только примерю. Кажется, это мой размер...
Она осторожно водрузила обруч на копну каштановых волос. Мужчины смотрели на Диану, затаив дыхание, будто ожидали какого-то чуда, однако ничего сверхъестественного не произошло. Разочарованно скривив губки, девушка поднесла руки к вискам, собираясь снять корону, но вместо этого обратила на друзей удивленный взгляд и осведомилась: - Какой еще вход? Мальчики, кто из вас валяет дурака?
- В чем дело? - всполошился Леха. - Никто из нас рта не раскрывал.
Девушка выглядела слегка озадаченной и произнесла неуверенно, продолжая подозрительно щуриться: - Но ведь кто-то спросил меня, не желаю ли я открыть вход...
- Это корона с тобой заговорила! - крикнул Аркадий. - Братишки, это Контакт! Ну конечно, корона - устройство для связи с базой. Отвечай, чтобы открывали!
Сергей хотел было предостеречь, что надо быть поосторожнее, но опоздал. Диана вскрикнула, показывая пальцем на нечто, находившееся за спинами ребят. Обернувшись, они увидели, что на месте, где совсем недавно стояла мебельная стенка, засверкала пульсирующая ярко-красная линия, очертившая квадрат размером примерно два на четыре метра. Внутри огненного контура мерцала, переливаясь, странная перламутровая субстанция. Выглядело это довольно дико: словно неведомая сила вырезала в мебели солидных размеров кусок. Однако Диана забеспокоилась вовсе не о своем имуществе, а громко вопросила, где же обещанный вход.
Вместо ответа перламутровый квадрат исчез, осталась только пылающая линия. Сквозь прореху в стене было видно просторное помещение, но явно не соседняя комната.
- Огромный зал с какой-то техникой, - сообщил Алексей, боязливо заглянув на ту сторону. - Зайдем?
- Обязательно зайдем, - решительно сказал Сергей. - Только сначала надо обуться. Не в тапочках же встречаться с братьями по разуму.

Глава 4 ОПЕРАЦИОННЫЙ ЗАЛ

Позади светился точно такой же красный квадрат, через который была видна квартира Дианы, но сами они стояли на полукруглой, огороженной поручнями площадке, метра на два возвышавшейся над полом огромного, не меньше гектара, зала. Всего вдоль длинной стены располагались четыре такие площадки. На высоте двухэтажного дома над ними сиял бело-голубым светом плоский потолок, а прямо перед ошарашенными землянами в просторном бассейне плескался небольшой кит. Одним краем бассейн упирался в стену, а с другой стороны стояли в несколько рядов клетки, невольно вызвавшие ассоциацию с зоопарком. По одной вольере потерянно прогуливалась львица, во второй спал, уютно свернувшись, черный медведь, в третьей жевал траву кто-то мохнатый и копытный с солидными винтообразными рогами.
От смотровых площадок до звериных загонов тянулись ряды прозрачных кубов с растениями, птицами, мелкими животными. По геометрически правильным проходам размеренно передвигались странные человекоподобные фигуры, собранные словно из коротких металлических стержней. Одежды на них не было, а на сочленениях, нагрудных панцирях и сферических головах горели огоньки.
Один из этих роботов, приблизившись к людям, задрал голову, навел на землян три глаза-объектива и застыл в такой позе. Корпус двухметрового монстра был обвешан и утыкан всевозможными приспособлениями, среди которых люди смогли распознать лопатку, набор клинков разного размера (от абордажного палаша до хирургического скальпеля) и что-то вроде пистолета с толстым стволом. Четыре трехсуставчатые лапы, завершавшиеся шестипалыми "кистями", неподвижно висели вдоль корпуса.
- Чего он на нас уставился? - нервно спросила Диана.
- Изучает, - Аркадий был в родной стихии, как будто стал персонажем одного из своих многочисленных фантастических романов. - Смотрите, в этом зале они исследуют флору и фауну Земли. В вольерах собраны экспонаты из всех уголков планеты.
- А это что?
Сергей указал на вмонтированный в поручни щиток, украшенный множеством тумблеров и клавиш.
- Да это же пульт управления! - восторженно завопил Леха.
Майору пришлось шлепнуть по рукам излишне ретивого фаната компьютерных забав и настрого запретить всем касаться здешних устройств до появления хозяев.
Неожиданно послышался громкий плеск, словно где-то поблизости хлынул горный поток. На передней стенке бассейна замерцал уже знакомый нам красный квадрат, сквозь который стремительно уходила вода. Кит испуганно забил хвостом, однако струя вынесла морского великана в открывшийся проход. Вскоре бассейн снова заполнился водой, но вместо кита появился средних размеров спрут. Очевидно, хозяева исследовательского центра сменили изучаемый объект.
Аркадий объяснил друзьям, что существа, построившие базу, овладели техникой управления иными измерениями пространства. Место, куда они попали, могло находиться где угодно: в другом полушарии Земли, на другой планете, в системе другой звезды. Однако они переместились сюда практически мгновенно - сделав лишь несколько шагов через ворота, которые удалось открыть с помощью короны.
- Во всяком случае, это не Луна, - заявил Николай. - Сила тяжести практически нормальная, как на Земле.
- Может быть, они умеют управлять гравитацией, - возразил Аркадий. - Если попадем сюда еще раз, попробуем измерить силу тяжести. Надо будет прихватить пружинные весы...
Назревал горячий диспут двух специалистов, каждый из которых прекрасно знал свое дело, но был абсолютным дилетантом по части инопланетной технологии. Поэтому Сергей посоветовал придержать до лучших времен все полезные советы и гениальные идеи, а пока заняться осмотром других помещений, находившихся за дверью зала.
Один за другим земляне спустились по легкой лестнице. Робот проводил их посверкиванием трехлинзового взгляда, но преследовать или провожать не стал. Еще несколько шагающих механизмов, попавшихся на пути, вежливо тормозили и ждали, пока люди освободят дорогу.
На стене над дверью висели таблички с мелкими значками текста. Диана заявила, что эти буквы - точно такие же, как на ее короне. Сняв золотистый обруч, девушка принялась разглядывать письмена, выдавленные на внутреннем ободе, сравнивая их со знаками у входа. Действительно, многие символы были довольно похожи.
Алексей произнес раздраженно: - Ребята, кончайте мандражировать, какого черта тянете время?! Мне тоже страшно, но раз мы уже здесь, надо открыть дверь и войти.
- Вовсе мы не тянем... Неудобно как-то без приглашения, лучше хозяев дождаться... А ты открой дверь, если такой умный...
- Между прочим, парень прав, пасовать уже поздно, - неожиданно признал Аркадий. - Пока нам везет - воздух пригоден для дыхания, будем надеяться, что и за стеной ничего страшного не случится.
Физик решительно подошел к двери. После непродолжительного осмотра удалось разглядеть небольшой полусферический выступ. Аркадий даже перекрестился, хотя раньше никогда религиозностью не отличался, и принялся осторожно крутить это похожее на шляпку грибка приспособление в разные стороны. Одна из попыток оказалась успешной. Створки разъехались, открывая вход в новое помещение.
Следующие полчаса они осматривали комнату за комнатой. Хозяев не обнаружили или, по крайней мере, не заметили. Залы разного размера были заполнены не всегда понятными предметами. Была здесь явная комната отдыха с убиравшимися в стенку койками и выдвигавшимся из пола столом. Было что-то вроде бытовки или склада. О некоторых хранившихся там предметах Сергей сказал, что У них может быть единственное предназначение - уж на что, а на оружие у майора-диверсанта было чутье. В пятой или шестой по счету комнате их ждало вовсе неприятное зрелище: на полу лежал скелет, сжимавший в костяных пальцах правой руки пистолет с толстым стволом. Точно такие устройства они уже видели на роботах, но оружие в руках мертвеца было покрыто ржавчиной и мелкими трещинами.
- По-моему, он застрелился, - мрачно сказал Аркадий. - Вот дыра в черепе. Причем это случилось очень давно - плоть истлела и исчезла без следа. Похоже, никто не заглядывал сюда много столетий.
- Экипаж базы погиб? - предположила Диана. - Или звездолет стартовал, а этого беднягу почему-то оставили на Земле...
- В любом случае, это произошло во времена Александра Македонского, - резюмировал Сергей. - Экспедиция погибла, новый корабль не прилетел либо спасатели опоздали...
- Угомонитесь, шерлокхолмсы доморощенные, - поморщился Николай. - Вы можете выдумывать любые гипотезы, но никто никогда не узнает, какая из них правильная.
Фанатично сверкая полубезумным взглядом, Аркадий рявкнул: - Обязательно узнаем! - Потом решительно распахнул очередную дверь и замер на пороге. Заглянув через его плечо, Диана сказала: - Ух ты! - и потребовала, чтобы физик отодвинулся.
Сначала девушка, а за ней и остальные протиснулись в зал, где сверкали десятки, если не сотни голограмм.
Прямо напротив входа огромная - в несколько метров по каждой из трех осей - объемная картина представляла батальную сцену: звено самолетов с французской символикой на фюзеляжах и треугольных плоскостях бомбило городок в красивой долине. С земли по воздушным целям надрывно лупили зенитки, нащупывая "миражей" огненными струями трассирующих снарядов. На глазах у пятерки потрясенных зрителей один из самолетов задымил после близкого разрыва и круто пошел вниз. На месте его падения расцвел бутон дыма и пламени, а над садами балканского городка развернулись два парашюта - экипаж сбитого бомбардировщика успел катапультироваться. Голограмма внезапно разделилась на два изображения: на мелкомасштабном было видно, как уцелевшие самолеты, заложив крутой вираж, вышли из зоны обстрела и вскоре исчезли из виду; вторая половина трехмерной картинки детально показала, что творится на месте приземления пилотов. Спрыгнувшие с подъехавшего бронетранспортера солдаты зверски избили летчиков, связали и увезли куда-то.
- Босния? - неуверенно спросил Алексей.
- Похоже, - подтвердил Сергей. - Насколько я разобрался, сербы смахнули с неба НАТОвский "мираж". Послушаем, что вечером будут передавать об этом "Время" или "Вести".
Репортаж из Боснии внезапно сменился изображением джунглей, где отчаянно перестреливались два отряда. У одних были автоматические винтовки, напоминавшие американские М-16, у других - какая-то разновидность "Калашникова" - судя по конструктивным особенностям, восточноевропейского производства. Сквозь треск очередей пробивались обрывки фраз на испанском языке. Зрители на инопланетной базе заключили, что смотрят передачу из Южной Америки, но какая это страна - Колумбия, Никарагуа или что-то другое, - определить не удалось. Пальба внезапно стихла. Оба отряда, бросив убитых и раненых, расползлись в разные строны. Неведомый режиссер снова переключил видеоканал - теперь они наблюдали какой-то конфликт ближневосточного региона. Не то палестинские боевики штурмовали позиции израильтян в Ливане, не то курды выясняли отношения с турецкой армией, не то дело происходило вовсе в Нагорном Карабахе. Наконец, когда зрители совсем обалдели от стрельбы и крови, изображение стало непривычно спокойным: благообразные немолодые люди мирно беседовали за большим столом.
- По-моему, это американский госсекретарь, - неуверенно произнес Алексей. - О чем они говорят?
Но никто из присутствующих английскую речь на слух не воспринимал. Аркадий, Диана и сам Лешка с грехом пополам умели читать со словарем, а Николай и Сергей совершенно не имели способностей к языкам. Поэтому за переговорами на большой голограмме никто следить не стал. Общее внимание переключилось на расположенные по бокам мелкие трехмерные "экраны". Их было, наверное, больше сотни - светящиеся кубики с гранями размером в школьную тетрадь. Малые голограммы располагались тесно одна к другой во много ярусов, занимая пространство вдоль стен. Каждый из крохотных видееобъемов показывал свою картинку из какого-нибудь уголка Земли.
- Вот вам еще одна гипотеза, - тихо сказал Аркадий. - Они прилетели две-три тысячи лет назад, построили этот центр дистанционного наблюдения, дали задания роботам и покинули Землю. С тех пор приборы в автоматическом режиме изучают нашу планету. Кроме этого осуществляется видеозапись наиболее интересных событий: военных действий, научных исследований, переговоров государственных деятелей.
- Правдоподобно, - согласилась Диана и добавила удивленно: - А вы романтик, Турин...
Физик, улыбнувшись, сообщил, что он вовсе не романтик, а циник и прагматик. Сергея неожиданно охватило чувство, отдаленно напоминавшее ревность.
- Одно не вписывается в твою гипотезу - труп из соседней комнаты, - сердито буркнул он.
- А в чем проблема? Труп, дорогуша, легко вписывается в любую гипотезу, - небрежно отозвался Аркадий. - Способность оставлять трупы в самых неожиданных местах - отличительный признак любой высокоразвитой цивилизации.
- Действительно циник, - вздохнула Диана.
Продолжая перебрасываться шуточками, ребята жадно разглядывали голографические картинки. Здесь встречались самые различные сценки из будничной жизни планеты - мгновенный срез жизни человечества, составленный из сотен эпизодов и событий. Они узнавали известных артистов и политиков в минуты работы и отдыха, но были тут и простые люди, занятые повседневными делами, без которых невозможно существование любой цивилизации.
- Знакомая рожа, - сказал вдруг Сергей, показывая на одну из малых голограмм. - Полковник Восканов... Служил у меня в дивизионе. Туповатый малый, но отменный интриган и карьерист. Сейчас, если не ошибаюсь, пристроился в какую-то службу охраны правительства... О, да он уже генерал! Смотри, как люди растут... Хотел бы я послушать, о чем он говорит.
В комнате раздались странные звуки, словно механический голос произнес короткую вопросительную фразу на незнакомом языке. Почти одновременно с большой голограммы исчезла картина боя на подступах к Кабулу, где отряды фундаменталистов-талибов отступали под бомбовыми и ракетно-артиллерийскими ударами правительственной армии Афганистана. Мгновение - и перед землянами засияло трехмерное изображение роскошного кабинета, в креслах которого развалились бывший сослуживец Сергея в мундире генерал-лейтенанта и еще какой-то мужчина средних лет в штатском. На журнальном столике между собеседниками дымились чашки и работал на запись компактный магнитофон.
- ...не для огласки, - зазвучала с середины фраза генерала. - По крайней мере, мое имя не должно упоминаться.
- Это понятно, Леонид Владимирович, не трудитесь напоминать мне банальные истины... Итак, пожелавший остаться неизвестным высокопоставленный офицер спецслужб полагает, что Тулуп не мог убить Арчила. Это ваши догадки или можете привести убедительные факты?
Пятерка в голографической студии насторожилась. Этот разговор напомнил о событиях, которые они чуть не забыли, столкнувшись с наследием инопланетян. А забывать не следовало, ибо попавший хоть однажды в пламя подобных событий не имеет гарантии, что происшедшее не напомнит о себе еще раз.
- С достоверными данными, признаюсь, жидковато, но есть элементарная логика, - сказал Восканов. - И Арчил и Тулуп входили в "семью" Аввакума, едва ли не самого влиятельного "авторитета" организованной преступности СНГ. Это десятки воров в законе, которым подчиняются сотни банд и группировок. Кроме чисто криминального бизнеса, они контролируют две трети коммерческих банков и компаний России, Украины, Белоруссии, Кавказа, а также Прибалтики. У них имеются филиалы в Соединенных Штатах, в Германии, в Израиле, в Англии.
- Знаю, я пытался писать об этом, но редактору позвонили, и он сразу снял материал. А потом двое подкараулили меня ночью в подъезде, приставили к носу ствол, сунули в карман пачку долларов и вежливо посоветовали забыть об этой теме.
- Когда это произошло?
- В июле... Двенадцатого июля.
- Надо было поставить нас в известность. Организовали бы вам охрану.
- От снайперской пули никакой телохранитель не защитит.
- Тоже верно... Что ж, продолжим. С Аввакумом пытаются соперничать три группировки: зауральская, туркестанская и кавказская. Но кавказцы сейчас еле дышат из-за войны в Чечне, а среднеазиаты как будто договорились с москвичами и полюбовно разделили сферы деятельности.
- Значит, сибиряки? - предположил журналист.
- Не думаю... За последний год Аввакум развернул против них полномасштабную войну. Московские киллеры перебили полсотни "авторитетов" Сибири и Дальнего Востока, кое-кого достали даже в Тель-Авиве. Нет, зауральские кланы не смогли бы сделать этого.
- Тогда остаются Федеральная контрразведка или Служба безопасности президента.
Генерал Восканов отрицательно покачал головой и сказал: - Мне доподлинно известно, что оба эти ведомства не причастны. Поначалу я подумал: не сам ли Аввакум убрал двух влиятельных воров в законе, чтобы укрепить свой престол. Однако сегодня наш источник в ближайшем окружении Аввакума сообщил, что пахан пребывает в страшной панике, усилил до предела личную охрану, не покидает свой особняк в Епифаньевой Пустыни... Но еще загадочнее другие обстоятельства этой истории.
И Восканов поведал захватывающие подробности. В четверг после обеда приближенные в последний раз видели южного владыку Арчила. В пятницу неизвестные, воспользовавшись всемирной компьютерной сетью, сняли со счетов банка "Кредит энд коммерс интернэйшнл" около семидесяти миллионов долларов общероссийского воровского "общака". Куда канули эти деньги, проследить не удалось и, видимо, найти концы уже невозможно. К тому же вечером в субботу, то есть вчера, перед "Голубым Нарциссом" убит Тулуп - главный убийца в окружении Аввакума. Спустя час некто, назвавшийся Кабаном, позвонил на телевидение и сообщил, будто найден труп Арчила и что в отместку за смерть последнего южане замочили Тулупа. В действительности же трупы Арчила и его людей, включая Кабана, обнаружены только сегодня утром.
- Весело живем. - Журналист выглядел встревоженным. - Так кто же, по-вашему, там сработал - ЦРУ или МОССАД?
Генерал вздохнул и долго молчал. Затем сказал еле слышно: - Скорее всего, какой-нибудь "эскадрон смерти". И это меня пугает.
- Вы имеете в виду пресловутую бригаду "Феликс"?
- Если бы... - Восканов снова вздохнул. - Бригаду "Феликс" выдумали мы сами. Но неожиданно для нас появилась бригада "Сталин", затем дружина "Пролетарские Мстители", легион "Белая гвардия". И, наконец, самые удачливые и безжалостные в этой компании - "Красные Стрелы". Кстати, в сердце бедняги Арчила торчала большая стрела красного цвета, выпущенная из арбалета уже после смерти жертвы - это их визитная карточка.
На другом столе затренькал телефон с двуглавым орлом на диске. Генерал пробормотал в трубку что-то неразборчивое, долго слушал с напряженным видом, несколько раз открывал рот, пытаясь ответить, но собеседник на другом конце провода этой возможности так и не предоставил. Положив трубку, Восканов хмуро сообщил журналисту, что их разговор окончен. Из кабинета они вышли вместе.
Несколько секунд держалась голограмма с видом пустой комнаты. Потом все тот же голос задал невразумительный вопрос. Спустя полминуты вопрос повторился, после чего изображение в очередной раз сменилось - это была уже Япония... Полиция разгоняла толпу зевак, столпившихся около входа в метро. Санитары выносили из-под земли носилки с ранеными. Похоже, фанатики секты "Аум Син-рик„" осуществили новый теракт. Планета Земля продолжала развлекаться в меру сил и способностей.
- Ну и что скажете?
Конечно, вопрос Сергея был чисто риторическим, но Алексей понял командира буквально и ответил как истинный компьютерщик. Он объяснил присутствующим, что они имеют дело с интерактивной системой. Получив нечетко сформулированное задание, электронный мозг базы вступил в диалог с пользователем. К сожалению, никто из них не понимал, о чем спрашивает инопланетный компьютер. И, не дождавшись ответа, система управления вернулась к исполнению прежней программы.
- Я не о том! - прорычал майор. - Вы что, не понимаете? Нас подставили, как бобиков! Сейчас люди Аввакума примутся искать убийц этого ублюдка Арчила. Они перетряхнут весь Крым и выяснят, что мы впятером видели всю разборку из первого ряда партера. И тогда они найдут нас и выбьют все, что нам известно!
По меньшей мере трое из пятерых похолодели, представив такую перспективу. Только Николай нашел силы пошутить: дескать, появилась хоть какая-то ясность - "Черные Маски" оказались "Красными Стрелами". В ответ Аркадий злобно заметил, что "Красные Стрелы" или как они там могли бы взять их под колпак, но не стали этого делать...
- А я читала об этих "эскадронах смерти", - вдруг сказала Диана. - Кажется, в "Аргументах и фактах"... После разрушения СССР некоторые офицеры и генералы спецслужб создали подпольную организацию, которая мстит тем, кто виновен, по их мнению, в гибели сверхдержавы. По слухам, эти подпольщики ликвидировали многих главарей криминального мира, мафиозных коммерсантов и даже военных, расстреливавших Дом Советов позапрошлой осенью.
- Сейчас я поговорю с ними по-своему, - с трудом сдерживая ярость, проговорил Сергей и потребовал от системы управления выдать на большую голограмму изображение ближайшей базы "Красных Стрел". Стереокартинка поморгала и представила внутренний вид депо, где стояли экспрессы, обслуживающие линию Москва - Питер. Сергей начал свирепеть. Друзья знали: в таком состоянии командир сходит с рельсов и лучше не стоять у него на пути.
- Главное, что компьютер нас слушается, - промямлил Леха. - А остальному постепенно научимся. Скептически фыркнув, Аркадий проворчал: - Поглядим... - и потребовал дать увеличенное изображение одной из боковых голограмм. Система послушно выполнила приказ.
... Сумерки накрывали полуразбитый бомбежкой и уличными боями южный город. В воздухе жужжали тучи мух и комаров, а впереди, за оградой из колючей проволоки, разлагались трупы животных. Бронетранспортер лениво тарахтел пулеметом по многоэтажным развалинам, темневшим на фоне заката в полукилометре от блокпоста. Взвод федеральных сил - бронежилеты на голое тело - отсиживался за неровной стенкой из камня-кубика и мешков с песком. Солдаты перекуривали, неторопливо и степенно матюкая политиков, помешавших своими нелепыми приказами добить "духов" еще в начале лета. Параллельно говорили и о капитане, который сегодня обязательно снимет вражеского снайпера, не дававшего солдатам уже второй день поднять голову.
Из кустов неожиданно щелкнул одиночный выстрел. Кто-то невидимый смачно выругался, добавив: - Успела, сука, отскочить. Лейтенант-омоновец заинтересованно спросил: - Снайпер бабой оказался?
- Ну да, из "белых лифчиков". Поменяла, тварь, позицию. Я ее засек, когда она меня уже взяла на прицел.
Я-то раньше спуск нажал, но явно промазал. Теперь и мне переползать надо.
- Давай, братишка, мы в тебя верим, - подбодрили капитана. - С нас причитается.
А на базе Аркадий скомандовал, четко выговаривая
каждое слово: - Показать позицию вражеского снайпера. Голос базового компьютера вновь развел демагогию, пытаясь уточнить задание, но физик рявкнул: - Исполнять!
Выполнение команды почему-то затянулось, прошло не меньше минуты, прежде чем они увидели комнату в разрушенном доме. Женщина в маскировочной накидке сидела на тахте, а два голых до пояса бородача бинтовали ей плечо. В углу стояли прислоненные к стене два автомата - АКС-74 и АКМ. Раненая держала на коленях винтовку с оптическим прицелом и, жалобно постанывая, говорила с сильным прибалтийским акцентом: - Этот негодяй опередил меня!
- Не плачь, красавица, это просто царапина, - успокаивал ее молодой боевик-ополченец. - Сейчас ты его обязательно снимешь. Это, наверное, тот самый капитан из шестнадцатой бригады, за него три тысячи баксов дадут.
Закончив перевязку, они немного подбодрили снайпер-шу, пощупав тощие груди и ляжки. Девица хихикнула и, став в середине комнаты, принялась высматривать цель.
Сергей мрачно прокомментировал: - Опытная, сволочь, не приближается к окну, из тени стреляет...
- Плевать на ее опыт, - процедил сквозь зубы Аркадий. - Надо бы снять, пока она не подстрелила нашего парня... Система управления! Сдвинуть точку наблюдения к противоположной стене.
Изображение повернулось. Теперь боевики на голограмме стояли спиной к зрителям. Сергей показал пальцем: мол, я беру на себя левого, а ты займись тем, который справа. Миролюбивый Николай попытался остановить друзей, посоветовав не ввязываться в это опасное приключение, но Аркадий вместо ответа скомандовал: - Открыть проход в точку наблюдения!
Они набросились на ополченцев, которые совершенно не ожидали нападения сзади. Ударом сцепленных кулаков Аркадий оглушил доставшегося ему противника и толкнул обмякшее тело на снайпершу. Та покачнулась, но винтовку из рук не выпустила. Пришлось надавать ей оплеух и отобрать оружие. Наемница, охнув, присела на засыпанный битой штукатуркой пол и задним ходом отползла к подоконнику. Удерживая худосочную девицу под прицелом ее же собственной винтовки, Аркадий отошел к стене, подобрал автомат, быстро передернул затвор и оглядел комнату.
Сраженный его кулаком боевик слабо мычал, корчась на полу, снайперша сидела тихо, с опаской поглядывая на вооруженного физика. Зато Сергею попался достойный противник. С разбитым в кровь лицом и поврежденной левой рукой он озверело наседал на майора, размахивая длинным кинжалом. - Не стреляй, Аркаша, я сам! - крикнул Сергей. - И держись подальше от окна.
Блокировав предплечьем выпад боевика, он молниеносно вывернул руку противника. Нож, звякнув, упал на пол, однако ополченец каким-то чудом сумел освободиться от захвата и снова принял боевую стойку. Сергей дважды с силой ударил противника по голове, потом ткнул сложенными конусом пальцами в горло. Боевик захрипел, но удержался на ногах и даже попытался нанести удар ногой, от которого Сергей легко уклонился и сам врезал противнику ногой в пах, а затем в прыжке угодил каблуком в солнечное сплетение. Когда ополченец согнулся в глубоком поклоне, майор страшным ударом ребром ладони переломил ему шею.
В этот момент нокаутированный Аркадием бородач наконец оклемался и, с профессиональной быстротой оценив обстановку, сунул ладонь под куртку. Физик не стал ждать, пока на поверхность будет извлечено что-нибудь стреляющее или режуще-колющее, и, легонько переместив ствол, дернул спусковой крючок. Пули забарабанили вокруг сидевшего на полу ополченца, рикошетируя во все стороны, но Аркадий продолжал водить автоматом, пока очередь не зацепила живую мишень. Остальное сделали кусочки металла со смещающимся центром тяжести, разворотившие бедро и бок боевика. Как бывает в таких случаях, смерть от болевого шока наступила мгновенно.
Снайперша вскрикнула, когда на ее лицо брызнули капли крови, и инстинктивно вскочила на ноги. Но стоять в полный рост возле открытого окна во время снайперской дуэли - глупое занятие. Капитан из 16-й бригады давно ждал этого момента, терпеливо держа под прицелом верхние этажи полуразрушенного здания. Заметив силуэт в окне, он немедленно спустил курок, и одним "белым лифчиком" на этой войне стало меньше. Даже не пискнув, проигравшая поединок наемница рухнула на пол, а с улицы донеслись торжествующие крики бойцов ОМОНа.
- Ты пригибайся, а то и нас зацепит, - посоветовал Сергей. - И вообще, пошли домой.

Предыдущая страница 2 Следующая страница


3 Константин Мзареулов

- Как так домой? - Аркадий сделал большие глаза. - В наших обстоятельствах первое дело - обзавестись арсеналом.
- Тоже верно...
Майор не без уважения подумал, что физик хоть штатский, а соображать умеет. Не обращая внимания на полные негодования окрики друзей, они обыскали убитых, постепенно перетаскивая находки на базу космических пришельцев.
От возмущения Диана даже лишилась дара речи, что случалось с ней нечасто. Лешка взирал на старших товарищей с комичной смесью страха и восхищения, а Николай попытался пристыдить командира с родственником: дескать, грабеж трупов на поле боя цивилизованные люди называют мародерством.
- Уймись, чистоплюй, - огрызнулся Аркадий. - Если хотим прожить немного больше, нам до зарезу нужно оружие. Все остальное - не важно. А что я между делом эти пять тысяч долларов у мертвецов вытащил - каюсь, виноват... - Он ухмыльнулся. - Не всегда могу с собою совладать.
Мрачно взглянув на верзилу-физика, Сергей изрек: - Что ты не умеешь владеть собой - это, конечно, плохо. Но совсем никуда не годится, что ты оружием владеешь хуже моей покойной бабушки! Это ж надо - выпустил весь рожок с трех метров по неподвижной мишени, и то случайно попал. Еще секунда, и у тебя кончились бы патроны, а он уже вытаскивал "ствол" из-за пазухи.
Пристыженный Аркадий виновато потупился. Закрыв многомерный проход, они вдвоем с майором стали раскладывать на столике трофеи. Их арсенал пополнился двумя пистолетами Макарова и одним ТТ с глушаком. К ПМ имелось четыре неполные обоймы и столько же картонных пачек с патронами, а к ТТ - три обоймы, но полностью снаряженные. Автоматные магазины были скреплены попарно "валетом" - защелками в противоположные стороны. Очень практично: расстрелял один рожок, не надо лазить в подсумок - просто перевернул сдвоенный магазин и продолжай палить. Всего таких двойных рожков оказалось по три комплекта к каждому автомату. Еще они обзавелись несколькими осколочными гранатами.
Больше всего сомнений вызвала легкая винтовка с ночным оптическим прицелом. К своему стыду, Сергей не смог определить, что они добыли, и даже предположил, что винтовка испанская или бельгийская. Снисходительно похлопав командира по ушибленному в драке плечу, Николай, который был страстным охотником, сообщил: - Это "Тигр". Охотничья винтовка-полуавтомат. Стреляет боевыми патронами от пулемета или мосинской трехлинейки. Вдобавок десятизарядный магазин. Мечта любого промысловика.
- Вот и держи, умник, - сказал Сергей. - Мы еще поохотимся.
- А что? Все леса и джунгли Земли в нашем распоряжении, - подхватил Аркадий. - Украсишь новую квартиру головой ванкуверского носорога или шкурой шанхайского барса.
Диана по-прежнему дулась - не могла простить, что устроили драку и убили троих, пусть даже врагов. Поэтому в обмене шуточками участия не принимала и взять хоть какое-то оружие категорически отказалась. А мужчины, распределив между собой "стволы" и набив обоймы патронами, сразу почувствовали себя втрое сильнее.
Любовно поглаживая рифленую рукоять пистолета, Алексей сказал воодушевленно: - Ребята, а вон в ту дверь мы, кажется, еще не заглядывали.
- Значит, сейчас заглянем, - весело откликнулся Сергей. - Вперед, братишки... И сестренка тоже.
Неожиданно Аркадий загородил ему дорогу и произнес очень серьезно, сузив зрачки: - Мужики, надо решить, как мы всем этим распорядимся. Надеюсь, вы согласны, что ни о каких пресс-конференциях речи больше нет. В наши руки попало настоящее сокровище, и мы должны выжать из него все до последнего миллиона долларов.
- Разберемся, - раздраженно ответил Сергей. - Открывай дверь. Время не терпит, да и мне не терпится.

Глава 5 ЗВЕЗДНЫЙ ЛАБИРИНТ

Только очутившись в небольшом помещении, они сообразили, что в жилых отсеках базы не заметили ни одного робота. По большому залу эти двуногие четырехпалые механизмы разгуливали десятками, но в комнаты почему-то не заглядывали. Зато в этом отсеке роботы вкалывали, как пресловутый папа Карло, - грузили на приземистую колесную машину коробки с различными товарами: одеждой, аудио- и видеотехникой, продуктами, печатной продукцией. Диана, которая прекрасно разбиралась в таких вещах, сказала, что все изделия - высшего качества.
- Компьютер тоже, - добавил Алексей, нежно тронув одну из коробок. - Это "Пентиум" фирмы "Компак", полтораста мегагерц. Лучшее, что есть сегодня.
- Они отбирают образцы земного производства, - резюмировал Аркадий. - Вероятно, собираются куда-то отвозить. Например, на космодром или в другое место, куда нам тоже не мешало бы наведаться.
Роботы как раз закончили погрузку, один из андроидов сел за рычажки в передней части машины. Портативный грузовичок, плавно развернувшись, двинулся к стене просторного помещения. Когда колесный экипаж уже готов был уткнуться в вертикальную плоскость переборки, перед самым носом машины раздвинулись створки, и транспортный механизм оказался снаружи. Створки снова сомкнулись, но люди уже знали, как обращаться с подобными устройствами. Несколько поворотов ключа-грибочка - и перед ними распахнулся выход.
Шагнув через порог, люди испытали легкое потрясение - никто не подозревал, что база космических пришельцев столь огромна. Широкий, как улица двустороннего движения, хорошо освещенный коридор тянулся на сотни метров в обе стороны. Слева, уже довольно далеко от них, двигалась машина, которую только что отправили роботы. Грузовичок добрался до конца тоннеля и, свернув направо, скрылся из виду.
- Быстро за ним, - скомандовал Сергей.
Они пустились в погоню ускоренным шагом, периодически переходя на бег. Коридор выглядел довольно однообразно: шершавые на вид и теплые на ощупь серо-голубые стены слабо подрагивали; приблизительно через каждые сто метров в стенах имелись ворота с непонятными для землян надписями. Одна из таких дверей светилась нежно-розовым сиянием.
- Странный материал, - заметил Николай, успевший на ходу потрогать длинную переборку. - Дышит как живой.
Ему никто не ответил. Добежав до поворота, люди не увидели машину, за которой гнались. Зато выяснилось, что система тоннелей на базе гораздо сложнее, чем они решили сначала. Коридор, по которому земляне шли до сих пор, пересекался под прямым углом с другим, столь же длинным. И здесь тоже были десятки дверей, и светящиеся потолки, и абсолютно никаких признаков жизни или хотя бы движения. Только еле слышно гудели и жужжали невидимые агрегаты.
- Он куда-то заехал, - высказал Сергей общую догадку - Делать нечего, будем осматривать все двери подряд.
Он так и сделал, отворив ближайшие ворота, за которыми люди обнаружили систему помещений уже известной им планировки: склады, комнаты отдыха и все прочее в том же духе. Только в зале с голограммами ждала очередная ошеломляющая неожиданность.
Ни на главном стереоэкране, ни на малых не было видно знакомых пейзажей. Лишь унылые виды мертвых скал и песчаных равнин без намеков на привычную растительность, не говоря уж о фауне, а тем более - о цивилизации. Картину завершали небеса фиолетовых тонов, ослепительное зеленое солнце да оранжево-красные призрачные тени, мелькающие среди скал. На голограммах, показывающих ночную сторону этой планеты, среди странных, очень ярких звезд тускло светили два диска - багровый и серебристый.
- Что это? - вскрикнула Диана и жалобно добавила: - Мужчины, объясните, где мы?
- Другая планета, - сказал Аркадий. - Причем, конечно, не в Солнечной системе. Это очень далеко от Земли - узор созвездий совершенно незнакомый. Мы пробежали максимум полкилометра по коридору, но ушли на десятки или даже сотни световых лет от дома. Надо подумать...
Сергей и Николай обалдело разглядывали панорамы чужого мира, вполголоса гадая: что такое эти оранжевые призраки - живые существа или природные явления вро де тумана. Алексей пытался успокоить Диану, которая была на грани истерики.
Наконец физик заявил, что нашел логичное объяснение случившемуся.
- Каждая дверь этих коридоров, - сказал он, - ведет на исследовательскую станцию, расположенную на какой-нибудь планете в системе какой-либо звезды. Коридоры, соединяющие эти станции, проложены в гиперпространстве, то есть в неизвестных земной науке измерениях Вселенной. Таким образом, построившие этот грандиозный лабиринт существа могли изучать сотни или тысячи миров, не тратя время на межзвездные перелеты. Вероятно, некоторые из этих дверей открывают путь на планеты цивилизации, создавшей лабиринт... Я бы предложил принять именно такую терминологию, чтобы потом самим не путаться в названиях, - закончил Аркадий. - Вся система тоннелей - Лабиринт, а секция, выходящая на определенную планету, - Станция. Например, мы вошли сюда со Станции Земля. Согласны?
- Назвать несложно, - проворчал Николай.
- И где же сейчас эти строители? - недоверчиво спросил Сергей. - Забыли про свой Лабиринт?
- Кто их знает. - Аркадий развел руками. - Может, деградировали и не способны больше на такие масштабные исследования... Или открыли более совершенные способы путешествий по звездному миру... Или попросту утратили интерес к Вселенной... А роботы продолжают исследования, потому что их забыли выключить или заменить программу.
- Что вы фантазируете! - нервно воскликнула девушка. - Вас не просили выдумывать сюжет для очередного романа.
Снисходительно обняв за плечи готовую разрыдаться Диану, Аркадий поведал ласковым голосом, как будто разговаривал с капризным ребенком: - Милая девочка, это вовсе не сюжет для сказки. Физика и геометрия многомерной Вселенной - тема для моей докторской диссертации. Хочешь верь, хочешь нет, но в научном мире я считаюсь одним из ведущих специалистов в этой области теоретической физики.
- И вы надеетесь, что мы вернемся домой? - оживилась Диана.
- Ах, вот что тебя беспокоит... Скорее всего вернемся. Ближайший поворот налево, а там всего-то десятка два-три ворот. Одна из дверей - вход на Станцию Земля.
Разгорелся спор. Диана и безропотно подчинявшийся ей Алексей требовали немедленного возвращения. Сергей и Аркадий хотели осмотреть еще несколько планетарных Станций. Николай же был согласен на любой вариант, но советовал не спешить с отступлением на Землю.
- Чего торопиться, нас никто не гонит, - рассуждал вслух геолог. - Покушали мы недавно, если кому в туалет надо, так на любой Станции санузел имеется.
- В общем, я принял решение, - заявил Сергей, выслушав все точки зрения. - Заглянем на две-три Станции по этому коридору, а потом - домой.
Диана поворчала, но перечить не стала. Похоже, девчонка успокоилась и теперь в ней просыпалось здоровое любопытство.
Следующая Станция надзирала за планетой, которую сковали морозы. Только в полосе, прилегающей к экватору, наблюдалась какая-то растительность. Остальные же регионы были покрыты льдом и снегами. По белоснежным равнинам бродили двуногие и четвероногие мохнатые существа с широкими лапами и сравнительно небольшими ушастыми головами. Некоторые из двуногих жили в пещерах и охотились на четвероногих, пользуясь примитивными орудиями, но костров не жгли. Поэтому люди пришли к выводу, что аборигены разумом не блещут.
- Система управления, перевести на большую голограмму изображение этих гор.
Произнеся эту фразу, Николай указал пальцем на одну из малых картинок. Однако ничего не случилось. На главном экране стая хищников по-прежнему рвала на куски и пожирала рогатое существо.
- Не слушается, - удивленно прокомментировал геолог. - А раньше ведь мгновенно выполняла все наши приказы.
- И черт с ней, - отмахнулся Сергей. - Пошли отсюда. На кой тебе эти горы?
Николай объяснил, что заинтересовавший его хребет, по всем признакам, совсем молодой, то есть сравнительно недавно выдавился из планетной коры, перекрыв обычные потоки теплого воздуха, - потому здесь и начался ледниковый период.
- В подобных тектонических новообразованиях обязательно должны быть выходы самых разных минералов, в том числе - драгоценных камней, - хитро улыбаясь, добавил геолог. - Как вы насчет алмазных россыпей? - по-интересовался он. - Я уверен, что этот хребет содержит кимберлитовые трубки - все приметы налицо.
Известие о возможных сокровищах заставило всех позабыть усталость. Однако практичный Сергей погасил общий энтузиазм, напомнив, что компьютер на этой Станции не желает реагировать на их команды. Алексей принялся экспериментировать, пытаясь "разбудить" электронную систему, но ничего не добился. Изображения на голограммах продолжали сменяться совершенно самопроизвольно, через определенные промежутки времени.
- Мальчики, пойдемте отсюда, у меня уже голова начинает раскалываться, - взмолилась Диана.
- Тебе везет, - проворчал Аркадий. - У меня она уже отваливается.
- Возвращаемся, - решил Сергей.
Миновав обычную для Станций Лабиринта череду отсеков, они очутились в зале, будто скопированном с того, в котором час назад три робота грузили коробки на машину. Этот зал был пуст, но грузовой кар имелся. Осмотрев рукоятки управления, майор сел на место водителя, потрогал рычажки и тумблеры, и машина ожила. После недолгих экспериментов (колесный экипаж при этом конвульсивно дергался в разные стороны) Сергей объявил, что научился водить.
- Чем пешком топать, лучше прокатимся с ветерком, - сказал он. - Сидячих мест больше нет, так что забирайтесь в кузов.
Как и на Станции Земля, ворота раздвинулись, едва носовая часть машины приблизилась к переборке. Коридор, однако, выглядел оживленнее, чем получасом раньше. Издалека справа в их сторону двигался точно такой же грузовичок, за пультом которого распоряжался робот. Не доезжая метров триста до места, где стояла машина с людьми, кар притормозил, повернувшись к стене. Сергей, не раздумывая, рванул в ту сторону.
Но они чуть-чуть опоздали. Прямо у них на глазах робот успел заехать в какие-то двери.
- За ним! - азартно крикнул Аркадий.
Сергей направил машину на хорошо различимый контур ворот, и створки послушно пропустили экипаж. Внутри царило оживление. Множество роботов сноровисто перетаскивали доставленные предыдущим грузовиком предметы - разной величины коробки и пакеты с неведомой маркировкой.
- Это не с Земли, - сообщил Аркадий. - Значит, в той части коридора есть выход на какую-то цивилизованную планету.
- Похоже, - согласился Сергей. - Давайте-ка проследим, куда они уносят это добро.
В зале голографического наблюдения их взорам предстали пейзажи сурового, скудно освещенного мира. На большой объемной картине было видно, как управляемые роботами машины перевозят инопланетные экспонаты в сторону десятка огромных строений без окон, стоящих посреди лишенной растительности каменистой равнины. Чуть сбоку другие роботы возводили еще два таких же здания.
- Что это, кузен-брательник? - спросил озадаченный Николай. - Может, ты знаешь?
- Фактов маловато, а строить гипотезы на пустом месте проку нет, - раздраженно ответил Аркадий, но тут же, противореча собственным словам, добавил: - Склад, наверное, или музей... Нет, не хочу врать.
В гробовом молчании они вернулись к машине и снова выехали в коридор. Неуверенно поглядев на друзей, Сергей предложил: - Не прокатиться ли нам до конца тоннеля? Надо же разведать всю обстановку, прежде чем домой вернемся.
Особого энтузиазма никто не проявил, но все-таки решили посмотреть, есть ли границы у Лабиринта. Коридор казался бесконечным, по дороге они миновали несколько поперечных тоннелей, но сворачивать в них не стали. Наконец, примерно через полчаса, покрыв около четырех-пяти километров, люди стали замечать, что внешний вид Лабиринта резко изменился. Стены здесь напоминали покореженный пожаром пластик, а освещение в этой части Лабиринта оказалось значительно тусклее, чем в районе, где находилась Станция Земля. Еще две-три сотни метров - и машина уперлась в груды обугленного, исковерканного материала вздыбленного пола, резко снижавшегося потолка и сузившихся стен. Дальше проезда не было.
Облегченно вздохнув, Диана сказала: - Ну все, поворачиваем.
На обратном пути, совсем немного отъехав от тупика, они обнаружили полураспахнутые ворота, на которые еще раньше обратили внимание. Не обращая внимания на протесты Лехи и Дианы, майор заглушил мотор. Темнота за слегка раздвинутыми дверными створками выглядела слишком заманчиво, и он не смог удержаться.
- Подождите меня здесь, - бросил Сергей и включил фонарь.
Следом за командиром, держа наготове автомат, двинулся Аркадий. Это была обычная Станция, какие они. уже не раз видели в Лабиринте. Однако чудо инопланетной технологии было капитально разгромлено жестокой неведомой силой, разбившей все оборудование и сокрушившей конструкции. На исковерканном полу валялись обломки мебели и роботов, а также покореженные детали неизвестного назначения. Воздух был затхлым, словно помещение не проветривалось много дней.
- Серега, погоди, - позвал вдруг физик. - Смотри, еще скелеты.
Майор присел на корточки возле останков экипажа заброшенной базы, освещая лучом фонаря побуревшие от времени кости. Затем сказал, покусывая губы: - Помяни мои слова - здесь был бой.
- Я тоже об этом подумал, - признался Аркадий. - Мятеж или вторжение извне.
- Боюсь, таких подробностей мы никогда не узнаем. - Сергей медленно выпрямился. - Зато скажу тебе другое... Это - человеческие скелеты. Уж поверь мне на слово, я видел много мертвецов в своей жизни. Думаю, до нас в Лабиринт уже проникали земляне, и вот что от них осталось.
- Или же хозяева Лабиринта были очень похожи на людей. Ученые не исключают, что на других звездах нас встретят братья не только по разуму...
- Будем надеяться на лучшее... Однако надо быть готовыми ко всему.
- Согласен.
Спустя пять минут они уже возвращались к Станции Земля, отсчитывая пересечения коридора перпендикулярными трассами. После третьего перекрестка Алексей заявил, что на следующем надо сворачивать налево. Пожав плечами, Сергей передвинул рычажок, изменив направление движения, и проговорил: - Не уверен... через пару сотен метров начнем проверять дверь за дверью с правой стороны.
Порядком измотанные спутники промолчали, только Николай напомнил: - Когда мы бежали к первому перекрестку, там была светящаяся дверь. А в этом коридоре я ничего подобного не вижу.
- Посветилась и погасла, - вяло проворчала Диана. - Мальчики, давайте быстрее. На моих часах уже половина одиннадцатого.
Сергей снизил скорость до минимума. По обе стороны коридора мимо них проплывали ворота, открывавшие дорогу на различные планеты, соединенные межзвездным Лабиринтом. Наконец майор остановил машину, объявив: - Начинаем осмотр всех станций подряд, а то еще проскочим Землю и заблудимся.
Мысленно он проклинал себя за непредусмотрительность: отправляясь в такое путешествие, следовало прихватить запас еды и питья. Он же, дурак старый, про оружие, подумал, а насчет более важных припасов даже не вспомнил. Конечно, в Лабиринте было довольно прохладно, и пока жажда не слишком мучила людей, но что будет, если они в ближайшие полчаса не найдут дорогу к дому?..
А Диана поражала неожиданным хладнокровием. Девушка поинтересовалась как ни в чем не бывало: - Аркадий, так что же находится за этими стенами?
Реакция оказалась неожиданной: физик так ржал, что чуть не уронил "Калашников". Наконец Аркадий перестал смеяться и с внезапной безадресной ненавистью в голосе сказал: - Если бы я знал ответ на этот вопрос, то был бы уже академиком и Нобелевским лауреатом, а не подрабатывал, рискуя собственной шкурой, в "черном поиске"...
На этой минорной ноте разговоры прервались, потому что они вошли в дверь ближайшей Станции. Войдя, друзья сразу поняли, что этот блок отсеков сконструирован иначе, чем те, которые им довелось видеть прежде. Все помещения были одинакового размера и больше всего напоминали больничные палаты: стандартные застеленные кровати, сложные устройства со множеством проводов, шлангов, с механическими руками-манипуляторами и еще какими-то приспособлениями. Чуть дальше они обнаружили зал без коек - только приборные панели на всех переборках. Безжизненный голос монотонно повторял одну и ту же фразу на непонятном языке, словно спрашивал о чем-то очень важном, но никак не мог получить вразумительных ответов.
Настроение землян окончательно ухудшилось, когда они наткнулись на нашпигованный неизвестной техникой отсек, в котором стояли два устройства, очень похожие на индивидуальные космические шлюпки из фантастических кинобоевиков или на компьютеризированные саркофаги, накрытые прозрачными крышками. Молодые люди поспешили вернуться в коридор.
Но следующая комната их просто восхитила. Все дружно сошлись во мнении, что найдено именно то, в чем они сейчас нуждались даже сильнее, чем в дверях родного мира. Собственно говоря, пятеро землян уже встречали подобные отсеки на других Станциях и даже догадывались о их назначении, но только сейчас решили воспользоваться и не ошиблись. Это действительно был санузел. Во всяком случае, если поднести руки к изогнутой трубке, то из нее тут же начинала течь теплая прозрачная жидкость, не отличимая по вкусу от воды, а низкий предмет в форме половинки яйца бесследно поглощал любые извергнутые организмом гадости. Отправив естественные потребности и вдоволь напившись, все сразу почувствовали себя гораздо лучше и с новыми силами возобновили поиски.
Столики и стулья в соседнем блоке Лабиринта живо напомнили обычное земное кафе. Едва люди ступили в этот зал, как на занимавшем целую стенную переборку агрегате загорелось еще больше огоньков и заработал ленточный транспортер, вывозивший-из недр машины подно-сики с одинаковыми порциями чего-то безусловно съестного. Подносов было ровно пять - по одному на каждого.
- Между прочим, самое время перекусить, - заметил Николай.
- Остановись, дубина, кто тебе сказал, что здешняя жратва безвредна для нас! - рявкнул Сергей.
Аркадий неожиданно поддержал родственника, заметив: - Воздух Лабиринта нам годится, вода тоже - будем надеяться, что и пища хозяев не окажется ядом.
Майор попытался навести порядок, но геолог, отмахнувшись, деловито развернул один из пакетиков. Умяв содержимое подноса, Николай блаженно сообщил: - Жить можно. - А жрать? - в один голос спросили Сергей и Аркадий.
- Приходилось, конечно, пробовать блюда и повкус-нее, однако вполне съедобно. Хотел бы я знать, как можно получить добавку.
Добавочная порция здесь, видимо, не полагалась, кухонный агрегат выдавал рацион точно по числу посетителей. Тем не менее они заморили червячка ломтями тушеного мяса неизвестного животного, овощным пюре и кусочками сладковатых бисквитов.
- Попытаемся выйти и снова войти, - предложил Алексей. - Глядишь, эта роботизированная столовая накормит нас по второму разу...
Но, вспомнив, что есть более спешные дела, все отправились дальше по коридору. Их ждало страшное разочарование: оставшиеся секции этой части Лабиринта оказались сугубо производственными. Автоматические линии станков изготавливали всевозможные детали, а затем монтировали из них роботов, грузовые экипажи и много других предметов, без которых, вероятно, не могла нормально функционировать эта грандиозная система межзвездного транспорта. Выхода на Землю здесь не было.
- Что будем делать? - свирепо осведомился Сергей. - Предлагаю устроить привал. Девочка уже с ног валится, да и нам не мешало бы отдохнуть.
Диана пыталась протестовать, но мужчины единогласно решили заночевать на койках местного госпиталя, а с утра заняться обследованием следующего коридора. Часы показывали третий час ночи по московскому времени, и глаза у всех слипались от усталости.
Расположившись прямо в одежде на больничной койке, Сергей успел почувствовать, как кровать заботливо приняла форму его тела. Они уснули почти мгновенно. Только маявшийся зубной болью Николай обратил внимание, что светильники на ночь не выключались, но яркость стала заметно меньше.

Глава 6 ЗАТЕРЯННЫЕ В ЛАБИРИНТЕ

Мужчины проснулись от крика. Диана, мечась между койками, трясла всех по очереди и сквозь рыдания пыталась растолковать, какая беда стряслась с Николаем. По ее словам выходило, что ночью, пока они спали, роботы уволокли геолога в соседний отсек, запихали в "саркофаг" и теперь проводят какие-то эксперименты.
- Он лежит там белый-белый, ни кровиночки в лице, - всхлипывая, рассказывала девушка. - И зубы оскалены, сверкают как у вампира, а роботы ковыряют у него во рту своими жуткими железными лапами.
- Ты преувеличиваешь. - Аркадий зевнул. - Или во сне это видела. Зубов у моего брательника давно уже нет - одни корешки гнилые.
Это была истинная правда. Все невольно вспомнили, как Николай даже стеснялся улыбаться, чтобы не демонстрировать черные обломки зубов. Диана изменилась в лице и первой бросилась к двери.
Спустя минуту выяснилось, что девушка не врала, а только слегка сгустила краски. Николай действительно лежал в корытообразном сооружении, но выглядел при этом вполне благополучно, дышал размеренно и даже улыбался во сне, хотя манипулятор, орудовавший у него во рту, действительно производил неприятное впечатление.
- Гляди-ка, зубы у Кольки на самом деле выросли! - воскликнул вдруг Аркадий. - Братишки, это бормашина такая.
У них на глазах тоненькие проволочки манипуляторов установили в челюсть спящего геолога последний верхний резец и спрятались под корпусом "саркофага". Одновременно уполз и скрылся из виду толстый шланг, наконечник которого накрывал пациенту нижнюю часть лица.
Спустя четверть часа Николай открыл глаза, сладко потянулся и спросил не без удивления: - Чего это вы на меня вылупились?
Узнав о происшедшем, он рассказал, как долго слонялся по госпиталю, не в силах уже выдерживать адскую зубную боль. В конце концов, не желая беспокоить друзей своими стонами, Николай решил лечь в другой комнате, потому и забрался в "саркофаг". Как уснул, не помнит, но боль, видимо, отпустила. Сейчас же он не чувствовал во рту никакого дискомфорта.
Выслушав его рассказ, Аркадий задумчиво произнес: - Очень интересно, что это за штуковина - автоматический дантист или лекарь от всех напастей?
- Надеюсь, это мы еще узнаем, - проворчал Сергей. - А теперь в темпе завтракаем и снова принимаемся за поиски.
Рацион отличался от вчерашнего, но основная идея инопланетных кулинаров осталась без изменений: куски мяса без костей, овощной гарнир, фруктовый сок, солоноватые галеты. Николаю большинством голосов рекомендовали потерпеть два часа, положенные после визита к зубному врачу. Жалобно вздыхая, любивший плотно покушать геолог прихватил свою порцию в дорогу.
- И какие у вас планы на сегодня? - с вызовом спросила Диана, когда они снова забрались в машину - Опять отправимся плутать по этому проклятому Лабиринту?
Сорвавшись, девушка заявила, что совершенно разочаровалась в своих спутниках, которые оказались алчными, безжалостными авантюристами. Диана припомнила, как они безрассудно полезли в Лабиринт, не предусмотрев, что обратного пути могут и не найти. Кроме того, они без колебаний принялись убивать людей, которые не сделали им ничего плохого. Они думают только о возможности разбогатеть, не понимая, что никакие деньги не заслуживают, чтобы ради них рисковать своими, а тем более чужими жизнями. Кроме того, никто даже не сообразил составить схему или карту Лабиринта, чтобы потом легче было искать дорогу домой.
- Зачем я только с вами связалась?! - воскликнула Диана. - Сидела бы дома, денег достаточно, никто не угрожает... Мне завтра с утра на работу, у нас заседание кафедры. Может, этот Лабиринт вообще бесконечный! Может, Станции каждый день меняют объект исследований! Может быть...
- Прекрати панику, глупый ребенок! - рявкнул Сергей голосом, которым не раз перекрикивал артиллерийские залпы.
Он набрал воздух, чтобы выложить свое мнение о Диане, о Лабиринте, о так называемых людях, которые не сделали им лично ничего плохого, но готовились убивать соотечественников. Однако ничего говорить не пришлось. После его окрика девушка умолкла и тихонько заплакала. Чтобы как-то успокоить ее, майор уже гораздо спокойнее сказал, что в словах Дианы есть рациональное зерно - надо хотя бы сейчас, пусть даже с опозданием, приступить к картографированию Лабиринта. Это позволит хотя бы, не сразу, но все-таки найти обратную дорогу.
Аркадий добавил, что не верит ее опасениям, будто Лабиринт может менять свою геометрию - это было бы нерационально. Он принялся рассуждать о логике, которой руководствовались пришельцы, но его соображения звучали весьма неубедительно.
- Раньше надо было думать, - всхлипнула Диана.
Впрочем, истерика у нее уже почти прекратилась. Покопавшись в солидных размеров сумочке с магнитным замком, девушка достала блокнот и ручку. Первым делом они зарисовали расположение секций того ответвления Лабиринта, в котором сейчас находились: отметили столовую, лечебницу, цеха по производству малогабаритных деталей, сборочные участки сложных механизмов и все остальное. Методично занимаясь этим полезным делом, они к полудню выехали в большой коридор, и тут начались очередные гадания: в какую сторону сворачивать?
- Есть два варианта, - подытожил Аркадий. - Либо мы проехали Станцию Земля, либо еще не доехали до нее. По закону всемирной подлости Станция Земля окажется в последнем коридоре, который мы станем обследовать.
- Я мог ошибиться только в меньшую сторону, - почти уверенно предположил Алексей. - Значит, надо ехать налево и сворачивать в первый же коридор. Опять-таки налево.
- Налево я люблю, - заметил Аркадий. - Но, повторяю, с учетом закона всемирной подлости лучше бы двинуть направо.
- В нашем коридоре должна быть по левую сторону дверь, которая светилась, - напомнила Диана. - Розовая такая. И почти сразу после нее на другой стороне - наши ворота.
- По-моему, так и должно быть, - согласился Сергей.
Он, однако, не спешил сворачивать, а выжидательно глядел на спутников. Выяснилось, что никто из них толком за дорогой не следил и всех подробностей вчерашнего путешествия по Лабиринту не помнит. Прикрыв глаза, Сергей попытался восстановить в памяти, как они двигались, покинув земную секцию. Майор тоже помнил светящуюся дверь, но не мог с уверенностью сказать, в которой из веток Лабиринта она находилась.
Направление выбрали простейшим способом - подбросили двадцатирублевую монетку. Выехав в коридор, они; разминулись с грузовиком, перевозившим очередную партию музейных экспонатов. В кузове встречной машины лежало военное снаряжение средневекового образца: доспехи, мечи с прямыми и кривыми клинками разной длины, копья, щиты, арбалеты. Судя по размерам панцирей, обитатели планеты, с которой были изъяты эти предметы, уступали современным землянам по росту, но были значительно солиднее в плечах и пояснице.
На первом же перекрестке Сергей свернул, а еще через двести метров остановил кар возле розовых ворот. Напротив светящегося квадрата, на другой стороне коридора, располагалась обычная дверь, едва различимая на фоне переборки.
Ответственный за составление схемы тоннелей Николай отрапортовал: - В главном коридоре мы проехали мимо восьми дверей - по четыре с каждой стороны. В этом ответвлении справа и слева было по две секции. Эта - третья.
- С нее и начнем, - распорядился майор. - Будем методично обследовать Станцию за Станцией.
... Конечно, это была не Земля - необычные деревья с широкими округлыми листьями, необычные существа и необычные строения заполняли пространство под пасмурным небом. Системы голографического наблюдения показывали преимущественно войсковые колонны, тащившиеся по снегу и слякоти. Жутковато выглядевшие трехпалые существа происходили, казалось, не от обезьян, а от крупных травоядных и напоминали лошадей с укороченными челюстями, уверенно стоящих на задних ногах. Увешанные холодным оружием, одетые в меха, кожу и кольчуги, они шли пешком или ехали верхом на мохнатых четвероногих животных, похожих на гибриды земных волков с медведями. Такие же звери тянули повозки с припасами.
Передатчики переключались на новые сюжеты монотонно, через каждые семь минут - пунктуальный физик не поленился засечь время. Насколько землянам удалось разобраться, на обширном заснеженном поле собирались (очевидно, для битвы) две огромные армии. Передовые отряды уже занимались оборудованием позиций: копали рвы, устанавливали заграждения из обращенных остриями в сторону противника кольев. А из тыла к обеим армиям подтягивались новые силы. Одно войско, солдаты которого были одеты поаккуратнее, состояло главным образом из бойцов-дружинников. Второе, более дикое на вид, сопровождали бесчисленные телеги со стариками, детьми, женщинами, что вызывало невольную ассоциацию с ордой кочевников.
- По-моему, здесь ожидается что-то вроде наших сражений на Калке или Куликовом поле, - предположил Сергей.
С ним не стали спорить. Зрелище предстояло, конечно, для любителей батальных сцен небезынтересное, но сейчас землян ждали дела поважнее. Они вернулись в коридор, вошли в дверь на противоположной стороне и увидели объемные пейзажи немыслимо прекрасной планеты: разноцветные пески и скалы, бирюза водоемов, пестрое оперение птиц, изумрудная листва лесов и рощ. Золотистые рыбы плескались в реках и озерах, по зарослям деловито шныряли большие и малые звери, покрытые яркой шерсткой - алой, голубой и в желто-фиолетовую полоску. Даже ураган в прибрежной зоне, вздымавший исполинские волны и вырывавший с корнем вековые деревья, потрясал красотой мощи высвободившейся стихии. В таком мире хотелось жить, но это опять-таки была не Земля, и вообще люди не заметили здесь признаков разумной жизни.
Следующий сектор открыл панораму сплошных развалин, раскинувшихся по всем континентам. Словно обглоданные ребра скелетов серели разрушенные чудовищной силой строения. Посреди уничтоженных городов зияли огромные воронки, заполненные протухшей водой. Жалкие уродцы бродили по мертвым улицам, ежеминутно пожирая друг друга. Судя по всему, не одно поколение сменилось после ядерной войны, однако цивилизация даже не начала возрождаться.
Потом была секция Лабиринта, заполненная огромными гудящими машинами. Дальше первого отсека людям пройти не удалось: невидимая стена, прикосновение к которой отзывалось болезненным электрическим уколом, не пропускала никаких предметов. Ради эксперимента Диана пожертвовала тюбиком помады. Аркадий изо всех сил швырнул крохотный цилиндрик в дверной проем, и парфюмерное изделие испарилось, рассыпав фейерверк красных и синих искр.
- Силовая защита, - прокомментировал физик. - Нас здесь не любят, пошли дальше.
Уже знакомый, лишенный эмоций голос снова принялся задавать настойчивые вопросы, смысла которых люди, увы, не понимали, а потому поспешили ретироваться.
В следующем секторе работало всего четыре видеоканала, и все они показывали один и тот же объект - огромную звезду, которая буквально бурлила, беспрерывно выплескивая огненные языки протуберанцев. Потрясенный грандиозным зрелищем, Аркадий прошептал: - Братишки, это Сверхновая. Мечта любого астрофизика.
Он тоскливо пожирал взглядом многочисленные приборы, следившие за звездой, фиксирующие волны испускаемых ею фотонов, гаммаквантов, радиоизлучений, потоки протонов и нейтрино, пульсации гравитационных и магнитных полей. Аппаратура пришельцев собирала и накапливала колоссальные объемы информации, но кто знает, удастся ли когда-нибудь ученым Земли просмотреть столь бесценные записи хоть краем глаза.
После этой Станции располагалась еще одна секция с агрегатами, отгороженными щитом силового поля. Дальше по коридору они обнаружили подряд две Станции, выводящие на планеты, лишенные каких-либо признаков биосферы: мир бескрайней пустыни и скалистый мертвый спутник полосатого газового гиганта, окруженного сверкающими кольцами. Все так обрадовались, словно встретили близкого родича, путешествуя по далекой чужой стране. Лица расплылись в блаженных улыбках, люди показывали пальцами на висящий в черном небе исполинский шар, радостно называя его Сатурном. Однако Аркадий безжалостно испортил всем настроение, объяснив, что на Сатурне преобладает совсем другая цветовая гамма. Эта планета опять-таки не принадлежала к семье земного Солнца.
Друзья отправились дальше по коридору, и с каждой попыткой нарастало отчаяние. Мир насекомых и пресмыкающихся... Планета, полностью покрытая водами - ни единого острова, лишь плавники и зубастые пасти изредка мелькают над волнами... Почти точная копия земного мезозоя: гигантские и мелкие ящеры всевозможных видов, заросли папоротников, болота под жаркой влажной атмосферой... Снова пустыня, раскаленная излучением трех разноцветных светил... Красноватая листва джунглей, голубая кожа, обтягивающая скуластые лица (или морды?) шестипалых существ... Покрытые чешуей звери, птицы с крыльями и без, членистоногие, ползающие по суше рыбы... Белые, желтые, голубые, зеленые, оранжевые, багровые солнца...
Последняя перед тупиком дверь окончательно их доконала. Все здесь напоминало Землю: бревенчатые избы, парусные корабли в море, купола и минареты обнесенных крепостными стенами городов, желто-белое солнце на голубом небе, зелень лесов - лиственных и хвойных. Только вместо людей планету населяли разумные насекомые, целеустремленно занятые взаимоистреблением при помощи того самого оружия, которое люди видели часа три назад в кузове встречного грузовика. Особо тягостное впечатление произвела на землян сцена пехотной атаки. Похожие на богомолов аборигены в кирасах и с алебардами наперевес плотными рядами подступили к частоколу вражеской, позиции, а навстречу им грянул в упор пищальный залп. Нападающие откатились, оставив множество окровавленных тел, а из-за укреплений метнулись вдогонку кавалерийские лавы - меченосцы верхом на рогатых жуках. Настигнув деморализованную пехоту, преследователи принялись рубить бегущих, которые даже не пытались сопротивляться...
- Придется обследовать другой коридор, - стараясь выглядеть несломленным, сказал Сергей. - Только предлагаю сначала заглянуть в столовую и еще раз подкрепиться... Не переживай, Дианка, рано или поздно мы найдем нужную нам ветку Лабиринта.
- Не бойся, я больше не сорвусь, - угрюмо ответила девушка. - Вопрос стоит иначе: как долго нам здесь плутать? - Она выдавила жалкую улыбку - Иногда я представляю, что через какое-то время тут будут лежать наши скелеты...
Скелеты на самом деле сильно действовали всем на нервы. Останки существ, слишком уж похожих на людей, встречались чуть ли не в каждом секторе.
Алексей сказал преувеличенно бодрым тоном: - Ерунда, ты же видела - Лабиринт готов нас кормить, поить и лечить. От голода не умрем...
- Зато можно умереть от старости, - парировала Диана. - Ладно, поехали в столовую.
По дороге никто не проронил ни слова, и Сергею это не понравилось - ребята начинали терять надежду. Давно прекратились шуточки и восторги по поводу инопланетных пейзажей. Казалось, они даже избегают смотреть друг другу в глаза. Только Аркадий выглядел не столько растерянным или подавленным, сколько злым и задумчивым.
- Есть идеи? - тихо спросил майор.
- Вроде того... Вот пожрем - и попробуем кое-что сделать.
После скромного обеда физик заявил, что поиски наугад лишены смысла и что сейчас у них главная задача - связаться с роботами или еще с кем-нибудь, кто командует Лабиринтом.
- Они же, сволочи, не желают с нами общаться, - вздохнул Николай. - Сколько уже пытались...
- Нет, однажды мы разговаривали с ними, - упорствовал Аркадий. - Причем разговаривали по-русски. Значит, такое возможно.
- Это было в земном секторе Лабиринта, - напомнил Алексей. - Наверное, эти роботы не связаны между собой параллельными каналами. Компьютеры на Станции Земля знают основные языки нашей планеты, а в других секциях не знают, потому что ни русский, ни английский там никому на хрен не нужны.
- Чушь! Когда Лабиринт обратился к Диане, язык был вообще ни при чем. - Аркадий свирепо стукнул кулаком по столу. - В самый первый раз общение вообще было телепатическим. Мы все ни фига не слышали, а сестренка прекрасно воспринимала голос с компьютера.
Диана удивленно посмотрела на него и сказала: - Но ведь тогда на мне была корона.

Глава 7 ГОНКА ВООРУЖЕНИЙ

Восторженные крики: "Диана, ты прелесть!" и "Умница наша!" - сопровождались бурными объятиями и поцелуями. Не признававшая таких вольностей девушка возмущенно отпихивала мужчин, на радостях подзабывших чувство меры. Эту вакханалию ликования прервал простой вопрос Сергея: где, мол, сейчас злополучная корона? Диана машинально поднесла руки к голове, но золотистого обруча там не оказалось.
- Может, в больнице оставила, когда ночевали? - предположил Алексей и метнулся к выходу.
- Погоди, я вспомнила...
Расстегнув сумку, девушка достала корону. По столовой прокатился вздох облегчения.
- Кто будет разговаривать с компьютером? - грозно спросил Сергей. - Лешка, ты у нас программист, тебе и карты в руки.
- Давайте попробую...
По лицу парня можно было безошибочно прочитать, что он не слишком верит в успех этой попытки, однако корону надел. Через несколько секунд Алексей широко улыбнулся и показал друзьям большой палец. Спустя еще минуту, закончив безмолвный телепатический диалог, он бережно снял корону и сообщил: - Сейчас нас отвезут куда надо. Пошли в машину.
За пультом управления грузовика, на котором они почти сутки катались по Лабиринту, уже сидел робот. Когда пассажиры, оживленно галдя, попрыгали в кузов, экипаж плавно набрал скорость и свернул сначала в главный коридор, потом в поперечный, и вскоре они оказались в секторе, который между собой называли Станция Земля.
Всю дорогу Алексей взахлеб рассказывал, какое это удовольствие - общаться в диалоговом режиме со здешними компьютерами. Полуразумная машина сама предлагала на выбор несколько вариантов решения поставленной перед ней задачи. Труднее всего оказалось втолковать искусственному мозгу, что такое Земля и что обладатель короны может не знать дороги к нужной Станции. Но потом компьютер связался с другим подобным устройством, и ответ был получен.
- Может, поговорим об этом в другой раз? - Диана опять начала нервничать. - Давайте скорее домой.
Однако в большом зале их ждало разочарование. По-прежнему суетились роботы, орали звери и птицы в вольерах, а в бассейне шевелил щупальцами осьминог средней упитанности, но гиперпространственного выхода в квартиру Дианы не было и в помине. Явно красуясь перед Девушкой, Алексей вновь воспользовался короной, и врата на Землю послушно отворились. Радостно вскрикнув, Дианна побежала в свою комнату. Остальные направились следом за ней, но Сергей загородил мужчинам дорогу.
- Не спешите, - сказал майор жестко. - А сможем мы еще раз попасть на Станцию?
- В любой момент, - заверил командира Леха. - Пока корона у нас, Лабиринт доступен нам из любой точки Земли.

Предыдущая страница 3 Следующая страница


Звездный лабиринт 1-2 4

- Ну, посмотрим...
Дома Диана первым делом бросилась набирать ванну, а Леха - звонить родителям, которые должны были жутко переживать, что их отпрыск ночевал неизвестно где. На прощание Сергей сказал девушке, чтобы обращалась с короной осторожно, и добавил, что вечером все придут к ней для серьезного разговора.
- Чего тянуть, прямо сейчас обо всем поговорим, - вскинулся нетерпеливый Аркадий.
- Нет, вечером, не стоит пороть горячку. Всем надо собраться с мыслями.
Впрочем, расстаться им не было суждено, поскольку Николай временно обосновался у Аркадия, семья которого второй месяц жила на даче. Сергей давно развелся с женой и тоже пока ночевал по тому же адресу. Естественно, все их разговоры в тот день касались Лабиринта. Поэтому около пяти вечера, когда отряд "черного поиска" в полном составе вновь собрался у Дианы, основные идеи были уже согласованы. Открыл дискуссию физик.
- Дорогие братишки и любимая сестренка! - торжественно начал он. - Не будем лицемерить: наша общая цель в этой жизни - заработать побольше бабок и обеспечить себе и своим близким достойное существование. Именно ради этого мы лезли под воду, дрались с рэкетирами и... В общем, вы меня понимаете. Теперь нам обломилось немного удачи, мы вытащили козырную карту, с помощью которой можно трохи забогатеть. Давайте решать, как мы это сделаем.
Мыслей на этот счет набралось немало. Все сразу согласились, что до поры до времени об инопланетном наследстве нельзя рассказывать никому, даже ближайшим родственникам. Так же сразу они отвергли криминальные способы добывания денег, не желая идти против собственной совести и уголовного кодекса. Поэтому, хоть и не без сожаления, Аркадий снял предложение проникнуть через гиперпространство в Госхранилище России, в подвалы федеральной резервной системы США на острове Манхэттен и в полные золота подземелья Форт-Нокса. Из соображений конспирации даже не рассматривалась возможность продавать ученым и коллекционерам диковинки с других планет.
- Поэтому остается последнее, на что мы способны, - подвел итог Сергей. - Завтра же возьмемся за сокровища "Вальгаллы". Все позаботьтесь привести в рабочее состояние свои акваланги. Под водой работаем вчетвером. Алексей останется на Станции, будет управлять этими, как их... многомерными каналами, а заодно подстрахует нас в крайнем случае.
... Оккупировав Францию в 1940 году, немцы захватили много торговых кораблей, в том числе и "Пенелопу" водоизмещением в восемь тысяч тонн. Спустя два года на трофейный транспорт поставили шесть пушек калибра 150 миллиметров, и корабль, получивший новое название - "Вальгалла", несколько раз выходил в Атлантический океан, перехватывая торговые корабли, курсирующие между Америкой и Британскими островами. Зимой 1944 года "Вальгалла" вышел из Бреста под бразильским флагом, имея на борту несколько тонн золотых слитков, которыми правители Рейха намеревались расплатиться с одним из латиноамериканских диктаторов за поставки ценного стратегического сырья. На пятый день американская подлодка "Морской пес" торпедировала "Вальгаллу" в районе острова Сан-Хосе. Точное место гибели "золотого курьера Атлантики", как окрестили рейдер историки и журналисты, было неизвестно, поскольку "Морской пес" на базу не вернулся. Только в начале 1982 года советский подводный атомоход-торпедоносец К-114 "Червона Украина", тайно наблюдавший за маневрами объединенной эскадры НАТО, случайно обнаружил лежащий кверху дном на двадцатиметровой глубине старый корабль с двумя пробоинами в правом борту...
- А чего ради ждать до завтра? - развоевался Николай. - Баллоны у нас полные. Лешка с Дианкой пусть на Станции дежурят. Прямо сейчас и отправимся.
- Во-первых, сегодня уже поздно, - объяснил Сергей. - Во-вторых, сейчас мы займемся экипировкой. К любому делу, старик, надо готовиться серьезно.
Корона открыла вход в Лабиринт. Они проследовали в комнату с голограммами, еще раз подивившись строительному мастерству создателей этого грандиозного сооружения. Пол и стены всех помещений были эластичными и теплыми, как шкура живого существа. Повинуясь нажатию уже известных им клавиш на пульте, из пола вырос круглый стол, окруженный пятью стульями. Люди расселись, и Сергей принялся командовать.
Управляющая Станцией компьютерная система без возражений восприняла телепатический приказ: в дальнейшем вести диалог вслух на русском языке. Затем люди стали задавать вопросы, и компьютер изложил им краткую историю Лабиринта.
Сеть межзвездных коммуникаций была создана цивилизацией планеты Троклем звезды Томрипак с целью изучения и дальнейшего освоения миров Галактики. Станция Земля начала функционировать около трех тысячелетий тому назад. Весной 516 года до нашей эры произошли катастрофические события в центральных секторах Лабиринта: со Станции Троклем в гиперпространственные тоннели ворвались потоки супергорячей плазмы, разрушившие протяженный участок транспортного комплекса. Устройство аварийной защиты сумело погасить волну уничтожающей энергии, однако в результате катастрофы прекратилось энергоснабжение, а также связь с населенными планетами цивилизации троклемидов. К тому же погибла большая часть персонала. Подача энергии возобновилась лишь в 839 году, когда была создана Станция в системе Сверхновой звезды. После этого большая часть Станций девятой ветви Лабиринта продолжила изучение своих объектов, действуя в соответствии с ранее заданными программами.
- И с тех пор вам не удалось восстановить связь с каким-либо центром цивилизации троклемидов? - спросил Аркадий.
- ПОДДЕРЖАНИЕ СВЯЗИ С ЦЕНТРОМ ИССЛЕДОВАНИЙ НЕ ВХОДИТ В ФУНКЦИИ ПЛАНЕТАРНЫХ СТАНЦИЙ. СОГЛАСНО ИМЕЮЩЕЙСЯ ИНФОРМАЦИИ, КООРДИНАТОРУ ДЕВЯТОЙ ВЕТВИ ПОСЛЕ КАТАСТРОФЫ НЕ УДАЛОСЬ СВЯЗАТЬСЯ С ЦЕНТРОМ ИССЛЕДОВАНИЙ, - ответил голос компьютерного мозга Станции.
- Была ли определена причина катастрофы?
- КООРДИНАТОР ДЕВЯТОЙ ВЕТВИ ПОДОБНОЙ ИНФОРМАЦИИ НЕ ПРЕДОСТАВЛЯЛ. НАКАНУНЕ КАТАСТРОФЫ В РАЗГОВОРАХ ПЕРСОНАЛА СТАНЦИИ УПОМИНАЛАСЬ ВОЗМОЖНОСТЬ ВОЕННОГО НАПАДЕНИЯ ДРУГОЙ ЦИВИЛИЗАЦИИ.
- Кто такой Координатор?
- РЕЗЕРВНЫЙ ЦЕНТР УПРАВЛЕНИЯ.
Затем электронный хозяин Станции Земля поведал о своих функциях. Всего на планете имелось шестнадцать действующих гиперпространственных приемопередатчиков, каждый из которых мог осуществлять мгновенную телепортацию материальных объектов в радиусе примерно двух тысяч километров. Например, чтобы переместить команду "черного поиска" из Москвы на Станцию Земля, могут быть задействованы приемопередатчики, вмонтированные в толщу скальных пород Уральских и Кавказских гор. Собранная Станциями информация периодически ретранслируется Координатору девятой ветви для дальнейшей обработки и систематизации.
"Надо будет как-нибудь потом осторожненько связаться с этим Координатором", - подумал Сергей. Но сейчас у него были совсем другие планы...
Убедившись, что мозг Станции прекрасно знает географию Земли, он приказал вывести видеоканал в расположение подмосковной бригады спецназа главного разведуправления. Командир бригады - об этом не знали только правоохранительные органы - налево и направо торговал оружием, боеприпасами и различным снаряжением.
- Вот и он сам, полковник Рогачев, - сказал Сергей. - Не иначе, очередного клиента принимает.
На голограмме комбриг распорядился, чтобы охрана пропустила их на склад. Не вполне трезвый прапорщик отпер дверь, и полковник со штатским вошли в просторное помещение, где лежали на стеллажах и прямо на полу известные предметы в количестве, достаточном, чтобы покончить с суверенитетом большинства СНГовских карликов.
- Нормально, - сказал штатский. - Беру. Через час подгоню грузовики.
- Не спеши, Влас. - Полковник полушутливо погрозил пальцем. - Во-первых, о цене договориться надо. Во-вторых, комиссия из Генштаба ожидается - журналисты, сволочи, шум подняли, что взрывчатка из бригады утекает.
- О цене ты не беспокойся - заплатим сколько положено. - Влас сделал широкий жест, означающий, что деньги для его фирмы, не проблема. - А комиссия - это уже твоя забота.
Но полковник Рогачев твердо сказал, что сможет отдать товар только на следующей неделе. Влас поворчал, но в конце концов согласился и принялся осматривать хранилище. Через полчаса Сергей потерял терпение.
- Он, по-моему, тут ночевать собирается, - возмущенно сказал отставной майор. - Аркаша, готовься. Будем бить.
Тактику таких внезапных нападений, уже опробованную в Чечне, они менять не собирались. Появившись в хранилище точно за спинами не ожидавших атаки торговца и покупателя, ударили всего по одному разу: Аркадий - Власа, а Сергей - Рогачева. Оба правонарушителя упали без чувств, были связаны заранее приготовленными жгутами, а рты и уши им залепили отличным импортным скотчем. Потом на склад прошли Николай с Лешкой, и бравая четверка "черного поиска" перетаскала на Станцию Земля около центнера оружия и боеприпасов.
- Каростин, вы какую войну вести собираетесь - мировую или локальную? - поинтересовалась Диана. - А ядерных бомбочек вам не нужно?
- Дом умного поросенка должен быть настоящей крепостью, - весело ответил Сергей. - Не забудьте, что мы - единственные свидетели гибели Арчила, и кое-кто обязательно захочет поинтересоваться: как, мол, это случилось... А поскольку ничего мы толком объяснить не сумеем, за нас возьмутся всерьез. Дошло?
Он начал сортировать трофеи. Шесть бесшумных автоматов "Вал", три винтовки "Винторез" и пять ящиков патронов к ним. Ящик патронов для ранее добытого "Тигра". Автоматы Калашникова, бронежилеты, каски и радиотелефоны разных модификаций. Мощнейшие пистолеты "Гюрза", а в придачу - рукоятки для стрельбы с упора и глушители. Штурмовые ножи "Катран" и мачете "Тайга-2". Компактный пистолет-пулемет, который складывался в небольшую коробочку размером со школьный пенал. Ко всем этим огнестрельным чудесам он прихватил огромное количество боеприпасов. Еще Сергей вынес из спецназов-ского арсенала здоровенный карабин-винчестер, стреляющий на полтораста метров газовыми фанатами и пластиковыми пулями 23-миллиметрового калибра. Но с особым удовольствием майор расписывал друзьям бесподобные качества светозвуковых гранат "Заря", которые повергали противника в длительный паралич.
Специально для Дианы на складе позаимствовали миниатюрный пистолет ПСМ калибра 5,45 мм, весивший всего полкилограмма. Майор продемонстрировал остроумное устройство этого оружия - одновременно с отключением предохранителя взводился курок.
- Мальчики, вы всерьез считаете, что я смогу стрелять в человека? - не скрывая отвращения, спросила девушка.
- Дурочка, если ты вовремя не выстрелишь, то этот, как ты выразилась, "человек" может выстрелить в тебя. Или еще что-нибудь с тобой попытается сделать. Кабана не забыла? - невозмутимо спросил Аркадий.
- Не напоминай, дубина стоеросовая! - Девушку передернуло от отвращения.
Диана опасливо тронула маленький, очень плоский и очень изящный ПСМ и призналась, что никогда не стреляла из пистолета. Из охотничьего ружья она, оказывается, доставала летящую утку за двадцать шагов, а вот пистолет впервые взяла в руки. Сергей пообещал научить команду обращаться со всеми видами оружия, после чего навел канал телепортации на полузаброшенный гарнизон на берегу теплого моря.
- Ух ты, знакомые места! - обрадовался Сергей.
Здесь, в пустынной местности, когда-то располагалась главная база дивизиона "Кальмар". Сейчас по гарнизону уныло бродили одуревшие от зноя солдаты и матросы национальных вооруженных сил.
Арсенал части был основательно разбазарен и разграблен, но кое-какое снаряжение еще сохранилось. Ни возле хранилища, ни внутри караульных не оказалось, поэтому работали спокойно и за полчаса перетаскали на Станцию. Земля гору гидрокостюмов, компрессоры для заправки баллонов и специальные изолирующие акваланги, которые не оставляют демаскирующие пловца пузырьки выдыхаемого воздуха. Еще Сергей велел прихватить надувные плотики, торпедообразные устройства для быстрого плавания под водой, а также не известные никому из штатских виды оружия - четырехствольные пистолеты и автоматы с очень широким магазином. Майор объяснил, что эти уникальные машинки предназначены для подводной стрельбы и бьют, в зависимости от глубины, на десять - тридцать метров.
- Надеюсь, это все? - спросила потерявшая терпение Диана. - По-моему, мы уже в состоянии захватить власть в отдельно взятой сверхдержаве.
- Боюсь, это еще далеко не все, - предположил Аркадий. - Мне кажется, что гонка вооружений в нашей части гиперпространства только начинается.
- Старик, ты угадал, - одобрительно сказал Сергей. - Сейчас мы посетим Вест-Пойнт.
Заглянув в старый номер "Зарубежного военного обозрения", он продиктовал компьютерному мозгу Станции Земля координаты: 41 градус 23 минуты северной широты и 73 градуса 57 минут западной долготы. На складах знаменитого военного училища, расположенного в восьмидесяти километрах севернее Нью-Йорка, Сергею ничего особенно не приглянулось, и он приказал перевести видеоканал на базу Форт-Брэгг в штате Северная Каролина, где дислоцировались штаб командования специальных операций, 82-я воздушно-десантная дивизия, 525-я бригада разведки, а также 3-я и 7-я группы специального назначения.
Вот где ветеран подводного спецназа сумел отвести душу, обзаведясь чудовищной, в пятнадцать килограммов весом, одиннадцатизарядной винтовкой "Лайт Фифти", а также девятимиллиметровыми немецкими пистолет-пулеметами МП5КА4 фирмы "Хеклер-и-Кох" и американскими пистолет-пулеметами 45-го калибра "Ингрэм-10". Не успокоившись на достигнутом, он переворошил весь склад, но отыскал-таки глушители к пистолет-пулеметам обоих типов.
Но и на этом майор не остановился, а задал новые координаты: 40 градусов 59 минут северной широты и 74 градуса 47 минут западной долготы. На голограмме появился, Пикатинский арсенал в сорока милях к западу от Нью-Йорка - главная база научно-исследовательского центра вооружений.
- Что тебе еще понадобилось? - Николай попытался урезонить друга. - На самом же деле под завязку смертью упаковались. Только водородных боеголовок не хватает для полного счастья. - Что ты понимаешь в полном счастье, - процедил
Аркадий.
- Нет, не скажи, насчет нейтронных бомб мысль здравая, - задумчиво проговорил Сергей, но не выдержал серьезного тона и захохотал, увидев вытянувшиеся лица остальных. - Шучу... Думаете, я сам знаю, чего ищу? Но в этом месте обязательно найдется что-нибудь дельное. Пошли, Колян, пошарим по штабелям. Аркадий, ты страхуешь нас, не покидая Станции.
Они быстро прошли через огромное хранилище. Автоматические винтовки, включая ультрамодерновый кольт, Сергей отказался брать принципиально, поскольку не без оснований считал, что в этом классе оружия нет ничего лучше родных и хорошо знакомых "калашей". Вся их добыча в этом военно-техническом Эдеме ограничилась австрийскими пистолетами "Глок" нескольких модификаций, новейшим немецким "Вальтером-П-88" и симпатичнейшим кольтовским револьвером "Кинг-Кобра" под усиленный патрон "Магнум-357". Поначалу майор не хотел брать револьвер, но потом все-таки польстился на очень удобную рукоять с углублениями для пальцев.
Нагруженные стреляющими машинками и патронными коробками, они пустились в обратный путь, но, заплутав в необозримом складском помещении, долго бродили среди ящиков и контейнеров. Наконец Сергей увидел знакомую гору упаковок обмундирования для пустыни и уверенно заявил, что еще два поворота - и они прибудут на место.
Ответ неожиданно прозвучал не по-русски, причем фразу произнес отнюдь не Николай. Оба они слишком плохо знали английский, но смысл окрика был понятен и так: стоять на месте, бросить оружие, руки вверх, ноги врозь и прочая галиматья, которую, согласно уставам всех армий мира, вынуждены произносить часовые, заметив нарушителя. А ведь любому идиоту ясно, что настоящий диверсант ни за что эти команды выполнять не станет, а просто пристрелит излишне разговорчивого караульного...
Сергей и Николай оглянулись, и их взорам предстали двое солдат в пятнистой форме, которые наводили на них автоматические винтовки, стоя всего в трех шагах сбоку от задерживаемых. Такие ошибки караульным не прощаются даже в менее острых ситуациях. Прыгнув на противника, Сергей хорошо поставленным ударом ноги выбил оружие из рук ближайшего солдата и повалил второго, огрев по голове тяжеленным вещмешком с патронами. Уложив обоих американцев, они бросились в щель между ящиками и увидели, как навстречу бегут еще пятеро солдат. Не сбавляя темпа, Сергей опрокинул гору пластиковых коробок под ноги преследователей и нырнул в боковой проход.
Они успели пробежать от силы десяток метров в сторону нужного поворота, но встретили еще двух охранников. Первого сбил с ног Николай, с разгону налетев на несчастного, но другой уложил геолога, стукнув его по лбу прикладом. Сергей схватил американца за цевье винтовки, резко приподнял и одновременно ударил коленом в пах. Рослый солдат согнулся от острой боли и тут же упал без чувств, получив локтем по загривку. Майор помог Николаю подняться, и они миновали последний поворот, однако вместо алого квадрата, очертившего вход на Станцию, обнаружили целое отделение вооруженных солдат. Часовые окружили их, держа под прицелом.
- Влипли, как придурки! - резюмировал Сергей. - Поднимай руки и надейся, что ребята найдут способ нас вытащить.
Охрана арсенала не без опаски сжимала кольцо вокруг буйных нарушителей. Сергей мысленно укорял себя, что не засунул за пояс заряженную "Гюрзу" или "Ингрэм", хотя, с другой стороны, не имел большого желания стрелять в этих парней, которые не сделали ему ничего плохого, а всего лишь выполняли свой воинский долг.
- Hands up! - свирепо рявкнул один из часовых.
Это было понятно - руки вверх. Нехотя они стали выполнять приказ, но тут позади часовых показался Аркадий. Крикнув: "Закройте глаза!" - он швырнул что-то в их сторону и молниеносно скрылся за грудой ящиков, так что охрана даже не успела отреагировать на его появление. Дальнейшее Сергей и Николай помнили плохо, сохранилось только впечатление сверхъестественного грохота и невероятно яркой вспышки.
Потом кто-то вел их куда-то, поддерживая за руки, помогал сесть, хлопал по щекам, подносил к губам стаканчики с водой. Когда к ним вернулось зрение и слегка поутих шум в ушах, оказалось, что они находятся в зале голографического обзора. Проход на Землю был закрыт, рядом стояли обеспокоенные Диана с Лешкой и очень довольный собой Аркадий.
- Что случилось? - еле слыша собственный голос, проорал Сергей.
Вместо ответа физик, ухмыляясь, показал гранату "Заря", и все сразу стало понятно. Аркадий швырнул светозвуковую хлопушку, парализовав на десять минут всех, кто находился в той части арсенала. Эффект был такой, будто над ухом выстрелила крупнокалиберная пушка.
- Жалко, рано мы оттуда ушли, - сказал вдруг Николай. - Там еще немало интересного можно было найти.
- Например, две роты охранников! - фыркнула Диана. - Хорошо, что мозг Станции предупредил нас о появлении солдат и сразу вырубил тоннель на Землю. А то ворвалась бы эта банда сюда... Страшно даже подумать.
- Хватит! - решительно прикрикнул Аркадий. - Оружия у нас теперь достаточно. Расходимся отдыхать, а завтра, когда сестренка вернется с работы, двинемся на "Вальгаллу".
Договорились, что роботы с Лабиринта за это время заполнят сжатым воздухом баллоны всех аквалангов - и старых, и тех, которые они сегодня вынесли с бывшей базы "Кальмара". Затем еще раз прикинули схему действий: как разместить подводный выход тоннеля телепор-тации, как перетаскивать на Станцию золотые слитки.
Покончив с этими проблемами, уже собирались расходиться, как вдруг Диана спросила: - А вы хоть подумали, кому и как будете сбывать такую гору золота? Не торговать же слитками поштучно на столичных ранках.
Они принялись перебирать знакомых фирмачей, которые могли бы пристроить многокилограммовые партии драгметалла, но ничего путного в голову не приходило. Любой вариант продажи золота в Москве неизбежно выводил на них правоохранительные органы, фискальные ведомства и, что хуже всего, мафию. Когда они совсем было отчаялись, Аркадий вдруг вспомнил своего давнего приятеля Гришку Аксельрода. Бывший московский программист, по слухам, неплохо устроился за океаном, держал магазин на Брайтон-Бич и торговал любыми дозволенными и недозволенными товарами.

Глава 8 ЗОЛОТО РЕЙХА

План работ возле Сан-Хосе обдумывали почти два дня, поэтому все было организовано по высшему разряду. Гиперпространственные "врата" разместили на глубине шести метров прямо над затонувшим кораблем. Четверо в аквалангах вошли в шлюз, при помощи которого роботы пришельцев перемещали на Станцию морских обитателей. Затем по приказу Алексея, который остался в операционном зале, выход тоннеля начал опускаться, и люди в шлюзовой камере постепенно адаптировались к повышающемуся давлению. Когда светящийся квадрат выхода достиг дна, аквалангисты направились к потопленному рейдеру. Они проникли в грузовые трюмы, растревожив мелких спрутов и ярко раскрашенных океанских рыб. Очень много времени ушло у них, чтобы протиснуться между обломками раскромсанного взрывами металла. Лишь после долгого блуждания по отсекам удалось найти секцию, где были складированы ящики со слитками. Но дальше стало еще сложнее.
Из-за высокой плотности благородного металла даже архимедова сила не делала желтоватые кирпичики намного легче. Загрузив в сетчатые сумки по два-три слитка, люди теряли плавучесть, так что обратный путь растянулся почти на полчаса. К моменту, когда был израсходован воздух в баллонах, на полу шлюза лежало всего два десятка золотых брусков.
Не выходя из воды, они сменили акваланги, продолжая работать с энергией одержимых. Еще два рейда на корабль и обратно - и количество собранных слитков перевалило за полсотни. Уже давало о себе знать слишком долгое пребывание на большой глубине - заметно ухудшилась координация движений, в ушах шумело, даже тренированный на такие нагрузки Сергей стал хуже видеть. Поле зрения расплывалось, и приходилось прикладывать немалые усилия, чтобы сфокусировать взгляд на нужном предмете. Вдобавок Аркадий, зацепившись об острый край стального листа, порвал гидрокостюм и распорол руку в районе плеча. Возвращаться на Станцию он, однако, категорически отказался, кое-как перетянул руку жгутом и продолжал чуть ли не волоком тащить по дну сетку с пятью литками. Просто чудо, что при таком помутнении рассудка удалось вовремя заметить пикирующую на них серебристо-голубую живую торпеду.
Собственно говоря, заметил ее только Сергей и как-то отстраненно подумал, что акулу привлекла кровь, сочившаяся из раны Аркадия. Трехметровая рыбина надвигалась, мощно работая хвостом и огромными, как крылья орла, грудными плавниками. Она была уже совсем рядом, когда Сергей, отогнав благодушную расслабленность, вдруг сообразил, что загнутые внутрь пасти длинные зубы вот-вот вцепятся в кого-то из них. Дальнейшее было просто - включились наработанные за двадцать лет рефлексы. Руки сами схватили висевший на шее автомат, сами направили ствол в сторону приближавшейся акулы.
Первая очередь прошла не очень удачно, однако по меньшей мере одна пулька-гарпун достигла цели. Акула резко отвернула от принесшего боль незнакомого звука подводных выстрелов, подставив под огонь шершавый бок, покрытый десятками темных пятен. Как следует прицелившись, Сергей разрядил в упор почти половину магазина, превратив тушу хищной рыбы в сплошную кровоточащую рану. Третью очередь он выпустил прямо в белое брюхо зубастой бестии. Агонизирующая акула бешено забила хвостом, распуская густое розовое облако, затем, успокоившись, медленно опустилась на дно.
У майора еще хватило сил жестами подать команду, чтобы все поскорее возвращались на Станцию. Убедившись, что трое его спутников благополучно миновали контур входа и находятся внутри шлюза, Сергей кое-как заковылял вслед за ними. При этом он больше всего удивлялся тому, что во время схватки с акулой не выпустил из рук лямки сумки.
Агрегаты Лабиринта осторожно понижали давление в шлюзовой камере, потом потоки воздуха вытеснили за борт воду, и до предела измотанные люди получили возможность снять акваланги. Они буквально качались от усталости, едва держась на ногах после почти пятичасового пребывания под водой. Хуже всех выглядел Аркадий, поранивший руку ржавым металлом.
- Как бы заражения крови не было, - слабым голосом сказал физик, держась правой рукой за распухшее левое плечо. - Болит, сволочь. "Скорую" надо.
- Лешка, позвони, - тихо попросил Сергей. - Ты сейчас единственный в рабочем состоянии. У нас уже ни на что сил не осталось.
Но тут выяснилось, что Алексей сохранил не только. силы, но и способность соображать.
- Никакой "скорой помощи", - строго сказал он. - Я сейчас отвезу Аркадия в госпиталь Лабиринта.
С помощью Сергея он уложил раненого в транспортный кар, а сам сел за рукоятки управления. Сергей расположился в кузове, положив себе на колени голову друга. Машина плавно покатилась по коридору.
- Дорогу помнишь? - спросил Сергей.
- Помню... Жаль только, эта колымага не может быстрее двигаться. Не волнуйся, Аркаша, все будет хорошо.
- Сам хочу, чтобы хорошо было, - прошептал бледный как смерть физик. - Вот развяжемся с золотыми делами, так загляни ко мне, помоги конфигурацию компьютера наладить.
- Ты уже купил? - изумился Алексей. - Когда успел? Уж до чего я фанат по этой части, а руки еще не дошли. Какая модель?
- Лопух ты, пацан... - Аркадий говорил короткими обрывками фраз, словно в бреду - Время зря теряешь... Не будь таким размазней... Еще и сестренку упустишь...
- Молчи. - Сергей погладил его по голове. - Почти. приехали. Теперь скоро.
- Как болит, сил нет терпеть... Если не буду говорить, орать начну... Лешка, корона у тебя?
- А как же.
- Ты скажи там главному медицинскому роботу, чтобы не только эту рану, но и весь организм мне подлечили: сердце, печень, легкие... И зубы... У нас ведь с Колькой одна порода... Вся семья Туриных такая... чуть за сорок - вставные челюсти приходится делать...
- Конечно, скажу, не беспокойся. - И Алексей продолжил, обращаясь к Сергею: - Поможешь отнести его в "саркофаг"? Один я не справлюсь, он же у нас здоровый, как бронтозавр.
- Он у нас теперь не здоровый, он у нас теперь совсем больной, - уныло отозвался майор. - Помогу, о чем речь.
Однако тащить раненого на руках не пришлось. В первом отсеке госпиталя их ожидало устройство вроде автокара с носилками. Два робота осторожно уложили на них Аркадия и отвезли в нужный покой. Переговорив с помощью короны с компьютерным мозгом лечебницы, Алексей сообщил: - Обещает за двое суток организовать ему капитальный ремонт, включая новые зубы, новую кровь, новые волосы на месте лысины. И еще он сейчас даст тебе лекарство.
Робот принес довольно большой стакан жидкости, весьма неприятной на вкус и запах. Будучи человеком по-военному дисциплинированным, Сергей не без отвращения проглотил предложенное питье и сразу почувствовал себя почти в норме. Договорились, что Алексей закажет две дозы этого медикамента для остальных, после чего заглянет в столовую и организует высококалорийный обед из нескольких блюд, а майор вернется на Станцию Земля за Николаем и Дианой.
Через полчаса все были снова полны сил и энтузиазма - напиток из госпиталя творил чудеса. За Аркадия они совершенно не беспокоились, поскольку безоговорочно верили науке и технике троклемидов. Заботили их исключительно другие проблемы. Например: сколько слитков золота удалось притащить с "Вальгаллы".
- Семьдесят одна штука, я дважды пересчитывал, - сказал Алексей. - Почти восемь центнеров.
- Еще не раз придется туда наведаться. - Николай сокрушенно покачал головой. - Мы же пока даже половину груза не вынесли.
Сергей сказал, что в следующий раз надо будет вывести жерло тоннеля прямо в трюм - таскать слитки сразу станет проще.
- Пока же, - добавил майор, - пора расходиться по домам, а завтра вечером, когда в Нью-Йорке будет утро, навестить Гришу Аксельрода.
Убедившись, что лечение Аркадия идет полным ходом, они вернулись на Станцию Земля.
Было уже поздно, и Алексей заявил, что не намерен пилить на метро через весь город. Канал телепортации последовательно переключился на подворотни домов, где жили члены команды "черного поиска". Заминка вышла только с Лехой, поскольку в его подъезде обосновалась парочка педиков. Когда стало ясно, что извращенцы устроились там надолго, Алексей приказал роботу передвинуть выход тоннеля на площадку самого верхнего этажа, а потом долго спускался к себе на шестой, потому что лифт уже не работал из-за позднего времени.
Впрочем, на следующий вечер они опять-таки съехались к Диане, поскольку хранить корону можно было только у нее. Во всех остальных квартирах проживало слишком много народу, и родственники могли проявить излишнее любопытство, случайно обнаружив загадочный предмет. А посторонним пока вовсе не следовало знать о находках внеземного происхождения.
Сергей бросил в сумку один слиток, завернутый в старую рубашку. На верхней, меньшей плоскости усеченной пирамидки красовалось выпуклое изображение орла - символ германского Рейха. Для страховки майор подвесил на бок подмышечную полукобуру с автоматическим пистолетом Браунинга "Хай Пауэр Стандарт" - пятнадцатизарядное изделие имело двусторонний предохранитель, что облегчало стрельбу с обеих рук. Алексея он снабдил автоматическим "Глок-18" и объяснил, как пользоваться лазерным прицелом. Майор надеялся, что, держа пистолет двумя руками, установив оружие на непрерывный огонь да еще подсвечивая цель лучом лазера, парень хотя бы разок зацепит противника.
- Думаешь, придется стрелять? - без признаков воодушевления спросил Алексей. - В кого? Гришка совершенно безобиден.
- А ты припомни, сколько раз за последнее время мы ввязывались в потасовки, - осадил его Сергей. - Причем, как правило, это происходило отнюдь не по нашей инициативе. Так что надлежит быть готовыми к любым неприятностям.
Для вящей надежности он положил себе в сумку поверх золотого бруска маленький облегченный "Хеклер-и-Кох" МП5КА4 с глушителем и две обоймы к нему на тридцать патронов каждая. Удовлетворенный таким арсеналом, майор сказал, что можно начинать.
Видеоканал выдал на большую голограмму панорамное изображение приморского мегаполиса, где было много небоскребов и статуя замотанной в простыню коронованной девицы, держащей над головой факел. Сто с лишним лет тому назад архитектор Бартольди изваял эту телку в качестве одного из маяков для Верхней бухты Нью-Йорка, но спустя годы сугубо утилитарное сооружение невероятным образом трансформировалось во всемирный символ свободы. Что поделать, истории человечества ведомы и более забавные казусы...
Объемная картина изменилась. Теперь они лицезрели Бруклин - главную резервацию для эмигрантов. Еще одна коррекция канала вывела на голограмму изображение русскоязычного гетто Нью-Йорка, пляжного района Брайтон-Бич. Полная почти обнаженных тел полоса песка тянулась вдоль берега, сколько хватало обзора. А рядом, отделенная от пляжа лишь дощатым настилом для пешеходов, начиналась обычная городская улица с очень оживленным автомобильным потоком.
Невидимые динамики доносили обрывки русской речи, да и все уличные надписи тоже были исключительно на русском. Промелькнула вывеска продовольственного магазина "Золотой Ключик". Потом они увидели приклеенное на стену дома рекламное объявление: некий профессор Леви извещал, что занимается на дому снятием стресса и психологической адаптацией новых эмигрантов. Попутно профессор брался за умеренную плату излечить от депрессии, ностальгии, нервных срывов, сексуальных расстройств и семейных неурядиц.
- Шарлатан, - презрительно сказала Диана. - Предлагаю поторопиться, а то я с этими еженощными путешествиями совершенно не высыпаюсь.
Алексей назвал нужный адрес, и картинка на голограмме послушно метнулась навстречу, словно они мчались в гоночном автомобиле. Эффект присутствия был потрясающим. Они вихрем пронеслись сначала по одной улице, потом по другой, свернули еще раз, перед их взглядами замелькали лестничные ступеньки. Наконец изображение замерло в пустой квартире.
- А вот и Гришка, - обрадовался Алексей, но тут же сменил тон: - Ух ты...
Аксельрод оказался невысоким и щуплым лысеющим человечком с бегающим взглядом и дрожащими руками. Голова у него тоже сильно дергалась в разные стороны, потому что Григорию били морду два здоровенных "быка". Хотя, возможно, в Америке таких принято называть "бизонами" или даже "гориллами". Били не сильно, больше на психику давили.
Немного поколотив коммерсанта, "гориллы" вывели его, тыча в спину револьверными дулами, из квартиры, спустили в лифте на первый этаж и усадили в "форд". Машина рванула с места.
- Следить за этим автомобилем, - скомандовал Алексей.
Проехав немного, "гориллы" затащили Гришку в двухэтажный особняк, где побили еще немного, после чего потребовали, чтобы отдавал должок в полторы сотни тысяч баксов. Аксельрод завопил: дескать, ничего он у них в долг не брал. На что "гориллы", ухмыляясь, ответили на чистом русском языке с характерным одесским акцентом: - Конечно, не брал. Но отдавать все равно придется. Эта ситуация живо напомнила недавнюю сцену на пляже возле Рогатой Скалы, и Сергей сказал: - Влип, бедняга. Надо спасать. Лешка, ты будь начеку, но без команды огня не открывай и зря в драку не лезь.
Вытащив из саквояжа пистолет-пулемет, он велел станционному компьютеру обследовать здание. На втором этаже людей не было - все население дома состояло из двух рэкетиров и Григория.
Держа оружие на изготовку, они телепортировались в спальню на втором этаже, потом вышли на ведущую вниз лестницу, и Сергей крикнул: - Руки за голову, ноги врозь, стоять мордой к стене, стреляю без предупреждения!
Внезапное появление двух вооруженных незнакомцев ошеломило "горилл", и они моментально отпустили торговца. Особое впечатление произвел на гангстеров лазерный луч, испускаемый трубкой-стержнем возвратной пружины "Глока". Неопытный в обращении с оружием Алексей держал пистолет не слишком уверенно, ствол постоянно раскачивался, а потоТиу красное световое пятнышко дрожало и угрожающе перепрыгивало с одного рэкетира на другого.
- Держи на прицеле правого, в курточке, - распорядился Сергей, твердой рукой наводя свой "Хеклер" на второго гангстера.
- А вы осторожненько, без резких движений, кладите на пол пушки и перья. Шутки кончились.
"Гориллы" послушно выполнили приказ. Когда они разоружились, расхрабрившийся Гришка с наслаждением пнул ногой старшего, одетого в черную рубаху навыпуск.
Охнув, бандит сказал обиженно: - Чего безобразничаете? Мы на Китайца горбатимся, это наш район.
- А мы работаем на Аввакума, - надменно соврал Сергей. - Этот коротышка - наш.
- Аввакум наезжает на родного брательника? - изумился гангстер. - Ну, дела.
В этот момент у Алексея сдали нервы, и парень случайно дернул спусковой крючок. Пистолет грохнул. Младший из бандитов со стоном схватился за простреленный бок. Второй быстро пригнулся, чтобы подобрать свой револьвер, но Сергей опередил противника, прошив бесшумной очередью, и бандит рухнул, обливаясь кровью.
Григорий завопил: - Лешка, ты сдурел! Это вам не Москва - здесь на выстрел полиция приезжает! Бежим отсюда, пока копы не замели!
Для надежности майор выпустил прощальную очередь в раненного Алексеем рэкетира. На улице Аксельрод тормознул такси, назвал какой-то адрес, и вскоре они вышли из машины в оживленной части города. Гришка торопливо провел их по лабиринтам затопленных толпой улиц, потом они снова сели в такси. Покатавшись таким образом по Нью-Йорку, они приблизительно через полчаса подъехали к дому, где обитал Аксельрод. Войдя в квартиру, хозяин запер двери на все замки и спросил: - Откуда вы взялись?
- По-моему, мы появились очень кстати, - заметил Сергей. - И часто на тебя так наезжают?
- Не в первый раз, - признался Григорий. - Но вы-то как тут очутились? Тебя-то я вообще не знаю, а Лешку-таки просто не узнаю. Надо же, с первого выстрела самого Барабана завалил!
Сергей поведал, что Алексей за последнее время стад, совсем другим человеком: научился проходить сквозь стены, "мочит" без приказа каждого, кто ему не по душе пришелся, и вообще неуклонно превращается в киллера высшего разряда. Вчера вот Пикатинский арсенал и Форт-Брэгг обчистили не без его участия, а теперь парень вовсе с катушек сорвался - на Форт-Нокс зубы точит.
Аксельрод обалдело вылупился на давнего приятеля, затем перевел взгляд на Сергея и вдруг прошептал:
- То-то мне лицо твое знакомо... Второй день фоторобот с телевизора не сходит. Это твоя шайка целый взвод в арсенале успокоила?
- Такой факт имел место, - скромно признался майор.
- Значит, и Леша там был, - уважительно произнес Аксельрод. - А ко мне по какой надобности?
- По торговой...
Они объяснили Гришке, что нашли затонувшее судно с необычным грузом и слегка почистили трюмы. Когда ему продемонстрировали золото, Григорий ненадолго по-, терял дар речи. Потом спросил: - Сколько у вас?
- Пока хотим центнер реализовать, а там видно будет.
- Плачу по пятерке за грамм.
- На Лондонской бирже грамм стоит двенадцать баксов, - щегольнул эрудицией Алексей, который все утро изучал подшивку газеты "Финансовые известия". - А в Москве можно по шесть оптом загнать.
- Можете в Люберцах на рынке продавать на развес, можете в Лондон мотать, если охота... Ладно, даю шесть с полтиной, идет?
- Черт с тобой. - Сергей встал. - Только стодолларовыми купюрами образца девяностого и девяносто третьего годов. Когда привозить товар?
- Деньги будут послезавтра к вечеру, но предупреждаю: я специалиста приведу, чтобы вы мне фуфло не подсунули... - Гришка задумался, затем спросил с надеждой в голосе: - А можете вы, к примеру, убрать того же Китайца?
- Сколько? - привычно отозвался майор.
Русскоязычный американец сообщил, что несколько бизнесменов, которым осточертело терпеть выходки обосновавшихся в Штатах бандитов из России, готовы скинуться на хорошую сумму, лишь бы избавиться от отечественного рэкета - не для того, мол, за океан сбежали. Они договорились вернуться к этому вопросу через недельку, когда Гришка соберет бабки с заказчиков и узнает необходимые подробности о жизни Китайца - крестного отца русской мафии в Бруклине.
- Поосторожнее на улицах, вас же ищут, - напутствовал гостей Аксельрод. - Могу подвезти.
Они отказались от его услуг по части транспорта и вышли на лестницу. Удостоверившись, что их никто не видит, Сергей произнес в пустоту: - Ребята, включайте канал.
Николай, следивший за их похождениями, оставаясь на Станции, дал соответствующую команду роботу, и на лестничной клетке брайтонского дома вспыхнул красный квадрат прохода. Один шаг - и двое вернулись из Нью-Йорка в неведомую точку Вселенной, откуда открывалась дорога на десятки планет Галактики.
Увидев их рядом, Диана зашипела, как рассвирепевшая кобра: - Вы уже все границы переходите!
- А вот и неправда, - обиделся Сергей. - Бразильско-польскую границу я еще не переходил. И грузино-испанскую тоже.
От этих слов девчонка пришла в бешенство и, уже не сдерживаясь, закричала: - Прекратите эти идиотские шуточки! Вы опять устроили пальбу, когда вам ничего не угрожало! А вдобавок уже готовы стать наемным киллером! Я презираю тех, кто способен убивать людей за деньги!
- Не людей, а бандитов, - уместно вставил Алексей.
Диана чуть не впала в столбняк. Еще бы, безнадежно влюбленный подкаблучник, всегда бессловесно сносивший все ее капризы и заскоки, вдруг осмелился перечить! Оскорбленная в лучших чувствах, девушка вернулась домой.
- Все в порядке, Лешка, не переживай, - сказал Сергей огорченному парню. - Еще пару раз покажи характер, и она станет относиться к тебе по-другому.
- Еще хуже? - Алексей совсем сник. - Боюсь, я совсем ее потеряю...
Майор хотел объяснить этому раздолбаю, что потерять можно только то, что имеешь, но его прервали. В зале раздался знакомый жизнерадостный голос: - А вот и я!
В дверях стоял, сверкая невероятно белыми зубами, вполне здоровый и даже помолодевший Аркадий Турин. Его цветущий вид вызвал в душе Сергея острый приступ зависти, и майор немедленно заявил, что не пойдет домой, а останется ночевать в "саркофаге" здешнего госпиталя.
На следующий день друзья его не узнали: Сергею можно было теперь дать не больше тридцати. Не осталось ни малейших следов намечавшейся уже лысины, а зубы стали как на подбор - ровные и крепкие.
А вечером в теленовостях передали, что агенты ФБР арестовали главу русской мафии Нью-Йорка, некоего Дмитрия Петрова по кличке Китаец.
- Верных пол-лимона на этом подонке упустили, - рас строился Сергей.

Глава 9 РАЗГУЛ СТРАСТЕЙ

На вторую ночь в отеле "Ройял" он выбрал длинноногую блондинку, постельные способности которой оказались еще сногсшибательнее, чем у вчерашней мулатки. К тому же она кое-как лопотала по-русски - успела нахвататься у московских и питерских нуворишей, которые за последние годы буквально оккупировали Бермудские острова. Как, впрочем, и Багамские с Гавайскими. Далеко за полночь очередной загул обосновавшихся здесь "новых русских" даже оторвал Сергея от белокурой жрицы нетрадиционных вариантов древней профессии. От неожиданности отставному майору почудилось, что началась перестрелка, и он метнулся к окну, выхватив из-под подушки пистолет. Но все оказалось прозаичнее: какому-то нефтегазовому магнату с солнечного юга стало скучно, и он устроил на пляже фейерверк для своей подстилки с Центрального телевидения.
Блондинка Николь была крайне удивлена неожиданной реакцией клиента на вполне безобидную ситуацию. Немного подумав, она кивнула на "Браунинг-Стандарт" в его руке и сказала понимающе: - О, mafiozo, - и добавила: - Come to me, darling...
Встретившись на следующий день в полдень, Диана тихо бесилась, отпуская колкости насчет банды распутников, с которыми она связалась. Аркадий и Николай скромно помалкивали. Судя по их довольным физиономиям, оба провели ночь не хуже, чем Сергей, и теперь опасались, как бы вредная девчонка не настучала их женам.
- А ты чем занималась? - невинным тоном осведомился майор. - Неужели никого не сняла?
Последовала очередная вспышка гнева, за соседним столиком даже обратили на них внимание.
Насупившись, Алексей произнес: - Прекрати. Мы посидели немного в ресторане, потанцевали, потом разошлись.
- И еще какие-то коты вроде вас предлагали мне черт-те сколько за удовольствие переспать с ними! - поведала возмущенная Диана.

Предыдущая страница 4 Следующая страница


5 Константин Мзареулов

- У них изысканный вкус, - одобрительно заметил Аркадий. - Пойми, сестренка, мы всего лишь люди и в конце концов имеем право разок оттянуться по-черному. Поверь, этим правом мы не злоупотребляем.
- Право, может, и имеете, но совести у вас - ни капли! - отрезала девушка.
... Предшествующие дни пролетели в бурных хлопотах. Поделив полученные с Аксельрода деньги за сто двадцать килограммов золота, они бегали по различным учреждениям столицы и подмазывали чиновников, чтобы поскорее протолкнуть свои дела. По завершении этого аврала Сергей и Николай обзавелись квартирами в одном блоке нового двадцатидвухэтажного дома. Геологу с его многочисленной семьей досталась четырехкомнатная, а майор ограничился двумя комнатами. Оставшихся после этой операции баксов хватило и на обстановку, и на хорошую жизнь, так что друзья - впервые за много лет - были почти удовлетворены условиями своего существования. Аркадий и Алексей тоже блаженствовали, потому что обзавелись мощными персональными компьютерами и теперь не могли на них нарадоваться. А Диана, устроившая головокружительный марш-бросок по самым шикарным магазинам Парижа, Рима и Лондона, угробила на тряпки совершенно умопомрачительную сумму, но зато пребывала в состоянии, близком к оргазму.
Оставалось только перевезти с юга семью Николая, но тут оба кузена встали на дыбы и заявили, что до приезда законных супруг с детками намерены красиво попрощаться с временной холостяцкой жизнью и как следует гульнуть. После возвращения семей долгие отлучки из дому стали бы невозможны. Поэтому, с общего согласия, решили провести субботу и воскресенье на островном курорте, реклама которого назойливо мелькала на телеэкране...
90
91
Николь с изумительной скоростью затараторила по-английски. Алексей, усмехаясь, переводил: девица интересуется, намерен ли щедрый клиент еще разок воспользоваться ее услугами.
- Еще она уверяет, будто ты обещал купить ей гору шмоток и кольцо с бриллиантами.
- Оф кос, онли ивнинг, - буркнул Сергей. - Леха, объясни этой дуре, что до вечера она не понадобится, а там разберемся.
Николь упорхнула, а Диана язвительно заметила, что некрасиво обманывать женщину при исполнении служебных обязанностей.
Майор возмутился: - Ни черта я ей не обещал! Эта шлюха что-то долго говорила не по-нашему, а я только кивал, потому как не понимаю по-ихнему... Чего ржете? Ладно, пошли окунемся по последнему разу - и домой.
Однако до пляжа они так и не добрались. У выхода из ресторана их встретили трое здоровенных ребят в униформе: белый, черный и мулат. Неф, обладавший самыми впечатляющими бицепсами, строгим голосом произнес длинную фразу.
- Требует показать документы, - объяснил Алексей. - Как будем выкручиваться?
- Побейте, - предложила Диана. - Вам же не привыкать.
- Не волнуйся, сестренка, - вмешался Аркадий, - Скажи, что документы у нас в номере.
- Забирайте каждый свое барахло - и к Диане, - распорядился Сергей. - Оттуда и отправимся в Лабиринт.
Через четверть часа все уже собрались в "люксе" девушки. К начавшим терять терпение стражам порядка подошло подкрепление - еще трое с резиновыми дубинками стояли в коридоре. Убедившись, что приготовления к отбытию завершены, майор навел на полисменов пистолет и выразительным жестом приказал покинуть помещение. Ребятки оказались понятливыми и мгновенно исчезли. Наверное, все трое были профессиональными спринтерами.
Николай быстро запер дверь. Диана надела корону, и они перебежали на Станцию, закрыв за собой тоннель.
- Пусть теперь ищут нас по всему архипелагу, - злорадно сказал Леха. - Документы им, как же... Будто мы не платили за харчи и проживание!
- Нехорошо все-таки получилось, - грустно проговорил Николай. - Теперь нам на эти острова дорога заказана. Да и Диана не отдохнула как следует.
- Ну вас, - дернула плечом девушка. - Тоже мне, развлечение придумали - пить и со шлюхами валяться.
- А чего бы хотел наш ненормальный ребенок? - спросил девушку Сергей. - Говори, не стесняйся. Для тебя сделаем все, что пожелаешь.
- Кроме групповухи, - уточнил Аркадий. - Лично я ни с кем делиться не собираюсь.
После безуспешной попытки испепелить похабника убийственным взглядом девушка заявила, что всю жизнь мечтала принять участие в настоящей охоте на крупного зверя. В студенческие годы, когда был жив дед, она регулярно ездила с ним стрелять зайцев и уток, а как-то раз даже собственноручно завалила кабана.
- Каждый день открываю в этой девчонке новые достоинства, - сообщил майор. - Неужели в бегущего кабана попала?
- Ну, допустим, я добивала подранка, - призналась она. - Но ужасно хочется добыть что-нибудь по-настоящему большое. Льва, например, или слона. Сделаете, мальчики? Если не ошибаюсь, кто-то только что обещал...
- Обещали - значит, сделаем, - заверил ее Аркадий. - Завтра же прогуляемся в Африку.
- А почему не сегодня? - удивилась Диана. - Время же детское, спать пока не хочется. Поехали немедленно.
Мужчины не стали возражать и принялись прикидывать, где бы устроить сафари. Аркадий агитировал за Кению, где прекрасные охотничьи угодья. Но Николай неожиданно пристыдил друзей: банально, мол, мыслите. Геолог напомнил, что им как-то попалась планета, где было много снега, а по долинам бродило зверье довольно солидных габаритов с очень большими рогами и бивнями.
- Украсить стены квартиры такими трофеями - мечта любого настоящего охотника, - сказал Николай. - Только надо будет как следует подготовиться к этой вылазке. Одеться потеплее, оружие взять, еще кое-что...
Николая назвали гением и решили время от времени охотиться на экзотических зверей с разных планет. Аркадий даже потребовал, чтобы мишенью следующего сафари стали динозавры, которых они видели мельком, когда в первый раз блуждали по Лабиринту. Пока трое авантюристов строили свои грандиозные планы, Николай что-то тихонько втолковывал Алексею. Глаза у мальчишки были широко раскрыты, и он быстро-быстро кивал. Затем оба заговорщика оглянулись на остальных, хитро улыбаясь.
- Что это они там задумали? - осведомилась подозрительная Диана.
- У нас с Лешкой будет своя охота, - сообщил Николай. - Ну, давайте собираться. Лично мне надо на полчасика заглянуть домой.
Для начала Сергей наведался в Форт-Грили на Аляске, где американская армия проводила испытания оружия и подготовку личного состава в условиях арктических температур. На этот раз они действовали крайне осторожно: сначала тщательно удостоверились, что в хранилищах нет охраны, и только потом забрали парочку оснащенных крупнокалиберными пулеметами аэросаней и пять комплектов зимнего обмундирования нужных размеров. Тем временем Алексей, позвонив родителям, предупредил, что собирается заночевать у приятеля. Ответ заставил парня смутиться, он пробормотал в трубку: - Мама, как тебе не стыдно, при чем тут СПИД... Когда они вернулись на Станцию, Аркадий заметил: - Твои предки слишком высокого мнения о своем чаде. А вот нам после приключений на Бермудах надо бы провериться в здешнем госпитале.
- Ни стыда ни совести, - вздохнула Диана.
Когда они прибыли в нужный сектор Лабиринта и увидели голограммы заваленных снегом равнин, Алексей при помощи короны связался с компьютером Станции. Выяснилось, что планета зарегистрирована под названием Пошнеста, имеет атмосферу, условно пригодную для дыхания троклемидов, а сила тяжести близка к параметрам Троклема. Аборигены обладают зачатками интеллекта. Выход на поверхность допустим только в защитных костюмах.
Получив эту информацию, молодой программист довольно долго общался с мозгом Станции, вполголоса пересказывая что-то Николаю. Эти секреты довели остальных до тихого бешенства, но геолог объяснил, что они лишь выбирают место, которое было бы интересно для всех участников вылазки.
Наконец, когда все приготовления были закончены, возникли новые проблемы - видеоканал не превратился в межзвездные врата. Компьютер сообщил, что для выхода на эту планету персоналу следует пройти в сухой шлюз. Земляне уже знали, что каждая Станция имеет две шлюзовые камеры: "сухую", предназначенную для выхода в атмосферу, и "мокрую", выводящую в жидкую среду. Шлюзы эти использовались, когда роботы считали нежелательным проникновение в Лабиринт воды, воздуха или микроорганизмов изучаемой планеты. В шлюзе людей уже ждали просторные комбинезоны из прозрачного материала, которые должны были защитить экспедицию от ядовитых веществ, которые в небольших количествах содержались в атмосфере Пошнесты.
Точку выхода выбрали на освещенной стороне планеты у подножия могучего горного хребта. Вершины дымились, однако открытого извержения, как заверил компьютерный мозг Станции, в ближайшее время не предвиделось. Здесь люди разделились на два отряда. Оседлав первые аэросани, Сергей, Диана и Аркадий собирались двинуться на восток - в долину, где паслось стадо мохнатых четвероногих великанов. Но Лешка с Николаем неожиданно уперлись, не проявив ни малейшего интереса к охоте.
- У нас кое-какие делишки в тех разломах. - Геолог махнул рукой в направлении близких гор. - Встретимся, когда стемнеет, не раньше.
Переубедить этих одержимых не удалось, и Диана даже предположила, что "сладкая парочка" записалась в Общество защиты диких животных. В конце концов Сергей решил, что люди они уже взрослые. К тому же два АКМ и браунинг калибра 12,7 мм на турели обеспечат ребятам защиту, а портативные рации достаточно надежны, чтобы беспокоиться о связи.
- Поехали скорее! - Диану охватил азарт, и она не желала больше ждать. - Нам больше достанется!
Обе группы разъехались - каждая к своей цели. Вскоре впереди показалось стадо. Рев моторов вспугнул зверей, напоминавших мамонтов с коротким толстым хоботом и парой длинных, слегка загнутых вниз бивней. Обросшие густой шерстью туши бежали изо всех сил, но мощные аэросани имели огромное превосходство в скорости, и охотники легко отрезали стаду путь к нагромождению скальных обломков. Прижав к плечу приклад "Тигра", Диана выпустила одну за другой три бронебойные пули. Помесь мамонта с тапиром повалилась на бок, но зверь оказался живучим и тут же поднялся. Стадо продолжило бег, изменив курс. Подранок заметно отставал, моторные сани легко настигли его, и девушка получила прекрасную возможность добить истекающее кровью животное. Передние лапы гиганта подломились, и он затих, уткнувшись рылом в сугроб. Для надежности в спину несчастного животного всадили еще пулеметную очередь.
- Отличная добыча! - хладнокровно и в то же время восторженно заявила Диана, когда они подъехали к добыче вплотную. - Какие бивни! Мальчики, попробуйте отрубить.
Полутораметровые бивни отделили не без труда, но трофей действительно был превосходен и стоил затраченных усилий. Они долго носились за стадом по всей долине и подстрелили еще трех мохнатых великанов, прежде чем удовлетворили свои атавистические инстинкты. Погрузив на сани все восемь обрубков "слоновой кости", охотники были готовы продолжать преследование, когда раздался сигнал радиовызова: Алексей интересовался, как идут дела.
- Нормально, - сказал Сергей. - Уже отстрелялись, собираемся ехать за вами. Кстати, как у вас?
- Увидите - отключитесь, - пообещал, посмеиваясь, Алексей и дал отбой.
- Темнят, гады... - проговорил управляющий машиной Аркадий, не отрывая взгляда от расстелившейся перед ними равнины. - Не могу понять, что замышляет эта парочка.
- Ничего, скоро узнаем. - Сергей поднял голову. - Меня не волнует, что они темнят. Хуже, что здесь темнеть начало.
Аэросани мчались полным ходом, оглашая снежную пустыню воем мотора. Впрочем, теперь долина была не столь уж пустынной - возле туши одного из подстреленных землянами зверей разгорелась ожесточенная схватка за гору дармового мяса. Аборигены, похожие на огромных двухметровых обезьян, стоя на задних конечностях, ловко отбивались импровизированными дубинами от четвероногих животных с короткими шеями и мощными челюстями. Существа обоих видов были покрыты густым светлым мехом, но полуразумные гуманоиды вдобавок носили грубо скроенные накидки из шкур, содранных то ли с охотничьей добычи, то ли вовсе с себе подобных. Снег вокруг дерущихся был забрызган темно-красной кровью.
- Надо бы помочь младшим братьям по разуму, - предложила великодушная Диана. - Цивилизация планеты Пошнеста в опасности - может, последнее племя погибает.
Заглушив мотор, Аркадий посоветовал девушке не зацепить шальной пулей самих "младших братьев". Три ствола бесшумными выстрелами в считанные секунды резко сократили численность стаи местных "волков", а оставшихся безжалостно добили аборигены. При этом один из них легко догнал пытавшегося сбежать хищника, прыгнул на спину и задушил голыми руками. После этого охотники пещерного племени, стащив добычу в одну общую кучу, принялись жрать сырое мясо. Диана в полном [восторге снимала кровавую сцену предусмотрительно захваченной видеокамерой и сетовала, что в сгущающихся сумерках кадры получатся не слишком красочными.
Идиллия кончилась, когда аборигены, оторвавшись от пиршества, обнаружили в трехстах метрах пришельцев и предмет на лыжах. Поднялся страшный переполох. Охотники бегали вокруг добычи, размахивая дубинами и выкрикивая неблагозвучные фразы, горстями швыряли в сторону саней экскременты.
- По-моему, мы им не нравимся, - тонко подметил Сергей. - Но они нас боятся. Ближе сотни шагов ни один подойти не решается.
- Мне тоже кое-что не нравится, - сообщил Аркадий мрачным тоном. - Мне очень не нравится, что они нас боятся.
- И правильно делают, - самоуверенно рассмеялась девушка. - Что же в этом плохого?
Физик терпеливо объяснил, что дикие или полудикие существа никогда не боятся незнакомых объектов. Аборигены намного крупнее людей, а потому пришельцы должны представляться им слабыми созданиями, то есть легкой добычей. Однако пещерные жители даже не помышляют напасть на землян, а только хорохорятся, соблюдая дистанцию.
- И что из этого следует? - Сергей пока не мог понять, к чему клонит физик, но догадывался, что назревают новые неприятности.
- Они научились опасаться кого-то, кто похож на нас и способен наносить удары с расстояния в сотню-другую метров.
Из всего услышанного майор сделал единственный вывод: надо скорее убираться с этой планеты. Для очистки совести он вызвал на связь вторую группу. Алексей недовольным голосом потребовал не отвлекать их от важных дел, а потом радиотелефон выхватил Николай и весело пригласил присоединиться к ним, посулив целую кучу приятных сюрпризов. Геолог приблизительно описал ориентиры пещеры, где они развернули свои изыскания, и прервал связь, сославшись на отсутствие времени.
- Едем к ним, - решил Сергей.
Однако, прежде чем Аркадий снова запустил мотор, резко и внезапно изменилась тональность испускаемых аборигенами воплей. Теперь крики звучали жалобно и испуганно. Забыв о землянах, первобытные в панике метались по снегу, пытаясь хоть как-нибудь укрыться на ровном как стол поле. Одни умело закапывались в снег, другие залезли в распоротое брюхо недоеденного травоядного великана. Только громадный вожак и еще двое самых рослых охотников потрясали оружием и громко орали, уставившись куда-то вверх. Проследив направление их взглядов, люди тоже почувствовали необходимость укрытия.
Высоко в темном небе довольно быстро перемещалось яркое пятно, переливавшееся всеми цветами спектра. При этом пятно увеличивалось в размерах, словно приближалось к поверхности планеты. Когда неизвестное тело достигло величины примерно земной Луны, от светящегося овала отделилось шесть белых точек, которые устремились по снижающимся траекториям, словно боеголовки в компьютерной игре "Ядерное нападение". Потом откуда-то из-за горизонта в небо ударил пучок ослепительно-белых лучей, попавший точно по овальному пятну, которое сразу же превратилось в стремительно расширяющийся огненный шар. Стало светло, как в летний полдень. Лишь минут через пять потускнело это облако плазмы, порожденное чудовищным взрывом.
- Атомный взрыв, - сказал Сергей. - Видимо, очень высоко, даже за пределами атмосферы. Во всяком случае, ударная волна на поверхность не обрушилась. Что это могло быть?
- Космическое сражение, - предположил Аркадий. - Кто-то атаковал планету, но силы обороны уничтожили корабль-агрессор на дальних подступах.
- Опомнитесь, мальчики! Какие силы обороны, какие еще атомные взрывы... - Диана выразительно посмотрела в сторону полудиких аборигенов. - У этих питекантропов не может быть противокосмического оружия!
- Значит, где-то за горами живут другие, - сделал вывод Сергей. - Сматываемся.
Наконец навалился протяжный грохот далекого взрыва. Аркадий быстро подсчитал в уме: прошло одиннадцать минут после вспышки, то есть события развернулись на высоте не менее ста километров. А между тем белые точки, выброшенные расстрелянным кораблем, уже снизились настолько, что можно было невооруженным глазом разглядеть их вытянутые очертания. Построившись клином, эти светящиеся стрелки направлялись к тому самому горному хребту, откуда недавно вырвался луч разрушительной энергии.
Затем в небе появилось множество треугольных светлячков, которые буквально бросились на пришельцев из космоса. Началась свалка, небосвод озарили разноцветные вспышки, как во время праздничного фейерверка.
Загудел зуммер радиотелефона. Вызвавший друзей Николай обеспокоенно поинтересовался, не знают ли они, что творится.
Сергей ответил: - Такое впечатление, что над планетой идет воздушный бой. Дианка кое-что засняла, дома спокойно посмотрим запись. Вы-то сами в порядке?
- Да, понимаешь, грохочет где-то, молнии полыхают. Вроде грозы, но облаков нет... Вот мы и встревожились. Давайте к нам, отсюда домой вернемся. Мы с Лешкой уже нагрузились.
- Скоро будем.
В наступившей темноте пришлось ехать медленнее, однако нужный им участок горного массива неуклонно приближался. Уже стал виден свет фонаря - это им сигналил Алексей. Казалось, до благополучной эвакуации участников сафари остается не больше четверти часа, но не тут-то было.
Прямо у них над головами промчался удлиненный силуэт, окутанный мерцающей дымкой. За вытянутым аппаратом гнались четыре "треугольника", испускавшие по беглецу яркие фиолетово-зеленые лучи. На глазах у землян преследуемый развалился на куски, которые, один за другим, очень эффектно взорвались.
- Не снижай скорость, - сжав зубы, приказал Сергей. - Вперед, черт побери! К нам здешние разборки не относятся, но эти ребятишки могут со мной не согласиться.
Он ошибся, надеясь, что эти события их не коснутся. Снова зажужжал зуммер, и возбужденный голос Николая сообщил: - Серега, тут по соседству какая-то штука с неба грохнулась. Теперь нас окружают.
- Аборигены не опасны, пугани их из автомата.
- Это не дикари. Алешка в них уже второй магазин сажает - без толку. Раздутые тела, окружены бледным свечением. Пули сгорают, не долетая... Помнишь, в агрегатном зале Лабиринта была силовая защита? Что-то вроде этого...
- Откуда они взялись? - вмешался в беседу Аркадий. - С того упавшего корабля?
- Похоже на то...
- У вас пулемет на санях, - напомнил майор. - Мощная штука. Может быть, пробьет защиту.
- А как в него ленту заправлять? - простодушно осведомился Николай. - Ох, гады совсем близко. Пойду-ка, помогу парнишке...
На этом связь оборвалась, но они были уже рядом с пещерой, из которой нестройно палили два ствола. Перед пещерой прыгали на снегу два уродливых создания, напоминавшие по виду жаб, чудовищно раздутых почти до человеческого роста. Между кошмарными тварями и огневой позицией землян колыхалась полупрозрачная пелена, радужными переливами цветов смахивавшая на мыльный пузырь. Один из "жаб" поднял руку с каким-то устройством, направив на пещеру поток голубоватых лучей. Стрельба из-под горы мгновенно прекратилась.
- Они выставили впереди себя силовой щит, но сзади не прикрыты, - сказал Аркадий. - Бей, пока не опомнились! Наших ребят уже не слышно!
Длинная очередь аккуратно срезала жабообразных. Цветная пленка защитного поля немедленно исчезла, и аэросани беспрепятственно подошли вплотную к пещере. Алексей и Николай, сидя на корточках, болезненно стонали, разминая конечности.
- Они пустили какой-то голубой свет, - морщась, сказал Николай. - Как будто током по всему телу ударило.
- Мы видели, - бросил в ответ Сергей. - Все в порядке, их больше нет. Диана, давай корону.
Снаружи послышался тонкий пронзительный свист - именно такой звук издавали летательные аппараты треугольной формы, которые десять минут назад сбили воздушную машину жабообразных. Тональность и громкость свиста непрерывно менялись, как будто источники звука быстро приближались к убежищу землян. Никому из них не хотелось новых неприятностей, поэтому люди поспешно отступили на Станцию Пошнеста.
В шлюзовой камере пришлось выстоять затянувшуюся почти на час процедуру дезинфекции. Только после этого компьютеры разрешили снять защитные одежды, и Диана смогла похвастаться роскошными трофеями.
- Мы даже не знаем, как называются эти слонотапиры, - притворно печалясь, пожаловалась девушка. - Придется врать знакомым, что в последней экспедиции нашла на дне Карского моря кладбище мамонтов.
- Давай так и назовем твою добычу - слонотапир, - восторженно предложил Леха.
- Это все замечательно, - сварливо заметил Сергей. - Только сейчас Колька и Лешка расскажут нам, чем они занимались в пещере.
- Извращенцы, - добавила Диана.
Сделав торжественное лицо, геолог извлек полиэтиленовый мешочек, полный разноцветных кристаллов. Все обалдели, а Николай напомнил, как еще в первое путешествие по Лабиринту обращал внимание друзей на эти горы. Короткая вылазка полностью подтвердила его предположения: на столе сверкали неограненные драгоценные камушки размером от горошины до куриного яйца.
- Мы брали только алмазы, изумруды и рубины, - рассказывал Николай. - Рядом с этой пещерой я нашел очень интересную кимберлитовую трубку, но там нужно как следует повозиться, нам удалось вскрыть только верхние полтора-два метра.
Начали прикидывать, как бы реализовать эти камушки, и договорились найти где-нибудь в Амстердаме ювелиров, которые возьмутся обработать кристаллы, не задавая лишних вопросов. Часть камней можно будет загнать в природном виде, а другие превратить в изделия для себя и на продажу.
Диана, представляя, как будет выглядеть в колье, диадеме, подвесках и прочих побрякушках, не забывала и о собственной научной карьере. Оказывается, ей пришла в голову очередная идея - как можно использовать компьютерную сеть Лабиринта и накопленные за сотни лет данные.
- Надо будет поспрашивать мозг Станции Земля, в каком виде хранится видеоинформация, записанная в двадцатом веке, - сказала она. - Представляете, мы сможем наблюдать самые секретные беседы всевозможных лидеров, раскроем тайну Большого Террора тридцатых годов, мы увидим, как задумывались и начинались мировые войны! Да мало ли что успел записать Лабиринт!
Девушку бесцеремонно прервал Аркадий, решительно отобрав корону. Нахлобучив себе на голову телепатический приемопередатчик, физик потребовал объяснить причину и состав участников сражения, разразившегося над Пошнестой. Выслушав ответ, он переспросил: - Кто такие вешша и кого они пытались атаковать? Телепатический ответ компьютера никто, кроме Аркадия, снова не услышал. А физик угрюмо продолжал: - Покажи, что происходит на месте уничтожения аппаратов, отделившихся от большого корабля.
Ничего интересного они, однако, не увидели: только обугленные и оплавленные обломки неведомых конструкций. И еще один из видеоканалов показал группу летающих машин, имевших форму сплющенного конуса. Это были те самые свистящие истребители, которые расстреляли лучевым оружием удлиненный корабль пришельцев из космоса. Сейчас эти аппараты стремительно уходили в другое полушарие Пошнесты.
- Объясни, в чем дело, - потребовал Сергей.
- Ничего экстраординарного. - Аркадий задумчиво снял корону и скорчил мрачную гримасу. - Мозг Станции полагает, что на планету напал корабль цивилизации вешша. Опираясь на косвенные признаки, компьютер имеет основания считать, что именно массированная атака вешша около трех тысяч лет назад уничтожила цивилизацию троклемидов.
- Ас кем эти вешша сражались на Пошнесте? - быстро спросила Диана. - Кто-то ведь сбил этот корабль...
Аркадий объяснил, что здешняя Станция располагает всего пятью приемопередатчиками, поэтому большая часть поверхности планеты недоступна обзору видеоканалов. Однако мозгу Станции достоверно известно, что именно в противоположном полушарии Пошнесты, вне зоны его наблюдения, живут существа, напоминающие людей или троклемидов. Во всяком случае, их техника идентична той, какая была у троклемидов накануне гибели их цивилизации. Не исключено, что своей атакой вешша намеревались уничтожить базу этих существ.
- До чего ж, однако, кровожадные ребята эти вешша, - заметил Николай. - Сколько столетий прошло, а никак не угомонятся - хотят добить былых врагов до последнего.
- С чего ты взял, что здесь живут именно троклемиды? - Аркадий покачал головой. - Сам говоришь, прошло три, пусть даже два с половиной тысячелетия. За это время они должны были усовершенствовать свою технику, а этого не произошло.
- А может, живых троклемидов не осталось, а роботы не способны к прогрессу и продолжают воевать старым оружием, - предположил Алексей. - Или, например, какая-то другая раса нашла базу троклемидов и теперь использует их оборудование.
- Что бы там ни случилось, а шишки опять на нас повалятся, - резюмировал Сергей.

Глава 10 ЭВАКУАЦИЯ

После столь опасных приключений все решили отдохнуть от галактических сафари и некоторое время заниматься лишь делами сугубо земными. Соблюдая все меры предосторожности, Алексей еще раз посетил Гришу Аксельрода и выяснил адреса сразу трех ювелиров, которые заведомо должны были согласиться на полулегальную обработку кристаллов неизвестного происхождения. После этого Леха с Аркадием устроили турне в Амстердам, Тель-Авив и Лос-Анджелес, представив каждому из мастеров по горсточке камушков и по кусочку слитка в полкило весом.
Диана не вылезала из комнаты, где можно было просматривать архивные видеозаписи. В основном она изучала приватные беседы Сталина, Молотова и Ворошилова в начале 30-х годов, но в перспективе намеревалась заняться и другими политиками.
Оставшиеся без неотложных дел, Сергей и Николай решили, что настал удобный момент вывезти с юга семью геолога. Еще неделю назад Николай позвонил жене и сказал, чтобы продавала квартиру первому попавшемуся покупателю, не заботясь о цене, и брала билеты на московский рейс. Когда его распоряжение было выполнено, он телепортировался в город, где жила его семья. Утром следующего дня Сергей готовился двинуть туда же, чтобы помочь другу с эвакуацией.
Сразу после майора должен был отбыть Аркадий - в Лос-Анджелес. Ему предстояло посетить ювелира, забрать несколько брошек, колец, кулонов и прочих изделий, а также деньги за проданные камни. Оснащенный солидным арсеналом, Алексей оставался на Станции, чтобы подстраховать товарища в случае, если ювелир попытается выкинуть какой-нибудь фокус. Потом они менялись ролями: Алексей - теперь уже без оружия - наносил визит тель-авивскому огранщику алмазов, а вооруженный до зубов Аркадий дежурил у системы голографического обзора.
- Старик, ты там поосторожнее, - сказал на прощание Сергей. - И не забудьте Наташку с детьми встретить в Шереметьево... Ну, ни пуха вам.
Махнув рукой, майор шагнул на лестничную площадку перед до боли знакомой, давно не крашенной дверью с номером "26" и треснувшей пластмассовой табличкой "Милютенко Н. Б.". Еще когда Сергей был женат и часто приходил сюда с женой в гости, по поводу этой надписи частенько шутили: мол, неизвестно, кто именно из Ми-лютенков имеется в виду - Николай Борисович или его супруга Наталья Богдановна. Тяжело вздохнув, Сергей нажал кнопку звонка.
Открывшая дверь Наташка после обычных приветствий неожиданно не без зависти сказала: - Ой, Серега, а ты классно выглядишь. Видать, хорошо живешь в столице, даже седины не заметно.
- Крашусь, - скромно ответил Сергей.
В комнате его ждал приятный сюрприз: за накрытым столом сидели Самед и Гасан - соседи Николая, вместе с ним работавшие в одной геологоразведочной конторе. Начались бурные объятия, масса воспоминаний о судьбе прежних знакомых. Однако Николай, прервав их, напомнил, что пора ехать, если нет желания опоздать на самолет. Наталья погнала детей одеваться и начала судорожно переставлять сумки с места на место. Сергей, посмеиваясь, наблюдал этот переполох, но вдруг спохватился и спросил, позаботился ли кто-нибудь заказать такси.
- Зачем такси? - обиделся Самед. - Какой я начальник управления, если для лучшего друга автобус к подъезду не подам, а? Пошли, все давно готово.
- А мы останемся, - сказал Николай. - Вечерним рейсом полетим. На базар за фруктами с Серегой пока сходим.
- В шесть часов придет Абдулла, новый жилец. Отдашь ему" ключи от квартиры, - распорядилась Наташа. - Да, Сережа, я совсем забыла спросить про твоих.
- У них все нормально, - буркнул Сергей. - Живут в Люберцах. Ольга устроилась бухгалтером в какой-то коммерческой фирме, Светка уже на втором курсе.
Поняв, что ему неприятно вспоминать бывшую жену, Наталья резко сменила тему: - Николай совсем рехнулся, велел бросить все добро и вдобавок брешет, будто новая квартира в Москве уже полностью обставлена.
- Подтверждаю, - захохотал Сергей. - Ты меньше суетись. Поезжай с минимумом ручной клади, а остальное мы привезем вечером. Что не сможем взять в самолет - машиной отправим. У нас уже все схвачено.
- И мебель купили? - недоверчиво прищурилась хозяйка. - Могу себе представить, что он там выбрал.
- Роскошный гарнитур, не ворчи. И еще тебя ждет новая видеосистема, музыкальный центр, "Супер-Нинтендо" для детей. Он даже хотел купить тебе шубу, но я отсоветовал - боялся, что не понравится.
- И правильно сделал, что отсоветовал. Не нужна мне шуба, мы лучше купим кожаную куртку.
Потом, когда дети и провожающие уже спускались по лестнице, Наталья отозвала Сергея и строгим шепотом осведомилась, откуда у ее супруга взялись новые зубы. Майор покосился на друга, и тот беспомощно обратил взгляд к потолку. Надо было выкручиваться...
- Понимаешь, старушка... Меня там не было, мне Аркадий рассказывал. Они с Колькой под этим делом, - Сергей щелкнул себя по горлу, - завалили на японскую выставку в Сокольниках. "Медицина XXI века" или еще что-то в таком духе. Что там самураи с ними делали, эти охламоны не помнят, а результат сама видишь... - Майор улыбнулся. - Честное слово, муж со здоровыми зубами - это не повод для ревности.
Стоя на балконе, они помахали вслед автобусу. Теперь можно было приступать к следующему пункту программы. Задернув шторы на окне, майор громко сказал: - Ау, на Станции! Мы одни в квартире, давайте проход. Откуда-то из коридора донесся голос Алексея: - Ребята, сейчас свободен только акустический канал. Открыть проход пока не могу, потому что вот-вот должен вернуться Аркадий. Придем к вам сразу же, как только он будет на Станции.
Делать нечего. Сергей вернулся на балкон. Отсюда, с горы, открывался великолепный вид на город, вытянувшийся вдоль берега. На противоположной стороне бухты он разглядел стоявшие у причалов боевые корабли, а рядом белел на холме старинный особняк штаба соединения. Чуть дальше высились многоэтажные дома гарнизонного городка, где он прожил много лет, пока базу "Кальмара" не перевели в пустыню к югу от республиканской столицы. Когда-то в подчинении у Сергея, тогда еще старшего лейтенанта, служил призванный на два года выпускник геологоразведочного факультета Коля Милютенко... Их дружба не прервалась с демобилизацией. Николай продолжал заниматься подводным плаванием, и они с Сергеем частенько по воскресеньям ходили на катере к дальним островам. Потом произошла та мерзкая история и майора Каростина выгнали из Вооруженных Сил. А еще через три года Николай нашел бывшего командира в Люберцах, и они решили заняться "черным поиском".
- Молодость вспоминаешь? - тихо сказал Николай. - Тяжкое это дело...
- Да уж. Хотел бы забыть, но не выходит. Слишком много всего здесь случилось.
Веселый голос за спиной осведомился, что еще здесь случилось. Обернувшись, они увидели выходящих из огненного квадрата Аркадия и Алексея. Вчетвером друзья перетащили на Станцию тюки матрасов и одеял, связки книг, большие картонные коробки с посудой и прочий скарб.
- Послезавтра днем уведешь семью гулять по Москве, а мы тем временем закинем это барахло в твою квартиру, - сказал Сергей. - Наталье соврем, что перевезли трейлером... Аркадий, как прошла вылазка за океан?
- Без проблем. Хочешь взглянуть на побрякушки?
- Плевать я на них хотел. Деньги с ювелира получил?
- Куда ж он, падла, денется...
Николай предположил, что Дианка сейчас, наверное, забыла обо всем на свете и примеряет все золотые украшения подряд. Как выяснилось, он ошибся.
- Ха, как же! - Леха фыркнул. - Даже смотреть не стала. Не может оторваться от голографа. Нашла запись какого-то заседания Политбюро и уверяет, что тайны тридцать седьмого года больше не существует. Только она пребывает в легкой растерянности - на том заседании не велось стенограммы, так что научной общественности никаких доказательств предъявить невозможно.
- Нам бы ее заботы, - усмехнулся Сергей.
Перекусив в столовой, они проводили Алексея в крохотное ближневосточное государство и заглянули к Диане, где голографический Сталин выпытывал у хныкающего Бухарина какие-то важные подробности о сходке марксистских фундаменталистов, состоявшейся весной тридцать первого. Сергей даже заинтересовался этой сценой, однако Николай напомнил, что им пора возвращаться в южный город. На прощание майор посоветовал Диане поискать в архиве запись той сходки, о которой шла речь на допросе.
- Уже нашла, - сообщила девушка.
- И как они? Неужели истинные борцы за идею?
- Я тоже на это надеялась. - Диана сокрушенно вздохнула. - Но увидела сборище дебильных карьеристов, напичканных цитатами из классиков.
- Ну, желаю успехов. Расскажешь потом о своих на ходках..
Ответить Диана не удосужилась - так была поглощена, захватывающим историческим сюжетом.
До прихода человека, купившего квартиру Николая, оставалось некоторое время, поэтому друзья прогулялись на расположенный поблизости базар, где потратили всю местную валюту, оставленную Натальей. Пачка цветастых купюр превратилась в четыре сумки, полные свежими фруктами и дарами моря, которые были здесь гораздо дешевле и качественнее, чем на столичных рынках.
- Станция, слышите нас? - окликнул Сергей, вернувшись в дом.
- И слышу и вижу, - недовольным тоном отозвался Аркадий. - Не мешайте, я готовлюсь принимать Лешку. Здесь все в порядке.
- Но ты поглядывай сюда одним глазом. Как только покончим с делами - сразу вытаскивай нас.
- Ладно...
Друзья добили стоявшую на столе бутылку и подъели остатки прощального обеда. Судя по времени, самолет с семьей Милютенко уже преодолел половину пути. Осталось только дождаться покупателя квартиры. К счастью, Абдулла пришел довольно скоро. Но он был не один, а в сопровождении старого знакомого Сергея. Майор давно мечтал встретить этого подонка.
Впервые про Оруджа Идаятлы по кличке Косой широкая общественность узнала осенью 89-го. Тогда банда убийц под его командованием забила насмерть бригаду следователей, командированных по делу об этнических погромах в одном из сельских районов республики. Фотографию негодяя, гордо попиравшего ногой трупы, напечатали все центральные газеты Союза. Спустя полгода Сергей чуть было не расквитался с ним, когда толпа националистов атаковала их военный городок.
Увидев Сергея, мерзавец спросил Абдуллу: - Ты у него квартиру купил? Считай, что бесплатно досталась. Когда получишь деньги обратно - половину мне дашь.
- Вай, почему он деньги вернет? - смутился новый владелец квартиры.
- Он приговорен к смерти! - Не отрывая взгляда от лица Сергея, негодяй вытащил из кобуры пистолет. - Помнишь, собака, как ты наших убивал?
Сергей молча нанес несколько сокрушительных ударов и отобрал у негодяя оружие. Затем спросил скрючившегося в позе эмбриона выродка: - А ты помнишь, как ворвался в военный городок во главе пятисот ублюдков? Помнишь, как насиловал жен-шин на глазах у их детей?
Полубесчувственный бандит что-то промычал о свободе своего народа. Услышав этот бред, майор окончательно рассвирепел и взялся за дело всерьез. Через четверть часа убийца и насильник превратился в обрубок с раздробленными пальцами, переломанными руками-ногами, отбитыми внутренностями и еле заметными признаками жизни. Несмотря на крайнюю степень озлобления, майор четко выдержал меру необходимой жестокости: подонок-националист еще долго проживет, прикованный к инвалидной коляске. Все деньги, которые он награбил в дни погромов, уйдут на врачей и лекарства.
Распластанный выродок больше не способен был даже стонать - только хрипел, когда Сергей нанес заключительную серию ударов, выбив врагу зубы и сломав нос. Потом, тяжело переводя дыхание, сказал ошалевшему от ужаса Абдулле: - Забирай ключи и эту падаль. Через час можешь считать себя хозяином квартиры.
Испуганно кивая, покупатель вытащил окровавленную тушу на лестничную площадку.
- Лихо ты его наказал, - не без восхищения сказал Николай.
- Ерунда, мешок с дерьмом. Даже не пытался сопротивляться. Такие ублюдки способны лишь вдесятером над беззащитными измываться.
- Я думал - убьешь.

Предыдущая страница 5 Следующая страница


Звездный лабиринт 1-2 6

- Зачем? Смерть для него была бы роскошью. Пусть подольше мучается, сволочь.
Тут Николай забеспокоился и предложил сматываться, здраво рассудив, что Абдулла вызовет "скорую помощь", те - милицию, милиция начнет разбираться и так далее...
- Верно мыслишь... - Сергей обратился в пустоту: - Ау, на Станции. Мы возвращаемся, откройте проход.
Однако никакой ответной реакции не последовало. Ошалев от ужаса, они принялись орать в два голоса, вызывая дежуривших в Лабиринте друзей, но красный квадрат упорно не желал появляться. То ли ребята отлучились с пункта наблюдения, то ли вовсе связь прервалась. С каждой минутой оставалось все меньше надежд уйти из этой ловушки через другие измерения. Сергей уже начал прикидывать запасные варианты: пробиться к авиабазе, что располагалась в десятке километров от города, захватить с боем вертолет и прорваться на север через границу и зону боевых действий в Чечне. План казался выполнимым, потому что национальная армия дисциплиной не отличалась и на аэродроме караульная служба налажена, скорее всего, из рук вон плохо. А противовоздушная оборона здесь, как и в прочих микрогосударствах СНГ, наверняка дырявая, так что одиночный вертолет, скорее всего, проскочит без проблем. Хотя риск, конечно, имелся. Был у него и другой вариант - угнать в морском порту быстроходный ракетный катер, но и тут могли возникнуть разные сложности.
Для начала майор отыскал в углу комнаты отброшенный во время избиения пистолет, проверил магазин и, поставив оружие на предохранитель, сунул за пояс. Николай с тревогой во взгляде следил за его манипуляциями. На улице завыла сирена. Осторожно отодвинув занавеску, Сергей увидел остановившуюся у подъезда машину "скорой помощи".
- Приехали, - сказал он тихо. - Еще чуть-чуть, и вокруг будет полно "мусоров".
- Думаешь отстреливаться?
- С этим пугачом долго не продержаться. Первую атаку отобьем без проблем, но тогда они, если не круглые идиоты, посадят на крышу соседнего дома автоматчиков или снайперов, и это будет полный конец. Оставаться в этой мышеловке нельзя. Уходим, пока милиция не приехала.
Но не успели они подойти к входной двери, как раздался голос Алексея: - Братишки, долго еще вас ждать?
- Открывайте дорогу, пижоны несчастные! - заорал Сергей.
Очутившись на Станции, он, не выбирая выражений, высказал все, что думал о безответственном поведении дежурного. Лешка обиженно хлопал глазами и оправдывался: дескать, последние десять минут он занимался отправкой Аркадия в окрестности аэропорта, потому как физик должен был встречать эвакуированную с юга родню. Сергей же кричал, что дежурный отсутствовал не десять минут, а верных полчаса, раз не заметил, какая там была катавасия. Страсти улеглись только при появлении Дианы. Увидев девушку, майор стал немного сдержаннее на язык, а затем и вовсе остыл.
Чуть позже они, покатываясь со смеху, наблюдали, как Наталье чуть не стало плохо при виде огромной новой квартиры. Немного потянув время, вернулись на Землю и остальные. И, пожаловавшись на плохую кормежку в самолете, поспешили отпраздновать благополучное завершение переезда. Когда расходились, Аркадий, убедившись, что рядом нет непосвященных, осведомился: - Что за экзекуцию ты там устроил? Прежде чем телепортироваться в Шереметьево, я видел, как ты переломал все ребра какому-то борову.
- Не все, - запротестовал Сергей, - от силы три-четыре.
- Может быть, - согласился физик, пристально разглядывая друга. - Но перед тем, как превратиться в котлету по-киевски, он успел сказать, что ты приговорен к смерти.
- К смерти? - Сергей усмехнулся. - Поднимай выше - в тех краях меня объявили вне закона.
... Тот год начинался тревожно. Как ядовитые грибы после кислотного дождя, по всей стране росли крикливые партии, желавшие любой ценой получить власть над своими регионами. Порой создавалось впечатление, будто разом отворились двери всех психлечебниц, и чья-то безумная рука палкой выгнала на улицы городов всех пациентов, включая самых буйных. Ничем другим невозможно было объяснить, почему на огромном пространстве от Балтики до Приморья миллионы юродивых беснуются на митингах, выкрикивая предельно идиотские лозунги и требования. Самым же ужасным было то, что часть этих требований властями покорно исполнялась, в результате чего жизнь становилась все хуже, но орды воющих безумцев немедленно находили виноватых (разумеется, не из своих рядов) и требовали новых, еще более дебильных уступок.
Казалось, что сверхдержава превратилась в один сплошной дурдом, обитатели которого не способны трезво шевелить остатками мозгов, не смыслят собственных выгод, не видят им же грозящих бед и не в состоянии отличить правду от вопиющей лжи. Да что там способность думать - даже элементарную школьную арифметику забыли. Страна занимала одну седьмую часть карты мира (подсчитать это было совсем просто: и территория государства, и площадь земной суши имелись в любом справочнике по географии: раздели два числа - и получишь правильный ответ), а все искренне верили, что эта доля составляет аж одну шестую. И с той же уверенностью в своей непогрешимости толпа полагала, будто все неприятности этой жизни имеют лишь два источника: людей чужой нации, а также армию, которая пыталась хоть как-то защитить порядок в стране. Как следствие, рядовым явлением стали нападения на офицеров, прапорщиков и членов их семей.
В те жуткие дни город, где дислоцировался дивизион "Кальмар", затопила вакханалия насилия. Республиканские власти не желали останавливать волну погромов, надеясь полюбовно сговориться с националистами, и, окрыленные безнаказанностью, вожди последних решились благословить толпы своих адептов на следующий этап кровопролития. Выступив на митинге, беспрерывно гудевшем в центре республиканской столицы, лидер "народного" фронта призвал взять штурмом армейские и флотские казармы, захватить склады оружия и пойти войной на соседнюю республику, с которой их предки не поделили чего-то еще в прошлом тысячелетии. Несколько тысяч придурков, повязав лбы черными ленточками, направились к гарнизонным городкам.
В военном порту часть офицеров потребовала раздать личному составу табельные автоматы. Адмирал отказался принять их делегацию, однако на всякий случай перебросил для охраны штаба боевые группы "Кальмара". Вместо командующего с офицерами встретился видный политработник полковник Восканов, терпеливо разъяснивший: мол, в стране успешно развиваются демократические процессы, и Верховный главнокомандующий запретил применять военную силу против мирного населения. Пока он болтал эту чушь, "мирное население", смяв караулы у проходной, ворвалось в гарнизон.
Плюнув на субординацию, майор Каростин поднял своих "кальмаров" и без оружия, одними лишь подручными средствами вроде ломиков, обрывков якорной цепи и пожарных топоров, принялся вытеснять погромщиков. Через полчаса, насмотревшись бесчинств, учиненных вандалами-националистами, офицеры и рядовые готовы были расстрелять город из корабельных орудий и реактивных систем. В тот вечер Сергей едва не настиг Оруджа Ида-ятлы, но тот успел бежать, бросив своих бандитов на произвол судьбы, которая выступала в облике рассвирепевших моряков.
Ближе к полуночи военный городок был очищен от нападавших, но за оградой собирались новые банды, которые деловито расставляли пулеметы на крышах окрестных домов. Охваченный паникой командующий связался с Министерством обороны, но из Москвы ответили традиционным назиданием: "На провокации не поддаваться, огня ни в коем случае не открывать!" Офицеры и мичманы поняли, что власть снова подставила их и предала, однако поделать ничего не могли. Единственное, что они сумели, - начать эвакуацию семей командного состава и гражданских беженцев, спасавшихся от погрома на территории военного порта.
Не тут-то было. Выход из бухты перегородили два поставленных на якоря сухогруза под флагами "народного" фронта, тяжелые пулеметы которых простреливали насквозь всю акваторию. Вдобавок на одном из судов размещался штаб заговорщиков - военные радисты перехватили интенсивный поток приказов, рассылаемый антеннами этой старой калоши. Когда от пирса отвалили буксиры, увозившие женщин и детей, с сухогрузов ударили пулеметные очереди. А штабное судно передавало открытым текстом: "Убивайте собак и никого не бойтесь, наши друзья в Москве запретили военным стрелять!"
Зимняя ночь казалась бесконечной. Старшие командиры штаба и политуправления исчезли, прорвавшись из бухты на сторожевике. И тогда руководство обороной принял на себя капитан второго ранга Виталий Самойлов, разрешивший раздать личному составу оружие и боеприпасы. Автоматчики получили приказ занять позиции по периметру гарнизона, но огонь открывать только в случае начала обстрела или штурма. Сергею же, с его "кальмарами", Самойлов поставил задачу снять блокаду со стороны моря - по возможности без выстрелов. "Если у вас не получится, - сказал кавторанг, - я потоплю эти лоханки артиллерией. Пусть потом хоть под трибунал отдают".
Первая группа боевых пловцов, надев акваланги и оседлав индивидуальные "торпеды", подвесила магнитные мины к обросшему водорослями и ракушками днищу штабного теплохода. Второй отряд, возглавляемый Каростиным, направился на шлюпках к другому судну, где было больше боевиков и спаренных зенитно-пулеметных установок. Незаметно подкравшись к сухогрузу со стороны открытого моря и преодолев вплавь последние триста метров, "кальмары" бесшумно вскарабкались на борт. Тут началась главная потеха.
Воспоминания о той стремительной атаке до сих пор грели душу. Сергей пробивался к спардеку от кормы, а навстречу ему со стороны бака наступала группа капитана Ахмед-заде, чью семью двумя часами раньше вырезали погромщики. Натерпевшиеся за два последних года моряки успели люто возненавидеть местных националистов, этих кровавых опричников "перестройки", поэтому дрались жестоко и безжалостно.
Оказавшись на палубе, группа Сергея блеснула отшлифованным на тренировках искусством рукопашного боя. Часовых и расчет кормового пулемета сняли без единого звука, после чего, прихватив трофейные автоматы, направились к мостику. В этот момент на соседнем корабле прогрохотали взрывы, начался пожар. "Фронтовики" в панике бестолково метались по палубе, поливая друг друга беспорядочными автомаными очередями, а подводные диверсанты методично истребляли трусливую банду, ломали врагу черепа и суставы, швыряли за борт в ледяную воду. В ту ночь майор Каростин собственноручно прикончил не меньше десятка этих выродков и до сих пор жалел, что не убил втрое больше.
Тем временем в городе продолжался кровавый хаос, главные силы боевиков готовились штурмовать здание Центрального Комитета, недавно переименованное в резиденцию президента. Тогда, по настойчивой просьбе перепуганных республиканских бонз-коммунистов, командир столичного гарнизона вывел на улицы два мотострелновых батальона неполного состава, и к утру с "демократическим" движением было покончено.
Дальше началось самое непонятное и омерзительное. Президент (он же первый секретарь ЦК местной компартии, а также владыка "теневой" экономики республики), власть и жизнь которого спасала армия, обвинил военных в геноциде мирного населения. О жертвах продолжавшегося почти два месяца погрома никто не вспоминал, зато по убитым бандитам объявили всенародный траур и похоронили как национальных героев, мучеников борьбы за свободу. Внезапно объявившийся на третий день полковник Восканов устроил шумное партсобрание, активных участников подавления путча с треском изгнали из КПСС, а Самойлова, Каростина и еще десяток особо отличившихся офицеров уволили из Вооруженных Сил...
- И что потом? - тихо спросила Диана.
- Потом нам с Самойловым дали возможность уехать, даже выслугу лет вернули. А мой заместитель Сайд Ахмед-заде остался там - сказал, что не покинет родную землю в трудное время. Он перешел на службу в спецназ республиканского МВД, в дни ГКЧП его рота разгромила штаб-квартиру народофронтовцев и арестовала всех главарей. Через три дня, когда накрылась августовская оперетта, арестовали его самого. Был суд. Меня, Сайда, Виталика Самойлова и Мишу Хребтова приговорили к расстрелу. Сайда казнили в тот же день, а нас троих, как заочно осужденных, объявили вне закона. Вот так...
Друзья молчали, понимая, что слова утешения или сочувствия сейчас ни к чему. Слишком уж хорошо помнили они то позорное время, перевернувшее судьбу всей державы. Лишь девушка сказала тихо: мол, понимает, как тяжело было Сергею.
- Нет, девочка, не понимаешь... - Майор махнул рукой и добавил: - Два года назад, когда мы защищали Дом Советов, Самойлова разорвало на куски танковым снарядом, а я каким-то чудом ушел через подземный коллектор, но через неделю взяли и меня. Вот, пожалуй, и вся история.
Они выпили за всех, кто погиб, защищая правое дело. Потом - за тех, кто выжил.
Пришла пора расходиться. Надев корону, Аркадий вызвал канал телепортации. Уже переступив огненную черту входа, он вдруг задержался и озабоченно произнес:
- Братишки, а ведь нужно придумать какой-нибудь простой способ связи с мозгом Станции. Иначе мы будем обречены всегда держаться вместе либо вводить постоянное дежурство в операционном зале.
Проблема действительно стояла остро. Выяснилось, что каждый из пятерых уже думал на эту тему. После короткого обмена мнениями решили для начала попробовать предложение Алексея: запрограммировать центральный компьютер Станции Земля, чтобы непрерывно следил за каждым из них при помощи видеоканалов и открывал ход в Лабиринт по условному сигналу.
- Вот развяжемся с переездом и займемся этим делом, - подвел итог Сергей.

Глава 11 МОРФОЛОГИЧЕСКИЙ ЯЩИК

Старинный особняк уютно спрятался в глубине парка за решеткой ограды. Когда-то здесь была княжеская усадьба, потом князя расстреляли, и в конфискованный дом вселилась Чрезвычайная Комиссия уезда. На рубеже 20-х и 30-х годов особняк отвоевал секретно-оперативный отдел ОГПУ, при Лаврентии Павловиче усадьбу передали управлению внешней контрразведки, и наконец Андропов приказал надстроить третий этаж, капитально отреставрировать все здание, расчистить парк и разместить в помолодевшем доме информационно-аналитическую службу. К тому времени разросшаяся столица успела поглотить бывший дачный район, так что теперь всего две автобусные остановки отделяли особняк от ближайшей станции метро.
В августе девяносто первого внутри этой ограды напрасно ждали команды две сотни бойцов спецгруппы "Грохот". Когда ГКЧП бесславно самоликвидировался, очень многим людям и организациям на разных континентах не терпелось наложить лапу на архивы и компьютерные базы данных, коими было переполнено трехэтажное здание. Однако пока уходила в небытие мертворожденная Межреспубликанская служба безопасности, коллектив учреждения, успев отпочковаться от агонизирующей спецслужбы, громогласно осудил тоталитаризм и объявил о приватизации здания со всем его содержимым. И вот уже пятый год усадьбу занимал независимый Институт стратегических исследований - ИСТРИС...
Утром в кабинет директора вошел без вызова начальник первой лаборатории; генерал-майор Дубов. Поприветствовав кивком шефа подразделений политического анализа, Львов заметил, что еще не успел никого пригласить. Отмахнувшись, генерал кинул на стол начальства сцепленные металлическими скобками листы текста, распечатанного красивым шрифтом на компьютерном принтере.
- Ну? - флегматично произнес директор.
- Помнишь, мы рассылали текст по теме "Прорицатель"?
- Ну? - повторил Львов с несколько иной интонацией.
- Сколько серьезных сценариев может написать человек за неделю, если он не халтурщик и ответственно подошел к делу?
- От силы полета, - произнес директор. - Но если они поместились на этих вот тридцати страницах, то я сомневаюсь, что он не халтурщик и подошел к делу ответственно.
- Полета, говоришь... А если тысячу?
- Бред голубого демократа, усугубленный происками мирового сионизма.
- А если четверть миллиона? - настаивал Дубов.
- Ты, наверное, решил меня рассмешить. Не стесняйся! Расскажи, например, что президент Клинтон по пьяной лавочке загнал хохлам статую Свободы за десяток карбованцев.
- Никак нет, ни о чем подобном информации не поступало, - уверенно сказал генерал Дубов. - Я бы знал.
- Тогда рассказывай, - разрешил Львов.
Руководитель политических аналитиков сообщил, что почти все откликнувшиеся предложили от трех до двадцати сценариев, выдержанных в традиционном стиле. Однако вчера заглянул член руководства левой партии державно-технократического толка и принес эту самую рукопись. Его модель вероятного будущего начиналась с морфологического ящика - текстовой таблицы, учитывающей множество факторов.
- Ну-кось, побачим. - Заинтригованный директор взялся за брошюру. - Говоришь, пересечения ящика дают четверть миллиона вариантов?
- Чуть меньше, около двухсот тысяч.
- Все равно неплохо...
Рукопись была озаглавлена просто и без претензий: "Эволюция северо-восточной Евразии. 1995 - 2010". По существу, автор пытался решить семь основных политических проблем, причем на каждый из вопросов предлагал целую кучу вполне компетентных ответов. Всевозможные сочетания этих вариантов действительно приводили к двум сотням тысяч различных сценариев.
Пробежав глазами текст по диагонали, генерал-директор стал читать внимательнее...
А. Глобальные направления эволюции постсоветского пространства:
1. Интеграция республик в Федерацию, имеющую единый центр политического руководства.
2. Интеграция республик в Конфедерацию, имеющую лишь координирующие органы.
3. Консервация существующей ситуации, пролонгация СНГ.
4. Дальнейшее размежевание республик по этническим, политическим, религиозным и т. п. признакам.
5. Дальнейшее дробление существующих государств.
6. Параллельное развитие событий по сценариям А1 - А5.
В. Сила, оказывающая доминирующее влияние на развитие процессов в постсоветском пространстве:
1. Российская Федерация.
2. Одна из крупных стран - членов СНГ.
3. США.
4. Одна из влиятельных региональных держав (Китай, Иран, Турция, Германия).
5. Транснациональная политическая партия.
6. Харизматический лидер.
7. Высшие руководители вооруженных сил и спецслужб стран СНГ.
8. Наднациональные монополии и банки.
9. Организованная преступность.
10. В различных регионах параллельно реализуются варианты В1 - В9.
С. Идеология, оказывающая доминирующее влияние на развитие процессов в постсоветском пространстве:
1. Левая идея, основанная на примате социальной справедливости.
2. Правая идея, основанная на апологии частной собственности.
3. Национализм, идея превосходства одного из этносов.
4. Левацкие идеи маоистского и гошистского толка.
5. Клерикализм различных оттенков.
6. Социал-демократические вариации на тему конвергенции.
7. Неокоммунистическая версия концепции постиндустриального общества.
8. Буржуазная версия постиндустриального общества.
9. Различные сочетания вариантов С1 - С8.
D. Экономическая ситуация на постсоветском пространстве.
1. Быстрый прогресс на основе развития передовых наукоемких технологий.
2. Медленное, но неуклонное развитие, преимущественно - в легкой промышленности, сельском хозяйстве и горнорудной отрасли.
3. Стабилизация производства на текущем уровне, в дальнейшем - медленное продвижение к ситуации середины 80-х гг.
4. Продолжение упадка производства, в перспективе - проблематичная, но возможная стабилизация на низком уровне.
5. Превращение республик в сырьевой придаток развитых стран, принудительное развитие экологически вредных производств.
6. В различных регионах реализуются отдельные сценарии из перечня Dl - D5.
Е. Отношение иностранных государств к ситуации на постсоветском пространстве:
1. Мирное сосуществование, экономическое партнерство.
2. Экономическое и политическое давление с целью направить процессы в угодное русло.
3. "Холодная война", активное вмешательство спецслужб, оказание материальной помощи антигосударственным силам.
4. Вооруженная поддержка отдельных государств, создание военных баз, включение отдельных республик в военно-политические блоки.
5. Интервенция региональных держав с целью свержения неугодных режимов и аннексии отдельных регионов.
6. Локальные войны по сценарию Е5 с участием сверхдержав или глобальных военно-политических блоков типа НАТО.
7. Широкомасштабные войны, насаждение оккупационных режимов.
8. Тотальная война с применением стратегических средств массового поражения.
9. Различные сочетания сценариев Е1 - Е8.
F. Политические режимы в странах постсоветского пространства:
1. Демократическая парламентская республика.
2. Президентская республика.
3. Диктатура сильного лидера или правящей партии.
4. Распределение власти между кланами.
5. Террористическая диктатура.
6. Военная диктатура.
7. Полная анархия, перерастающая в гражданскую войну.
8. Монархия.
9. Различные сочетания вариантов Fl - F7.
G. Характер отношений между государствами постсоветского пространства:
1. Мирное развитие процессов по спискам А и D.
2. Экономическое, идеологическое и политическое противоборство.
3. Разрыв отношений, недружелюбные акции невоенного характера.
4. Локальные вооруженные конфликты между республиками.
5. Войны между блоками постсоветских республик.
6. Войны с ограниченным применением средств массового поражения.
7. Тотальная ядерная война.
8. Различные сочетания сценариев Gl - G7.
... Закончив изучение морфологического ящика, Львов пробормотал: - Очень любопытно. А что же он излагает дальше? Все самое главное уже как будто сказано...
Однако автор нашел способ удивить генерала, хотя начало второго раздела рукописи могло показаться банальным. Основными моментами текущей ситуации составитель материала считал катастрофическую военную и экономическую слабость так называемых "независимых" (а в действительности безропотно покорных Международному валютному фонду) государств, мафиозный характер правящих режимов, отсутствие общепризнанных политических идей и перспектив, отсутствие реальных источников капиталовложений в народное хозяйство.
Поэтому автор полагал, что даже в случае прихода к власти сильного патриотического руководства выправить ситуацию будет крайне сложно. Любые попытки оздоровить экономику, укрепить армию и запустить процесс реинтеграции сверхдержавы встретят ожесточенное сопротивление внутренних и внешних оппонентов. Неизбежны спровоцированные зарубежными спецслужбами и отечественной мафией бунты, массовое неповиновение, вооруженные повстанческие выступления и терроризм. Внешние силы, кровно не заинтересованные в возрождении сверхдержавы на северо-западе Евразии, будут активно поддерживать сепаратистов и организованную преступность, безусловно введут жесткие экономические санкции, а в отдельных случаях весьма вероятна военная интервенция с использованием самого широкого арсенала средств политического переубеждения, включая нанесение ядерных ударов - как точечных, так и массированных. При таких обстоятельствах естественный ход событий ведет к наиболее нежелательному итогу: множество мелких враждующих между собой псевдосуверенных государств с тираническими режимами, поставляющие развитым странам сырье, рабочую силу и проституток. Как следствие, стремительное вырождение основной массы населения, гибель науки и культуры.
Таким образом, достижение оптимальной цели (мощное единое государство, развитие передовых технологий, резкое повышение всеобщего благосостояния, общенациональное примирение) представлялось крайне сложным, но все-таки возможным. Возникающие при этом задачи автор разделил на несколько групп: внутренняя политика, управление экономикой, развитие социальной сферы, военное строительство. Очевидно, что по большинству из этих направлений события могут развиваться достаточно мирно и под уверенным контролем центрального руководства восстановленной сверхдержавы. Главная задача при этом - уничтожить организованную преступность и не допустить интервенции Запада. Решение обеих проблем требует хладнокровного проведения максимально жестких, четко продуманных и молниеносных действий, опережающих возможные контрмеры противника.
Далее следовал перечень расписанных по этапам соответствующих акций с анализом вероятных последствий, с планом сопутствующих пропагандистских кампаний и дипломатических демаршей - от совместных с НАТО действий в странах "третьего мира" до откровенного шантажа Запада концепцией превентивной ракетно-ядерной обороны. На этом этапе автор считал допустимыми достаточно серьезные уступки, если в конечном итоге достигалась главная цель...
... Закончив читать, директор ИСТРИСа снял очки, подошел к окну и некоторое время смотрел, как работники второй лаборатории тренируются на стрельбище. Потом произнес спокойно: - Очень интересно. Очень. В основном эти тезисы совпадают с нашими прикидками, а кое в чем он даже продвинулся дальше нас. У него есть другие работы?
- Полгода назад вышла монография с изложением концепции постиндустриального общества. Специалисты уверяют, что парень сумел сказать новое слово в общественной науке... Думаешь, мы нашли Короля?
Директор отрицательно покачал головой и медленно проговорил: - Не Короля. Сегодня он просто пешка, но в определенных обстоятельствах такая пешка может стать проходной, а после следующих выборов... - Львов улыбнулся. - В новый век мы вступим, имея долгожданного Ферзя. Зафиксируйте его под этим именем и начинайте разработку.
Генерал Львов сел за стол и поинтересовался, нет ли других новостей. Дубов доложил: директор американского ФБР передал по цепочке посредников благодарность людям, подарившим его ведомству исчерпывающие материалы на Китайца. Заокеанский коллега обещает, что Китаец получит не меньше двадцати лет, и вдобавок очень интересуется, кто же сумел собрать столь капитальное досье на этого преступника.
- Вторая новость будет местного значения, - продолжил Дубов. - Бригада "Сталин" уже вторую неделю не
возобновляет попыток связаться с "Красными Стрелами". Мои ребята и лаборатория "хищников" не могут понять, в чем тут дело.
- И понимать нечего. - Львов хмыкнул. - Наша пешка собственными стараниями превратилась в проходную и вплотную приблизилась к последней горизонтали, а теперь еще и обзавелась прекрасно организованной боевой единицей.
- Думаешь, Ферзь начал подгребать под себя союзников? - удивился начальник первой лаборатории. - Какие у тебя основания для таких решительных выводов?
Директор института развел руками и ответил, как всегда, убедительно: - Вспомни хоть один случай, когда меня подвела бы интуиция.

Глава 12 ЦЕНТР ЛАБИРИНТА

Когда вся компания собралась на квартире Сергея, оба кузена принялись жаловаться на тяжелую жизнь. Теперь, с возвращением семей - к Аркадию на днях тоже приехала семья, - им стало труднее надолго отлучаться из дома для путешествий по Лабиринту. Вдобавок жены почему-то стали нервничать, узнав, что они проводят много времени в обществе Дианы. У Сергея возникла другая проблема. Как только он дал дочке солидную пачку валюты, бывшая супруга решила срочно воссоединить здоровую ячейку общества. Подобные поползновения создавали досадные помехи личной жизни отставного майора.
Холостая молодежь в едкой форме выразила сочувствие несчастным. Повод для смеха был, конечно, неплохой, но проблему следовало как-то решать. Все согласились, что придется отказаться от многочасовых странствий по далеким измерениям, чтобы семейная часть компании могла возвращаться домой не слишком поздно. Сергей же надеялся разобраться со своей бывшей половиной собственными силами.
- Тогда не будем тянуть резину, - сказал расстроенный неожиданными осложнениями Аркадий. - Врет пословица: время - не деньги. Потому что денег навалом, а времени - наоборот...
Первым делом они предложили компьютерному мозгу Станции Земля организовать непрерывное сопровождение видеоканалами каждого из пятерки. Во избежание случайностей всех членов команды, которым была известна тайна Лабиринта, было решено в дальнейшем называть Посвященными. Робот принял новое задание без возражений, подтвердив сделанные в программе изменения.
После этого Сергей потребовал показать расположение известных мозгу Станции пиратских кладов на Пиносе и других островах Карибского бассейна, получивших в кругах "черного поиска" такие красноречивые прозвища, как "Мекка кладоискателей" или "пиратские сейфы моря". Кибернетический монстр "задумался" почти на две минуты, но все-таки откопал в своих базах памяти сведения о сокровищах, закопанных Флинтом, Вильямсом, Зеленой Бородой и Франсуа Висельником. Кроме того, в бездонном запоминающем устройстве нашлись координаты потопленных англичанами галеонов "Альфонс Мудрый" и "Санта-Изабелла" - корабли лежали на вполне доступных глубинах, храня в своих трюмах около десяти тонн ценнейшего груза. Галеоны везли в Испанию золотые самородки, слитки серебра и платины, награбленные в индейских храмах изваяния древних идолов, целые бочки изумрудов, рубинов и жемчуга, а также другие старинные изделия из благородных металлов и драгоценных камней.
Николай попытался перерисовать карту этих сокровищ, но более опытный в общении с компьютерами Алексей поручил роботу выдать всю информацию в графическом виде. Внезапно заработало одно из устройств, и в распоряжении Посвященных оказался великолепно оформленный атлас океанов, на многоцветных страницах которого были отмечены все интересующие их места. Координаты кладов были даны с максимальной точностью.
Пока друзья по привычке прикидывали, как бы вытащить сокровища и как их - это было важнее - потом реализовать, мозг Станции неожиданно сообщил: - КООРДИНАТОР ДЕВЯТОЙ ВЕТВИ ПРОСИТ ПОСВЯЩЕННЫХ ПРИ БЛИЖАЙШЕЙ ВОЗМОЖНОСТИ ПОСЕТИТЬ ЕГО ДЛЯ БЕСЕДЫ И ВНЕСЕНИЯ НЕОБХОДИМЫХ КОРРЕКЦИЙ В БАЗОВУЮ ПРОГРАММУ.
Это было очень некстати. Они уже слышали о существовании таинственного Координатора и предполагали, что именно он в настоящее время управляет уцелевшей частью Лабиринта. Встреча с подлинным хозяином этого инопланетного сооружения представлялась людям не слишком желательной - хозяин мог выдворить непрошеных гостей, а мог принять и более крутые меры. Тем не менее путей для отступления не было: они находились на чужой территории, то есть во власти Координатора, и должны были, хотя бы формально, соблюдать здешние правила игры.
- Кто такой Координатор - живое существо или компьютер? - спросил Алексей, в котором проснулся профессиональный интерес.
- КООРДИНАТОР ДЕВЯТОЙ ВЕТВИ - КВАЗИЖИВОЕ ПСЕВДОРАЗУМНОЕ УСТРОЙСТВО ВТОРОГО КЛАССА. ДО КАТАСТРОФЫ - РЕЗЕРВНЫЙ ЦЕНТР УПРАВЛЕНИЯ. ПОСЛЕ КАТАСТРОФЫ, СОГЛАСНО АВАРИЙНОЙ ПРОГРАММЕ, ИЗМЕНИЛ СВОИ ФУНКЦИИ, ПРИНЯВ НА СЕБЯ ОБЩЕЕ РУКОВОДСТВО ВСЕМИ СОХРАНИВШИМИСЯ СТАНЦИЯМИ.
Такой ответ лишь раззадорил настырного программиста. Алексей поинтересовался, в чем заключается различие между устройствами второго класса и прочими компьютерами. Оказалось, что, согласно классификации троклемидов, системы управления Станциями относились к третьему классу. Они предназначались исключительно для выполнения программ, то есть отличались от земных электронных машин лишь значительно большей мощностью, колоссальным объемом памяти и несравненно более совершенным программным обеспечением. Устройства второго класса обладали зачатками интеллекта и могли, опять-таки в рамках заложенных программ, проявлять какое-то подобие самостоятельности. Еще более совершенные системы искусственного разума, отнесенные к первому классу, сами выбирали задачи и способы их решения. Кроме того, мозг Станции хранил информацию, что в незапамятные времена, "до Катастрофы", кто-то из персонала Лабиринта упоминал о существовании устройств высшего класса, которые управляли наиболее важными сферами жизни цивилизации Троклема.
- Что будем делать? - Николай задал вопрос, ставший уже традиционным. - Может, ну его - не ходить?
- Обращаюсь к мозгу Станции, - сказал Аркадий. - Имеем ли мы право отклонить приглашение?
- КООРДИНАТОР ЛИШЬ ВЫСКАЗЫВАЕТ РЕКОМЕНДАЦИИ. РЕШЕНИЕ ПРИНИМАЕТ ПЕРСОНАЛ.
- Но персонал давно погиб, - криво усмехнулась Диана - ПЕРСОНАЛ ПРИСУТСТВУЕТ НА СТАНЦИИ, ВРЕМЕННО ПРИНЯВ ИМЯ ПОСВЯЩЕННЫХ. КООРДИНАТОР ДЕВЯТОЙ ВЕТВИ ПОВТОРЯЕТ ПРОСЬБУ ПОСЕТИТЬ ЕГО И ПРИСЛАЛ КОЛЕСНЫЙ ЭКИПАЖ В ТРАНСПОРТНЫЙ ОТСЕК СТАНЦИИ ЗЕМЛЯ.
Ответ компьютера поверг людей в изумление. Наконец Аркадий спросил, как определяет базовая программа понятие "персонал Лабиринта", а Лешка осведомился, постоянно ли мозг Станции поддерживает связь с Координатором. Устройство третьего класса объяснило, что относит к "персоналу" любых появившихся на Станции после долгого отсутствия троклемидов, тем более что пятеро Посвященных обладают телепатическим контакт-ключом. Каналы связи с Координатором задействуются по мере необходимости. Ежесуточно каждая Станция передает наиболее важную часть собранной информации, а Координатор уточняет программу дальнейших исследований. В экстренных обстоятельствах происходит обмен внеочередными сообщениями. В настоящее время канал связи включен.
- Кое-что проясняется, - с нескрываемым облегчением сказал Алексей. - На Станции давно не было живых существ. Теперь компьютеры считают нас троклемидами и готовы повиноваться.
Аркадий рассудил, что в таком случае они должны сломя голову мчаться к пресловутому Координатору и брать его под свой контроль.
- Если это получится, - сказал физик, - возможности команды Посвященных резко возрастут.
- Твоими бы устами да водку хлестать, - проворчал Сергей. - А если это ловушка?
- Тогда сюда уже давно нагрянули бы роботы с бластерами. - Как всегда, Аркадий был отвратительно логичен.
В транспортном, ближайшем к коридору, отсеке Станции их ждала машина незнакомого типа - не грузовая, а пассажирская, с шестью мягкими сиденьями в три ряда. Ехать пришлось довольно долго. Дистанционно управляемый экипаж пересек тоннель, который они до сих пор наивно считали главной магистралью Лабиринта, затем был еще один параллельный ему, столь же длинный коридор. Потом они свернули в боковое ответвление, перегороженное мощной дверью. В этой ветке пришлось миновать еще две тяжелые двери, которые втягивались в потолок, когда машина приближалась, и плотно запирали тоннель у них за спиной.
Наконец люди прибыли на место. Это был не слишком большой зал с приборными панелями и голограммами, а вдоль стен выстроились десять вооруженных роботов. На одном из объемных изображений крупного формата они увидели комнату в квартире Сергея, из которой часом раньше вошли в Лабиринт. Другие пять голограмм показывали виды разных планет. Земляне обнаружили среди них панораму уже знакомого мира, где орда похожих на лошадей кочевников штурмовала крепость, обстреливая осажденных из метательных орудий. На другой голограмме два человекообразных существа в скафандрах ехали на гусеничной машине по дикой местности со скудной растительностью среди нагромождения огромных валунов.
От созерцания этих интересных сюжетов их отвлек мягкий голос, четко выговаривавший слова на слишком правильном русском языке:
- ПОЗВОЛЬТЕ ВАС ПРИВЕТСТВОВАТЬ. ПРАВИЛЬНО ЛИ Я ПОНЯЛ, ЧТО ВЫ НЕ ПРИНАДЛЕЖИТЕ К РАСЕ ТРОКЛЕМА?
- Как вы догадались? - Аркадий взял на себя ведение переговоров.
- ПРОШУ ОБРАЩАТЬСЯ В ЕДИНСТВЕННОМ ЧИСЛЕ. ЧАСТОТНЫЙ СПЕКТР ВАШИХ БИОТОКОВ ЗАМЕТНО ОТЛИЧАЕТСЯ ОТ ТРОКЛЕМИДСКОГО. БЕЗ СОМНЕНИЯ ВЫ - ЭТНИЧЕСКИЕ ЗЕМЛЯНЕ.

Предыдущая страница 6 Следующая страница


7 Константин Мзареулов

- Значит ли это, что системы Лабиринта не будут отныне нам подчиняться? Вероятно, программа требует не допускать в Лабиринт аборигенов... Тебе понятна наша терминология?
- Я ПРИНИМАЮ ВАШУ ТЕРМИНОЛОГИЮ. ПРОГРАММА ТРЕБУЕТ ЭФФЕКТИВНОЙ РЕАЛИЗАЦИИ ПЛАНА ИССЛЕДОВАНИЙ, НО НЕ ВОСПРЕЩАЕТ ПЕРСОНАЛУ ИСПОЛЬЗОВАТЬ ОБОРУДОВАНИЕ ЛАБИРИНТА ДЛЯ ОПТИМАЛЬНЫХ УСЛОВИЙ СОБСТВЕННОГО СУЩЕСТВОВАНИЯ. ЗАПРЕТА НА ПРИВЛЕЧЕНИЕ ИНОПЛАНЕТНОГО ПЕРСОНАЛА НЕ СУЩЕСТВУЕТ, ЗАПРЕЩЕНО ЛИШЬ ПУСКАТЬ В ЖИЛЫЕ СЕКЦИИ ОБЪЕКТЫ, ПРЕДСТАВЛЯЮЩИЕ УГРОЗУ ДЛЯ ЗДОРОВЬЯ ПЕРСОНАЛА И БЕЗОПАСНОСТИ ОБОРУДОВАНИЯ. МЫ СМОЖЕМ СОТРУДНИЧАТЬ, ЕСЛИ ВЫ НЕ БУДЕТЕ ПРЕПЯТСТВОВАТЬ ИССЛЕДОВАНИЯМ И НЕ ПОПЫТАЕТЕСЬ ВЫВЕСТИ ИЗ СТРОЯ СИСТЕМЫ ЛАБИРИНТА.
- Сотрудничать в чем?
- Я ВСЕГО ЛИШЬ КВАЗИРАЗУМНОЕ УСТРОЙСТВО, МОИ СПОСОБНОСТИ В ОБЛАСТИ САМОПРОГРАММИРОВАНИЯ НЕ БЕСПРЕДЕЛЬНЫ. Я УПРАВЛЯЮ ФУНКЦИОНИРОВАНИЕМ ДОСТУПНОЙ ЧАСТИ ЛАБИРИНТА УЖЕ БОЛЕЕ ДВУХ С ПОЛОВИНОЙ ТЫСЯЧ ЗЕМНЫХ ЛЕТ, НЕ ПОЛУЧАЯ НОВЫХ УКАЗАНИЙ. ЗА ЭТО ВРЕМЯ ОБСТАНОВКА НА НЕКОТОРЫХ ПОДНАДЗОРНЫХ ПЛАНЕТАХ СУЩЕСТВЕННО ИЗМЕНИЛАСЬ, НАМЕТИЛИСЬ НОВЫЕ ТЕНДЕНЦИИ, КОТОРЫЕ В ОБОЗРИМОМ БУДУЩЕМ МОГУТ ВЫВЕСТИ СИТУАЦИЮ ИЗ-ПОД КОНТРОЛЯ. Я НУЖДАЮСЬ В ПОМОЩИ ЖИВЫХ РАЗУМНЫХ СУЩЕСТВ. ПОЛАГАЮ, ВЫ СПОСОБНЫ БОЛЕЕ СВОБОДНО ПРОАНАЛИЗИРОВАТЬ ВОЗНИКШИЕ ТРУДНОСТИ И ПОДСКАЗАТЬ НЕОБХОДИМУЮ КОРРЕКТИРОВКУ ПРОГРАММЫ.
- Но мы не владеем необходимой информацией. - Аркадий был растерян. - Мы просто некомпетентны для такой работы...
- РАЗУМЕЕТСЯ, Я ВВЕДУ ВАС В КУРС ОБСТАНОВКИ. СПРАШИВАЙТЕ, ЕСЛИ ЧТО-ТО БУДЕТ НЕПОНЯТНО.
... Около трех тысяч земных лет назад перед жителями планеты Троклем (звезда Томрипак класса G2, 122 световых года от Солнца) встала проблема перенаселения. Другие планеты системы были совершенно непригодны для колонизации, а потому троклемидам оставался единственный выход - разведка и освоение межзвездного пространства. Научно-технический потенциал цивилизации позволял строить космические аппараты, развивавшие околосветовую скорость. К моменту, когда межзвездные зонды обнаружили две пригодные для жизни планеты, ученые Троклема открыли методику транспортировки материальных тел через гиперпространство. К планетам Хливадат и Амунгок были проложены многомерные тоннели, по которым ежегодно покидали Троклем до ста миллионов эмигрантов. С перенаселением материнской планеты покончили примерно за полвека.
Научный мир Троклема настоял на продолжении работ в этом направлении и создании густой сети каналов в гиперпространстве. Ежегодно к звездам отправлялся новый корабль. Достигнув цели, экипаж выбирал достойный исследования объект и монтировал на планете приемопередающие устройства, в результате чего к Лабиринту подключалась новая Станция. После этого экипаж возвращался домой через многомерные каналы, а звездолет выводился на устойчивую орбиту вдали от звезды. Спустя некоторое время телепортационные устройства корабля принимали новых астронавтов, новые контейнеры с антивеществом, и звездолет отправлялся к следующей звездной системе. В год Катастрофы научно-исследовательский комплекс охватывал свыше полутора тысяч Станций, разбросанных в радиусе двухсот световых лет от Томрипака. Десятки тысяч ученых изучали планеты, звезды и черные дыры, исследовали самые невероятные виды живых существ. Грандиозная научная программа принесла троклемидам бесценные знания, способствовала стремительному развитию физики, химии, биологии, астрономии, планетологии. Наблюдение за жизнью других цивилизаций позволило лучше понять законы развития общества.
Всего троклемиды открыли тридцать две расы, находившиеся на разных стадиях развития. Лишь вешша, как они себя называли, оказались достаточно развитыми, чтобы создать высокую цивилизацию и приступить к межзвездным полетам. Технологический уровень обоих народов - гуманоидов-троклемидов и земноводных вешша - был приблизительно одинаковым. Разведка доносила, что ученые вешша уже нашли свой, отличный от троклемидского, подход к проблеме многомерной телепортации. Добрососедские отношения между двумя могущественными цивилизациями не сложились изначально. Без конца возникали конфликты на пограничных мирах, неоднократно происходили стычки на планете Латем, которую пытались колонизировать обе расы. Наконец двухсотлетнее противостояние вылилось в открытую войну.
Примерно за полгода до Катастрофы начала поступать информация, что со стороны планет, населенных вешша, на Троклем движется более сотни объектов, имеющих скорость около 0,98 световой. Когда неизвестные корабли оказались в сутках полета и даже не попытались начать торможение, стало окончательно ясно: это не высадка десанта, а массированная атака боеголовками большой мощности. Началась паника - персонал Лабиринта пытался укрыть на Станциях своих близких, миллионы троклемидов покидали планету, эвакуируясь в населенные миры.
Потом на Троклем обрушились десятки снарядов, каждый из которых был начинен несколькими тоннами антивещества. Судя по мощности взрывов, вешша удалось полностью уничтожить центр цивилизации. Энергия аннигиляции оказалась столь чудовищной, что облако плазмы разорвало ткань трехмерного пространства и просочилось в Лабиринт, преодолев заблокированный многослойным защитным полем вход Станции Троклем. Даже мгновенно выставленные автоматикой внутренние силовые щиты магистральных тоннелей не сразу задержали распространение огненных потоков. Центральная часть Лабиринта просто исчезла, гиперпространственные каналы, направленные в сторону Троклема, оказались обрублены. В коридорах, примыкающих к зоне эпицентра, псевдоживое вещество, из которого были построены внутренние конструкции Лабиринта, получило столь тяжелые поражения термическими ударами и радиацией, что его не удалось регенерировать до сих пор, спустя два с половиной тысячелетия.
В результате Катастрофы перестали функционировать мезонные каналы, по которым поступала энергия с реакторных блоков, размещавшихся на спутнике Троклема, а маломощные аварийные генераторы 9-й ветви не были рассчитаны на подобную нагрузку и не могли поддержать работу систем жизнеобеспечения и телепортации. Вся энергия уходила на сохранение многомерных тоннелей. Координатор был вынужден законсервировать второстепенные агрегаты, оставив на ходу лишь те устройства, без которых прекратилось бы существование уцелевшей части Лабиринта. Чтобы восстановить работу транспортных и научно-исследовательских комплексов, Координатор отправил три субсветовых корабля с необходимым оборудованием к звезде, которая незадолго перед тем стала Сверхновой. Остатки антивещества на этих звездолетах были крайне незначительными, поэтому аппараты не могли развить скорость выше десятой доли световой, и путешествие затянулось на сотни лет...
- Значит, в твоем распоряжении осталось не так уж много звездолетов? - прервал Аркадий повествование суперробота.
- НА МОМЕНТ КАТАСТРОФЫ В ЗОНЕ ДОСЯГАЕМОСТИ МОИХ СТАНЦИЙ НАХОДИЛОСЬ СОРОК ПЯТЬ ПРИГОДНЫХ ДЛЯ ЭКСПЛУАТАЦИИ КОРАБЛЕЙ. СЕЙЧАС ИХ ТОЛЬКО ДВАДЦАТЬ ДЕВЯТЬ.
Дальнейшее земляне уже знали в общих чертах от мозга Станции Земля. Звездолеты прибыли в систему Сверхновой, роботы установили на дальних астероидах приемопередатчики и преобразователи частиц. Энергия взорвавшейся звезды, превращенная в потоки мезонов, хлынула в Лабиринт, оживив оборудование тоннелей и Станций. Псевдоживое вещество коридоров постепенно регенерировало, и примерно через двести земных лет, то есть к началу XX века, Координатор ввел в эксплуатацию 360 Станций. За последнее тысячелетие накопилось столько экспонатов и информации, что пришлось выстроить на одной из безжизненных планет специальные хранилища и комплекс долговременных запоминающих устройств.
Рассказ о прошлом Лабиринта продолжался около часа. Для иллюстрирования описываемых событий Координатор демонстрировал голографические кадры хроники. Перед людьми мелькали планеты, звездолеты, персонал Станций. Тягостное впечатление от гибели тысяч разумных существ усугублялось тем, что троклемиды внешне почти не отличались от землян. Обычные европеоиды - может, чуть смуглее среднего москвича, но глаза у всех были светлые: голубые, серые, зеленоватые. Особенно сильно подействовал на людей эпизод гибели персонала на Станции Пошнеста.
... Их было немного - двое мужчин средних лет, которые работали с приборами в операционном зале, и пожилая женщина, дремавшая в комнате отдыха. Женщина была старшим исследователем Станции, но растерялась сильнее других, когда вслед за грохочущим ударом, сотрясшим весь комплекс, померкло освещение и взвыли сигналы тревоги.
- Что случилось, Глайт? - Она почти кричала. - Неужели началось?!
Мужчина, который был повыше ростом и шире в плечах, ответил растерянно: - Не знаю, Ланей, связь отключилась... И со светом что-то...
Второй добавил: - Похоже, да. Был такой грохот, даже через переборки слышно. - Он тронул переключатели на пульте. - Кстати, должен вас обрадовать - двери заблокированы.
- Значит, они все-таки послали боевые ракеты! - злобно воскликнула Ланей. - Вешша, мерзкие твари, как я их ненавижу! Эти идиоты, наши генералы, должны были атаковать первыми, как только мы обнаружили их цивилизацию! С самого начала было ясно: две настолько разные расы не смогут ужиться в таком тесном уголке Вселенной... Дасс, ты был офицером, скажи как профессионал, могли бы мы упредить их нападение?
Тот, кого назвали Дассом, сидел с мрачным видом и бессмысленно переключал видеоканалы. Потом произнес раздраженно: - Время полета ракет с боеголовками слишком велико. Сорок два года от наших передовых баз до центральных планет вешша. Радары дальнего обнаружения засекут приближение кораблей за год до подлета на дальность срабатывания боевых частей, в худшем случае - за полгода. Атакованная цивилизация имеет достаточно времени, чтобы выпустить ракеты ответного залпа.
- Думаешь, наши успели нанести удар возмездия? - с надеждой в голосе спросил Глайт.
- Я точно знаю, что боевые ракеты были запущены вскоре после обнаружения вражеских кораблей.
- Вот славно! - Ланей просияла. - Значит, им тоже достанется.
После этого они вдруг забеспокоились: как, мол, дела на Троклеме и когда придет помощь. Ученая троица все еще пребывала в приятном заблуждении, что вот-вот все системы Лабиринта заработают в обычном режиме максимального комфорта. Первым делом они попытались выяснить обстановку у мозга Станции. Робот ответил, что информация отсутствует, как и связь с Центром управления. После паузы механический голос добавил, что централизованное энергоснабжение Лабиринта прервано. Все оборудование, сказал робот, перешло на питание от аварийных генераторов.
- Атомные батареи не смогут обеспечить деятельность всех систем, - первой сообразила Ланей. - Хорошо, если двое суток продержимся.
- Значит, надо на чем-то экономить. - Дасс задумался. - Возможно, на Троклеме большие разрушения. Тогда не стоит надеяться на быструю помощь... Ланей, отключай ненужное оборудование.
- Но в другом полушарии армейская база. У них свой Лабиринт. Мощный автономный энергокомплекс. - Ланей говорила быстро, рублеными фразами. - Генерал Малер пришлет солдат, нас вытащат.
Эта мысль воодушевила трех троклемидов, но Глайт вдруг сник и напомнил, что у военных нет контакт-ключей для проникновения на Станцию научного комплекса. К тому же в связи с обрывом мезонных энергоканалов приемопередатчик Станции не сможет открыть тоннель для телепортации на планету. Ответом стал хор проклятий в адрес подлых вешша. Отведя душу, Ланей принялась отдавать экстренные распоряжения мозгу Станции: - Отключить все системы, кроме связи, обзора и жизнеобеспечения. Законсервировать... Голос робота прервал ее: - ВСЕ СИСТЕМЫ УЖЕ ОТКЛЮЧЕНЫ ПО ПРИКАЗУ КООРДИНАТОРА ДЕВЯТОЙ ВЕТВИ. КООРДИНАТОР ДЕВЯТОЙ ВЕТВИ ПРЕДУПРЕЖДАЕТ, ЧТО СИСТЕМА РЕГЕНЕРАЦИИ ВОЗДУХА И ЖИДКОСТЕЙ ВРЕМЕНО ВЫВЕДЕНА ИЗ СТРОЯ. НОВАЯ ИНФОРМАЦИЯ: ВЫХОД В ТОННЕЛЬНУЮ СИСТЕМУ ЗАПРЕЩЕН ИЗ-ЗА СМЕРТЕЛЬНОГО УРОВНЯ РАДИАЦИИ. С ЦЕЛЬЮ ЭКОНОМИИ РЕСУРСОВ ПЕРСОНАЛУ ВСЕХ СТАНЦИЙ РЕКОМЕНДУЕТСЯ ЛИКВИДИРОВАТЬ ЖИВЫЕ ЭКСПОНАТЫ ИЗУЧАЕМЫХ ПЛАНЕТ.
- Исполняй, - равнодушно сказала Ланей. - Эти животные нам уже не понадобятся.
Звери Пошнесты сидели в вольерах, отгороженные от персонала прозрачными кубиками, под которыми поддерживалась необходимая им среда обитания. Сейчас, когда прекратилась очистка воздуха, животные забеспокоились, некоторые даже бились об стены, пытаясь вырваться на волю. Вольера, в которой буянил гигантский слонотапир, начала угрожающе раскачиваться. Казалось, прозрачные плиты вот-вот треснут и ядовитая газовая смесь хлынет в операционный зал. Но внезапно у зверей подкосились лапы, и живые экспонаты неподвижно застыли - вероятно, в вольеры поступили необходимые дозы отравляющих веществ.
Участь исследуемых животных решилась невероятно быстро - как и дальнейшая судьба персонала. Мозг Станции меланхолично объявил: - КООРДИНАТОР ДЕВЯТОЙ ВЕТВИ РАСПОРЯДИЛСЯ ОТКЛЮЧИТЬ ВНЕШНИЙ ОБЗОР С ЦЕЛЬЮ ЭКОНОМИИ ЭНЕРГОРЕСУРСОВ. НАПОМИНАЮ, ЧТО ПРИ ОТКЛЮЧЕННОЙ СИСТЕМЕ РЕГЕНЕРАЦИИ ЗАПАС ВОЗДУХА НА СТАНЦИИ ОБЕСПЕЧИТ ЖИЗНЕДЕЯТЕЛЬНОСТЬ ПЕРСОНАЛА В ТЕЧЕНИЕ МИНИМУМ ТРЕХ МИНУТ И МАКСИМУМ ПЯТИ СУТОК.
Ланей так же флегматично прокомментировала: - Гораздо важнее другое - насколько хватит пищи. Мужчины, у нас есть провиант?
- Должны быть экспедиционные пайки, концентраты, цистерны с водой. - Дасс тихо засмеялся. - Нет, мы умрем не от голода. Если на третий день не придут спасатели, предлагаю устроить грандиозную оргию...
... На этом запись оборвалась. Потрясенная Диана спросила сквозь слезы: - Что было потом?
- ПОТОМ ПРИШЛИ ВЫ.
Земляне увидели короткий эпизод с собственным участием, записанный в тот день, когда команда "черного поиска" впервые попала в Лабиринт. Помятые и взъерошенные, держа наготове оружие, они вошли в комнату отдыха, у разных стен которой распластались три скелета. Голографическая Диана, окинув помещение брезгливым взглядом, буркнула: "Опять эти трупы..." Просмотрев эту сцену, живая Диана разрыдалась. Лешка сунулся утешать и едва не схлопотал.
- ТАК ПОГИБЛА ЦИВИЛИЗАЦИЯ ТРОКЛЕМА, - сказал Координатор. - Я ПОСЫЛАЛ ЗВЕЗДОЛЕТЫ К ЧЕТЫРЕМ РАНЕЕ НАСЕЛЕННЫМ ПЛАНЕТАМ, ВКЛЮЧАЯ ТРОКЛЕМ. ПРИЗНАКОВ ЖИЗНИ НИГДЕ НЕ ОБНАРУЖЕНО...
И супермозг изложил проблемы, перед которыми спасовала его логика. Накопление информации было задачей Координатора, но не могло быть самоцелью. Он понимал, что собранные знания должны способствовать прогрессу и процветанию сообщества разумных существ, но троклемидов больше не было, и у Координатора появились сомнения в смысле дальнейшего функционирования Лабиринта.
Из разговоров прежнего персонала у Координатора сложилось впечатление, что троклемиды опасались чрезмерно быстрого прогресса некоторых молодых разумных рас - со временем эти цивилизации могли представить угрозу для Троклема. В те времена персонал нередко обсуждал вопрос, следует ли подавлять или даже уничтожать культуры, которые приступят к освоению космоса без разрешения троклемидов. Сегодня земное человечество и другие три цивилизации, доступные наблюдению со Станций 9-й ветви Лабиринта, совершали перелеты в пределах своих планетных систем, а жители Годлана даже отправили первую экспедицию к соседней звезде. Координатор не мог решить, должен ли он принимать какие-либо меры.
Были и другие, менее глобальные, но достаточно важные для Координатора проблемы, которые занимали немало ячеек его памяти. И пока суперробот не мог найти удовлетворительных ответов, программа заставляла его возвращаться к этим вопросам, принципиально неразрешимым для устройств 2-го класса.
- ВАШЕ ПОЯВЛЕНИЕ ДАЕТ НАДЕЖДУ НА ВЫХОД ИЗ ЛОГИЧЕСКОГО ТУПИКА, - говорил Координатор. - ВЫСТУПАЯ В РОЛИ ПЕРСОНАЛА, ВЫ МОЖЕТЕ СКОРРЕКТИРОВАТЬ ОТДЕЛЬНЫЕ ПУНКТЫ ПРОГРАММЫ, ЕСЛИ Я ПРИЗНАЮ ВАШИ СООБРАЖЕНИЯ РАЗУМНЫМИ.
И Координатор предложил людям для обдумывания четыре главных вопроса:
Должен ли Лабиринт продолжать накопление информации или надлежит предоставить оборудование и все имеющиеся материалы в распоряжение одной из высокоразвитых цивилизаций, которые доступны со Станций 9-й ветви?
Не должен ли Координатор использовать оборудование Лабиринта для уничтожения всех высокоразвитых цивилизаций, которые доступны со Станций 9-й ветви?
Не должен ли Координатор использовать оборудование Лабиринта для разработки методики нанесения уничтожающего удара по сохранившимся планетам цивилизации вешша?
Какие побудительные причины являются главными для высокоразвитых разумных существ, обладающих конструктивно неограниченной свободой воли?
ОТВЕТЫ НА ПЕРЕЧИСЛЕННЫЕ ВОПРОСЫ СНИМУТ ОСНОВНУЮ МАССУ МОИХ ЗАТРУДНЕНИЙ. ДАЛЬНЕЙШЕЕ СОТРУДНИЧЕСТВО С ПОСВЯЩЕННЫМИ БУДЕТ ПРОДОЛЖЕНО, ПРИЧЕМ В ЛЮБОМ СЛУЧАЕ ВАША ЛИЧНАЯ БЕЗОПАСНОСТЬ ГАРАНТИРОВАНА, ПОКА ФУНКЦИОНИРУЕТ ОБОРУДОВАНИЕ ЛАБИРИНТА. ВЫ СМОЖЕТЕ И ВПРЕДЬ ИСПОЛЬЗОВАТЬ ОБОРУДОВАНИЕ ДЛЯ УДОВЛЕТВОРЕНИЯ ЛИЧНЫХ ПРИХОТЕЙ, ЕСЛИ ЭТО НЕ БУДЕТ ПРОТИВОРЕЧИТЬ ГЛАВНЫМ ЗАДАЧАМ ЛАБИРИНТА.
- Это называется откровенно предложенной взяткой, - заметил Сергей. - А сможешь ты, в порядке удовлетворения личных прихотей, найти для меня идеальную женщину?
- ИДЕАЛ НЕДОСТИЖИМ. - Координатор, безусловно, имел склонность к абстрактным философствованиям. - ПОИСК ОПТИМАЛЬНЫХ СЕКСУАЛЬНЫХ ПАРТНЕРОВ ВХОДИТ В ЧИСЛО ЗАДАЧ, ИМЕЮЩИХ РЕШЕНИЕ, ОДНАКО МОЗГ СТАНЦИИ ЗЕМЛЯ НЕ РАСПОЛАГАЕТ ИСЧЕРПЫВАЮЩИМ БАНКОМ ДАННЫХ О ВСЕХ ОСОБЯХ ЖЕНСКОГО ПОЛА ПОДХОДЯЩЕГО ВОЗРАСТА. ПРИ НЕОБХОДИМОСТИ Я ПРИКАЖУ СОСТАВИТЬ ПОДОБНЫЙ КАТАЛОГ.
- По-моему, у тебя есть чувство юмора, - сказал Аркадий. - Но я вынужден повторить, что мы не вполне компетентны в таких глобальных проблемах. Нам надо серьезно подумать.
- У ВАС ЕСТЬ ВРЕМЯ. Я НАЧАЛ АНАЛИЗИРОВАТЬ ЭТИ
ПРОБЛЕМЫ ЕЩЕ ДО НАПОЛЕОНОВСКИХ ВОЙН. ЛИШНИЙ ГОД ПРОМЕДЛЕНИЯ НИЧЕГО ПРИНЦИПИАЛЬНО НЕ ИЗМЕНИТ. ЕДИНСТВЕННОЕ МОЕ УСЛОВИЕ: ПРОДОЛЖАЙТЕ СОБЛЮДАТЬ КОНСПИРАЦИЮ. ПОКА НЕ РЕШЕНЫ ГЛАВНЫЕ ВОПРОСЫ, НА ЗЕМЛЕ НЕ ДОЛЖНЫ ЗНАТЬ О ЛАБИРИНТЕ.
- Мы и не собирались, - ляпнула Диана и покраснела.
- ПОНИМАЮ. ТАКАЯ РЕАКЦИЯ ЧАСТИЧНО ПРОЯСНЯЕТ ОТВЕТ НА МОЙ ПОСЛЕДНИЙ ВОПРОС.
Земляне смущенно рассмеялись. Квазиразумное устройство казалось все более симпатичным, но слишком уж нечеловеческим был его интеллект: жутковатая смесь дьявольской проницательности и строжайшей логики с наивностью ребенка или идиота.
Координатор их более не задерживал, так что люди смогли продолжить запланированную Сергеем программу этого дня. Вернувшись на Станцию Земля, они переправились на необитаемый остров в Индийском океане и несколько часов подряд тренировались в стрельбе из различного оружия. Наконец мастерство обращения с оружием повысилось до приличного уровня. Даже самый неумелый из них попадал в цель из автомата за полсотни метров.

Глава 13 ТОТАЛЬНОЕ ИСТРЕБЛЕНИЕ

Неприятности начались еще с вечера, когда Верка позвонила из автомата и возмущенно прокричала, что какие-то хмыри не пускают ее в дом. Спустившись в вестибюль, Сергей устроил жуткий скандал невесть откуда взявшимся бугаям в камуфляже. Не вступая в пререкания, ребята довольно корректно проверили его документы и, убедившись, что Каростин С. М. действительно проживает в этом здании, вежливо извинились.
- Охрана введена со вчерашнего дня по решению домового комитета, - сообщил старший дежурный. - Преступность в Москве сейчас, сами знаете... При этом оккупационном режиме только мафия спокойно живет. - Страж порядка подозрительно оглядел майора. - Между прочим, Сергей Михайлович, в журнале не отмечено ваше возвращение. Вы что же, два дня из дома не выходили?
Накануне Сергей путешествовал исключительно посредством телепортации, поэтому никакая земная охрана его зафиксировать не могла. Чтобы не развивать эту щекотливую тему, пришлось снова поскандалить: почему-де Домком не поставил в известность ни его, ни семью Милютенко.
- С вами побеседуют сегодня же, - заверил дежурный.
- Сегодня я буду занят! - отрезал Сергей и быстренько затолкал в лифт начавшую изнывать подружку.
Вера, хоть работала всего лишь в хлебном магазине, была девицей современной, регулярно смотрела видеоновинки и мало чем уступала профессионалкам из бермудского отеля. А уж пышностью форм двадцатипятилетняя москвичка дала бы тысячу очков форы любой щепкообразной порнозвезде с другого полушария. Поэтому ночь пролетела стремительно и бурно, однако утром Верка испортила весь кайф, напористо поинтересовавшись, когда Сергей намерен на ней жениться. Рано или поздно так кончаются все случайные встречи, но эта связь оказалась слишком уж краткой.
- Знаешь, у меня послезавтра жена с курорта вернется, - смущенно потупясь, признался Сергей.
Удар попал точно в цель. Верка переменилась в лице, но быстро оклемалась и сказала злорадно: - Представляю, какие рога навесили тебе на этом курорте.
Тем не менее, она плотно позавтракала и только потом стала одеваться, умело поигрывая рельефными выпуклостями. Телка была, слов нет, экстра-класса, особенно в койке, но больно уж резво взялась за дело... На прощание Вера презрительно кивнула на старую семейную фотографию, запечатлевшую Ольгу со Светкой, и небрежно бросила: - Ну и вкус же у тебя, на какую корову позарился.
Наговорив еще кучу колкостей, она удалилась, томно покачивая бедрами. Причем, что самое обидное, даже не попыталась помыть накопившуюся посуду. Сергей машинально отметил, что с этим любовным приключением покончено, и теперь надо искать новую подружку. Однако, к немалому его удивлению, вскоре раздался звонок в дверь. "Вернулась", - обрадовался майор, но ошибся. На пороге стоял незнакомец лет сорока в костюме с галстуком.
- Тарпанов, - представился незваный посетитель. - Служба безопасности доложила, что у вас возникли вопросы.
- Меня почему-то забыли пригласить, когда решали превратить наш дом в режимный объект.
- Вас не могли найти двое суток подряд. Вас лично и вашего друга Милютенко. Но его супруга Наталья Богдановна присутствовала на собрании жильцов и полностью поддержала идею.
Тарпанов объяснил, что большую часть квартир в этом здании приобрела для своих активистов некая партия. Движение, мягко говоря, не пользовалось горячей любовью властей, одного из секретарей ЦК недавно зверски избили. Поэтому Политбюро постановило переселить руководящий состав в один дом, где легче обеспечить безопасность партийных деятелей и членов их семей. Затем Тарпанов проговорил голосом, флегматичности которого мог бы позавидовать даже мозг Станции Земля: - Наталья Богдановна рассказала о вас и вашей команде. Если я правильно понял, вы сейчас временно не работаете.
- Никак нет. Я постоянно не работаю.
- Могу предложить службу по вашему профилю. Вам приходилось слышать о военно-исторических клубах?
Конечно, Сергей о них слышал. Любители военной истории Отечества создавали свои клубы, формировали подразделения со звучными названиями, шили мундиры и мастерили модели оружия, точно копирующие атрибуты выбранной эпохи. Время от времени клубы разных стран посылали эти костюмированные эскадроны и роты на Бородинское поле и в другие исторические места, где заново разыгрывали памятные сражения. Это были красивые зрелища, немало помогавшие сохранению памяти о славном прошлом.
- Наша партия тоже создает подобные клубы, - сообщил Тарпанов. - В частности, организуется Отдельный дивизион особого назначения НКВД имени товарища Менжинского. Нам нужен инструктор по рукопашному бою... Знаете, на показательных играх нужно продемонстрировать эффектные схватки с бросками и так далее. - Отпадает, - сказал Сергей.
- Понимаю. - Тарпанов печально поджал губы. - Вышибалой в казино или ночном клубе вам, конечно, будут платить больше.
- Не в том дело. Просто я не умею работать на внешние эффекты для публики. Если я бью по ноге, то нога ломается. Если я бью по шее...
- Опять-таки понимаю. Нам это подходит. Только сейчас Сергей сообразил, что подразделения военно-патриотического клуба будут всего лишь легальной ширмой для отрядов партийной гвардии - мощного средства в борьбе за власть в государстве, где давно нет даже инстинкта самосохранения. Поэтому майор заявил, что даст ответ, когда ознакомится с программой партии. Тарпанов счел такое решение разумным и пообещал на днях занести все необходимые материалы.
Откланявшись, гость уехал на лифте, а Сергей, чертыхаясь, перемыл гору посуды и стал наводить в квартире нечто вроде порядка, даже постель застелил. Дел особых не предвиделось, разве что прогуляться по магазинам и оптовым рынкам - запастись продуктами.
Помахивая пустой сумкой, он подошел к автобусной остановке. Из остановившегося рядом "порше" вызывающей раскраски грохотала музыка с песней на неизвестном языке. "Машину купить, что ли, - успел подумать Сергей, - осточертело в общественном транспорте толкаться".
Из лимузина тяжеловесно выбрался "бык": на полголовы выше Сергея, заметно шире в плечах, одетый в традиционный красный пиджак и с тяжелой золотой цепью на мощной шее. Конечно, крутость - понятие очень относительное и временное: пуля промеж глаз или финка под ребра - и даже самый "крутой" мигом станет всмятку. Но этого буйвола Сергей знал. Именно его с неделю назад Аркадий огрел по макушке и связал, а потом оставил валяться в арсенале рядом с полковником Рогачевым. Звали "быка" Власом, и помнить майора он не мог, потому как в оружейном хранилище нападавшие не дали врагу даже мельком глянуть в их сторону. Однако сейчас Власа интересовал именно Сергей.
- Слышь, мужик, тебя Серегой звать? - осведомился Влас, остановившись шагов за пять. - Нашел, где хату покупать - боевиков на входе повтыкали, честных людей не пускают... - Он продолжал говорить, совершенно не заботясь, интересует ли собеседника его мнение. - Хорошо, что это красно-коричневое быдло собралось под одной крышей - подорвем всех одной бомбой к японской матери. Да и тебя заодно!
Влас захохотал, очень довольный своим остроумием. Внезапно проникшись симпатией к Тарпанову и его единомышленникам, Сергей пообещал: - Я им передам.
- Пошути у меня, - окрысился "бык". - Я не таким башку откручивал и кишки наружу выпускал.
- Не таким, может, и выпускал, а сейчас не на того нарвался.
Обалделый взгляд доморощенного гангстера подтверждал, что с ним уже давно не разговаривали подобным тоном. Люди на остановке старательно отводили взгляды, предчувствуя, что вот-вот начнется крупная разборка.
Угрожающе набычившись, Влас прорычал: - Доиграешься, старик! На коленях ползать будешь!
- Только над твоим трупом. - Сергей откровенно развлекался. - Ты меня уже забодал. Если есть разговор - говори, если нет - мотай дальше.
- Храбришься, сволочь... - Постепенно Влас успокаивался. - Меня послали потолковать с тобой. Отойдем-ка в сторону.
Все еще не догадываясь, о чем пойдет речь, Сергей сделал несколько шагов, удаляясь от навеса для пассажиров. По-прежнему не представляясь, Влас сказал: - Вас пятеро, вы аквалангисты. Так?
- Ну...
- Месяц назад на Черном море работали?
- Ну...
- Не нукай, мать твою! К тебе Арчил должен был приехать.
- Артур, а не Арчил. У меня Артур товар забирал.
Влас скривился и поведал, что Артур заложил их команду с потрохами. Скупщик антиквариата рассказал все: как нашел аквалангистов с побитыми мордами, как весь пляж был залит кровью и вышибленными мозгами, а на галечнике валялись горы стреляных гильз.
- Арчилу сообщили, что вы нашли много золота, и он поехал к вам разбираться. Но Арчила замочили, а вы вернулись целехонькие и теперь сорите бабками. Так что быстро рассказывай, что там случилось.
- Мы ни хрена не видели...
- Ты уже двумя лапами в могиле, - объяснил громила. - Если скажешь правду, может быть, спасешь шкуру. Себе и своим приятелям.
Сергей попытался повторить прежнюю легенду: дескать, издали наблюдали разборку, но сами вернулись в лагерь, когда уже все закончилось, а про Арчила узнали только в Москве из телепередачи. Влас покачал головой:
- Не сходится. Арчилу звонили на пляж по сотовому аппарату, но шофер ответил, что хозяин разговаривает с вами. Что потом было, чем этот разговор закончился?
Небрежно откинув полу пиджака, Влас оголил на мгновение рукоять висевшего в подмышечной кобуре пистолета. Сергей лихорадочно пытался придумать правдоподобную версию, но ничего путного в голову не приходило. В конце концов пришлось врать грубо, но быстро: - Они пришли в лагерь за полчаса до Арчила. Угрожали оружием, золото отобрали. Потом, когда показались три иномарки, эти спрятались в палатках и велели нам молчать.
Бандит напрягся и прошептал: - Да кто они были-то, об этом скажи.
- Не назывались. Одеты по-военному, в камуфляж, на мордах были маски. Вроде спецназ какой-то.
- Ну, валяй дальше, - с хмурым видом разрешил Влас.
- Как будто все... Когда старик в белом костюме подошел к нам поближе, эти начали стрелять из палаток. Всех положили на месте.
- Вот гниды! - Бандит сжал кулаки. - А счета?
- Какие счета?
- Ну, правильно, откуда тебе знать... - Влас тяжко соображал, пытаясь вспомнить что-то важное. - О чем же еще я должен был спросить?.. Во! Этих, которые замочили Арчила, ты больше не видел?
- А хотя бы и видел - как узнаешь. Они же там в масках были.
- Ну да, ну да, ты говорил... - Влас понимающе покивал.
Про себя Сергей уже решил, что жить этому придурку осталось недолго, а потому позволил себе пошутить: - Вчера звонил кто-то из них. Напоминал, чтобы не трепались, а то пришьют. Еще сказал, чтобы стукнул им, если заглянет какой-то Влас. Они теперь этого Власа убрать собрались. Недавно полковник Рогачев чуть было не заманил его в капкан, но чего-то у них тогда сорвалось. В следующий раз, сказали, обязательно уберем. За этим Власом охотится та самая команда, которая кончала Тулупа.
На Власа было жалко смотреть. Громила явно перетрусил и даже не обратил внимания на очевидные нелепости в этой истории. Огромная волосатая лапа бандита непроизвольно скользнула под пиджак, нащупывая пистолетную рукоять. Влас нервно завертел головой. Потом неразборчиво буркнул: мол, еще повидаемся, - и трусцой метнулся к своей машине.
Проводив его насмешливым взглядом, Сергей удостоверился, что поблизости нет лишних ушей, и негромко произнес: - Станция Земля, ответь Посвященному.
У него над ухом прозвучал тихий монотонный голос: - СЛУШАЮ.
Сергей приказал непрерывно следить одним видеоканалом за ярко-красным "порше" Власа, а сам заскочил в подъезд ближайшего дома, где, на его удачу, никого не было. Вызвав тоннель телепортации, он шагнул из подъезда прямо на Станцию и с ходу приказал: - Найди мне всю команду.
Хотя задание было сформулировано несколько расплывчато, мозг Станции прекрасно понял, что от него требуется. Перед Сергеем загорелись четыре голограммы. Диана и Алексей с головой ушли в исполнение служебных обязанностей, поэтому майор вызвал на подмогу только ветеранов. Такой расклад его вполне устраивал - больше помощников и не требовалось.
Когда Сергей ввел друзей в курс дела, Аркадий сокрушенно произнес: - Да, нелегкое это дело - складно врать без подготовки.
- Идиоты мы, раньше надо было позаботиться о легенде, - поддержал родственника Николай.
- Не помогло бы. Они в любом случае возьмутся за нас вплотную. Не думаю, что сегодняшней беседой завершатся наши неприятности.
- Значит, крепко сидим на крючке, - согласился Николай, - Есть какие-нибудь мысли?
- Полагаю, придется уложить всю шайку, - спокойно сказал Сергей. - Помяни мои слова: сейчас эта дубина Влас спешит на совещание со своей братвой или к хозяину. Наверняка они решат пытать нас, а потом убить. Если вас такая перспектива не устраивает, надо будет их опередить.
По ходу разговора майор облачился в бронежилет, усиленный на груди и спине титановыми пластинами. Он зарядил и снял с предохранителя отлично зарекомендовавший себя немецкий пистолет-пулемет, засунул в набедренную кобуру отечественную "Гюрзу", распихал по кармашкам бронежилета запасные обоймы. Понимавшие командира с полуслова, двоюродные братья готовили к применению более знакомые им укороченные автоматы АК-74У.
Между тем красный "порше" вырвался за кольцевую автостраду и теперь мчался по Калужскому шоссе. Голограмма показывала водителя, который, зверски выпятив челюсть, напряженно о чем-то размышлял. Затем, приняв решение, Влас взял лежавший на соседнем сиденье радиотелефон, набрал номер и прохрипел в трубку: - Слышь, Лобан, это я. Возьми пару ребят покрепче и вечерком наведайся к Рогачу. Оказывается, это он меня в тот день в ловушку затолкать помогал, курва... Откуда знаю? Оттуда. Мертвяк один шепнул. Ну, займись этим делом, а я с Аввакумом должен посоветоваться.
Лимузин проскочил мимо дорожного указателя, возвещавшего, что до поворота на Епифаньеву Пустынь остается ровно один километр. Скинув газ, Влас подъехал к мощному бетонному забору, над которым выглядывали верхние этажи загородной виллы знаменитого бандитского пахана. Два "быка", вызывающе державшие напоказ короткоствольные автоматы, осмотрели салон и багажник машины и только после этого отворили тяжелые стальные ворота дачи.
Загнав "порше" на стоянку, Влас зашагал по роскошному парку в сторону трехэтажного особняка с мраморными колоннами, подпиравшими фронтон над входом. В бассейне, окруженном статуями античных богинь в непристойных позах, работал многоструйный фонтан. Пышнотелая красотка в экономно скроенном мини-купальнике, болтая в воде одной ногой, лениво кокетничала с вооруженным охранником. Еще два "быка" с автоматами встретили Власа на ступенях перед входом в дом.
- Здорово, Перец, как хозяин? - заискивающе осведомился Влас у жилистого охранника со множеством шрамов на лице. - У меня срочный разговор.
- Срочными вклады были в советское время, - веско отрезал страж.
Последовали довольно долгие переговоры по радиотелефону, по завершении которых Власу было дозволено войти в дом. Впрочем, ему явно доверяли - оружие у него охрана не отобрала. Сопровождаемый автоматчиком, посетитель поднялся в лифте на третий этаж и проследовал по устланному дорогим ковром коридору. У дверей хозяйских апартаментов сшивались еще три "быка" с пистолетными кобурами на поясах.
- Не спеши, сам пока занят, - придержал Власа начальник караула.
Ждать пришлось недолго - дверь распахнулась, и в коридор вывалилась вдрызг пьяная девка. Проводив ее сальными взглядами, мужики причмокнули. Вскоре изнутри поступил приказ пропустить Власа.
Выслушав рассказ о встрече с Сергеем, крестный отец сказал не без сожаления в голосе: - Я тебя, однако, умнее считал. Дубина, ты же чуть все дело не провалил.
Влас запротестовал: дескать, сделал все, как велено. Не обращая внимания на его лепет, Аввакум повысил голос: - Этот гусь много знает, но темнит. Почему он прикинулся, будто не слышал о банковских счетах? Да об этом только "Голос Зимбабве" не успел передать - весь мир знает, а он не слышал! Вдобавок он сказал, что ему велено сообщать о твоем появлении. Стало быть, он знает телефон, по которому следует звонить. Нет, его надо срочно брать. Его и всю шоблу. Сколько их?
- Не то пять, не то шесть, - неуверенно промямлил Влас. - А может быть, четверо.
- Я и говорю, что тебе мозги подлечить пора... Значит, сейчас же поднимешь своего Лобана и остальных, схватишь этих подводников и выколотишь из них все, что они знают. Чтобы сегодня же вечером все сидели у меня в подвале. Ясно?
- Не тупой. - Влас самодовольно задрал подбородок. - Только, хозяин, того самого... Надо бы подкинуть братве немного "зелени".
- Ладно...
Аввакум чем-то щелкнул. Висевший на стене пейзаж в стиле Айвазовского отъехал в сторону, демаскируя стальную дверцу. Когда хозяин особняка набрал код электронного замка и открыл сейф, взорам предстала умопомрачительная картина: полки, плотно забитые пачками купюр высшего достоинства. "Пора действовать, - решил Сергей, - таких возможностей упускать нельзя".
Он взял в правую руку восемнадцатизарядную "Гюрзу", пуля которой пробивала бронежилет с пятидесяти метров. Едва ладонь охватила рукоятку и палец лег на спусковой крючок, умный механизм отключил оба предохранителя. Приказав мозгу Станции отворить проход, майор перевел оружие на автоматический огонь, шагнул в комнату бандитской дачи и дважды выстрелил в каждого врага. Обливаясь кровью, Аввакум рухнул на месте. Влас, прошитый очередью, упал ничком, но тут же попытался подняться, вытаскивая пистолет. Сергей добил его двумя пулями в голову.
Аркадий уже спешил на помощь, держа в одной руке автомат, а в другой - пустую сумку. Майор велел ему задержаться и прислушался. За дверью было тихо - видимо, ослабленные глушителем звуки выстрелов не потревожили дежурившую в коридоре охрану. Успокоившись, Сергей еще раз оглядел комнату: Влас уже не дышал, Аввакум же валялся на полу, откатившись к двери, светло-зеленая рубашка на его спине была пропитана кровью, вытекавшей из двух рваных ран.
- Одна пуля в сердце, другая - в печень, - резюмировал Сергей. - Этот тоже готов. Займемся делом.
Он принялся сгребать в сумку пачки денег. На глаз, сумма получалась солиднейшая. Друзья так увлеклись, что не сразу отреагировали на раздавшийся позади них скрип. Резко обернувшись, майор с изумлением увидел, как Аввакум стоит, пошатываясь и держась за ручку полураскрытой двери в соседнюю комнату. Сергей рефлекторно выдернул из кобуры "Гюрзу", и пистолет издал новую серию негромких хлопков, выбрасывая длинную очередь. Аввакум задергался под ударами пуль и упал через порог, потянув за собой дверь. Створка шумно захлопнулась, щелкнув замком.
- Кидай быстрее, - прошептал Аркадий, - вот-вот тревога поднимется.
В четыре руки они опустошили сейф, побросав в сумку все пачки до последней. Кроме денег, Аркадий обнаружил в сейфе квадратную трехдюймовую дискету высокой плотности и деловито сунул добычу в карман. Они уже отступали к проходу в Лабиринт, когда за дверью, ведущей в коридор, раздался топот множества ног, и обеспокоенный голос позвал: - Хозяин, что случилось? Помощь нужна? Швырнув сумку ожидавшему их на Станции Николаю, Аркадий навел автомат на дверь и тихо сказал: - Ты будешь смеяться, однако нам придется перебить всех ублюдков на этой даче. Вдобавок надо убедиться, что Аввакум мертв. Иначе он повторит приказ найти и пытать нас.
- Согласен, - кивнул Сергей, перезаряжая пистолет.
Убрав "Гюрзу" в кобуру, он взял в одну руку "Хеклер-и-Кох", а в другую "Ингрэм". Стража в коридоре потеряла терпение и начала высаживать дверь. Когда "быки" вломились в комнату, их встретил плотный огонь из трех стволов. Убедившись, что пятеро охранников убиты, а остальные не торопятся нападать, майор не упустил случая сделать замечание: - Надо было тебе взять "Вал". На шум этой тарахтелки скоро соберется вся шпана.
В коридоре снова послышался топот. Аркадий и Сергей быстро отступили на Станцию, закрыв за собой проход. Забавно было наблюдать на голограмме, как бандиты с невероятными предосторожностями входят в комнату и обалдело озираются, не обнаружив противника. Вскоре около трупов столпилось около дюжины "быков". Вбежавший последним Перец истерично завопил: - Где хозяин, падлы?! Как его вывели?!
- Окна заперты, - доложил кто-то из охранников. - Может, в спальне? Дверь на замке.
- Ломайте! - скомандовал Перец. В свою очередь Сергей приказал: - Всем взять автоматы - и вперед. Бить длинными.
Их внезапное появление настолько ошеломило банду, что "быки" замешкались, а тем временем три автомата работали с полной нагрузкой. Лишь стоявший у самого выхода Перец успел дать неприцельную очередь и выскочил в коридор. Остальных уложили на месте. Николай метнулся на Станцию и прошелся видеоканалами по зданию. Больше вооруженных людей в доме не осталось - Перец, шесть "быков" и три протрезвевшие девки залегли под деревьями возле бассейна с фонтаном и обсуждали пути отступления. Тем временем Сергей взломал дверь спальни. Ушел крестный пахан недалеко - валялся прямо у порога, продырявленный десятком пуль.
- Можно сваливать, - с огромным облегчением проговорил майор. - Он уже не прикажет хватать нас и пытать.
- Он-то не прикажет. - Аркадий покачал головой. - А вот Перец видел и проход на Станцию, и как мы появляемся из красного квадрата...
- Я понял. Будем кончать.
Их опередили. Снаружи послышался треск очередей и одиночных выстрелов - бандиты били по окнам. По всему полу разлетелись осколки стекол. Пригибаясь, Сергей и Аркадий проскользнули под стеной в многомерный тоннель, перевели выход в парк и навалились на стрелков с тыла. Сергей привычно совмещал мушку и середину прицельной прорези с очередным противником. Как правило, хватало одной очереди. Физик стрелял хуже, но тренировки заметно повысили его мастерство в обращении с автоматом - одного-двоих уложил и он. Майор уже подумал, что все кончено, как вдруг шальная очередь хлестнула его по защитной пластине. Броню пули не пробили, однако боль в груди была адская. Когда он немного пришел в себя, Аркадий поливал заросли длинными очередями и кричал: - Серега, я его зацепил... Он залег там, в кустарнике, и больше не рыпается!
Переползая по-пластунски, Сергей подобрался к смирно лежавшему под обстрелом противнику и крикнул Аркадию, чтобы кончал канонаду, а бандиту - чтобы бросал оружие. Дисциплинированный физик сразу прекратил пальбу, хотя не исключено, что у него просто разрядился магазин. Из зарослей ответа не последовало, и майор, швырнув на всякий случай гранату, перебежками приблизился к огневой позиции последнего бандита. Тот уже смотрел на мир невидящим взглядом. Брезгливо перевернув его ногой на спину, Сергей спросил: - Эй, Перец, слышишь меня?
- Кто ты? - прохрипел умирающий. - Не вижу...
- Да я это, Лобан. Что у вас тут случилось?
- Напали... Их много было... Хозяина забрали... У них дверь прямо к нему в палаты...
- Кто они? Ты сообщил кому-нибудь?
- Не успел... Хотел сам разобраться, а потом рация... - прохрипел бандит и умер.
Окликнув Аркадия, Сергей вернулся в дом. Поразмыслив, он решил не поджигать здание, оставив следователям пейзаж во всей красе. Наверху их встретил Николай, радостно сообщивший, что отслеживал все события на голограммах и даже подстрелил одного из гангстеров.
Уже вернувшись на Станцию Сергей спросил: - Старик, ты не видел, куда девались те три шлюхи?
- Их было четверо, - доложил геолог. - Одна так и дрыхнет на втором этаже - перестрелку даже не заметила. Еще одну зацепило очередью в самом конце. Две другие уползли в дальний угол парка.
- На этот раз мы, кажется, отвертелись, - устало проговорил Сергей. - Аркаша, что у тебя?
Физик отмахнулся, продолжая торопливыми движениями сортировать пачки купюр. Кроме сотенных, здесь были и полтинники, и даже двадцатидолларовые банкноты. Часть денег валялась без упаковки нерасфасованной грудой. Оценив добычу на глазок, Аркадий сообщил приблизительный результат: баксов - чуток поменьше полумиллиона, деревянных - немного меньше полумиллиарда.
- Вот еще один почти законный способ добывать пропитание, - задумчиво сказал Николай. - Государство мы решили не грабить, но у мафии-то отбирать награбленное - вовсе не грех, а богоугодное дело.
Ухмыльнувшись, Аркадий напомнил, что оружие они таскали именно у государства.
- Оружие - это одно, а деньги - совсем другие, - неубедительно заметил Сергей.

Предыдущая страница 7 Следующая страница


Звездный лабиринт 1-2 8

Внезапно снова заполыхал красный квадрат входа, и на Станцию впорхнула Диана. Увидев друзей, она радостно воскликнула: - Ой, мальчики, у меня такая идея... - Тут она заметила дымящееся оружие и кучу денег. Девушка тихо спросила: - Что-то случилось?
- Все нормально... - спохватился вдруг Аркадий. - Братишки, между прочим, мне в лабораторию возвращаться пора.
- Только не забудь оставить здесь автомат и бронежилет, - посоветовал майор. - А не то твои коллеги могут неправильно понять.

Глава 14 ОХОТА НА ОЧЕНЬ КРУПНОГО ЗВЕРЯ

Растения на этой планете словно вышли из-под кисти художника-абстракциониста. Тонкие прямые деревья не имели веток и листьев, лишь какие-то разноцветные стебли вырастали из стволов в самых неожиданных местах, изгибаясь причудливыми дугами. Высокие, в рост человека, кусты тоже обзавелись не листвой, а пучками топорщившихся сверху веточек, от чего напоминали связку метелок. Еще на этой планете росли пышные папоротники размером с молодой баобаб и мохнатые деревья тоже без веток - листья густыми слоями вылезали прямо из ствола. Но были и очень крупные яркие цветы, и колючие спирали, обвивавшие скалы и стволы больших деревьев.
Над троклемидской машиной задумчиво парили огромные - метра два в размахе - шестикрылые стрекозы с темно-красными фасеточными глазами. Явных признаков агрессивности эти насекомые пока не проявляли, но на нервы действовали изрядно.
- Не отвлекайся, - строго сказала Диана. - Тебе же объяснили, что мы под защитным полем. Или руки чешутся пострелять?
- Догадливая...
Жребий опять сыграл с ним злую шутку. Аркадий, который больше всех рвался охотиться на динозавров, сегодня вдруг возжелал пообщаться с Координатором. Хотя, если подумать, именно Сергей накануне подал физику эту идею. Как назло, Диана и Лешка неожиданно отказались отправляться в одной машине. Кончилось дело тем, что опекать девчонку вновь выпало Сергею.
- Поссорились? - спросил майор.
- Что ты, как старая баба, в чужие дела суешься... Неужели своих мало?
- Мне вас, дураков, жалко.
- Мне тоже себя жалко. Вокруг одни придурки и зануды.
- Спасибо, - обиделся Сергей.
- Приятного аппетита... Впрочем, к мужикам из нашей компании это не относится. Вы трое - еще туда-сюда. А Леха - тот просто дите несовершеннолетнее.
- Ну, допустим, ты тоже не подарок. Если, конечно, не считать внешних данных. Только учти, что красота уходит вместе с молодостью, а стервозность остается и с годами только приумножается.
- Я догадывалась об этом... - Девушка скорчила унылую гримасу. - Ты не подумай, что я совсем дура и жду сказочного принца. Но все-таки хочется такой любви, чтобы голова кружилась, чтобы согласна была все на свете к черту послать! А вместо этого... - Девушка вскинулась и заорала: - Вот он! Настоящий бронтозавр!
Ящер был габаритами с двухэтажный особняк и ломился сквозь заросли ненормальных деревьев, помахивая волочившимся за тушей десятиметровым хвостом. Шлепая по отмели огромными тумбами лап, динозавр вошел в озеро по самое брюхо и, вытянув длинную шею, опустил пасть в воду. Пил ящер долго и громко, бока его вздувались и опадали, поднимая слабую волну.
Толкнув Сергея локтем, охваченная азартом Диана спросила: - Из чего будем стрелять?
Арсенал у них был солидный: охотничий карабин с оптическим прицелом, гладкоствольный штуцер, плазменные пистолеты троклемидов и снайперская винтовка "Лайт Фифти" 500-го калибра. Больше всего Сергею не терпелось попробовать в деле именно это огнестрельное чудовище, но девушка предупредила, что намерена испытать боевые возможности бластера.
Пока они спорили, выбирая оружие, динозавр почему-то забеспокоился и вытащил из озера башку, похожую на бочку, в которых лет десять назад продавали квас и пиво на улицах советских городов. Создавалось впечатление, что ящер прислушивается. Издали действительно доносился топот, словно скакал целый табун.
Испуганный инопланетный бронтозавр бросился вперед, погрузившись в воду до середины шеи, быстро пересек озеро по дну и скрылся в зарослях на противоположном берегу.
Топот многих ног приближался, становясь все громче. Над рощей уродливых стволов заколыхались головы десятка ящеров, непрочно прикрепленные к шеям самой разной длины. Шеи раскачивались в такт прыжкам. Вскоре стадо рептилий вырвалось на обширную лужайку, а следом появился исполинский хищник. Самое сильное впечатление производила голова этого монстра - шишковатая, размером чуть ли не с железнодорожный вагон, с огромным рогом на носу. Спереди мощного, почти шестиметрового в рост, туловища висела пара четырехпалых лап с длинными когтями. Нижние конечности были значительно больше и сильнее и легко несли тяжелую тушу. Один из травоядных замешкался, и крупноголовый хищник ловко прыгнул ему на спину, подмял и перекусил шею. Остальные динозавры благополучно разбежались, а торжествующий охотник принялся рвать огромные ломти мяса, которые заглатывал, не успев толком пережевать.
- Каков зверюга! - в полном восторге воскликнула Диана. - Настоящий убийца! Предлагаю назвать этот вид сергозаврами. Сейчас подстрелим или подождем, пока нажрется?
Майор не успел ей ответить. Не успел даже решить - польстила ему девчонка, дав ящеру такое имя, или собиралась обидеть. Даже Диана растерялась и опустила плазмострел при появлении нового персонажа.
На поляну трусцой выбежал еще один сергозавр - чуть пониже ростом. Прервав трапезу, первый ящер повернул к пришельцу окровавленную морду. Не смущаясь, сергозавр-2 приблизился, склонился над чужой добычей и лениво оторвал кусок.
- Понятно, - сказал Сергей. - Первый мой тезка оказался мальчиком, а второй, вернее вторая, - девочкой.
- Откуда знаешь? - удивилась недоверчивая Диана.
- Других способов пока не придумано. Приглядись сама увидишь. Самец к тому же на взводе.
Поднеся к глазам бинокль, девушка долго рассматривала ящеров, после чего неохотно признала, что майор был прав.
А динозавр-самец принялся не слишком грациозно пританцовывать, кружась вокруг самочки. Описываемые им круги неуклонно сужались. Наконец сергозавр-1, пригнувшись, обнюхал самке основание хвоста, затем неожиданно пнул ее пяткой по ляжке. Сергозавриха заурчала.
- Все, они мне надоели, - не выдержала Диана и решительно подняла пистолет. - Стреляю.
- Садистка, - не одобрил майор ее намерений. - Тебя бы в такой момент подставить.
- А какой это момент?
Она явно не понимала, о чем идет речь, но нажимать на спуск не торопилась.
- Да он же сейчас ее покроет! Ты смотри, тебе полезно. Вспылив, девушка раздраженно сказала, гневно сверкая большими серыми глазами: - У тебя все мысли только об этом!
Неожиданно на лужайку выбежал еще один динозавр того же вида. Два самца сцепились, нанося удары хвостами и нижними лапами. При этом они еще пытались вцепиться в глотку сопернику. Один из сергозавров не стал дожидаться, когда наступит этот апофеоз, и поспешил смыться с поля боя. Самка и победитель, которому она досталась, отправились совокупляться в другое место, обмениваясь немелодичным ревом. Когда они скрылись за деревьями, побежденный сергозавр вернулся на поляну и как ни в чем не бывало продолжил жрать травоядного.
- Ну, теперь-то можно стрелять?
Впрочем, в его советах Диана, как обычно, не нуждалась и нажала спусковую кнопку, не предоставив Сергею даже мгновения на обдумывание. Из толстой трубки ствола инопланетного оружия вырвался фиолетово-зеленый луч, поразивший динозавра в плечо. Взревев, ящер развернулся всем корпусом и, прихрамывая, направился в сторону охотников. Второй импульс плазмы выжег на гру-Ди хищника солидную дыру, однако не смог замедлить его бега. Выстрелив третий раз, Диана вовсе промахнулась и запаниковала.
Сергей уже прицеливался, разворачивая закрепленный на турели "Лайт Фифти". Динозавр был всего лишь в трех сотнях шагов от летающей платформы, когда майор спустил курок. Тяжелые бронебойные пули устремились к голове рептилии. Часть из них, видимо, проникла внутрь черепа сквозь огромные, в тарелку величиной, глаза ящера, потому что сергозавр резко повалился на бок. Несколько слабеющих ударов хвоста, подергивание ног - и многотонная туша застыла.
Платформа подлетела почти вплотную к добыче. Осмотрев раны, которые оставил плазмострел, Сергей сделал вывод, что оружие троклемидов прожигало мишень на глубину двух-трех дециметров. В человеческом теле такой выстрел оставил бы сквозную дыру, но динозавра плазма просто слегка царапала, увязнув в толстом слое сала.
- Нет в тебе романтики, - вздохнула Диана и добавила, не скрывая разочарования: - Страшно подумать, насколько скучные проблемы могут волновать людей! Посмотри, какие зубы у этого красавца!
Удрученно покачивая головой, майор против воли пробормотал: - Этого-то я и опасался...
- Зубов?! - поразилась девушка.
- Никак нет, развала нашей команды... Мы слишком разные. Если бы мы, как прежде, собирались вместе лишь на время летнего промысла - это полбеды. Но теперь нам суждено не расставаться и в повседневной жизни, а характерами все мы, увы, не сходимся. У тебя - гонор, у Лешки - зеленая меланхолия, Аркадий снова закопался в свою науку, Колька семьей занят. Один я без дела остался... Нет, точно говорю, переругаемся и разбежимся.
- Нашел о чем беспокоиться... - Диана уже спрыгнула с платформы, и осматривала почти полуметровые клыки ящера. - Как уживались до сих пор, так и дальше будем. Уж если я вас терплю... Лучше подумай, как выковырять эти зубки.
- Надеюсь, ты не собираешься получить зубы вместе с корнями?
- Конечно нет, типун тебе на то самое место!
- Тогда смотри...
Снаряжая их для вылазки, мозг местной Станции выделил летательное устройство с антигравитационным двигателем, скафандры, плазмострелы и множество других полезных вещей. К числу последних относился, в частности, ультразвуковой резак, при помощи которого они очень ровно отпилили десяток огромных и не слишком чистых зубов.
- Сама бы ни за что не додумалась, - сообщила Диана вместо благодарности. - Видишь, даже от тебя польза может быть.
- Я тоже тебя люблю.
- Не обижайся... - Девушка кокетливо прижала забрало шлема к плечу скафандра. - Лучше расскажи, как ты собрал такую пеструю команду.
... Сергей Каростин и Николай Милютенко были знакомы очень давно, вместе занимались подводным спортом, охотились на осетров и форель с гарпунными ружьями. Изредка к ним приезжал- на лето двоюродный брат Николая, москвич Аркадий Турин, тоже аквалангист-любитель. Однажды они втроем даже обнаружили затопленные морем развалины древнего города и подняли кое-какие металлические и каменные безделушки. Через семь лет они вновь встретились в Москве, не имея ни гроша в кармане и без малейшего представления, как прокормить себя и детей. Сергей к тому же только что вышел из Лефортово по думской амнистии всем участникам октябрьской мясорубки. Тогда они решили попытать счастья в "черном поиске", но был нужен четвертый, и Аркадий привел Алексея Бужинского, математика-программиста из своего института...
- А потом Лешка уговорил меня присоединиться к вам. - Она кивнула. - Чем займемся завтра?
- Накануне Влас проговорился, что какие-то бандиты из окружения Аввакума проводили собственное расследование обстоятельств гибели Арчила. Стало быть, кое-кому на юге известно, что команда "черного поиска" наблюдала сцену ликвидации хранителя "общака". Людей, которые знают об этом, нельзя оставлять в живых. Съезжу в те края, поговорю с Артуром, все выясню и разберусь с кем надо.
- Ты жесток. - Девушка покачала головой.
- Просто мне хочется продлить свое существование в этом мире с его волчьими законами.
Обрывая неприятный разговор, под шлемами прозвучал голос мозга Станции: "Угроза сверху". Задрав головы, они увидели пикирующих стрекоз-гигантов. Покинув летающую платформу, люди вышли из-под колпака силовой защиты, и насекомые, видимо, почувствовали их незащищенность. Выхватив плазмострел, Сергей выпустил серию импульсов. Вокруг, разбрызгивая клейкие желто-зеленые капли, стали падать куски шестикрылых.
- Поехали домой, - тихо сказала Диана.
- А зачем куда-то ехать? Станция, дать канал телепортации!
Через считанные секунды они уже стояли в шлюзе под тугими струями дезинфицирующих растворов. Вторая пара охотников сообщала, что вернется примерно через час. Поэтому, сняв скафандры, Диана и Сергей решили подождать друзей в комнате отдыха и потребовали, чтобы роботы доставили туда усиленные обеденные рационы.
- А у тебя какие планы? - поинтересовался майор.
Выяснилось, что один из сослуживцев Дианы предложил подготовить большую монографию на остроактуальную тему: причины гибели великих империй. Автор идеи считал крайне своевременным проследить основные стадии деградации, упадка и последующего саморазрушения сверхдержав: Древнего Египта, Македонии, Рима, Византии, Золотой Орды, Австро-Венгрии, Британской империи, Третьего рейха и СССР, чтобы дать ясный ответ - являются ли подобные катастрофы неизбежным этапом существования подобных многонациональных государств. Тарпанов надеялся, что удастся выработать комплекс рекомендаций, которые позволили бы преодолевать кризисы такого рода. Межфакультетская инициативная группа поручила Диане подготовить две главы этой монографии, и девушка надеялась добыть часть нужной информации с помощью Лабиринта и его архивов.
- Погоди, - прервал ее Сергей. - Ты сказала, что его фамилия - Тарпанов?
- Ну да, Эдуард Михайлович, доцент с соседней кафедры. Недавно защитил докторскую, вот-вот профессором должен стать.
Оказывается, в своей диссертации Тарпанов изучал влияние внутриполитических обстоятельств на деятельность советских спецслужб в период 20 - 60-х годов. Диана подтвердила, что тот Тарпанов, с которым она работает, действительно состоит в какой-то малочисленной партии и к тому же совсем недавно переехал в новый дом. - Все сходится, - задумчиво произнес майор. - Похоже, именно он вчера предложил мне тренировать их боевиков. А через полчаса ко мне подвалил Влас. Уж не связан ли ваш профессор с бандой Аввакума?
- Ты с ума сошел! - Девушка от души расхохоталась. - Он же ультралевый, твоего поля ягода. Основа их программы - физическое истребление организованной преступности, агентов влияния и коррумпированных бюрократов. Я скорее поверю, что наш Эдик командует "Красными Стрелами"... Ой! - Глаза девушки округлились. - А ведь правда... Очень может быть.
- Разберемся...
В комнату ввалились счастливые Николай с Алексеем. Пошли охотничьи байки - участники сафари состязались в наглой лжи, рассказывая о размерах чудовищ, которых они будто бы уложили с первого выстрела. Диана похвасталась добытыми клыками сергозавра, которые после дезинфекции выглядели вполне пристойно.
Вторая команда стрелков на мелочи вроде зубов не разменивалась, а содрала с ящеров огромные полотнища шкур. После обработки, которой уже занимались роботы Лабиринта, ребята собирались сшить всей компании уникальную коллекцию кожаных шмоток.
Их треп был прерван внезапно раздавшимся голосом Аркадия: - Братишки, быстрее закругляйтесь с охотой.
- А мы уже отстрелялись, теперь сидим на Станции, - сообщила Диана. - Присоединяйся, здесь шикарный обед.
- Некогда. Давайте ноги в руки - и бегом к Координатору. Тут возникли осложнения. Да, и порцию жратвы мне прихватите.
Всю дорогу до Секции Координатора четверо строили самые чудовищные предположения. Действительность оказалась не такой трагичной, как они опасались, но легче от этого не стало.,.,

Глава 15 СРЕДНИЕ БРАТЬЯ ПО РАЗУМУ

Накануне, крепко отметив ликвидацию Аввакума и его телохранителей, они вспомнили о вопросах, которыми их озадачил Координатор. С той беседы прошло не так уж много времени, все системы Лабиринта дисциплинированно слушались землян, псевдоживой хозяин межзвездных дорог не торопил их, но совесть подсказывала, что тянуть с ответами было бы бестактно. Следовало что-то решать.
- Поговори с ним. - В голосе Сергея прозвучала непривычная просительная нотка, - Кроме тебя некому.
- Почему я? - Аркадий даже поставил на стол пригубленную стопку. - Давайте вместе.
- От нас в таком разговоре пользы будет немного. Ты у нас главный по части умных идей. И вообще, кто лучше тебя в инопланетянах разбирается!
... Зал не изменился. Вдоль стен по-прежнему стояли шеренгами роботы при бластерах, а сам Координатор находился неизвестно где. Может быть, даже на другом конце Лабиринта.
- РАД ВАШЕМУ ПОЯВЛЕНИЮ. ПОЯВИЛИСЬ КАКИЕ-ЛИБО СООБРАЖЕНИЯ?
- Кое-какие появились, но мне трудно принимать на себя ответственность за столь серьезные решения.
- ОТ ВАС ТРЕБУЮТСЯ ЛИШЬ ОБЩИЕ РЕКОМЕНДАЦИИ. ОКОНЧАТЕЛЬНЫЕ РЕШЕНИЯ МЫ ВЫРАБОТАЕМ СОВМЕСТНО.
Это облегчало дело, по крайней мере морально. Немного успокоившись, Аркадий сказал главное: уничтожать наблюдаемые из Лабиринта цивилизации, разумеется, не следует. Они не представляют угрозы для Троклема хотя бы потому, что самих троклемидов, судя по всему, больше не существует. Возможность нанесения ответных ударов по вешша продумать не мешало бы, но желательно сначала узнать, осталось ли что-нибудь от этой враждебной расы.
- ВАШИ ВЫВОДЫ СОВПАДАЮТ С МОИМИ, - сообщил Координатор. - ТАКИМ ОБРАЗОМ, ЭТИ ПРОБЛЕМЫ СНИМАЮТСЯ. ЕСТЬ МЫСЛИ ПО ПРОЧИМ ПУНКТАМ?
- С этим сложнее...
Аркадий объяснил, что проблема передачи столь ценной информации сравнительно слаборазвитым цивилизациям чрезвычайно сложна. Конечно, ему лично, как человеку науки, очень хотелось бы, чтобы Земля получила доступ к сокровищнице знаний Троклема. Однако Аркадий прекрасно отдавал себе отчет, какие последствия будет иметь подобный подарок: овладев научно-техническим арсеналом погибшей расы старших братьев по разуму, земные державы неотвратимо обратили бы новое знание не только на развитие производства, повышение уровня жизни и на освоение космоса. В первую очередь достижения троклемидов будут направлены на совершенствование оружия, и легко понять, какой чудовищной войной завершится такой прогресс.
- Не сомневаюсь, что тем же кончится дележка информацией и с другими цивилизациями нашего типа, - закончил свою мысль Аркадий. - Тем более не стоит передавать в распоряжение "галактической молодежи" весь Лабиринт. Хотя это не исключает возможного сотрудничества между тобой и отдельными разумными существами с подобных планет.
Координатор, видимо, понял смысл его намеков: пятеро Посвященных могут тайно пользоваться Лабиринтом в личных целях, но официальные власти земных государств не должны знать о существовании колоссальной сети межзвездных тоннелей.
- Я СОГЛАСЕН, - сказал Координатор. - РАЗГЛАШЕНИЕ ЭТОЙ ИНФОРМАЦИИ БЫЛО БЫ СЛИШКОМ РИСКОВАННЫМ ШАГОМ.
Они обсудили различные аспекты сложившейся ситуации. Аркадий предложил вариант, столь любимый писателями-фантастами: высокоразвитая раса вправе устанавливать контакт с младшими братьями по разуму, лишь когда те достигнут определенной ступени цивилизованности, то есть создадут единое общепланетное государство, покончат с войнами и обеспечат благосостояние подавляющей части населения.
Координатор ответил быстро и категорично: - ЭТО УТОПИЯ. МНЕ ИЗВЕСТНА ИСТОРИЯ ДВУХ ТАКИХ СУПЕРКУЛЬТУР, КАК ТРОКЛЕМ И ВЕШША. МНЕ ИЗВЕСТНА ИСТОРИЯ ГОДЛАНА,'ТИРНУ И ХЛАМБАДИ - ВСЕ ТРИ ПОСТРОИЛИ ЦИВИЛИЗАЦИИ, ОПЕРЕДИВШИЕ СЕГОДНЯШНИЙ УРОВЕНЬ ЧЕЛОВЕЧЕСТВА. НО МНЕ НЕ ИЗВЕСТНЫ ПРЕЦЕДЕНТЫ, ЧТОБЫ ХОТЬ ОДНАЖДЫ ДОСТИГАЛИСЬ ПЕРЕЧИСЛЕННЫЕ ВАМИ БЛАГИЕ ЦЕЛИ, ЗА ИСКЛЮЧЕНИЕМ ВСЕПЛАНЕТНОГО ПРАВИТЕЛЬСТВА. ДАЖЕ РАСА, ДОСТИГШАЯ ЗВЕЗД, НЕСПОСОБНА ПОБЕДИТЬ СОЦИАЛЬНОЕ РАССЛОЕНИЕ, КОТОРОЕ РАЗЪЕДАЕТ ОБЩЕСТВО ИЗНУТРИ. И ДАЖЕ МНОГОПЛАНЕТНЫЕ ЦИВИЛИЗАЦИИ ТРОКЛЕМА И ВЕШША ПОГИБЛИ В САМОЙ МАСШТАБНОЙ ИЗ ВСЕХ ИЗВЕСТНЫХ МНЕ ВОЙН.
В ответ Аркадий неуверенно промямлил: дескать, надо тщательно продумать обстоятельства, при которых Лабиринт мог бы пойти на открытый контакт с человечеством или другими космическими народами. Координатор назвал такую задачу очень интересной и сообщил, что охотно поразмыслит над этой проблемой. Человек и невидимый, частично живой супермозг пришли к общему мнению: Координатор должен продолжать исследования со своих Станций, накапливать информацию и экспонаты, а при возможности - открывать новые Станции.
- Я ЗАНИМАЮСЬ ЭТИМ УЖЕ МНОГО ЛЕТ, - похвастался Координатор. - КОГДА НАЧАЛА ПОСТУПАТЬ ЭНЕРГИЯ СВЕРХНОВОЙ, ФУНКЦИОНИРОВАЛИ ТОЛЬКО СТО СЕМНАДЦАТЬ СТАНЦИЙ, А СЕГОДНЯ ИХ УЖЕ ПОЧТИ ЧЕТЫРЕСТА. ОСТАЛОСЬ ВОССТАНОВИТЬ ВСЕГО ТРИДЦАТЬ ДВЕ СЕКЦИИ, НАИБОЛЕЕ ПОСТРАДАВШИЕ В ДЕНЬ КАТАСТРОФЫ. ТАМ, В ДАЛЬНИХ КОНЦАХ КОРИДОРОВ, ДО СИХ ПОР НЕ РЕГЕНЕРИРОВАЛА ВНУТРЕННЯЯ ОБОЛОЧКА ЛАБИРИНТА.
И без всякого перехода Координатор стал объяснять, что для возобновления межзвездных полетов требуется построить на одной из горячих планет комплекс по производству антивещества. Одновременно это позволит снарядить боеголовки. Аркадий, естественно, заинтересовался, каким образом намерен Координатор наносить удар по вешша. Оказалось, что военные ракеты-носители, которыми вешша и троклемиды воспользовались для взаимоистребления, конструктивно были обычными межзвездными кораблями, которые вместо массивного жилого отсека несли сравнительно легкую боевую часть. Были моноблочные носители, каждый из которых доставлял к мишени около ста тонн антивещества. Кассетные блоки содержали от пяти до двадцати боеголовок - на 5-10 тонн антивещества каждая. В принципе производственные мощности 9-й ветви Лабиринта позволяли оборудовать на одной из Станций индустриальную линию, предназначенную для производства звездолетов - как боевых, так и грузопассажирских. Строительство такого завода потребует примерно 60 - 80 земных лет, а затем каждые три года с конвейера будет сходить межзвездный аппарат.
- Мы не увидим результатов этой работы, - вздохнул Аркадий.
- Я ОБЕСПЕЧУ ВАМ ДОСТАТОЧНО ДОЛГУЮ ЖИЗНЬ.
- Приятно слышать. - Втайне Аркадий надеялся на такой вариант, но было важно получить подтверждение от истинного хозяина Лабиринта. - Сколько лет жили троклемиды?
Координатор ответил, что естественная продолжительность жизни составляла в среднем 84 земных года, а специальные методики лечения и омоложения удлиняли жизнь до 360 - 430 лет. Однако подобное медицинское обслуживание стоило больших денег. Это могли себе позволить только очень состоятельные граждане либо троклемиды, имевшие особые заслуги перед государством. Одно из преимуществ службы в Лабиринте заключалось в возможности бесплатно пользоваться лечебным центром. Персонал находил различные лазейки, чтобы устроить экстренный курс терапии для себя и своих близких.
Рассмеявшись, Аркадий поинтересовался, как роботы госпиталя догадались вылечить зубы Николаю. Координатор запросил лечебницу, после чего ответил: Николай лег в стационарный медицинский бокс, тем самым включив диагностическое устройство. Роботы провели экспресс-обследование, определили очаг болезненных ощущений и приняли необходимые меры.
- Мы догадывались, что корона служит для связи с роботами. А для чего предназначен глобус?
- ЭТО ПУЛЬТ УПРАВЛЕНИЯ ТЕЛЕПОРТАЦИИ ДЛЯ СТАНЦИИ ЗЕМЛЯ. НА КОНТУРЫ МАТЕРИКОВ НАНЕСЕНО РАСПОЛОЖЕНИЕ ПРИЕМОПЕРЕДАТЧИКОВ МАТЕРИИ. НАДО СФОКУСИРОВАТЬ ВНИМАНИЕ НА ЗНАЧКЕ, СООТВЕТСТВУЮЩЕМ БЛИЖАЙШЕМУ К ВАМ УСТРОЙСТВУ, - И БУДЕТ ОТКРЫТ ПРОХОД НА СТАНЦИЮ.
- Если б знать раньше... - Аркадий был потрясен.
Координатор предложил не выносить оба телепатических устройства за пределы Лабиринта. Теперь каждый из Посвященных имел в любое время свободный доступ на Станцию Земля благодаря сопровождающим их видеоканалам. Хранение же ключ-контактов, то есть короны и глобуса, в Лабиринте исключало опасность, что кто-либо посторонний сумеет проникнуть в транспортно-исследовательский комплекс.
- Других устройств такого типа на Земле не осталось? - осведомился физик.
- НЕТ. КАЖДАЯ СТАНЦИЯ МОГЛА ПОЛУЧИТЬ ЛИШЬ ОДИН КОМПЛЕКТ ДЛЯ ОБСЛУЖИВАНИЯ КРАТКОВРЕМЕННЫХ ЭКСПЕДИЦИЙ НА ИЗУЧАЕМУЮ ПЛАНЕТУ. ОБЫЧНО ЭТИ УСТРОЙСТВА ХРАНИЛИСЬ В СЕЙФАХ ЦЕНТРАЛЬНОГО ПУНКТА УПРАВЛЕНИЯ И, НЕСОМНЕННО, УНИЧТОЖЕНЫ ВЗРЫВОМ.
Аркадий не сразу понял, что означают эти слова, но потом все же догадался: - Значит, в момент Катастрофы на Земле находились троклемиды?
- В ТОТ ДЕНЬ ЗА ПРЕДЕЛАМИ СТАНЦИЙ МОЕГО СЕКТОРА ОСТАВАЛИСЬ ШЕСТЬ ИССЛЕДОВАТЕЛЬСКИХ ГРУПП, КОТОРЫЕ НЕ СМОГЛИ ВЕРНУТЬСЯ В ЛАБИРИНТ. КОГДА ВНОВЬ ЗАРАБОТАЛИ СИСТЕМЫ НАБЛЮДЕНИЯ, НИ ОДНОЙ ИЗ ЭТИХ ЭКСПЕДИЦИЙ, РАЗУМЕЕТСЯ, НЕ ОСТАЛОСЬ. ХОТЯ ЛЮДИ В БИОЛОГИЧЕСКОМ ОТНОШЕНИИ НАСТОЛЬКО БЛИЗКИ К ТРОКЛЕМИДАМ, ЧТО ВОЗМОЖНО ПРЯМОЕ РАЗМНОЖЕНИЕ, ПЕРСОНАЛУ НЕ УДАЛОСЬ СОЗДАТЬ ЖИЗНЕСПОСОБНУЮ КОЛОНИЮ ДАЖЕ НА ЗЕМЛЕ - ОЧЕВИДНО, ПОГИБЛИ ВСЕ.
Поразмыслив, Аркадий предложил, во избежание каких-либо нежелательных случайностей, изъять ключ-контакты с остальных пяти планет. Координатор пообещал проработать детальные планы таких операций. Еще суперробот сообщил, что Станции, на планетах которых находятся телепатические приборы троклемидов, найти несложно - двери этих секций светятся, выделяясь на фоне стены розовой расцветкой.
Разговор становился совсем задушевным, и землянин поинтересовался недавним сражением на Пошнесте. Его беспокоил вопрос, кого пытались атаковать вешша. Вот тут-то и начались главные сюрпризы.
- НА ЭТОЙ ПЛАНЕТЕ ПОЧТИ НАВЕРНЯКА ДИСЛОЦИРОВАНА ПЕРЕДОВАЯ БАЗА ВООРУЖЕННЫХ СИЛ ТРОКЛЕМА, - сказал Координатор.
... Цивилизация планеты Троклем содержала огромную армию, оснащенную по самому последнему слову науки и техники. Около ста миллионов троклемидов, то есть почти каждый двухсотый, носили военную форму. Армия поддерживала порядок на обитаемых планетах и обороняла основные центры цивилизации от возможного вторжения извне. Главные силы концентрировались на планетах, расположенных неподалеку от владений вешша. Кстати, Пошнеста была очень близка к территориальному пространству вероятного противника - в шестидесяти восьми световых годах отсюда находилась густонаселенная планета Рлекки.
Галактическая сеть военных баз нуждалась в эффективной системе транспорта и связи, поэтому вооруженные силы создали собственный Лабиринт. Когда разведывательный звездолет Министерства по делам науки достигал планеты, которая по каким-то параметрам интересовала армию, генералы немедленно отбирали в свое распоряжение часть приемопередатчиков. У военных имелись свои планетарные узлы - Базы, свои поселения на планетах и в гиперпространстве, своя энергетическая сеть. Два межзвездных Лабиринта пересекались на многих мирах, но нигде не поддерживалось контактов между армейцами и учеными. Даже если на одну планету выходили научная Станция и военная База, связь между ними была невозможна в принципе.
Существа, обитавшие в закрытом для видееобзора полушарии Пошнесты, имели около сотни трансорбитальных штурмовиков-перехватчиков моделей "25" и "2505". Иногда в поле видеоканалов попадали атмосферные летательные аппараты и другие машины, идентичные тем, которыми накануне Катастрофы оснащалась армия Троклема. Изредка видеоканалы фиксировали также гуманоидов в скафандрах троклемского образца, которые переговаривались на языке троклемидов. Все эти факты указывали на существование здесь Базы, тем более что из двадцати приемопередатчиков, доставленных звездолетом на Пошнесту, с научной Станции контролировалось только пять. О наличии Базы на одном из континентов другого полушария неоднократно упоминал персонал Станции. Ученые также говорили, что на этой Базе, по слухам, строится новое суперсекретное оружие.
Около трехсот земных лет назад из того полушария стартовали десятки межзвездных носителей, взявших курс на планеты вешша. Затем в направлении Рлекки был выпущен поток субсветовых нуклонов, причем излучатели работали много дней подряд. Спустя шесть лет корпускулярная атака повторилась - на этот раз луч был нацелен на другую планету вешша. Всего обработке этими частицами подверглись девять объектов. Сорок два года назад со стороны Рлекки прилетел корабль, который был уничтожен потоком того же излучения. Второй звездолет пытался атаковать Базу совсем недавно - в день, когда на Пошнесте охотились земляне. Судя по результатам обстрела звездолетов, на Базе имелся сверхмощный ускоритель антипротонов...
- И за это время ты ни разу не пытался связаться с Базой? - недоуменно спросил Аркадий.
- ЭТО ЗАПРЕЩЕНО ПРОГРАММОЙ.
- Неужели конструкция до такой степени лишила тебя свободной воли? Ведь там находятся троклемиды - разве ты не обязан был вызвать их на помощь?
- Я МОГУ ИЗМЕНЯТЬ ПРОГРАММУ, ЕСЛИ ЭТО НЕОБХОДИМО ДЛЯ ВЫПОЛНЕНИЯ ЗАДАЧ, СТОЯЩИХ ПЕРЕД ТРАНСПОРТНО-ИССЛЕДОВАТЕЛЬСКИМ КОМПЛЕКСОМ. КОНТАКТ С ВОЕННЫМИ НЕ МОЖЕТ СПОСОБСТВОВАТЬ УСПЕШНОМУ ВЫПОЛНЕНИЮ НАУЧНЫХ ПРОГРАММ.
В данный момент Аркадия волновали несколько иные проблемы, и он не стал развивать эту тему, тем более что появление в Лабиринте троклемской армии могло плохо кончиться для землян. Физик полагал, что уже ответил на большинство вопросов Координатора. Пора было заняться делами, которые интересовали его лично.
- Правильно ли я понял, что ни троклемиды, ни вешша не имели звездолетов, способных перемещаться в высших измерениях? - осторожно спросил физик. - Чтобы доставить на планету приемопередатчики, корабли много десятилетий летели в обычном пространстве - я прав?
- ДА. НО ВЕШША ТАКЖЕ НЕ НАУЧИЛИСЬ ПОСЫЛАТЬ КОРАБЛИ ЗА ПРЕДЕЛЫ ТРЕХ ИЗМЕРЕНИЙ.
Последовал оживленный диспут по не слишком хорошо разработанным разделам теоретической физики. Наука троклемидов накопила немалый объем экспериментальных данных о материальной природе многомерной Вселенной, и на базе этой информации возникло несколько теорий. Верной была признана модель Буто Серне, благодаря которой удалось проложить гиперпространственные тоннели Лабиринта. Однако на склоне лет сам Буто Сенре, уже ставший корифеем науки, признавался, что его теория слишком грубо и примитивно описывает мир тринадцати измерений.
- Как тринадцати?! - Аркадий был шокирован. - Троклемиды полагали, что Вселенная тринадцатимерна?
Слов уже не хватало. Координатор включил голограмму, продемонстрировав множество схем и графиков. Физики-теоретики Троклема использовали модель Вселенной, имеющей 13 измерений, из которых 3 описывали обычное пространство, 2 - время, 4 - пространство-время, 2 измерения имели физический смысл лишь в мире элементарных частиц и еще 2 составляли виртуальный псевдотензор фазового энергетического континуума.
Эта новость больно задела профессиональное самолюбие Аркадия. Сам он уже который год работал над подобной теорией. После долгих размышлений, подкрепленных трудоемкими математическими выкладками, он остановился на модели девятимерной Вселенной и считал свои выводы безупречными.
Поборов первый приступ недоумения, Аркадий довольно неуверенно поинтересовался: - Нельзя ли получше изучить эти теории? Мне хотелось бы сопоставить их с собственными результатами.
- КАЖЕТСЯ, МЫ ТОЛЬКО ЧТО ДОГОВОРИЛИСЬ НЕ ДОПУСКАТЬ ЦИВИЛИЗАЦИИ ВАШЕГО УРОВНЯ К НАУЧНО-ТЕХНИЧЕСКИМ ДОСТИЖЕНИЯМ ТРОКЛЕМА.
- А по-моему, мы договорились, что пятеро Посвященных имеют статус персонала.
- КРАСИВЫЙ СОФИЗМ, - признал Координатор. - Я БУДУ ВЫНУЖДЕН ПОДЧИНИТЬСЯ, ЕСЛИ ВЫ ДОКАЖЕТЕ, ЧТО ПЕРЕДАЧА ПОДОБНОЙ ИНФОРМАЦИИ ПОМОЖЕТ УСПЕШНОМУ ВЫПОЛНЕНИЮ БАЗОВОЙ ПРОГРАММЫ.
- Ну, это очень просто, - с облегчением сказал Аркадий. - Если я получу такие материалы и мы совместными усилиями сумеем усовершенствовать теорию, ты получишь шанс строить звездолеты мгновенного перемещения. Легко понять, что с такой техникой Лабиринт станет работать значительно эффективнее.
Координатор нашел подобную перспективу заманчивой и спросил, с какой именно информацией желает ознакомиться земной физик. Набравшись наглости, Аркадий потребовал максимум возможного: изложение космологических теорий Троклема, вешша и Годлана, экспериментальные данные о физической природе гиперпространства - весь текст в переводе на русский язык, а математические выкладки - в принятой на Земле системе символов. Координатор ответил, что перевод таких сложных формул потребует некоторого времени и попросил уточнить: - В КАКОМ ВИДЕ ПЕРЕДАТЬ МАТЕРИАЛЫ - НА КОМПАКТ-ДИСКАХ ДЛЯ ВАШЕГО ДОМАШНЕГО КОМПЬЮТЕРА ИЛИ РАСПЕЧАТАТЬ?
- Лучше в обоих видах.
Пока Координатор загружал свои блоки соответствующими заданиями, Аркадий спросил о цивилизациях, которые опередили в своем развитии человечество. Координатор показал короткие голографические фильмы, посвященные этим расам. Разумные ракообразные планеты Тирну сумели образовать общепланетное государство и основать исследовательские базы на нескольких спутниках своего солнца, однако два десятилетия назад вспыхнула гражданская война с использованием средств массового уничтожения, и единое общество развалилось на сотни ожесточенно враждующих стран и племен. На Хламбади сложилось несколько соперничающих политических соЮзов, но планета переживала тяжелейший экологический и экономический кризисы, поэтому сверхдержавы забыли на время о вражде и совместными усилиями пытались приспособить для колонизации соседнюю планету. А цивилизация Годлана даже отправила первую экспедицию к ближайшей звезде - правда, на корабле троклемидов.
- Как это? - не сразу понял Аркадий. - Они нашли ваш звездолет, доставивший приемопередатчики?
- СОВЕРШЕННО ВЕРНО. МЕЖПЛАНЕТНАЯ РАКЕТА ГОДЛАНЦЕВ ОБНАРУЖИЛА НА ОКРАИНЕ СИСТЕМЫ МОЙ ЗВЕЗДОЛЕТ, ОНИ СУМЕЛИ РАЗОБРАТЬСЯ В УСТРОЙСТВЕ КОРАБЛЯ, СИНТЕЗИРОВАЛИ АНТИВЕЩЕСТВО И ПОЛЕТЕЛИ К СОСЕДНЕЙ ПЛАНЕТНОЙ СИСТЕМЕ. В САМОЕ БЛИЖАЙШЕЕ ВРЕМЯ ДОЛЖЕН ПОГИБНУТЬ ПОСЛЕДНИЙ ИЗ АСТРОНАВТОВ.
И по требованию землянина Координатор рассказал подробности трагедии, разразившейся в 192 световых годах от Солнечной системы. Когда звездолет уже завершал торможение, вышла из строя магнитная защита одного из баков, где хранилось антивещество. Поврежденный контейнер успели катапультировать, но взрыв произошел слишком близко от корабля. Многие отсеки получили сильные повреждения, при этом погибла часть экипажа. Уцелевшие астронавты сумели вывести звездолет на орбиту вокруг планеты, похожей на Землю и Годлан. При первой же высадке возник конфликт с аборигенами, десантный катер подвергся артиллерийскому обстрелу. К настоящему времени в живых оставался лишь один член экипажа, но аборигены настигнут и уничтожат его в течение двух-трех суток.
После гибели последнего из годланцев супермозг собирался отправить на звездолет своих работников, которые устранят повреждения и разместят на планете приемопередатчики материи, чтобы приступить к изучению очень любопытной цивилизации этого мира.
Выслушав столь хладнокровные рассуждения, Аркадий попросил друзей срочно явиться в Секцию Координатора...
- Такие вот дела. - Аркадий коротко обрисовал ребятам ситуацию на чужой планете. - Знаменитый ученый Миддо Фасме легко ранен и скрывается в горах. По его следам идут религиозные фанатики, которые страшно злы на Миддо, поскольку демон тьмы, то есть годланский астронавт, похитил прямо с места казни двух других демонов, а потом скрылся сам.
- Старшего пилота и борт-инженера должны были казнить? - ужаснулась Диана. - Каким образом?
- Насколько я разобрался в местных обычаях, их ждал бассейн с нефтепродуктами, - сказал Аркадий. - После совершения довольно занудных и утомительных ритуалов верховный шаман бросает горящий факел, и получается очень красивый костер.
Координатор снова попытался напомнить о конспирации, но Посвященные, войдя в роль персонала, велели псевдоживому устройству выполнять приказы без обсуждения. Большая голограмма показывала гуманоида в скафандре (люди уже видели такие скафандры несколько дней назад, когда впервые посетили Секцию Координатора), который брел, спотыкаясь, среди валунов, поднимаясь все выше по пологому склону. В руках Миддо Фасме держал металлический предмет с коротким толстым стволом, но люди уже знали, что это не автомат и не лазер, а излучатель парализующих волн. На другой объемной картинке были видны существа, лишь отдаленно похожие на землян: две ноги, заостренный сзади безволосый череп, четыре руки. Удлиненное лицо вызывало аналогии с поросячьей мордой. Верхом на шестиногих скакунах аборигены быстро настигали годланца.
- У них ружья, - заметил Сергей. - Какая там цивилизация?
- Примерно как у нас на рубеже прошлого и нынешнего веков, - сказал Аркадий. - Автомобильная техника в зачаточном состоянии, авиации нет, весь транспорт работает на паровой тяге.
Вошел увешанный оружием Николай. Несмотря на запрет, Координатор позволил себе покритиковать действия персонала, заметив, что на этой Станции в избытке имеется оружие троклемидов. В ответ Сергей высказал весьма негативное мнение о троклемидских плазмо-стрелах. На что Координатор сообщил, что плазменное оружие предназначено для ближнего боя - не более сотни метров. Палить же по гигантскому динозавру за полкилометра - все равно что колоть шилом под хвост голодного тигра.
- У него есть чувство юмора, - отметил Аркадий. - Ладно, братишки, как будем действовать?
- Вариантов немного, - раздраженно ответил Сергей, - высадимся на планету, перестреляем фанатиков-аборигенов и заберем годланца.
Майора беспокоило другое - на какие приемопередатчики настроена эта Станция. Сектор действительно был спланирован иначе, нежели типовые Станции - вереница одинаковых залов с огромными агрегатами вдоль стен.
Координатор ответил, что люди находятся в резервной секции, предназначенной для двусторонней телепортации объектов на звездолеты и обратно. Робот также доложил, что переключил на себя управление звездолетом и скорректировал орбиту. Через тридцать две минуты корабль пройдет над местом, где сейчас находится Миддо Фасме. Поддерживать устойчивый гиперпространственный канал между звездолетом и фиксированной точкой на поверхности планеты будет возможно не менее девяти и не более одиннадцати минут.
- Ну правильно, там же нет стационарных приемопередатчиков, - запоздало сообразил Аркадий. - Как же тогда непрерывно передается видеоинформация?
- ПОСЛЕ ВЫХОДА НА ОРБИТУ ГОДЛАНСКИЙ ЭКИПАЖ ЗАПУСТИЛ СЕРИЮ СПУТНИКОВ-НАБЛЮДАТЕЛЕЙ. Я ПОЛЬЗУЮСЬ ИХ КАНАЛАМИ.
Квазиразумный псевдоживой мозг предложил схему действий, разбив предстоящую операцию на несколько последовательных стадий. Сначала десантная группа должна была перейти на звездолет. Уже на борту корабля люди ждали сигнала готовности, получив который телепортировались в горы около Миддо Фасме. Затем, прихватив годланского астронавта, возвращались на корабль. Если людям не удастся вернуться вовремя, Координатор вновь изменит орбиту и опять подгонит звездолет к месту действия.
Между тем голографическое изображение Миддо Фасме обернулось и подняло парализатор. Ствол годланского оружия засветился. На малой голограмме двое из десяти преследователей упали вместе со скакунами. Остальные, проворно спешившись, рассыпались в цепь и открыли огонь из магазинных винтовок. Невидимые лучи продолжали поливать укрывшихся за камнями аборигенов, один из которых, вскрикнув, схватился за левое плечо и бессильно обмяк, растянувшись во весь рост. На некоторое время стрельба прекратилась. Воспользовавшись этой паузой, Мидцо перебежками поднялся на несколько десятков метров и укрылся в пещере.
Надев скафандры, Аркадий и Сергей подошли к голограмме, которая показывала внутренние помещения межзвездного корабля. Изображение казалось размытым, интерьер отсека дрожал... Координатор предупредил, что из-за огромного расстояния и немалой скорости звездолета точная фокусировка тоннеля невозможна. Поэтому при телепортации люди должны быть готовы к неожиданным толчкам.
Затем открылся многомерный проход, и два землянина шагнули в красный квадрат. Предупреждение Координатора о неожиданностях и возможных толчках слишком слабо отражало то, что случилось в действительности. Сергея швырнуло так, словно он падал с верхней койки внезапно затормозившего скорого поезда. Майор пролетел неведомое расстояние, пытаясь восстановить равновесие, и в конце концов врезался в переборку. Хорошо хоть, конструкторы предусмотрели такую ситуацию - пол и стены были обиты мягкими надутыми матами. Рядом, охая и сквернословя, приходил в чувство Аркадий.
Придя в себя, друзья подобрали автоматы и стали в круг, нарисованный в центре зала. Координатор сообщил, что звездолет приближается к рубежу, с которого возможна телепортация. После повторного предупреждения перед ними распахнулся проход, поверхность чужой планеты медленно плыла навстречу. Они снова прыгнули, заранее сгруппировавшись, и довольно уверенно самортизировали на грунт.
Слева доносился грохот ожесточенной пальбы. Просторные полупрозрачные комбинезоны с воздушными фильтрами и баллонами жидкого воздуха изрядно затрудняли движение, но двое землян уверенно поспешили на звуки выстрелов и вскоре оказались в тылу аборигенов, плотным полукольцом обложивших убежище годланца. Четверорукий громила в расшитом золотыми шнурами зеленом камзоле прокричал фразу, синхронно переведенную компьютерной системой троклемидского скафандра: - Демон, сдавайся! Мы уже поняли, что ты не способен убивать. Поскольку ты не пролил нашей крови, тебя ждет легкая смерть!
- Вот ублюдок! - восхитился такой циничной наглостью Аркадий. - Постреляем?
- Можно...
Магазины двух автоматов разрядились очень быстро, но длинные очереди в сочетании с гранатами подствольников произвели в рядах осаждавших страшное опустошение. Оставив лежащими почти половину отряда, аборигены развернулись лицом к новому противнику. Земляне перезарядили АКМы и вновь поставили перед собой сплошную завесу из заостренных цилиндриков калибра 7,62 мм. Невзирая на огромные потери, местные фанатики продолжали напирать. Последняя дюжина четвероруких была всего в сотне шагов от людей, когда автоматы снова разрядились. С такого расстояния примитивные курковые ружья аборигенов представляли смертельную опасность, а времени на замену магазинов не оставалось. Сергей выхватил из кобуры плазмострел и нажал спусковую кнопку. Огненная струя ионизированного газа раскидала обугленные скелеты и пропахала траншею, в которой мог бы укрыться от артобстрела пехотный взвод. Отряд преследователей погиб практически полностью, подкреплений на дороге не было.
- Ау, Миддо Фасме! - крикнул Сергей, настроив переводящее устройство на годланский язык. - Не спеши применять парализатор, здесь твои друзья.
Не дождавшись ответа, земляне подошли к укрытию. Астронавт лежал ничком, слабо шевеля пальцами вытянутой руки. Кажется, он был без сознания. Отложив оружие, люди осторожно перевернули раненого на спину, и Сергей громко сказал: - Координатор, давай тоннель.

Предыдущая страница 8 Следующая страница


9 Константин Мзареулов

Красный контур многомерных ворот прокатился мимо них со скоростью велосипедиста и скрылся из виду. Координатор сообщил, что звездолет уже покидает зону устойчивой телепортации, поэтому надо затормозить корабль до нулевой скорости и "подвесить" неподвижно в поле антигравитации. На этом связь прервалась.
- У них и антигравитация есть! - взвыл Аркадий. - А я как дурак...
Он не смог договорить, потому что рослый абориген в зеленом камзоле оглушил физика сокрушительным ударом двух правых кулаков. Нокаутировав Аркадия, четверорукий огромным прыжком метнулся к Сергею и выбил из рук майора плазмострел. Драться с таким противником было непросто, хотя левая верхняя рука Зеленого Камзола беспомощно висела, перебитая пулей. Скафандр мешал наносить удары в прыжке, но майор все-таки сумел пнуть верзилу по ноге чуть ниже колена, а затем достать ступней его челюсть. Абориген упал, но быстро поднялся, пытаясь боксировать сразу тремя кулаками. Часть ударов Сергей успешно блокировал, от других уклонился, однако справиться с подобным монстром без оружия казалось почти невозможным делом. Существа этой планеты явно превосходили землян физической силой, пусть даже уступали в ловкости. Изловчившись, майор заломил противнику правую нижнюю руку и трижды заехал коленом в подбородок. Абориген застонал, но тут же обрушил на шлем землянина два свободных кулака и провел подсечку. Падая, Сергей успел, в свою очередь, подсечь противника, а затем, когда тот оказался на четвереньках, ударил обеими ногами в лицо. Абориген рухнул навзничь, и, пока он пытался встать, майор быстро принял боевую стойку и выхватил нож-мачете "Тайга".
Между тем к Аркадию уже вернулось сознание, физик перезарядил автомат и крикнул напарнику, чтобы тот освободил линию огня. Сообразив, что оказался один против двоих, четверорукий расстегнул висевшие на бедрах две кобуры и выхватил револьверы. На этом его активность, впрочем, исчерпалась. Выронив оружие, абориген медленно опустился на колени, а затем плавно повалился на бок и замер в крайне неудобной позе, уткнувшись носом в песок. Портативные переводчики скафандров расшифровали смысл прозвучавшей затем фразы на годланском языке: - Хватит жестокости, здесь и без того было слишком много трупов.
Миддо Фасме сидел, облокотившись спиной на здоровенный обломок скалы. В руках физик-астронавт держал парализатор. Обрадованный бодрым видом спасаемого, Сергей оглядел поле боя и весело сказал: - Много трупов? Ошибаетесь, уважаемый. На мой взгляд, здесь очень много трупов.
Его шутка явно не понравилась годланцу, но тот дипломатично не стал ввязываться в диспут по проблемам межзвездной этики.
- Вы с Троклема? - Миддо не спрашивал, а констатировал факт.
- Что вам известно о Троклеме? - ответил вопросом Сергей.
- Когда мы нашли ваш корабль, удалось расшифровать часть записей в памяти компьютера. Кое-что мы поняли, но многое осталось неясным. Почему вас не было столько тысячелетий? Наши ученые считают, что гуманоиды Троклема покинули Галактику.
- Так получилось, но об этом поговорим позже... - Сергей вовсе не собирался возвращаться к этому вопросу даже "позже". - Лучше объясните, за что они собирались вас казнить.
Годланец и сам плохо понимал, почему служители местного культа без разговоров объявили космических пришельцев злобными демонами, несущими смерть и несчастья. Сразу после посадки десантная ракета подверглась нападению, экипаж взяли в плен и торжественно возили по городу в клетке, а толпы четвероруких швыряли в астронавтов гнилые фрукты, скандировали оскорбления и требовали подвергнуть их мучительной казни.
- Мы никого из них даже не ранили, - причитал Миддо. - Наша мораль запрещает убивать. А они называли нас убийцами и не желали слушать объяснений.
- Сейчас разберемся, - сказал Аркадий.
Физик-землянин подошел к начавшему оживать аборигену, связал тому обе пары рук и стад с размаху бить носком ботинка в пах и по ребрам. После пятого удара пленный согласился отвечать и сказал с ненавистью: - Много столетий назад с неба сошли боги. Они были добры и мудры, они обучили наших предков многим наукам и ремеслам. Но потом старший среди богов сказал царю нашей страны, что небесную страну богов уничтожили злобные демоны. И боги ушли на небо и никогда больше не возвращались. Но боги оставили картины, изображавшие этих двуруких демонов... - Внезапно его лицо исказилось, рассказчик завертел головой, переводя взгляд с землян на годланца и обратно. - О, горе! Мы ошиблись! Он не демон, у демонов не может быть зеленой кожи и красных глаз! Это вы демоны, это вы убивали наших добрых богов! А те двурукие были невиновны. Горе нам, мы оскорбили добрых духов неба!
Он хрипел, закатывая глаза, катался по грунту и бился головой о камни. Сцена была занятная, но досмотреть этот спектакль до конца не удалось - началась новая атака. Держась на высоте около ста метров, к ним направлялся воздушный шар, в гондоле которого сидели аборигены с винтовками. Экипаж аэростата угрожающе вопил, поэтому воздухоплавательный аппарат пришлось обстрелять. Газовый баллон загорелся, и неуклюжая конструкция рухнула на скалы.
Застонав, Миддо Фасме взмолился: - Прекратите же наконец убивать! Неужели в вас нет ни капли сострадания?
- В нас нет желания погибать из-за тупости этих религиозных фанатиков, - отрезал Сергей.
- Вы убили десятки разумных существ! - взорвался годланец. - Я не нуждаюсь в спасении такой ужасной ценой. - Ну и дурак.
Внутри шлемов послышался голос Координатора:
- Я ГОТОВ ВАС ПОДОБРАТЬ. СТАНЬТЕ РЯДОМ С МИДДО.
Красный квадрат опустился на них сверху, и три гуманоида очутились на борту звездолета в камере телепортации. Когда закончилась дезинфекция, Координатор предупредил, что людям не следует снимать скафандры: воздух Годлана, заполнивший отсеки корабля, заметно отличался по составу от земной атмосферы.
Миддо был потрясен мгновенным перемещением и лишь на двадцатой минуте спросил: - Где мы находимся?
- На вашем звездолете. - Аркадий понимал состояние годланца, а потому говорил доброжелательно. - Сейчас мы доставим тебя домой, забери наиболее важные материалы экспедиции.
Миддо машинально кинул в сумку квадратные элементы компьютерной памяти, но потом вдруг закричал, что за бортом остались его товарищи. Оказывается, члены экипажа первого десантного катера, которых годланский физик вырвал из плена, находятся в орбитальной ракете.
В их разговор вмешался Координатор:
- ДЕСАНТНАЯ РАКЕТА ДАВНО ВТЯНУТА НА ЗВЕЗДОЛЕТ СОСТОЯНИЕ ЭКИПАЖА КРИТИЧЕСКОЕ, ЛЕЧЕНИЕ ВОЗМОЖНО ТОЛЬКО НА ГОДЛАНЕ. ПОТОРОПИТЕСЬ С ЭВАКУАЦИЕЙ.
- Слышал? - строго сказал Сергей. - Быстрее надевай свой скафандр.
- Это было сообщение на языке Троклема? - догадался словоохотливый Миддо.
Лабиринт потряс астронавта. Роботы перевезли их на Станцию Годлан, миновав множество коридоров, навстречу не раз попадались другие транспортные экипажи, и всю дорогу инопланетянин ошалело таращился на непривычную для него обстановку Лабиринта. На все его недоуменные вопросы лжетроклемиды отвечали однообразно - обещали дать исчерпывающие объяснения при следующей встрече.
Лишь когда четверых уцелевших астронавтов доставили на Станцию с выходом на их родную планету, Миддо воскликнул: - Вы перевезли нас через гиперпространство!
- Дошло наконец, - захохотал Аркадий. - Где у вас на Годлане лучшая лечебница?
- Наверное, центр астромедицины и астробиологии... - Годланец назвал город, на окраине которого располагалось это учреждение.
Спустя мгновение Миддо Фасме и три его бесчувственных спутника очутились у себя на Годлане. Одетые в скафандры, они выглядели не совсем уместно в будничной обстановке научно-лечебного учреждения. К вернувшимся со звезд соотечественникам толпами сбегались служащие научного центра.
Увидев огромное количество годланцев без скафандров, люди впали в шок. Хотя очертания их тел были в общем гуманоидными, в биологическом отношении обитатели Годлана оказались еще дальше от людей, нежели четверорукие аборигены предыдущей планеты: покрытое синей или зеленой чешуей тело опиралось на пару тонких; трубчатых ног с двумя суставами. Руки, также двухсуставчатые, завершались шестипалой кистью, а лицо с тяжелыми челюстями, без бровей и практически без носа тоже было далеко от земных идеалов красоты.
- Полюбовались, и ладно, - сказал Сергей. - Поехали домой.
- Я ПОПРОСИЛ БЫ ВАС ЗАДЕРЖАТЬСЯ, МЫ ЕЩЕ НЕ ДОГОВОРИЛИ. - Координатор был категоричен, и возражать супермозгу никто из людей не осмелился. - ВОЗВРАЩАЕМСЯ К ВОПРОСУ О СТИМУЛАХ, КОТОРЫЕ ПОБУЖДАЮТ ЖИВЫХ РАЗУМНЫХ СУЩЕСТВ СОВЕРШАТЬ РЕШИТЕЛЬНЫЕ ПОСТУПКИ. ЧТО ВЫ МОЖЕТЕ РАССКАЗАТЬ ОБ ЭТОМ?
Этот вопрос больше всего затруднил людей. Они вразнобой ответили: дескать, живем в надежде прожить очередной день и обеспечить себя и близких средствами существования на несколько последующих дней. Аркадий добавил: - Вообще-то, в идеале, человек должен руководствоваться высокими целями - этическими, например, или политическими. Но на практике все заслоняет борьба за выживание, за собственное благополучие.
- И ТЕМ НЕ МЕНЕЕ ВЫ СПАСЛИ ГОДЛАНЦЕВ, ХОТЯ ЭТО НЕ СУЛИЛО ВАМ НИКАКОЙ ЛИЧНОЙ ВЫГОДЫ.
- Человек нелогичен, часто действует импульсивно, - признала Диана. - Но Миддо Фасме был в беде и нуждался в помощи.
- ЧТОБЫ СПАСТИ НЕСКОЛЬКИХ ГОДЛАНЦЕВ, ВЫ УБИЛИ МНОГО ДРУГИХ РАЗУМНЫХ СУЩЕСТВ.
Это было правдой. Кое-как они объяснили, что чисто интуитивно признали годланца "своим", тогда как четвероруких обитателей той планеты сочли злыми варварами, которые жестоко обошлись с ни в чем не повинными астронавтами.
- ВЫ ОЧЕНЬ ПОХОЖИ НА ТРОКЛЕМИДОВ, - поведал Координатор. - ТА ЖЕ НОСТАЛЬГИЯ ПО ВЫСОКИМ ИДЕАЛАМ, ТА ЖЕ НЕЛОГИЧНОСТЬ БОЛЬШИНСТВА ПОСТУПКОВ. КАК ПРАВИЛО, ВЫ ДЕЙСТВУЕТЕ ВО ИМЯ СУГУБО ЭГОИСТИЧЕСКИХ ЦЕЛЕЙ, НО ИНОГДА В ВАС ВНЕЗАПНО ПРОСЫПАЮТСЯ СОВЕСТЬ ИЛИ СОСТРАДАНИЕ. ТОГДА ВЫ ОПЯТЬ ЖЕ ИРРАЦИОНАЛЬНЫМ ОБРАЗОМ, ОПИРАЯСЬ НА СОБСТВЕННЫЕ ПРЕДСТАВЛЕНИЯ О НРАВСТВЕННОСТИ, ОПРЕДЕЛЯЕТЕ, ГДЕ ДОБРО, А ГДЕ ЗЛО, И НА ЭТОЙ ОСНОВЕ РЕШАЕТЕ, КАКУЮ СТОРОНУ ПРИНЯТЬ. МОЖНО СДЕЛАТЬ ВЫВОД, ЧТО СХЕМА ВАШЕГО ПОВЕДЕНИЯ СЛОЖНЕЕ, ЧЕМ ЧИСТО РАЦИОНАЛЬНЫЕ МОДЕЛИ ОДНАКО АЛГОРИТМ ДОСТАТОЧНО ПРИМИТИВЕН. БЛАГОДАРЮ ВАС ЗА ПОМОЩЬ В РЕШЕНИИ ЭТОЙ ПРОБЛЕМЫ. ТЕПЕРЬ Я СНОВА ГОТОВ ВЫПОЛНЯТЬ РАСПОРЯЖЕНИЯ ПЕРСОНАЛА.
У людей словно гора с плеч упала. На радостях Николай даже предложил отметить сегодняшние события грандиозным сабантуем. А тем временем на голограммах годланские врачи брали анализы крови у раненых астронавтов, и Миддо Фасме пытался объяснить своему начальству, каким образом ему удалось вернуться домой без звездолета, с неполным экипажем, но с материалами проведенных исследований. Стоявшая перед инопланетным ученым задача явно не относилась к простым.
- Лично я не поверил бы ни единому слову его объяснений, - сказал Аркадий. - Как вы думаете, не заметут его в контрразведку?
- И еще срок дадут, как земному шпиону, - подхватила Диана.
Шуточки веселого физика мигом прекратились, когда Координатор выдал ему заказанные материалы - три компакт-диска и шесть аккуратно переплетенных томов большого формата страниц по 700 - 800 в каждом.

Глава 16 КУРОРТНЫЕ ПРИКЛЮЧЕНИЯ

День был рабочий, все сидели на службе, даже у Николая нашлись какие-то заботы. Сергея это не слишком обеспокоило - дело представлялось простым, и майор был уверен, что справится один.
За эти дни пятеро Посвященных научились виртуозно обращаться с видеоканалами. Несколько переключений (регион - город - дачный поселок - точный адрес) вывели на голограмму особняк Артура. После недолгих поисков по этажам Сергей обнаружил скупщика в обществе потрясающе красивой женщины лет под тридцать - светлые вьющиеся волосы, полные губы, серо-зеленые глаза, длинные ноги идеальной формы, тонкая талия, тугие бедра и грудь, густой загар. "Везет, однако, этим коммерсантам", - с легкой завистью подумал майор.
Незнакомка лениво потягивала жидкость янтарного цвета из рюмки средней емкости. Сидела она, закинув ногу на ногу - в сочетании с предельно короткой юбкой такая поза производила совершенно неотразимый эффект.
- Элли, дорогая, не надо делать резких движений. - Артур снова наполнил до краев ее рюмочку - Я жду солидных людей, у нас намечается серьезный разговор. Присутствие шикарной секретарши повышает рейтинг бизнесмена. Будут больше уважать - больше заработаю. Понятно?
- А я что буду с этого иметь? - заинтересовалась Элли.
- Добрый дядюшка Артур может выполнить три твоих желания. - Торговец антиквариата сально ухмыльнулся. - Но не дороже сотни баксов за желание.
- Ты и одно мое желание не осилишь, - усмехнулась загорелая красавица. - Так что гони три сотни наликом, я признаю только предоплату.
Артур без слов отсчитал купюры. Элли деловито спрятала деньги в сумочку и осведомилась, почему нет Рината. Таково требование партнера - никаких телохранителей, объяснил старик. Кроме того, он добавил, что Ринат уже несколько дней как куда-то исчез и не подает признаков жизни. Наверное, снова загулял.
Не было слышно ни дверного скрипа, ни звуков шагов. Четверо в штатском вошли так бесшумно, что Сергей мысленно поставил им высший балл по спецподготовке. Однако у Артура их появление вызвало совсем другие эмоции.
- Не ждал, старый? - весело, но с затаенной угрозой спросил тот, который вошел первым. - Или ждал, но не нас?
Хозяин дачи по-прежнему пребывал в столбняке и слишком откровенно косился на стоявшую в углу тумбочку. Один из визитеров, небрежно отстранив торговца, выдвинул ящик и забрал лежавший там пистолет.
- Зря ты так, дубина старая, - спокойно сообщил старший из незваных гостей. - Мы хотели только поговорить, чтобы ты рассказал кое-что.
- А потом? - пискнул Артур.
- Потом видно будет!
Пока странная компания рассаживалась, Сергей двумя видеокамерами прочесал дом и окрестности. На обоих этажах людей больше не было, но во дворе стояла "Волга" ГАЗ-31. В машине сидел только водитель. Удовлетворенный увиденным, майор вновь сосредоточил внимание на беседе, происходившей внутри особняка.
- Говоришь, это твоя секретарша? - Старший скептически оглядел Элли, которая приняла куда более скромную позу. - Другими словами, она тоже кое-что знает...
- Кто вы такие? - задыхаясь, прошептал Артур. - Чего вы хотите?
- Кто мы - это не важно. А хотим мы совсем немного. Ты должен рассказать, во-первых, что знаешь о смерти Арчила, а во-вторых - кого и зачем посылал к тебе Аввакум.
Артур постепенно успокаивался, тогда как Элли, наоборот, стала нервничать и сидела на краешке дивана так неспокойно, как будто кто-то рассыпал под ней упаковку канцелярских кнопок. Немного помедлив, пожилой коммерсант поведал, как приехал на пляж для встречи с одной из работавших на него команд "черного поиска" и сразу заметил в лагере свежие следы капитальной разборки: аквалангисты были сильно избиты, держались нервозно и спешили уехать, хотя собрали хорошую добычу. Наверняка их что-то напугало, иначе команда ни в коем разе не покинула бы такое богатое находками место. Кроме того, на пляже были следы крови и валялись свежеотстрелянные гильзы от особых бесшумных автоматов. Через несколько дней стало известно, что Арчила убили как раз из такого оружия.
- Тогда у меня возникли подозрения, - уже совсем спокойно излагал скупщик. - Думаю, Арчила убили имен но в том лагере, а мои аквалангисты при этом присутствовали, видели весь спектакль и заодно тоже схлопотали по мордасам. - Не сходится, - раздраженно заметил старший. - Почему их только побили, а не убили? Серьезные люди лишних свидетелей не оставляют. И что делал Арчил на пляже?
Артур развел руками: мол, вопрос не по адресу. Затем он поведал, что в начале сентября к нему наведались два местных "авторитета" - Самокат и Череп. Они уверяли, будто пришли по поручению самого Власа, который после смерти Тулупа стал первым помощником Аввакума. Помимо прочего, Череп сказал, что в день исчезновения Арчила он лично разговаривал по сотовому телефону с машиной Арчила. Шофер ответил ему, что хозяин и Кабан беседуют с аквалангистами.
- Что интересовало этих двух бандитов? - быстро спросил настырный гость.
- То же, что и вас, - насчет Арчила. Я им все рассказал, как вам сейчас.
- Так сразу и рассказал?
- А как же! - Артур всплеснул пухлыми руками. - Это же сам Череп! С ним не шутят!
- Неужели ты думаешь, что со мной можно шутить? - повысил голос главарь неназвавшихся посетителей. - Ты еще не понял, мразь, с кем имеешь дело? Твое счастье, если не понял! - Он быстро взял себя в руки и продолжил: - Когда приходили к тебе эти двое?
Заикаясь от страха, торговец пробормотал, что визит состоялся в прошлый вторник. Командир анонимных гостей понимающе посмотрел на троицу своих спутников, которые с самого начала визита не проронили ни слова. Промолчали они и на этот раз, только склонили головы синхронным кивком в три головы - видимо, соглашаясь с не высказанной вслух мыслью главаря. А старший произнес, уставив на Артура тяжелый взгляд: - Значит, во вторник они приходили к тебе... А в четверг кто-то ворвался на дачу Аввакума и пристрелил его. И самого пахана, и Власа, и всех остальных, кто там находился!
Один из молчунов неожиданно подал голос: - Макар, в обоих случаях один и тот же почерк. Бьют из нескольких стволов, никого не оставляют в живых и забирают номера счетов. На даче Аввакума по меньшей мере шесть стволов. Арчила мочили как минимум семеро.
- Верно тебе говорю - в обоих случаях действовали одни и те же киллеры.
Сергей захохотал. Эти придурки ошиблись в обоих случаях. На пляже "Красных Стрел" было не меньше десятка, а в Епифаньевой Пустыни они работали втроем, но часто меняли оружие... Внезапно он оборвал смех, потому что сообразил, о чем говорилось на голограмме. Значит, у Аввакума были похищены номера банковских счетов! Очевидно, эта информация хранилась на тех дискетах, которые они забрали из сейфа и с содержанием которых растяпа Лешка так и не удосужился познакомиться.
А на стереокартинке Макар наезжал все круче: - Я не сомневаюсь, что именно ты заманил Арчила в капкан на пляже! Когда Аввакум прислал своих идиотов расследовать это дело, твои дружки замочили и его. - Он схватил Артура за грудки и сильно тряхнул. - На кого шестеришь, гнида? Кто из паханов тебя перекупил?
Торговец залопотал что-то невразумительное: дескать, никогда ни с кем не портил отношений и никого не наводил ни на Арчила, ни на Аввакума. Однако Макар не желал слушать оправданий и потребовал, чтобы проклятый торгаш немедленно вызвал сюда под благовидным предлогом Самоката и Черепа. Схватив дрожащими руками трубку переносного телефона, Артур послушно набрал номер.
- Они скоро придут, - отрапортовал он, закончив разговор.
Макар кивнул и властно потребовал: - А теперь выкладывай все, что знаешь. Старик снова начал хныкать, уверяя, что все уже сказал. Не дослушав его, Макар приказал своим подручным: - Начинайте.
Те действовали быстро и до автоматизма четко, что указывало на большой опыт в подобных делах. Один запустил компакт-диск в музыкальный центр и прибавил громкости. Комнату, а заодно и наблюдательный пункт Станции Земля заполнили громыхающие ритмы. Второй посетитель достал набор инъекторов. Третий нокаутировал Артура аккуратным хуком и усадил обмякшее тело в кресло.
Элли, которая до сих пор беспокойно ерзала на краешке кушетки, вдруг встала и заявила, что ей пора уходить.
Взяв женщину за плечи, Макар грубо толкнул ее обратно. Испуганная Элли забралась на кушетку с ногами и забилась в угол, испуганно озираясь. Четверка неизвестных явно переходила к активным действиям, и Сергей понял, что Артуру и его лжесекретарше не суждено дожить до вечера.
Пока майор готовил оружие и натягивал резиновые перчатки, обстановка в далеком особняке сделалась совсем невыносимой. Артуру вкололи двойную дозу "сыворотки правды". После этого торговец принялся бессвязно повторять прежние показания: приехал на пляж, увидел следы схватки, потом его навестили клевреты покойного Аввакума и так далее... Ничего другого бедняга Артур рассказать, конечно, не мог, но нагрянувшие садисты в это не верили. Когда ударная доза сыворотки лишила хозяина дома дара речи, Макар сказал, презрительно сплюнув: - Крепкий дурак попался. Теперь жди до утра, пока оклемается. Давайте пока девку потрясем.
Не сразу осознав свои ближайшие перспективы, Элли отчаянно завизжала, лишь когда с нее сорвали одежду и, уложив на диванчик, привязали руки и ноги, чтобы не могла сопротивляться. Один из четверых вывернул до упора рукоятку громкости проигрывателя. Не дожидаясь начала эротической сцены, Сергей приказал мозгу Станции: - Вывести тоннель в коридор за дверью этой комнаты. Как только я выйду, убрать проход и ждать моих приказов в режиме сопровождения видеоканалом.
Он вошел в комнату, где слишком громко играла музыка, направил на четверку "Ингрэм", убавил звук и в наступившей тишине рявкнул: - Руки за голову!
Стоявший около койки Макар резко повернулся, запутался ногами в уже спущенных штанах и грохнулся, разбив при этом нос. Двое других послушно подняли руки, но последний взвизгнул, что старый подонок опять организовал западню, и пырнул Артура ножом. Сергей привычно нажал на курок, пули отбросили убийцу к окну. Услышав приглушенное шипенье выстрелов, один из стоявших быстро опустил руку в карман пиджака, но вытащить оружие не успел, потому что следующей очередью майор срезал обоих "молчунов". Прошив их навылет, поток свинца со звоном разбил оконные стекла, которые брызнули во двор дождем осколков.
Когда началась стрельба, Макар кое-как подтянул брюки и бросился на Сергея. Как назло, в слишком скорострельном пистолет-пулемете кончились патроны, поэтому майору пришлось бросить бесполезную машинку. В самый последний миг он успел перехватить занесенную для удара руку противника и отработанным приемом швырнул Макара через голову. Пролетев полкомнаты, тот врезался спиной в дверь. От толчка дверь распахнулась, Макар вывалился наружу и пустился наутек. На ходу перезаряжая оружие, Сергей выбежал следом.
Уже в коридоре он увидел, как Макар, застегиваясь на ходу, подбегает к лестнице, ведущей на первый этаж. Выпускать бандита из дома было нельзя, но и времени, чтобы точно прицелиться, не оставалось. Поэтому первую очередь Сергей дал навскидку. Пули просвистели где-то перед носом Макара, и тот, отшатнувшись от спасательных ступеней, скрылся в первой попавшейся комнате. Было слышно, как щелкает запираемый замок.
"Сейчас выпрыгнет из окна или шофера на подмогу позовет", - подумал майор. В два огромных прыжка он оказался возле той двери, с разбегу вышиб плечом и ворвался в комнату. Макар, стоявший рядом с подоконником, одной рукой держал пистолет, а другой пытался открыть окно. Услышав треск сломанной двери, он быстро обернулся, вытягивая руку с оружием. Оба выстрелили почти одновременно. Вражеская пуля свистнула рядом с ухом Сергея, а Макар без стона отлетел назад, ударился затылком об стенку, сполз на пол и застыл. Неровная линия набухавших кровью отверстий перечеркивала по диагонали левую сторону его груди.
Присев на корточки около убитого, майор быстро обыскал его карманы. Бумажник, документы, портативная рация, солидная связка ключей и отмычек, газовый баллончик, отличный пружинный нож "НАТО-Стандарт", запасные обоймы к "Беретте". В трофейном бумажнике Сергей обнаружил приличную сумму в рублях, долларах и дойчмарках. По паспорту покойник оказался Макаровым Александром Тимофеевичем, 1962 года рождения. Не успел майор заглянуть в служебное удостоверение убитого налетчика, как его отвлек звук шагов - кто-то, не слишком таясь, поднимался по лестнице. Достигнув второго этажа, неизвестный пришелец весело крикнул: - Эй, братва! Чего буяните, стекла бьете?
"Водитель", - догадался Сергей и, взяв поудобнее конфискованный у Макара пистолет, выглянул в коридор. Последний из банды уже приближался к двери, из-за которой негромко играла музыка. Еще несколько секунд - и водитель, обнаружив трупы, загрустит. Чтобы опередить эту нежелательную ситуацию, майор, неслышно ступая по устилавшей коридор ковровой дорожке, подкрался почти вплотную к неприятелю. Сергей уже прицелился, собираясь оглушить его рукояткой оружия, но буквально в последний момент бандит, видимо, почуял приближавшуюся с тыла опасность. Рывком повернувшись, шофер успел блокировать уже начавший опускаться кулак майора. Сергей без паузы врезал ему в лицо раскрытой ладонью другой руки, разбив противнику нос и губы, но враг на этот раз попался толковый и сам нанес ответный удар ногой, целясь в пах. Инстинктивно подставив под удар бедро, Сергей тут же вырвал из захвата руку с оружием и, заблокировав следующий выпад водителя, в свою очередь попал коленом ему между ног.
Последовал беспорядочный шквал приемов, при этом майор несколько раз удачно доставал противника, но и сам пропускал его кулак и ступню, обзавелся ссадиной на подбородке и лишился "Беретты". Но вот шофер Макара на мгновение потерял бдительность и подставился. Сергей в прыжке попал ему в голову обеими ногами. Водитель рухнул навзничь, но и майор приземлился не совсем удачно. Они лежали на ковре, разделенные примерно трехметровой дистанцией, и враг, злорадно прищурившись, уже вытаскивал пистолет из подмышечной кобуры.
Метнув нож, Сергей печально подумал, что на старости лет совсем обленился и перестал утруждать себя обязательным для "кальмаров" условием - брать врага живым. В последнее время все его победы кончались горами трупов... Ушибленная при падении рука ныла, все тело побаливало, голова слегка кружилась. Удостоверившись, что водитель не сможет давать показаний, он сокрушенно выругался и вернулся в комнату, с которой началась разборка.
Здесь он тоже ничего и ни у кого не смог бы выяснить: и Артур, и трое бандитов Макара были безнадежно мертвы. Такое количество трупов удручало даже бывалого "кальмара". Он уже собирался уходить, как вдруг обратил внимание на слабое мычание. Звуки издавала распластанная на кушетке Элли, о существовании которой Сергей успел забыть. Виновато хмыкнув, он перерезал ножом веревки и отодрал пластырь, которым погромщики заклеили ротик знойной красотки.
- Не бойтесь, они все убиты, - сказал майор. - Вы свободны.
Женщина медленно приняла сидячую позу, растирая затекшие конечности, и потребовала: - Отвернитесь.
- Вы напрасно беспокоитесь о моем душевном равновесии, - усмехнулся Сергей. - Мне и раньше доводилось видеть голых баб. Пусть даже не таких красивых.
Она действительно была дьявольски хороша, и Сергей не без сожаления подумал, что видит такую прелесть в первый и последний раз. Еще он пожалел бедняжку - как, мол, она отсюда выберется, ведь напавшие самым варварским образом разодрали всю ее одежду. Неожиданно женщина, проявлявшая до того момента удивительную выдержку, принялась всхлипывать, а потом взахлеб разрыдалась и прижалась к майору, обхватив своего спасителя обеими руками и уткнувшись ему в грудь мокрым от слез лицом.
Для человека, который прошел курс омоложения в троклемском госпитале, но уже неделю жил без женщины, это было тяжким испытанием. Пару минут Сергей честно пытался ее успокоить, гладил по волосам, шептал на ухо ласковые слова утешения вперемежку с комплиментами. Затем поглаживания переместились на плечи и другие эрогенные зоны, дружеские поцелуи в щечку превратились в страстные засосы, а завершилось все долгим и бурным совокуплением на той же самой койке.
Примерно через полчаса Элли блаженно растянулась на кушетке и попросила сигарету. Узнав, что Сергей не курит, она скептически поморщилась и посоветовала поискать в карманах у покойников. К собственному изумлению, майор безропотно выполнил этот приказ, раздобыв пачку "Marlboro" и одноименную зажигалку. Прикурив, Элли сообщила:
- Ты - просто прелесть. И любовник шикарный. Между прочим, я никогда не занималась этим среди мертвецов. И вообще никогда не видела столько трупов.
- Допустим, дохлятины я видал и побольше, но секс в морге - это, конечно, довольно необычно.
Она захохотала, восхищенная этим всплеском остроумия, и предложила переместиться в спальню. Потом вдруг спохватилась и воскликнула: - Мы идиоты, совсем потеряли голову. Вот-вот нагрянут Череп и Самокат. Надо рвать когти.
Слегка раздвинув шторы, Сергей осторожно выглянул в окно. Во дворе стоял "мерс" не самой последней модели, из окон которого внимательно пялились на особняк два "быка" в традиционных кашемировых пиджаках с золотыми цепями на шеях.
Подозвав жестом Элли, майор спросил: - Это случайно не они?
- Они и есть. - Женщина с интересом посмотрела на нового любовника. - Будешь стрелять?
- Во дворе не стоит... - Сказав это, он сообразил, что бандитов следовало бы предварительно допросить. - Заманим в дом.
- Думаешь, пойдут? Сергей засмеялся: - А ты покажись в окошке и помахай ручкой. Не просто пойдут - побегут!
Так и получилось. Вид обнаженной Элли успокоил и даже воодушевил гостей. Самокат и Череп вошли в дом, поднялись по лестнице на второй этаж и только тут заволновались, обнаружив лежавший в коридоре труп. Впрочем, на этом их активность прекратилась, потому что подкравшийся с тыла майор привычно оглушил обоих рукояткой "Беретты".
Пока он приводил местных бандитов в лежаче-бесчувственное состояние, а затем вязал им руки и затаскивал в комнату, Элли не теряла времени даром. Пошарив по шкафам, она обзавелась замшевыми брюками и маечкой своего размера.
- Твои шмотки? - рассеянно осведомился Сергей, разбираясь в конфискованных у покойников инъекторах.
- Ревнуешь? - Женщина весело рассмеялась. - Нет, с Артуром я давно уже не живу. Да и раньше почти ничего не было... Просто этот старый козел держал кучу разного барахла для своих девочек.
- А хотя бы и жила. - Майор пожал плечами. - Что мне тебя ревновать? Случайно встретились, так же разбежимся. Хотя, должен признаться, долго еще буду тебя вспоминать... А теперь посиди в сторонке и не встревай.
Элли обиженно надула губки. Но у Сергея не было времени заботиться о ее капризах: наступал вечер, но он еще ничего толком не выяснил.
Получив по дозе сыворотки, оба бандита сразу стали очень разговорчивыми и поведали все как на духу. По их словам, дней восемь назад приезжал из Москвы некто Лобан, известный в мире организованной преступности как ближайший подручный Власа. Столичного визитера интересовали обстоятельства гибели Арчила. К тому времени местные криминальные круги уже провели собственное расследование и многое выяснили. Стало известно, что в день происшествия Арчилу позвонил Ринат, телохранитель Артура. После этого звонка Арчил пришел в необычное возбуждение ("Говорят, прыгал, как будто ему в штаны скипидару налили", - рассказывал Череп), приказал Кабану собрать братву из самых надежных и куда-то с ними укатил. В день, когда началось расследование, в лесу нашли труп Рината с пулевой дыркой в затылке.
Еще Самокат поведал, как по следам Рината вышли на его хозяина, и Артур рассказал о лагере аквалангистов у Рогатой Скалы. Остальное Сергей знал и без их показаний, но для страховки спросил: - Кому, кроме вас двоих, известно про аквалангистов?
- Лобан знает, его помощник знает. Больше никто. Следствие мы вдвоем вели.
- Как зовут помощника Лобана?
- Буфет...
- Кто в тот день задержал Артура? Почему старик опоздал на встречу с аквалангистами?
Этого они не знали. Голоса бандитов становились совсем слабыми, а ответы бессвязными. Как обычно, "сыворотка правды" быстро и неотвратимо превращала допрашиваемых в полных дебилов. Свидетелей оставлять не следовало, поэтому Сергей вложил в руку Самоката свой "Ингрэм", а потом пристрелил обоих доморощенных гангстеров из "Беретты", которая прежде принадлежала Макару. Чтобы окончательно запутать следы, он нашел пистолет Артура и выпустил из него три пули в труп водителя "Волги".
Окинув комнату прощальным взглядом, майор грустно подумал, что обрубить все концы не удастся. Можно убить Лобана и Буфета, но все равно останется кто-то, кому известно про команду "черного поиска", про их лагерь у Рогатой Скалы, про визит Арчила к аквалангистам. И обязательно найдется еще кто-нибудь достаточно умный, чтобы связать эти факты в логическую цепочку. Он вздохнул и сказал: - Элли, надо уйти незаметно. Никто не должен знать, что мы с тобой были здесь.
- Понятное дело... - Она как будто ожидала чего-то другого и теперь говорила с явным облегчением, даже весело: - Через черный ход в сад, а там в заборе раздвигаются доски, и мы выйдем на трассу. Только прежде помоги мне в одном деле.
Настырная девица провела его в другую комнату того же этажа, без малейших признаков волнения переступив попутно через двух мертвецов. Оказавшись на месте, она показала на телевизор и предложила Сергею разобрать эту штуку на части, поскольку руки отставного майора по-прежнему были в перчатках и он не оставит отпечатков. Возиться не хотелось, поэтому Сергей просто приподнял "Самсунг" с двадцатидюймовым экраном и бросил на пол. Из разбитых внутренностей телевизора Элли извлекла несколько пачек купюр в сто и пятьдесят долларов.
- Делим по-честному, - азартно предложила она.
В деньгах Сергей особенно не нуждался, однако отказ мог вызвать подозрения, и он небрежно сунул пачку полусотенных во внутренний карман куртки. Теперь надо было поаккуратнее избавиться от темпераментной южной красотки, чтобы без помех воспользоваться транспортной сетью Лабиринта.
Элли вывела его к дороге, они доехали в полупустом троллейбусе до города, где женщина предложила перекусить. Непредвиденные задержки начинали раздражать, но деваться было некуда. А Элли, похоже, всерьез нацелилась устроить загул на полную катушку, без конца рвалась танцевать и, как заподозрил Сергей, в любую минуту могла закатить скандал с битьем морд и зеркал. Предотвращая совершенно неуместную в его обстоятельствах заварушку, майор, сделав встревоженное лицо, шепнул спутнице: дескать, какие-то подозрительные мужики явно следят за ними. Мгновенно протрезвевшая Элли жутко побледнела, завертела головой в поисках мифических преследователей и жалобно попросила увести ее из ресторана.
Провожая разбитную подружку, Сергей узнал, что на самом деле она - Эльвира, десятый год работает в эстрадно-концертных конторах, раньше танцевала, а теперь вдобавок поет в ресторанах и даже выступает с сольными концертами, но лишнего себе и остальным не позволяет.
- Ты не думай, - экспансивно говорила она. - Я, может быть, шлюха, но не проститутка.
- Я и не думал, - соврал Сергей. Элли пронзительно взглянула на майора и неожиданно спросила: - Может, объяснишь, кто ты такой и для чего завалился к Артуру в такой удачный момент? Снова надо было выкручиваться.
- Ну, допустим, я старый приятель Артура и просто заглянул в гости, а тут какая-то банда ворвалась. Пришлось вмешаться.
- Учись врать, мальчик. - Элли игриво прижалась щекой к его плечу. - Ты не из бандитов, это уж точно.
- И почему ты так решила?
- Ты появился в доме еще до Макара и его "быков", потому что после их прихода не смог бы проскочить мимо водителя. А насчет того, что не бандит... - Она подмигнула: - Я была уверена, что ты пристрелишь меня перед уходом и заберешь все бабки.
Сергей хмыкнул, но ничего не ответил. Про себя же подумал, что именно так и следовало бы поступить. Между тем Элли весело продолжала: - Так на кого работаешь? Если не ответишь, я тоже не расскажу того, что не успел тебе поведать Самокат.
"Вот ведь хищница, прямо за глотку хватает", - беззлобно подумал майор и проговорил равнодушным тоном: - Хочешь верь, хочешь не верь... Раньше я работал на государство, но ничего путного с этой службы не имел. Потом помогал добывать большие бабки Артуру и ему подобным, но и тут не слишком разбогател. Теперь на самого себя стараюсь и живу гораздо лучше.
Он сказал абсолютную правду, но эти туманно-многозначительные фразы произвели необходимое впечатление на курортно-ресторанный интеллект Элли. Тон певицы стал уважительнее, и Элли поведала, что в тот день, когда случилась неприятность у Рогатой Скалы, она оказалась в ресторане в одной компании с Артуром. Девочки из кордебалета во всю клеились к старому бабнику, но скупой барыга твердо отвечал: дескать, не имеет ни секунды свободного времени, потому как в шесть должен быть на важной встрече где-то за городом. Но потом вдруг подвалила какая-то заезжая секс-бомба термоядерного прикида, нагло оттеснила всех местных девиц и назначила старику встречу на пять часов в отеле "Астория". Артур помялся, но потом клюнул и предпочел всем делам любовную встречу. Он еще сказал: мол, те ребята никуда не денутся, будут ждать как миленькие...
Ситуация понемногу прояснялась. Скорее всего, "Красные Стрелы" подослали к торговцу роскошную телку, точно рассчитав, что старый козел потеряет голову и побежит за этой девкой хоть на край света. Но чем помешало бы им присутствие Артура в лагере "черного поиска"? Не хотели иметь лишних свидетелей и лишних мертвецов? Гуманисты какие-то, словно из прошлого века явились...
- Вот я и дома, - сказала Элли. - Мы еще увидимся?
- Надеюсь, - ответил Сергей, понимая, что такая встреча вряд ли состоится. - При первой же возможности попытаюсь тебя найти.
Они долго целовались, потом Элли медленно вошла в подъезд, но тут же снова выбежала во двор со словами: - Послушай, я даже не знаю, как тебя зовут...
Фраза осталась незаконченной, потому что загадочного любовника-спасителя поблизости не было. В этот момент он уже нырнул в соседний подъезд и вызвал мозг Станции.
В операционном зале майор застал только Аркадия. Сергей рассказал о результатах своей вылазки, скромно опустив малозначительные детали эротического характера.
Выслушав его, физик скептически заметил:
- Сомневаюсь, что удалось обрубить все ведущие к нам ниточки.
- По крайней мере, мы сильно затруднили задачу мафии. Если и найдут нас, то не скоро. Надо будет на днях разобраться с московскими наследниками Аввакума и Власа.
Аркадий решительно возразил: - Сначала займемся другими делами. Не забывай, что мы должны обезопасить Лабиринт от вторжения чрезмерно любознательных братишек по разуму.

Глава 17 СВЯТИЛИЩЕ ДУХА НОЧНЫХ ЦВЕТОВ

Разум здесь развился в крупных травоядных. Местного названия этой планеты не существовало, поскольку аборигены не доросли до таких сложных понятий, как небесное тело. Вдобавок тысячи племен разговаривали на сотнях языков и наречий. Когда-то троклемиды зарегистрировали этот мир под номером 283, а земляне назвали планету Калкой - для подобных исторических аналогий имелись веские причины.
Воевали на Калке все против всех - крошечные княжества регулярно посылали дружины в набеги на соседей, при этом несколько десятков разумных расставались с жизнью ради меньшего числа голов скота. А на юге самого обширного материка планеты разразилась ужасная засуха, и обитавшие возле экватора племена баддо после непродолжительной (подступавший голод торопил события) резни обзавелись новым вождем. Стремительно укрепив свою власть, царь царей Лабуа повел орду баддо на северо-восток. Кочевники действовали в точности по схеме гуннов или монголо-татар: грабили города, истребляли и брали в рабство жителей покоренных стран. Только пленных они использовали весьма своеобразно - в качестве корма для своих хищных скакунов и тяжеловозов.
Поработив около трех миллионов себе подобных, баддо форсировали Большую Реку и вторглись в земли, где не слишком дружно жили родственные племена светлогривых. Владыки восьми княжеств, которым угрожала наибольшая опасность, временно отложив междоусобные разборки, согласились объединенными силами дать отпор общему врагу. В первое свое блуждание по Лабиринту земляне видели, как в долине между двумя замерзшими на зиму реками готовятся к битве оба войска. Сегодня мозг Станции Калка, по распоряжению Координатора, показал людям основные эпизоды этого сражения.
Князья так и не договорились о единстве действий. Самая многочисленная и сильная дружина, выставленная княжеством Грыбва, пассивно простояла всю начальную часть боя, пока кочевники рубились с отрядом центра и левого фланга. Именно в эти часы решительный удар правого крыла мог бы опрокинуть и уничтожить главные силы баддо, но этот удар так и не был нанесен. Оставленные в резерве полки княжества Тиско тоже не спешили на помощь погибавшим в жаркой сече соседским дружинам и отступили без боя под защиту крепостных стен. Покончив к исходу суток с оставшимися в долине светлогривыми, орда уже на следующий день осадила крепости Тиско и Грыбва, и вскоре баддо сломили сопротивление защитников.
Последняя надежда северян - тридцатитысячная армия двух еще не завоеванных княжеств - укрылась в лесной крепости, и со всех сторон сюда подтягивались отряды плохо вооруженных горожан и крестьян. Еще четыре княжества, отделенные от войны несколькими суточными переходами, спешно собирали полки, но выступать против кочевников не торопились - надеялись, что враг их не тронет.
А двести тысяч баддо расположились на отдых в полусожженной столице Грыбва. Как раз сегодня в оскверненном храме Духа Ночных Цветов должен был состояться пир, на котором царь царей намеревался, вдоволь поиздевавшись, казнить пленных князей светлогривых народов. Такое скопление воинов-кочевников в святилише было крайне неуместным, поскольку именно там хранилось бесценное сокровище племени - Золотой Шар. Так аборигены называли глобус троклемидов, за которым охотились земляне.
Николай, Диана и Алексей потребовали отложить операцию до более спокойных дней. Аркадий тоже считал, что сегодня будет разумнее заняться другими планетами. Однако Сергей решил по-своему.
- Обложимся оружием и будем ждать, - сказал он. - Появится шанс - заберем глобус. Все равно сможем пойти туда не раньше, чем через час.
- Да, прививки еще не действуют, - согласился Аркадий.
Роботы сделали им инъекции вакцины, предохраняющей от опасных для здоровья микроорганизмов Калки, что устраняло необходимость натягивать неудобные скафандры. Люди со скучающим видом сидели перед голограммой - видеоканал был нацелен на главный чертог святилища, по которому сновали рабы и рабыни, расставлявшие дорогую посуду с угощениями по расстеленным прямо на каменном полу толстым коврам изумительной работы. Поодиночке и небольшими группами в храм заходили и рассаживались на отведенные по чину места приглашенные на торжество военачальники баддо. Вдоль стен выстроились шеренгами стражники, вооруженные луками, копьями, кривыми мечами, палицами и алебардами.
Когда гости заполнили зал, взвизгнули трубы и ударили барабаны. Под звуки этой варварской музыки явился сам царь царей, сопровождаемый родней, челядью, личной охраной и приближенными племенными царьками. При виде повелителя все - и полководцы, и солдаты стражи - распластались в покорно-приветственной позе. Лабуа, кряхтя, тяжело опустился на подушку во главе пиршественного ковра и, махнув палицей, выкрикнул длинную шипящую фразу.
Роботы перевели: - Демоны степей в своей милости даровали баддо великую победу над ничтожным врагом!
Продолжая лежать ниц, вожди кочевников нестройно ответили: - Демоны степей трепещут, заслышав топот копыт нашего повелителя!
После этих слов все снова сели и придвинулись поближе к яствам. Лабуа шумно выпил поднесенную рабыней чашу, отломив кусок желтоватой массы, обернул ее в большой зеленый лист и принялся жевать. Остальные тоже бросились на штурм гор жратвы и океанов питья. Блюда и кувшины быстро опустошились. Сбиваясь с ног, подстегиваемые надсмотрщиками рабы бегали на кухню и обратно, непрерывно подтаскивая новые и новые порции.
Захмелевший царь царей затосковал. Приподнявшись, Лабуа крикнул, что пора начинать веселье. Подгулявшие завоеватели встретили этот приказ властелина одобрительными воплями, которые по тональности были чем-то промежуточным между мычанием и ржанием. Ковры вместе с остатками угощения быстренько скатали и запихали куда-то за алтарь. Гости отодвинулись к стенам, и в центре помещения образовалось свободное пространство размером с волейбольную площадку. В один из углов храма затолкали сотню связанных светлогривых - это были здоровые крепкие мужчины в иссеченных кольчугах. Пленных охраняла дюжина вооруженных короткими копьями кочевников-бадцо.
Под улюлюканье победителей ввели еще шесть светлогривых. Мозг Станции пояснил: это захваченные в недавних боях князья и полководцы. В побежденных полетели объедки. Когда царские гости вдоволь натешились насмешками и оскорблениями, Лабуа через толмача объявил свою волю: каждому из пленников даруется шанс спасти шкуру. Для этого от них требовалось совсем немного - выстоять сколько-то времени в поединке против лучших бойцов баддо.
Первым на ристалище в середине чертога вытолкнули немолодого воина с невероятно мощными бицепсами. Робот прокомментировал: Гундут, великий воевода княжества Ксорв, во время генерального сражения командовал левым флангом объединенного войска, мастерски отразил четыре атаки ордынской кавалерии, собственноручно зарубил одиннадцать кочевников.
Смерив его тяжелым немигающим взглядом, царь царей приказал своему любимому охраннику с непроизносимым именем покарать старого полководца. Воин-баддо был почти на голову выше, заметно шире в плечах и вдвое моложе. Вдобавок тело кочевника закрывала кольчуга, голову - шлем, а в руках он держал длинный меч. Гундуту же не дали ни нормального оружия, ни брони, а позволили взять лишь толстую палку.
Царский телохранитель медленно двинулся по кругу, постепенно приближаясь к пленному воеводе. Тот ждал, спокойно стоя на месте, и только переступал босыми копытами, чтобы оставаться лицом к противнику. Когда дистанция между бойцами сократилась до пяти-шести шагов, баддо ленивым движением ухватил рукоять висевшего у него за спиной меча и начал неторопливо вытягивать клинок из ножен. Именно тогда Гундут, точно рассчитав момент, огромным прыжком преодолел разделявшее их пространство и нанес серию молниеносных ударов дубиной, кулаком и ногами. Один из ударов палки пришелся по кулаку баддо. Державшая оружие рука разжалась, меч со звоном упал на каменные плиты пола, а воевода мощно толкнул врага плечом, так что тот опрокинулся навзничь, основательно стукнувшись затылком.
Огромный кочевник быстро вскочил на ноги, но Гундут уже подобрал его меч. Из толпы пленников послышались крики восторга, завоеватели вопили проклятья. Кто-то поспешно кинул воину-баддо другой клинок. Противники снова сошлись, и начался фейерверк стремительных выпадов, парирований, уклонений.
Не отводя глаз от голограммы, Сергей поднял стоявший возле его ног пулемет ПК, наполовину отвинтил нужную гайку и повернул газовый регулятор, совместив с фиксатором штифт, около которого была нарисована цифра "3". Это означало, что теперь при стрельбе будет работать канавка, обеспечивающая более мощный поток пороховых газов, как и требуется для ведения огня в условиях низких температур. Затем, поставив регулятор на место и снова завинтив гайку, майор немного поработал шомполом, насухо протерев канал ствола. Оружие было готово к бою. Бывший командир "кальмаров" присоединил к пулемету коробку с лентой на 250 патронов, заправил ленту и передернул затвор.
- Каростин, я читаю твои мысли, - сообщила обеспокоенная его приготовлениями Диана. - Ты собираешься

Предыдущая страница 9 Следующая страница


Звездный лабиринт 1-2 10

вмешаться.
- Еще не решил, - почти искренне ответил Сергей, вешая на плечо сумку с осколочными гранатами.
А в холодном, нетопленном храме продолжался изнурительный поединок. Баддо явно переоценил возможности своего фубого физического превосходства. Старый воевода несколько уступал по части силы и длины рук, но гораздо искуснее обращался с оружием. Острием своего меча он уже оставил кровоточащие отметины на не закрытых доспехами участках тела противника и, несомненно, готовился нанести решающий удар - рубящий, с оттяжкой, со всего размаха.
Подходящий момент настал быстро - Гундут отразил неловкий выпад кочевника, а затем его лезвие устремилось к шее бадцо. Буквально в последний миг царский охранник успел прикрыться круглым щитом, который тут же разлетелся на куски. Следующим ударом меч светлогривого, пробив рукав кольчуги, перерубил кость. Боль, вероятно, была адская, но гигант баддо оказался невероятно силен и вынослив: не обращая внимания на страшную рану, он отчаянным выпадом выбросил вперед здоровую руку, и острие меча пронзило бок Гундута. В ту же секунду клинок воеводы описал полукруг в горизонтальной плоскости, аккуратно обезглавив телохранителя царя царей. Поединок завершился чистой победой.
Вскинув вверх обе руки, Гундут издал торжествующий вопль. Его поддержали остальные пленники, радость которых не знала границ. Баддо громко сокрушались, самые темпераментные даже вырывали клочья из своих грив. А воевода вызывающе спросил заметно избавленного от спеси предводителя кочевников: - Может, сынка своего дашь мне в супротивники али сам сюда подойти не побоишься?
В оригинале эта фраза оказалась более длинной, поскольку старик разбавил вызов чудовищным сквернословием, смачно описав подробности извращенного распутства всей родни Лабуа по материнской линии, а также раскрыв тайну его рождения из-под хвоста самого грязного степного грызуна, который питался исключительно экскрементами, а потому был болен всеми мыслимыми и немыслимыми недугами. Кроме того, воевода в доступных выражениях объяснил, как в скором времени поверженного царя царей подвергнут групповому надругательству, после чего превратят в подстилку для сексуально невоздержанных вьючных животных, но при этом станут строго следить, чтобы в порыве страсти хищные звери не загрызли презренного степного паука, а продолжали получать удовольствие в течение максимально возможного промежутка времени.
- Талант! Какой талантище! - громко восторгался Николай. - Так материться даже капитан Хребтов не смог бы... Правда, Серега?
- Точно, - согласился майор. - Только сейчас ордынцы за такое ораторское искусство начнут рвать его на куски.
Он немного ошибся. Лабуа равнодушно ответил Гундугу, что угрозы пленного трупного червяка мало тревожат повелителя половины Вселенной. А за ратное мастерство и мужество, проявленные в поединке, он, царь царей, дарует старому воину неслыханную милость.
- Видишь это стадо своих соплеменников? - осведомился вождь завоевателей. - Сегодня вечером они пойдут на корм нашим боевым скакунам. И этих князей, которые не сумели защитить свои уделы, тоже сожрут голодные звери. А тебя я помиловал, ты умрешь без лишних мучений. Но сначала ты увидишь, как крепкие зубы моих хищников разгрызут кости светлоголовых дикарей. Стража, взять его!
Гундут попытался сопротивляться, но баддо, окружив его, стали размахивать трехметровыми копьями, а подкравшийся сзади воин огрел старика по незащищенной голове чем-то вроде кистеня - медным шаром на длинной цепи. Воевода тяжело осел, схватившись обеими руками за голову. Его обезоружили, крепко связали и кинули обратно к пленным князьям и военачальникам.
Зрители на станции Калка бурно переживали все перипетии этих гладиаторских игрищ. Аркадий озабоченно сказал: - Братишки, у здешних лошаков башка невероятной прочности. И вдобавок кольчуги. Серега, я боюсь, пуля их не возьмет.
- Пулемет пробивает стальную каску за полтора километра, - сообщил майор своим штатским сотоварищам. - Автомат делает то же самое за двести - триста метров. Так что беспокоиться не стоит, а надо только быстренько перезарядить магазины бронебойно-зажигательными.
Тем временем в святилище Духа Ночных Цветов продолжалась торжественная часть. На импровизированную арену вывели двух пленников помоложе. Это были князья Бишмес и Чхан. Лабуа пообещал жизнь, возвращение наследных вотчин и место в своей свите тому из них, кто победит в поединке. Князьям выдали нечто вроде коротких мечей или длинных кинжалов и велели начинать схватку.
- Доволен, дурак? - злобно спросил Чхан, до недавнего времени правивший княжеством Бану. - Не было у тебя, подлеца, охоты вдарить сбоку по пехоте врага. Небось думал отсидеться за нашими спинами, приберечь дружину для завтрашней усобицы? Вот и подыхай теперь с нами вместе!
Бишмес, владыка княжества Тиско, покаянно признал, что был круглым идиотом и сыном какого-то не слишком почтенного представителя местной фауны. Еще он сказал: дескать, если бы боги дали ему возможность повторно вывести на поле битвы хоть самое крохотное войско, он стал бы сражаться исключительно во имя общей победы, плечом к плечу с остальными народами северных земель. После этого оба князя принялись соревноваться в смертельных оскорблениях по адресу Хогга, который правил в Грыбве и в разгар сражения увел свое воинство из междуречной долины, но на другой день баддо настигли старого негодяя в чистом поле, окружили и устроили грандиозную бойню. Сидевший всего в десятке шагов от них связанный Хогг опустил голову и тихо поскуливал, безоговорочно соглашаясь с самыми свирепыми и грязными обвинениями в свой адрес.
Кто-то из приближенных повелителя ордынских кочевников грозно осведомился: когда, дескать, эти навозные черви намерены начинать поединок. Дословный ответ князей толмач перевести не осмелился из-за обилия ненормативных лексических оборотов, поэтому изложил только самую суть: два брата отныне никогда не будут проливать кровь соплеменников. Легкое недоумение землян разрешил комментарий мозга Станции. Оказывается, Чхан и Бишмес были родными братьями и доводились сыновьями тому самому Хоггу.
Обозленный Лабуа заявил, что непокорные должны пенять на собственное упрямство и велел выпускать на арену хаинаха, как он выразился. Князья затрепетали, светлогривые пленники громко кричали от ужаса, а солдаты-баддо выставили копья, образовав остриями неровный круг. Десяток кочевников, молотя палками, загнали в храм огромного зверя. Размерами хайнах был с небольшого слона, могучие мышцы красиво перекатывались под гладкой, практически лишенной шерсти кожей. Могучее туловище опиралось на четыре короткие толстые лапы с длинными растопыренными когтями. Голова чудовища напоминала крокодилью, а на противоположном конце тела висел шипастый хвост. Старший погонщик, ласково похлопав хайнаха по шее, показал палкой на братьев-князьев. Глаза хищника налились кровью, и зверь неторопливо направился к жертвам. Чхан и Бишмес умело заняли оборонительную позицию, но слишком уж несерьезно выглядели их короткие клинки против громадной туши животного.
Посмотрев на часы, Сергей сказал, что прививка уже начала действовать и они могут отправляться на Калку. Остальные, давно ждавшие сигнала, быстро вошли в шлюз, на ходу щелкая затворами. Так уж вышло, что люди, не сговариваясь, приняли сторону светлогривых. Майор приказал мозгу Станции вывести канал телепортации в темную часть храма позади алтаря.
- Я бью по зверю, - отдавал он последние распоряжения, - Аркадий и Николай идут справа и слева от меня. Оба ведут огонь по скоплениям баддо. Диана с Алексеем прикрывают нас с тыла. Вперед!
ПК весил девять кило, и еще на девять с половиной оттягивала руки коробка с патронной лентой. Накинув на плечо ремень пулемета, Сергей первым перебежал на чужую планету и поставил сошки оружия на камень алтаря. Рядом с командиром заняли огневые позиции Николай и Аркадий. Когда люди покинули Станцию, многомерный тоннель исчез и они остались одни в мире невообразимо далекой звездной системы. Ощущение было не из приятных, но земляне привыкли доверять технике Лабиринта.
В двух десятках метров перед ними разворачивался неравный поединок. Князья сделали по нескольку шагов в разные стороны и теперь пританцовывали по бокам от зверя. Хайнах тупо ворочал головой, словно не мог решить, какого из двуногих следует жрать в первую очередь. Затем, приняв решение, хищник направился к Бишмесу, но подскочивший сзади Чхан обеими руками с размаху вонзил меч в бок чудовища и повис всем телом на оружии, увеличивая рану. Хлынула кровь, зверь дернулся, пытаясь достать князя, однако Чхан уже выдернул меч из туши и отбежал на безопасное расстояние. Пока хайнах неуклюже разворачивался пастью в сторону обидчика, оказавшийся вне поля зрения монстра Бишмес тоже атаковал и тяжело ранил сильную, но безмозглую тварь.
Сергей подумал, что исход этого гладиаторского турнира вовсе не так очевиден, как казалось поначалу, однако ждать развязки не было времени, и майор нажал спуск. Длинная очередь бронебойно-зажигательных пуль снесла хайнаху череп, следующая - перебила шею. Смертельно раненный зверь катался по полу, жалобно подвывая, но быстро затих. Лишь задние лапы еще недолго скребли воздух.
Грохот выстрелов и непонятная гибель хайнаха встревожили аборигенов. Все бадцо повскакивали с ковров и подушек, обнажив оружие. А земляне уже перенесли огонь, и теперь очереди косили завоевателей. Первым же выстрелом подствольного гранатомета Аркадий угодил в помост, на котором восседала свита царя царей, а затем прошил Лабуа пулями. Вождь рухнул, истекая кровью.
Расстреляв всю ленту из коробки, Сергей сменил раскалившийся ствол пулемета. По его команде Алексей вызвал канал, сбегал на Станцию и принес еще две коробки патронов. Перезарядив оружие, люди ворвались в центр зала, поливая свинцом скучившихся у стен испуганных бадцо. Страшный облик извергающих огненную смерть пришельцев буквально парализовал кочевников, и те даже не пытались сопротивляться. Лишь две стрелы ударили в нагрудный панцирь Сергея. Со всех сторон доносились вопли о появлении самых свирепых демонов преисподней. Сидевший среди связанных князей старик грозно прокричал: - Не бойтесь, братья и сестры! Кара небесная обрушится лишь на врагов наших, осквернивших святое место. То сам всеблагой Дух Ночных Цветов послал слуг своих свершить возмездие!
Подавившие первый приступ испуга Чхан и Бишмес поспешили избавить от пут сначала отца, а затем и остальных князей. Вскоре почти полторы сотни светлогривых воинов, вооружившись трофейными мечами и копьями, готовы были вступить в бой.
Пулемет снова перегрелся, да и патроны опять кончились. Отложив тяжелое и неудобное оружие, Сергей громко сказал князю Хоггу, чтобы уводил своих, пользуясь удобным моментом, пока бадцо не оправились от паники.
- И не смейте, сволочи, больше враждовать промеж себя, а не то попадете под двухсотлетнее иго! - рявкнул он. - Ну, бегом!
- Чтоб нас подземный огонь пожрал, ежели еще раз затеем усобицу, - опасливо поглядывая на страшных обликом землян, поклялся Хогг. - А ну, сынки, за мной. Там, за шатрами, эти изверги наших невольников держали. Отобьем братьев - считай, пятитысячное войско у нас будет.
Снаружи, перед входом в храм, столпилось несколько тысяч кочевников, которых частью перебили, а частью рассеяли огнем земного и троклемского оружия. От потоков зажигательных пуль и плазмы заполыхали шатры и повозки, что изрядно увеличило панику. А Хогг и Гундут повели свои отряды к лагерю военнопленных.
Убедившись, что в дальнейшем светлогривые справятся сами, земляне вернулись к алтарю. Тайник, в котором покоился Золотой Шар, не был тронут - бадцо его просто не нашли. Сергей нажал хитро укрытый рычажок, и в задней стенке отворилась дверца. Забрав глобус, люди вызвали проход на Станцию.
- Красиво поработали, - удовлетворенно сказал Лешка, когда они ехали в свой сектор Лабиринта. - Хорошо еще, что на этой планете не было короны. Быстро управились.
- Погоди, парень, - прервал его Аркадий. - По-моему, наша сестренка не в духе. Что случилось, Дианка?
Не торопясь отвечать, девушка отвернулась, будто ей было очень интересно разглядывать мелькавшие мимо машины стены коридора. Потом сказала: - Мы снова убивали. Даже я стреляла в этих двуногих коней.
- Опять моральные проблемы? - Сергей покачал головой. - Кто бы знал, как меня утомляет этот глупый ребенок.
Диана зашипела, как разъяренная кошка: - В том-то и беда, что не было никаких проблем, я вообще не воспринимала их как разумных существ! Стреляла, словно на охоте. Как будто там были кабаны или динозавры.
- Вот и не психуй.
Сказав это, майор вдруг подумал, что девчонка в чем-то права. Получив власть над Лабиринтом, они без конца убивают людей и жителей других планет. Конечно, всякий раз это делалось либо в целях самозащиты, либо во имя справедливости, но все-таки счет покойников шел уже на сотни. Сергей пытался понять: виноват ли он лично, если в этом гнусном мире возможно устраивать мало-мальское подобие справедливости только одним способом - шагая через горы трупов по колено в крови.
Он тяжело вздохнул. Дела, которые предстояли им в ближайшие дни, вряд ли могли обойтись без стрельбы.

Глава 18 СЕРИЯ УБИЙСТВ

Всего у Сергея было три зацепки. Во-первых, дискеты, которые они вынесли из сейфа на даче Аввакума. Во-вторых, Влас, пока ехал в Епифаньеву Пустынь, разговаривал по рации со своим подручным, который незадолго перед тем ездил на юг расследовать смерть Арчила. Этот Лобан мог что-то знать, и теперь за ним постоянно следил видеоканал. Наконец, имелось служебное удостоверение убитого на южном курорте Макара, из которого следовало, что подполковник А. Т. Макаров служил в Управлении охраны правительственной информации.
Майор решил действовать последовательно.
- Сразу пристрелишь или сначала допрос устроишь? - осведомилась Диана.
Как назло, сегодня была свободна только она, хотя Сергей предпочел бы другого напарника.
- Посмотрим, - уклончиво ответил он.
Аппаратура Лабиринта - это они уже давно выяснили - могла перехватить и расшифровать любое сообщение земных средств связи, будь то телефонная линия, радиопередача или сигналы электронной почты. Выслушав задание, мозг Станции потребовал вложить дискету в одно из своих периферийных устройств, после чего перед людьми засветился голографический куб светло-зеленого цвета с ребром чуть поменьше метра. Затем куб сжался в вертикальную плоскость, на которой, словно на экране компьютерного монитора, горели обычные цифры и буквы - русские и латинские.
Закончив декодирование, робот сообщил, что на дискете действительно записаны номера банковских счетов, открытых в дальнем зарубежье различными деятелями зарубежья ближнего. Среди вкладчиков Сергей и Диана не без легкой оторопи прочитали имена известных политиков многих соседних республик: президентов, спикеров, министров - как ныне действующих, так и свергнутых за последние два-три года. Кроме того, здесь были валютные счета вождей криминального мира - самого Аввакума, его заокеанского брательника Китайца и еще двух дюжин воров в законе: Хамелеона, Лешака, Секача, Абрека, Верхового и других главарей бандитских группировок. Всего на этих счетах хранилось около трех миллионов долларов.
- Добраться бы до этих бабок, - тоскливо простонала Диана.
Неожиданно вспомнила, как совсем недавно один питерский программист, воспользовавшись всемирной компьютерной сетью "Интернет", умудрился снять со счетов американского "Сити-банка" колоссальные суммы, раскидав эти деньги по разным финансовым учреждениям, но потом все-таки попался. А что, если... повторить этот прием с деньгами мафии? Идея показалась перспективной.
- Тем более что наши приятели "Красные Стрелы" уже проворачивали такие операции, когда экспроприировали номера счетов у Арчила. - Сергей задумался. - Как ты оцениваешь профессионализм Лехи - сумеет он взломать компьютеры этих банков?
- Программист он, может быть, неплохой, но вряд ли из него выйдет настоящий хакер. - Диана с сомнением покачала головой. - Вот если бы Славика Кутукова подключить - это настоящий ас...
- Лучше без посторонних, - предупредил майор.
- Нет, это я в порядке бреда, Славик со мной теперь и разговаривать не станет. - Девушка печально вздохнула. - К тому же он работал в какой-то сверхсекретной конторе... Конечно, дохлый номер.
Они уже собирались отказаться от операции с банковскими счетами, но тут Сергея посетила счастливая мысль обратиться за помощью к технике Лабиринта с ее воистину сказочными возможностями.
Мозг Станции меланхолично ответил: - ВНЕДРЕНИЕ В ЛЮБУЮ КОМПЬЮТЕРНУЮ СЕТЬ ЗЕМЛИ НЕ СОСТАВИТ ТРУДНОСТЕЙ. КОНКРЕТИЗИРУЙТЕ ЗАДАЧУ.
С этим пришлось повозиться, но они кое-как справились. Роботу поручили снять часть "черных денег" и перевести на специально открытые счета в разных банках. Из тут же предложенного мозгом Станции списка они выбрали четыре очень солидных финансовых учреждения на Манхэттене, в Токио, Лондоне и Берне. Кроме того, они поручили роботу тщательно запутать концы, чтобы никакое расследование не вывело Интерпол на похитителей. Наконец, необходимо было урегулировать отношения с налоговыми ведомствами.
Когда мозг Станции приступил к исполнению, у людей возникли серьезные подозрения, что машина уже неоднократно занималась такими делами. - В виртуальном мире интернетовской сети внезапно появились адреса и реквизиты нескольких фиктивных корпораций. Деньги ушли с криминальных счетов и заметались по всему миру, перебрасываясь из банка в банк, пока не сосредоточились на депозите гонконгской компании "Black Search" ("Черный поиск"), которую возглавлял мистер Серж Каро из Беер-Шевы. Потом деньги расползлись и отсюда - частично в виде налоговых отчислений, а частично - переводами на именные счета Посвященных. Сразу после этого, просуществовав не более двух часов, прекратили деятельность все фирмы, созданные фантазией Лабиринта. С особым наслаждением Сергей "раздел" банковские счета главарей преступного подполья и мафиозных политиков вроде республиканского президента, из-за подлости которого случилась та резня, а самого майора Каростина выгнали из армии. Лишился нетрудовых накоплений и его преемник - лидер "народного" фронта.
Так они стали обладателями солидных капиталов, но ни Сергей, ни Диана не представляли, как распорядиться столь колоссальными средствами. От дурной мысли играть на бирже оба сразу отказались. Майор подумал было, что можно инвестировать эти деньжищи в отечественную экономику, но быстро понял: предприятия все равно не получат ни гроша, и все десятизначные суммы будут разворованы коррумпированной армией чиновников.
- Потом сообразим, куда девать доллары, - сказал он беззаботно. - Посмотрим-ка, чем занимается Лобан.
Подручный Власа сидел на пеньке лесопарка возле Ленинградского шоссе. И он сам, и его собеседник по виду ничем не напоминали тех "быков", с которыми до сих пор приходилось иметь дело Посвященным. Даже одеты оба были довольно скромно, однако Сергей знал, что эти двое входили в "мозговой центр" преступной корпорации Аввакума. Разговаривали они вполне интеллигентно, называли друг друга по именам, не употребляя принятых в бандитской среде кличек.
- Началась охота, - сказал Лобан. - Даже не знаю, Сашок, кто за этим стоит.
- Этого следовало ожидать. Классический естественный отбор. После Аввакума освободился престол, и все желающие занять вакансию принялись косить конкурентов.
- Но кто начал-то? Первым же Арчила с Кабаном убрали, за ними - Тулупа... И лишь после этого, когда пропололи все ближнее окружение, уложили самого. Очень грамотно сработано.
- Да, Мишка, я согласен, тут действовали мастера высокого класса. Давай подумаем, в какой группировке больше всего профессионалов из КГБ, "Альфы" и других богоугодных контор?
- Больше всего этого сброда было у Тулупа. - Мишка-Лобан сокрушенно хлопнул себя ладонью по ляжке. - Ох, сколько бабочек мы загребли с их помощью на поставке оружия в Чечню! И наркотики через Среднюю Азию и Кавказ в Европу возили только по их каналам... Так Тулупа же, считай, первым из столичных "авторитетов" убрали. А теперь и двух его главных специалистов.
- Когда?! - вскричал Сашка-Буфет. - Как?!
- Сегодня утром. Потому-то я и сказал, чтобы ты на метро и автобусе сюда добирался. Они сели в машину Трофимова. Только водитель отъехал от офиса - в багажнике сработала мина. Всех на куски.
Немного помолчав, Александр сказал, что анализировал ситуацию и пришел к выводу: отстрел "авторитетов" ведут одновременно несколько группировок, включая связанные с мафией силовые структуры государства.
- По-твоему, Парафин за дело взялся? - Лобан задумался. - Возможно, конечно. Только зачем ему это?
- Когда соберется большая сходка, у него голос крепче будет. Но и не он один беспредельничает. Ты не забывай, есть еще старые воры в законе, которые ненавидят "авторитетов" нового поколения. У них же душа наизнанку выворачивается оттого, что наши хозяева, не отсидев на нарах, за сорок - пятьдесят тысяч зеленых получают звание и вдобавок воровских законов не соблюдают.
- Ясно. - Михаил встал. - Надо будет доложить Ха-ритону.
- Вот за кого ты теперь ухватился... - Буфет уважительно поцокал языком. - Мудрое решение. Ну, двинули.
Они вышли из лесопарка, пересекли автомагистраль и вскоре оказались во дворе жилого комплекса. Когда два интеллигентных бандита проходили мимо мусорных баков, внутри голубого металлического ящика грянул взрыв. Останки расшвыряло на довольно приличное расстояние. Одновременно "мерседес" 300-й модели, стоявший на соседней аллее, плавно набрал скорость и вырвался на трассу.
- Один видеоканал наблюдает за местом взрыва, другой следит за только что отъехавшей машиной, - мгновенно отреагировал Сергей.
Водитель "мерса" не спешил - убийцы явно не опасались погони. Сидевший на переднем сиденье "бык" спрятал в "кейс" устройство для подслушивания и весело сказал: - Ишь ты, Мишаня-то всех перехитрить хотел, к Харитону переметнулся. Вот и подох по-собачьи. А насчет Парафина он ловко сообразил.
- Головастый был, подлец, - согласился водитель. - Ты сообщи Секачу, что Лобан подозревал Парафина.
- Не из тачки же, - отрезал второй.
Иномарка притормозила у многоэтажного здания. Оставив "кейс" в машине, старший "бык" пробежал мимо охраны, вошел в лифт и уже в кабине вытащил из бокового кармана пиджака радиотелефон. Набрав номер, он начал: - Алло, Секач, это я...
На этом разговор прервался, потому что прямо в лифте, под потолком кабины, взорвался очередной фугас. Взрывом пассажиру снесло голову.
Следующий час Сергей, Диана и подходившие по одному остальные наблюдали, как идет следствие. На месте обоих терактов толклось множество высоких чинов из правоохранительных органов. Районную милицию давно отослали восвояси, зато появилась масса народу в мундирах и в штатском, которые представляли управление по борьбе с организованной преступностью, Федеральную службу безопасности, Генеральную прокуратуру. Наконец эксперты доложили начальству, что мины сработаны профессионалами высокой квалификации.
Внутри мусорного ящика был вмонтирован заряд направленного действия, который взорвался от радиосигнала, когда мимо проходили жертвы преступления. На основе свидетельских показаний следствие установило, что где-то рядом ожидала чего-то или кого-то иномарка, пассажиры которой, видимо, и включили радиовзрыватель. В лифте же заложили заряд, детонатор которого был настроен на волну сотового телефона известного киллера по кличке Лютый. Этот бандит уже второй год находился во всероссийском розыске после того, как ушел из лефортовского СИЗО. Считалось, что именно Лютый ликвидировал три десятка бизнесменов-должников и чуть меньшее число криминальных "авторитетов", включая всю верхушку грузинской группировки. По негласной бандитской иерархии он стоял едва ли не на одной ступени с Тулупом, Ха-ритоном и Секачом. Однако следователи еще не догадывались о существовании связи между двумя взрывами, прозвучавшими с получасовым перерывом в разных концах Москвы.
- Появились новые персонажи, - прокомментировал
Николай. - Харитон, Секач, Парафин, Лютый... Кто там еще? - Вроде всех ты перечислил. - Сергей поморщился. - Хотя нет. Они еще какого-то Трофимова упоминали. Ох, много этой нечисти!
Он внезапно вздрогнул и снова достал из кармана удостоверение Макара. Все смотрели на него с недоумением, но майор объяснил, что именно в Управлении охраны правительственной информации подвизается на должности замначальника его бывший сослуживец генерал Восканов. Семантическая цепочка выстраивалась легко: Восканов - воск - парафин. Когда они с месяц назад наблюдали беседу Восканова с журналистом, генерал подозрительно тепло говорил о бандите Арчиле, даже "бедняжкой" назвал. Так что вполне возможно, что бывший политработник сегодня связан с мафией. После короткого обсуждения родился план.
На голограмме появился уже знакомый им кабинет. Восканов работал за письменным столом. Зазвонил один из множества телефонов. Когда Восканов снял трубку, на Станции заговорил Аркадий, а техника Лабиринта передавала его голос на мембрану генеральского телефона.
- Здорово, Парафин.
- Кто говорит? - Восканов не был удивлен.
- Это я, Лось. Не ждал? - Аркадий хохотнул. - Немало интересного сегодня случилось.
- Согласен. Что дальше?
- Не слишком ли много на себя берешь? Зачем твои головорезы Тимофеева замочили? Потом людишки твоего дружка Секача Лобана с Буфетом убрали, а еще кто-то Лютого подорвал... За беспредел, Парафин, ответ по закону держать придется. Ты что ж, падла, думаешь, если вы за бабки ворами в законе называться стали, так на вас и управы не отыщется? Не забывай, что мы с твоим Макаром сделали. Следующим на прицеле будешь ты.
- Послушайте, вы ошибаетесь, - дрожащим голосом заверещал генерал. - Я не имею никакого отношения... Тимоха вообще был моим...
В трубке уже гудел прерывистый зуммер отбоя. Хозяин кабинета машинально посмотрел на дисплей определителя номеров и оцепенел - таинственный Лось звонил с его домашнего телефона. Некоторое время Восканов сидел неподвижно, закрыв лицо руками, затем вызвал к себе по селектору полковника Жихарева. Когда тот явился, генерал, указав кивком головы на стул, спросил: - Что-нибудь прояснилось?
- Вы о гибели группы Макарова? Там была бойня, как в Епифаньевой Пустыни. Кстати, труп Самоката держал в руке тот самый "Ингрэм" с глушителем, из которого уложили половину Аввакумовой братвы.
- Тот самый? О нет!
Восканов снова закрыл лицо, а Жихарев продолжал с садистским наслаждением: - Говорил я вам, не стоило доверять Макарову. Простой старлей из ГАИ, а вы его за два года подполковником сделали. Он же был полным дебилом. Судя по драным шмоткам, на даче Артура еще и женщина была. Макар со своими разбойниками перестарался, накачивая Артура наркотиками, потом решили развлечься, завалили эту бабу, но тут подоспел Самокат, Череп и еще кто-то. Подробности устанавливаются, там сейчас работает бригада из соседнего ведомства, где вас очень не любят...
- Зато вы с ними на дружеской ноге! - огрызнулся генерал, но тут же заговорил спокойнее: - Руководство в курсе?
- Информация уже идет наверх по разным каналам... - Неожиданно полковник прекратил злорадствовать и заговорил по делу: - Но лично мне остается многое непонятным.
Через силу выдавив кривую усмешку, генерал произнес: - Например, то, что Череп и Самокат плохо вписываются в романтический образ "Красных Стрел"?
- Хотя бы.
- Так вот, уважаемый... Четверть часа назад ко мне позвонил кто-то из бандитов старой закваски. Грозил отомстить за Лютого, почему-то был уверен, что Лютого и Тимоху подорвали мы. Он намекнул, что говорит от имени тех, кто убил подполковника Макарова. Вдобавок он знал мой псевдоним, под которым я установил связь с Аввакумом и всей этой братвой.
Жихарев брезгливо заметил: дескать, не следовало их ведомству путаться напрямую с бандитами - для получения деликатной информации существуют более тонкие методы. И вдобавок внедренный в окружение Тулупа майор Тимофеев не столько информировал Управление о предстоящих акциях, сколько сам активно в них участвовал, заделавшись первоклассным киллером. Кроме того, по мнению полковника, концы в этой грязной истории все равно не сходились: если "старая мафия" перешла в контрнаступление, то непонятно, почему Свистун убит не как-нибудь, а "Красными Стрелами".
- Свистун?! - взвыл Восканов. - Тоже сегодня? Нет, это уже слишком! Лучшего осведомителя потеряли! Теперь эти бандиты будут уверены, что "Красные Стрелы" - это мы...
- Да, положение у вас дерьмовое, - согласился Жихарев. - Только Свистуна вы напрасно считали своим осведомителем. Или, может быть, не считали, а выдавали за осведомителя?
Отключившись, люди в Лабиринте долго обсуждали услышанное, однако так и не смогли решить действительно ли Восканов связан с преступниками или вел какую-то игру, в которой сам же и запутался.

Глава 19 ТАЙНЫ ПРОСТРАНСТВА И ВРЕМЕНИ

Уже который день Аркадий Турин поражался чудесам природы и науки о ней. Казалось бы, и годланцы, и вешша, и троклемиды, и Эйнштейн, и все последователи великого Альберта, включая самого Аркадия, описывали одну и ту же Вселенную, но каждая теория решала проблему по-своему. Поначалу он даже решил, что подходы, используемые на четырех пленках, вообще немыслимо совместить, но постепенно ему удалось нащупать возможность согласовать принципиально разные методики. Вчера вечером Аркадий наконец завершил анализ сильных и слабых сторон каждой теоретической модели: какие-то проблемы успешнее решали троклемиды, какие-то вешша, кое-что следовало позаимствовать у науки Годлана. Однако почти недельные бдения над уравнениями, формулами, таблицами и графиками лишь укрепили его убеждение, что наиболее перспективна теория, разработанная земным физиком по фамилии Турин.
К обеденному перерыву он закончил выписывать основные соотношения. Если решать подобные системы многоэтажных уравнений по старинке, "вручную", дело могло бы затянуться на многие месяцы, а то и годы. К счастью, существовали прекрасные программы, которые тысячекратно ускоряли процесс решения таких задач. Только компьютер, стоявший на столе Аркадия в институтской лаборатории, имел слишком слабые характеристики, поэтому разумнее было запустить эту дискету дома, на могучем "Пентиуме".
- Шеф, я не вернусь с перерыва, - сообщил Аркадий. - На своем компьютере посчитаю.
Завлаб рассеянно кивнул и напомнил, что Турин должен подготовить тезисы для конференции. Пообещав представить к сроку все материалы, Аркадий вышел из комнаты.
Насвистывая назойливый хит сезона ("Ты отказала мне два раза: "Не хочу", - сказала ты, вот такая вот зараза девушка моей мечты!"), он пересек улицу. Как обычно, Аркадий взял в уличной забегаловке двойную порцию сарделек и бутылку пива.
В разгар трапезы его отвлек томный женский голос: - Мужчина, дайте прикурить...
Это была настоящая секс-бомба. Воистину девушка из мечты, как та "зараза", про которую сложена песня. Незнакомка многообещающе улыбалась, держа в длинных тонких пальцах сигаретину "St. Morris".
- К сожалению, не курю, - привычно начал Аркадий. - Но для вас...
Вдруг ее огромно-бездонные глаза стали еще больше, и девица радостно воскликнула: - - Вспомнила, где я вас видела! Три недели назад в "Рояль-отеле" на Бермудских островах. Потом еще вашу фотографию в журнале напечатали, вы там с двумя негритянками из океана выходите.
Первая мысль была панической: не дай Бог, жена увидит этот журнал. Но уже секундой позже Аркадий был твердо уверен, что незнакомка нагло врет. В тот день на острове не могло быть этой роскошной телки, иначе бы он непременно ее запомнил - уж такую прелесть он никак не мог пропустить! А если врет, то с каким умыслом?
Было у физика Турина слабое место, порой перераставшее в навязчивую идею: он страстно хотел получить Нобелевскую премию. Причем к денежной части награды он относился достаточно равнодушно, поскольку за последний месяц раздобыл с помощью Лабиринта втрое большую сумму. Главным для Аркадия был сейчас престиж, всемирное признание его успеха и таланта. Поэтому с недавних пор, достигнув определенных успехов в разработке своей теории, Турин стал мнителен и опасался, как бы кто-нибудь не воспользовался его результатами, как это частенько случается в научной среде. Остерегался Аркадий не только коллег-плагиаторов, но и всевозможных спецслужб, которые жадно охотились за достижениями советских, а теперь и российских исследователей. Подложить бабенку-вамп, чтобы выведать важную информацию, - любимый прием всех научно-технических разведок. Именно так Володю Васильева в 86-м склонили остаться на Западе, где он через пару лет благополучно спился...
Поэтому Аркадий сразу замкнулся и произнес ледяным голосом: - Справка есть?
- Какая справка? - Незнакомка была весьма удивлена внезапной сменой его настроения и явно растерялась.
- От венеролога, вестимо.
- Завтра будет. - Она снова зазывно улыбнулась.
- Вот завтра и поговорим, - отрезал Аркадий.
Обиженно надув губы, девица отошла от его столика и села за руль стоявшего рядом "пежо". Сорвавшись с места, машина растворилась в скользившем по проспекту автомобильном потоке. "Точно врала, - утвердился в прежних подозрениях физик. - В таких машинах есть электрические зажигалки. Она специально меня караулила, знала, что я каждый день здесь обедаю". Он с опозданием подумал, что следовало бы взять девку под наблюдение видеоканалом, но было уже слишком поздно - машина скрылась из виду.
Дома он запустил задачу на счет, накормил вернувшегося из школы спиногрыза, пообещал теще поискать картошку подешевле. Приблизительно через час компьютер выдал результат, увидев который Аркадий крепко выругался. Настроение было испорчено окончательно.
Какое-то время он сидел без движений, бессмысленно уперевшись взглядом в строчки символов на мониторе. Потом вытащил дискету из системного блока и, не отвечая обеспокоенным домочадцам, выбежал из квартиры. На первый этаж кабина лифта опустилась без него - Аркадий был уже на Станции.
В комнате, куда он направлялся, работала Диана. На голограмме перед ней смуглые низкорослые гуманоиды в античном гардеробе остервенело кромсали друг друга (или, вернее, враг врага) короткими мечами. Безводная долина была ярко освещена солнцем и усыпана множеством трупов. Вдали виднелись грязно-серые стены неизвестного города.
- Сестренка, отвлекись на секунду от древней истории, - попросил Аркадий. - Мне нужно связаться с Координатором.
- Я НА СВЯЗИ, - сообщил квазиразумный супермозг.
- Голограмма застыла в режиме стоп-кадра. Аркадий объяснил свои затруднения - программа для аналитического решения дифференциальных уравнений, которой он пользовался, оказалась несовершенной и не справилась с предложенной задачей. Землянин надеялся, что компьютеры Лабиринта смогут решить составленную им систему уравнений.
- Главная проблема заключается в том, что каждая теория по-своему описывает тензор упругости пространства и характер взаимодействия вакуума с электромагнитным и гравитационным полем.
- ЭТА ПРОБЛЕМА ТАК И НЕ БЫЛА РЕШЕНА УЧЕНЫМИ ТРОКЛЕМА, - обрадовал его Координатор. - ТРОКЛЕМИДЫ НАМЕЧАЛИ ПРОВЕСТИ БОЛЬШУЮ СЕРИЮ ЭКСПЕРИМЕНТОВ С ЦЕЛЬЮ ОПРЕДЕЛИТЬ МИКРОСТРУКТУРУ И ФИЗИЧЕСКИЕ СВОЙСТВА МНОГОМЕРНОГО ПРОСТРАНСТВА, НО КАТАСТРОФА НЕ ПОЗВОЛИЛА ЗАВЕРШИТЬ ЭТИ ИССЛЕДОВАНИЯ.
- Троклемиды предполагали, что измерения пространства-времени различаются по магнитным, электрическим и другим свойствам?
- СОВЕРШЕННО ВЕРНО. БЫЛО УСТАНОВЛЕНО, ЧТО ГЕОМЕТРИЧЕСКИЙ ТЕНЗОР АСИММЕТРИЧЕН. ЭКСПЕРИМЕНТЫ, КОТОРЫЕ Я УПОМИНАЛ, ПРИВЕЛИ К НЕОЖИДАННЫМ ОТКРЫТИЯМ, НО МНЕ ИЗВЕСТНО ОБ ЭТОМ ТОЛЬКО ИЗ РАЗГОВОРОВ ПЕРСОНАЛА. ТОЧНАЯ ИНФОРМАЦИЯ ХРАНИЛАСЬ В ГЛАВНЫХ БАЗАХ ДАННЫХ НАУЧНЫХ ВЕДОМСТВ ТРОКЛЕМА, НО ЛАБИРИНТ ЭТИ СВЕДЕНИЯ НЕ ПОЛУЧИЛ.
- Все понятно, - тихо сказал Аркадий.
То, о чем поведал ему Координатор, проливало свет на одну из самых сложных задач, но не давало решения для проблемы в целом. Физика - невероятно строгая и капризная наука. Физикам мало определить численное значение какой-либо величины, необходимо получить точную формулу, которая позволит истолковать суть данного явления, иначе процесс нельзя считать изученным. Так, например, совершенно недостаточно измерить скорость снаряда на разных участках траектории - только правильное математическое соотношение объяснит механику движения тела под действием сил притяжения и сопротивления воздуха в зависимости от начальной скорости и угла бросания...
Именно так получилось с одной из физических величин, без которой невозможно было построить законченную теорию вселенской геометрии. Троклемиды считали, что пространство-время имеет 13 измерений, и получили приближенные численные значения для чертовой дюжины компонентов этого тензора. Вешша, исходя из других представлений, измерили величину 11 проекций тензора. Числа, полученные учеными обеих цивилизаций, заметно различались, а это означало, что из двух теорий правильной могло быть не больше одной. Поскольку ни троклемиды, ни вешша так и не научились строить настоящие гиперпространственные звездолеты, Аркадий не считал идеальной ни одну из теорий.
- Спасибо, Координатор, - сказал физик. - Попробуй все-таки выполнить эти расчеты.
- РАСЧЕТЫ УЖЕ ЗАКОНЧЕНЫ. РЕЗУЛЬТАТЫ ЗАПИСАНЫ НА ТВОЮ ДИСКЕТУ.
- Еще раз благодарю... - Он повернулся к Диане. - Извини, сестренка, что помешал тебе и заставил скучать. Считай, что за мной должок.
- Пустое, я все равно собиралась немного передохнуть от этих кровавых сцен... Хочешь посмотреть, как погибла экспедиция троклемидов на Земле?
Оказалось, что оба контакт-ключа - и корона и глобус - имели собственные запоминающие устройства, сохранившие видеоинформацию о последних днях жизни персонала. Память контакт-ключей была сравнительно небольшая и включала чуть меньше трех часов хроники. Диана объяснила, что в день Катастрофы на Земле работали два исследователя: этнограф Таввос Помар на Ближнем Востоке и социолог Коц Финиберг на Американском континенте. Летом 494 года до нашей эры, то есть через двадцать с лишним лет после межзвездной войны, Финиберг каким-то чудом пересек Атлантику и встретился с Помаром, который к тому времени стал верховным жрецом храма Геракла в городе Сидон.
Голограмма показала двух мужчин в балахонах из светлого материала, вроде длинных ночных рубашек с вышитым на вороте орнаментом. Сероглазый шатен сказал: - Уважаемый Коц, я восхищен твоим подвигом. Переплыть океан на столь примитивном кораблике - все равно что лететь на Троклем в спасательной капсуле малого радиуса... Но ты явился в удивительно неудачное время. Боюсь, что жить нам осталось недолго. Уж лучше бы ты оставался в тех краях.
- В тех краях я прожил бы еще меньше. - По лицу Финиберга скользнула печальная улыбка.
Социолог рассказал о своей работе в стране инков. За четверть века троклемид обучил индейцев многим ремеслам, передал массу полезных сведений, которые привели к бурному прогрессу сельского хозяйства и градостроительства. А с год назад местные жрецы внезапно ополчились на невесть откуда взявшегося мудреца, и потребовали, чтобы Великий Инка отдал им на расправу своего советника.
- Ты перешел им дорогу? - спросил Таввос. - Обычная история в отношениях ученого с властителями. Они сочли, что получили от тебя достаточно и что отныне уже не нуждаются в твоих услугах. Поэтому пора избавиться от слишком умного советника.
- Не только это. У меня кончились ампулы с вакциной омоложения и разрядилась батарея плазмострела. Пока я был юным богом и разил ослушников молниями, эти скоты ползали передо мной на брюхе... Надеюсь, дальнейшее понятно?
- Могу себе представить, если ты предпочел плыть через океан на маленькой лодке!
Неожиданно Код расхохотался и сказал: - Они не знали, что у меня есть запасная батарея.
Теперь засмеялись оба троклемида. Потом Таввос Помар сообщил, что страшно устал и держится из последних сил.
- Меня утомили аборигены, - говорил он. - Когда я пытаюсь открыть им суть происходящих событий, они объявляют меня пророком, Я рассказываю им о Вселенной и законах природы - они перевирают мои слова и дополняют ими свою религию. Я предсказываю неприятности, которые являются следствием их идиотских поступков, - они вопят, что я накликал на них всяческие беды.
- Знакомая ситуация, - кивнул Коц. - И какие у тебя намечаются неприятности?
- Все те же - войны, интриги, заговоры...
Этнограф рассказал, что лет десять назад Афины и другие мощные полисы Эллады внезапно воспылали горячей заботой о судьбе соплеменников-греков, проживающих в Персидской империи. Подстрекаемые заморскими лазутчиками, Милет и другие эллинские города Азии подняли мятеж против власти персов. Афины послали им на подмогу войска и корабли, но были разбиты. Теперь персы один за другим берут непокорные полисы и жестоко расправляются с бунтовщиками.
- Я объяснял этим идиотам, что политики пользуются ими, как деревянными фигурками солдатиков и животных в популярной здесь игре чаттуранг. - В голосе Таввоса прозвучали нотки отчаяния. - Но меня никто не послушался. Все кричали, что должны завоевать независимость, и тогда сразу наступит прекрасная жизнь... А теперь меня же обвиняют, что я стал причиной их поражения.
- Сколько раз повторялась эта история на разных планетах - на Троклеме, Годлане, Тирну... - Коц махнул ладонью, словно отгонял муху. - Виноватым всегда оказывается кто угодно, только не истинный виновник. Например, можно выпустить сто сорок ракет по столице вешша, а потом возмущаться на всю Галактику, что варвары-вешша послали в ответ вдвое большее число носителей.
Двери внезапно распахнулись, и в храм ворвались вооруженные люди.
- Персы? - Таввос удивленно поднял брови. - Уже в городе? Странно, я не слышал звуков битвы.
Вперед вышел солидный немолодой воин в богатых доспехах и презрительно сообщил, что эллины благоразумно решили открыть ворота для непобедимой армии царя Персии.
- Остается, - добавил он, - поставить последнюю точку в этом бездарном мятеже - уничтожить жреца Таввоса, главного зачинщика беспорядков. Обманутые тобой эллины честно признались, что именно ты подстрекал мирных горожан, - сказал персидский военачальник. - Солдаты, убейте колдуна во имя Ахурамазды!
- Сволочи! - рявкнул Коц, выхватывая плазмострел.
Применить оружие он не успел - оба троклемида упали, пронзенные стрелами. Уже в агонии Коц нажал кнопку самоликвидатора, и пистолет мгновенно расплавился, превратившись в бесформенный комок металлокерамики. Нападавшие бережно уложили корону в ларец, где уже находился глобус. При этом командиры персидского отряда переговаривались между собой: дескать, реликвии будут перенесены в храм истинного бога. Потом крышка шкатулки захлопнулась, и изображение погасло.
Координатор прокомментировал: - СОГЛАСНО ТАЙМЕРАМ КОНТАКТ-ЛУЧЕЙ, СЛЕДУЮЩИЙ ЭПИЗОД ИМЕЛ МЕСТО СПУСТЯ СТО ШЕСТЬДЕСЯТ ЧЕТЫРЕ ГОДА.
... На объемной картинке была видна часть корабельной надстройки, на которой, кутаясь в плащ, беседовали двое. На заднем плане бушевал морской шторм, по небу неслись тяжелые черные тучи. Украшенный звериной фигурой нос триремы глядел на далекую полоску суши.
Диана сказала, показывая рукой на голограмму: - Это наш берег. Смотри - Рогатая Скала.

Предыдущая страница 10 Следующая страница


11 Константин Мзареулов

- Похоже, - согласился Аркадий. - Наверное, это три-Рема, которую мы нашли в августе.
Между тем один из пассажиров древнегреческого корабля произнес обеспокоенным тоном: - Посейдон разгневан. Напрасно мы выступили против царя и захватили это судно. Может быть, Олимпиада на самом деле родила Александра от самого Зевса...
Второй ответил насмешливо: - Евдокс, ты смешон. Если Александру хочется, чтобы его считали полубогом, пусть называет себя хоть сыном Фавна и Ехидны. Но я никогда не поверю, что Зевс мог позариться на эту старую корову Олимпиаду!
Он еще долго изощрялся в злословии, понося Александра Македонского, который до такой степени потерял стыд и совесть, что поклонялся в Египте местному демону по имени Аммон, а в Иерусалиме не только принес жертву какому-то Яхве, но вдобавок стоял на коленях перед иудейским первосвященником. Царь окончательно пал в глазах эллинов, когда принялся читать книгу варвара Даниила и обнаружил пророчество, якобы описывающее его, Александра, деяния. К другим прегрешениям македонского царя-завоевателя мятежники относили позорное заискивание пред знатью покоренных варваров, ношение персидской одежды вроде штанов, что стало смертельным оскорблением старых добрых греческих обычаев. Наконец царь окончательно лишился рассудка и велел казнить по вздорным обвинениям в измене своих лучших полководцев: Пармениона и его сына Филоту. Собеседники пришли к выводу, что терпеть такой беспредел было уже немыслимо и мятеж стал неизбежен.
- Ты прав, Монократ, - грустно сказал Евдокс, который жутко страдал от морской болезни и без конца перегибался через поручни, чтобы опорожнить бурливший желудок. - Помнишь, как шесть лет назад на свадьбе Клеопатры, сестры Александра, их отец Филипп, напившись хуже скифа, потребовал, чтобы к статуям дюжины богов-олимпийцев добавили еще одно изваяние - самого Филиппа? В тот же миг молодой Павсаний всадил в царя меч.
- Павсания подослал Александр, - убежденно сказал Монократ. - Когда Филипп разорвал брак с этой блудливой гиеной Олимпиадой и женился в очередной раз, Александр понял, что сын Олимпиады уже не сможет наследовать македонский престол.
- Погоди, Монократ! - вскричал вдруг Евдокс. - Смотри - открылся ларец, который Александр украл в том храме. Надо запереть его и спрятать в трюме, пока сокровища не достались наядам проклятого Понта...
- Ты прав, Евдокс Афинский!
Крышка снова захлопнулась, так что более поздние события, включая само кораблекрушение, не попали в видеопамять контакт-ключей. Координатор сообщил, что следующий сюжет, зафиксированный короной и глобусом, - это сцена в квартире Дианы, когда пятерка Посвященных взломала замок шкатулки и впервые увидела устройства троклемидов.
- К сожалению, это все, - сказала Диана.
- Ничего особенного. - Аркадий пожал плечами. - Мы и раньше догадывались, что там происходило. Извини, я должен заняться главной тайной.
С этими словами он показал ей дискету, на которой Координатор записал результаты вычислений.
- Как ты можешь сравнивать! - гневно воскликнула девушка.
- Ты права, сестренка. - Аркадий с трудом сдержал смех. - Я даже не могу сравнивать. Моя тайна гораздо важнее.

Глава 20 НОВОСЕЛЬЕ

За столом без конца обсуждали какие-то кинобоевики, то и дело упоминались имена знаменитых артистов вроде Арнольда Шварценеггера, Сильвестра Сталлоне, Жан-Клода Ван-Дамма, Ким Бейсинджер, Шарон Стоун, Стивена Сигала, Микки Рурка и еще тьмы им подобных. Через полчаса Сергею это надоело, и он, взяв гитару, замурлыкал на мотив известной песни:
У джунглей на опушке
Сталлоне жил в избушке,
От Рурка переехал
На самоходной пушке
И с Шарон развлекался
На ржавой раскладушке.
Гости зафыркали, а Людочка сказала восторженно: - Какие вы классные! Сережа, вы кто по Зодиаку?
- Папочка у нас родился под знаком Рыбы, - сообщила Светлана.
- Наверное, это была тухлая рыба, - предположил майор и опрокинул еще сто грамм.
Элли, ревниво следившая за откровенными домогательствами Людочки, поспешила обратить внимание на собственную персону и вставила, что лично она Дева. На это Людочка с невинным видом заметила: мол, Рыба у нас явно не тухлая, но вот Дева может оказаться старой. Подобная конкуренция безусловно льстила самолюбию Сергея, но уже начинала надоедать. К счастью, заиграла медленная музыка, и он, предоставив длинноногим телкам пикироваться наедине, пригласил на танец Диану.
- Блаженствуешь? - прошипела "сестренка", твердо выдерживая дистанцию. - Недавно еще лысина была на полбашки, а никак не перебесишься. Мне за тебя стыдно - волочишься за соплячками, которые тебя открыто "папочкой" называют.
- Так я ж Светке и есть родной папочка! - захохотал майор.
Диана поперхнулась и временно лишилась не только врожденной язвительности, но и дара речи. Потом, кое-как собравшись с силами, осведомилась, не доводятся ли ему дочками Эльвира и Людочка. Тут крыть было нечем.
Совсем недавно он был уверен, что никогда больше не увидит Элли, и всерьез переживал по этому поводу. Какова же была радость, когда на днях, прогуливаясь по Тверской, он обнаружил на стенде с афишами ее портрет. Плакат возвещал, что знаменитая певица, лауреат и дипломант неназванных эстрадных конкурсов Эльвира Феникс даст всего два концерта в ночном клубе "Мисс-Джуниор". Оба вечера он проскучал в зале заштатного заведения - публика там была не высшего сорта, да и пела Элли неважно, - и наконец сегодня его свободная от выступлений возлюбленная оказалась в квартире Милютенко, где вся команда справляла новоселье Николая и Сергея. Людочку же привела Светка, сообщившая, что они учатся на одном факультете.
- Смотри-ка, Лешка с твоей дочкой танцует, - уди вилась вдруг Диана. - А я сначала решила, что на нее
Аркаша глаз положил.
Действительно, физик весь вечер крутился вокруг студенток, так что Надя, его супруга, даже начала заметно нервничать. Но теперь Аркадий явно утратил интерес к обеим девчонкам и отрешенно сидел в углу, накачиваясь "огненной водой".
- Прямо из-под носа у тебя парня уводит! Вот что значит моя школа. - Сергей не упустил случая подразнить вредную девицу.
- Ха! Я ему быстро мозги на место вправлю, - завелась с полуоборота Диана. - Серега, будь хоть раз в жизни человеком - объяви белый танец.
Посмеиваясь, Сергей выполнил ее просьбу и с удовольствием увидел, как засверкали глаза Лехи, когда дрянная девчонка пригласила его на вальс. К немалому удивлению майора, его самого поволокла танцевать не Элли, а все та же Людочка. Повиснув у него на шее и тесно прижавшись, подруга дочки проворковала: - Сережа, вы на самом деле такой крутой и богатый, как Светка рассказывает? Обожаю таких шикарных мужчин, прямо мечтаю найти себе такого спонсора. Как я завидую вашей любовнице!
- Чему завидовать-то? - опешил Сергей.
- Ну как же. - Девушка откровенно потерлась об него большой грудью. - Я видела ваши фотографии в журнале. Вы там на каких-то островах в классном ресторане бабками швырялись... Сереженька, можно я у вас сегодня на ночь останусь?
- Сегодня вряд ли получится, - промямлил майор, - но при первой же свободной минутке я обязательно свистну.
- Ловлю на слове. - Людочка взволновала его быстрым, но очень страстным поцелуем. - А эту старую клячу гоните подальше. Я гораздо лучше и моложе. И обойдусь дешевле.
Не без труда от нее отделавшись, Сергей кивком головы вызвал Аркадия в коридор.
Приложив палец к губам, физик вывел его на лестничную площадку, буквально затолкал Сергея в лифт и не позволил рта раскрыть, пока они не заперлись в квартире майора.
- В койку лезла, про фото в журнале говорила? - огорошил Аркадий, даже не выслушав рассказ друга.
- Она и с тобой о том же говорила?
- Если бы только она! Хочешь - смейся, хочешь - ругайся, хочешь - называй меня излишне мнительным или шпиономаном, но нас взяла под колпак какая-то разведка!
Он рассказал про вчерашнюю встречу с неизвестной дамой, которая якобы тоже видела фоторепортаж о их бермудских приключениях, а перед тем явно караулила его около института. Сергей внимательно выслушал друга и согласился, что ситуация сложилась очень неприятная. Это на самом деле могла быть провокация какой-либо - отечественной или зарубежной - спецслужбы, но нельзя было исключить, что за ними продолжает охоту мафия. Поэтому друзья тут же поручили мозгу Станции установить круглосуточное наблюдение за Людочкой и выявить людей, с которыми она станет вести разговоры, касающиеся каких бы то ни было действий в отношении Посвященных. Они уже собирались вернуться к гостям, когда в дверь позвонили.
Сергей осторожно посмотрел в глазок и, с облегчением вздохнув, отворил. У входа стоял сосед по дому Тарпанов.
- Как и обещал, принес вам наши программные документы, - сказал доцент.
Он собирался сразу уйти, но у Сергея успели накопиться вопросы, и майор предложил соседу посидеть за рюмкой чая. Чай из бутылки "Камю-Наполеон" был отменный, и они совсем подружились.
От души поругав правительство, майор как бы невзначай поинтересовался: - Говорят, мафия очень не любит ваших единомышленников. Не боитесь?
- Им сейчас не до нас, - безразличным тоном ответил Тарпанов. - За последнее время в криминальном мире наблюдается повышенная смертность. На днях под Москвой соберется весь цвет СНГовской мафии, будут выбирать нового пахана.
- Вы очень хорошо осведомлены, - польстил доценту Аркадий.
- Об этом знают все - от последнего участкового до министра и генпрокурора. - Оппозиционный политик презрительно поморщился. - Все знают, что в эту среду во дворце князей Ромодановских будут заседать до сотни воров в законе и прочие вожди преступных группировок. Никаких мер против этого сборища, естественно, предпринято не будет. Наш бандитский режим держится на бандитских законах и бандитов никогда не тронет!
- Я, знаете ли, много разных версий слышал насчет этого истребления "авторитетов", - боясь ухода от нужной темы, проговорил Аркадий. - Одни считают, будто сами бандиты друг дружку мочат, другие - что какие-то "Красные Стрелы" на них охоту начали. А как вы...
Он недоговорил, пораженный внезапной переменой в поведении гостя. Разом сбросив маску ледяной флегматичности, Тарпанов превратился в жесткого, готового к схватке хищника и спросил вкрадчиво: - А откуда вы знаете о "Красных Стрелах"? Наши средства массовой дезинформации про них еще ничего не сообщали.
Исправляя оплошность друга, Сергей сказал: - Слухи ползут. Вроде бы даже кое-кто из моих бывших однополчан у них устроился.
- Может быть, и так... - Тарпанов по-прежнему смотрел на них крайне недоверчиво. - Если случай подвернется, вы намекните своим однополчанам, что они напрасно надеются сделать все сами. Согласен, если у них на самом деле есть три сотни бойцов, они могут взять власть, но удержать-то ее не сумеют! Власть в конечном счете достанется тому, кто способен расставить на ключевые посты сто тысяч умных и честных чиновников, объединенных общей идеей. Таких кадров у "Красных Стрел" нет. Так и передайте.
- А у вас есть эти сто тысяч? - спросил Аркадий.
- Пока нет. К следующим выборам будут.
- Наверное, будут, - согласился Сергей. - Как я погляжу, с финансами у вашей партии полный порядок.
Удивленно посмотрев на него, Тарпанов возразил: дескать, партия сидит на голодном пайке, поскольку выражает интересы не самых обеспеченных слоев общества, а потому богатых спонсоров иметь не может.
- Откуда же тогда средства на покупку целого жилого дома? - резонно осведомились друзья.
По выражению лица Тарпанова было видно, что вопрос ему неприятен, но доцент все-таки ответил: - Сам не знаю, откуда взялись эти деньги. Неизвестный благодетель перевел огромную сумму на наш валютный счет. Хватило и на дом, и на выпуск газеты, и на поощрение активистов.
Разговор обещал стать еще интереснее, но тут в квартиру вломилась пьяная компания, и тут же налили штрафную сбежавшим. Тарпанову тоже пришлось выпить. Лихо опрокинув стопку, сосед огляделся и сказал с удивлением: - О, Суханова, и вы тут?
- А где мне еще быть? - тоже удивилась Диана. - Ой, я только сейчас сообразила - это вы пытались трудоустроить нашего командира в тот день, когда...
Договорить ей, слава Богу, не удалось, потому что Л годочка снова принялась вешаться на Сергея, чем вызвала злобную реакцию Эльвиры. Приложив неимоверные усилия, они выставили чужих, но оставались еще родственники, друзья и соседи, поэтому Диана, Лешка и Аркадий не смогли вернуться домой через тоннели Лабиринта. Провожая гостей до автобуса, Сергей с Тарпановым окончательно подружились. Возвращаясь домой, они, обнявшись, горланили:
Душу отогреют ночь и нежное письмо...
Ломаной чертой сквозь тьму проляжет свет...
Если б кто-то знал, каким бывает горьким путь домой!
Гвардии майор ночью безоружен,
Словно в долгий плен, ступит на порог.
Но гвардии майор здесь никому не нужен,
Как белая сирень под каблуком сапог.
Элли по мере сил подпевала мужчинам, то и дело сбиваясь на блюзовые завывания. Вдруг она взвизгнула, ухватившись за локоть Сергея. Из ночного мрака вынырнули четыре плечистые тени, загородившие путь подгулявшей компании. Один из нападавших сказал майору, смрадно дыша в лицо: - Отойди, мужик, ты нам не нужен. Сейчас с этим гадом разбираться будем.
Это была очень грубая ошибка - к "кальмарам" нельзя подходить так близко. Говоривший мигом перелетел через голову бывшего спецназовца, упал на асфальт и затих. Краем глаза Сергей увидел, как Тарпанов вытягивает руку, сжимающую пистолет. Выстрелы прозвучали не слишком громко - очевидно, оружие было газовым. Ближайший к доценту противник застонал, закрывая лицо руками. Бросившись в атаку, Тарпанов уложил его, ударив по голове рукояткой пистолета. Сергей уже собирался вплотную заняться двумя оставшимися, но тут вокруг выросли человек десять и очень грамотно довели всех нападавших до лежачего состояния.
- Допросить, - скомандовал Тарпанов. - Выбить все: кто их послал, имена явки. Сыворотки не жалеть.
Когда скрюченных бандитов увели, майор сказал уважительно: - У вас хорошая охрана. Это и есть дивизион имени товарища Менжинского?
- Может быть, - проворчал Тарпанов.
- Мне показалось, или среди них действительно был подполковник Федотов из Петропавловской бригады морской пехоты?
- Откуда вы знаете Федотова? - ответил Тарпанов встречным вопросом.
Сергей ответил, что они встречались на соревнованиях по специальной подготовке летом 1987 года. В тот раз Каростин победил в огневых и тактических видах программ, но уступил Федотову по очкам в рукопашной схватке. Отставной майор не забыл уточнить, что Федотов на шесть лет моложе него.
Он чуть было не проговорился и едва не сказал: тогда был моложе.

Глава 21 МИРОВАЯ РЫБАЛКА

Перед выходом на планету мозг Станции Сарто выдал им длиннющее информсообщение об обстановке на месте предстоящей операции. Эволюция здесь разродилась сразу двумя разумными видами. В океане обитали двоякодышащие существа вроде русалок из сказок Земли - почти человеческий торс с парой мощных рук, грудными и спинными плавниками плавно переходил в сильный хвост, напоминавший дельфиний. На суше интеллект поселился в крупных жуках, одетых хитиновым панцирем. Оба вида относились друг к другу весьма враждебно, в результате чего парусные корабли сухопутной расы осмеливались удаляться от берега лишь в составе охраняемых военным флотом конвоев, но и фрегаты жуков частенько громили подводные города русалок. Технология жукообразных соответствовала приблизительно XV - XVII векам земной истории. Морская цивилизация знала электричество и органический синтез, но из-за принципиальных различий в условиях существования сравнивать их технику с земной не представлялось возможным.
Корона троклемидов хранилась сейчас в прибрежном храме на полуострове, удаленном от крупных городов не самого густонаселенного континента планеты. Это святилище, почитаемое обоими видами, пожалуй, осталось последним местом на Сарто, где жуки и русалки воздерживались от взаимных враждебных проявлений.
Для действий на планете команда получила от роботов Лабиринта скафандры с моторчиками для подводного плавания, биоэлектронные переводчики с запасом слов на основных языках Сарто и кучу всевозможных приспособлений самого неожиданного предназначения. На овладение всей этой техникой ушло часа два, и то Сергей не был уверен, что в экстремальной ситуации сможет быстро сообразить, за какую из этих фиговин надо хвататься.
Так или иначе, они вышли со Станции в укромное место неподалеку от берега. Скафандры были пока не слишком нужны - воздух этого мира вполне годился для дыхания людей, а вредных микробов не имелось. Они шли по камням и песку, откинув на спину гермошлемы и вдыхая пряные морские запахи. Однажды слева от них высунулась из-за скалы типично кошачья мордочка. Зверек с интересом осмотрел пришельцев и снова юркнул в укрытие.
Море глухо шумело совсем рядом - темно-синее с зеленоватым отливом, усыпанное пенными бурунчиками. Храм, сложенный из огромных глыб розового камня, торчал прямо из воды, соединенный с берегом широким каменным мостом с поручнями. Живых существ поблизости не было, но на ступеньках, ведущих к мосту, горели два факела. Судя по отсутствию дров, огонь поддерживали подземные источники газа.
Пройдя между факелов, люди ступили на мост. Никто их не останавливал, но в середине пути под Аркадием беззвучно перевернулась плита, и физик полетел в воду, мерзко отзываясь о дурной наследственности аборигенов. Он барахтался среди волн, уцепившись за плававший рядом мешок со снаряжением, а Диана, перегнувшись через ограду моста, весело крикнула: - Совсем заврался, брательник! Не мог ты делать всего этого с ихними мамашами!
- Отойди, дура! - рявкнул Сергей.
Сорвав с плеча автомат, он обрабатывал длинными очередями неспокойную поверхность моря. Спустя несколько секунд к нему присоединился Николай. Пунктирные струйки трассирующих пуль нестройно прочесывали волны возле длинной темной спины с частоколом высоких острых плавников, напоминавших драконий гребень. Временами из окровавленной воды показывалась огромная зубастая пасть.
Успев забыть о своей обиде на грубый окрик, Диана дрожащими руками размотала оказавшийся у нее в рюкзаке канат и кинула Аркадию свободный конец. Однако физик обошелся без ее помощи: включив антигравитационный пояс, он медленно взлетел над водой. Когда Аркадий оказался на уровне поручней, Алексей и Диана ухватили его за ноги и втащили на мост. Почувствовав под ногами прочную поверхность, продолжавший материться Аркадий отбросил свою поклажу и присоединился к друзьям, расстреливающим чудовище.
Животное было кошмарной помесью косатки со спрутом - тяжелое тело хищного кита имело по паре щупалец с каждого бока. На мелководье около моста монстр потерял свободу маневра, могучие плавники без пользы разбрасывали тучи брызг, а три автомата дырявили его в упор, окрашивая синеву бухты клубами светло-красной крови. Исход схватки решили две гранаты, брошенные Сергеем. Хищник забился в конвульсиях и замер, вытянувшись на отмели во всю свою восьмиметровую длину.
Перезарядив и поставив на предохранитель автомат, Аркадий повесил оружие на плечо и беззаботно сказал: - Пошто зверушку замочили, душегубы? Может, эта тварь и не помышляла меня жрать...
- О чем еще можно помышлять с такими зубами... - Диана передернула плечами. - Но если ты так ставишь вопрос, в следующий раз выкручивайся сам.
- Разговорчики! - Сергей повысил голос. - Марш вперед. Только, прежде чем сделать шаг, щупайте плиты стволом или прикладом.
Движение замедлилось, зато они обнаружили и благополучно миновали еще две ловушки. Когда всего десятка полтора метров отделяли людей от храма, из дверей вышли навстречу им три разумных жука. Уверенно стоя на четырех нижних ногах, они разглядывали невиданных гостей выпученными глазами. Вся команда единым порывом вскинула автоматы.
- Отставить! - скомандовал майор. - Мне надоело ходить по трупам.
Аборигены неторопливо приблизились, и жук, который шел первым, заговорил. В интерпретации троклемского устройства перевод его речи звучал бесстрастно: - Вы убили морского бога!
- Неужели это столь страшное святотатство? - осведомился Алексей.
- Это благодеяние! Добрые боги наконец-то вернулись к нам из своей небесной обители и убили врага!
Жуки, оказавшиеся жрецами этого святилища, долго приветствовали небесных богов, возвратившихся после тысячелетней отлучки. Сухопутные аборигены явно приняли людей за троклемидов, оставивших добрую память о себе в далеком прошлом планеты. Покончив со славословиями, членистоногие служители отвели землян в храм, предупредив о последней ловушке. Наступив на эту деталь каменного орнамента, непосвященные вызывали на себя картечный залп многоствольных пищалей.
Внутри храма их ждал сюрприз - святилище делилось на две части. Кроме надводного зала, куда приходили для совершения своих обрядов жукообразные паломники, здесь имелся связанный с морем обширный бассейн, который использовали для тех же целей разумные морские существа. Увидев подводную жрицу, Диана побледнела от зависти и, чтобы отвести душу, пропела ангельским голоском: - Сереженька, ты только посмотри на этот бюст - как раз в твоем вкусе. Не желаешь ли в водичку бултыхнуться?
Майор действительно находился под сильным впечатлением от анатомических достоинств русалки, но быстро взял себя в руки и ледяным тоном посоветовал дрянной девчонке вести себя как должно небесной богине, то бишь воздержаться от похабщины. Довольная Диана захихикала.
Жрецы обеих рас принялись излагать свои жалобы с такой скоростью, что переводчики скафандров еле справлялись с работой. Люди поняли, что священнослужители опечалены неразумием и драчливостью народов и правителей. Земноводные нападали при любой возможности на рыбацкие суда членистоногих, а те разрушали поселения русалок на шельфе чем-то вроде глубинных бомб, снаряженных дымным порохом. Священники умоляли небесных пришельцев вразумить оба народа, чтобы жители моря и суши стали жить как прежде, то есть в мире и согласии.
Выслушав жрецов, Сергей даже растерялся, но Аркадий быстро сориентировался и заявил: - Боги опечалены. Боги даже могут разгневаться. Боюсь, нам придется наказать вас, как мы покарали ту тварь, которую вы почему-то называете богом, пусть даже злым!
Жители Сарто отпрянули, но Аркадий поспешил их успокоить.
- Небожители, - сообщил он, - не намерены убивать провинившихся жителей этой планеты. Они ограничатся малым наказанием - заберут золотую корону, свой давний подарок.
Служителей культа подобный исход вполне устроил, однако верховный жрец из жуков оказался настырным стариком и поинтересовался: как, мол, намерены уважаемые боги прекратить незатухающую войну жителей этой планеты.
- Мы вернемся чуть позже, - пообещал Николай. - Пусть через десять дней здесь соберутся правители главных племен, и тогда мы поговорим с ними. Если же слова не подействуют - пеняйте на себя!
В роли грозного божества Колька был просто великолепен! Забрав корону, он вызвал Станцию/Аборигены с почтительным ужасом взирали, как разверзлись огненные врата, сквозь которые в храм вошли железные подобия богов. Сверкая электрическим светом глаз, робот бережно принял из рук майора корону и вернулся в Лабиринт.
- Это легендарные слуги богов! - радостно вскричала, оправившись от шока, пышнотелая жрица-русалка. - Они точно такие, как описаны в древних сказаниях!
Религиозные восторги сартонцев не слишком заботили землян. Диана уже торопилась домой. Внезапно занервничав, девушка спросила, почему мозг Станции закрыл проход в Лабиринт, не подождав их возвращения.
- Потому что у нас еще остались кое-какие дела на этой планете, - строго сказал Сергей.
Переговорив со жрецами земноводной расы, он выяснил три важных обстоятельства. Во-первых, знаменитая "черноперая" красная рыба, вкусовыми достоинствами которой восхищались все посещавшие планету троклемиды, по-прежнему ходит поблизости большими косяками. Во-вторых, неподалеку обитает целая семейка подводных монстров, которых аборигены уже не осмеливались называть "богами". В-третьих, до своего исчезновения маскировавшиеся под небесных богов троклемиды проявляли горячий интерес к драгоценным кристаллам, так что все эти долгие тысячелетия сартонцы собирали и складировали в храме камушки такого рода - на случай внезапного возвращения звездных пришельцев.
- Ваши слова приятны божественному слуху. - Сергей уже вполне освоился с ролью всемогущего небожителя. - Боги с благодарностью примут ваши дары. Кроме того, боги желают добыть немного красной рыбы и истребить мерзких чудовищ.
Русалка с мощным бюстом поведала, что злобные твари в это время года особенно опасны и свирепствуют не только на глубоководных местах, но и на шельфе. Теперь хуфашшаффи обосновались по соседству с храмом, из-за чего паломники не решаются посещать святое место. Подводные монстры пожирают приплывающих к полуострову русалок и даже топят небольшие корабли.
- Небесные боги убили детеныша злых демонов, но родители и другие их дети живы и снова вышли на охоту. Я слышу их голоса даже здесь, внутри храма, - говорила жрица.
Сергей наивно спросил, почему бы сухопутным сартонцам не закидать глубинными бомбами логовища этих тварей. Оказалось, что своим рогом-тараном чудовища способны пустить ко дну даже двухмачтовый парусник. К тому же правители континентальных государств считали морских хищников в некотором роде союзниками, поскольку те убивали в основном подводных жителей.
- Выродки какие-то, - прокомментировал Николай, оторвавшись от сортировки собранной аборигенами коллекции самоцветных минералов. - Они тут живут по принципу: пусть я останусь без одного глаза, лишь бы сосед лишился обоих!
- Вот за это боги на них и гневаются, - вставила Диана.
- Гневаются, - согласился Сергей. - Но боги решили проявить милосердие и помочь своим заблудшим детям, избавив оных от морских демонов.
Договорились, что люди станут ждать в засаде на островке в полумиле от берега, а русалки погонят на них косяк красной рыбы. При этом земноводные неизбежно поднимут характерный шум, который всегда привлекал внимание страшных хищников. Если монстры появятся, русалки должны укрыться на мелководье, а земляне войдут в воду и сами начнут охоту. В общем, рыбалка обещала быть интересной.
- Это опасно, - заметил жукообразный жрец.
- Боги не страшатся опасности, - надменно ответил Аркадий.
- Это опасно для них. - Жрец показал верхней конечностью на русалок. - Но они молчат.
- Если боги убьют демонов, то десяток наших жизней будет не слишком высокой ценой, - сказала старшая жрица земноводных.
... Через полчаса пятеро пришельцев лихо глушили ультразвуковыми "мегафонами", а потом собирали голыми руками совершенно потрясающих - по крайней мере с виду - рыбин. Внезапно крики загонщиков стали паническими, и в открытом море показались стремительные спинные гребни -два очень высоких и еще два немного поменьше. Толкая друг дружку, русалки выплыли на отмель и, по-змеиному извиваясь всем телом, постепенно заползли на песок и камни островка. Сергей, напротив, запустил водометный моторчик и двинулся навстречу семейству хуфашшаффи.
Когда расстояние между ними сократилось примерно до двухсот - трехсот метров, один из монстров вырвался из воды красивым дельфиньим прыжком и на мгновение как бы завис в воздухе. Именно в этот момент майор выпустил в гигантского хищника длинную струю плазмы. Из моря выпрыгнул смертельно опасный зверь, но упал обратно в воду лишь безжизненный обрубок плохо прожаренного мяса. Следующую серию огненных импульсов Сергей всадил в спину оказавшегося слишком близко недоросля - тот забился, поднимая огромные волны. На этом Сергей счел резервы своего героизма исчерпанными и взял курс на берег.
Не тут-то было! Семья хищных гадов оказалась многочисленнее, чем он полагал. Еще два хуфашшаффи тонко продуманным маневром отрезали землянину путь отступления к острову. В тот же миг на подмогу пришли друзья. Метрах в шести над несущимися к Сергею чудовищами распахнулся выход многомерного тоннеля, и двое успевших вернуться в Лабиринт людей принялись расстреливать омерзительных зверюг из крупнокалиберных автоматов. Когда раненые твари завертелись на месте, со Станции полетели в воду гранаты. Майор надеялся без помех миновать подыхающих монстров, однако волна, поднятая предсмертными ударами исполинских хвостов, швырнула его обратно. Теперь прямо на него мчалась устрашающе разинутая пасть, и человек, аккуратно прицелившись, направил шнур раскаленной плазмы точно в центр этого зубчатого кошмара. Огненный поток буквально снес хищнику верхнюю челюсть, крышку черепа и огромный кусок спины. Море вокруг пораженного хищника окрасилось кровавым облаком, и хуфашшаффи пошел ко дну. По инерции останки твари прошли под Сергеем, едва не задев ноги человека высоким гребнем.
Майор снова запустил мотор и направился к острову, но в наушниках пронзительно ударил встревоженный голос Дианы: - Сережа, остался еще один! Он сейчас как раз между, островом и тобой!
Подняв голову, насколько это было возможно в воде, Сергей увидел, что последний хищник устремился прямо на него, а затем ушел в глубину, явно намереваясь атаковать снизу. Этот маневр заметно ухудшил перспективы человека. Плазмострел под водой был непригоден - сам сваришься. Ультразвук и нож против такого громадного зверя тоже немногого стоили. Поэтому майор принял единственно возможное в таких обстоятельствах тактически грамотное решение - включив антигравитатор, он взмыл над морем.
С высоты пятиэтажного дома было отлично видно, как легко скользит под толщей прозрачной воды исполинское тело монстра, как разбегаются по поверхности "усики" поднятой им волны. Неожиданно перед самым носом хуфашшаффи загорелся красный квадрат гипервхода, и чудовище, влетев с разгона в огненный контур, отправилось прямиком в шлюз Станции Сарто.
Когда Сергей вернулся в храм, его ждали там все земляне и десятки сартонцев, неведомо как оповещенные о Втором Пришествии. Обе молельные площадки были полны жуков и русалок. Аборигены хором пели псалмы и еще что-то в этом духе. Потребовав установить тишину, Аркадий напомнил, что через десять местных суток здесь должны собраться правители и мудрейшие граждане обоих народов. После короткой прощальной церемонии люди отбыли на Станцию, прихватив мешки рыбы и сундук с драгоценностями.
Уже на Земле, в квартире майора, Диана вдруг раскричалась, обвиняя командира, что он совершенно по-идиотски рисковал, залезая в воду и барахтаясь среди зубастых океанских хищников. Нежно обняв за плечи глупую девчонку, Сергей сказал: - Пойми, ненормальный ребенок, если мы хотим, чтобы эти парнишки уважали своих богов, надо было показать, во-первых, нашу смелость, а во-вторых, силу. Ясно?
- Можно было перестрелять монстров ху-фу... или как их... В общем, ты мог стрелять с воздуха, - не сдавалась девушка.
- Это было бы не так эффектно, - поддержал друга Аркадий. - Для возбуждения религиозного энтузиазма нужно много пафоса, патетики и других спецсредств. Храбрый бог должен рисковать собственной шкурой ради своих блудных детишек.
Они посмеялись, прогоняя напряжение этого бурного дня. Потом Николай осведомился: - Серега, ты действительно веришь, что мы сумеем прекратить их вражду?
Майор пожал плечами и тихо ответил: - А что нам еще остается? Не миротворческие же силы туда посылать... Да и мало пользы от таких миротворцев - вспомни, как они лажанулись в Карабахе, Абхазии, Сомали, Боснии... Может, хоть слово божье подействует.
Алексей проговорил вполголоса: - Блажен, кто верует.

Глава 22 КОНКУРЕНТЫ

Фамильное поместье князей Ромодановских было оцеплено двойным кольцом охраны. Внешнюю стражу держали сотрудники частных сыскных и охранных агентств, а непосредственно на территории вокруг большого дворца заняли позицию боевики криминальных группировок. После шести вечера сюда потянулись колонны "мерседесов", БМВ, "кадиллаков", "понтиаков", "бентли". Дорогих гостей встречали метров за сто от дворца и препровождали пешим ходом в княжеские палаты, где их слух и взор ублажали самые именитые эстрадные звезды. Автомобили отгоняли на стоянку, расположенную в дальнем конце поместья.
По оценке Сергея, паханы мафии обеспечили свой слет плотной обороной на ширину порядка двух-трех километров. За пределами этого защитного пояса дежурили несколько машин автоинспекции, а в соседнем лесочке укрылись автобусы, в которых дремали бойцы ОМОНа. Впрочем, майор плохо представлял себе, для чего сюда прибыли эти стражи порядка. В милицейской охране паханы не нуждались, поскольку их собственных "солдат" имелось более чем достаточно. Если же руководство правоохранительных органов намеревалось арестовать или перебить верхушку преступного мира СНГ, то для этой задачи наличных сил явно не хватило бы - чтобы нейтрализовать полтысячи боевиков, нужно было бросить в бой полнокровную дивизию внутренних войск с вертолетами и бронетехникой...
Сергей провел видеоканалы по этажам дворца. Вооруженные люди были расставлены буквально на каждом повороте коридоров. Особенно плотно охранялись двери залов и кабинетов, в которых отдыхали или беседовали "крестные отцы". Конечно, со Станции можно было выйти в любую точку монументального здания, но не имелось ни единого шанса остаться при этом незамеченными. Меры безопасности были продуманы в высшей степени тщательно и профессионально.
- Откроем проход на секунду где-нибудь в неприметном месте, - предложил Алексей. - Например, под самым потолком, куда никто не смотрит.
- И начнем палить вниз из всех стволов, - подхватил понятливый Аркадий. - Всех бандитов, естественно, не уложим, но прикончим очень многих.
Подумав, Сергей согласился, что такой план приведет к гибели некоторого количества главарей. При этом должна вспыхнуть паника, бандиты побегут из зала, начнется давка. В этот момент можно будет вывести тоннели телепортации в коридор и косить толпу длинными очередями. Еще он решил, что очень хороший эффект даст применение химических боеприпасов. Если сбросить из-под потолка слезоточивые заряды, это усилит неразбериху и облегчит истребление.
- Где ты раздобудешь столько химии? - Диана, как обычно, нервничала перед боевой операцией.
- Да вот они, давно уже тут...
Сергей показал на аккуратный штабель спецсредств. Прояснив этот вопрос, майор начал действовать. Гиперканал выдвинулся на участок под корпусом шикарного лимузина, занимавшего место на стоянке усадьбы, и Сергей аккуратно прилепил магнитную мину к днищу машины. Затем они тем же способом оборудовали радиоуправляемыми фугасами еще дюжину автомобилей. После этого Диана получила строжайший приказ: если мужчины не вернутся из вылазки, послать сигнал, когда бандиты будут разъезжаться после совещания.
- А теперь пора отправляться на место действия. - Волнение передалось даже обычно хладнокровному Аркадию. - Может быть, они уже начинают.
В каминном зале, стены которого украшали лепнина, позолота, гобелены и картины в тяжелых рамах, собралось человек двадцать. Разбившись на кучки, они мирно беседовали. Перемещая видеоканал от группы к группе, люди на Станции слушали обрывки разговоров.
Толстяк средних лет спросил: - Автандил, кого ждем?
- Бархат должен подъехать. И может быть, Парафин.
- Хрен вам Парафин приедет. Эта сволочь стесняется нашего общества.
Оба понимающе посмеялись и стали обсуждать поставку в Чечню больших партий оружия и строительных материалов в обмен на наркотики из Пакистана. В другой группе поминали Аввакума. "Авторитет", которого окружающие называли Тихоном, рассказывал:
- Мои люди там были. Говорят, страшную картину увидели. Менты потом экспертизу сделали - получается, что стреляли из шести-семи стволов. А чуть погодя из такого же автомата замочили тех, которые по приказу Парафина трясли Артура.
- Артура-то за что?! - Сухощавый человечек со свирепым лицом яростно взмахнул кулаком. - Парафин совсем озверел, по головам к власти идет! Нет, пусть только появится - мы с ним крепко потолкуем.
- Ты, Верховой, другое скажи, - прервал его Тихон. - Что это за американский автомат?
- "Ингрэм"? Страшная штука. - Верховой с сомнением покачал головой. - Маленькая машинка, но мощная и скорострельная. Такие автоматы чаще в кино встречаются, чем в наших краях, потому как ЦРУ штампует их только для своего спецназа. Ой, не верится мне, что у раздолбая Черепа "Ингрэм" был. Даже у моих киллеров такой игрушки нет.
- Да, нескладно получается, - согласился Тихон. - Выходит, что Макар стрелял в Артура и некоторых своих, Череп и Самокат замочили Макара... Что-то не вяжется... О, гляди-ка, Хачик и Мамед прибыли.
К ним подошли, широко улыбаясь, два кавказца. Начались приветствия с бурными объятиями. Верховой проговорил угрожающе, сделав свое страшное лицо еще страшнее: - А ну, катитесь отсыдова! Чего доброго, устроите здесь карабахские разборки!
Сказав это, он захохотал первым, и к его смеху подобострастно присоединились остальные. А южные гости весело ответили: дескать, во время войны только дураки убивают друг друга, а умным людям война нужна, чтобы большие деньги делать. Они еще напомнили, как два года назад в Ереване хоронили знаменитого вора в законе Рафика по кликухе Сво. Когда гроб с останками этого императора всесоюзного преступного мира привезли из московского СИЗО, в столицу Армении съехались все "авторитеты", а бакинские друзья ради такого случая разблокировали железную дорогу и через линию фронта пригнали эшелон цистерн с мазутом.
- Слушай, мамой клянусь, три дня подряд в Ереване свет горел, - говорил Хачик, делая большие глаза. - Это сейчас у них в Баку дела чуть хуже стали.
- Да, слыхал я, что зверствует ваш президент, - заметил Верховой. - Неужели не можете укротить?
Сокрушенно хлопнув себя по ляжке, Мамед ответил возмущенным голосом: - Не получается, да! Он никого не уважает, даже воров в законе не признает - Бахтияра в тюрьму посадил, Сад-раддина посадил... Я с ним полчаса говорил, у меня потом ноги дрожали. Глаза у него - как у змеи, зрачки блестят, как будто стеклянные.
Собеседники сочувствовали южному коллеге и в самых лестных выражениях отзывались о Садраддине. Потом их разговор снова вернулся к похоронам Рафика-Сво - именно тогда был "коронован" Аввакум. Как-то незаметно беседа перетекла в новое русло: о преемнике убитого в Епифаньевой Пустыни главаря.
- Кого выбирать собираетесь? - прямо спросил Хачик. - Кто Аввакума заменит?

Предыдущая страница 11 Следующая страница


Звездный лабиринт 1-2 12

- Аввакума заменить трудно, - уклончиво ответил Верховой. - Святой был человек, царствие ему небесное. Таких земля раз в сотню лет рожает.
Кто-то из вновь подошедших сказал: - Да уж, десяток пуль в него всадили, всю грудь слева разворотили, а он еще живой был.
- У него ж сердце было на правой стороне, - рассмеялся Тихон и добавил: - Любил он этим хвастать.
- Вот и я говорю - особенный был человек, - веско повторил Верховой. - Так что решаете?
Сначала Тихон, затем остальные сказали, что хотели бы видеть на воровском троне Верхового. Однако при этом все они уклончиво намекали, что имеющий немало сторонников Бархат тоже намерен предъявить свои претензии на высшую власть. А еще существовала такая влиятельная фигура, как Парафин с его боевиками и киллерами. Раздраженный подобными оговорками Верховой резко возразил: мол, Бархат и Парафин - преступники нового, бесчеловечного поколения, не почитающие воровских законов. Его страстную речь прервали голоса, возвестившие, что прибыл Бархат.
Многие из собравшихся - особенно те, которые демонстративно сторонились Верхового и его компании, - подошли к огромным окнам зала и махали руками, приветствуя своего главаря. У дворцовых ворот заиграл оркестр, а невидимый сверху певец, начисто лишенный вокального дара, затянул:
Господа киллера,
Перестаньте друг друга мочить,
Мы же все заодно
И великое делаем дело...
Бархат был уже совсем близко, но внезапно упал на колени. На груди и спине его белоснежного пиджака расплывались пятна крови. Затем верхняя часть его черепа разлетелась вдребезги, и бездыханное тело скрючилось на плитках парковой дорожки. Со всех сторон к трупу сбегались охранники.
- Кто стрелял? - в один голос спросили Тихон во дворце и Аркадий на Станции.
- Издалека били, даже выстрелов не слышно. - Сергей ободряюще причмокнул. - Красиво сделано. Узнаю почерк "Красных Стрел".
Дальнейшие события разворачивались вопреки его ожиданиям. Рассчитывая, что после убийства Бархата начнется суматоха и перепуганные паханы ринутся, толкаясь, в коридор под выстрелы из Лабиринта, майор сильно недооценил противника. Этих преступников не напрасно звали "организованными". Верховой сориентировался мгновенно и властно скомандовал: - Всем отойти от окон, закрыть ставни!
По его приказу каминный зал мгновенно заполнили вооруженные автоматами "быки" и заняли позиции у закрытых окон. Затем Верховой переговорил по радиотелефону с внешней охраной и сообщил остальным: - Бархат готов. Две пули в сердце, третья - в голову. От башки только яйцо всмятку осталось. Ничего, придет время - узнаем, кто стрелял.
- Поклянись, что не твоих рук дело, - потребовал Автандил.
- Сука буду через Батарский семафор!!!
Верховой дал еще кучу столь же загадочных заверений собственной невиновности, чем полностью успокоил подозрения окружающих. Когда все вроде бы смирились со случившимся, Хачик обеспокоенно осведомился: дескать, не будет ли разумнее переехать в более надежное место, где не стреляют.
- Надежнее места не найти, - твердо ответил Верховой. - Вокруг везде наша братва. Давайте дело править.
Верный Тихон с готовностью подхватил: мол, Бархата уже нет в живых, Парафин побрезговал явиться, да и вообще эта генеральская рожа - тварь дюже ненадежная. Тихон подозревал, что именно Парафин приложил руку к убийствам последних дней. Поэтому, продолжал бандит, остался только один кандидат, за которого и предложено было голосовать.
Бандитские вожаки один за другим подходили к Верховому, низко кланялись, целовали руку и клялись верно служить новому главарю. Тот, в свою очередь, давал слово править по справедливости, ни на шаг не отступая от святых законов воровской братвы. Воздержавшихся или проголосовавших против безальтернативного кандидата не оказалось. Когда церемония завершилась, Верховой заявил: - Перво-наперво надо разобраться, какая падла поубивала наших дружков-приятелей: Арчила, Аввакума, Тулупа, Бархата, Харитона и Секача.
Известие о смерти двух последних оказалось приятным сюрпризом для Сергея и остальных зрителей в Лабиринте. Пока на Станции смаковали эту новость, Тихон доложил собранию: - Пока выяснили наверняка, что Лобана с Буфетом взорвали люди Секача, то есть братва Бархата...
- Кто взрывал-то? - быстро уточнил Верховой.
- Бомбу подкладывал Лютый, известный киллер. В тот же день самого Лютого убрал Абрек по приказу Харитона. А назавтра снайпер замочил Секача и Харитона. Ментовская экспертиза показала, что обоих сняли из одной и той же винтовки. Абрека найти не удалось. Говорят, в Швейцарии отдыхает.
Наступило молчание. Все напряженно ждали, что скажет новый главарь. После затянувшейся паузы Верховой изрек: - Мне, братва, так кажется... Кое-кого убрали Харитон, Бархат и Парафин, чтобы расчистить дорожку к месту, свободному после Аввакума. Но других мочили "стволы" не из нашего круга. Кто-то крепко охотился за "общаком" - у Арчила и Аввакума взяли номера счетов. И они же, как я разумею, сдали американцам Китайца. Кто не согласен?
- Похоже на правду, - согласился Автандил. - Надо этих гаденышей найти и кебаб из них сделать...
Сергей распорядился, чтобы команда готовилась начинать операцию. Майор и Николай с Дианой, лучшие стрелки среди штатских, разобрали "Валы", тогда как хреновые снайперы Лешка и Аркадий приготовились швырять газовые гранаты. Осколочные боеприпасы решили не применять, чтобы не разгромить дворец - национальное достояние все-таки.
Однако этот план также сорвался.
Из коридора донесся гул возбужденных голосов. Верховой справился по рации, в чем там дело, выслушал ответ и потребовал, чтобы тащили сюда. Потом сообщил остальным, потирая руки с очень довольным видом: - Взяли кого-то из чужих... Вроде "жучки" устанавливал.
Выход видеоканала был уже поднят к люстре, поэтому сидевшая на Станции команда наблюдала последовавшую сцену сверху, так что их взорам предстали не столько лица, сколько плечи и затылки. Дверь распахнулась, и "быки" ввели кого-то, заломив пленнику руки за спину.
Сергей приказал: - Цельтесь поаккуратнее, чтобы не зацепить этого парня. Разделим главные мишени...
Он быстро раздал задания - кому в кого стрелять, взяв на себя Верхового. Между тем главный "авторитет" СНГовских группировок неторопливо подошел к пленному и принялся задавать обычные в подобных случаях вопросы: кто, мол, таков и какая сука тебя подослала. Сергей вполголоса приказал приспустить точку выхода до четырех метров и открыл тоннель.
Первую очередь майор выпустил почти навскидку, но пули легли именно там, куда он целился, - вскинув руки, Верховой рухнул под ноги одетого в камуфляж пленника. Диана стреляла короткими и очень неуверенно, однако Тихона уложила со второй попытки и потом еще раз попала уже в лежащего. Кузены, напротив, буквально хлестали по всему залу длинными очередями и, прежде чем у них разрядились магазины, выкосили уйму блатного народа, включая Автандила и остальных закавказских представителей. Ровно через двадцать секунд мозг Станции затворил проход, оставив лишь видеоканал.
Выстрелы были практически неслышными, вверх почти никто из бандитов не глазел, поэтому нападавшие остались незамеченными. Для тех, кто сейчас суетился в каминном зале дворца, происшествие должно было представляться совершенно мистическим. Присутствующие озирались, ощетинясь оружейным многоствольем и беспрерывно орали, требуя объяснений. Про пленного в этой кутерьме почти забыли. Пользуясь общим замешательством вражеского стана, Сергей ухитрился установить в дальних концах коридора стационарные светозвуковые гранаты "Пламя", которые грохотали и сверкали еще страшнее, чем опробованная в заокеанском арсенале "Заря".
Когда сработали шумовые гранаты, все взгляды невольно обратились к дверям, через которые прорвался этот страшный, за две сотни децибеллов, акустический удар. В этот момент увешанный оружием Сергей проскользнул в каминный зал сквозь открывшийся на мгновение тоннель телепортации. Бесцеремонно расталкивая бандитов, майор по-хозяйски приблизился вплотную к пленному и в упор расстрелял державших его "быков", после чего сунул парню в руку тяжелый автоматический пистолет Сечкина и два запасных магазина. Затем, обернувшись к толпе, сгрудившейся над трупом Верхового, он поднял свой "Хеклер-и-Кох". Придавив до упора спусковой крючок, майор дважды провел стволом на уровне груди - справа налево и обратно. Магазин моментально опустел, но количество трупов в зале почти утроилось. Одновременно из-под потолка снова открыли огонь три "Вала", кося бандитов у входа.
Освобожденный Сергеем незнакомец оказался смышленым мальчишкой и поспешил воспользоваться врученным ему АПС. Стрелял он вполне профессионально, так что к концу первого магазина в дверях уже никого не было. Майор быстро - почти без слов, одними жестами - объяснил парню, что им предстоит делать. Тот кивнул, и они метнулись наружу. В коридоре валялись, сидели на полу или бесцельно бродили с места на место оглушенные "Пламенем" охранники, но по лестницам подтягивались снаружи отряды "быков", которые не попали под удар светошумовой хлопушки и потому сохранили боеспособность.
Выбежав из каминного зала, неизвестный союзник, как от него и требовалось, развернулся влево, обстреляв находившихся в той стороне бандитов. Сергей же стремительно принялся обрабатывать из пистолет-пулемета противоположное крыло коридора.
- За мной! - скомандовал майор, уложив всех видимых противников. - Нас ждут за тем поворотом.
- Сейчас, не гони, - сквозь зубы отозвался парень, заменяя обойму.
В дальней части коридора слева от них появились новые персонажи, открывшие беглый огонь из револьверов. Пятясь вслед за отступавшим к воротам Сергеем, незнакомец отстреливался короткими очередями и даже уложил нескольких охранников, потом сам вскрикнул, схватившись за левый бок, но стрелять не прекратил. У майора тем временем возникли свои проблемы - навстречу ему шли сразу два мордоворота в бронежилетах, и понадобилось затратить несколько секунд, чтобы нашпиговать их металлом.
Сергей был всего в трех шагах от поворота, когда из-за угла послышался голос Николая: - Серега, это я. Кончай стрелять, здесь одни трупы остались.
В тот же самый момент парнишка-союзник захрипел и стал сползать по стенке, размазывая по штукатурке обильный красный след. Кровь хлестала из пулевых ран в груди и шее. А сзади к ним бежали несколько "быков", строчившие из короткоствольных автоматов. Сергей аккуратно снял их одного за другим, получив при этом ощутимый удар в броню. Затем, подхватив тяжелораненного за подмышки, поволок беднягу за угол, где уже ждал раскрытый вход в Лабиринт. В голове назойливо крутилась тупая фраза из старого армейского анекдота: "Лучшее средство при ранении в голову - тугой жгут на горло".
Оказавшись на Станции, он рявкнул, чтобы подогнали тележку - парня надо было срочно доставить в медицинскую секцию. Оказалось, что молодежь уже обо всем позаботилась: и транспорт готов, и роботы в госпитале ждут пациента.
- Самая идиотская рана! - в сердцах чертыхнулся майор, когда они переносили потерявшего сознание незнакомца к машине. - Ничем кровь не остановить.
- Тугой жгут на шею, - не к месту схохмил Аркадий, который тоже знал этот анекдот. - Не переживай, главный компьютер госпиталя уверяет, что в два счета поставит парня на ноги.
Раненого увезли Алексей и Николай. Мозг Станции связался с Координатором, и суперробот повторил, что для троклемидскои медицины лечение таких травм затруднений не представляет. Немного успокоившись, люди на Станции Земля вновь перенесли свое внимание на события, происходившие в княжеском дворце.
Большой отряд боевиков осторожно вступил в тупиковое колено коридора, где пару минут назад скрылись Сергей и его спутник. Никого здесь они, естественно, не обнаружили, чем были весьма смущены. После долгих раздумий, сопровождавшихся руганью и взаимными угрозами, бандиты принялись обыскивать комнаты этой части дворца - снова безрезультатно.
А тем временем уцелевшие главари группировок, окружив себя многочисленной охраной, торопливо покидали княжескую резиденцию. Роскошные лимузины расползались от стоянки, выруливая на шоссе, но потом загремели взрывы, превращая иномарки в груды механических и человеческих обломков. С заметным опозданием появились люди в милицейской форме, приступили к работе эксперты-криминалисты. Получивший подкрепление ОМОН занялся установкой оцепления и проверкой документов. А рядовые бандиты, повыбрасывав оружие, поспешно покидали роковое место, уходя по лесным грунтовкам, размокшим от зарядившего к сумеркам дождика.
- Вот и все, - удовлетворенно резюмировал Сергей.
Он подвел итоги. Во-первых, криминальная верхушка разгромлена и на долгое время забудет свой нездоровый интерес к обстоятельствам ликвидации Арчила. Во-вторых, в руки Посвященных попал некто, наверняка связанный с конкурирующей организацией, которая также занимается отстрелом бандитских главарей. Когда раненый сможет говорить, есть шанс выяснить, кто такие эти таинственные конкуренты. Здесь оптимистичные рассуждения майора прервал Аркадий: - А почему ты думаешь, что пацан имеет отношение к "Красным Стрелам"? Он вполне может служить у твоего дружка Парафина. Да чего там - он может оказаться обычным оперативником из Федеральной службы безопасности, внешней разведки, ГРУ, РУОПа и тому подобных заведений.
- Не исключено, - без энтузиазма согласился Сергей. - Но мы должны выяснить это наверняка. Для начала надо узнать хотя бы его имя.
Неожиданно для всех Диана сказала: - Его зовут Славик, то есть Вячеслав Кутуков. Я узнала его сразу, как только увидела. Мы с ним встречались...
Мужчины немедленно потребовали выкладывать все, что она знает. И Диана дрожащим голосом начала рассказывать.
Диана познакомилась с Вячеславом на стрельбище охотничьего общества, и потом они встречались больше года. Все было хорошо - молодые люди уже подумывали о свадьбе, но именно тогда случилась какая-то неприятная история, подробности которой девушка излагать не собиралась. Так или иначе, после этого они расстались и вот уже больше года даже не разговаривали. Славик никогда толком не говорил о своей работе, но Диана догадывалась, что он имеет отношение к одной из отечественных спецслужб - вероятнее всего, Кутуков был программистом или электронщиком в военной разведке. В конце 93-го он собрался поступать в аспирантуру, но именно тогда произошел их разрыв, и Диана не знала, куда устроился ее бывший возлюбленный. Зато она прекрасно помнила его домашний адрес.
Вернувшиеся из госпиталя Колька и Лешка сообщили, что жизнь Кутукова вне опасности, но лечение затянется на несколько дней. Это вполне устраивало Сергея. Майор заявил, что при первой же возможности они проникнут в квартиру раненого сотрудника конкурирующей организации.

Глава 23 КОМПЬЮТЕР С СЕКРЕТОМ

Не меньше часа потратили они на тщательное наблюдение. Людей в квартире не было, подслушивающих устройств тоже, а входные двери со вчерашнего вечера никто не открывал. Обнаружив на письменном столе Кутукова компьютер, Алексей потребовал отправить его домой за какой-то дискетой.
- Ты что, играть там собрался? - вскипел Сергей. - Совсем как ребенок - увидал погремушку и забыл о всех делах!
- Нечего пузыри пускать, - огрызнулся программист. - По записям на винчестере можно многое узнать о владельце.
- Гораздо больше нам скажут записные книжки. - Майор быстро остыл, но не сдавался. - В кино следователи всегда копаются в бумагах.
- Так работали в позапрошлом веке, - просветил его Алексей. - А сейчас, если у человека есть такая машинка, то он не станет делать важные записи на бумаге.
Наконец вс„ и все были готовы, и мозг Станции открыл им проход. Вошли в квартиру Аркадий, Диана и Алексей. В шкафу детективы-самоучки обнаружили мужские костюмы цивильного образца, лайковую куртку, зимнюю куртку-аляску и щегольской плащ итальянской фирмы. Кроме того, здесь же хранился полный комплект обмундирования с погонами общевойскового капитана - повседневная форма, полевой камуфляж, парадно-выходной мундир. Диана со знанием дела подтвердила, что по размеру вся эта одежда как раз годится для ее бывшего приятеля.
- А мы и не сомневались, что это его хата, - проворчал Аркадий.
В ящиках письменного стола никаких серьезных бумаг не нашлось - только наброски какого-то социологического или политологического анализа о возможной реакции стран НАТО на заключение нового Союзного договора между славянскими государствами и Казахстаном с перспективами присоединения в дальнейшем других республик. Перебрав эти разрозненные листки, Аркадий собирался положить их на место, но Диана внимательно прочитала все записи до последней строчки. Дочитав последнюю страницу, она выглядела слегка обескураженной и, поразмыслив, неуверенно произнесла: - Мальчики, это безумно интересно. Написано рукой Славика, но я не верю, что он сам мог так глубоко проникнуть в столь сложную проблему.
Ее слова покоробили Сергея, и он раздраженно крикнул из Лабиринта: - Почему же не мог? Если он мужчина и вдобавок офицер - значит, по-твоему, обязательно тупой?
- Не в том дело... - Диана была в замешательстве. - Трудно даже объяснить, почему я так решила... Понимаете, он ставит проблему и тут же, минуя промежуточные рассуждения, сразу выдает совершенно парадоксальные выводы. - Она снова задумалась. - Я видела однажды что-то подобное, но там ребята воспользовались компьютерной программой.
- Значит, и он воспользовался, - сделал вывод Алексей. - Я же говорил, что разгадку мы найдем в этой штуке.
Он бодро нажал включатель, но компьютер оказался несговорчивым и потребовал ввести пароль. Поскольку пароля они не знали, Алексей перезагрузился, предварительно вставив системную дискету. Хотя загрузка пошла нормально, монитор остался темным. Начавший звереть программист вызвал "Нортон Коммандер", однако чудеса продолжались - вместо синих панелей с названиями каталогов и файлов на экране появилась красочная заставка игры "Штурм Белого дома".
- Дурака валяет, зараза, - растерянно сказал Лешка. - Похоже, этот парнишка установил многоэтажную защиту против непрошеных гостей.
- Не связывайся, - отмахнулся Аркадий. - Я тут в столе дискеты нашел. Давай лучше скопируем все записи, потом без спешки разберемся.
- Вот ты и займись этим, - огрызнулся Алексей, в котором взыграло профессиональное самолюбие. - Я надеюсь, что система выключится, если выйти из игры.
Однако поиски выхода оказались непростым делом - проклятый компьютер упорствовал, вынуждая оператора сыграть в "Штурм". Появилась новая надпись, предлагающая выбрать время и место действия из перечисленных вариантов: Вашингтон-1811, Москва-1991, Москва-1993, Грозный-1995 - либо назвать что-нибудь свое. Чертыхнувшись, Алексей выбрал последний - по мотивам последних событий в Чечне. Обрадованный компьютер попросил назначить участвующие в операции подразделения и части, их вооружение, способ огневой поддержки и прочие глупости. Когда Леха покончил с этим заданием, окончательно обнаглевшая машина осведомилась: "На какие три буквы хотели бы Вы пойти?" Ниже перечислялись варианты: МММ, МОЛ, РОГ, НОС, XXX. В нижней строке диалоговой таблички имелось пустое место и мигал квадратик курсора, то есть можно было вписать еще какое-нибудь трехбуквенное слово. В сердцах Алексей послал компьютер подальше, набрав клавишами слово, хорошо известное по надписям на заборах. Когда он нажал клавишу ENTER, монитор моргнул и выдал новую заставку - на этот раз вредная машина советовала поиграть в "Секстрис". Плюнув с досады, Алексей выключил системный блок, сообщив друзьям: - Так по-хамски меня еще не кидали.
Он даже не представлял, как его кинули. Коварство программистов не знает пределов. Владелец этой квартиры, по роду своей тайной службы, был весьма предусмотрителен и предвидел возможность, что кто-либо из посторонних попытается взломать его компьютер. Поэтому, когда умную машину включили в обход пароля, немедленно проснулась защитная программа предлагавшая пользователю хитроумные тесты. На вопрос о времени и месте действия первой игры следовало отвечать "Вашингтон-2004". Поскольку Алексей ввел неправильное сочетание символов, процессор поставил перед ним следующую задачу. Адрес посыла также был назван неверно, а это означало, что в квартире находятся чужие люди, которым присутствовать здесь совершенно не положено. Заработали программы, исключающие проникновение постороннего пользователя в долговременную память, а модем перегнал на условный адрес тревожное сообщение.
Топтавшиеся в квартире Кутукова детективы-любители об этом конечно же знать не могли и продолжали беззаботно разгуливать по комнатам, заглядывая в шкафы, ящики и даже в щели между мебелью и стенами. При этом они, наученные кинематографом и детективными романами, не снимали перчаток и старались поменьше шуметь, однако на базе "Красных Стрел" уже была объявлена тревога, из ближайшего районного управления милиции к дому Кутукова выехала опергруппа, а боевой отряд отдела "хищников" в полной боевой выкладке грузился в автобус, чтобы двинуться на подмогу пропавшему накануне товарищу...
- Все, надоело, - сказал Аркадий через час после вторжения в чужое жилище. - Сестренкин приятель сработал чисто. Положите все вещи на прежнее место... Ни хрена мы здесь не найдем.
- Ты его дискеты скопировал? - спросил Алексей.
- А как же! - Физик самодовольно ухмыльнулся. - Все десять мегабайт сидят на винте моего нотбука. Пошли разбираться, чем этот Славик занимался.
Неожиданно мягко замурлыкал телефон. После шестого сигнала Диана подняла трубку и неуверенно поздоровалась. Ей ответил звонкий девичий голос: - Ой, это кто? А где Славик, неужели еще дрыхнет?
- Его нет, - буркнула Диана. - С кем я говорю?
- А ты кто такая, чтобы меня допрашивать? Славка мне встречу назначил, я тут стою, как дура, под дождем, а у него в хате какая-то мымра ошивается!
Внезапно вынырнувший из Лабиринта Сергей вырвал из рук Дианы и положил на рычаги аппарата трубку, а затем, приложив палец к губам и очень тихо ступая, увел девушку в тоннель. Все остальные были уже на Станции. Едва они успели задраить многомерный проход, как входная дверь, слабо щелкнув, отворилась, впустив сотрудников милиции. Человек десять с автоматами на боевом взводе тщательно обыскали каждый уголок. Когда выяснилось, что никого в квартире нет, пожилой полковник, недоуменно подняв брови, доложил по телефону своему начальству: мол, только что был в квартире кто-то, однако неустановленные лица исчезли из помещения неведомым образом, не оставив следов.
- ... Через дверь они мимо нас уйти не могли, окна заперты изнутри, другого выхода нет, - недоуменно жаловался милицейский начальник. - Никак нет, они были здесь. Девчонка из нашего отдела им по телефону зубы заговаривала до самой последней минуты. Они дали отбой - видать, шаги по лестнице услыхали... Так точно, в квартире была женщина, лейтенант Плотникова лично мне докладывала: очень неприятный наглый голос - вероятно, в жизни редкостная стерва.
На Станции захихикали. Диана возмущенно заявила, что сегодня же ночью явится к этой крысе Плотниковой и выльет ей на голову пару ведер какой-нибудь гадости. На девушку зашикали, чтобы не мешала слушать, однако ничего интересного в квартире Кутукова больше не происходило. Оборудовав комнаты и коридор замаскированными микрофонами, опергруппа удалилась. Наблюдение за милицейскими машинами новой информации не принесло - все ярко раскрашенные машины вернулись в гараж районного управления и вскоре отправились на очередное задание.
- Подведем итоги, - сказал Аркадий. - Что мы узнали? По-моему, выходит так, будто дружок нашей сестренки по-прежнему работает на правительство. Иначе приехали бы не "мусора", а "Красные Стрелы" или "быки" из мафии.
- Необязательно, хотя и очень может быть, - проворчал Сергей. - Вы уже выяснили, что было у него на дискетах?
Алексей торжественно раскрыл чемоданчик нотбука - портативного компьютера. Раздвинув складной экран, он нашел директорию, в которую Аркадий скопировал содержимое кутуковских дискет. Все файлы оказались самораспаковывающимися, что должно было облегчить работу. Нажав соответствующие клавиши, Леха попытался привести эти записи в читабельный вид, но результат оказался неожиданным и обескураживающим. Из памяти нотбука вдруг исчезла вся информация, включая операционную систему и самые любимые игры Алексея, а на мониторе засветилось издевательски-матерное нравоучение, напоминавшее, что совать нос в чужие документы - неприлично.
Аркадий изумленно выдохнул: - Он и это предусмотрел?! Ну, сестренка, твой приятель - большой оригинал!
- Вы еще не знаете, какой это зануда. - Диана отвернулась, пряча глаза. - Хуже вас четверых, вместе взятых.
Видно было, что с тем парнем ее связывают сложные воспоминания, поэтому разговор продолжать не стали. По сообщению Координатора, здоровье Кутукова шло на поправку. Роботы госпиталя полагали, что офицер придет в сознание послезавтра.
- А чем мы займемся завтра? - осведомился охочий до работы Николай. - Я до обеда совершенно свободен. Потом меня семейная жизнь замотает.
- Я буду свободен до ужина, - хохотнул Сергей. - Потом у меня начнется личная жизнь.
Они решили посетить планету Смоувлен, на которой их давно уже ждал полный комплект контакт-ключей.

Глава 24 КРЫЛАТОЕ ПЛЕМЯ

Жители этой планеты были похожи на больших летучих мышей или птеродактилей - удлиненные черепа, огромные перепончатые крылья с маленькими, но очень сильными руками на верхнем заострении. Еще они отдаленно напоминали Бэтмена из знаменитой серии комиксов и кинофильмов, поэтому люди назвали аборигенов Смоувлена "бэтменидами". В плотной атмосфере и низкой гравитации родного мира эти существа летали как птицы, переговаривались ультразвуком и строили высокие ажурные дома практически без улиц, отчего их города напоминали пчелиные соты. Бэтмениды уже открыли электричество и научились пользоваться энергией пара. Общественного транспорта здесь практически не создавали - на близкие расстояния аборигены добирались на собственных крыльях. Техническую картину этого мира дополняли морские корабли - парусники и пароходы, а также поезда и дирижабли, курсировавшие между крупными населенными центрами.
Вводную лекцию станционного мозга Сергей слушал невнимательно - майору хватало собственных проблем. Позавчера, когда они виделись в последний раз, Элли неожиданно объявила, что собирается замуж за своего спонсора, который совершенно обезумел от страсти, обещает купить ей "мерседес" и квартиру в престижном районе Москвы, завалить золотом и бриллиантами, устроить съемки грандиозной серии видеоклипов, а также турне по лучшим концертным площадкам обоих полушарий, выпустить компакт-диск с ее песнями и еще много других чудес. Все это звучало прекрасно, и он искренне порадовался за свою подружку. Однако имелась и оборотная сторона - Элли сказала, что отныне она, как порядочная женщина, больше не может встречаться с любовником... Мозг Станции Смоувлен продолжал рассказывать, как три тысячи лет назад экспедиция троклемидов сосредоточила основные усилия на изучении могущественного полиса - города-государства на большом острове в проливе между двумя континентами. В те древние времена армии островитян покорили и держали в повиновении обширные пространства на обоих берегах пролива. Когда через много веков после Катастрофы вновь заработали агрегаты Станции, корона и глобус хранились в сокровищнице императорского дворца, но сама держава переживала период упадка. С тех пор империя еще не раз набирала силу и вновь распространяла власть и террор на соседние страны, но сейчас приближался крах. В центральной части восточного материка родился и окреп новый союз народов, харизматический вождь которых двинул полчища крылатых на владения островитян. Проиграв несколько грандиозных сражений, империя лишилась почти всех колоний на востоке, и армии континенталов вышли к берегам пролива, оставив в глубоком тылу окруженные и деморализованные войска императора. Наемники и колониальные части в массовом порядке переметнулись на сторону удачливых завоевателей, на западном континенте также разгорались освободительно-повстанческие выступления. В довершение всех прочих бед, взбунтовалось простонародье в столице метрополии.
Диана совершенно забыла о целях предстоящей вылазки и восторженно следила за бурным течением митинга. Десятки тысяч бэтменидов густо облепили кружевные башни домов, уступами окружавших центральную площадь перед императорским дворцом. Уже бежала из города семья монарха, уже получили свободу политические узники, уже были сформированы первые полки и бригады революционной гвардии. Имена аборигенов, в их ультразвуковом произношении, не поддавались переводу, поэтому руководителя восставших земляне называли просто Вождь.
Огромный, колоритный, с седыми бакенбардами и перебинтованным правым крылом, он экспромтом произносил длинную зажигательную речь, призывая собратьев сплотиться и дать отпор карателям, банды которых сколачивает на севере острова предавший народ кровавый правитель. Вождь поведал, что материковые лидеры приостановили победоносное наступление своих войск и даже позволили разгромленным соединениям императорской армии вернуться в метрополию. Проклятые буржуи надеются таким образом задушить революцию, чтобы пламя освободительной борьбы не перекинулось на угнетенные массы континента.
- Грязным замыслам эксплуататоров не суждено стать реальностью! - торжествующе выкрикивал Вождь в микрофон громкоговорителя, и каждое слово площадь встречала торжествующим ревом. - Два корпуса в полном составе перешли на сторону свободного народа! Завтра в гавань войдут корабли революционного флота, и тогда мы будем непобедимы. Наша задача - выстоять этот вечер, эту ночь и это утро! Поэтому, братья и сестры, я зову на позиции всех, кто умеет держать оружие. Друзья! Сегодня вечером банды кронпринца попытаются овладеть городом. Если мы победим - обретем свободу, если потерпим поражение - дети наши и внуки будут жить под ярмом тиранов!
Прямо на площади назначенные революцией командиры сколачивали отряды, которые немедленно отправлялись в бой. Вождь и его военачальники концентрировали главные силы в двух десятках километров севернее столицы. Общенародное воодушевление потрясало - простые бэтмениды действительно были готовы пожертвовать собой ради обещанной революционерами новой жизни.
А на других объемных изображениях люди могли наблюдать завязку боя на дальних подступах к столице, где схлестнулись два многочисленных войска. Проносясь над полями и рощами, бэтмениды ожесточенно палили из четырехствольных пистолетов и рубились длинными тонкими шпагами. Более тяжелое оружие в полет не брали - тонкие крылья аборигенов не в силах были поднять слишком тяжелый груз. Мало-помалу чаша успеха склонялась на сторону имперцев, которые были лучше вооружены и дисциплинированны, а их командиры по тактическому мастерству далеко превосходили вчерашних унтер-офицеров, возглавлявших наспех сколоченные городские дружины.
- Если так пойдет дальше, то сегодня ночью в столице случится большая резня, - сочувственно сказал Сергей. - Ладно, ребятишки, нас это не касается... Заберем контакт-ключи и забудем о планете крылатых.
По его хмурому виду друзья поняли, что подобный исход не слишком устраивает командира, но вмешиваться в чужую войну никому не хотелось. Правда, Алексей робко предложил перекинуть на Смоувлен зенитную установку вроде "Шилки" или "Тунгуски" и потрепать плотным огнем с поверхности армию монархистов. Аркадий скептически осведомился, умеет ли кто-нибудь из присутствующих управлять "Шилкой". Таковых не нашлось, и Диана грустно сказала: - Это очень печально, мальчики. Наверное, многие часто думали, как и я, над такими вопросами - возможны ли революции удачные, но не жестокие? Сколько раз мы гадали: что случилось бы в случае победы коммунаров Парижа или в случае, если бы гражданская война у нас в России оказалась не столь кровавой... И вот сейчас у нас на глазах погибнет очередное движение угнетенных, а торжествующие роялисты будут вешать и расстреливать побежденных ремесленников и мелких торговцев. И еще на одной планете история обогатится эпохой террора, надолго отравив массовое сознание бациллами классовой ненависти.
- Действительно, это похоже на Парижскую коммуну, - согласился Аркадий. - Но что мы можем изменить? Сопрем с какой-нибудь военной базы вертолет, перебросим в этот мир и устроим очередную бойню?
- Зачем вертолет? - перебил его Николай. - Можно использовать авиетки троклемидов.
- На авиетках нет оружия, - напомнил физик. Сергей раздраженно повысил голос: - Вертолетом мы тоже управлять не умеем. То есть я смогу кое-как взлететь, сделать пару кругов, а потом приземлиться, но вести настоящий воздушный бой - выше моих способностей... Так что кончайте эту болтовню. - Он встал. - Мозг Станции, отправь меня в дворцовое помещение, где находятся контакт-ключи.
- ВЫ ДОЛЖНЫ ОБЛАЧИТЬСЯ В СКАФАНДР И ПЕРЕЙТИ В ШЛЮЗ, - потребовал робот.
Вынужденная задержка еще сильнее попортила майору и без того паршивое настроение. Сергей, Диана и Аркадий нацепили жесткие костюмы, которые должны были защитить землян от чудовищного давления местной атмосферы. Однако на планету отправился только майор - остальные страховали его, оставаясь в Лабиринте.
Слава Богу, хоть сила тяжести оказалась здесь почти вдвое меньше земной, иначе он не смог бы пересечь эту просторную комнату. Кабинет императора был трехэтажным, причем ярусы разделялись не привычными для людей сплошными перекрытиями, а горизонтальными решетками. Бэтмениды легко разгуливали по ним, цепляясь за толстые прутья своими когтистыми, как у птиц, нижними конечностями, однако человеку, да еще в скафандре, было весьма неудобно передвигаться по этим жердочкам шириной всего в три пальца.
Мысленно проклиная Лабиринт, Координатора, троклемидов с их идиотскими коронами, эту планету вместе с ее летучим народцем и даже самого себя - за то, что впутался в эту авантюру, Сергей буквально на корточках полз к шкафу, где хранились реликвии троклемидской экспедиции. До цели оставалось каких-нибудь несчастных три-четыре метра, когда у майора сорвалась нога, и он повис на руках. С трудом подтянувшись, Сергей сел на скрещение стержней решетки и принялся ругаться
вслух.
- Успокойся, брательник, - посоветовал Аркадий. - Хочешь, я подойду к тебе?
- На хрен вы мне здесь нужны.
Сергей собирался выразить еще много разных мыслей но вдруг умолк, не обращая внимания на подбадривающую болтовню друзей. Затем вполголоса обозвал себя и остальных тупицами - второй месяц знакомы с тех никой Лабиринта, но так и не научились грамотно пользоваться снаряжением. Включив антигравитационный, пояс, он плавно нарастил напряженность поля, пока не завис на высоте дециметра над решеткой. После этого майор запустил на малую тягу ранцевый двигатель и медленно полетел к шкафу. - Гениально! - промурлыкал в наушниках восхищенный голос Дианы. - Где раньше были наши мозги...
Затормозив возле монументальной коробки из темно-желтого полированного дерева, Сергей потянул на себя ручку дверцы. Шкаф оказался заперт, а взломать стальной замок ножом не удалось.
- Сейчас помогу, - весело сказал Аркадий.
Выход многомерного тоннеля ярко выделялся в полумраке комнаты - светящийся квадрат, окаймленный пылающей алой рамкой. Внезапно контур входа приблизился вплотную к шкафу, где хранились реликвии. Не покидая Лабиринта, физик умело поддел ломиком дверную створку. Они забрали корону и глобус, после чего Сергей сказал сокрушенно: - Как просто. Мы же можем выходить прямо в нужную точку, а я тащился через всю комнату!
- В следующий раз будем умнее, - беспечно отозвался Аркадий.
Он положил контакт-ключи на пол шлюза и протянул руку, чтобы помочь Сергею вернуться на Станцию. В тот же момент за спиной майора послышался стук открываемой двери и захлопали крылья. Обернувшись, он увидел, как в комнату стремительно влетел - даже не влетел, а ворвался - Вождь. Когда факел в руке бэтменида осветил фигуру человека, оба замерли, настороженно друг друга разглядывая. Преодолев первое замешательство, Вождь медленно приблизился к незнакомому созданию другого мира, не отводя ладони от рукоятки висевшего на поясе пистолета.
- Кто вы такой? - Вопрос прозвучал негромко, но бесстрашно. - Я никогда не верил в богов, демонов и прочую сверхъестественную чушь. Не поверю и сейчас.
- А в жизнь на других планетах верите? - буркнул Сергей.
- Другие планеты? Но как вы к нам добрались? Ученые уверяют, что между небесными шарами нет воздуха, а в пустоте летать невозможно.
- Кроме ваших крыльев есть еще и техника. Вы уже умеете строить... - Майор собирался сказать про дирижабли и аэростаты, но не знал, найдется ли адекватный перевод этих терминов на язык бэтменидов. - Умеете строить машины, которые летают быстрее и выше, чем самый сильный житель планеты. Потом появятся другие механизмы, которые будут летать еще выше и дальше. Так постепенно, шаг за шагом, мы добрались до ближайших планет своего солнца. Когда-нибудь научитесь и вы.
- Приятно слышать. - Вождь присел на решетку - А зачем вы прилетели к нам?
- Были дела. Скоро уйдем, не будем вам мешать.
Майор хотел вернуться в Лабиринт, но почему-то не торопился выполнять свое намерение. Этот бэтменид был ему симпатичен. Сергей видел, что Вождь буквально изнемогает под бременем чудовищной ответственности за судьбу древней державы. Из отчета роботов человек знал, что народ острова безоговорочно верит новому правителю - Вождь завоевал это доверие многолетней борьбой за свободу простых тружеников, против гнета выродившейся аристократии. А впереди был ночной штурм столицы, в котором вымуштрованные банды наемников и офицерские легионы почти наверняка одержат победу.
И хотя Сергей не собирался вмешиваться в течение исторических процессов этой крылато-ультразвуковой расы, он все-таки сказал - неожиданно для самого себя: - Враг смял ваш авангард. Они будут в городе еще до наступления темноты.
- Мне об этом еще не докладывали! - вскинулся Вождь.
- Связные не успели долететь.
Сергей приказал мозгу Станции показать голографическую панораму сражения. Изучив обстановку, бэтменид медленно проговорил дрогнувшим голосом: - Да, мы разбиты... Но это еще не катастрофа. Аристократам понадобится некоторое время, чтобы подтянуть главные силы и летающие машины... Подождите немного.
Взмахнув крыльями, он подлетел к двери и вышел из комнаты. Вернувшись через несколько минут, Вождь сказал: - Я отдал необходимые распоряжения. Теперь мы точно знаем, когда и с какого направления они будут атаковать. Ополченцы успеют расставить на позициях артиллерию, и монархисты умоются кровью.
В душе отставного майора проснулся профессиональный интерес, и он стал задавать вопросы. Обменявшись мнениями с правителем революционной столицы, Сергей пришел к выводу, что исход сражения все еще не определен. Армия кронпринца была слишком сильна, а у восставших было слишком мало опытных канониров. В таких случаях победу могло принести только грамотное тактическое решение.
- Победителем станет тот, кто первым укрепится на этой горе и разместит артиллерию на ее вершине. Если успеете опередить противника - ваши пушки еще на подходе разорвут в клочья их армию. Если они будут действовать быстрее - огонь аристократов сметет всю оборону и северные кварталы города.
Вождь внимательно рассматривал трехмерную картину, потом признал правоту гостя и, снова выбежав из кабинета, приказал двинуть весь резерв в сторону горы. Было слышно, как помощники сетуют, что к этой возвышенности не проложено железнодорожных веток, а гужевой транспорт будет слишком долго тянуться по размокшим после трехдневного дождя грунтовым дорогам.
Воротившись, бэтменид печально сказал: - У нас мало толковых военачальников, почти все генералы остались на стороне императора... Но это и не важно. Я очень благодарен вам за дельный совет, сами бы мы не додумались. Мои командиры научились отлично воевать в городе против полиции, но настоящий бой против регулярной армии - это ведь совсем другое дело... - Он странно скривил лицо, - вероятно, так выглядели улыбки бэтменидов, - и спросил: - Вы уже уходите?
Срочных дел у Сергея не намечалось, поэтому он ответил, что может немного подождать развития событий. Вождь уже привык к голографическому изображению и даже попросил изменить масштаб и ракурс. На панораме отряды революционной гвардии, отлетев поближе к городу, готовились встретить новую атаку врага. От столицы в сторону господствовавшей над местностью горы потянулись отряды воздушной пехоты, а по сухопутной дороге двинулись грузные повозки артиллерийской колонны. Грязь страшно тормозила их движение, но главная беда заключалась даже не в этом - с севера быстро приближалась эскадра дирижаблей, перевозившая солдат и орудия. Сергей прикинул в уме, что революционеры и дирижабли монархистов достигнут района горы одновременно, однако воздушные машины имели явный огневой перевес. Было несомненно, что ревгвардия не успеет подготовить пушки к стрельбе и авиация уничтожит их выстрелами с недосягаемых высот.
- Послушайте, - заговорил вдруг Вождь. - Как вы думаете, не напрасно ли все, что мы делаем? Я изучал историю, но не помню случая, когда простонародью удавалось удержать власть. Больше двух тысяч лет назад восставшие рабы захватили почти всю метрополию, однако на четвертый год имперские войска раздавили их армию. Каждого третьего повстанца тогда сожгли, а остальным оборвали крылья. Двести лет назад была великая крестьянская война - опять победили аристократы. Чего же ждать на этот раз?
- Это зависит только от вас... - Сергей внезапно передумал читать ему лекцию по азам политического ликбеза. - Вот что, дружище, у меня наметились кое-какие неотложные дела. А пока с вами поговорит моя сестренка.
Перед потрясенным бэтменидом распахнулся выход гипертоннеля, и в кабинет впорхнула Диана. Пока майор комплектовал и инструктировал ударно-штурмовой отряд, девушка в сжатом виде перечислила Вождю основные проблемы и характерные ошибки начального этапа революции. Она объяснила, как важно умерить размах и жестокость террора, чтобы избежать раскалывающего нацию озлобления. Поведала, что одной лишь преданности революционным идеям недостаточно для назначения товарища по борьбе на важный пост - необходимо еще знание того дела, которым ему предстоит руководить. Предупредила о страшном соблазне решать идеологические разногласия в собственных рядах путем репрессий, безжалостно истребляя несогласных с мнением вождей, а тем более - единоличного Вождя-диктатора. Диана как раз переходила к вопросу о собственности, когда мужчины покинули шлюз Станции.
- Особенно стараться или на рожон лезть мы не будем, - сразу заявил Сергей. - Главная наша задача - задержать их на часок, а там гвардейцы сами управятся.
- Верно мыслишь, братишка, - поддержал командира Аркадий. - Аборигены должны поверить, что победа завоевана их собственными стараниями, а не дарована сверхъестественными силами.
Они висели в сотне метров над закругленной вершиной горы. Прямо на них шли четырьмя колоннами дирижабли, чуть ниже плотным строем летели каратели кронпринца. Окружив себя сферами силовых полей, люди устремились навстречу армии монархистов.
Приблизившись, они разглядели, что на сетках, обтягивающих газовые баллоны воздушных машин, висят десятки вооруженных бэтменидов, а из гондол хищно выглядывают орудийные стволы. По огневой мощи это соединение втрое превосходило силы защитников столицы.
- Начали, что ли... - заметно волнуясь, сказал Алексей.
Прибавив скорости, они ворвались в строй летающих машин. Силовые щиты троклемидов имели одностороннюю проницаемость: отражали твердые предметы и потоки излучения, выпущенные снаружи, но беспрепятственно пропускали почти любые виды материи в обратном направлении. Для начала Сергей нацелил пистолет-плазмострел на головной дирижабль и нажал спуск. Раскаленная струя разодрала огромную сигару баллона и подожгла заполнявший отсеки водород. Пылающий воздушный корабль рухнул на лесную чащу.
Еще несколько удачных выстрелов - и четкий строй атакующих колонн сломался. Внизу, на поверхности Смоувлена, полыхали сбитые машины. Экипажи дирижаблей открыли беспорядочный огонь из всех орудий, умудрившись при этом поразить еще несколько своих же кораблей. А люди тем временем сбросили высоту и расстреливали крылатую пехоту. Бэтмениды ожесточенно палили в ответ, но их слабенькие многоствольные пистолеты не способны были пробить субстанцию защитного поля. Рассеяв и обратив в бегство стрелковые части карателей, земляне вновь взмыли на полкилометра и повторно обрушились на эскадру воздушных машин. Один за другим дирижабли вспыхивали и взрывались, а затем падали на лес горящими комками.
Не выдержав натиска, эскадра отпрянула. Неожиданно на одном из кораблей замигали вспышки сигнального фонаря. Подчиняясь приказу флагмана, дирижабли перестроились в изогнутую полумесяцем линию и возобновили продвижение к горной вершине. Они наступали малым ходом, расчищая себе путь синхронными залпами бортовых пушек. Картечь красиво сгорала в силовых полях не ближе пяти - восьми метров от людей. Затем три корабля зажали Сергея с разных строи, а еще два неожиданно вышли с тыла. Услыхав за спиной шум пропеллеров, май-' ор успел повернуться и был оглушен и ослеплен вспышками близких выстрелов. Один из снарядов мчался, казалось, точно ему в голову. Энергия силовой защиты тормозила начиненное смертью ядро, которое летело все медленнее, постепенно раскаляясь. Сергей как завороженный следил за приближением двухпудового чугунного шара. Наконец троклемская техника победила - снаряд замер буквально в двух метрах от землянина и начал плавиться, теряя сферическую форму. Усилием воли прогнав оцепенение, майор дернул рычажок антигравитатора и стал быстро набирать высоту. В тот же миг у него под ногами взорвалось остановленное силовым полем ядро. Горячая волна мягко качнула Сергея.
Четверо людей в скафандрах вновь собрались тесной группой выше строя дирижаблей, продолжая расстреливать карателей потоками плазмы. Воздушные машины снова отступили на север.
- Здорово мы их! - восторженно крикнул Алексей. - Чего вы ждете - догоним и уничтожим до последнего!
- Не стоит отнимать у горожан победу, - осадил парня Николай. - На этот раз мой родственник прав - пусть местные ребята считают, что они сами разгромили эту эскадру.
- Все равно они нас видели, - не сдавался Лешка. - Представляю, какие легенды об огненных драконах возникнут уже сегодня вечером!
- Ерунда, - фыркнул Аркадий. - На такой случай существует академическая наука. Ученые мужи объяснят народу и правителям, что над горой разразилась ужасная гроза, и гроздь шаровых молний сожгла парочку дирижаблей...
Обрывая их дискуссию, под шлемами заскрипел лишенный интонаций голос Станции: - НЕМЕДЛЕННО ВОЗВРАЩАЙТЕСЬ В ЛАБИРИНТ ЭНЕРГИЯ ВАШИХ СКАФАНДРОВ НА ИСХОДЕ.
- Открой тоннель, - приказал Сергей.
Красная черта прохода загорелась прямо перед ним, и люди влетели на Станцию. Дианы здесь не было - девушка продолжала просвещать Вождя.
- Сестренка, ау, - позвал Аркадий. - Пора отваливать, скоро в баллонах воздух кончится.
Новое появление землян Вождь воспринял как должное - успел привыкнуть к причудам космических пришельцев. Он лишь деловито осведомился, как обстоят дела на фронте. Ему опять открыли голограмму, на которой поредевшая, но все еще грозная армада дирижаблей в очередной раз подступила к горе. И тогда с вершины и склонов по эскадрам ударили пушки и мортиры, буквально разметавшие ближайшую колонну воздушных машин. Затем артиллеристы перенесли огонь на плотные каре летучей пехоты. Это был уже конец. Остальные дирижабли даже не попытались продолжать наступление, а предпочли обратиться в бегство.
- Вы победили, поздравляю, - сказал Сергей. - Постарайтесь стать справедливым правителем.
Покосившись на Диану, бэтменид просвистел ультразвуком: - Послушав рассказы вашей подруги, боюсь, что такое невозможно.
- А вы все равно постарайтесь.
Когда люди, попрощавшись, возвращались в шлюз Станции, Вождь осведомился, будут ли они наведываться. Сергей честно ответил, что не уверен, хотя и хотел бы еще побывать здесь.
Пройдя дезинфекцию и сняв скафандры, земляне уже собирались покинуть операционный зал. А Вождь на объемном изображении стоял у окна, пристально всматриваясь в ночное небо, словно надеялся увидеть звездную родину недавних гостей. Затем вошедший в кабинет молодой бэтменид отрапортовал: - Командир, прибыл гонец с донесением. Комиссар Северной группы войск докладывает, что революционная гвардия отразила атаку. Аристократы отступили к морю и там попали под огонь моряков.
- Я это уже знаю... - Вождь не отрывал взгляда от звезд. - Когда прибудут войска с континента?
- Первые части уже на подходе, начальник штаба говорит, что будут здесь еще до полуночи... Но странное дело, командир!
- Что еще?
- Гонец рассказывает невероятные вещи. Будто бы гвардейский резерв не успевал занять гору, но вдруг в небе появились сверкающие призраки и стали истреблять наемников кронпринца вместе с их летучими кораблями... Начштаба интересуется, следует ли наказать паникера.

Предыдущая страница 12 Следующая страница


13 Константин Мзареулов

Оторвавшись наконец от неба, Вождь ответил, что правитель должен быть справедливым, а потому не стоит наказывать бойца, который честно сказал правду, не побоявшись, что его обвинят в контрреволюционной религиозности.
... Уже на Земле Сергей в сердцах сказал: - Завидую этим крылатым. Хоть и живут в прошлом веке, но у них есть цель в жизни. А мы для чего лямку тянем? Мошну набили - и радуемся.
- Все в наших руках. Как сами решим, так и будем жить, - заметил Николай.
Он был не прав. Время на финише XX столетия летит слишком быстро, причем времени прошло уже слишком много. Теперь их судьбу решали совсем другие силы.

Глава 25 РАЗГОВОРЫ В МИРЕ ДУХОВ

Сотрудники второго отдела - внутриполитический анализ - имели кодовые имена из мира флоры. Сегодня подполковник Березов докладывал прогнозы на предстоящие в конце года парламентские выборы. Результаты проведенного исследования сильно отличались от публикуемых прессой пророчеств.
Даже если для кого-то эти цифры оказались неожиданными, ни один из членов коллегии не задавал недоуменных вопросов и не пытался уточнить методику оценок - в ИСТРИСе привыкли доверять профессионализму коллег. Заслушав доклад Березова, генерал-лейтенант Львов предложил отчитаться военным аналитикам.
- Сегодня в нашей области выделяются две основные проблемы, - начал шеф первого отдела генерал-майор Волков. - Это события в Чечне и перспектива расширения НАТО на страны Центральной Европы...
Относительно присоединения ближайших западных соседей к Североатлантическому договору военные аналитики категоричны: это произойдет в конце следующего года независимо от исхода президентских и парламентских выборов в Федерации. Руководству НАТО придется отложить прием новых членов до завершения выборов президента, чтобы не давать лишних козырей левопатриотической оппозиции, но после июня двери военного блока будут широко распахнуты, и Москва окажется в зоне досягаемости ракет даже тактического радиуса.
В Чечне имеет место искусственное затягивание конфликта высшими должностными лицами. Бандформирования могли быть полностью истреблены еще в конце весны, когда из Москвы поступил неожиданный приказ приостановить наступление. Благодаря многомесячной передышке, боевики смогли пополнить личный состав, перегруппировали свои части, а также получили возможность закупить оружие, боеприпасы и другое военное снаряжение. В ставке Дудаева ожидают курьеров, которые должны доставить около пятидесяти миллионов долларов наличными. На эти деньги планируется организовать несколько терактов по сценарию Буденновска - в населенных пунктах и на ядерных объектах.
- Когда должны поступить деньги? - быстро спросил Львов.
- Сегодня или завтра, - сказал Волков. - Надеюсь, мы принимаем какие-то меры...
- Я не хотел бы светить там наш спецназ, тем более что операция в зоне боевых действий, да еще на вражеской территории, сопряжена с огромным риском для исполнителей. - Директор вздохнул. - Информация была передана по инстанции, но официальные структуры проигнорировали наши предупреждения.
Генерал-майор Комаров, начальник отдела специального анализа, добавил, что у него есть дополнительные сведения по этому вопросу.
- В ближайшее время, - сказал он, - боевики намерены нанести удары по Моздоку, Кизляру и другим северокавказским городам, возле которых базируются авиационные соединения, работающие по объектам в Чечне. В этих населенных пунктах противник планирует также захватывать заложников, попутно убивая летчиков и членов их семей. Кроме того, часть полученной валюты будет переправлена в Москву для оплаты услуг сторонников дудаевского режима - как в средствах массовой информации, так и среди политиков.
- Попытаемся перехватить хотя бы эти деньги, - грустно резюмировал Львов. - Что у тебя по нашему другу Парафину?
Комаров доложил, что скандально известный генерал Восканов развил бурную деятельность, сколачивая боевые отряды из безработных спецназовцев, десантников и пограничников. Финансирование этих банд осуществляется из средств некоторых политиканов ближнего зарубежья, которые потеряли власть в результате переворотов, однако не оставили надежд вновь сесть на шею народам своих республик. Однако эти прекрасно вооруженные отряды общей численностью до тысячи человек ни разу так и не были задействованы, хотя за последний год в нескольких южных республиках складывалась острая внутриполитическая ситуация и решительная интервенция столь мощной группировки опытных бойцов безусловно привела бы к смене правительства. Вместо этого вос-кановские наемники служили телохранителями у "новых русских".
- Есть опасения, - сказал Комаров, - что в действительности Восканов намерен использовать свое подразделение для каких-то интриг. Источники в Управлении охраны правительственной информации сообщали, что бывший политработник, будучи в нетрезвом состоянии, не скрывает своих планов.
Включив нотбук, Комаров нашел нужный файл и зачитал отчет информатора:
- Такого-то числа Парафин говорил в присутствии таких-то... это не важно... - Генерал прокрутил часть текста. - Вот... Говорил: "Нынешние властители предали и продали Россию. Нужен сильный диктатор, который способен навести порядок в этом бардаке. Необходимо опираться на авторитетных людей из числа бизнесменов и финансистов, пусть даже криминальных. Нас не должно интересовать их прошлое, мы должны думать о будущем..." Ну и так далее. Похоже, этот негодяй считает самого себя лучшей кандидатурой на пост всероссийского диктатора.
- Понятно. - Львов задумался. - Вот мы и добрались до последнего пункта. Подведем итоги нашей частной борьбы с организованной преступностью. Дубов, начинай. - Борьбу вели не только мы, - усмехнулся генерал-майор, возглавлявший подразделения "Флоры". - Конкуренты появились.
- Ты на них в обиде? - Комаров засмеялся.
- Придет время - и о конкурентах поговорим, - строго сказал директор института.
Начальники отделов последовательно отчитались об истреблении Арчила, Тулупа, Харитона, Секача и Бархата. Еще десяток "авторитетов" помельче вроде Лобана, Абрека и Лютого прикончили свои же. Однако оставались загадочными налеты на Епифаньеву Пустынь и позавчерашнюю сходку бандитских главарей. В обоих случаях нападавшие внезапно появлялись и бесследно исчезали, за что получили в ИСТРИСе кодовое прозвище "Призраки".
- Кстати, тут выявляются интересные стыковки, - заметил полковник Медведев из первого отдела. - И на даче Аввакума, и во дворце Ромодановских работали автоматы, похищенные в конце августа со складов Кучковской бригады спецназа, которой командует известный торговец оружием полковник Рогачев. Кроме того, в Епифаньевой Пустыни засветился тот самый "Ингрэм", который потом подбросили в особняк Артура Бабаяна.
Львов перевел взгляд на Медведева и медленно произнес: - Ты хочешь сказать, что Макарова и Бабаяна тоже "Призраки" ликвидировали?
- Макарова, всю его банду и двух местных авторитетов - да. Артура - нет, - уверенно ответил полковник. - Бабаяна пытали, а потом убили спутники Макарова.
Совещание едва не заинтересовалось вопросом о том, за каким дьяволом понадобилось Парафину посылать лучших своих киллеров в глухую провинцию на ликвидацию безобидного торговца антиквариатом, но всех отвлек начальник третьего (внешнеполитический анализ) отдела полковник Орлов.
- Похоже, наши друзья "Призраки" поработали и за границей, - сказал он. - В начале сентября группа "новых русских" буянила на Бермудах и привлекла внимание местных полицейских. Копы заблокировали их в номере, откуда наши соотечественники таинственным образом исчезли.
Шеф "птичьего" подразделения предъявил несколько прекрасно изданных зарубежных журналов с цветными фотографиями развеселой компании, состоящей из четырех мужиков и одной девицы. Подписи под фоторепортажами извещали, что таким вот образом "русские медведи" развлекаются в ресторане отеля "Ройял". Журналы пошли по кругу и наконец попали в руки полковнику Муравьеву из отдела спецанализа. Увидев на снимках знакомые лица, контрразведчик исподлобья поглядел на руководство и собрался что-то сказать, но тут снова заговорил Орлов: - Кроме того, примерно в те же дни двое из этой пятерки непонятным образом проникли в сверхохраняемое хранилище Пикатинского арсенала, ухайдакали спецсредствами взвод охраны и похитили гору новейшего оружия. - Сделав паузу, полковник отпил минералки. - Среди похищенного были, в частности, пистолет-пулеметы типа "Хеклер-и-Кох", а бесследное загадочное исчезновение грабителей заставляет предположить, что мы имеем дело с теми же самыми "Призраками".
Он пустил по рукам фотороботы двух похитителей оружия. Эти изображения Муравьев положил сверху на стопку журналов и стал ждать подходящего момента, чтобы попросить слова. Между тем генералы и полковники активно обсуждали новые данные, поэтому Львову даже пришлось призвать коллег установить тишину и внятно сформулировать: чем конкретно успели отличиться "Призраки".
Главным свойством неизвестных персонажей оказалась способность проходить сквозь стены, проникая в надежно запертые и охраняемые помещения. Известные обстоятельства и показания очевидцев подтверждали: всякий раз речь идет именно о внезапном появлении "Призраков" в каком-то месте, из которого они затем гак же необъяснимо исчезали.
"Призраки" похитили горы оружия. "Призраки" прожигали жизнь на шикарных курортах. "Призраки" отстреливали гангстерских главарей. После налета на сходку во дворце Ромодановских и уничтожения дюжины криминальных "авторитетов" "Призраки" освободили захваченного бандитами исполнителя (капитан Блохин), а затем вместе с ним исчезли - по обыкновению, бесследно. Чуть позже "Призраки" объявились дома у Блохина, пытались включить его компьютер и снова исчезли, когда квартира была плотно блокирована опергруппой. Из того, что компьютер при этом послал сигнал тревоги, можно сделать вывод: Блохин не был слишком откровенен в общении с "Призраками".
- А лицо этой девицы мне знакомо, - сказал вдруг Дубов. - Надо вспомнить.
- Позвольте мне, - не выдержал наконец Муравьев.
- Дойдет очередь и до тебя, - осадил полковника директор. - Ты не спеши.
Львов очень ценил Муравьева, которого знал уже лет десять. В ИСТРИСе полковник заслуженно считался гениальным ликвидатором. Бархата он собственноручно уложил из снайперской винтовки с дистанции в тысячу триста метров. О том, как полковник организовал уничтожение Арчила и Харитона, даже говорить не стоило - это был высший класс. Но именно эти достоинства могли наложить зловещий отпечаток на стиль его мышления, поэтому Львов опасался, что сейчас Муравьев начнет излагать планы поиска и отстрела "Призраков". Директор же полагал, что с этим торопиться не стоит, тут нужны были более тонкие методы.
- Какие будут соображения? - спросил он. - Неужели мы напоролись на компанию сверхсильных экстрасенсов?
Гипнотизируют охрану, а потом без помех уходят, при хватив все, что нужно..
Все отделы дружно встали на дыбы, заверяя, что телепаты и гипнотизеры такой силы не могли бы появиться внезапно. Это не могло быть и тайной разработкой какой-нибудь спецслужбы. ЦРУ действительно проводило подобные исследования, но все их работы тщательно отслеживались агентурами внешней и военной разведок. И вообще, экстрасенсы оказались мыльным пузырем - доказано, что на Земле у людей такие способности практически не развиты.
- Другими словами, у нас гостят экстрасенсы с другой планеты? - иронично осведомился генерал-лейтенант.
Комаров ответил: мол, если принять гипотезу о инопланетянах, то экстрасенсорика просто ни при чем - космические пришельцы могут располагать техникой, которая и творит те чудеса, которыми удивляют нас "Призраки".
- Стоило лететь с другой звезды, чтобы крутить рулетку или снимать шлюх на Бермудах! - скептически заметил Волков.
Начались споры, по ходу которых Львов напомнил, что еще в 92-м ИСТРИС по заданию президентского аппарата подготовил аналитическую записку о возможных действиях государственных органов в случае выявления инопланетян на территории Федерации. Наработанные тогда рекомендации предусматривали несколько сценариев контакта - открытых и тайных, мирных и враждебных.
- Если они инопланетяне, то за каким чертом устроили охоту на мафию? - продолжал сомневаться Орлов. - Скорее уж, это наши соотечественники, каким-то образом получившие доступ к технике пришельцев. Вот и развлекаются, как подсказывает им наш родной менталитет.
- Земляне, ставшие агентами инопланетян? - уточнил директор. - Помнится, был у нас такой сценарий...
- Так точно, - подтвердил подполковник Кипарисов, который руководил тем давним исследованием. - Жители иных миров могут столь сильно отличаться от людей по внешнему виду и метаболизму, что для них невозможно появляться на Земле. В таких случаях для контактов с человечеством или для сбора необходимых сведений им придется использовать агентуру из числа людей.
- Вспомнил! - воскликнул Дубов. - Девчонка, которая сфотографирована с "Призраками"... С неделю назад я видел ее в обществе Ферзя!
Когда прошел приступ шока, они попытались найти объяснение этому казусу. Естественно, возникло предположение, что Ферзь каким-то образом связан с пришельцами из космоса и просто "озвучивает" в земной печати прогнозы и советы старших братьев по разуму - именно по этой причине его работы столь оригинальны... На ходу родился план усилить слежку за Ферзем и через него выйти на "Призраков".
- Да не нужно на них кружным путем выходить, - снова заволновался Муравьев. - Я их вам еще час назад мог назвать, если бы мне слово дали... Чего устанавливать, я хорошо знаю этих ребят.
- Давно? - флегматично осведомился Львов.
- Месяца два назад меня вывел на них подполковник Белкин. Это те самые подсадные, на которых мы подманили Арчила.
- Час от часу... - тяжело выдохнул директор. - А почему вы после этого выпустили их из-под наблюдения?
- Первую неделю их прикрывали, но ничего не происходило, а сил для постоянного контроля не хватает. Сейчас установлено дальнее наблюдение - если бы что-то случилось, если бы кто-то им угрожал - мы узнали бы через пару часов.
Подумав немного, Львов осведомился: - Откуда Белкин знает эту компанию?
- Белкин служил на флоте с одним из них.
- Значит, так... - Изменившийся тон директора дал понять, что дискуссия прекращена. - Досье на этих людей - мне на стол. Белкин должен быть готов связаться со своим сослуживцем. Четвертому отделу начать анализ проблемы по полной программе.
Муравьев торопливо вышел из комнаты. Львов потребовал подробного доклада о нападении "Призраков" на сходку бандитских главарей. Комаров зачитал донесения информаторов ИСТРИСа: огонъ велся сверху, словно в потолке открылась бойница, через которую стреляли несколько человек в боевом снаряжении, включавшем камуфляжное обмундирование без знаков различия, бронежилеты и закрывающие лицо черные маски-шапки. Затем "бойница" исчезла, а один из "Призраков" оказался в каминном зале и, воспользовавшись паникой, вывел капитана Блохина в коридор. Здесь они совместно - Блохин и "Призрак" - продолжали отстреливаться, уложив одиннадцать бандитов. Предположительно, "Призрак" передал Блохину пистолет системы Сечкина. Во время перестрелки капитан Блохин был тяжело ранен, после чего исчез вместе с "Призраком". На ковровой дорожке в коридоре остался след крови, вытекавшей, вероятно, из ран капитана Блохина. След обрывается посреди коридора. Неожиданно зазвонил телефон. Положив трубку, Львов сообщил коллегам, что получено важное сообщение: Ферзь дал предварительное согласие сотрудничать с ИСТРИСом. В свете последних подозрений о возможных связях Ферзя с "Призраками" и, весьма вероятно, с существами иных миров такое согласие выглядело весьма своеобразно.
Снова появился полковник Муравьев с результатами первых оценок ситуации. "Призраки" внезапно исчезают и появляются, но они все-таки оставляют следы. ИСТРИСу понадобилось около месяца, чтобы установить личности "Призраков" - следовательно, более могущественные спецслужбы ведущих мировых держав вскоре сделают то же самое либо уже сделали это. В таком случае на "Призраков", безусловно, начнется охота по всем правилам, то есть - вообще без правил. Как положено в подобных ситуациях, разведки возьмут их под плотное наблюдение, попытаются установить контакт, будут подсылать женщин. Наиболее бесцеремонные резидентуры, несомненно, предпримут самые решительные действия: похищения самих "Призраков" либо близких им людей, с последующим шантажом, пытками и прочими мелкими удовольствиями, которые предусмотрены доктриной тотального шпионажа. В то же время сами "Призраки" проводят акции довольно непрофессионально, что выдает в них дилетантов. Вероятно, они слишком надеются на свою технику и поэтому частенько допускают грубые промахи.
Второй результат был еще удивительнее. Старший среди "Призраков" - отставной майор подводного спецназа Сергей Михайлович Каростин - проживал в одном доме с Ферзем, там же обосновался Николай Борисович Милютенко с семейством. Оба "Призрака" приобрели квартиры в этом здании примерно за две недели до того, как ИСТРИС негласно закупил все строение партии, которую возглавлял Ферзь. Но существовало и другое странное совпадение: "Призрак" - женщина, Суханова Диана Андреевна, работала в одном институте с Ферзем, а в недавнем прошлом была сожительницей... капитана Блохина. Наконец, еще один "Призрак" - кандидат физико-математических наук Турин Аркадий Геннадьевич - работал в области теории многомерной Вселенной, причем, по мнению специалистов, успешное завершение этой работы позволит перемещаться в пространстве тем самым способом, как это делают "Призраки"!
В ИСТРИСе работали профессионалы, привыкшие в любой ситуации рассчитывать на худшее. Поэтому сразу возникли две новые версии. Комаров считал, что гипотетические инопланетяне откровенно обкладывают Ферзя своей агентурой и подбираются к ИСТРИСу и "Красным Стрелам". Орлов же предположил, что космические пришельцы тут совершенно ни при чем, а просто физик Турин изобрел устройство для телепортации предметов через многомерное гиперпространство.
Итог бурного обсуждения подвел Львов, сказавший мягким, вкрадчивым голосом, каким он всегда отдавал самые решительные приказания: - Я должен знать, что делает каждый из них - каждую секунду. Взять всю пятерку "Призраков" под самое плотное наблюдение. Гарантировать их безопасность в любой экстремальной ситуации.
Менее чем через полчаса офицеры ИСТРИСа приступили к исполнению генеральского распоряжения.

Глава 26 ВТОРОЙ ЛАБИРИНТ

Утром того же дня, когда в ИСТРИСе решали его судьбу, Сергей брился у себя в ванной комнате. Внезапно по правую руку от майора засветился алый контур врат многомерного тоннеля, сквозь который он увидел знакомый интерьер операционного зала Станции Земля. На противоположном конце тоннеля стоял робот, из динамиков которого раздался голос Координатора:
- НУЖНА СРОЧНАЯ КОНСУЛЬТАЦИЯ.
- Сейчас, я только умоюсь, - ответил встревоженный майор.
- ЭТО НЕ НАСТОЛЬКО СРОЧНО. МОЖЕТЕ ДАЖЕ ПОЗАВТРАКАТЬ. ТЕМ ВРЕМЕНЕМ Я ВВЕДУ ВАС В КУРС ДЕЛА.
Пока человек пил кофе и глотал бутерброды, Координатор рассказывал поразительные вещи. Несколько часов назад на территории, поднадзорной Станции Пошнеста, совершил посадку транспортный аппатарт троклемидского образца. Высадившиеся с летающей машины гуманоиды разбили лагерь в районе пещеры, около которой некоторое время назад вешша пытались взять в плен Николая и Алексея. Обустроившись, гуманоиды - предположительно личный состав Базы Пошнеста - начали передавать обращение к персоналу Станции. Передача велась на языке Троклема в широком диапазоне радиочастот и гравитационных волн.
- Напрасно ты называешь их так иносказательно, - сделал замечание успевший успокоиться и собраться с мыслями Сергей. - По-моему, совершенно очевидно, что для предположений здесь места нет. Это - самые настоящие военные Троклема. Больше некому.
- СОГЛАСЕН. ИЗМЕНЕНИЕ ПРИНЯТО.
- Вот и славно. Так о чем говорится в их обращении?
Текст был простой и доступный. Командование Базы предполагало, что персонал Станции выжил и сумел восстановить функционирование агрегатов каких-то участков научно-транспортного Лабиринта. Военные просили ученых откликнуться и объединить усилия для совместной борьбы за дальнейшее существование, поскольку проклятые враги вешша намерены уничтожить последних троклемидов.
- Понятно, - проворчал Сергей. - Кто из наших свободен?
Перед ним засветились четыре голограммы. Диана, по случаю субботнего дня, еще спала. Аркадий бродил по книжному базару, а Николай со всей семьей отправился за покупками на оптовый рынок. Только Леха валялся без дела на диване и смотрел боевик по видику. Его-то Сергей и вызвал на Станцию. Узнав о случившемся на Пошнесте, парень азартно потребовал: - Надо немедленно им ответить - это же такой случай! - Нельзя, - прикинулся перестраховщиком Сергей. - Опасно.
- Если нельзя, но очень хочется, то можно, - назидательным тоном изрек Лешка. - Слушай, это же настоящие троклемиды!
Довод был не столь убедительным, но Сергею действительно очень хотелось пообщаться с потомками строителей Лабиринта. Поэтому майор сказал: - Уговорил, речистый... - Он еще раз с сожалением оглядел голограммы трех видеоканалов, следивших за друзьями. - На этих надежды мало... Мозг Станции Земля, мы уезжаем на Станцию Пошнеста. Как только кто-нибудь из оставшихся Посвященных будет готов к вызову - немедленно приглашай его к нам на помощь.
- ЗАДАНИЕ ПРИНЯТО.
... Возле горного хребта на Пошнесте стояла, придавив снег, приземистая машина, похожая на жука шестиметровой длины и четырехметровой ширины. Рядом возвышался жилой купол, на крыше которого громоздился пучок разнообразных антенн. Вокруг этих сооружений прогуливались двое в белых скафандрах. Сергей сразу обратил внимание, что скафандры отличаются от тех, которыми их в прошлый раз снабдил робот Станции Пошнеста.
Координатор просветил майора:
- ЭТО БОЕВЫЕ СКАФАНДРЫ-НЕВИДИМКИ.
Супермозг объяснил, что внутренняя оболочка таких скафандров способна защитить от лучей лазера, плазменной струи, а также от автоматной пули, выпущенной примерно с пятидесяти метров. Внешняя оболочка состояла из множества волоконных световодов, которые передавали изображение с противоположной стороны футляра - луч света как бы обтекал бойца, облаченного в скафандр.
- В ДАННЫЙ МОМЕНТ РЕЖИМ НЕВИДИМОСТИ НЕ ВКЛЮЧЕН, ОНИ НЕ ПЫТАЮТСЯ СКРЫВАТЬСЯ, - уточнил Координатор и добавил: - ВЫ НАМЕРЕНЫ УСТАНОВИТЬ С НИМИ СВЯЗЬ? НАПОМИНАЮ О РИСКЕ.
- Мы еще не решили.
- Чего вы еще не решили? - громогласно осведомился с порога Аркадий. - Что за шутки? Хожу себе по книжной толкучке, никого не трогаю, заглянул в сортир - и меня без разговоров вытащили из кабинки прямо на Станцию. Якобы Верховный Посвященный приказал доставить меня на Пошнесту!
Сергей терпеливо объяснил ситуацию, и физик сразу избавился от шутливых интонаций. Втроем они решили вступить в переговоры с военными, но скрыть свое земное происхождение. Аркадий предложил представиться дальними потомками троклемидской научной экспедиции, много веков назад оставшейся на Земле без связи с Лабиринтом. Идея показалась остроумной и многообещающей. Язык своей псевдоисторической родины они за это время якобы подзабыли, поэтому вынуждены пользоваться портативными устройствами для синхронного перевода устной речи с русского на троклемидский и обратно. Для подстраховки Аркадий велел роботам защитить вход тоннеля силовым полем и не пропускать в Лабиринт никого, кроме Посвященных. Во всяком случае, без разрешения персонала. Только после этих приготовлений Сергей с Лешкой вышли на Пошнесту в километре от армейского лагеря. Услышав рев моторов, троклемиды поначалу всполошились, но за оружие хвататься не стали, а довольно миролюбиво поджидали, пока приблизится незнакомая машина. Как и у людей, забрала их шлемов были затемнены, защищая зрение от сверкания снега.
Сергей остался в санях у пулемета, предоставив ведение переговоров Алексею. Встреча прошла спокойно. Троклемидов звали Теез Кувосс и Нойст Чаррот, оба представились офицерами комендантской службы, а чины носили не слишком высокие, но и не малые - что-то на уровне капитана или майора. Троклемиды поведали, что База пока держится, невзирая на беспрестанные нападения вражеской армии, однако помощь научного Лабиринта была бы кстати.
Выяснилось также, почему личный состав Базы внезапно решил связаться с персоналом Станции. Обнаружив трупы вешша, убитых примитивным оружием, военные догадались, что на планете побывал некто, владеющий многомерными тоннелями. Естественно, они вспомнили о существовавшей на планете Станции научного Лабиринта и легко связали эти два факта. Выслушав легенду землян, офицеры ничем не выдали разочарования и пригласили людей в купол.
Внутри их ждали сразу два приятных сюрприза: тут был накрыт стол, и к тому же третий офицер оказался симпатичной молоденькой блондинкой по имени Пасари Малер. Сергей разразился фейерверком изысканных комплиментов, а заодно поинтересовался, не доводится ли юная особа родственницей знаменитому генералу Малеру. Такая осведомленность произвела благоприятное впечатление, и растаявшая Пасари призналась, что Лодд Малер, предыдущий командующий Базы, был ее родным дедушкой.
- Дедушкой? - невольно удивился майор-землянин. - Вы, наверное, оговорились. После Катастрофы прошло столько времени...
- Вот еще одна из наших проблем, - мрачно проговорил Кувосс. - Предлагаю обсудить эти вопросы после небольшой трапезы.
На столе стояли закуски того типа, которые выдавала столовая Лабиринта, и люди заключили, что армейцы живут не слишком весело. Неудивительно, что прихваченные землянами бутылка "Кристалла", двухлитровый баллон "Пепси-колы" и баночки черной и красной икры вызвали бурный восторг. Сергею даже пришлось вызвать видеоканал и попросить Аркадия прислать еще немного деликатесов. Минут через десять возле купола опустилась авиетка, и робот внес контейнер с продовольственным заказом. Отведав балык, соленые огурчики, ветчину, шашлыки и коньяк с шампанским, троклемиды были окончательно сражены.
- Вероятно, вы полностью подчинили себе ту планету? - уважительно спросил Кувосс, который был здесь старшим по званию.
- Которую из четырехсот планет вы имеете в виду? - небрежно бросил Сергей. - Признаюсь, персонал невелик по численности, однако на поднадзорных мирах мы делаем все, что хотим.
- Завидую вам, - вздохнула Пасари. - Но тем не менее вы забыли язык Троклема - разговариваете через автоматические переводчики. Почему?
- Так получилось, - Сергей пожал плечами. - Все-таки сто поколений сменилось. Мы едва не ассимилировались.
- А у нас только три поколения... - прошептал Чаррот. - По существу, вы уже не троклемиды.
Пасари возмущенно обозвала его расистом, а Лешка, откровенно пялившийся на девушку, поспешил поддержать генеральскую внучку: - При чем тут кровь? Главное, что мы сохранили огонь разума в этой омерзительной Вселенной и наконец встретились.
Внучка засмущалась, а Сергей властно потребовал, чтобы троклемиды рассказали историю своего гарнизона. Будучи существами сугубо военными, Кувосс и Чаррот привычно подчинились командным интонациям, подсознательно признав в землянине пусть не прямого, но вышестоящего начальника. На ретивых служак командирский голос всегда действует одинаково безотказно - этот закон справедлив для любой планеты...
... База на планете Пошнеста была надежно укрыта под горными породами и включала армейский гарнизон, арсенал, госпиталь, склады снаряжения, стартовые площадки стратегических ракет, энергостанцию, комплекс научно-технических разработок и систему противокосмической обороны. Личный состав Базы насчитывал несколько тысяч военных и гражданских специалистов, кроме того, на Пошнесте постоянно жили семьи офицеров, сержантов, инженеров и ученых. В дни Катастрофы боеголовки вешша не достигли Базы - оборонительные установки на достаточном удалении расстреляли три десятка снарядов, начиненных антиматерией. Зато все сто с лишним носителей, размещенных на Пошнесте, были запущены в направлении вражеских планет Рлекки, Ринло и Кубцети и достигли заданных целей.
Когда чудовищные взрывы на Троклеме разрушили центральный приемопередатчик военного ведомства, База Пошнеста уцелела, но была отрезана от населенных миров. Сохранилась лишь небольшая сеть многомерных тоннелей, соединявшая планету с соседними Базами: двумя стартовыми площадками (Базы "Старт-4" и "Старт-7"), заводами по производству антивещества и фотонных носителей межзвездного радиуса, с Базой "Арсенал", где производились и хранились боевые машины разного класса, с центром дальней инструментальной разведки, а также с резервной Ставкой верховного командования. Некоторые из этих Баз серьезно пострадали от оружия вешша - хотя сами планеты и укрытые под скалами сооружения сохранились, но близкие взрывы боеголовок сделали их непригодными для жизни. Поэтому на Базу Пошнеста пришлось эвакуировать личный состав пораженных гарнизонов, что создало неимоверные сложности.
Агрегаты Базы могли обеспечить существование восьми тысяч троклемидов на протяжении неограниченного времени, однако на планете скопилось около ста тысяч военнослужащих и гражданских лиц. Принявший общее командование старший по званию, то есть Лодд Малер, был вынужден действовать жестоко и решительно. В кратчайший срок инженерные части построили громадный бункер, где разместили медицинское оборудование для глубокого анабиоза. Каждый троклемид Второго Лабиринта должен был отныне жить по строгому графику: год бодрствования - 60 лет сна при почти полной остановке биологических процессов. Таким образом, для субъективного восприятия личного состава после Катастрофы прошло не три тысячелетия, а всего полвека.
В тяжелейших условиях троклемиды построили еще несколько десятков носителей и восемь пилотируемых кораблей. Одновременно продолжались работы по созданию нового сверхсекретного оружия, на которое командование Базы возлагало большие надежды...
- Вы имеете в виду излучатель антипротонов? - машинально уточнил Алексей.
У троклемидов вытянулись лица, офицеры-мужчины растерянно переглянулись, и Кувосс неуверенно проговорил: - Нам неизвестен принцип действия этого оружия. Но ходят слухи, что на самом деле построен ускоритель каких-то элементарных частиц.
- Значит, мы осведомлены лучше вашего, - небрежно бросил Сергей. - Не важно, можете продолжать.
В глазах троклемидов заметно прибавилось почтения к мнимым дальним родственникам, а Пасари и вовсе смотрела на них с благоговением. После короткого замешательства Кувосс продолжил рассказ.
... Примерно полтысячи лет назад они послали корабли-разведчики, чтобы выяснить обстановку на мирах, где прежде жили троклемиды и вешша. Оказалось, что Рлекки, обезображенная аннигиляцией многих боеголовок, уже частично отстроена. Враг почти оправился после военных разрушений и даже готовился возобновить межзвездные полеты. Постепенно возрождались и другие планеты, населенные вешша. В то же время на планетах, прежде колонизированных цивилизацией Троклема, следов жизни найти не удалось.
Генерал Нуккон Ко-Бендар, сменивший на посту командующего скончавшегося Малера, принял решение добить вешша. Были запущены боевые ракеты, а по завершении строительства ускорителя База "обработала" вражеские миры потоками разрушительных излучений. Однако бесплотные зонды, направленные к планетам-мишеням, принесли неутешительные известия: новый удар троклемидов нанес противнику лишь незначительный ущерб. Большую часть боеголовок вешша успели перехватить на безопасном удалении. Антипротоны же оказались весьма неэффективным оружием - на межзвездных расстояниях струи частиц рассеивались, так что цели достигали только слабенькие пучки, не способные причинить серьезных разрушений. В общем, планеты вешша почти не пострадали, удалось уничтожить лишь часть орбитальных сооружений противника.
К сожалению, враг сумел засечь направление, откуда прилетают ракеты и антипротоны. Некоторое время назад они прислали боевой корабль, который атаковал Базу тяжелыми бомбами и высадил десант. Силы были неравны, и троклемиды легко отразили то нападение, лишь одна из бомб разворотила пустые стартовые позиции. Потом были нападения на другие Базы. Всего за последние полвека личный состав Второго Лабиринта уничтожил девять крейсеров вешша. Однако противник закрепился на сравнительно близкой планете Глубра, соединив ее с Рлекки многомерными тоннелями. Теперь с космодромов Глубры регулярно стартовали крейсера, атакующие Пошнесту и соседние Базы, а троклемиды со всех стартовых площадок расстреливали Глубру, причем несколько боеголовок уже поразили мишень, однако полностью подавить стратегическую активность врага так и не удалось...
- Они высадили десант на ваши планеты? - предположил Сергей.
- Там очень сложная обстановка. - Кувосс уклонился от прямого ответа. - Мы не посвящены во все подробности.
Неожиданно заговорила Пасари: - Вешша концентрируют силы на подступах к одной из Баз. Командование опасается, что штурм может начаться в любой момент.
Старшие офицеры строго поглядели на нее, а Чаррот даже постучал пальцем по столу, и девушка, покраснев, умолкла. Когда порядок был восстановлен, Теез Кувосс осторожно поинтересовался, способен ли персонал Лабиринта оказать военным ощутимую помощь. Сергей был очень удивлен подобным поворотом беседы и задал встречный вопрос: - На какую именно помощь вы рассчитываете?
Оказывается, командование Базы надеялось, что некоторые поднадзорные планеты (троклемид прямо назвал Землю и Годлан) сегодня достаточно развиты и успели создать оружие, более эффективное, чем то, которое имелось на Троклеме накануне Катастрофы и которым остатки троклемской армии вынуждены пользоваться до сих пор. Кувосс также предложил завербовать многотысячную армию из аборигенов разных планет и бросить этих наемников в бой против вешша. Кроме того, в штабе Базы были уверены, что научный Лабиринт располагает Станцией на планете Глубра. Если эта Станция по-прежнему функционирует, следовало нанести немедленный удар по расположенным там сооружениям вешша, чтобы лишить противника передовой стратегической позиции.
- Боюсь, вы попали в плен иллюзий, - сообщил Сергей. - Нас осталось слишком мало, мы едва справляемся с поддержанием Станций и тоннелей в работоспособном состоянии. С официальными властями поднадзорных планет мы принципиально не поддерживаем никаких контактов, аборигены вообще не подозревают о нашем существовании. А техника даже самых высокоразвитых цивилизаций в нашем секторе заведомо уступает оружию Троклема, которое существовало накануне Катастрофы.
- Переброска крупных соединений наемников с разных Станций на Пошнесту вообще за пределами реального, - заявил Алексей. - Нам бы контакт-ключи собрать...
Троклемиды странно поглядели на парня, но промолчали, хотя что-то в словах Лешки их явно заинтересовало. После паузы Чаррот поинтересовался космическими достижениями поднадзорных планет. Земляне были знакомы с этим вопросом достаточно поверхностно, тем не менее честно поведали все, о чем знали: аборигены не способны строить межзвездные космолеты.
Выслушав их сбивчивые ответы, Кувосс повернул лицо к Чарроту и задумчиво проговорил: - Надо все-таки попытаться набрать наемников... Впрочем, это будут решать старшие по званию. - Он снова обратился к Сергею: - Надеюсь, вы посетите Базу для детальной беседы с нашими командирами?
Майор категорически заявил, что не облечен полномочиями для ведения таких ответственных переговоров, но обещал сегодня же послать рапорт по инстанции. Контакт с армейцами, заверил он, будет продолжен в ближайшее время, когда руководители Первого Лабиринта примут какое-то определенное решение. Офицеры-троклемиды слишком почитали субординацию и потому возражать не осмелились. На прощание Кувосс и Чаррот долго и косноязычно радовались итогам сегодняшней встречи двух ветвей Лабиринта и выражали надежду на скорую победу над врагом.
Пока Сергей выслушивал эту ахинею, молодые незаметно уединились возле шлюза и о чем-то перешептывались. Судя по тому, как у Пасари блестели глазки и румянились щечки, Лешка оказался не таким уж лопухом.
- Ну, мы поехали, - сказал наконец утомленный церемониями Сергей. - До встречи.
- До встречи. Мы оставим лагерь на этом месте. Дежурные будут ждать вас постоянно.
Уже в аэросанях Сергей спросил Алексея, как продвигаются его отношения с инопланетянкой. Парень мечтательно вздохнул - судя по всему, межзвездный роман развивался бурно и в нужном направлении. На следующий вопрос: как, мол, с Дианой, - он ответил небрежно: - Она-то здесь при чем? По большому счету, Дианка меня никогда за человека не считала...
Как выяснилось чуть позже, остальные Посвященные к тому времени собрались на Станции Пошнеста и были в курсе всех разговоров, которые велись на планете. Поэтому, когда они вернулись в Лабиринт, у Дианы начались обычные психозы, а оба кузена затянули традиционную песню: дескать, налицо прекрасный шанс впутаться в неприятности с непредсказуемыми последствиями.
Не обращая внимания на их нытье, Сергей вызвал на связь Координатора и спросил, функционирует ли Станция на планете, где расположен плацдарм вооруженных сил вешша. Ответ пришел немедленно: - СТАНЦИЯ ГЛУБРА НАХОДИТСЯ В ПРОЦЕССЕ РЕГЕНЕРАЦИИ. НАБЛЮДЕНИЕ ПОСРЕДСТВОМ ВИДЕОКАНАЛОВ СТАНЕТ ВОЗМОЖНЫМ В БЛИЖАЙШИЕ ДНИ. ПРИЕМОПЕРЕДАТЧИКИ МАТЕРИАЛЬНЫХ ТЕЛ БУДУТ ВОССТАНОВЛЕНЫ ПРИМЕРНО ЧЕРЕЗ ДВА МЕСЯЦА ПО ЗЕМНОМУ ВРЕМЕНИ.
- Прекрасно, - обрадовался майор. - Сообщите мне, когда заработают видеоканалы.
Он разъяснил друзьям, что вмешиваться в чужую войну не собирается, но понаблюдать за противником не помешает.
- Ты уже считаешь вешша противником? - Аркадий криво усмехнулся. - Между прочим, они не сделали ничего плохого ни нам лично, ни Земле. Они вообще не имеют понятия о существовании человечества.
- Но вешша уничтожили всю цивилизацию Троклема! - вскричал Алексей. - Это величайшее преступление всей известной нам истории - как земной, так и галактической!
- Предположим, что мы достаточно плохо знаем историю, - нахмурился Аркадий. - Тем более галактическую. У меня есть подозрения, что троклемская версия относительно развязывания той войны не совсем правильна. Тут еще надо разобраться, кто в действительности был величайшим преступником. Но мы, будучи существами скорее эмоциональными, чем разумными, сразу же стали на сторону троклемидов, которые по внешнему виду милее нам, чем эти раздутые жабы вешша...
- У нас будет время разобраться во всех деталях, прежде чем примем какое-либо решение, - успокоил их Сергей.
- Я ПОЛУЧИЛ ОТ ВАС ЗАДАНИЕ ПОДГОТОВИТЬ И НАНЕСТИ УДАР ВОЗМЕЗДИЯ ПО ПЛАНЕТАМ ВЕШША, - напомнил Координатор. - ДОЛЖЕН ЛИ Я ПРЕКРАТИТЬ ВЫПОЛНЕНИЕ ЭТОГО ЗАДАНИЯ?
"Вот оно, - подумал Сергей, - мы сделали важнейшие выводы буквально на лету, интуитивно поделив обитателей Галактики на "чужих" и "наших". Хорошо еще, что Координатор не успел создать супероружие и даже не пустил в ход запасы прежних боевых средств..." Он сказал вслух:
- Раньше мы лезли в разные драки, рискуя только собственными шкурами. А теперь от нашего выбора может зависеть судьба всего человечества. Надо миллион раз подумать, прежде чем мы что-нибудь решим по этому вопросу - Майор сделал паузу, собираясь с мыслями. - Координатор, ты должен продолжать подготовку к удару возмездия, но применить оружие против вешша можно лишь по прямому распоряжению большей части персонала.
- ЗАДАНИЕ СКОРРЕКТИРОВАНО. БОЕВЫЕ СРЕДСТВА БУДУТ ИСПОЛЬЗОВАНЫ ЛИШЬ В СЛУЧАЕ СОГЛАСИЯ КАК МИНИМУМ ТРЕХ ЧЛЕНОВ ПЕРСОНАЛА.
- Тяжкое бремя на горбушку себе взвалили, - вздохнув, изрек Николай. - Посоветоваться бы с кем-нибудь поумнее нашего.
- Было бы с кем, - тихо сказала Диана.
Девушка выглядела неважно, и Сергей забеспокоился: что еще могло случиться с этим глупым ребенком? Оказалось, что она всего лишь переживает о своем раненом приятеле из "Красных Стрел". Роботы лазарета сообщали, что Кутукову придется провести под наркозом еще день-другой.

Глава 27 СТРАННЫЕ ЛЮДИ

Несколько раз он слышал сквозь сон противные телефонные звонки, но вставать не было ни сил, ни желания. Наконец уже после полудня очередная серия душераздирающих трелей все-таки заставила Сергея выбраться из постели. Пошатываясь, он подошел к телефону и поднял трубку. Говорил незнакомый человек, назвавшийся полковником Жихаревым из Управления охраны правительственной информации. Очень вежливо, но строго и настойчиво полковник поведал, что горит желанием пообщаться и назначил встречу на 16.00.
- Пошел ты... - буркнул Сергей, положив трубку.
Он собирался снова надраться до лежачего состояния, но вдруг сообразил, с кем только что разговаривал. Жихарев работал в ведомстве Восканова, однако с замначальником УОПИ был явно на ножах и вообще производил впечатление порядочного офицера. С таким человеком не грех было поговорить. Сергей залез под холодный душ, продолжая туго соображать: что понадобилось от него очередной спецслужбе?
Беседа сразу приняла неожиданный оборот. Жихарева вовсе не интересовали обстоятельства смерти Арчила, Артура или Макара, чего сильно опасался майор. Пристально глядя на посетителя сквозь линзы очков, полковник задавал положенные вопросы, уточняя анкетные данные, потом неожиданно осведомился: - Скажите, Сергей Михайлович, вы хорошо знакомы с Туриным Аркадием Геннадьевичем? Опешив, Сергей промямлил: - Да, хорошо его знаю... Уже много лет.
Он коротко рассказал историю их знакомства, все еще не понимая, к чему идет дело. Внимательно выслушав его, полковник покивал и проникновенно произнес: - Постарайтесь отнестись к этому вопросу очень серьезно. Вы самый опытный человек в окружении Турина, почти что наш коллега, поэтому хорошо подумайте, прежде чем дадите ответ... Сергей Михайлович, вам не приходилось замечать нездорового интереса незнакомых лиц к вашему другу? Я даже уточню - не было ли нездорового интереса к личности Аркадия Геннадьевича либо к его работе?
- Не понимаю вас...
- Хорошо, я поясню. - Жихарев снял очки. - Аркадий Турин занимается очень сложной научной проблемой, он пользуется известностью в международных научных кругах. Специалисты считают, что его работа имеет не только фундаментальное научное значение, но также может быть использована в военных целях.
- Вы хотите сказать, что его исследованиями заинтересовалась иностранная разведка? - догадался Сергей.
- Приблизительно так.
Он чуть не поведал полковнику о подозрительной незнакомке, которая подваливала к Аркаше несколько дней назад, но быстро опомнился. Во-первых, если задуматься, та история могла быть банальным уличным знакомством - Аркадий в последнее время жил на широкую ногу, шикарно одевался, частенько навещал злачные места. Не исключено, что эта девица решила познакомиться с богатым мужиком. Дело житейское, и глупо жаловаться, что к его другу клеилась красивая женщина. Во-вторых, если она действительно связана с иностранными спецслужбами, а люди Жихарева ее возьмут, то могут всплыть те самые журналы с фотографиями, а это было бы совсем некстати.
Поразмыслив, Сергей решил, что со шпионами они при помощи Лабиринта сами справятся без труда и посторонней помощи, а потому ответил: - Смешно. Насколько я знаю, все его работы публикуются в открытых журналах, в том числе и американских. Кроме того, он получает деньги от Фонда Сороса и сообщает им все свои результаты. Зачем же за ним шпионить?
- Мы это знаем, и это нас тоже смущает, - признал полковник, сделал паузу и продолжал, понизив голос: - Я надеюсь на ваше понимание и сотрудничество, поэтому буду говорить прямо...
И Жихарев рассказал странные вещи. Оказывается, некоторое время назад контрразведка обнаружила явные попытки иностранной агентуры найти подходы к Аркадию. За передвижениями физика следили опытные филеры, другие люди выясняли у его сослуживцев детали туринских исследований. Разведку потенциального противника интересовало, не приступил ли Аркадий к практическому применению своей теории. Возможно, кто-то за рубежом беспокоился, как бы московский ученый не вздумал утаить некоторые результаты от всемирных научных организаций. Интересовались также его недавними поездками в дальнее зарубежье. Последнее выглядело особенно непонятно, поскольку Турин в первый и последний раз пересекал госграницу четыре года назад, когда ездил в Италию на симпозиум по теоретической физике.
- Да, я помню, он был в Триесте, - подтвердил Сергей. - Но в тот период мы общались редко. Дайте сообразить...
Он торопливо обдумывал ситуацию. Похоже, за границей уже выяснили, что Аркадий месяц был на Бермудах, но про Лабиринт, видать, еще не догадались. Да и кто догадался бы, что можно найти наследство инопланетных пришельцев! Поэтому аналитики из ЦРУ, "Интеллидженс сервис" или МОССАДА - не важно, кто именно, - полагают, что Аркадию удалось создать теорию телепортации и что на основе этой теории он построил машину, при помощи которой путешествует по миру. Выводы выглядят логично, хотя и не имеют почти ничего общего с реальностью... И еще очень важная информация - чья-то разведка начала охоту на Посвященных. А если разведка начинает охоту, то рано или поздно дичь обязательно попадается в капкан или на мушку... Следовало предупредить ребят и мобилизовать всю технику Лабиринта. Но и отечественная контрразведка могла бы помочь в святой борьбе против вражеских шпионов. Придется рассказать кое-что, хотя и не хочется.
- Припоминаю, говорил он что-то такое...
Сергей поведал, как неизвестная бабенка клеилась к Аркадию в кафетерии около института. Полковник записал его повествование на магнитофон, а затем уточнил: - Яркая блондинка в красном костюме от Валентине, уехала в "пежо" оливкового цвета?
- Таких подробностей я не знаю, - опешил Сергей. - Вы за ней следили?

Предыдущая страница 13 Следующая страница


Звездный лабиринт 1-2 14

- И не только за ней, и не только мы... - Жихарев сделал пренебрежительную отмашку. - Сегодня за господином Туриным охотятся не менее трех резидентур. Суетятся, мешают друг другу... Как вы думаете, откуда у них такой азарт?
Полковник явно пытался что-то у него выведать, и Сергею это очень не понравилось. Он пробормотал неуверенно: дескать, враги всегда интересовались работами наших крупных ученых.
Жихарев тускло посмотрел на майора и вдруг спросил: - Кажется, вы служили на Каспийской флотилии с полковником Воскановым?
- Кажется, сейчас он приходится вам непосредственным начальником? - парировал Сергей встречным вопросом.
- Приятно иметь дело с информированным собеседником. - Жихарев с любопытством оглядел отставного "кальмара". - Нет, мой отдел ему не подчиняется. А вот мне хотелось бы узнать, что вы думаете о Леониде Владимировиче.
Эти прогулки вокруг да около разозлили майора, и его ответ прозвучал слишком резко:
- Полагаю, он сейчас слушает нас в соседней комнате? Пусть вспомнит, как я и капитан Хребтов разбили ему морду.
- Несомненно, это был очень эффектный жест с вашей стороны, - насмешливо произнес Жихарев. - И что же? Думаете, ваше государство оборвало его карьеру? Таких подонков надо уничтожать по-другому.
- Например, пулей в затылок?
Жихарев свирепо оскалился и прищурился, словно целился на стрельбище. Потом проговорил негромко, но веско: - Индивидуальный террор никогда не мог излечить социальные язвы. Этим развлекаются дилетанты из дружины "Пролетарских Мстителей", отстреливающие коррумпированных чиновников, мафиозных финансистов и офицеров-предателей. Результат - нулевой. Жертву покушения похоронят с подобающими почестями, имя убиенного будет прославлено в памяти потомков, поскольку бедолага пал на посту, сраженный безжалостной рукой коварного киллера. Нет, работать надлежит гораздо тоньше, уничтожать подонков морально и разоблачать их, как это делают "Красные Стрелы".
- Кто такие? - заинтересовался Сергей.
- Вы их не можете знать, - проворчал Жихарев. - Но, может быть, знаете этих...
Он полез в ящик стола. Сергею показалось, что полковника прорвало, он разоткровенничался, а теперь и сам не рад, что наговорил лишнего. Хотя кто знает в этом ведомстве - Жихарев вполне мог разыграть приступ откровенности, рассчитывая "расколоть" собеседника...
Между тем полковник извлек пачку фотографий и разложил некоторые из них перед Сергеем. Помимо прочего, здесь был тот самый фоторобот Сергея и Николая, о котором с месяц назад рассказывал в Нью-Йорке их приятель Аксельрод. Кроме того, на столе глянцево поблескивали репродукции из каких-то импортных журналов. Об этих фотографиях им тоже приходилось слышать. Майор с ужасом разглядывал цветные картинки, изображавшие всю их компанию за столиком бермудского ресторана, а также его самого в окружении островных шлюх - Моники, Джоаны и Николь...
Не скрывая иронии, Жихарев повторил вопрос: - Ну так знакомы вам эти личности?
- Вроде нет, - промямлил Сергей. - А кто они - очень опасные преступники?
- Значит, вы с ними не знакомы, - жестко выговорил полковник. - Ну, как говорится, на нет и суда нет. Иногда, знаете ли, в нашем деле без суда и следствия не обходятся.
Жихарев аккуратно собрал снимки и убрал обратно в ящик стола, после чего выжидательно уставился на отставного майора. Сергей изо всех сил старался сохранить уверенную гримасу, но чувствовал себя крайне хреново, потому что не мог сообразить, как вести себя дальше. Проще всего было бы вызвать тоннель и сбежать в Лабиринт. Но это означало бы, что им придется надолго, если не навсегда, переселиться в мир Станций и тоннелей, позабыв о Земле. Подобная перспектива ему совершенно не улыбалась.
Неожиданно Жихарев прервал молчание довольно благожелательным тоном: - Допустим, ваш друг Турин на самом деле изобрел машину или прибор... не важно, как это называется... Значит, существует штука, при помощи которой можно быстро попасть куда захочется, - так?
Сергей продолжал молчать, как брянский партизан в гестапо. Сокрушенно покачав головой, полковник продолжал: - Сколько же добрых дел можно будет сделать, когда ваш друг сварганит эту машину... Обязательно посоветуйте Турину, чтобы не разменивался на мелочи. Пусть хорошо подумает, посоветуется с умными людьми. А то знаете - дай им волю, сразу начнут таскать ящиками ветчину с оптовых складов, по борделям на халяву шляться. Нет, братцы, так нельзя. Надо иногда об Отечестве думать.
- Вижу, как думали об Отечестве в последние десять лет, - прошипел Сергей. - И для каких же добрых дел вы думаете такую машинку применить? Можно, конечно, подложить атомный фугас прямо в подвал ЦРУ или Пентагона! Только я думаю, что по-другому технику используют при нашем-то бардаке. Для начала продадут секрет каждому, кто согласится дать сотню-другую баксов. И получится, что есть новое средство доставки у всех, кроме нас самих. Вот так. Нравится вам такая перспектива?
Ответа на эту речь не последовало. Жихарев долго переваривал услышанное, не в силах найти слов. Потом распахнулась дверь, и в кабинет величаво вошел Восканов. Не обращая внимания на присутствие постороннего, он задал полковнику какой-то вопрос, но затем вдруг резко повернулся к Сергею и застыл с отвисшей челюстью. Совсем пав духом, майор окончательно уверился, что сейчас его разоблачат, и уже собирался произносить пароль, вызывающий тоннель на Станцию. Однако Восканов всего лишь пробормотал: - Каростин, что вы тут делаете? Жихарев небрежно проговорил: - Вы знакомы? Тем лучше. Я подумал, что господин Каростин, как боевой офицер и честный гражданин, мог бы пролить свет на грязные махинации некоей экстремистской группировки, которая купила целый жилой дом в Бутово. Сергей Михайлович любезно согласился информировать нас, если что-нибудь узнает.
- А почему именно он? - настороженно спросил генерал. - Он-то к ним какое отношение имеет?
- Так он живет в том же самом доме.
Начались долгие объяснения, что Сергей не является членом той партии, а произошло обычное совпадение: продавался целый дом, и несколько семей успели купить себе квартиры, и только потом Тарпанов и его товарищи приобрели все здание целиком. Заодно пришлось рассказать, что деньги на квартиру Сергей заработал в "черном поиске".
Выслушав эти подробности, Восканов успокоился. Немного поразмыслив, он решительно сказал: - Вы мне нужны, майор. Такие, как вы... Полковник, у вас есть еще вопросы к Каростину?
- Мы уже закончили, - лениво отозвался Жихарев. - Дайте сюда ваш пропуск, я распишусь, чтобы вас выпустили. И возьмите мою визитную карточку. Звоните.
- Обязательно.
Нетерпеливо следивший за их диалогом Восканов отвел Сергея к себе в кабинет, расположенный двумя этажами выше, усадил в уже знакомое по голограммам кожаное кресло и разразился длинной речью. Он говорил, что понимает негодование и возмущение майора по поводу той омерзительной истории, случившейся пять лет назад, но было страшное время, страной и армией руководили подлые интриганы и грязные предатели, которые всеми средствами расправлялись с честными патриотами. Сам Восканов, по его словам, тогда ничего не мог поделать, и его сердце якобы обливалось кровью, но рука вынуждена была выполнить распоряжение сверху, и полковнику-политотдельцу пришлось завизировать приказ об изгнании прекрасных офицеров из рядов вооруженных защитников Отчизны.
Ни одному слову Сергей, конечно, не поверил, но слушать было забавно. Потом стало совсем интересно: Восканов заявил, что в таких надежных людях, как майор Каростин, ныне появилась особая надобность.
- Ну, во-первых, не майор, а бывший майор, - сварливо уточнил Сергей, - А во-вторых, совершенно непонятно, кому это я вдруг так срочно понадобился.
- Насчет звания не беспокойся. - Генерал уже по-хозяйски обращался к нему в единственном числе. - Если дела пойдут успешно, у тебя снова будет все: звезды на погонах, должность, почет, деньги. А нужен ты, как и прежде, Отечеству.
В этих словах было слишком много патетики, поэтому Сергей сразу заподозрил неладное. А Восканов принялся вдруг говорить о продажных политиканах, которые захватили власть в соседних республиках, притесняют русскоязычное население и спекулируют национальными богатствами, раздувая свои счета в зарубежных банках. О масштабах такого грабежа Сергей и сам имел представление, поскольку получил доступ к вкладам упомянутых деятелей. Тем временем Восканов добрался до главного: - Есть люди, которые хотели бы свергнуть эти марионеточные режимы. Уже создан отряд добровольцев-профессионалов. Скоро на южных и восточных границах многое изменится. Теперь понимаешь, для чего ты нужен?
- Не совсем, - признался Сергей. - Ты рассчитываешь, что летом президентом станет коммунист?
Заместитель начальника Управления пренебрежительно фыркнул и неприятно засмеялся: - Левых к власти не пропустят. Как говорится, но пассаран! Власть должна и будет принадлежать подлинным хозяевам страны, которые контролируют финансы, промышленность, торговлю, энергоресурсы. Им нужна большая страна с единым рынком товаров, капиталов и рабочей силы. И они очень не хотят, чтобы на этом рынке господствовали мощные заокеанские конкуренты. Поэтому во главе ближайших азиатских соседей следует поставить наших сторонников.
Для виду Сергей помялся, затем поинтересовался, какую именно работу ему предлагают и сколько за это будут платить. Восканов стал расписывать самые радужные перспективы - от инструкторской деятельности по обучению спецназовцев до непосредственного участия в боевых операциях. Судя по его рассказам, у генерала были грандиозные планы: топить украинские подлодки на Черном море, подрывать на Каспии трубопроводы и нефтяные платформы; кроме того, намечалось пускать ко дну прогулочные яхты некоторых республиканских президентов. После таких диверсий в сопредельных государствах неизбежно начнется смута, и уж тут боевики Восканова бросятся в бой крупными силами, чтобы перебить мафиозную элиту и усадить в президентское кресло нужных и, что самое главное, послушных человечков.
Сергей подумал, что новые правители, которых Восканов намерен экспортировать на юг, окажутся точно такими же мафиозными сволочами и казнокрадами, но только будут представлять другие кланы воров и взяточников. Может быть, на первых порах они и станут слушаться, но вряд ли этот период затянется надолго.
Неправильно расценив его молчание, генерал решил, что почти убедил бывшего сослуживца, и предложил посетить лагерь, где его легионеры готовятся к грядущим сражениям за светлое империалистическое будущее. По дороге Восканов пытался разглагольствовать о высоких материях, но Сергей почти не слушал, погрузившись в собственные мысли. Все последние дни он страшно тосковал по Элли, и вот вчера вечером она сама позвонила. Разговор получился сумбурным: у Элли был очень странный голос, словно она еле сдерживалась, чтобы не разрыдаться. Спрашивала же она сущую ерунду: как, мол, дела, чем занимаешься и тому подобное. Сергей не выдержал, предложил плюнуть на все и всех и встретиться, но Элли твердо отрезала: о новых свиданиях не может быть и речи. После этого звонка отставной майор вышел из себя, напился по-черному и продолжал бы пить весь сегодняшний день, но помешало приглашение к Жихареву...
- Приехали, - весело сообщил Восканов. - Отдельный резервный полк "Финист". Вылезай и восхищайся.
Сергей сразу узнал это место - гарнизонный городок расформированной два года назад 132-й десантно-штурмовой бригады, которая в октябре отказалась штурмовать Дом Советов, а несколько ее взводов даже попытались выступить на подмогу осажденному парламенту, но были на полпути остановлены армейским танковым батальоном и подразделениями МВД. На территории части по-прежнему поддерживался идеальный порядок. Люди в форме военного покроя без знаков различия напряженно тренировались на стрельбище, преодолевали горящие завалы полосы препятствий, осваивали штурм многоэтажных зданий, практиковались в рукопашных схватках. В одном учебном классе Сергей обнаружил наглядные пособия по десантированию с летательных аппаратов, стены другого были увешаны детальными планами крупнейших городов СНГ. Судя по всему, подготовка к предстоящим сражениям шла здесь полным ходом. Самое удивительное, что в этой аудитории имелись карты не только столиц многих соседних республик, но также Москвы и Питера...
- Эти парни знают в лицо каждого видного деятеля той республики, где им предстоит действовать, - пояснял тем временем Восканов. - Мы знаем, где расположены их служебные офисы, городские квартиры, дачи, знаем, на каких аэродромах стоят наготове - на случай срочного бегства - личные самолеты всех этих президентов, премьеров, министров и спикеров. Когда начнутся решающие события, ни один из Них не успеет уйти за границу, мы их не выпустим.
Он похвастался участием своих боевиков в нескольких кавказских и среднеазиатских разборках. Тут Сергей окончательно убедился, что его бывший замполит, хоть и освоил патриотическую риторику, все равно остался таким же подонком, каким был в прежние времена: перечисленные попытки переворотов и танковые броски отнюдь не привели к власти горячих сторонников Москвы - просто одних казнокрадов и демагогов сменили другие, лишь более жадные. Нет, вовсе не об интересах Отечества заботились Восканов и стоявшие за ним кашалоты большого спекулятивного бизнеса.
Окончательно майор уверился в своих подозрениях, когда генерал представил ему начальника учебного центра подполковника Боровикова. Сергей хорошо запомнил эту рожу - Боровиков был одним из тех, кто стрелял в него четыре дня назад во дворце Ромодановских. Эта встреча принесла немалое удовлетворение - забинтованная рука подполковника висела на перевязи - не иначе, после меткой очереди "Хеклер-и-Коха" майора Каростина... Итак, малоуважаемый Парафин все-таки был связан с мафией, но воображения отставного "кальмара" недоставало, чтобы понять истинные планы этого интригана.
К его удивлению, увидев Сергея, Боровиков побледнел и вытаращил глаза, словно встретил привидение. Это было очень странно - ведь на воровской сходке майор был в маске, и этот бандит не мог там разглядеть его лица. Прежде они тоже не встречались, на этот счет Сергей мог поручиться. И тем не менее Боровиков откуда-то знал его и, видимо, боялся.
Здесь вообще было много непонятного. Последняя учебная аудитория, которую они посетили, не имела никакого отношения к военному делу или диверсионной подготовке. Создавалось впечатление, что в этом классе преподавали основы магии, мистики или еще какой-то чертовщины в том же духе. Странно было и то, с каким интересом наблюдал Восканов за Сергеем, когда тот недоуменно разглядывал иконы, плакаты с каббалистическими знаками, подвешенные к стене скелеты, кресты, полумесяцы, шестиконечные звезды, статуэтки уродливых божков или демонов. В углу комнаты стоял книжный шкаф с литературой по черной и белой магии и тому подобной сверхъестественной тематике. Комментариев по поводу этого мракобесия не последовало, но Сергей вспомнил разговоры о том, что в последнее время в московских спецслужбах появилось множество людей, искренне верящих в колдовство. Возможно, Восканов тоже принадлежал к их числу и надеялся на помощь потусторонних сил...
По дороге в город Сергей размышлял обо всем увиденном, но ничего путного так и не придумал. Генерал подбросил его к самому дому и, прощаясь, осведомился, какое решение он принял.
- Пока никакого, - мрачно ответил майор. - Опасное дело предлагаешь, а мне больше неохота под пули лезть. Нельзя в мои годы своей шкурой рисковать.
- За такие деньги - очень даже можно, - хохотнул Восканов. - Тем более для тебя особого риска и нет, как мне кажется... Ну, будь здоров. Я тебе на днях позвоню.
Кивнув на прощание, майор зашагал к своему подъезду. Он не мог понять, что имел в виду Восканов, когда говорил, что для него риск будет не слишком большим. Внезапно Сергей остолбенел - под навесом у входа в блок стояла... Элли. Метнувшись навстречу, она прижалась к нему всем телом, обхватив руками его шею, и прошептала виноватым голосом: - Я не выдержала... Не могу без тебя.
- Правильно сделала, глупышка, - растроганно ответил Сергей.
Он гладил Элли по волосам и целовал в глаза, нос и куда попало, а потом вдруг обернулся, повинуясь непонятному, но своевременному приказу подсознания. Генеральская "Волга" все еще стояла в двух десятках метров от дома. Опустив боковое стекло дверцы, Восканов наблюдал сцену их встречи, удивленно подняв брови.

Глава 28 В РОЛИ ВЛАСТЕЛИНОВ ВСЕЛЕННОЙ

По болотистым долинам юго-западного континента планеты Тирну растекались встречные потоки мигрантов.
Из уцелевших после двух военных спазмов озерных городков Демократической Федеративной Республики местные власти депортировали обладателей серо-черных панцирей, а правители Свободного Суверенного Государства выживали желто-зеленых. Бесчисленные толпы несчастных брели от водоема к водоему, а придорожные банды методично избавляли вынужденных переселенцев от скарба, денег и жизни.
Гражданская война, уже не раз перекроившая политическую карту планеты, временно затихла, но стороны энергично занимались укреплением, пополнением и перегруппировкой армий. Пока же два крупнейших образования этого материка устроили у себя этническую чистку, мелкие государства лихорадочно укрепляли границы, а на побережье набирал силу режим военной диктатуры, провозгласивший расовое равноправие. Примерно такая же ситуация сложилась и на других континентах Тирну, но землян интересовал именно юго-западный, потому что где-то здесь находился комплект контакт-ключей.
До начала войны корона и глобус хранились в столичном музее, но с тех пор гигантский город многократно менял хозяев, всякий раз подвергаясь разрушению и разграблению. На четвертый год братоубийственной бойни, когда повстанцы готовились штурмовать столицу, террорист-камикадзе подорвал возле резиденции главы государства ядерный фугас, испепеливший центральный округ мегаполиса. Следующей весной правительственная армия выбивала повстанцев из городских кварталов, широко применяя атомную артиллерию. Лет через шесть-семь по этим местам прорывалось ополчение клерикалов, после чего сдетонировали оставленные без присмотра термоядерные реакторы энергоцентрали. Наконец всего три года назад по неведомой причине где-то неподалеку сработал самоликвидатор одного из спецбоеприпасов в заброшенном и забытом арсенале. В общем, теперь от той части Тирну оставалось только небольшое море грязной радиоактивной жижи, скопившейся в воронках, - какие обычно появляются в эпицентре цепной реакции.
- Может, они и корону с глобусом давно разбомбили к чертовой матери? - неуверенно предположил Аркадий.
- ТОЧНЫЕ ДАННЫЕ ОТСУТСТВУЮТ, - сообщил Координатор через трансляцию Станции Тирну.
Из дальнейших объяснений люди узнали, что интересующий их район планеты недоступен для видеообзора и телепортации, поскольку ближайший приемопередатчик уничтожен ядерным взрывом двенадцать лет назад. Однако через соседние приемопередатчики пеленгуются слабые сигналы, напоминающие те, которые должны подавать контакт-ключи, но точное местоположение приборов определить не удается, как будто корона и глобус время от времени перемещаются с места на место.
- Есть идея, - сказал Николай. - Выходим из телепортации как можно ближе к тем местам... Аркадий насмешливо продолжил:
- Берем в каждую руку по автомату и будем обшаривать одно за другим все болота на территории в полтора миллиона квадратных километров.
- Даже ты мог бы выдумать что-нибудь поумнее, - обиделся его кузен. - Сам валандайся пешком. Мы полетим на воздушной машине троклемидов. У них вполне приличная скорость и есть приборы для пеленгации. За час-другой разведаем всю территорию.
Услышав его предложение, Сергей поначалу загорелся, но вскоре охладел к этой идее, обнаружив слабые места. Лететь пришлось бы над регионом, где сохранились поселения серо-зеленых и дислоцировалась самая мощная военная группировка ДФР. Наверняка ракообразные аборигены имели там какую-то противовоздушную оборону.
- Опасное дело, - сказал майор. - В два счета собьют. Вы же видели хронику - у них навалом зенитных ракет с атомными боеголовками и вдобавок лазерные пушки, гиперзвуковые истребители-перехватчики. Никакое защитное поле не спасет.
- Это раньше у них были атомные ракеты, - запротестовал Николай. - С тех пор была война, разруха и все такое. Теперь там наверняка промышленность не работает. Старые боеголовки давно кончились, а новые делать некому и негде.
- Во время войны может не хватать хлеба, воды, воздуха, женщин или еще чего-нибудь второстепенного, - заметил Сергей. - Но боеголовки будут в нужном количестве, даже если ради этого придется вручную превращать урановую руду в оружейный плутоний... Нет, сами мы туда не полезем!
Коллективным усилием интеллекта - люди плюс Координатор - они решили сначала провести разведку. Агрегаты Лабиринта телепортировали на Тирну пилотируемый роботом летательный аппарат модели "224", который земляне называли авиеткой. Машина двигалась по сложной зигзагообразной трассе, пытаясь определить направление, с которого поступают сигналы контакт-ключей. Тем временем Сергей, Николай и Аркадий сидели в удобных мягких креслах на Станции, рубали шашлык из севрюги, потягивали коньяк и неторопливо беседовали о жизни.
Несколько транслируемых с авиетки голограмм отображали обстановку вдоль маршрута - трехмерные изображения местности в видимом спектре, а также в инфракрасном и в радиочастотном диапазонах. Люди видели следы страшных разрушений, война смыла с лика планеты целые города, которые никто не собирался восстанавливать. Зато армейская инфраструктура была возрождена - работали радиолокаторы, обменивались шифровками штабы, перемещались войсковые соединения.
Авиетка мчалась на северо-восток, немного отставая от звука. На шестой минуте полета мозг Станции известил, что засек направление на местоположение контакт-ключей. Минутой позже выяснилось, что пеленгов два. Другими словами, корона и глобус хранились порознь. Еще через две минуты оборонные комплексы аборигенов засекли появление чужого аппарата над своей территорией. Теперь сигналы локаторов плотно сопровождали авиетку, а с поверхности непрерывно поступали требования назвать себя, покинуть запрещенную зону, выйти на установленную высоту, совершить посадку на военном аэродроме и тому подобные благоглупости.
Когда эти предупреждения не подействовали, стартовали ракеты класса "земля-воздух". Боеголовки самонаводящихся снарядов бестолково рвались вокруг машины, отброшенные защитным полем. Авиетка продолжала полет, резко изменив курс с северного на западный. Через четверть часа после этого поворота к машине Лабиринта пристроились истребители аборигенов. Снова стали рваться ракеты и снаряды бортовых автоматических пушек, несколько осколков пробили щит силового поля, повредив корпус авиетки. Потом откуда-то сбоку навалились тяжелые гиперзвуковые машины, вооруженные мощными лазерами. Сначала они без долгих разговоров сожгли звено перехватчиков, которые до этого пытались сбить аппарат троклемидов, и лишь затем потоки световых квантов обрушились на авиетку. Голограмма погасла.
- Сбили? - забеспокоился Николай.
- МАШИНА ПОЛУЧИЛА СЕРЬЕЗНЫЕ ПОВРЕЖДЕНИЯ, - доложил мозг Станции. - Я ВКЛЮЧИЛ САМОЛИКВИДАТОР, ЧТОБЫ ОБЛОМКИ НЕ ПОПАЛИ В РАСПОРЯЖЕНИЕ АБОРИГЕНОВ.
- Ты запеленговал контакт-ключи?
- ТОЛЬКО НАПРАВЛЕНИЕ НА НИХ. ЧТОБЫ ОПРЕДЕЛИТЬ ТОЧНЫЕ КООРДИНАТЫ, НЕОБХОДИМО ПРОВЕСТИ ТАКИЕ ЖЕ РЕЙДЫ С ДРУГИХ НАПРАВЛЕНИЙ.
- Действуй, - приказал Сергей, раздраженный непредвиденной задержкой.
На этот раз авиетка покинула Станцию через тоннель другого приемопередатчика и вошла в мертвую зону с северо-запада. Снова повторилась уже знакомая картина: локаторы, ракеты, истребители-перехватчики, лазеры. Эта машина продержалась в воздухе даже меньше первой - от силы минут десять - двенадцать.
Отвечая нетерпеливым землянам, робот обстоятельно объяснил, что в обоих случаях удалось взять направления на контакт-ключи. Пересечения двух пар пеленгов дают четыре точки, из которых две ложные, а в двух других находятся корона и глобус. Чтобы точно установить дислокацию разыскиваемых устройств, требуется послать еще как минимум один зонд-пеленгатор. Сергей и Аркадий чуть не лопнули от злости, но делать было нечего.
Третий летательный аппарат выпустили на высоте около ста километров, и машина понеслась по траектории снижения. Благодаря такому маневру авиетка добралась почти до центра мертвой зоны, однако уже на границе стратосферы была уничтожена ядерной боеголовкой противоракеты.
- Доложи результаты, - потребовал Аркадий.
Только теперь выяснилось, что произошла накладка нескольких заданий. Для мозга Станции Тирну поиск контакт-ключей вовсе не был первоочередным делом. Базовая программа требовала от роботов Лабиринта всесторонне изучать поднадзорные планеты, особенно, - местные цивилизации. Однако в последние десятилетия огромный кусок поверхности Тирну выпал в мертвую зону, из которой практически не поступала информация. Три авиетки, посланные в течение часа, позволили мозгу Станции восстановить обстановку на этих землях. Получив приказ отчитаться о проделанной работе, центральный компьютер сектора с готовностью развернул перед персоналом карту, где были отмечены населенные пункты, экономические объекты, военные гарнизоны, узлы коммуникаций и прочие детали обстановки. Самое неприятное заключалось в том, что именно через мертвую зону проходила линия фронта, разделившая секторы влияния ССГ и ДФР. Кроме того, здесь же уместились два карликовых княжества, где правили гангстерские кланы. А с востока в мертвую зону вторгалась территория, подконтрольная военной хунте, которая боролась за политическое и правовое равенство всех рас и народностей континента.
- Где корона и глобус, мать твою? - заорал, не сдержавшись, Сергей.
На карте засветились условные значки, и люди жалобно застонали. Оба искомых предмета оказались именно в тех самых анекдотических мини-государствах. Контакт-ключи хранились в разных местах, разделенные примерно тремя сотнями километров и несколькими границами. Закончив ругаться, майор спросил друзей, есть ли у кого-нибудь толковые идеи насчет дальнейших действий в столь омерзительной ситуации.
Сразу отбросили мысль прорываться к цели на авиетках Лабиринта. Подумывали использовать земную технику - вертолет, танк или машину на воздушной подушке, но и от этого плана быстро отказались. Ясно было, что любую машину незнакомого типа немедленно обнаружат и уничтожат. Таким образом, путешествовать по Тирну можно было лишь на транспортных средствах местного производства и только с необходимыми опознавательными знаками.
- Значит, угоним танк или самолет аборигенов, - заключил Аркадий.
Николай немедленно заявил: - Мне такая идея не нравится.
- Мне тоже, - признался Сергей. - Но делать нечего.
После недолгих поисков мозг Станции нашел им военную базу, расположенную на границе мертвой зоны. Объект принадлежал ДФР, и сейчас бронетанковая колонна федератов, выступив из этого гарнизона, двигалась в направлении передового опорного пункта хунты. Около полусотни громадных гусеничных машин разворачивались из походного порядка в предбоевую линию колонн. Это были даже не танки, а настоящие сухопутные крейсера, каждый из которых имел по две-три башни с крупнокалиберными пушками, пускатели реактивных снарядов, зенитные установки, а также до взвода мотопехоты в десантном отсеке. Изнутри машины до середины корпуса были заполнены водой, чтобы ракообразные экипажи чувствовали себя максимально комфортно.
- Какая скорость у этих бронтозавров? - спросил Аркадий и тут же добавил: - Прошу дать ответ в земных единицах.
- ПОРЯДКА ШЕСТИДЕСЯТИ КИЛОМЕТРОВ В ЧАС ПО ШОССЕ И ДО СОРОКА НА ПЕРЕСЕЧЕННОЙ МЕСТНОСТИ.
- Шоссе там не будет, - скептически заметил физик. - Стало быть, до ближайшего контакт-ключа нам предстоит ехать не меньше десяти - двенадцати часов. Так? И еще столько же обратно. Итого, только на дорогу мы потратим сутки. Вдобавок, добравшись до места, мы должны будем перевернуть весь этот городок в поисках короны. Как вам такая перспектива? Я уже молчу, что попутно придется прорывать оборону аборигенов, которые дюже не любят чужаков.
Соглашаясь со словами друга, Сергей печально покивал. Он уже понял, что про захват местной техники пора забыть, но понимал и другое - что контакт-ключи следует изъять с планеты любой ценой. Страшно было подумать, каких бед могут наделать аборигены Тирну, если попытаются проникнуть в Лабиринт.
Тем временем на голограмме разгорелся бой. Подразделения военного режима создали на этом участке великолепную систему обороны, и группировка федератов, не успев начать атаку, оказалась в огневом мешке. Войска хунты расстреливали их со всех сторон, но крейсерские танки продолжали рваться к цепочке господствовавших над местностью высот. Тяжелые машины ползли в атаку, сбивая лазерами выпущенные по ним снаряды, однако огонь оборонявшихся был слишком плотен, и "бронтозавры" один за другим останавливались, пораженные прямыми попаданиями. Потом первая линия машин завязла на минном поле - мощные взрывы уничтожили десяток крейсеров.
Тогда танки, замедлив ход, оттянулись и выстроились полукругом, открыв с места ураганный огонь по инженерным сооружениям, а вперед двинулась пехота. Огромные раки, сжимая в клешнях что-то вроде автоматических гранатометов, неловко ковыляли по зыбучему грунту. Стрелковые цепи смогли продвинуться от силы на полкилометра, заметно поредели и начали отступать. Атака захлебнулась. Приняв на борт оставшихся в живых десантников, уцелевшие машины задним ходом двинулись к своей базе. Весь бой занял от силы минут сорок, на поле боя осталось, как подсчитал мозг Станции, 129 убитых пехотинцев и 18 сгоревших танков.
Заглянув во внутренности подорвавшейся на мине машины, люди ужаснулись. От страшного жара заполнявшая корпус вода закипела, и экипаж буквально сварился заживо. Как это бывает и у земных раков, кипяток окрасил их панцири в пурпурно-красные тона.
- Все понятно, - решительно сказал Сергей. - На их машинах мы контакт-ключи не добудем. На земных и троклемских - тем более. Следовательно, надо придумать, каким образом можно дать аборигенам коленкой под зад, чтобы проложить дорогу к короне и глобусу.
- Не сможешь ты дать им под зад коленкой, - вздохнул Николай. - Коленку об панцирь ушибешь.
- Ну, пусть не коленкой, пусть боеголовкой...
- Тихо! - внезапно повысил голос Аркадий. - Психологические барьеры мешают вам разглядеть оптимальное решение.
- Нету здесь никакого решения, - мрачно изрек Алексей. - Закидать их боеголовками, чтобы мало не показалось, а потом послать роботов.
- А ты, братишка, садист, - восхищенным голосом сообщил Аркадий. - Прямо какой-то Терминатор!
Физик объяснил суть своего замысла. Если контакт-ключи нельзя забрать на инопланетных машинах, - значит, надо использовать технику аборигенов. Если люди не способны сами использовать эту технику для выполнения задачи, - значит, следует поручить дело жителям Тирну. Лучше бы даже не жителям, а властям. Для надежности.
Уточнив план действий, они заглянули в Ставку, где как раз собрался весь командный состав хунты. Начальник генштаба (серо-черный панцирь) доложил об отражении атаки федератов. По данным разведки, сказал он, ДФР и ССГ намерены объединенными усилиями раздавить хунту, чтобы окончательно поделить континент на моноэтнические образования. Расисты временно забыли о вражде, чтобы поскорее разделаться с военным режимом. Все генералы и адмиралы - а в конференц-бассейне совещались три дюжины раков в панцирях самой разной окраски - сокрушались, что в распоряжении хунты слишком мало ядерных боеприпасов, вследствие чего противник не опасается ударов возмездия.
- На этих рассчитывать не стоит, - решил Сергей. - Слабоваты они, не полезут туда по нашей указке...
Площадь перед Дворцом правительства ССГ была заполнена толпой серо-черных, собравшихся поглазеть на публичное судилище. Вердикта ожидали два адепта страшной ереси, утверждавшие, будто расизм есть омерзительное зло, позорное для эпохи атомной цивилизации. Верховный прокурор, потребовав смертной казни для обоих предателей, сурово вопросил: - Я еще могу понять, что столь чудовищные мысли возникают под дегенеративными черепами этих желто-зеленых выродков. Но как ты - отребье высшей расы! - мог произносить подобную чушь, позорящую наш великий народ?! Подсудимый проскрипел устало и безразлично: - Ты глуп, прокурор, если еще не понял. Цвет панциря ровным счетом ничего не значит. В кипятке мы все становимся одинаково красными. Надеюсь, вскорости сюда придут войска хунты и вашу клику сварят в этом же котле.
- От вареного слышу, - пошутил в ответ прокурор.
Не желая наблюдать сцену казни, люди приказали переместить видеоканал в резиденцию премьера. Глава правительства развлекался в бассейне с парочкой изящных ракообразных дам. Эта компания долго визжала от ужаса, когда в комнате невесть откуда объявились жуткие прямоходящие монстры. После наглядной демонстрации принципов действия плазмострела правитель серо-черной расы поверил, что к нему действительно пожаловали представители внепланетной сверхцивилизации. Впрочем, до самого конца переговоров премьер вел себя очень нервозно, заикался и подрагивал всем панцирем.
- Я сегодня же соберу кабинет, - пообещал рак. - Мы решим...
- Меньше болтай. - Аркадий нацелил на собеседника ствол плазменного излучателя. - У вас есть сутки, чтобы захватить этот город и найти предмет, о котором мы го ворили. Если завтра названный предмет не будет ждать нас в этой комнате, то вместо меня в гости к тебе пожалует боеголовка средней мощности.
- Все понятно. Корона будет ждать вас.
- Надеюсь. Если сделаете все хорошо - можете рассчитывать на помощь сверхцивилизации.
- Какую помощь? - Премьер-министр заинтересовался и даже перестал дрожать.
- Ваши друзья-федераты лишатся большей части своего атомного арсенала.
Ракообразный властитель совершенно успокоился и произнес с глубоким чувством: - Нет, вы не пришельцы из космоса. Вы - не старшие братья по разуму. Вы - святые... Нет, вы - боги!
Примерно в таком же ключе прошел разговор с президентом ДФР. Желто-зеленый оказался парнишкой понятливым и наглым - потребовал, чтобы владыки Вселенной не похищали у суверенов ядерные боеприпасы, а подорвали прямо в местах хранения. Добрые пришельцы обещали подумать.
Вернувшись на Станцию, майор погрозил Аркадию пальцем и сказал насмешливо: - Коварный ты человек. Обещал помощь этим расистам недоношенным...
- Не обещал я им никакой помощи, - спокойно возразил физик. - Я говорил, что они могут рассчитывать на помощь. Пусть рассчитывают. А боеголовки мы у них, конечно, заберем. И у тех и у других.
Когда расходились по домам, Аркадий подарил друзьям свою только что вышедшую книжку. Поскольку время было еще раннее, а Элли опять не появлялась, Сергей решил заняться чтением.
Первый роман, называвшийся "Рита и Подмастерье", оказался перепевом булгаковской истории про Воланда. В интерпретации писателя Турина развеселая нечистая сила навестила Москву середины девяностых и от души порезвилась, измываясь над тупым и алчным отродьем, именуемым "новые русские". В конце романа некий литератор, именуемый Подмастерьем, отказывается от предложенного Воландом вечного покоя и просит лишь об одном - опубликовать все книги, которые он (то естьПодмастерье) написал. Пусть даже ценой подобной услуги дьявола будет смерть писателя с положенными последующими муками в преисподней.
Автор предисловия утверждал, что "Восьмой день Творения", другой роман того же сборника, представляет собой новое слово в ультрамодернистском течении "кибер-панк". На трехстах страницах Аркадий подробно расписывал, как несколько удалых программистов, желая немного развлечься, моделируют на суперкомпьютере целую Вселенную, основанную на совершенно идиотских законах вымышленной ими природы. Поначалу электронная память содержала только хаос двоичных символов, но затем программист Элох заполнил виртуальную реальность светом, запрограммировал воду и лишь затем сообразил, что нужна еще суша, а также источники света. Долго возились творцы с физикой и геометрией этого вымышленного мира - как-то раз, шутки ради, даже сделали сушу плоской и уложили на спину тройки слонов, которые стояли на спине у черепахи. Однако такая модель занимала слишком много места в памяти, и пришлось запрограммировать планету приблизительно сферической формы. Кроме того, изготовили тьму разной живности - каждой твари по паре, - и уже после этого генератор случайных чисел принялся варьировать эти файлы, сообщая миллиардам существ индивидуальные черты.
Немало сил затратил Аркадий, чтобы перетолковать по-своему самые известные мифы разных народов. Так, временами за клавиатуру компьютера садились посторонние лица, в электронную память вторгались хакеры и вирусы. В результате появлялись чудовища и уродцы вроде гакатонхейров, гарпий, левиафанов, многоголовых драконов, эльфов, гномов, кикимор и прочей нечисти. Вернувшись к монитору, игроки-программисты вычищали посторонние файлы, но память о монстрах все-таки сохранялась в сознании смоделированных существ. А еще был случай, когда одному из программистов потребовалось связаться с предводителем заплутавшего в пустыне полудикого племени. Виртуальный персонаж не реагировал на команды с монитора, поэтому пришлось привлечь его внимание нетрадиционным приемом - запрограммировать изображение горящего и несгорающего растения.
Временами "творцы", чтобы развлечься, запускали столь любимые всеми компьютерщиками игры - стрелялки, стимуляторы, аркады, лабиринты. При этом они выдумывали для обитателей виртуальной реальности все более совершенные системы оружия. Соответственно, войны на экране становились все сложней и интересней. Однако ближе к финалу персонажи забавного развлечения вышли из-под контроля команды беззаботных программистов - создав собственные суперкомпьютеры, они перехитрили управление и принялись перестраивать вымышленную Вселенную в соответствии со своими прихотями. Подобного надругательства виртуальная реальность выдержать не могла - грянул Большой Взрыв, уничтоживший большую часть файлов. "Делать нечего, - не слишком печалясь, вздыхали программисты. - В следующий раз придумаем Вселенную поинтереснее".
"Чушь собачья!" - подумал Сергей и отправился спать.
На следующий день сразу после обеда они опять собрались на Станции Земля. У Николая и Дианы нашлись какие-то важные дела, поэтому оба не явились.
- Без сопливых обойдемся, - проворчал Аркадий. Когда они направились к транспортному отсеку, раздался голос робота:
- СИСТЕМА УПРАВЛЕНИЯ МЕДИЦИНСКОГО СЕКТОРА СООБЩАЕТ, ЧТО ЛЕЧЕНИЕ ПАЦИЕНТА ПРАКТИЧЕСКИ ЗАВЕРШЕНО. ДЕЙСТВИЕ НАРКОЗА ПРЕКРАТИТСЯ ЧЕРЕЗ ЧАС ПЛЮС-МИНУС ДВАДЦАТЬ МИНУТ. БУДУТ ЛИ ДАНЫ УКАЗАНИЯ ОТНОСИТЕЛЬНО ПАЦИЕНТА ЛИБО ПРЕДСТОИТ ДЕЙСТВОВАТЬ ПО УМОЛЧАНИЮ?
- Что значит "по умолчанию"? - не понял Сергей.
- ПАЦИЕНТ НЕ ПРИЧИСЛЕН К ПЕРСОНАЛУ, - сообщил мозг Станции. - ПОСТОРОННИЕ СУЩЕСТВА МОГУТ НАХОДИТЬСЯ В ЛАБИРИНТЕ В КАЧЕСТВЕ ЛИБО ГОСТЕЙ, ЛИБО ЭКСПОНАТОВ. СТАТУС ЭКСПОНАТА ПРИМЕНИМ К РАЗУМНЫМ СУЩЕСТВАМ ЛИШЬ ПО ОСОБОМУ УКАЗАНИЮ ПЕРСОНАЛА. ПОСТОРОННЕЕ РАЗУМНОЕ СУЩЕСТВО, НЕСАНКЦИОНИРОВАННО ПРОНИКШЕЕ В ЛАБИРИНТ, ПОДЛЕЖИТ ЛИКВИДАЦИИ.
Люди были шокированы этой логической цепочкой и не сразу нашлись что ответить. Потом Аркадий сказал неуверенно: - Боюсь, базовая программа не любит аборигенов, поэтому парню придется несладко. Придется считать его гостем Лабиринта... Пусть Лешка возьмет пару роботов и проводит Кутукова на Станцию Земля. Держи его под наблюдением в комнате отдыха. Когда покончим с делами на Тирну, потолкуем с ним насчет "Красных Стрел".
- А если он начнет буянить или попытается сбежать? - забеспокоился Алексей.
- Так я тебе и говорю: возьми с собой пару роботов, - объяснил Аркадий. - Плазмой его жечь не стоит, но электрошок применяй в случае надобности без зазрения совести.
- Ясно, - вздохнул Леха.
Из транспортного отсека Станции Земля выползли две машины. Одна взяла курс на госпиталь, другая - на Станцию Тирну.
И президент ДФР, и премьер-министр ССГ уже ждали могущественных владык космоса, опасливо и нетерпеливо поглядывая на часы. Оба политика сидели в своих бассейнах без посторонних - в каждой комнате находился лишь один политик и один контакт-ключ. Земляне же входили в эти кабинетные водоемы вдвоем, да еще в сопровождении роботов, чем внушали повышенное почтение к своим персонам. Аборигены Тирну - и серо-черный, и желто-зеленый - заверили пришельцев в собственной лояльности, но при этом напомнили, что инопланетные гости обещали избавить соседнюю державу от термоядерных излишков.
- Обещали - значит, сделаем, - отрезали властелины Вселенной.
Вернувшись в Лабиринт, они немедленно занялись этим благородным делом. Примерно по шесть-семь десятков боеголовок каждого из враждующих государств перекочевали сначала в шлюз Станции, а затем - на склады хунты. Потом люди примерно полчаса общались с главнокомандующим военного режима, посоветовав послед нему поскорее кончать с расистами, иначе неизбежны нескончаемые и совершенно жуткие по ожесточению войны, которые приведут к истреблению подавляющего большинства аборигенов. - Мы так и собирались делать, - сообщил вождь хунты. - Кто же еще может спасти цивилизацию, если не армия? Гражданские политики не боятся войны, потому что эта сволочь сама никогда не воюет.
А начальник генерального штаба спросил по-солдатски прямо: - Можем ли мы надеяться на вашу помощь?
- Надеяться никому не запрещается, - так же прямо ответил Сергей. - Но порядок на своей планете наводить придется вам самим. Я за вас воевать не собираюсь!
Когда люди, довольные успешно выполненной работой, вернулись на Станцию Земля, их хорошее настроение сразу испортилось. Одного взгляда хватило, чтобы понять: здесь произошли неприятности. Диана сидела вся зареванная и продолжала всхлипывать. Алексей в страшном возбуждении обзывал недавно еще любимую девушку непристойными эпитетами, которых он, будучи воспитанным мальчиком из интеллигентной семьи, вроде бы и знать не должен был. Капитан Кутуков нервно прогуливался по комнате отдыха и время от времени отпускал язвительные замечания.
Сначала Сергей решил, что оба воздыхателя - прежний и нынешний - выясняли отношения из-за общего предмета страсти. Но через минуту, наслушавшись бессвязных упреков по адресу Дианы, которая-де только прикидывалась недотрогой, а сама готова лечь под первого встречного, майор догадался посмотреть голограмму и понял, что дела обстоят куда серьезнее. Видеоканал показывал незнакомую комнату, где в лужах крови плавали четыре трупа с многочисленными дырами явно огнестрельного происхождения. Поскольку и Лешка и Славик не выпускали из рук оружие, попахивающее свежесгоревшим порохом, майор заподозрил, что именно эта парочка превратила в покойников обитателей комнаты.
- Что здесь произошло? - грозно спросил Сергей. Алексей снова начал орать: - Эта идиотка вляпалась на полную катушку! Похоже было, что оба парня нашли общий язык, потому что Кутуков поддакнул с мрачным видом: - С упрямыми динамистками такое случается постоянно.
Диана захныкала громче, а потом не выдержала и разрыдалась в полный голос.

Глава 29 ПОХИЩЕНИЕ

С утра она заехала в гостиницу "Рэдиссон-Славянская", где находился супермодный магазин "Даната". Оставив здесь пару тысяч "зеленых", Диана приобрела два сногсшибательных костюма и ботиночки на платформе. Телепорти-ровав покупки на Станцию, она освежила прическу в салоне "Нефертити" и вскоре оказалась на распродаже коллекции прославленного французского кутюрье. Отхватив вечернее платье, деловой костюм и еще кое-какие мелочи, Диана переправила эту роскошь в Лабиринт, после чего задумалась: чем бы заняться?
В этот момент перед ней возник смуглый темноволосый супермен с черными глазами и белоснежными зубами. Лицо мужчины показалось смутно знакомым, к тому же и сам он поспешил напомнить о встрече на чьей-то свадьбе с полгода назад. Георгий ("Зовите меня просто Жорж") тараторил без умолку, увлекая Диану к своему "мерсу", и девушка не без удивления обнаружила, что эта болтовня доставляет ей удовольствие. Она даже выслушала, приняв как должное, массу комплиментов, что случалось с ней нечасто. Жорж поведал, что еще в ту давнюю встречу был совершенно очарован, поскольку впервые увидел уникальное сочетание - женщину не только красивую, но и умную, чего, как принято считать, не бывает в принципе.
Потом был обед в ресторане, потом - презентация супербоевика с участием самого Сталлоне. На этом шоу к Жоржу подвалили друзья - люди явно богатые, но одновременно, как ни странно, очень интеллигентные и обаятельные. Как это обычно с ней случалось и прежде, Диана потеряла голову внезапно. Девушке начало казаться, что о встрече с этим мужчиной она мечтала всю жизнь. Подобные иллюзии не раз посещали ее в прошлом и неизбежно кончались тяжелейшим разочарованием, но сейчас Диана считала недостойным вспоминать о своих ошибках. Так она незаметно для самой себя оказалась в незнакомой квартире фешенебельного дома в конце Кутузовского проспекта. Уже слегка навеселе девушка си дела в удобном до одурения кресле, держа в руке большой бокал умело смешанного коктейля. Играла тихая музыка, а новые друзья сновали вокруг с озабоченным видом, словно врачи перед ответственной операцией...
... Часом раньше Алексей помог Владиславу Кутукову выбраться из саркофага. Капитан с ошалелым видом вертел головой, разглядывая роботов и прочую нечеловеческую технику, загромоздившую зал медицинского отсека. Потом осторожно спросил: - Вы прилетели на Землю с другой планеты?
- Быстро соображаешь, я бы так не смог. - Алексей немного ревновал этого типа к Диане, поэтому на первых порах тон его был не слишком дружелюбным. - Нет, мы - земляне. Просто нашли наследство пришельцев.
- Тогда понятно. Вы - "Призраки", которые убили Аввакума.
- И Верхового тоже. Но при чем тут призраки?
- Это условное название группы, которая умеет внезапно появляться в неожиданных местах, а потом бесследно исчезать. Предполагается, что "Призраки" обчистили несколько арсеналов по всему миру, а потом принялись отстреливать главарей мафии... Вероятно, вы владеете телепортацией?
- А ты из "Красных Стрел"?
Славик вдруг захохотал и, хлопнув Лешку по плечу, сказал с обезоруживающей улыбкой: - Так не пойдет. Мы оба задаем вопросы, но не желаем отвечать. Да, я из "Красных Стрел". Мы вычислили существование группы, которую назвали "Призраками". Потом один из вас помог мне, когда я попался на воровской сходке. И еще вы меня вылечили, использовав технику инопланетян. Правильно?
- Правильно. - Определенно, капитан был неплохим парнем, и Леха уже не испытывал к нему неприязни. - Поехали на Станцию... - Уже в машине он добавил: - У нас полная конспирация, и мы пока не решили, что с тобой делать. Поскучаешь денек-другой на хорошем курорте. Попытаешься сбежать - роботы остановят.
- Бежать с этого поля чудес? Никогда! А к конспирации мне не привыкать.
Кутуков хватал информацию буквально на лету и в дополнительных объяснениях почти не нуждался. Пока они добирались на Станцию Земля, капитан уже понял принцип организации Лабиринта и даже дал несколько полезных советов насчет использования всей этой техники на пользу себе и остальному человечеству. К стыду своему, Алексей вынужден был признать, что никому из Посвященных не пришло в голову обратить услуги Лабиринта на общественно-полезные, что называется, цели...
- Ой, это же Диана! - воскликнул вдруг удивленный Славик. - С кем это она?
Поскольку из Посвященных (они же - "Призраки") за пределами Лабиринта пребывали только двое, в комнате горели голограммы, показывавшие Диану и Николая. Вопрос "с кем она" немало заинтересовал - и Алексея. Диана на трехмерном изображении самозабвенно хохотала, слушая совершенно идиотские остроты какого-то выродка-культуриста с внешностью героя-любовника из областной самодеятельности. Потом выродок (это был Жорж, но на Станции его имени пока не знали), приподняв девушку с кресла, сел на освободившееся место и опустил Диану к себе на колени. Начались жуткие засосы.
- Это ее новый приятель? - брезгливо осведомился Славик. - У дурочки всегда был дурной вкус по этой части.
- Видимо, совсем новый... во всяком случае, я этого ублюдка прежде не видел, - упавшим голосом сказал Алексей, отводя взгляд от голограммы. - А сама-то какой недотрогой прикидывалась.
- С ней всегда так... - Внезапно Кутуков подался вперед, рассматривая эротическую сцену - Погоди-ка, по-моему тут что-то не так. Дурочку явно накачали наркотиками или даже возбудителем. Еще немного - она на стенку полезет и выболтает все, что знает.
Девушка действительно выглядела странно. Она то хватала Жоржа обеими руками, то отталкивала и, закусив губы, зажмурясь и тяжело дыша, дрожащими пальцами принималась расстегивать пуговицы на своей одежде. Пока Диана полубессознательно занималась этим приятным делом, в комнату заглянули еще два омерзительных (именно так показалось Лешке и Славику) типа. Оценив достигнутые результаты, один из них сложил пальцы знаком, означающим "окей", и оба поспешно ретировались.
- Покажи соседнюю комнату, - скомандовал Алексей.
За стеной сидели три мужика и работала записывающая аппаратура, подключенная к компьютеру. На экранах телемониторов красовались Диана и ее соблазнитель, который пытался помешать девушке раздеваться и начал задавать какие-то вопросы. Перед одним из подозрительных незнакомцев, обосновавшихся в соседней комнате, на пульте компьютера лежал огромный и очень мощный израильский пистолет "Дезерт Игл", причем вся компания переговаривалась на неизвестном языке.
- Надо спасать девчонку, - обеспокоенно сказал Кутуков. - Жалко, оружия нет.

Предыдущая страница 14 Следующая страница


15 Константин Мзареулов

- Такого добра у нас навалом...
С этими словами Алексей открыл шкаф, в котором они хранили оружие. Восхищенно присвистнув, Славик сразу схватил доисторический ТТ, оснащенный новейшим глушителем (подлинную цену этой машинки знают только профессионалы), а Лешка взял любимый "Хеклер-и-Кох" Сергея. Не сговариваясь, оба выбрали бесшумное оружие, поскольку понимали - в пределах городской черты следует работать тихо.
- Открыть проход! - приказал Алексей.
По его рассказам Кутуков уже знал о технике Лабиринта, поэтому не был слишком потрясен, когда разверзлись многомерные врата. Не отвлекаясь на разглядывание оптических эффектов, капитан немедленно выстрелил, без промаха уложив сидевшего за компьютером обладателя "Дезерт Игла". Когда голова убитого стукнулась о клавиатуру, двое других моментально обернулись, привлеченные неожиданным звуком, и обнаружили вход на Станцию. Спустя мгновение в их руках появились невесть откуда выхваченные пистолеты. Вторым выстрелом Кутуков свалил еще одного противника, но оставшийся тоже успел дернуть спуск. Загрохотало, потом еще раз. Алексей боязливо зажмурился, а когда снова открыл глаза, то сообразил, что вражеский агент при всем желании не сумел попасть в людей на Станции.
Удивленный случившимся, Славик спросил: - Что за хреновина?
- Силовое поле. В таких случаях мозг Станции автоматически включает защиту.
- А как же мы в него стрелять будем?
- Без проблем.
Он забыл рассказать Славику, что силовой щит, затянувший проход пленкой, имеет одностороннюю проницаемость. Не знакомый с такими особенностями инопланетной техники, неприятель снова спустил курок. Очередная пуля, ярко вспыхнув, сгорела в защитном поле.
Тем временем Алексей, спокойно прицелившись, продырявил врага длинной очередью.
- Этот тип стрелял три раза, - заметил Кутуков. - Такой шум поднял, что скоро сюда сбегутся все бездельники района и области.
Как бы в подтверждение его слов, приоткрылась дверь, и через неширокую щель заглянул обеспокоенный Жорж. Обнаружив трупы приятелей, негодяй полез за пушкой, но Кутуков выстрелил ему в голову. Перебив всю четверку, Алексей и Славик телепортировались в "нехорошую квартиру", отключили видеокамеры, забрали все кассеты с записями, а затем увели на Станцию ошеломленную и совершенно сбитую с толку Диану. Задраив многомерный тоннель, Лешка обозвал девушку шлюхой и другими подобающими эпитетами, а вскоре подошли старики...
- Все понятно, - сказал Аркадий, выслушав рассказ очевидцев. - Сестренка, что хотел выведать этот ублюдок?
- Жорж? - Она выговаривала слова очень напряженно, словно пыталась справиться с нервной дрожью. - Кажется, он подмешал в коктейль какой-то наркотик, потом стал бить по щекам и спрашивать, как связаться с инопланетянами, я была в отключке, еле ворочала языком, а он злился и снова бил... Когда за стенкой раздались выстрелы, Жорж оставил меня и пошел посмотреть. Потом появились мальчики...
- Дальнейшее нам известно. - Сергей вздохнул. - Слушай, ненормальный ребенок, надо все-таки думать, когда идешь куда-нибудь с посторонними людьми. Думать! Причем думать полагается тем местом, которое на плечах, а не между ногами! Ну вот, опять разревелась... Аркаша, я отвезу ее домой и попытаюсь успокоить, а вы пока переправьте Кутукова на остров - потом решим, что делать с нашим гостем.
В своей квартире Диана забилась с ногами в угол дивана и тяжело дышала, стиснув зубы.
- Как мне плохо, кто бы знал, как мне плохо, - бормотала она.
Дальше все получилось неожиданно, хотя своя логика в случившемся все-таки имелась. Ее глаза вдруг расширились, девушка буквально зарычала, приказывая мозгу Станции отключить видеоканалы, которые следили за ней и Сергеем. Пока майор соображал, для чего ей это нужно, Диана бросилась на него, как взбесившаяся рысь, повалила с дивана на пол и принялась расстегивать рубашку.
- Погоди, родная, не так бурно...
Осторожно подняв девушку на руки, Сергей бережно перенес ее на кровать...
... А на станции, когда погасли сразу две голограммы, Аркадий глубокомысленно заметил: - Лучше бы я отвез ее домой...
- Мало потерял, - фыркнул Кутуков.
- О чем это вы? - не понял Алексей.
Физик не стал развивать эту тему, а велел открыть тоннель на остров Фернандо, затерянный в Атлантике градусов на двадцать южнее экватора. Эта четвертушка квадратной мили суши была приобретена небезызвестным бизнесменом Сержем Каро на средства, конфискованные с тайных счетов мафии. В центре островка, среди развесистых тропических деревьев, уютно устроился трехэтажный особнячок из красного камня.
- Когда успели построить такую прелесть?! - вскричал потрясенный Алексей.
- Роботы в две смены пахали, - самодовольно объяснил Аркадий, лично возглавивший эти работы. - Пошли, дружище.
Он провел Славика по комнатам, показал холодильники, набитые продовольствием, запасы хлеба в полиэтиленовых вакуумных упаковках из рациона космонавтов, солидный арсенал гарпунных ружей, охотничьих дробовиков и карабинов. Солнечная электростанция обеспечивала этот райский уголок энергией, а спутниковая антенна позволяла смотреть передачи чуть ли не всех телекомпаний обоих полушарий.
- Не заскучаешь, - сказал на прощание Аркадий. - В библиотеке тысяч пять томов, есть компакт-диски с музыкой, видеокассеты - короче говоря, все удобства. Думаю, заберем тебя дня через два-три. А пока загорай, рыбу лови. Только в океан далеко не заплывай - акулы.
- Вы тоже не задерживайтесь, - проворчал Кутуков. - Меня служба ждет. И вообще, что делать, если полиция нагрянет?
- Смело посылай к ядреной фене. Это частная собственность. А от непрошеных гостей роботы прикроют защитным полем.
Когда отключился гиперпространственный тоннель и два "черных следопыта" остались без посторонних, Алексей обеспокоенно поинтересовался, какова дальнейшая судьба их нового друга.
Физик печально ответил: - Вернем его "Красным Стрелам", иного не дано.
- А как же наша конспирация?
- Опомнись, братишка, какая конспирация! У нас на хвосте сидят разведки всех великих и невеликих держав. И даже эти средиземноморские придурки. - Аркадий кивнул на голограмму, где вокруг четверки трупов уже суетились люди в штатском. - Еще неделя - и нас накроют сачком, как бабочек. Хотим мы или нет, но пора примкнуть к кому-нибудь достаточно могущественному, кто сумеет нас защитить... Так пусть лучше Лабиринт достанется "Красным Стрелам" - эти ребята мне, по крайней мере, симпатичны.

Глава 30 ЗВЕЗДНАЯ ВОЙНА

Взгляд парнишки был таким укоряющим, что Сергея снова замучили угрызения совести из-за случившегося накануне. Впрочем, тут же выяснилось, что Лешку волновало не его с Дианой вчерашнее уединение.
- Мы забываем о главном, - грустно изрек Алексей. - За мафией гоняемся, в шпионов играем, деньги не знаем куда девать...
- Короче, - окрысился Аркадий. - Лично я свои деньги давно раскидал по разным банкам. Или у тебя есть деловые предложения?
- Братья по разуму нас ждут, вот что. На Годлане твой коллега места себе не находит, еле отбрехался от своей тайной полиции. И на Пошнесте тоже, между прочим, вовсю готовятся к встрече, каждый день повторяют приглашения, даже оборудование какое-то понавезли.
Поскольку остальные ничего об этом не знали, он рассказал, что регулярно общается по видеосвязи с дежурящей в лагере на Пошнесте офицер-девицей, а иногда наблюдает за событиями на Годлане. Самое интересное происходило конечно же на планете, где скрестились оба Лабиринта. В лагере троклемских военных время от времени появлялись новые машины. Пасари Малер объяснила, что здесь, по приказу командования, создается транспортный узел для телепортации на Базу и обратно.
- Я поинтересовался у Координатора, что же там происходит. Оказывается, существовали мобильные приемопередатчики или ретрансляторы материи. Эти устройства имели ограниченный радиус действия. Когда троклемиды развернут такую установку, можно будет прокладывать тоннели от лагеря до Базы.
- Забавно... каждый день что-нибудь новенькое. - Сергей был встревожен неожиданным известием. - Надо разобраться.
Николай потребовал двинуться всем табором на Пошнесту - на месте изучить обстановку, а заодно раскопать до победного конца месторождение самоцветов. Аркадий не возражал, но заявил, что при первой же возможности должен будет посетить Годлан, потому что имеет кучу вопросов к Миддо Фасме. Лешка тоже рвался на Пошнесту, явно истосковавшись по ненаглядной Пасари. Сергей и сам заинтересовался тем, что замышляли троклемиды.
Решили отправиться полной командой, чтобы продемонстрировать личному составу Базы многочисленность персонала. Однако Диана неожиданно отказалась - ей, видите ли, нужно было срочно просмотреть исторические хроники из видеоархива Лабиринта.
Пока остальные собирались в дорогу, майор спросил ее прямо: - Ты не идешь из-за меня? Насупившись, девушка ответила: - Прекрати напоминать об этом. Вчера мне было плохо, ты помог, большое спасибо. Теперь этот кошмар позади, лучше забудь обо всем. Я к тебе не в претензии, ты тоже не имеешь передо мной никаких обязательств.
- Боюсь, забыть будет невозможно.
- А вот это уже твои проблемы! - Она добавила чуть мягче: - Я действительно благодарна, ты был очень деликатен, даже слишком. И мне действительно нужно поработать в архиве.
- Если тебе когда-нибудь понадобится помощь верного друга... - промямлил Сергей.
Не дослушав, Диана вытолкала его из зала видеонаблюдения.
... В армейском лагере под горой заметно прибавилось оживления. Летательных аппаратов было уже четыре, вырос еще один купол, вдобавок появился агрегат неведомого предназначения размером с железнодорожный вагон. Личного состава тоже стало намного больше, теперь между машинами и постройками бродило десятка полтора вооруженных троклемидов в белых скафандрах. Впрочем, с появлением землян большая часть военных разбежалась по местам боевого расписания, и переговоры с мнимыми потомками персонала вели только четверо - к уже знакомым лицам присоединился старший офицер по имени Бланд Митнеп. Сергею он сразу не понравился - слишком уж хищным взглядом ощупывал людей этот тип.
После обмена приветствиями Митнеп напористо сказал: - У нас резко осложнилась обстановка. Вешша крупными силами вторглись на Базу "Старт-Семь". - Насколько это опасно? - притворился обеспокоенным Аркадий. - Угроза достаточно серьезна, - сухо ответил Митнеп. - На этой Базе расположены стартовые установки, почти подготовленные к запуску носители и большой запас боеголовок. Это составляет почти половину нашего ударного потенциала. Кроме того, если вешша захватят приемопередатчик, это откроет им прямую дорогу на Главную Базу.
Сергей попросил подробнее изложить оперативную обстановку, но троклемиды принялись неуклюже изворачиваться: дескать, не посвящены во многие детали. Вместе с тем Митнеп передал настоятельную просьбу командования посетить Базу. По его словам, генерал Ко-Бендар готов встретиться с дальними родственниками, которые сумели выжить на дикой планете.
Обменявшись мнениями, люди решили принять приглашение.
- Полетят двое из нас, - сказал майор. - Другая пара останется здесь для проведения планетологических изысканий.
Троклемиды вынуждены были согласиться, но выставили встречное условие - людей будет сопровождать кто-нибудь из личного состава Базы. В попутчики вызвалась Пасари, заработавшая за такое проявление инициативы осуждающий взгляд Митнепа.
Четверть часа спустя аэросани увезли к пещере Николая, Леху и Пасари, а Сергей осведомился, в какой машине они полетят на Базу и сколько времени займет дорога. Теез Кувосс ответил, не скрывая удивления: - Мы же объясняли вашему юноше-программисту... Лететь не придется, здесь развернут малый ретранслятор.
- Да-да, я слышал что-то такое... - меланхолично отозвался майор. - Столько, знаете ли, дел на разных Станциях - всего не упомнишь.
Люди, Митнеп, Кувосс и Чаррот с трудом втиснулись в узкий тамбур "вагона". Внезапно вокруг загудело, установка затряслась, и перед ними раскрылся проход сквозь пространство. Несколько шагов - и они очутились в другом полушарии Пошнесты, на нижних этажах Базы.
Лифт доставил их на служебный ярус, где сверкали зрительными линзами расставленные в ключевых точках сторожевые роботы и оживленно сновали озабоченные троклемиды в слегка потрепанных мундирах. На землян, с их джинсовой одеждой и давно не стриженными светлыми волосами, оглядывались с диким недоумением - точно в женский монастырь забрели два голых мужика. Переводящие устройства выхватывали из коридорного шума обрывки фраз:
- ...на "Старте-Седьмом" разрушены все орбитальные крепости...
- ...контратака сорвалась...
- ...успели запустить только восемь носителей на Рлекки...
- ...две бригады остановили их, но вешша...
- ...у вешша новое оружие...
- ...из восьми носителей только два покинули систему и продолжают полет...
- ...потеряна связь с десантом...
- ...последний резерв - бригада с Арсенала...
- ...вешша возобновили бомбардировку...
- ...успели передать, что Глубру перепахали крупным калибром...
- ...приказано взорвать приемопередатчик, если вешша прорвутся...
- ...кто же знал, что противник сможет сосредоточить такие силы...
- ...командующий вернулся из Ставки, ждет каких-то гостей...
Бесконечные изгибы и разветвления коридора, бронированные двери и выбегающие отовсюду фигуры в военной форме карикатурным образом напоминали популярную компьютерную игру "Вольфшанце". Порой у Сергея даже появлялось желание вскинуть автомат и косить всех встречных прицельным огнем. Поползновения такого рода так и остались в воображении, о чем он впоследствии несколько сожалел...
Прогулка ускоренным шагом по лабиринтам среднего яруса закончилась у массивной бронированной двери. Офицер охраны объявил, что командующий занят и никого принимать не намерен, поскольку ожидается прибытие важных гостей. Митнеп принялся качать права, доказывая, что генерал с самого утра ждет именно этих гостей. "Этих?!" - презрительно фыркнул караульный, однако связался с вышестоящей инстанцией. Вскоре прибежали два офицера постарше званием, обозвали чрезмерно усердного стража кретином и, рассыпаясь в извинениях, препроводили землян и Митнепа на командный пункт.
Ко-Бендар оказался коренастым моложавым мужчиной с тяжелым взглядом и очень мощным удлиненным подбородком, что придавало его лицу лошадиные черты. Не слишком успешно изобразив приветственную улыбку, генерал бегло расспросил гостей о жизни троклемской колонии на Земле, но ответы выслушал невнимательно и поспешил перейти к интересующей его теме.
- Господа, наша База переживает нелегкое время, и ваш долг - стать плечом к плечу с армией родного мира, - сказал командующий. - Мы должны обсудить конкретные планы сотрудничества. От вас требуется...
- Простите, генерал, но мы совершенно не владеем обстановкой, - прервал его Сергей. - Пока я не получу полную информацию, дальнейшие разговоры лишены смысла.
Злобу командующий сорвал на Митнепе, который оказался лучшей кандидатурой на роль крайнего. Пока генерал орал, тот жалобно оправдывался: мол, не получил санкций посвящать дальних родственников в подробности последних событий. Не обращая внимания на его отговорки, Ко-Бендар приказал наложить на Митнепа денежное взыскание и убавить ему на два года выслугу, лет. После этого разноса наказанный офицер выглядел морально уничтоженным и до самого конца беседы не осмеливался даже пикнуть. А Ко-Бендар бушевал недолго - видать, ситуация действительно сложилась угрожающая и безвыходная и на долгие разборки времени не оставалось...
... На планету Глубра, расположенную точно посередине между Пошнестой и Рлекки, одновременно положили глаз обе враждующие стороны, только вешша успели чуть раньше. Когда стало ясно, что вражеские крейсера, атакующие Пошнесту, летят именно с Глубры, Ставка разработала план масштабной операции. С передовых Баз "Старт-4" и "Старт-7" отправилась в путь субсветовая армада. При этом пилотируемые звездолеты затормозили на солидном удалении, сделавшись малозаметными для локаторов противника, а носители боеголовок выпустили свою смертоносную начинку на полном ходу, а затем развернулись кормой к планете-мишени и включили двигатели на полную тягу, обрушивая на Глубру чудовищные потоки световых и гамма-квантов. Оборона была прорвана. Фотонные выхлопы и аннигиляционные боеголовки буквально испепелили поверхность вражеского плацдарма на километровую глубину. Затем подтянулись шесть десантно-артиллерийских кораблей, экипажи которых соорудили приемопередатчик на одном из трех спутников Глубры. Проложив тоннель в гиперпространстве, троклемиды переместили на крохотную Луну солидную войсковую группировку.
И вот тогда выяснилось, что уничтожение Глубры не решило главную задачу операции - передовая база противника уцелела, поскольку предусмотрительные вешша соорудили свой транспортный узел на другом естественном спутнике. В двух десятках световых лет от Пошнесты (12 световых лет от "Старта-7") развернулись ожесточенные сражения по всем правилам классического военно-космического искусства - сходились в дуэльных поединках эскадрильи штурмовиков и истребителей, высаживались тактические десанты, бронетанковые и мотопехотные соединения штурмовали лунные укрепления. Кульминацией этой битвы стали огневые соприкосновения субсветовых крейсеров, наносивших мощные удары потоками двигателей.
По своим многомерным тоннелям вешша и троклемиды непрерывно подтягивали подкрепления. Личный состав Базы воевал профессиональнее, да и оружие у троклемидов было лучше. Поэтому за последний год они уничтожили все четыре звездолета, около тысячи космических истребителей и до двухсот тысяч солдат неприятеля. Однако вешша имели в своем тылу густонаселенные планеты и сосредоточили в окрестностях Глубры почти полумиллионную армию, что существенно превышало численность личного состава Второго Лабиринта.
А потом случилось самое страшное - базу "Старт-7" внезапно атаковали две дюжины вражеских звездолетов. Никто не ждал такого нападения - предполагалось, что вешша не догадываются о существовании передовых стартовых площадок и что неприятель будет атаковать только Пошнесту. А вешша быстро подавили не слишком основательную оборону на "Старте-7", развернули свою Станцию и перебросили тридцатитысячный экспедиционный корпус. В настоящее время противник, используя колоссальное превосходство в живой силе и технике, развернул наступление на обоих плацдармах и неумолимо оттеснял подразделения троклемидов к местам расположения их приемопередатчиков.
- У нас практически не осталось резервов, - жаловался Ко-Бендар. - Только одна учебная бригада и несколько тыловых батальонов - снайперы, связисты, строительные подразделения. Даже если я брошу в бой эти силы, остановить вешша не удастся. А если враги захватят наши приемопередатчики, то смогут телепортировать своих солдат прямо в сердце нашей обороны - на Базу, где расположена резервная Ставка верховного командования.
И генерал обратился к гостям с вопросом, как скоро сумеет персонал Станции Земля собрать на поднадзорных мирах и переправить на Пошнесту отряды наемников численностью не менее сорока тысяч. Земляне попытались вдолбить этому придурку, что не обладают такими возможностями, но военачальник не желал слушать возражений. "Это - ваш этнический долг", - заявил командующий и принялся раздавать указания: завербовать наемников, наладить на Земле и Годлане производство скафандров и личного оружия, организовать обучение личного состава наемных войск. На все давалось трое суток. От силы - пять.
- Вы ставите нереальные задачи, генерал, - твердо сказал Аркадий. - Максимум наших возможностей - поставить вам около тысячи плазмострелов пистолетного образца.
Обозленный командующий забурчал: дескать, эти детские игрушки ближнего боя никому не нужны. Потом он стал задавать вопросы о техническом потенциале гуманоидных аборигенов планет, поднадзорных Первому Лабиринту. Узнав, что земные боевые машины используют двигатели внутреннего сгорания, а самые мощные боеприпасы основаны на энергии термоядерного синтеза, Ко-Бендар сразу потерял интерес к этой планете. Сергей попытался рассказать про четвероруких обитателей безымянной планеты, о земноводных раках Тирну с их заполненными водой гусеничными броненосцами. Генерал был поражен примитивностью аборигенов тех миров.
- Какого дьявола ты привел сюда этих дикарей? - рявкнул Ко-Бендар на вновь побледневшего Митнепа. - Они уже не троклемиды, они - земные туземцы. Ни культуры, ни знаний, ни патриотизма - в них не осталось ничего троклемского.
- Командующий, я объясню, - пискнул Митнеп.
В комнате раздался голос, известивший, что генерал Мит Будал, командир корпуса вторжения в системе Глубры, требует экстренной связи. Засветились новые голограммы. С одной из трехмерных картинок суровый троклемид в бронированном скафандре объявил: - Бендар, наше положение резко ухудшилось, я вынужден начать эвакуацию.
- Я не разрешаю, - завизжал командующий. - Приказываю держаться до последнего!
- Пошел ты... - соблюдая нормы воинской этики, посоветовал командир корпуса. - Можешь собрать своих штабных бездельников и попытайся с ними удержать эту позицию. Чем болтать глупости, потрудись посмотреть, что здесь творится.
Большая панорамная голограмма разделилась на несколько отдельных изображений. Картина сражения в космосе показывала, как последние три троклемских звездолета нацелили извергнутую двигателями энергию на спутник Глубры, где располагался приемопередатчик вешша. Крохотная - всего полтысячи километров в диаметре - Луна раскололась на куски разного размера, но и субсветовые крейсера погибли один за другим, пораженные метко выпущенными боеголовками. А на другом спутнике вешша провели артподготовку, высыпав на позиции троклемидов десятки тысяч снарядов. Оборонительные сооружения были буквально сметены этим ураганом огня. Потом над мертвыми скалами, ущельями и кратерами закружились миниатюрные боевые машины, лихо маневрирующие на космических скоростях. Истребители и штурмовики уничтожались десятками, но вешша имели многократный численный перевес и вскоре завоевали господство в окололунном пространстве. Теперь, когда троклемиды уже не могли оказать врагу серьезного сопротивления, жабообразные двинули в атаку почти полторы тысячи танков, по следам которых устремились сотни боевых транспортеров пехоты. Троклемиды дрогнули и начали отступать, бросая позиции, оружие, раненых.
При виде этого кошмара дрогнуло даже каменное сердце Ко-Бендара, и командующий сказал негромко: - Возможно, ты и прав, Будал... Начинай эвакуацию. Этот плацдарм удержать невозможно. Вы уничтожили их Станцию, теперь надо спасать личный состав.
- Они восстановят Станцию самое позднее через год, - прогудел Мит Будал. - Но на ближайшее время мы гарантированы от новых нападений и получаем шанс выбить вешша со "Старта-Седьмого"... Первая бригада уже отходит в тоннель.
Кто-то из штабных сказал командующему: - Дадим парням сутки отдыха, а потом перебросим на "Старт-Седьмой" и раздавим десант врага.
В кабинете Ко-Бендара уже собралось не меньше двадцати высших офицеров Базы. Прервав сеанс связи, генерал медленно проговорил: - Я давно разжаловал бы этого строптивца, но он умеет воевать... - Потом командующий приказал одному из офицеров: - Перебросьте туда весь резерв роботов - надо прикрыть отход.
А на голографической панораме передовые цепи вешша неумолимо приближались к приемопередатчику, укрытому под базальтовыми породами спутника. Из ворот бункера
Станции выходили колонны огромных роботов, вооруженных незнакомыми землянам устройствами с длинными толстыми стволами. Роботы с ходу вступали в бой - стволы их оружия извергали многокилометровые потоки огня, легко пробивавшие силовую защиту машин вешша. На мгновение майору даже показалось, что механические солдаты сумеют изменить исход сражения, однако вскоре Сергей понял, что ошибался. Новые волны машин и пехоты сломили сопротивление роботов. Вешша несли колоссальные потери, но продолжали теснить разгромленных и деморализованных троклемидов.
- Две бригады уже вернулись на Базу, - доложил Будал. - Я со штабной группой возвращаюсь в Лабиринт и буду управлять эвакуацией из Ставки.
- Негодяй! - прошипел Ко-Бендар. - Но какая голова! Почему он не на моей стороне?! Еще одна колонна отступающих втянулась под защиту двухслойного силового поля, накрывавшего приемопередатчик. Насколько удалось разобраться землянам, на далекой Луне оставалось еще две-три бригады неполного состава - меньше пяти тысяч троклемидов. Затем вешша сомкнули кольцо окружения и нейтрализовали купол силовой защиты, после чего боевые машины противника ворвались на плацдарм. И тогда по приказу то ли Будала, то ли Ко-Бендара были подорваны склады боеприпасов. Океан ядерного пламени мгновенно затопил планетку до самого горизонта, истребляя и врагов и своих.
- Станция уничтожена, - доложили по трансляции. - Удалось эвакуировать три четверти личного состава и половину техники.
- Это похоже на чудо, - выдохнул один из стоящих рядом генералов. - Я до последнего мгновения опасался, что они ворвутся на Базу и захватят управление приемопередатчиком.
Передернув плечами, Ко-Бендар суеверно попросил не говорить гадостей. Потом устало опустился в кресло и сказал землянам: - Видите, как мы живем... Надеюсь, вы придумаете, как помочь нам. Можете идти.
Их снова провели по коридорам Главной Базы, и люди могли убедиться, как страшно подействовало на личный состав поражение экспедиционного корпуса. Путешествие было недолгим. В лагере на Пошнесте друзей уже ждал
Николай, с довольным видом показавший два увесистых мешочка драгоценных кристаллов. Лешка и Пасари шушукались в углу и, похоже, были счастливы в обществе друг друга.
Бланд Митнеп, который молчал всю обратную дорогу, странно поглядел на землян и, прощаясь, сказал задумчиво: - Боюсь, мы недолго продержимся на этих Базах. Без вашего Лабиринта с троклемидами будет покончено очень быстро.
Дома, как они называли между собой Станцию Земля, Аркадий первым делом принялся расспрашивать Координатора о физических и технических характеристиках мобильного ретранслятора. К его удивлению, главный робот Лабиринта практически не знал об этих устройствах. Приемопередатчики ближнего действия были созданы буквально накануне Катастрофы, считались суперсекретной техникой и использовались только вооруженными силами.
Нетерпеливо дождавшись окончания их дискуссии, Сергей предложил всем высказаться по поводу сегодняшних событий.
- Это не наша война, - решительно заявил Николай. - Нам в их драку ввязываться не резон.
- Но ты о другом скажи - каковы вешша! - задумчиво произнес майор. - Ни с какими потерями не считаются. Они ж перли в лобовую атаку под кинжальный огонь, уложив десятки или сотни тысяч бойцов... С такими фанатиками надо быть настороже.
- Да, жуткий противник, - согласился Аркадий. - Наша главная задача - не допустить, чтобы их конфликт затронул Землю.
И только Алексей неожиданно для остальных решительно потребовал не прерывать контактов с Базой Пошнеста. Несомненно, парня всерьез тревожила перспектива потерять прелестную Пасари.
Наконец друзья расстались, договорившись тщательно обдумать возникшую ситуацию.
Оставшись один, Сергей, немного подумав, позвонил Диане.
- Отвяжись, - потребовала она. - Не желаю с тобой разговаривать.
- Ну нельзя же так, - взмолился он. - Хоть объясни, что с тобой творится.
Объяснения получились длинными, перемежались обвинениями, претензиями и совершенно безумными упреками. Выслушав все это и узнав о себе немало забавного, Сергей попытался втолковать девушке, что она не права и многое видит в неверном свете. Когда же выяснилось, что собеседница не намерена слушать доводы разума, Сергей не удержался: - Знаешь, что нужно сделать, если хочется чего-нибудь большого и чистого? Надо купить слона и вымыть его хорошим стиральным порошком.
В трубке возмущенно загудели сигналы отбоя.

Глава 31 СЮРПРИЗЫ

На Дорогомиловском рынке, где Сергей обычно отоваривался, сегодня было малолюдно - будни как-никак. Он меланхолично набил сумку полуцентнером консервов и полуфабрикатных деликатесов и не без натуги отволок покупки на заброшенную стройплощадку. Этот долгострой здорово облегчал ему жизнь - в лабиринте бетонных блоков имелось множество укромных мест для телепортации. Из ближайшего же укрытия майор отправил на Станцию первую порцию провианта, прихватил пустую сумку и снова двинулся в сторону рынка.
Четверо вышли ему навстречу из подъезда недостроенного здания. Компания выглядела настолько дико и комично, что Сергей не сразу понял, что происходит. Кришнаит в грязном балахоне и сандалиях на босу ногу. Странное существо с пейсами, в ермолке и лапсердаке. Типичное лицо мусульманской национальности в черном халате и зеленой чалме. И наконец, сугубо православный поп в рясе. У каждого висел на шее соответствующий символ: крест, полумесяц, шестиконечная звезда... Именно это сначала показалось смешным. Гораздо хуже, что все они были ростом под два метра, с огромными кулаками и вдобавок явно прошли хороший курс обучения всевозможным единоборствам.
- Заходи в подъезд, - негромко, но безапелляционно приказал горбоносый черноглазый Аятолла.
- Дуй на третий этаж, а то хуже будет, - поддержал коллегу Раввин.
Сергей одним махом преодолел первый лестничный пролет. Оставаясь на полтора десятка ступеней выше этой банды, он имел некоторое позиционное преимущество, к тому же здесь валялась куча всякого хлама, из которой майор моментально извлек удобный для драки черенок большой совковой лопаты. Палка оказалась крепче головы Кришнаита, который лишился чувств после первого же удара. Зато остальные, отпрянув на безопасную дистанцию, навели на Сергея пистолеты. Зашипели выстрелы, ослабленные глушителями. Пули вонзились в стену рядом с майором, по лицу хлестнули осколки штукатурки. Не дожидаясь, пока противник сообразит прицелиться поточнее, Сергей метнулся вверх по лестнице.
На одном дыхании пробежав еще три пролета, он наткнулся на груду мешков и прочей дряни, завалившую путь наверх. Тяжелая металлическая банка краски, метко брошенная в преследователей, раскроила голову Раввину, но двое других продолжали погоню и стрельбу. К счастью, пули снова прошли мимо, хотя и совсем рядом, как будто неизвестные вовсе не собирались его убивать, а только гнали в нужном направлении. Не желая раньше времени искушать судьбу, Сергей побежал по этажу, а Поп и Аятолла наступали ему на пятки, изредка постреливая. От рукопашной схватки с двумя вооруженными громилами майор решительно отказался. Тем более что вскоре противников стало трое - к ним присоединился оклемавшийся от нокаута Кришнаит.
После очередного поворота Сергей понял, что его все-таки загнали в тупик. Позади, в нескольких шагах, устрашающе темнели три пистолетных дула. Впереди ждала раскрытая дверь. Верзила в чалме, опасливо держась за висевший на шее полумесяц, сказал с заметным южным акцентом: - Заходи в эту дверь.
Пришлось подчиниться. В комнате, где он оказался, ощутимо воняло нефтепродуктами, словно кто-то вылил на пол пару канистр бензина. По углам потолка поблескивали объективы телекамер, а вдоль стен, кроме привычного строительного мусора, стояли разноцветные стальные баллоны. Судя по маркировке, в емкостях содержались пропан, метан и даже вещества нервно-паралитического действия. К стенам были приколоты большие листы бумаги с неразборчивыми надписями старославянскими и арабскими буквами, а также какими-то иероглифами - китайскими или японскими.
Снаружи послышался шум, как будто там двигали тяжелые предметы. Затем кто-то из нападавших сообщил на чистом, без акцента, русском языке: - Ты заперт надежно, через вход не вырвешься. Дверь завалена, на окнах - решетки. Через четверть часа пустим газ, еще через четверть часа - ты сгоришь. Выкручивайся как знаешь.
Эти подонки явно хотели проследить, как он уйдет из ловушки. Непонятно только, для чего невидимым недругам понадобился такой псевдорелигиозный маскарад, но они, без сомнения, намеревались с комфортом наблюдать через телемониторы весь процесс. Другими словами, организаторы нападения знают или догадываются о существовании Лабиринта. Похоже, сегодня об этом догадывается слишком много излишне любознательных ведомств...
Сергей лихорадочно размышлял, как бы поаккуратнее связаться с мозгом Станции, чтобы роботы отключили аппаратуру негодяев. Он уже собирался отдать необходимые распоряжения, когда в коридоре послышалась какая-то возня. Неожиданно дверь открылась, и на пороге появился... Миша Хребтов - старинный друг и сослуживец.
- Выходи, - сказал Мишаня, - время не терпит. Долго уговаривать Сергея не пришлось. В коридоре отставной майор обнаружил трупы недавних противников.
- Твоя работа, Мямлик? - спросил Сергей.
- Чья же еще... А теперь, пока нас никто не слышит, честно ответь мне: ты и твои друзья действительно стали резидентами космических пришельцев?
- Какими еще резидентами? Сдурел, что ли?
- Тогда откуда у вас способность проходить сквозь стены?
- Теперь все понятно, - Сергей улыбнулся. - Это долгий разговор. Идем со мной.
К перемещению в операционный зал Хребтов отнесся на удивление хладнокровно, сказался многолетний тренинг спецназа, приучавший бойцов-профессионалов к действиям в самых неожиданных обстоятельствах. Прихватив сумку с продуктами, друзья телепортировались в квартиру Сергея, где провели некоторое время за столом, по-солдатски простым, но вполне питательным и в меру горячительным. Через полчаса Хребтов был уже в курсе основных событий, последовавших за обнаружением древнегреческого судна и стрельбой на пляже у Рогатой Скалы.
- Зол я был на вашего брата, слов нет, - говорил Сергей, опрокидывая очередную рюмку. - Совести нет, а еще "Красные Стрелы". Подставили нас, не предупредив, а сами в кусты!
- Не кипятись, вас прикрывали постоянно, - хохотнул Миша. - И если вы не видели наших ребят, значит, хорошо работаем! Ладно, я должен отчитаться перед руководством. Где у тебя телефон? - Набрав номер, он сказал в трубку: - Здесь Белкин, пью со старым другом... Именно... Вариант с гостями, но самих гостей давно нет. Друг нашел наследство и немного покуролесил... Так точно, Блохин у них... Понял.
Положив трубку, Хребтов сообщил, что командование ждет их вместе с капитаном Кутуковым через час для серьезного разговора. Сергей лениво отозвался: дескать, торопиться некуда и незачем, потому как подручная техника доставит их на место за полминуты.
- Расскажи лучше, где тебя мотало эти годы, - попросил майор.
- Много всякого случилось... Последнее время, перед самым увольнением в запас, тренировал спецназ ГРУ. Страшное дело с моими ребятами произошло - под Новый год двадцать вторую бригаду из Аксая высадили в горах к югу от Грозного. Их всего-то полсотни было, а боевики бросили на отряд целую дивизию, словно заранее знали квадрат десантирования.
- Всех перебили?
- Не всех... Слава Богу, на восьмой день пацаны сдались... А вообще, знаешь, странные вещи на этой войне творятся. Я частенько встречаюсь с прежними сослуживцами, такого наслышался... Ты знаешь, что после Буденновска три группы пытались ликвидировать Шамиля Басаева? Всякий раз их уже ждали на месте высадки.
- Предательство, ясное дело. Кто-то в Москве закладывает наших ребят.
- Точно. Дудаев хорошо платит своим московским нукерам. - Миша вздохнул и глянул на часы. - Между прочим, именно в эти минуты наша спецгруппа берет в поезде гонца, который переправляет в столицу чемодан с деньгами.
За столь приятную новость решено было выпить. Закусив роскошной маринованной селедочкой, Сергей предложил посмотреть эту упоительную картину. Роботы Лабиринта быстро нашли нужный состав и выдали голограмму купе в люкс-вагоне.
Захват уже состоялся. Оба курьера сидели со скованными конечностями, а полковник Муравьев и майор Пчелинцев, вколов задержанным сыворотку правды, записывали на магнитофон их показания. Гонцы поведали, что основная масса денег до сих пор находится у полевого командира Абдула Мадаева, отряд которого расположился в ауле с непроизносимым названием.
- Численность отряда? - спросил Муравьев. - Вооружение?
- Двести сорок человек, шесть минометов, девять станковых пулеметов, танк и три БМП, - без запинки сказал курьер.
Второй задержанный поспешил добавить: - Еще вертолет и зенитная установка "Панцирь".
Хребтов и Сергей дружно присвистнули. "Панцирь" был новейшим оружием, усовершенствованным вариантом всемирно знаменитой "Тунгуски". Выпуск этой самоходной ракетно-артиллерийской установки был начат совсем недавно, поэтому даже элитные дивизии еще практически не имели на вооружении "Панцирей", а вот у противника они каким-то образом уже были. На душе стало совсем пакостно. Отодвинув рюмку, майор встал и жестко произнес: - Сейчас у них этого "Панциря" не будет. И денег тоже. Мямлик, ты при оружии?
- А чем я, по-твоему, ту четверку положил? - Подполковник продемонстрировал висевшую под курткой "Гюрзу".
- Тогда пошли.
Они снова переместились на Станцию. Вскоре к ним присоединились Аркадий с Николаем, а также Кутуков, с радостью прервавший вынужденное безделье на острове Фернандо. Пока команда разбирала автоматы и натягивала броню, роботы изучили обстановку в ауле и доложили, что пять здоровенных баулов со стодолларовыми купюрами хранятся в богатом двухэтажном доме на окраине селения. Боевая техника стояла без укрытия на покрытом снежными пятнами пустыре ближе к лесу.
Дом, где жил не расстававшийся с деньгами Мадаев, охраняло не меньше тридцати боевиков. Внутри здания постоянно сшивались человек десять - не только чеченцы, но и явные славяне, прибалты и, судя по одежде, арабы или афганские моджахеды. Все они были с ног до головы увешаны оружием.
- Впятером не управимся, - посетовал Аркадий. - Надо бы еще десятка два "Красных Стрел" собрать.
- Глупости, - весело отмахнулся уже настроившийся на драку Сергей. - Когда начнется стрельба за околицей, все всполошатся и побегут на звуки боя. Оставшихся перебьем одной левой.
... Внутри танка людей не оказалось. Экипажи всех боевых машин обедали у костра под звуки магнитофона, стенавшего жалостливую блатную песню о том, как трое парнишек бежали из таежного лагеря, но конвойные догнали их и повели расстреливать.
Гипертоннель проложили прямиком в башню Т-72. Хребтов скользнул в машину и привычно взялся за рукоятки. Танк ожил, пошевелил орудием, слегка развернул башню и всадил осколочный снаряд точно в центр сидевшей вокруг огня компании. Уцелевших Хребтов добил из пулемета. Потом, медленно вращая башню, подполковник методично расстрелял боевые машины пехоты, "Панцирь" и тесно стоявшие джипы с тяжелыми пулеметами и безоткатными пушками. Покончив с техникой, Хребтов выпустил несколько снарядов по толпе боевиков, бежавших к танку со стороны аула. Противник залег и принялся ползком окружать взбесившуюся стальную громадину. Омерзительно провизжала ракета, выпущенная из ручного гранатомета.
К этому моменту Хребтов уже покинул танк и, присоединившись к остальным, наблюдал за главным объектом операции. Как они и рассчитывали, охрана командирской резиденции заняла оборону по периметру дворовой ограды, и внутри дома остались только два боевика - литовец и афганец. Оба с автоматами наготове присели на корточки возле окон, изредка с опаской выглядывая наружу. Сам Абдул Мадаев громко командовал во дворе.
- Надо спешить, они могут вернуться в любую секунду, - обеспокоенно предупредил Николай.
Пока он произносил эту короткую фразу, Сергей и Михаил уже шагнули на второй этаж дома в далеком ауле. Хребтов резким толчком распахнул дверь, и майор ворвался в комнату с "Хеклер-и-Кох" в обеих руках. Он сразу открыл огонь из двух стволов, а спустя мгновение к нему присоединился подполковник. Наемники погибли мгновенно, но ветераны спецназа в азарте боя продолжали давить гашетки, пока не опустошили магазины.
- Хорош, они уже готовы, - сказал наконец Хребтов.
Вся акция, включая уничтожение боевой техники, ликвидацию охраны и захват денег, заняла не больше двух минут. Когда баулы оказались на Станции, Сергей проговорил с досадой: - Надо было еще немного боевиков пострелять.

Предыдущая страница 15 Следующая страница


Звездный лабиринт 1-2 16

- Незачем зря боеприпасы расходовать. - Мишку переполняли положительные эмоции. - Этой банде и без нашей помощи не поздоровится. Виданное ли дело - такие бабки потеряли!
"Кстати, о деньгах", - подумал Сергей, разглядывая туго набитые сумки. Судя по размерам, в каждой могло поместиться миллионов пять баксов. Два таких же баула Муравьев взял в подъезде, но лимонов десять боевики, видимо, успели израсходовать. Так что ничего страшного не случится, если "Красные Стрелы" недосчитаются одной сумки. Хребтов понял его правильно, поэтому в кабинет Директора попали только четыре баула, причем этот факт не вызвал ненужных комментариев.
Чтобы выслушать их историю, собралось все руководство ИСТРИСа. Пятеро были в повседневной военной форме и представились кодовыми именами: Львов, Волков, Дубов, Комаров, Орлов. Шестого называть не пришлось - Тарпанова узнали без церемоний, хотя так и не поняли, почему доцента здесь величают Ферзем. Когда Сергей и его друзья завершили свой рассказ, директор института произнес с веселым недоумением: - Можно только порадоваться, что вы оказались такими беззаботными альтруистами...
- Это мы-то? - Аркадий даже слегка обиделся. - Уж в альтруизме нас обвинить трудно - на полную катушку использовали чужую собственность в корыстных целях!
- Ерунда, - поморщился Львов. - Подумаешь, заработали на брата по зеленому лимону из воровского "общака" и остров где-то в океане купили... Да любой наш среднестатистический соотечественник нахапал бы в сотню раз больше, и не за счет грязных денег, а прямо из сейфов ближайшего банка.
Тарпанов добавил: - Вдобавок они, на общее счастье, напрочь лишены политических амбиций. Представляете, каких дров наломал бы на их месте любой депутат даже губернского масштаба? Я уже не говорю о кандидатах в президенты!
Вообразив возможные последствия такого события, все невольно содрогнулись, а Сергей тихо произнес: - Еще чуть-чуть, и я почувствую себя порядочным человеком.
- У вас есть на это полное право, - совершенно серьезно ответил Львов. - Но и ошибок вы тоже немало совершили. Постарайтесь в ближайшие дни не злоупотреблять своим влиянием на роботов Лабиринта. Наши аналитики просчитают варианты, а потом уже вместе решим, как использовать это чудо техники на общее благо.
Генерал Комаров решительно заявил, что первым делом надо разобраться со спецслужбами, которые развернули охоту на Посвященных. Шеф отдела специального анализа напомнил двухдневной давности историю с попыткой похищения Дианы. Оказывается, сотрудники ИСТРИСа следили за девушкой, как и за остальными "Призраками". Заподозрив, что объект наблюдения в опасности, "Красные Стрелы" проникли на явочную квартиру, но обнаружили только четверку свежих трупов.
- Значит, это вас мы видели, - усмехнулся Аркадий.
- Вероятно. Опергруппа из контрразведки прибыла туда только через час, когда мои люди закончили отрабатывать место происшествия. - Комаров достал пачку фотографий. - Узнаете этого типа?
Брезгливо посмотрев на снимок оскаленного трупа, Кутуков сказал, что видел его за компьютером в комнате, откуда неизвестные злоумышленники наблюдали сцену совращения Дианы. Комаров сообщил капитану, что личности убитых уже установлены - все они числились в кадрах тайной полиции одного ближневосточного государства. Именно эта четверка ровно два года назад утром 3 октября обстреляла из автоматов демонстрацию на Смоленской, а затем открыла огонь по милицейскому оцеплению у мэрии - так было спровоцировано двухдневное кровопролитие вокруг Дома Советов. В течение следующих суток они же стреляли с крыш, подогревая накал уличных боев. Другие члены этой организации убили около Белого дома офицера группы "Альфа", но были уничтожены ответным огнем спецназа...
- Какая жалость! - громко сокрушался Сергей. - Таких подонков - и не я убил!
- Полностью разделяю ваши чувства, - признался Комаров. - Остаются еще неустановленная особа, пытавшаяся завязать знакомство с Аркадием Туриным, и подруга Светланы Каростиной, которая вешалась на Сергея Михайловича.
- Я на нее не в претензии, - хохотнул майор. - К тому же за Людочкой следят роботы Лабиринта. Меня больше интересует команда, которую сегодня утром уложил Хребтов.
- Это были бандиты Восканова, - сказал шеф отдела спецанализа. - Насчет видеонаблюдения за Людмилой вы хорошо придумали... Ну и что же установили роботы в ходе наблюдения?
К стыду своему, Сергей признался, что не поинтересовался результатами компьютерной слежки, хотя после того новоселья минуло немало дней. Они слишком увлеклись приключениями на других планетах и надеялись, что роботы сами сообщат, если обнаружат тревожные факты. Выслушав кучу упреков от руководителей ИСТРИСа, майор вызвал на связь мозг Станции. Оказывается, за это время Людочка дважды встречалась с небезызвестным Боровиковым из "Финиста" и докладывала, что Сергей так и не позвонил ей. В свою очередь, Боровиков рекомендовал не форсировать события.
- Опять Восканов, - вздохнул Аркадий. - А у нас все еще висит на шее война между троклемидами и вешша.
- С этой войной придется разбираться всерьез, - решительно сказал Ферзь. - Если можно, в следующий раз прихватите на ту планету меня.
- И кого-нибудь из наших военных аналитиков, - добавил Львов. - Поскорее решайте свои космические проблемы, у нас слишком много дел на Земле.

Глава 32 БОЛЬШОЙ КОСМИЧЕСКИЙ КРУИЗ

Когда Координатор узнал, что "Красные Стрелы" получили доступ в Лабиринт на правах гостей персонала, с роботом случился припадок биоэлектронной неврастении. Пришлось провести с псевдоживым квазиразумом разъяснительную беседу. В конце концов Координатора убедили, что ИСТРИС - неофициальная организация, не связанная с каким-либо земным государством. Координатор внес в свои программы необходимые коррективы, но Алексей страшно беспокоился и шепнул друзьям: - Боюсь, он на пределе. Мы почти перегнули палку. Еще одна бестактность с нашей стороны - и Координатор может прекратить общение.
Прекрасно слышавший его реплику Координатор сварливо вставил, что не имеет ни желания, ни свободного времени на разговоры с низкоинтеллектуальными существами.
- В НАСТОЯЩЕЕ ВРЕМЯ, - СКАЗАЛ ОН, - НА ДВУХ ПЛАНЕТАХ С ЦИВИЛИЗАЦИЯМИ СРЕДНЕГО УРОВНЯ РАЗВОРАЧИВАЮТСЯ ИНТЕНСИВНЫЕ ВОЕННЫЕ ДЕЙСТВИЯ, ОДНА ЦИВИЛИЗАЦИЯ ГОТОВИТСЯ ИСПЫТАТЬ ОРУЖИЕ МАССОВОГО ПОРАЖЕНИЯ, ОСНОВАННОЕ НА НЕИЗВЕСТНОМ ЗЕМЛЯНАМ ПРИНЦИПЕ, А НА ХЛАМБАДИ СНОВА ОБОСТРИЛАСЬ ЭКОЛОГИЧЕСКАЯ ОБСТАНОВКА.
- Координатор, я понимаютвои обстоятельства, но у нас были задачи по части теоретической физики, - напомнил Аркадий. - Это достаточно важно.
- ПОВТОРЯЮ, ЧТО МОГУ ВЫПОЛНИТЬ ЛИШЬ ОДИН ЭКСПЕРИМЕНТ. ДЛЯ РЕШЕНИЯ ВТОРОЙ ЗАДАЧИ НЕОБХОДИМ УСКОРИТЕЛЬ ЭЛЕМЕНТАРНЫХ ЧАСТИЦ С НЕСТАНДАРТНЫМИ ПАРАМЕТРАМИ. Я НЕ ПОЛУЧАЛ ЗАДАНИЯ ПРИСТУПАТЬ К СТРОИТЕЛЬСТВУ ПОДОБНОЙ УСТАНОВКИ.
- И не получишь. Готовь звездолет для первого эксперимента.
- ПОДГОТОВКА ИДЕТ СТРОГО ПО ПЛАНУ. СТАРТ СОСТОИТСЯ ЧЕРЕЗ ДВА ГОДА, КОГДА БУДЕТ НАКОПЛЕН НЕОБХОДИМЫЙ ЗАПАС АНТИВЕЩЕСТВА.
- Отлично, я сегодня же займусь организацией второго эксперимента.
- КАКИМ ОБРАЗОМ? НА ЗЕМЛЕ НЕТ УСКОРИТЕЛЕЙ НЕОБХОДИМОЙ МОЩНОСТИ.
Самодовольно усмехнувшись, физик ехидно осведомился: - А на каких планетах имеется необходимая техника?
- ГОДЛАН И ХЛАМБАДИ.
- Вот и догадайся, который из этих ускорителей я намерен использовать!
После секундной заминки Координатор сообщил, что у Аркадия извращенное мышление, и отключил свой канал связи.
Алексей тихо сказал друзьям: - Ребята, у нас новые осложнения... Нет, не пугайтесь, ничего страшного. Просто ночью звонил из Нью-Йорка Гришка Аксельрод и просил еще три центнера того же товара. Говорит, два лимона ждут нас. Отправим?
- Отчего ж не отправить? - Сергей вздохнул. - Хотя, с другой стороны, я плохо представляю, куда девать прежние деньги.
Тем не менее он дал роботам задание перетащить в операционный зал нужное количество слитков. Потом золото переместилось в противоположное полушарие. Аксельрод обалдел, увидев у своего порога такую гору драгметалла, но времени на причитания ему не предоставили, а быстро пересчитали баксы и вернулись восвояси. Следившие за этой процедурой Хребтов с Кутуковым аж заморгали от удивления.
- Лихо работаете, - только и выговорил подполковник.
- Мы еще не такое можем. - Николай расплылся в Улыбке.
Сергей, насторожившись, осведомился:
- Что еще ты задумал?
- Надо же обработать последнюю добычу с Пошнесты!
- Какую еще добычу? - забеспокоился Хребтов.
- Это наши внутренние проблемы, - отрезал Сергей. - Давайте, ребята, только быстро и очень осторожно.
Алексей и Николай пообещали обстряпать дело в два счета. Прихватив необходимый реквизит, они отправились в Амстердам. Аркадий взял нотбук и объяснил, что едет на Годлан с визитом вежливости. Диана со Славиком засели в отсеке видеоконтроля - "Красные Стрелы" интересовались архивами зарубежных разведок.
- Одни мы с тобой остались, - тонко подметил подполковник Хребтов. - Куда бы нам прогуляться? А то давно мы не шутили...
Лет пятнадцать назад, когда их подразделения соперничали за всевозможные почетные звания, два молодых старших лейтенанта сделались неразлучными друзьями. Тогда и получили они шутливые прозвища в честь кукольных героев старой телепередачи - Шустрик и Мям-лик. Это было веселое время, когда друзья нередко появлялись в самых неожиданных местах. Официально их там не было, что создавало почву для огромного количества шуток. А шутили они много - практически на всех континентах. Даже в Антарктиде...
- У меня есть парочка незавершенных дел, - задумчиво произнес Сергей. - Но все они на других планетах... Между прочим, именно сегодня на Сарто целый выводок вождей, царьков и мудрецов должен ждать очередного пришествия небесных вождей. Хрен они соберутся, очень нужны им боги!
- А мы проверим.
По дороге на Станцию Сарто майор рассказал другу о конфликте жуков и русалок. Видно было, что инопланетные проблемы мало волнуют Хребтова. За прошедшие полтора месяца Сергей и остальные "Призраки" привыкли принимать близко к сердцу многие беды чужих цивилизаций, но для остальных землян даже разговор на такие темы показался бы шизофреническим бредом...
К невероятному изумлению Сергея, оба помещения прибрежного храма были полны гостями. Верховные жрецы двух рас представили "богов" своим правителям, но попытались управлять общим течением беседы. Служителей культа очень интересовали последние события на небе и соответствие означенных событий каким-то местным легендам и мифам. В частности, очень остро стоял вопрос, кого из девственных богинь выбрал себе в супруги Бог Водопадов после победы над Огненным Драконом и освобождения Великой Рыбы из волшебной пещеры, заполненной обжигающим паром... Решительно оборвав эти поползновения, Сергей оглядел монархов, полководцев и деятелей науки - зрелище было не из приятных, учитывая анатомию аборигенов, - и сказал: - Вы собрались - значит, правильно поняли нас. Значит, вы устали от нескончаемой войны и хотите научиться жить без ненужной вражды. Я призываю оба племени...
Он произносил округлые правильные фразы, как на митинге, а сам вдруг понял, что затеял бессмысленное дело. Не могут разумные существа не воевать, не бывает такого. Войны были и будут всегда - это нормальное средство разрешать конфликты в любом обществе. Поэтому завершил он свою речь многозначительно:
- "Боги" понимают, что полностью прекратить войны невозможно. "Боги" хотят лишь одного - чтобы вы не убивали своих соседей только за то, что они отличаются от вас обликом.
Повелитель крупнейшей империи самого большого континента, встав на нижние конечности, проскрипел в ответ: - Мудрость "богов" беспредельна. Признаюсь, мы опасались, что вы потребуете уничтожить оружие, а это породило бы страшный хаос во всех странах - на суше и под водой. Но теперь я готов повиноваться воле небожителей и подпишу рескрипт о мире, если короли морского народа сделают то же.
Остальные коронованные особы обеих рас наперебой заверили землян, что вовсе не питают ненависти к братьям по разуму, обитающим в иной природной среде. Похоже, аборигены гораздо сильнее враждовали внутри собственных биологических видов. Прямо в храме, перед ликом "богов", два жукообразных монарха заключили с коллегами из рода русалок военный союз, направленный против насекомообразных и земноводных жителей соседнего архипелага. Окончательно сбитый с толку Сергей не мог решить, - добро или зло принесет этой планете его вмешательство.
Пока политики, позабыв о присутствии небожителей, утрясали свои повседневные дела, людей окружили ученые. Посыпались мудреные вопросы о природе газов и жидкостей, о сыпучести зерна, о законах окислительновосстановительных реакций. Два офицера, растерявшись, поведали, что планета имеет форму шара, кое-как изложили законы Архимеда и всемирного тяготения, но с химией, ботаникой и астрономией оба оказались не в ладах, поэтому Хребтову пришлось сознаться: - Уважаемые мудрецы, мы - боги военной специальности. Через некоторое время сюда наведается другой! наш брат, который сумеет вам объяснить многое из того, что вас интересует.
Мудрецы воздали хвалу "богам" и оставили землян в покое, но один из земноводных не успокоился. Ему хотелось узнать, по какой причине 920 местных лет тому назад огромный предмет упал с неба в океан и затонул в довольно глубоком месте, куда русалки могут погружаться лишь в защитных одеждах из специально выращенных прозрачных раковин.
Сергей рассказал о метеоритах, но абориген возразил: - Это не камень, а металл. Вдобавок предмет имеет сложную, но правильную форму, как будто изготовлен руками умелых мастеров.
"Наверное, звездолет троклемидов потерпел аварию в прежние времена", - решил Сергей. Пообещав разобраться, майор без особого интереса взял у мудреца карту места происшествия, после чего земляне покинули планету.
- А ты, Шустрик, прямо миротворец, - заметил Хребтов, когда они стояли в шлюзе. - Слушай, если это у тебя так хорошо получается, займись тем же делом на Земле.
- Сомневаюсь, что будет польза, - фыркнул Сергей. Прежде чем покинуть этот сектор Лабиринта, он спросил мозг Станции про таинственный предмет, свалившийся в океан Сарто. Робот ответил, что упомянутое событие имело место вскоре после Катастрофы, когда аппаратура наблюдения временно не функционировала, а потому в архиве нет информации об этом инциденте.
- В НАСТОЯЩЕЕ ВРЕМЯ НАЧАТО ИССЛЕДОВАНИЕ ОКЕАНИЧЕСКОГО ДНА В ОБОЗНАЧЕННОМ НА КАРТЕ РАЙОНЕ.
- Ладно, поехали дальше, - сказал майор, не слишком огорчившись. - В конце концов, это не наше дело.
Шестиместная машина отвезла приятелей на Станцию, двери которой розовым свечением выделялись на сером фоне стены коридора.
Сергей даже не удосужился узнать название планеты, где оставался последний контакт-ключ. Здесь жили существа, которых очень условно можно было назвать гуманоидами. Эти млекопитающие, ростом не больше полутора метров, приходились отдаленными родичами земным барсукам или енотам. Образ их существования вызывал в памяти незабвенных "Трех мушкетеров" - с непрерывными войнами, интригами, заговорами и прочими удовольствиями эпохи позднего средневековья.
Глобус пылился в серванте королевских покоев, где старшая принцесса развлекалась с офицерами дворцовой стражи. Пьяная компания так увлеклась своими забавами, что никто не обратил внимания, как в полутемной комнате засветилась и вскоре погасла красная рамка многомерного тоннеля. Вся акция заняла секунд двадцать.
- Ну и как тебе эти братья по разуму? - осведомился Сергей.
- Скоты натуральные. - Мямлик поморщился. - Такого я даже в немецких порнофильмах не видел... Что теперь - по домам?
- Пожалуй... Только заскочим на Годлан. Любопытно мне, что там Аркаша задумал.
- Поехали, раз любопытно. - Хребтов сел в экипаж, но вдруг настороженно спросил: - А туземцы там не слишком страшные на вид?
- Просто жуткие, - заверил друга Сергей. - Но чуток покрасивше тебя.
Аркадий выглядел довольно странно, сидя в скафандре за накрытым столом в красиво обставленной комнате. Семейство хозяина развлекало землянина светской беседой, а сам Миддо Фасме ерзал на кресле в углу кабинета, просматривая на голографическом мониторе какие-то жуткие каракули. Мозг Станции Годлан пояснил, что членистоногий квазигуманоид изучает избранные фрагменты теории коллеги Турина. Все эти закорючки были, вероятно, символами местной математики.
Госпожа Фасме расспрашивала гостя о земных обычаях и при этом жаловалась на кошмарное падение нравов годланской молодежи, особенно в больших городах. В семье Фасме подрастали двое сыновей, и она не представляла, на ком женятся бедные мальчики - все нынешние девицы были отпетыми шлюхами. Кроме того, хозяйка ужасно переживала, что гость не может снять скафандр и отведать ее знаменитый фруктово-кремовый торт с орехами.
От продолжения этой пытки Аркадия избавило возвращение Миддо Фасме, закончившего изучение формул. Выпученные фасеточные глаза годланца сделались, казалось, еще ярче и горели на фоне бледно-зеленой кожи как два рубина. Сергею почудилось, что взгляд инопланетянина полон укоризны.
- Вы дали мне очень неполную информацию, - тихо произнес годланец. - Вероятно, не желаете терять свой приоритет на всю работу?
- К сожалению, теория не завершена, - почти честно ответил Аркадий. - Чтобы получить необходимые сведения, нужно поставить эксперимент на большом ускорителе. У нас на Земле таких машин нет, а на Годлане есть, причем вы имеете к ним доступ. Результаты эксперимента будут интересны для вас не меньше, чем для меня.
- Это понятно... - Миддо продолжал пристально разглядывать человека. - Хорошо! Я постараюсь. Думаю, смогу организовать такой эксперимент. Но я не понимаю, какая модель Вселенной лежит в основе вашей теории.
- Поверьте, я и сам плохо это представляю... После такого парадоксального ответа Миддо поверил землянину. И напрасно - на этот раз Аркадий нагло лгал.
Возвратившись на Станцию, физик не без удивления обнаружил двух ветеранов спецназа, которые учинили ему допрос с пристрастием. Аркадий не стал отпираться и признался, что для завершения его теории нужно определить некоторые численные величины. Миддо Фасме выполнит отведенную ему часть этой работы, хотя годланец не понимает всех нюансов туринской теории.
- А потом он сам напишет все формулы, и на Годлане начнут строить корабли для мгновенных прыжков между звездами, - продолжил Сергей. - Не боишься?
- Ни капли! Этот эксперимент не даст ему всей информации. Вторую группу коэффициентов может добыть только техника троклемидов. Сейчас наш друг Координатор готовит к рейду один из своих звездолетов. Через два года, как он обещает, кабину корабля набьют измерительной аппаратурой, роботы заправят антивеществом топливные баки... После этого машина разгонится до предельной скорости и за шесть лет долетит до ближайшей звезды.
- Это еще зачем?
- Надо, чтобы субсветовой зонд промчался как можно ближе от массивного источника гравитации, то есть сил тяготения. Чем больше скорость и меньше расстояние до звезды, тем точнее будут измерения. И тогда, через восемь лет, будет создана исчерпывающая теория. Но сделать это способен только я!
- Мне бы, хлопцы, ваши заботы, - тяжело вздохнул Хребтов.
Весь вид подполковника выражал сожаление, что его друзья занимаются сущей чепухой в такое трудное время, когда на повестке стоят куда более важные дела.
Аркадий вскипел: - А какие заботы у вас?
Полковник начал перечислять. Институт работал, по существу, вхолостую: самые глубокие и важные аналитические материалы ИСТРИСа не приносили пользы, потому что правительственные чиновники отправляли их "под сукно". Обиднее всего, что прогнозы-то неизменно сбывались, и офицеры четырех отделов буквально бесились, понимая, скольких бед можно было избежать, если бы коррумпированные бюрократы хоть изредка старались исполнять свой долг и прислушивались к предупреждениям умных людей. Последние разработки ИСТРИСа предостерегали о грядущей катастрофе во всех сферах, включая экономику, внутреннюю и внешнюю политику, силовые структуры. Но руководство учреждения уже убедилось, что вожди режима не намерены либо не способны выправить ситуацию.
Не слишком эффективной была и тайная деятельность ИСТРИСа. Боевые подразделения института - "Красные Стрелы" - пытались очистить Отечество от всевозможной преступной нечисти, однако их было слишком немного, чтобы одержать победу над мафией. Кроме того, с точки зрения формальной юстиции, действия "Красных Стрел" отнюдь не укладывались в рамки закона. Смешная складывалась ситуация - самые активные борцы с криминалитетом оказывались преступниками...
- Я уже не упоминаю, что у нас практически нет оружия - всего-то десятка два современных "стволов" на две сотни бойцов.
- С оружием проблем не будет, - заверил друга Сергей. - Охотно поможем.
- Опять Пикатинский арсенал брать пройдешь? - Хребтов засмеялся. - Или Кучковскую бригаду?
- Смешные вещи говоришь. - Майор улыбнулся. - На этой планете сотни, а то и тысячи хранилищ для таких игрушек. В два счета наберем все, что вам нужно.
Они поехали на Станцию Земля, а по дороге заставили Мямлика рассказать, как была организована ликвидация Арчила. Хребтов не знал всех подробностей, потому что акцию планировал и осуществлял полковник Муравьев, у которого ничего лишнего выведать никому еще не удалось. В общих чертах дело было так: чтобы добраться до счетов "общака", требовалось выманить Арчила за город, где бы вокруг бандита было не слишком много телохранителей. Поэтому кому-то из местных "авторитетов" подкинули липовые сведения, будто аквалангисты "черного поиска" нашли на дне неслыханные сокровища. Расчет оказался точен - слухи об этом немедленно дошли до Арчила, и старый бандит, потеряв голову, как влюбленная студентка, помчался к Рогатой Скале. Немного смущало "Красных Стрел", что на месте представления могут оказаться посторонние, но в день акции офицер, следивший за Артуром, радостно сообщил, что скупщик антиквариата увлекся залетной кралей и неизбежно опоздает на рандеву в лагере...
- Значит, не вы подсунули Артуру эту девку? - удивился Аркадий. - Ну, остальное мы сами знаем.
- Уж я думаю! Да, Муравьев рассказывал, что там намечалась эротическая сцена по сто семнадцатой статье уголовного кодекса, но он успел выстрелить раньше и обломал Кабану весь кайф. Муравьев вообще всегда стреляет первым.
... На Станции они крепко отвели душу, облегчив арсеналы чеченских боевиков на бывшей ракетной базе возле аула Бамут. В Лабиринт поступило три сотни АК-74, десяток крупнокалиберных пулеметов и полмиллиона патронов разных калибров. Друзья были неприятно поражены, когда оказалось, что боеприпасы совсем свежие, маркированы позапрошлым месяцем, тогда как федеральная войсковая группировка использовала патроны, выпущенные еще при советской власти. Непонятно было и другое - откуда у сепаратистов новейшие бронетранспортеры и другая техника, серийное производство которой еще не начиналось. Хребтов тщательно записал заводские номера обнаруженных в Бамуте "Панцирей" и БТР-80, а затем они подложили в эти машины английские мины с часовым механизмом, которые хранились на соседнем складе.
Еще на главной дудаевской базе они позаимствовали из бетонированного бункера два 30-миллиметровых автоматических станковых гранатомета АГС "Пламя", швырявших 300-граммовые снарядики почти на два километра. Здесь же нашли ракетные установки, изготовленные кустарным способом из вертолетных блоков для неуправляемых снарядов С-5 и С-8.
Через два часа они с чувством достойно выполненного долга собирались расходиться по домам, но задержал вызов Координатора. Главный робот Лабиринта сообщил, что мозгу Станции Сарто удалось найти звездолет, оказавшийся на глубине около полутора километров. Корабль был недоступен для приемопередатчиков - при попытке открыть вход многомерного тоннеля чудовищное давление водяного столба прорвало бы стены шлюза и мощная струя неизбежно разнесла бы весь операционный зал.
- Я ОБСЛЕДОВАЛ ОБЪЕКТ ВИДЕОКАНАЛАМИ. ТИП ЗВЕЗДОЛЕТА НЕИЗВЕСТЕН - НИ ТРОКЛЕМИДЫ, НИ ВЕШША НЕ СТРОИЛИ ПОДОБНЫХ КОНСТРУКЦИЙ. ВРЕМЯ КАТАСТРОФЫ - СЕРЕДИНА ВОСЬМОГО ВЕКА ПО ЗЕМНОМУ ЛЕТОСЧИСЛЕНИЮ. ПРИНЦИП МЕЖЗВЕЗДНОГО ПЕРЕМЕЩЕНИЯ ОПРЕДЕЛИТЬ НЕ УДАЛОСЬ. РАКЕТНЫЕ ДВИГАТЕЛИ ЗВЕЗДОЛЕТА ЗАВЕДОМО МАЛОМОЩНЫ ДЛЯ ДАЛЬНИХ ПЕРЕЛЕТОВ. ГЕНЕРАТОРОВ ИСКУССТВЕННОГО ПОЛЯ ГРАВИТАЦИИ ТАКЖЕ НЕ ОБНАРУЖЕНО. ОДНАКО ПОЧТИ ПОЛОВИНУ КОРПУСА ЗАНИМАЮТ УСТРОЙСТВА НЕПОНЯТНОГО ПРЕДНАЗНАЧЕНИЯ.
- Гипердвигатель? - заинтересовался Аркадий.
- ВЕРОЯТНО.
Дрожащим от избытка чувств голосом физик приказал Координатору подготовить и осуществить подъем этого корабля на поверхность с целью тщательного изучения. Потом торжествующе объявил: - Через пятнадцать лет с помощью моей теории мы построим суперзвездолет. Гарантируем. Подполковник Хребтов мрачно сказал: - Значит, лет на пять раньше кто-то другой с помощью твоей теории создаст супероружие. Гарантирую.
- Ерунда. - Восканов повысил голос. - Он должен служить нам. Или он умрет. Я предложил Демону сотрудничество, он не возражал... В общем, продолжаем действовать по прежнему плану.
Собрав стопку документов, Парафин спрятал бумаги в сейф и распустил собравшихся. Уходя, штатский иностранец произнес неразборчиво: дескать, будет неплохо, если на этот раз Восканов не провалит порученное ему дело. Оставшись в одиночестве, генерал долго ругался и выхлестал полбутылки коньяка.

Глава 33 УГРОЖАЕМОЕ ПОЛОЖЕНИЕ

Восканов выкрикивал с воодушевлением: - Я оказался прав! Эти нелюди связаны со сверхъестественными силами, и только помощь потусторонних существ позволяет им творить чудеса, которыми уже запугано полмира. Мы послали людей со священными символами основных религий, и даже главный из Демонов не смог применить свое колдовство. Он беспомощно метался по комнате, обклеенной страницами Талмуда и Бхагават-Гиты! Демон знал, что ему грозит неминуемая гибель, но не в состоянии был призвать подмогу из мира тьмы!
Генерала прервал штатский, говоривший с заметным ближневосточным акцентом: - И тем не менее он ушел из вашей жизни.
- Да, ушел, - легко согласился Парафин. - Но не сам. Пришедший извне человек с пистолетом убил моих людей и открыл Демону дверь. Причем открыл снаружи, на что я особо обращаю ваше внимание! И только тогда, уже в коридоре, за пределами освященного помещения, разверзлись врата ада, принявшие обоих.
Штатский, подумав, согласился, что слова генерала похожи на правду. Неожиданно в разговор вмешался подполковник Боровиков. Бандит резко упрекал Восканова, что тот привел Демона прямо на базу спецчасти и даже предлагал службу.
- Я, понимаешь, охоту устроил на этого гада, обкладываю его агентурой, подсылаю лучших телок, а ты, ваше благородие, чуть всю малину не обгадил!
Совсем рядом с ним, буквально на расстоянии вытянутой руки, но за пределами привычной тройки измерений, эту сцену наблюдали человек десять. Когда совещание закончилось, Сергей задумчиво проговорил: - Хотел бы я знать, какой именно план в отношении нас заготовил этот выродок...
- Думаю, следует рассчитывать на худшее, - усмехнулся Тарпанов. - Надеюсь, роботы Лабиринта сумеют вас защитить.
- Я не слишком надеюсь на пассивную защиту, - с вызовом ответил майор. - Меня учили, что лучшая защита - нападение.
- Наверное, вы правы. - Лицо политика оставалось непроницаемым. - Я не против. Действуйте.
Как-то само собой получилось, что общее руководство основными событиями последних дней перешло в руки Ферзя. По крайней мере, "Красные Стрелы" подчинялись ему беспрекословно. Это обстоятельство заставило Сергея по-новому взглянуть на непростую личность соседа. Человек, верховенство которого признавали даже "эскадроны смерти", заслуживает почтения. К тому же нельзя было не признать, что распоряжения Тарпанова всякий раз оказывались разумными и рациональными...
- Хотел бы я заглянуть в его архив, - сообщил генерал Львов. - Много интересного там узнать можно. Знать бы только, где этот архив упрятан.
- Еще узнаем, - уверенно пообещал Ферзь. - Давайте все-таки покончим с инопланетными делами. В чем у нас затруднения?
- Военные с троклемской Базы хотят, чтобы мы помогли им воевать против вешша. Мы не согласны, потому что...
- Достаточно, - прервал майора Львов. - Не согласны - и совершенно правы. Пусть идут к черту.
Алексей снова всполошился и стал кричать, что вешша - коварные агрессоры, вешша напали и почти уничтожили троклемидов, а теперь, спустя много тысячелетий, возобновили войну и пытаются уничтожить остатки побежденных.
- Расправившись с давним врагом, - возбужденно говорил парнишка, - вешша неизбежно продолжат экспансию и - рано или поздно - доберутся до Земли.
В действительности Лешку, конечно, беспокоило, что он может больше не увидеть свою Пасари, но "Красные Стрелы" об этом вряд ли догадывались и выслушали его спич с большим вниманием.
Львов сказал: - Интересные доводы. Я понимаю ваш гнев по поводу агрессоров, разрушивших высокоразвитую цивилизацию, однако попытаемся объективно разобраться в ситуации.
Директор в два счета не оставил камня на камне от картины, которую рисовала пропаганда троклемидов и которая за эти два месяца стала привычной для Посвященных. После той войны прошло почти три тысячелетия. Наказывать сегодняшних вешша за ту давнюю агрессию - признак политической шизофрении. Это даже бессмысленнее, чем призывать Россию конца XX века покарать Монголию за нашествия Чингисхана или Батыя. Это все равно как если бы Египет сегодня объявил войну Ирану в отместку за поражения времен Дария или Кира. И тем не менее спустя такую бездну времени троклемиды запустили ракеты по бывшему противнику.
- Поставьте себя на место вешша, - призвал собеседников генерал Львов. - После бесчисленных веков, когда шло мучительное восстановление руин, на них снова устремились боеголовки... Какие выводы должны были сделать вешша? Естественно, они сочли троклемидов патологическими убийцами-маньяками, которые намерены любой ценой их уничтожить. Разумеется, вешша прилагают колоссальные усилия, чтобы раздавить последние очаги военной активности Троклема и обезопасить свои грядущие поколения. И будут правы, если раздавят. Лично я прекрасно их понимаю.
Аркадий добавил, что припоминает один разговор, который по-новому освещает развязывание вешша-троклемского конфликта. По требованию физика, мозг Станции снова прокрутил отрывок последних записей из видеопамяти контакт-ключей. И на самом деле, в разговоре оставшихся на Земле троклемидов Коц Финиберг обронил: дескать, мы первыми выпустили по вешша боевые носители, а противник лишь ответил вдвое большим количеством ракет. Кроме того, вспомнились древние мифы четвероруких аборигенов с планеты, на которой чуть не погибла годланская экспедиция. В этих легендах также говорилось о космических пришельцах, родину которых уничтожили существа, похожие на землян или троклемидов.
На той планете уже функционировали приемопередатчики, и Координатор сумел выдать видеоизображение главного храма. "Добрые боги" древности, изображенные на фресках и мозаиках святилища, оказались вылитыми вешша.
- Все это, конечно, лишь косвенные улики, - подытожил Аркадий. - Однако, если мои догадки подтвердятся, вопрос о необходимости удара возмездия нужно снять с повестки дня.
- СОГЛАСЕН, - сказал Координатор. - ДОВОЖУ ДО СВЕДЕНИЯ ПЕРСОНАЛА И ГОСТЕЙ ЛАБИРИНТА, ЧТО В НАСТОЯЩЕЕ ВРЕМЯ ПРЕДСТАВИТЕЛИ ЛИЧНОГО СОСТАВА БАЗЫ ПОШНЕСТА НАХОДЯТСЯ В ЛАГЕРЕ И ЖДУТ ВСТРЕЧИ.
Перед ними появилась трехмерная панорама Пошнесты. В лагере было уже не меньше дюжины летающих машин, а мобильный приемопередатчик обзавелся дополнительными блоками и сравнялся размерами с пятиблочным трехэтажным домом. Население этого поселка достигло уже как минимум полусотни вооруженных троклемидов.
- Очень не нравится мне такая активность, - сообщил Тарпанов. - Переговоры будем вести только через видеосистему, канал телепортации не открывать ни при каких обстоятельствах!
- Вы чего-то опасаетесь? - удивился Алексей. - Чего?
- Не чего, а кого. Этих вот ребятишек с неизвестным мне оружием, но вполне понятными намерениями...
Появление голографического изображения Станции Земля вызвало среди инопланетян легкий переполох. В старом куполе снова собралась прежняя четверка: полковник Митнеп, майор Кувосс, капитан Чаррот и лейтенант Пасари Малер. Митнеп попытался возобновить разговор о мобилизации ресурсов Земли, Годлана, Тирну и Хламбади, но Львов прервал его великолепно поставленным командирским рыком: - Нас интересуют подробности начала войны между вешша и Троклемом. И поменьше пропаганды!
Инопланетяне были сбиты с толку и пытались протестовать, однако земляне проявили непривычную твердость. Вздыхая, Митнеп вызвал информационный канал. На малой голограмме быстро сменялись кадры старой хроники.
В таком-то году по времени Троклема на ближних подступах к населенным планетам были обнаружены 270 субсветовых объектов, мчавшихся со стороны государства вешша. Скорость в 0,97 световой заметно превышала те 0,92 - 0,94, обычные для пилотируемых кораблей, поэтому был сделан вывод, что приближаются боевые носители оружия массового уничтожения. За несколько дней до попадания межзвездных снарядов в Троклем, Хвалидат и Амунгок произошло разделение кассетных боеголовок - теперь на обитаемые миры двигалось около тысячи зарядов. Сразу после этого вооруженные силы разрядили по вешша все пусковые установки, были также активизированы оборонительные системы. Первые волны боеголовок обрушились на авангардные военные базы, затем погиб Амунгок. Характер поражения подтвердил, что боеголовки снаряжены антивеществом. На следующий день настала очередь Троклема. Средства противокосмической обороны, развернутые вокруг звезды Томрипак, расстреляли на подлете свыше пятисот боеголовок, но еще около сотни смогли прорваться и поразили столичную планету.
- Дальнейшее нам известно, - сказал Тарпанов. - Но совсем недавно мы узнали, что еще задолго до этого армия Троклема выпустила по вешша сто сорок субсветовых носителей.
Поборов ошеломление, троклемиды принялись орать на Пасари: дескать, она выдала своему любовнику важ нейшую военную тайну. В ответ девушка выкрикнула дрожащим голосом: - Я не говорила ему, я даже не знала об этом! Но мой дед незадолго до последнего анабиоза обронил, что подозревал... Он подозревал, что...
- Прекратить болтовню! - рявкнул Митнеп, затем обратился к землянам: - Довольно хитрить, вы совершенно потеряли совесть. В любой момент могут погибнуть последние очаги нашей расы, а вы копаетесь в древней истории. Вы с помощью годланцев изобрели корабль, который способен мгновенно достигать любой звезды, но не хотите раскрыть нам эту тайну. Вы - преступники!
Сергей обиделся и жестко заявил, что разговор исчерпан: научный Лабиринт не будет участвовать в дальнейшей эскалации военных действий. Наоборот, вскоре заработает Станция на планете Глубра, и персонал попытается наладить мирные переговоры с вешша, чтобы добиться прекращения войны.
Услышав это, троклемиды пришли в бешенство. Полковник выкрикнул с перекошенным лицом, что двигатель Аркадия все равно не будет работать. Оказывается, научно-технические эксперты Базы уже вынесли свой авторитетный вердикт: теория Турина заведомо ошибочна, потому как Вселенная в действительности имеет не девять, а тринадцать измерений.
Прервав связь, Сергей подозрительно поглядел на Лешку и ледяным голосом осведомился, за каким хреном тот выболтал своей инопланетяночке такие подробности о работе Аркадия. Парень позеленел и, заикаясь от волнения, попытался оправдаться. Его прервал сам физик: - Серега, братишки, не наезжайте на ребенка. Леха тут ни при чем. Ни хрена он не знал про мою теорию. И вообще никто об этом не знает. Эти придурки могли вытянуть такую информацию только из моей башки!
- Подслушали мысли, когда мы были у них на Базе, - догадался майор. - Вот гады!
- Самое смешное, что их телепатические машинки не прочитали самого главного, - криво улыбаясь, произнес Алексей. - Они не поняли, что мы люди, а не троклемиды. А с Пасари я ничего лишнего не болтал, мы совсем о другом разговаривали...
- Я верю, - сказал Львов. - Только девчонке плохо придется. Эти ненормальные уверены, что она рассказала нам про начало войны. Даже не знаю, как ее защитить... На Землю вывезти, что ли?
Тут в сопровождении сияющего Славика появилась хмурая Диана. Капитан доложил своему начальству, что операция успешно завершена и что "на этих вот дискетах" скопированы все списки и коды за последние три года. Люди из ИСТРИСа мгновенно забыли о космических проблемах и отбыли в институт. Алексей поинтересовался, где стояли компьютеры, взламыванием которых два дня подряд занимался Кутуков. Диана рассеянно назвала штаб-квартиры чуть ли не всех ведущих спецслужб планеты - от ЦРУ и АНБ до "Шин-Бет" и МОССАД.
Команда явно затосковала, и Сергей ободряюще посулил: вот, мол, чуть освободимся от навалившихся дел и двинем на остров Фернандо, откуда рукой подать до затонувших каравелл с испанскими и португальскими сокровищами. Но тут выяснилось, что братва отнюдь не рвется возвращаться к занятию "черным поиском". Николай и Лешка собирались открывать фирму, которая будет заниматься компьютерной обработкой картографической и геофизической информации со спутников. Они уверяли, что это дело сулит бешеные барыши, так что вложенные суммы окупятся уже через полгода. Аркадий же намеревался в ближайшие месяцы заниматься только своей наукой.
- Только мы с Дианкой остались без дела, - уныло пошутил Сергей. - Придется нам с тобой вдвоем на острова отправляться.
- Размечтался! - прошипела она, презрительно отвернувшись.

Глава 34 ПОСЛЕДНЯЯ РАЗБОРКА

Утром Людмила предложила Светке Каростиной: - Пошли со мной. Я тут в фирму устраиваюсь, а одной идти не в кайф.
- А что за фирма? - машинально поинтересовалась Светлана.
- Вроде французские товары оптом поставляют. Шмотки у них на складе видала, обувь, парфюм разный... Так пойдешь или Нинку позвать?
- Нинка обойдется!
Офис таинственной фирмы находился где-то у черта на куличках, куда еще не протянули метро, и Людочка тормознула мотор. Машина высадила их у глухого, давно не крашенного забора с единственной железной дверью. На стук отворил громила в камуфляже, он же проводил посетительниц мимо унылых строений казарменного типа. Более опытный человек, вроде пресловутого Сержа Каро, сразу бы понял, что студенток впустили через задние ворота в расположение полка "Финист", однако майорская дочка никогда здесь прежде не бывала и решила, что здания эти торговая фирма использует под склады для хранения импортируемых товаров.
Их путешествие завершилось в трехэтажном корпусе штаба части. Здесь Людочке вручили не слишком толстую пачку баксов, а Светку без долгих разговоров отвели в подвал и затолкали в тесную комнатушку, где всей мебели было - стол и два табурета. На столе, положив ноги на табурет, с печальным видом сидела красивая женщина, которую Светлана однажды видела на новоселье у отца. Девушка припомнила, что подругу по заточению звали, кажется, Элли...
Минут через десять - пятнадцать в квартире Сергея звякнул телефонный аппарат. В трубке майор услышал веселый голос Восканова: - Что-то ты, братец, не звонишь.
- Времени все никак нет.
- А у меня тут гости. Может, теперь станешь сговорчивей.
И генерал подробно изложил, что ему известно: Сергей и его дружки связались со сверхъестественными силами, умеют мгновенно перемещаться на большие расстояния и так далее. Поэтому решено взять в заложники близких людей Сергея и поместить в хорошо изолированную и надежно запертую камеру, оснащенную подрывным устройством. Если Демоны попытаются вытащить пленниц из камеры или нападут на охрану, будет включен детонатор. Восканов предлагал Демонам явиться в "Финист" и по-хорошему договориться о дальнейшем взаимовыгодном сотрудничестве. В противном случае Светлану Ка-ростину и Эльвиру Феникс придется ликвидировать.
Пока генерал произносил хорошо отрепетированные фразы, Сергей обыскал видеоканалом весь гарнизон и нашел место, где держали в заключении обеих девчонок.
Увиденное произвело столь сильное впечатление, что он решил обратиться непосредственно к Восканову.
И сам бывший политработник, и окружавшие его полтора десятка обильно вооруженных боевиков невольно вздрогнули, когда посреди комнаты появилась голограмма Сергея. Подавив первое замешательство, Восканов пискляво выкрикнул: - Обыскать его, отобрать оружие!
Сразу несколько боевиков бросились выполнять приказ, но успех имели совершенно анекдотический - их руки беспрепятственно проходили сквозь трехмерное изображение ухмылявшегося противника. Хорошо хоть, эти балбесы с перепугу не устроили пальбу, а прижались к стенам и, наведя автоматы на бесплотную фигуру отставного майора, забормотали всякую галиматью насчет привидений.
- Ты и это можешь... - не скрывая зависти, сказал Восканов. - Да, с вашей помощью мы горы своротим.

Предыдущая страница 16 Следующая страница


17 Константин Мзареулов

- Сначала освободи девочек, - потребовал Сергей.
- Ну нет! Они будут сидеть в подвале, пока здесь не соберется вся ваша пятерка. Ясно?
И генерал доходчиво объяснил, что Боров (сейчас он уже не называл этого бандита ни подполковником, ни Боровиковым) держит руку на контакте и в любой момент сможет замкнуть цепь, включающую взрыватель. Но когда все пять Демонов окажутся в этой комнате и будут обезврежены соответствующими заклинаниями, Боров, по приказу Восканова, отсоединит питание, и начнутся настоящие переговоры. До тех пор обе заложницы останутся в камере.
Пока шла эта малоприятная беседа, в зале видееобзора собралась вся команда "черного поиска", а также Тарпанов, Львов и еще несколько руководителей ИСТРИСа.
- Техника Лабиринта бессильна? - первым делом осведомился Ферзь. - Отключить взрыватель, открыть проход прямо в камеру...
- Я уже консультировался с роботами, - угрюмо ответил подавленный случившимся Сергей. - Взрыватель слишком примитивен, его просто нельзя запустить ложными сигналами. А если попытаемся вытащить девчонок из камеры, боевики Восканова успеют перекинуть рубильник.
Львов, Волков, Комаров и Муравьев отошли в сторону и недолго перешептывались. Обменявшись мнениями, "Красные Стрелы" вернулись к остальным и объявили, что с Воскановым надо было кончать в любом случае и сейчас как раз настал подходящий момент.
- Этот дебил убежден, что ему можете угрожать только вы пятеро, - презрительно сказал Комаров. - Если вы окажетесь в штабе полка, Парафин потеряет бдительность. В этот момент мы и атакуем его всеми силами.
Волков добавил: - Остается выяснить, сколько в части активных комбатантов, и подсчитать, сколько человек должны выставить мы. И надо еще раздать нашим бойцам соответствующее оружие.
- Оружия в Лабиринте достаточно, - заверил генералов воспрянувший духом Сергей.
После тщательной разведки гарнизона выяснилось, что в расположении "Финиста" осталось не больше сотни боевиков, но это были отпетые бандиты, лично преданные Восканову, который не раз спасал их от тюрьмы и других неприятностей. Этот отряд при двух БМП плотным кольцом охранял подступы к штабу. Еще около двадцати наемников занимались хозяйственными работами и обслуживанием техники на другом конце гарнизона - эти оружия не имели, а потому опасности не представляли.
Теперь командовали Ферзь и Львов. На Станцию непрерывно прибывали поднятые по тревоге подразделения: "Красные Стрелы", дивизион имени Менжинского, дружина "Пролетарские Мстители", бригада "Сталин" и остальные. Среди них Сергей с удивлением и радостью узнал немало офицеров, с которыми ему доводилось встречаться за годы армейской службы. Многие пришли уже в полном боевом снаряжении, других вооружали и одевали в чешуйчатую черную броню непосредственно в арсеналах Лабиринта.
Одним из последних появился недавний приятель полковник Жихарев. Ситуация становилась все более ирреальной - Сергей полностью потерял представление, где могут кончаться возможности "Красных Стрел".
Выслушав задание, Жихарев думал совсем недолго, после чего сказал: - Теперь понятно, почему Парафин вывел из гарнизона первый батальон. Там служат нормальные ребята, да и комбат слушает меня больше, чем Восканова... Я мог бы вернуть это подразделение с марша, они наверняка будут драться на нашей стороне.
- Действуй, - коротко ответил Комаров.
На Станции уже скопилось почти семь десятков опытных бойцов в неуязвимых титановых доспехах, которые используют только элитные подразделения спецназа. Все были вооружены автоматами - "Валами" и "калашами", у многих, кроме подствольников, имелись портативные противотанковые гранатометы типа "муха". Среди изобилия стволов Сергей разглядел снайперские винтовки Драгунова, "Винторезы" и даже заморские чудовища "Лайт Фифти". Все бойцы пребывали в прекрасном настроении, явно рвались в бой и беспрекословно слушались командиров. Общее командование операцией на Земле директор поручил Волкову, а сам с небольшой группой управления оставался, по причине возраста, на Станции.
Когда основные приготовления закончились, перед воскановцами на мгновение растворились многомерные врата, выпустившие в штабное помещение пятерых - Посвященных, "Призраков", Демонов. По приказу своего генерала два бандита опасливо приблизились и осторожно пощупали Аркадия.
- Настоящие, - со вздохом облегчения доложил один из наемников.
- Вот и отлично, - просиял Восканов. - Я знал, что они будут вести себя разумно... Семен, Мустафа, действуйте, как вас учили!
Сам Парафин не выпускал из рук большой серебряный крест. Генеральские пальцы, сжимавшие типично ватиканский символ, посинели от титанических усилий. При этом губы Восканова беззвучно шевелились, как будто он нашептывал какие-то магические формулы или молитвы.
К прибывшим из Лабиринта двинулись два боевика, переодетые священниками - мусульманским муллой и католическим падре. Похоже, здесь продолжали верить, что крест, полумесяц или голубая звезда отведут чары демонических гостей. Ряженые проворно разложили вокруг пятерки пленников метровой длины полоски листового железа. Получилось что-то вроде правильного пятиугольника.
Еле сдерживая смех, Аркадий громко сказал: - Пентаграмма. Из такой фигуры сверхъестественным существам не вырваться. Да, Серега, крепко подцепил нас твой дружок.
- Умен, сукин сын, ох, умен! - поддакнула Диана. - Говорила я вам, дуракам, надо было его еще на позапрошлой неделе в жабу превратить...
Восканов самодовольно ухмыльнулся и велел большинству боевиков отправляться на отдых. Кроме пленников и замначальника УОПИ, на командном пункте остались только Боров и двое ряженых.
Сергей привычно оценивал обстановку. На боку Восканова болталась кобура с обычным "Макаровым". Оба фальшивых священника повесили на плечо стволами вниз автоматы АК-74 с откидными прикладами. Самым опасным противником был, несомненно, Боровиков - у бандита имелся "Узи" на плече, финка с широким лезвием в ножнах на правом бедре и тяжелый пистолет Стечкина в полукобуре с левого бока. Кроме того, подполковник вообще производил впечатление чрезвычайно сильного человека и, несомненно, владел приемами рукопашного боя. Когда начнется веселье, Борова следовало отключить в первую очередь, а уже затем, овладев его арсеналом, перещелкать боевиков и взять тепленьким Парафина. Майор прикинул, сколько секунд придется потерять, чтобы сорвать короткоствольный израильский автомат через шею упавшего бандита, - выходило слишком долго, ряженые успели бы вскинуть и снять с предохранителей свои "стволы". "Значит, воспользуемся пистолетом Борова", - решил Сергей и стал слушать, о чем болтает Восканов.
А генерал, оказывается, уже разработал многоходовый план, нацеленный на захват власти сначала в России, а затем и в масштабах всей планеты. Самомнение этого выродка было безграничным, поэтому в роли властелина мира Восканов видел только себя. Основные контуры грандиозного плана уже приняли окончательную форму, и теперь претендента на всемирное господство интересовали только детали. Он торопливо задавал вопросы, пытаясь выяснить пределы могущества заточенных в пентаграмму Демонов: в частности, смогут ли они телепортировать в нужные места боеголовки и отряды террористов, способны ли сбивать с курса ракеты, вторгаться в компьютерные сети и базы данных, подавлять и направлять волю многотысячных толп. Разумеется, предварительно Демоны должны были присягнуть на верную службу Парафину, скрепив клятву целованием табличек с кабалистическими надписями.
Охваченный замешательством, Сергей вдруг понял, что план такого рода вполне осуществим. Если забыть о мистической галиматье, на которой помешался Восканов, техника Лабиринта была способна совершить многое. Никто из Посвященных ни о чем подобном не помышлял, но в принципе они вполне могли окунуть человечество в хаос, нарушив работу энергетических и информационных комплексов. Затем последовали бы таинственные взрывы, в том числе и ядерные, а полчища не знающих страха троклемских роботов, защищенные силовыми полями, стремительно завершили бы начатое. Не важно, какое потребуется время - неделя, месяц или год, но результат будет достигнут, и человечество капитулирует под прессингом инопланетных машин... Да, власть над миром была достижима, однако Сергей плохо представлял, на кой черт могло понадобиться нормальному человеку столь тяжкое бремя. Прав был Львов: Посвященные оказались прекраснодушными альтруистами без дурацких амбиций...
Отбросив этот философский бред, он сказал резко: - Сначала отпусти моих девочек.
Поперхнувшись на полуслове, Восканов поглядел на него, не скрывая сожаления: как, дескать, можно в такой ответственный момент думать о подобных пустяках. Потом все-таки отдал приказ, и через несколько минут Светку и Элли привели и усадили на диван под охраной двух автоматчиков. Девчонки хныкали, жалуясь папочке, что с ними обращались не слишком деликатно - на целых три часа заперли в плохо проветриваемую комнату с единственным узеньким окошком у потолка и всего один раз принесли воду, которая оказалась теплой, неважной на вкус и вдобавок воняла хлоркой. Вероятно, обе дурочки так и не поняли, что случившееся с ними было лишь прелюдией к более серьезным неприятностям.
- Ближе к делу! - Парафин повысил голос. - Меня в первую очередь интересует, с какими именно силами вы связаны и насколько уверенно их контролируете. Кстати, очень важно понять, кто кем повелевает - вы демонами или демоны вами.
- Отвечай, умник. - Сергей плечом толкнул в бок Аркадия. - Это по твоей части.
- Я не понял вопроса, - с готовностью откликнулся физик.
- Бросьте ломать комедию, - поморщился генерал. - Я же читал вашу последнюю книгу, где вы так неосторожно выболтали истоки своего могущества. Компьютерные боги - это неожиданный поворот сюжета, но именно такая парадоксальность подтвердила мои подозрения. Несомненно, ваш программист Алексей Бужинский сумел связаться с теми, кто смоделировал нашу Вселенную, - не правда ли? Или вы действительно перехватили управление Высшей Программой?
- Гениальная логика! - восхищенно произнес Аркадий.-До чего же приятно иметь дело с умным противником.
- Мы здесь собрались не комплименты выслушивать. - Видно было, что генерал польщен. - И напрасно вы считаете меня противником. Мы обречены быть союзниками, потому что лишь вместе, лишь помогая друг другу...
Его речь была прервана урчанием моторов. Ряженый-мулла подбежал к окну и сообщил, что у ворот гарнизона стоит колонна бронетехники и автомашин: по три единицы БМП и БТР, а также шесть армейских грузовиков. Встревоженный Восканов позвонил на КПП, переговорил с дежурным прапорщиком, после чего растерянно сказал Боровикову: - Дьявольщина какая-то. Вернулись две роты первого батальона. Комбат уверяет, что получил приказ от моего имени...
- Дьявольщина - это по их части, - с ненавистью в голосе прошипел Боров. - Ни фига твой пятиугольник не помогает.
Резко вскинув "Узи", так называемый подполковник выпустил длинную очередь. За мгновение до того, как он нажал спуск, между бандитом и Посвященными заструилась радужная завеса силового поля, бесследно поглотившая выпущенные пули. Забеспокоившись, что может потерять потусторонних союзников, Восканов прикрикнул: - Прекрати! Не смей стрелять! - потом продолжил в трубку: - Передай, что у меня один приказ - батальон должен вернуться на полигон и продолжать плановые учения. На случай, если не послушаются, - выдвинуть к воротам роту наших и разоружить этих болванов. Исполняй!
Он бросил трубку на рычаги и с минуту молчал с выпяченной челюстью, напряженно соображая. Снаружи послышались отрывистые команды и топот десятков ног - такой шум обычно производит колонна бегущих солдат. Внезапно затрещали, захлебываясь, очереди из множества "стволов", послышались стоны раненых.
Все еще стоявший у окна Мустафа закричал: - Наших стреляют! Со всех сторон напали! Это, наверное, группа "Альфа", только у них такие бронежилеты бывают... - Затем без паузы: - Ворота открылись, первый батальон ворвался, они тоже наших бьют!
Оконное стекло разлетелось вдребезги, и свинцовая струя отшвырнула к стене измочаленный труп ряженого. Снаружи истерично надрывались автоматы, солидно постукивали тяжелые пулеметы и автоматические пушки, мерзко визжали реактивные фанаты.
- Что там творится? - пискнул Восканов. - Кто напал?
Те, кто знал правильный ответ, не желали с ним разговаривать, тогда как остальные попросту боялись приближаться к простреливаемым окнам. Звуки бушевавшего в гарнизоне боя явственно перемещались в строгом соответствии с ранее разработанной диспозицией. Атакующие подразделения, пользуясь внезапностью и превосходством в вооружении, подавляли наемников огнем и маневром, оттесняя противника от ворот в глубину казарменного городка. Одновременно фланговые отряды прорвались к штабному корпусу и отсекли боевиков, опрометчиво выбежавших к воротам. Еще одна группа "Красных Стрел" должна была телепортироваться на крышу штаба полка и уже, судя по доносившимся сверху звукам стрельбы, пробилась с чердака на третий этаж. В атаку шли хладнокровные опытные бойцы, имевшие опыт штурма президентского дворца в Кабуле, телецентра в Вильнюсе, а также бесчисленных "горячих точек", порожденных бездарностью и прямым предательством политиков последнего десятилетия. Они сражались уже не в первый раз и снова должны были победить, потому что не умели отступать или проигрывать. И больше всего Сергей жалел, что не может своими глазами наблюдать эту блестящую атаку: с того места, где он стоял, в окне была видна лишь крыша соседней казармы.
- Почему телефоны не работают? - плаксиво крикнул деморализованный Парафин. - Что вообще происходит? Боров, разберись!
- Я уже разобрался! - рявкнул в ответ бандит. - Нас обложили, как стадо селедок! Эй, ты, в пентаграмме, отзови своих демонов, или я изрешечу твою семейку!
Он навел автомат на девочек. Света и Элли прижались друг к дружке, с ужасом глядя прямо в черный зрачок дульного среза. Сергей понимал, что Боров успеет нажать спусковой крючок прежде, чем он навалится на этого бандита. Майор в очередной раз корил себя за непредусмотрительность - ведь не додумался вовремя дать роботам команду прикрывать силовым полем заложниц. Теперь могло быть уже поздно: никто не знал, как отреагирует Боров, если Сергей попытается приказать что-либо мозгу Станции или Координатору. Вероятнее всего, откроет огонь.
И в тот момент, когда перестрелка достигла апофеоза, где-то под потолком загремел голос Координатора: - ВНИМАНИЕ ПЕРСОНАЛА. В ЛАГЕРЕ НА ПОШНЕСТЕ СКЛАДЫВАЕТСЯ СИТУАЦИЯ, ТРЕБУЮЩАЯ ЭКСТРЕННОГО ВМЕШАТЕЛЬСТВА.
Боров завертелся, отыскивая источник звука, при этом ствол его "Узи" смотрел уже не на перепуганных заложниц. К остальным же пленникам бандит и вовсе повернулся спиной, наивно переоценив мистическую силу пентаграммы.
Сорвавшись с места, Сергей первым прыжком преодолел половину расстояния до подполковника. Затем, мощно оттолкнувшись, пролетел оставшиеся метры в своем коронном броске "ногами вперед". Первый удар двумя подошвами по затылку нокаутировал Борова, после чего на оглушенного бандита обрушилась вся девяностокилограммовая боевая машина, натренированная за два десятилетия безупречной службы в спецподразделениях. Навалившись на Борова всем телом, Сергей успел двинуть противника в висок левым локтем, а правая рука майора тем временем выхватила из кобуры "стечкина". Как и следовало ожидать, пистолет оказался заряжен, и даже затвор был уже передернут - профессионалы не любят в критической ситуации тратить время на досылание патрона.
Майор стрелял почти не целясь, но ни разу не промахнулся. Охранники, как мешки с отрубями, падали один за другим, не успев даже снять с предохранителей свои автоматы. Уложив этих "шестерок", Сергей поднялся с бесчувственного Борова, верхом на котором продолжал полулежать все эти пять-шесть секунд. Первым делом он снял "Узи" с шеи подполковника и кинул оружие подбежавшему Аркадию.
- Кто из лежащих пошевелится - сразу стреляй, - сказал Сергей физику.
Девчонки визжали от радости и вешались на шею папочке-освободителю, в коридоре затихала, приближаясь, перестрелка. Лешка и Диана пытались что-то ему втолковать, но Сергей был слишком разъярен, чтобы слушать болтовню про события на какой-то тарабарской планете. Он подбежал к прижавшемуся к стене Восканову, выбил пистолет из дрожащих рук и немного поработал над давним недругом. Локтем, раскрытой ладонью, коленом, кулаком, ребром ладони, растопыренными пальцами, снова коленом, снова кулаком. Челюсть, пах, солнечное сплетение, загривок, нос, зубы, ребра, почки, скула, печень, глаз, по обоим ушам с двух сторон, и опять все по новой уже в другом порядке. Слишком давно и слишком сильно ненавидел он этого подонка, чтобы прикончить одним ударом. Сергей остановился, лишь когда генерал без чувств растянулся на полу, успешно приняв позу навозной
- Сережа, успокойся, ну пожалуйста. - Диана мягко оттаскивала майора, обнимая за плечи. - Координатор говорил об осложнениях на Пошнесте. Мы должны разобраться, он не стал бы беспокоить из-за пустяков.
- Действительно, я тоже слышал что-то такое, - подтвердил Аркадий, успевший закинуть автомат на спину - Может быть, отправим молодежь в Лабиринт?
Сергей обвел комнату безумным взглядом, медленно возвращаясь к реальности из того мира бешенства и смерти, куда его загнали события последних часов. За пределами командного пункта было уже почти тихо - лишь в отдалении изредка потрескивали одиночные выстрелы и короткие очереди. Боров лежал ничком без движения, Восканов не скоро сможет встать, боевики-автоматчики вообще мало на что способны, получив заслуженную пулю в лоб. Похоже, бой кончился.
Подобрав автомат кого-то из покойников, он на всякий случай изготовил оружие к стрельбе, после чего произнес устало: - Действуйте. Пусть Дианка и Леха разберутся, что там случилось... Да, чуть не забыл, девчонок моих верните по домам.
Они остались втроем - старые друзья, знакомые почти полтора десятка лет. "Где Львов и остальные?" - машинально подумал Сергей. Подойдя к окну, он полюбовался, как "Красные Стрелы" сгоняют в кучки уцелевших наемников. Повсюду валялись - общим числом не меньше полусотни - трупы боевиков "Финиста", поэтому оставшиеся в живых не рыпались, а прилежно ложились мордами вниз, раскинув ноги и заложив руки за головы. Кто-то из "Красных Стрел", задрав голову, разглядел Сергея в окне второго этажа и помахал майору, показывая большой палец. Сергей махнул в ответ, но тут же резко обернулся, услышав тревожные звуки за спиной.
Боров как раз отключил Николая и сцепился с Аркадием. Может быть, физик был сильнее и неплохо держал Удар, но бандит умел профессионально драться. Хотя Аркадий трижды достал противника кулаками, разбив ему в кровь нос и губы, Боров быстро уложил его простейшим приемом, попав пяткой в пах, а затем ребром ладони по шее. Пока он пытался вернуть свой "Узи", Сергей навскидку дал короткую очередь из "стечкина". Часть девятимиллиметровых пуль завязла в слоях кевларовой пряжи и металлических пластинок бронежилета, но по меньшей мере одна поразила бедро подполковника. Боров повалился со стоном, однако спустя секунду встал на колени и подтянул к себе бесчувственного Аркадия, прикрывшись от последующих выстрелов телом физика. При этом он перерезал финкой ремень автомата и уже вытаскивал оружие, поворачивая короткий ствол в сторону Сергея.
Майор тщательно прицелился, чтобы попасть точно в узкий лоб Борова, но не задеть друга, а ствол "Узи" описывал сложные эллипсы, подбирая момент для выстрела. Через секунду над переносицей Борова появилось не предусмотренное природой отверстие, и на стене позади бандита расплылось большое пятно кровавых брызг, перемешанных с вышибленным серым веществом. Поначалу Сергей был удивлен этим обстоятельством, поскольку сам не стрелял, но потом все же смекнул, что случилось. Обернувшись к окну, майор увидел на плоской крыше соседней казармы рослую широкоплечую фигуру в черных чешуйчатых доспехах. Стрелявший приветственно потряс "Винторезом" и потянул с головы вязаную маску-шапку... Что ж, так и должно было случиться - полковник Муравьев снова выстрелил первым и снова не промахнулся...
Потом отворилась дверь, и в комнату ввалились очень довольные - вероятно, собой и жизнью - Львов, Тарпанов, Волков и другие командиры "Красных Стрел".
- Я так и думал, что вы сами справитесь, - сообщил директор ИСТРИСа. - Восканов пока жив? Отлично. Он еще должен сказать нам код своего сейфа. Комаров, займись.
Избитого генерала вынесли. Сергей догадывался, что Парафин, конечно, даст по собственной воле или под действием сыворотки правды - нужные сведения, но после этого, может быть, даже помолиться не успеет.
- Незачем ему молиться... - пробормотал майор.
- Совершенно незачем, - согласился Львов, который, видимо, умел читать мысли.
Ферзь вытер со лба пороховую копоть и тоже собрался пошутить, но не успел. Снова открылся тоннель на Станцию, и Диана закричала почти панически: - Сережа, у нас катастрофа! Отряд троклемидов прорвался в Лабиринт!

Глава 35 БИТВА ЗА ЛАБИРИНТ

Выслушав отчет Координатора о последних событиях на Пошнесте, Диана и Алексей попросту растерялись. Посоветоваться было не с кем: Сергей занимался Боровом, а трое "Красных Стрел" управляли сражением в гарнизоне и вообще были не слишком компетентны в космических делах.
- Поехали на место, - неуверенно предложил Алексей. - Разберемся, что там стряслось, а к тому времени Серега освободится.
- Поехали, - согласилась девушка.
Сев за руль, Леха вывел экипаж из транспортного отсека и повернул налево. Станция Пошнеста располагалась совсем рядом - первый поворот направо, вторая секция на правой стороне.
Мозг Станции показал панораму. В лагере было непривычно пусто - летающие машины и жилые купола бесследно исчезли. Остались только многоэтажная махина ретранслятора и десяток неподвижных фигур в скафандрах, опаленных импульсами плазмы.
- Здесь был бой, - прошептал Алексей. - Неужели все убиты?
- ОДИН ИЗ ПОСТРАДАВШИХ ИМЕЕТ ЛИШЬ ЛЕГКОЕ РАНЕНИЕ ХОЛОДНЫМ ОРУЖИЕМ, - с готовностью откликнулся робот. - ЛЕТАЛЬНЫЙ ИСХОД ОТ ПОТЕРИ КРОВИ И ОТРАВЛЕНИЯ АТМОСФЕРНЫМ ВОЗДУХОМ МОЖЕТ НАСТУПИТЬ В ТЕЧЕНИЕ ДВУХ ЧАСОВ.
Земляне в один голос заявили, что надо помочь. Тоннель телепортации они раскрыли рядом с раненым троклемидом. Перевернув тело на спину, Алексей вскрикнул, когда увидел сквозь щиток шлема посиневшее лицо Пасари. Лезвие кинжала пробило скафандр девушки с левого бока и вонзилось между ребрами. Она еще дышала, но была без сознания.
- Что делать, Дианка, что делать?.. - бестолково бормотал Алексей.
- Тащи ее в Лабиринт, олух! - крикнула Диана. - Быстро в госпиталь!
- Да-да, конечно...
Он подхватил неподвижный скафандр под мышки, приподняв верхнюю часть тела раненой, а Диана взяла генеральскую внучку за ноги. Внезапно из недр ретранслятора послышался низкий прерывистый вой, огромная установка завибрировала. Не обращая внимания на эти акустические эффекты, двое землян занесли раненую в шлюз. Пока тянулись убийственно долгие минуты дезинфекции, Алексей попытался извлечь кинжал, но мозг Станции предупредил: - ОСТАВЬТЕ ОРУЖИЕ В РАНЕ, ИНАЧЕ ОНА ИСТЕЧЕТ КРОВЬЮ.
Когда закончилась биохимическая обработка, роботы запретили им снимать скафандр с Пасари - через ножевой разрыв наверняка проникли микроорганизмы Пошнесты, которые могли попасть в атмосферу Лабиринта. Роботы уложили троклемидку в герметичный контейнер и понесли в транспортный отсек. Алексей побежал за шагающими механизмами, а Диана замешкалась в операционном зале и вдруг с ужасом заметила, что снова заработал тоннель, выходящий в сухой шлюз Станции. Камера дезинфекции постепенно заполнялась вооруженными троклемидами в боевых скафандрах-невидимках. Их было не меньше десятка!
Встревоженная этим вторжением, Диана выбежала из операционного зала, миновала еще два отсека и обнаружила, что стоит в комнате отдыха с плазмострелом в руке. Немного успокоившись, она крикнула: - Мозг Станции, немедленно отключи тоннель!
- ЭТО НЕВОЗМОЖНО. - Голос робота звучал, как всегда, бесстрастно. - ГИПЕРПРОХОД ПОДДЕРЖИВАЕТСЯ ВНЕШНИМ ИСТОЧНИКОМ РЕЗОНАНСНОГО ПОЛЯ. Я ПРОИНФОРМИРОВАЛ КООРДИНАТОРА ДЕВЯТОЙ ВЕТВИ О ВОЗНИКНОВЕНИИ АВАРИЙНОЙ...
Прервав его, заговорил сам Координатор:
- ДИАНА И АЛЕКСЕЙ, НЕМЕДЛЕННО ПОКИНЬТЕ СТАНЦИЮ ПОШНЕСТА! Я ОТКЛЮЧАЮ ОТ ЭНЕРГОСНАБЖЕНИЯ ВЕСЬ СЕКТОР.
Девушка поняла, что имеет в виду главный компьютер Лабиринта: когда прекратится снабжение Станции потоками мезонов, они не откроются. Надо было быстро уносить ноги. Девушка помчалась в транспортный отсек, с разбегу плюхнулась в свободное кресло рядом с Алексеем и сказала, задыхаясь:
- Гони, быстро...
Пока Диана объясняла, что произошло на Станции, машина уже катилась по магистральному коридору. Неожиданно сидевший в кузове робот заговорил голосом Координатора:
- СТАНЦИЯ ПОШНЕСТА ОТКЛЮЧЕНА. ВНЕШНИЙ ТОННЕЛЬ РАЗРУШЕН. ВСЕГО В ЛАБИРИНТ ПРОНИКЛО ДВАДЦАТЬ ТРИ ПОСТОРОННИХ. ЧТО Я ДОЛЖЕН ДЕЛАТЬ?
- Рассматривай их как нежелательных существ! - заорал Алексей. - Действуй по умолчанию. Собери в этот сектор побольше роботов с ближайших Станций. Когда вторгшиеся прорвутся через ворота в коридор - открывайте огонь на поражение. И дай нам связь с командиром.
- ЗАДАНИЕ ПРИНЯТО. РОБОТЫ КОНЦЕНТРИРУЮТСЯ В УКАЗАННОМ СЕКТОРЕ КОРИДОРА. СВЯЗЬ УСТАНОВЛЕНА.
И тогда Диана жалобно закричала: - Сережа, у нас катастрофа!
Через пять минут первая боевая группа "Красных Стрел" выдвинулась в коридор, прикрывая подступы к Земле со стороны Пошнесты. Люди не обольщались, понимая, что автоматы и подствольники слишком слабы и вряд ли прошибут защитные поля троклемидов. Поэтому отряд прикрытия имел тяжелую винтовку "Лайт Фифти" и станковый пулемет НСВ. Координатор предполагал, что калибр в 12,7 мм обеспечит поражение боевого скафандра, даже прикрытого силовым щитом.
Пока на Станции удалось собрать не больше двадцати бойцов - остальные были заняты неотложными делами в гарнизоне "Финиста". Сергей торопливо рассказывал все, что знал о снаряжении троклемской армии: скафандры-невидимки, лазеры, излучатели плазмы. Выслушав его отчет, Волков немедленно заявил: - Значит, нам понадобятся очки - инфракрасные, чтобы видеть противника, и противолазерные, чтобы защитить глаза наших бойцов.
Они со Львовым тут же назвали несколько моделей, которые производились в США, Израиле и на Украине. Мозг Станции рапортовал практически без задержки: - НАЗВАННАЯ ТЕХНИКА ДОСТАВЛЕНА. СОРОК КОМПЛЕКТОВ.
Львов приказал раздать очки личному составу. Волков, Медведев и Каростин уже рисовали на карте Лабиринта пути выдвижения боевых колонн, чтобы окружить трок-лемидов, когда вражеский отряд вырвется с Пошнесты. Поскольку тяжелого вооружения катастрофически не хватало, военные затребовали колесные броневички типа БРДМ, оборудованные КПВТ - пулеметом Владимирова. Этот почти полувековой давности монстр калибра 14,5 мм стрелял разрывными, в том числе и бронебойными, снарядами весом в 64 грамма. Через минуту три броневика загромоздили транспортный отсек, и роботы приступили к работе, устанавливая на стальные корпуса генераторы защиты.
Координатор сообщил: - ВТОРГШИЙСЯ ОТРЯД ПРОРЕЗАЛ ПЛАЗМОЙ ВОРОТА СТАНЦИИ И ВЫРВАЛСЯ В КОРИДОР. НАЧАЛСЯ БОЙ. РОБОТЫ СПОСОБНЫ ЛИШЬ ЗАДЕРЖАТЬ ПРОТИВНИКА. НАШИ ПЛАЗМОСТРЕЛЫ СЛИШКОМ МАЛОМОЩНЫ. Я ВЫЗВАЛ СО СТАНЦИИ НОМЕР ДВЕСТИ ШЕСТНАДЦАТЬ ЛЕТАЮЩИЕ АППАРАТЫ, ОБОРУДОВАННЫЕ ЛАЗЕРНЫМИ БУРИЛЬНЫМИ УСТАНОВКАМИ. СООБЩИТЕ, ГДЕ НАДЛЕЖИТ РАЗМЕСТИТЬ ЭТИ МАШИНЫ.
Позиции для самоходных излучателей быстро согласовали, и группа "Красных Стрел" во главе с Ферзем выехала кружным путем в ту часть Лабиринта, чтобы принять новое оружие. Потом их снова вызвала Диана: - Сережа, слышишь меня? Мы в госпитале. Что делается у вас?
- Слышу тебя, моя хорошая. На Земле пока спокойно.
Как вы?
- Я слежу за развитием боя по мониторам. Шестеро троклемидов почти достигли поворота в коридор, где Станция Земля. Еще около дюжины теснят роботов в нашу сторону. Роботы горят, а троклемидам хоть бы что!
- Мы тоже видим все это, не беспокойся.
- Хорошо, Сережа... Да, Сережа! Пасари пришла в сознание и кое-что рассказала.
Девушка-троклемидка сообщила людям, что приказ о нападении отдал лично Ко-Бендар. Цель атаки - захватить контроль над научным Лабиринтом. Кроме того, из разговоров с "персоналом" на Базе узнали, что где-то на поднадзорных планетах остаются контакт-ключи. Поэтому, обнаружив розовую дверь, троклемиды ворвутся на такую Станцию и попытаются захватить короны и глобусы, что немедленно обеспечит покорность роботов на больших участках Лабиринта. Несколько солдат и офицеров, усомнившихся в разумности приказа командующего, были убиты прямо в лагере. Саму Пасари Малер обвинили в предательстве и сговоре с землянами и, пырнув финкой, бросили на снегу. Расчет оказался точным - люди поспешили на помощь девушке, а троклемиды воспользовались тоннелем Станции Пошнеста, чтобы проникнуть в Лабиринт. Пасари весьма смутно представляла, как это было сделано, - кажется, мобильный ретранслятор синхронизировал свой многомерный тоннель с рабочей частотой генераторов Станции.
Окончание этой истории Сергей дослушивал уже в коридоре. Укрытый защитным силовым колпаком, БРДМ катился к магистральной дороге. Следом за броневиком, прижимаясь к стенкам, бежала двумя колоннами боевая группа бригады "Сталин" - восемь спецназовцев. Сергей сидел на бронированной крыше машины, держась одной рукой за наспех приваренный к башне блок Б-8М1 - вертолетный контейнер для запуска неуправляемых реактивных снарядов. Другие два БРДМ направились в противоположную сторону - обогнув справа и слева "кварталы" отсеков, эти отряды должны были навалиться на противника с обоих направлений магистрального коридора.
Впереди вовсю сверкали ослепительные выхлопы плазмострелов. Роботы медленно отступали, поливая троклемидов раскаленными потоками ионизированной субстанции, однако эти выстрелы не в состоянии были прожечь силовые поля. Поскольку механизмы не знали страха и не имели программы самосохранения, их попятное движение могло иметь лишь единственную причину - приказ Координатора. Вообще же предложенная главным супермозгом Лабиринта диспозиция выглядела довольно странно: отогнать противника от поворотов к Земле и к секции Координатора, но заманить в то ответвление коридора, где располагалась Станция Калка. Люди не вполне уяснили цель такого маневра, однако квазиразумное устройство второго класса, несомненно, имело какие-то задумки. Поэтому все пять боевых групп дисциплинированно выполняли предложенный им план сражения.
Хотя люди очень устали после штурма "Финиста", боевой дух был исключительно высок. Угнетала лишь чудовищная ответственность - ведь еще никому из них не приходилось сражаться с пониманием, что от исхода боя зависит судьба всего человечества...
Похоже, на магистрали наступил перелом. Последние роботы, которые отстреливались на перекрестке, были сражены пучками рубиновых лучей, а подкрепления не появились. Потом Сергей увидел через инфракрасные очки, как из-за угла осторожно вышел троклемид в скафандре-невидимке. Он держал в руках короткоствольную машинку - вероятно, лазерное оружие - и был окружен овальным свечением индивидуальной силовой защиты. Расстояние до противника не превышало двухсот метров, и на туманной фигуре скрестились трассирующие очереди автоматов. Пули сгорали, как и следовало ожидать, не достигая цели.
- Стоп, машина! - скомандовал Сергей.
Водитель заглушил мотор. БРДМ мягко остановился, поворачивая башенку. Троклемид ударил серией лучевых импульсов, которые безвредно расщепились на пузыре силового поля и брызнули в разные стороны разноцветными букетами. В тот же миг затарахтел башенный пулемет. Поток тяжелых пуль почти достал троклемида, но тот упал на пол и откатился, увернувшись от смертоносного ливня свинца и стали. Башенный стрелок, не отпуская кнопку электроспуска, завертел поворотные рукоятки, нащупывая ускользнувшую мишень. Тут по бокам, укрываясь за корпусом броневика, выдвинулись "Красные Стрелы" с тяжелым оружием. Теперь по троклемиду били сразу четверо: снайпер из "Лайт Фифти", КПВТ из башни, станковый НСВ и особо мощный бельгийский ручной пулемет BRG-15 калибра 15,5 мм. Совместными стараниями этого ствольного квартета силовое поле было-таки пробито, и сразу несколько пуль поразили вояку с Базы, отбросив его раскромсанный скафандр метра на два-три. Выронив излучатель, троклемид рухнул навзничь и больше не поднимался.
Почти немедленно в коридор ворвались еще пять силуэтов, открывшие бешеный огонь из своих плазмострелов. Непрерывные удары буквально бомбардировали силовое поле броневика, продавливая защитный колпак, и затухали все ближе к БРДМ. Пользуясь тем, что противник бил только по машине, "Красные Стрелы" тремя "стволами" взяли на прицел крайнего справа троклемида. Секундой позже на ту же мишень обрушил шквал снарядов башенный пулемет. Как и полминуты назад, сосредоточенный огонь имел успех - попавший под обстрел враг был убит или тяжело ранен и упал. Но и лазеры достигли цели, проплавив узкие щели в бронированном корпусе БРДМ. Башня была заклинена и перестала вращаться.
- Ребята, жмитесь к стенам! - крикнул Сергей, разворачивая на турели пусковой блок. - Водитель, откати назад на пару сотен метров.
Убедившись, что позади машины никого нет, он рванул рубильник. Двадцать полутораметровой длины НУРСов С-8КОМ устремились к перекрестку вдоль оси коридора, стремительно набирая скорость. За кормой броневика протянулись огненные струи ракетных выхлопов. Одиннадцатикилограммовые реактивные снаряды калибра 80 миллиметров, обгоняя звук, обрушились на силовые поля, окружавшие троклемидов. Двигатели продолжали работать, ввинчивая раскаляющиеся С-8 в защиту, а затем сработали кумулятивно-осколочные боевые части, выплеснув на противника шнуры всесокрушающего пламени. Двоих троклемидов разорвало на куски, третий катался по коридору, обезумев от боли. Только последний пятился, продолжая отстреливаться из лазера. Но по нему били все тяжелые "стволы", и вскоре троклемид упал, схватившись за ногу.
БРДМ снова двинулся к перекрестку коридоров, но их остановил подбежавший сзади Волков. За генералом следовала еще одна боевая группа с BRG-15 и "Лайт Фифти". Несмотря на возраст, шеф отдела "хищников" ловко вскарабкался на броню и сказал Сергею: - Тормози. Сейчас слева подойдет Ферзь на самоходке. Не вылезай на магистраль, а то сгоряча и тебя бабахнут из лазерной пушки.
Пока ждали машину Лабиринта, разобрались со своими потерями. Один из бойцов получил ранение лучом в плечо, другому лазер повредил сетчатку глаз - не помогли даже темные очки-зеркалки. Кроме того, удалось выяснить, что пятеро троклемидов убиты, а шестому тяжелая пуля перебила колено, и теперь инопланетянин истекал кровью.
- От нашего броневика с поврежденной башней пользы сейчас немного, - заметил Сергей. - Может, я пока отвезу раненых в госпиталь?
- Вперед, - кивнул генерал.
В машину погрузили раненых, и броневик начал разворачиваться. Тем временем Волков пытался связаться по радиотелефону с Тарпановым. Приемник молчал - стены Лабиринта наглухо экранировали радиоволны на всех частотах. Потом на перекрестке появились два трок-лемида, стрелявшие плазмой вдоль магистрального коридора. Выпустив несколько импульсов, они стали отходить. Внезапно засиял невероятно толстый и яркий световой шнур - очевидно, луч лазера особой мощности. Луч пронзил насквозь силовой пузырь, распилив надвое одного из троклемидов. Второй убежал.
- Ферзь подходит, - обрадовался Волков. - Ну, теперь быстро с ними разделаемся.
Превращенный в санитарную машину БРДМ лихо помчался по коридорам и вскоре оказался в транспортном отсеке медицинского сектора. Пока роботы переносили раненых, Сергей радостно обнимал Диану. Шмыгавшая носом девушка повисла у него на шее и бормотала: - Слава Богу, живой... Знал бы, как я за тебя беспокоилась!
- За меня?! - Майор отстранил Диану, придерживая за плечи, и с удивлением уставился на нее. - А что обо мне беспокоиться? Это я чуть со страху не помер, все переживал, как ты тут одна.
- А я, между прочим, не одна была. - Она вдруг вырвалась, дернув плечами. - Лешка тут, роботов целая дивизия. Координатор уверял, что мы здесь в полной безопасности... А как бой идет?
- Вроде бы нормально. Из нашего коридора мы троклемидов выбили. "Красные Стрелы" обложили их со всех...
Он замолчал, решив, что лучше будет посмотреть собственными глазами. Роботы послушно выдали на голограмму схему сражения. Грамотно обложенные троклемиды пятились под ударами лазеров и тяжелых пулеметов, но капитулировать пока не собирались. Земляне оттеснили их по магистральному коридору до следующего перекрестка, но дальше путь преграждала БРДМ и еще несколько мощных огневых точек, поэтому у инопланетян оставался единственный выход - свернуть в "переулок", в котором находилась Станция Калка.
На другой голограмме было видно, как девять уцелевших фигур в скафандрах-невидимках бредут, пошатываясь и отстреливаясь от погони. Они были уже морально сломлены, и сразу несколько троклемидов предложили сложить оружие и сдаться. Однако командовавший отрядом Бланд Митнеп пригрозил собственноручно прикончить каждого труса и предателя, после чего ропот сразу стих. Неожиданно из-за поворота появился очередной отряд землян, но в ту же секунду шедший первым троклемид радостно заорал: "Вижу розовую дверь!" Митнеп гаркнул: "Вперед! Сейчас мы добудем контакт-ключ, и весь их проклятый Лабиринт будет в наших руках!" Один за другим девять скафандров-невидимок скользнули в светящиеся ворота Станции Калка.
- Что это, Сережа? - Глаза Дианы округлились. - Почему дверь засветилась? Ведь мы забрали оттуда глобус...
- Очевидно, Координатор оказался умнее и коварнее, чем мы предполагали. Он нашел гениально простой способ заманить троклемидов в место, где они не принесут много вреда...
- СПАСИБО ЗА ПОХВАЛУ. РЕКОМЕНДУЮ ВАМ ОБОИМ ПРИНЯТЬ УЧАСТИЕ В АКЦИИ НА КАЛКЕ. ВАШИ ЛИЦА ЗАПОМНИЛИСЬ АБОРИГЕНАМ.
Видеоканалы продолжали передачу из отсеков Станции Калка. Офицеры Базы осторожно пробрались в зал обзора и потребовали показать, в какой части планеты находятся контакт-ключи. Мозг Станции послушно выдал изображение полуразрушенной часовни на холме посреди чистого поля. На поле собрались войска - кочевники баддо и светлогривые северяне, а на холме возле часовни разместились князь Хогг и воевода Гундут, которые командовали армией защитников северных земель. Светлогривых было заметно меньше, но сейчас землян тревожило вовсе не это.
Все внимание людей сосредоточилось на горстке троклемидов, которых роботы телепортировали отнюдь не к часовне. Неожиданно для самих себя пришельцы оказались по колено в грязи и талой воде на ничейной полосе между двумя армиями. По приказу Митнепа, на Калку переправились только семь гуманоидов с Базы, а двое остались в Либиринте с заданием оборонять Станцию и подорвать ее ядерным фугасом, если операция потерпит неудачу. Однако квадратный створ многомерного тоннеля накрыл обоих в зале видеонаблюдения и вышвырнул на планету: Координатор не собирался оставлять на своей территории фанатиков-смертников с атомной бомбой. Теперь все девять троклемидов, заняв круговую оборону, как затравленные звери, притаились под взглядами изумленных аборигенов.
Координатор подтвердил, что в Лабиринте остались только четыре живых троклемида, включая Пасари Малер. Все они имели ранения различной тяжести и находились в медицинском отсеке под присмотром роботов. На всякий случай в госпитале организовали дежурство - здесь остались Алексей и двое из "Красных Стрел", а все остальные собрались на Станции Калка. План действий разработали быстро, и десять землян на двух летающих лазерных самоходках переместились на планету.
Нескольких фотонных импульсов хватило, чтобы трок-лемиды начали бросать оружие и капитулировать. Только полковник Бланд Митнеп пытался приструнить личный состав, но его застрелили из плазменного ружья. Пленных сковали наручниками и вернули на Станцию, где их сразу же начали допрашивать следователи ИСТРИСа.
Между тем оба войска стали проявлять признаки сильного беспокойства - небольшие кавалерийские отряды осторожно приближались к инопланетянам, явно пытаясь разведать обстановку. Опережая аборигенов, люди погрузились на летающие платформы и отправились в ставку светлогривых на вершине холма. Князья, полководцы и жрецы поначалу перепугались, но затем узнали пришельцев, и напряжение сразу разрядилось.
Старик первосвященник провозгласил торжествующим басом: - Возрадуемся же, чада мои, нас снова посетили архангелы Духов Звездного Небосвода! Сокрушим подлого врага! Победа будет за нами!
- Очень может быть, - согласился Сергей. - Но врагов несравненно больше, чем вас. Как думаете побеждать?
Гундут показал диспозицию, не слишком аккуратно намалеванную разноцветной краской на большом куске выбеленной кожи. Оранжевые стрелки, обозначавшие направления ударов северных дружин, лихо прорывались через синие квадратики позиций баддо, соединяясь в тылах кочевого воинства. План был неплох, но возможность его реализации вызывала серьезные сомнения из-за двукратного численного превосходства орды.
Тарпанов, который до сих пор не вмешивался в разговор, вдруг поднялся с табурета и направился к самоходке, негромко бросив через плечо: - Надо помочь ребятам... Тем более что они ваши лики на своих хоругвях запечатлели.
Приглядевшись, Посвященные вынуждены были согласиться, что жуткие чудовища, изображенные на кожаных полотнищах, действительно имеют некоторое сходство с Дианой, Аркадием и Сергеем. Польщенный майор заметил справедливости ради: - Мы давно уже на их стороне...
Две машины, взлетев над строем полков, устремились к боевым порядкам баддо, испуская ярко-красные лучи лазерных пушек. Первые же импульсы прорубили огромные бреши в плотных каре и колоннах кочевников. Это был полный разгром. Обезумевшая от ужаса орда обратилась в бегство, а светлогривые настигали врагов, безжалостно истребляя отступающих. Еще до темноты кочевое войско прекратило существование, но земляне наблюдали эту бойню намного позже - просмотрев видеозапись.
Вечером того переполненного событиями дня большинство участников обоих сражений вернулись на Землю. В Лабиринте остались только генералы ИСТРИСа и Тарпанов со свежей ротой дивизиона имени Менжинского. Реально это означало, что вся грандиозная система межзвездного транспорта перешла под абсолютный и единоличный контроль Ферзя, который стал, по существу, полновластным диктатором Земли и огромного участка Галактики.

Глава 36 ПРОЩАЛЬНАЯ ПРОГУЛКА

На четвертый день после вторжения троклемидов псевдоживая ткань затянула раны, нанесенные плазменными и лазерными выстрелами, а роботы отремонтировали разгромленное оборудование, включая коридорные двери. Пленных вернули на Пошнесту, где за это время многое изменилось. Мобильный ретранслятор был демонтирован и эвакуирован на Базу, личный состав убрал останки тех, кто не согласился с планами Ко-Бендара и Митнепа. Самого Ко-Бендара казнили по решению Большого Офицерского Совета, и теперь труп генерала висел вверх ногами на одном из жилых куполов лагеря.
Ферзь, Сергей и руководители ИСТРИСа провели переговоры с новым командующим, которым стал Мит Бу-дал. Глава Базы сообщил, что троклемидам удалось сломить сопротивление и изгнать противника со "Старта-7", но личный состав намерен прекратить бессмысленную войну. Будал просил землян связаться с вешша, чтобы передать просьбу о заключении мира. Троклемиды были готовы разоружиться и обратить технологический потенциал Второго Лабиринта на преобразование одной из базовых планет. Предполагалось, что примерно через полвека мир, где находилась Ставка, станет пригодным для обитания и следующие поколения троклемидов смогут жить на поверхности планеты без защитных сооружений.
В тот же день удалось связаться с вешша через чудом уцелевший приемопередатчик на Глубре. Недоверие было слишком сильным - вешша продолжали подозревать троклемидов в коварных умыслах, и землянам скорее всего не удалось убедить их, что троклемиды представляют совсем другую, хотя и гуманоидную, расу. Тем не менее земноводные пообещали временно прекратить атаки и направить на "Старт-7" дипломатическую миссию, если троклемиды разблокируют их приемопередатчик. Вряд ли можно было ожидать большего после страшной войны, растянувшейся на три тысячелетия.
Вечером Посвященные отметили двухмесячный юбилей со дня, когда нашли македонскую галеру с контакт-ключами. Собрались, по традиции, в большой квартире Милютенко. Пришли семьями - разумеется, кроме бывшей жены Сергея. Зато была Пасари Малер, которую Лешка не отпускал от себя ни на шаг. Пока юная троклемидка лечилась в госпитале, роботы обучили ее нескольким земным языкам, а мозг Станции сварганил безупречные документы и даже внес необходимые данные в информационные базы соответствующих ведомств. Теперь девушка на почти законных правах превратилась в Мальвину Пащенко, выпускницу провинциального пединститута по специальности "преподаватель английского и французского языков". Два последних дня после выписки ее из лечебницы Алексей таскал невесту по Москве. Девушка была в полном восторге, поскольку большие города, не говоря уже о живой природе, видела до сих пор только на исторических голограммах.
Родственники Посвященных также выглядели изрядно обалдевшими. Тарпанов объявил, что Лабиринт будет открыт для доступа всего неделю, и разрешил каждому "Призраку" провести через медицинский отсек четверых близких - большее число пациентов госпиталь просто не осилил бы. Ежедневно роботы осматривали и при необходимости лечили по десять - пятнадцать человек. Таким образом Наташа Милютенко избавилась от начинавшейся лейкемии, а отцу Алексея вылечили язву желудка.
Но наиболее сильное впечатление произвел на родственников сам Лабиринт. Люди покидали Станцию подавленные и поглядывали на "черных следопытов" со смесью испуга и уважения - ведь их близкие давно и без опаски пользовались возможностями этого чуда галактической техники. Наташа, как обычно, шумно возмущалась: - Колька, зараза, думал это дело в секрете от нас утаить. Про японскую выставку сказки рассказывал... Хорошо, Эдуард Михайлович позаботился, разрешил детей подлечить.
Омолодившись на десять лет, она стала вдвое активнее, и Николаю даже пришлось пригрозить, что еще раз сводит жену в Лабиринт - пусть роботы состарят ее до пенсионного возраста или промоют мозги, подарив вздорной бабе более человекообразный характер. Наташа приняла шутку всерьез и на некоторое время присмирела.
А Светка смотрела на отца совершенно безумными глазами и даже спросила: - Батя, а для чего вы этим занимались? Ведь опасное дело... Неужели из-за денег?
Вопрос был непростой, но Сергей попытался ответить по возможности честно: - Деньги тоже роль сыграли. И вообще интересно было, и опасностей поначалу не предвиделось. Мы, словно дети малые, до диковинных игрушек дорвались. А потом вдруг поняли, что на нас легла неимоверная ответственность, и тогда стало тяжко...
- Понятно, - пробормотала Светлана.
- А мне, например, не все понятно, - сообщил Алексей. - Если на Базе прочитали мысли Сергея и Аркадия, то почему они не поняли, что мы земляне, а не потомки троклемидов?
- Поняли, но не сразу, - ответила Пасари, она же Мальвина. - Телепатические записи плохо поддаются дешифровке, а у вас вдобавок и спектр биотоков сдвинут в средние частоты. А когда стало ясно, что вы - аборигены, Ко-Бендар решил не церемониться... Но я думаю, он в любом случае послал бы штурмовой отряд.
Оставалась самая пугающая загадка: как смогли троклемские военные пробиться на Станцию Пошнеста. Кое-что объяснила, по мере знаний, Мальвина, кое в чем сумел разобраться Аркадий, неплохо освоивший многомерную физику. Когда, из Лабиринта вывели гиперпространственный тоннель, чтобы эвакуировать раненую девушку, аппаратура мобильного приемопередатчика настроилась на частоту агрегатов Станции. После этого военные специалисты состыковали обе многомерные трассы - из Базы и со Станции. Координатор заверил людей, что принял все мыслимые меры предосторожности и что повторить такой фокус никому больше не удастся.
- Он и раньше убеждал нас, что в Лабиринт с поднадзорных планет без его разрешения войти нельзя, - фыркнула Диана. - Все-таки верно говорят: неуязвимой защиты нет и быть не может.
Тут по телевизору закрутили клип популярной певицы, и разговор прервался. Потом вдруг засветился вход на Станцию. Все переполошились, но сообщение Координатора оказалось вполне будничным: Миддо Фасме на Годлане осуществил предложенный Аркадием эксперимент на гигантском ускорителе. Выслушав зачитанные супермозгом цифры, физик плотоядно ухмыльнулся и заявил, что теперь у него в кармане - половина Вселенной.
- А вторая половина? - заинтересовалась его жена.
- Вторая будет в другом кармане лет через десять, когда завершится другой эксперимент.
- И ты должен столько времени ждать? - ужаснулась Надя.
- Люди больше ждали...
И Аркадий рассказал совершенно жуткую историю. Давным-давно, в 1930 году, двадцатилетний индийский студент-физик Субраманьян Чандрасекар разработал теорию звезд типа "белый карлик". Подтвердить или опровергнуть его работу могли только наблюдения за двойной звездой Сириус, но компоненты этой звездной системы (Сириус А и Сириус В) заняли положение в пространстве, удобное для наблюдения, лишь полвека спустя. Поэтому Чандрасекар получил Нобелевскую премию только в 1983 году, уже став стариком...
- Вот как бывает, - назидательным тоном закончил Аркадий. - Так что подождать десяток лет - еще не самое страшное...
Когда компания, покончив с угощениями, выпивкой и танцами, начала расходиться, Диана грустно сказала: - А спать совсем не хочется. И заняться нечем, и на душе муторно. Словно жизнь кончилась.
Без особой надежды на удачу Сергей предложил устроить прогулку по Нью-Йорку, где как раз начиналось утро. К его удивлению, девушка не возражала.
Они вышли из тоннеля в районе Бруклинского моста, построенного сто с лишним лет назад, чтобы соединить Нью-Йорк с соседним городом, который сегодня был поглощен исполинским мегаполисом. Неотличимые от толпы аборигенов, они брели по улицам Бруклина, превратившегося в гетто для иммигрантов: языковой барьер надежнее колючей проволоки изолировал переселенцев от остальной Америки.
Оставаясь в глубине души советскими людьми, Диана и Сергей сохранили генетически утвердившийся инстинкт мешочников- заворачивали чуть ли не в каждый магазин и делали покупки. К Брайтону подошли, отягощенные массой грузов. Опомнившись, Диана долго смеялась, но удержаться была не в силах и в ближайшем магазинчике, где работали русскоязычные продавцы, приобрела еще одну кофточку, еще один косметический набор, компакт-диски с эстрадными записями. В следующем большом супермаркете они выбрали какую-то одежду и уединились в примерочных кабинках, из которых незаметно для окружающих телепортировали свои покупки на Станцию.
Больше всего смутило Сергея, что в этом универмаге взбалмошная девчонка отоварилась сугубо мужскими принадлежностями: взяла шикарную бритву, лосьоны, сорочки, галстуки. Это было печально, хотя и естественно - не могла же такая роскошная телка вечно оставаться одна. Значит, все-таки выбрала себе кого-то...

Предыдущая страница 17 Следующая страница


Звездный лабиринт 1-2 18

Неожиданно Диана спросила: - Ты не знаешь, что "Красные Стрелы" сделали с Парафином?
- Допросили, получили исчерпывающие признания. Сейчас он, кажется, в тюремном госпитале.
По официальной версии, "Красные Стрелы", а тем более люди Ферзя, не имели ни малейшего отношения к перестрелке в гарнизоне полка "Финист". Вверх по инстанции ушла подредактированная информация: дескать, полковник Жихарев, разоблачивший заговор Восканова, на свой страх и риск поднял верный присяге батальон, разоружил внедрившихся в эту воинскую часть боевиков из организованной преступности и добыл документы, разоблачающие тех, чьи интересы представлял Парафин. Документы эти проливали свет на многие странные события последней пятилетки, а потому были немедленно засекречены. Сам Жихарев, получив генерал-майорские погоны, стал новым начальником Управления охраны правительственной информации.
- Значит, его не убили? - с легким разочарованием в голосе произнесла девушка.
- Думаю, долго не проживет - слишком много знает. Диана хихикнула и сказала:
- Он, наверное, до сих пор считает, что мы были связаны с нечистой силой.
- Да уж, за нами охотился весь мир, и каждая спецслужба по-своему представляла, с кем имеет дело. - Сергей тоже улыбнулся. - Кем нас только не считали - изобретателями телепортации, демонами, галактическими шпионами. А дураку Восканову здорово помешало увлечение мистикой.
- И еще романы Аркаши, - вставила Диана. - Парафин наверняка решил, что Аркадий описывает свои реальные контакты с потусторонним миром.
На их смех стали оборачиваться прохожие. Потом Сергей снова вспомнил, что Диана покупала подарки для мужчин, и у него опять испортилось настроение. Помрачнев, майор спросил, стараясь казаться безразличным, не сошлась ли она снова с Кутуковым. Девушка удивленно посмотрела на майора и тихо сказала, нервно покусывая губы: - Нет, с ним давно все кончилось.
Она без особой охоты объяснила, что Славик ей, конечно, очень нравился, хотя чувство с ее стороны было не слишком пылким. Тем не менее дело шло к женитьбе, но тут Диана неожиданно влюбилась в уже немолодого замдекана, потеряла голову и наделала глупостей. Славик был смертельно оскорблен и два года с ней не разговаривал, даже бросил трубку, когда Диана позвонила, чтобы поздравить его с днем рождения.
- А как же замдекан?
- Эта связь продолжалась недолго, - Она вздохнула. - Старик оказался ублюдком, я это очень скоро поняла. Взяточник, анонимщик и все такое... На защите его докторской выступил известный тебе Эдик Тарпанов и по пунктам доказал, из каких источников украдена каждая глава. Был большой скандал... Скажи мне, что бы ты сделал, если бы такое случилось с тобой: тоже обиделся бы, перестал разговаривать?
- Смотря кто была бы та женщина, которая меня бросила, - честно ответил Сергей. - Если случайная подружка - плюнул бы...
Он чуть не сказал, что если его предаст женщина, которую он любит так сильно, как сейчас Диану, то последствия могут оказаться самыми тяжелыми. Однако этого он говорить не стал, а девушка поняла, что надо менять тему, и воскликнула с преувеличенным интересом:
- Ой, смотри - магазин называется "Золотой Ключик". Давай заглянем...
Они словно попали в родной гастроном советской эпохи. На витринах лежали конфеты "Белочка", "Мишка косолапый", "Барбарис", "Раковые шейки". Имелась в ассортименте также колбаса "Киевская" и вовсе ностальгический "Завтрак туриста". Покупателей обслуживали здоровенные мордовороты, говорившие на матерном языке с неистребимым одесским акцентом.
- Кстати о Тарпанове. - Сергей продолжил разговор. - Странная фигура, прямо-таки демоническая личность. Ты обратила внимание, что Лабиринт теперь нас, можно сказать, игнорирует? Координатор подчиняется только Ферзю.
- Хотела бы я знать, что замышляет Ферзь, - задумчиво проговорила Диана. - Неужели захочет стать повелителем Галактики? Не верю.
- И я не верю. Но сегодня его власть беспредельна. Так ничего и не купив, они выходили из магазина, когда услышали, как один продавец говорил другому: - Слыхал этих хмырей? В мафии таки новый бугор объявился, заместо Китайца. Вроде бы какой-то Ферзь. Ему вроде сам Корень подчинился, теперь они ресторан "Галактика" под себя гребут... Эй, братан, не торопись!
- Вы это мне? - удивился Сергей, уже стоявший на пороге.
- Тебе, так тебя перетак! Ты скажи, это который Ферзь - люберецкий или солнцевский?
- Нет, он из Красноярска, - пискнула Диана, из последних сил сдерживая смех.
Вытащив Сергея за руку на улицу, она разразилась хохотом. Потом грустно посетовала: дескать, не скоро человечество будет готово принять дары галактической культуры. Менталитет не тот. Хотя, как ни странно, Координатор решил по-другому и, с чисто человеческой нелогичностью, принял сторону землян в конфликте против коренных троклемидов...
- Да плевал я на все галактики, - прорычал Сергей. - Нам с тобой свои проблемы решать надо.
Лицо Дианы стало вдруг печальным, и девушка сказала совсем тихо: - Ничего у нас с тобой не выйдет. Сам видишь, без конца ругаемся, как кошка с собакой.
- Наладится, - умоляющим голосом заверил Сергей. - Ты поверь, если есть любовь, все остальное приложится. Я с тебя пылинки сдувать буду.
- Еще чего! - возмутилась девушка. - Заботиться о любимом должна женщина... - Потом вдруг спохватилась: - Ты сказал "любовь"? Разве я говорила, что люблю тебя? Разве что тогда, в постели, но в такой момент чего не скажешь...
- Но я - то тебя люблю, - буркнул майор. - Сподобил черт на старости лет, как ты говоришь, голову потерять!
Диана исподлобья посмотрела на него, потом отвела взгляд и проворчала: - Все равно дохлый номер. Хоть к психотерапевту на прием записывайся.
Психотерапевт? Это была неплохая идея. Сергей смутно припоминал, как в прошлое посещение этого местечка видел где-то поблизости объявление. После недолгих поисков он нашел тот листок: профессор Леви снимает стрессы, нервные срывы, избавляет от сексуальных и семейных неурядиц. Самое то, что надо. На этот раз Диана не стала обзывать профессора шарлатаном или аферистом, а покорно проследовала по указанному в объявлении адресу.
Идти было недалеко, так что добрались быстро. Но возле дома, где обитал профессор, Диана вдруг решительно остановилась и подозрительно осведомилась, как у него с Элли.
- Никак, - ответил он с искренним безразличием к этому вопросу. - Вот там действительно все кончилось.
После большой стрельбы, которая завершилась освобождением заложниц, Элли спросила, не желает ли он, чтобы она вернулась насовсем. Сергей ответил: "Стоит ли?" С тех пор они больше не виделись. Кажется, она уехала на гастроли со своим продюсером.
- Ну-ну, - невнятно промычала Диана и вошла в подъезд.
Здесь их ждал сюрприз. Профессор Леви оказался в действительности доцентом Левой Бахом. Во времена, когда Сергей служил в "Кальмаре", они частенько встречались на книжной толкучке. Оба сразу узнали друг друга, долго радовались встрече, вспоминали прежние дни и общих знакомых, которых судьба раскидала по самым неожиданным местам ближнего и дальнего зарубежья. Поэтому о цели своего визита к "профессору" москвичи вспомнили только часа через два, после плотного ленча, как здесь называли полдник.
Выслушав рассказ про их затруднения, Бах, не задумываясь, поставил диагноз: - Обычная история. Если в сексуальном плане не возникает никаких проблем, можете жениться.
Оба пациента принялись опять жаловаться на постоянные конфликты и несходство характеров, но Лева отмахнулся: - Я наблюдаю за вашим поведением уже третий час. Вы ссоритесь, будто старые супруги, которые прожили вместе десяток лет. Как говорится, милые бранятся - только тешатся. Ни о каком несходстве характеров не может быть речи. Наоборот, вы совершенно одинаковые, поэтому происходит подсознательное отторжение идентичного "Анти-Я". Это естественная реакция двух взаимно тяготеющих личностей, не сумевших вовремя объединиться по вине не зависящих от них обстоятельств.
Он загнул что-то совершенно невразумительное насчет отталкивания двух одноименных электрических зарядов, затем упомянул агрессию бессознательного и психофизического параллелизма, сославшись при этом на авторитет Фрейда и Александера. Получалось, что непознаваемое "Оно", лежащее в основе любой личности, настоятельно требует, чтобы Диана и Сергей немедленно бросили все дела и мчались регистрировать здоровую ячейку общества.
На всякий случай Сергей потрогал голову, проверяя, не слишком ли распухли его мозги, а потом сказал: - Вот видишь, и я тебе о том же говорил. А ты черт знает кому сорочки и бритвы покупаешь!
- Для тебя купила, дубина! - привычно огрызнулась Диана, но тут же засюсюкала: - Я хотела сказать: для тебя, мой хороший...
На улицу они вышли в обнимку, но тут начались неприятности. Раздавшийся рядом голос Координатора негромко предупредил:
- ВАС ОКРУЖАЮТ.
По улице к ним устремились справа и слева громилы с "Ингрэмами" в руках. Пришлось вызывать тоннель и возвращаться на Станцию прилюдно. Один из нападавших попытался ворваться в Лабиринт следом за ними, но сильно обжегся, напоровшись на стену защитного поля. Остальные благоразумно отказались от преследования и стояли посреди Брайтон-Бич с растерянным видом, окруженные моментально собравшейся толпой зевак. Диана сделала незнакомцам ручкой и горделиво удалилась в глубину операционного зала, убийственно покачивая бедрами. А Сергей повернулся к противнику тылом, слегка нагнулся и похлопал себя по ягодице, чем сорвал бурные аплодисменты публики.
В Москве была уже глубокая ночь, однако такие мелочи для влюбленной парочки не имели значения. Под утро они лежали в кровати - измотанные, но довольные и счастливые. Сергей нежно обнимал плечи Дианы обеими руками, словно боялся, что любимая вновь проявит строптивость и попытается сбежать. Они без конца говорили друг другу полные нежности экспромты. Потом Диана вдруг спросила: - Что это за вспышки за окном - салют, что ли?
Действительно, даже сквозь плотные шторы спальню озаряли странные всполохи. Понадобилось порядочно времени, чтобы майор сообразил: это сгорают в силовом поле какие-то предметы, летевшие прямиком в его окно. Он даже догадывался, какие именно это предметы...
Чуть погодя зазвонил телефон, и заспанный Тарпанов, извинившись за беспокойство в столь ранний час, сообщил: - Тут один шутник со снайперской винтовкой устроился на соседней многоэтажке точно напротив вашего окна. Когда мои ребята поднялись его проведать, он почему-то упал. Честное слово, обидно - очень уж хотелось потолковать.
- Стало быть, кому-то все еще неймется, - резюмировал Сергей и поинтересовался совершенно машинально: - А какой был калибр?
- Стандартный - пять, пятьдесят шесть.
- Идиот, - хохотнул Сергей. - У него небось ночной прицел имелся?
- А как же. Десятикратный.
- Я же говорю - идиот...
Когда он дал отбой и объяснил, в чем дело, Диана весело спросила: - А почему ты столь низкого мнения насчет умственных способностей этого киллера?
- Ну, ты сама представь... Сидит он прямо перед нашим окном со своей пушкой. Через инфракрасный прицел видит все даже сквозь занавески. Такими захватывающими сценами мог любоваться... Что ему еще надо было? Нет же, понадобилось придурку нажимать спуск!
Они долго хохотали, потому что чувство юмора, как и прочие черты характера, было у обоих абсолютно одинаковым.

Глава 37 ГАМБИТ ФЕРЗЯ

Большую встречу ведущих политиков планеты обставили с мрачной торжественностью. На всякий случай Львов попросил Сергея и Аркадия лично проконтролировать переброску в Лабиринт заокеанских гостей - были опасения, что вместо приглашенных лидеров на Станцию попытаются проникнуть боевики спецслужб. Однако в том полушарии шутить не решились, и Координатор подтвердил, что в Овальном кабинете Белого дома ждут именно те, кого вызывали: президент, вице-президент и лидер республиканцев в Сенате. Когда Сергей разрешил открыть тоннель, три государственных деятеля осторожно шагнули в операционный зал. Их сопровождал четвертый - начальник службы безопасности, которому пришлось задержаться на Земле, чтобы оставить два пистолета и много других предметов, неуместных на встрече столь высокого уровня.
Спустя несколько секунд появились телепортированные из Кремля президент со своим главным телохранителем и премьер-министром. Последним прибыл лидер оппозиции, партия которого, по прогнозам ИСТРИСа, через полтора месяца должна была победить на выборах в Думу. Гости до сих пор только слышали о базе космических пришельцев и теперь весьма неуютно чувствовали себя в окружении квадрата роботов среди вольеров с образцами флоры и фауны. Поскольку приказа уходить не давалось, Сергей и Аркадий остались в зале видеонаблюдения, чтобы полюбоваться деталями уникального саммита.
Говорил Ферзь, коротко и без лишних подробностей пересказавший историю и возможности Лабиринта. Особо, хоть и ненавязчиво, Тарпанов подчеркнул, что основные агрегаты инопланетного транспортно-исследовательского комплекса работают под полным контролем членов его партии. В качестве наглядной демонстрации, по приказу Ферзя, мозг Станции переместил пару боеголовок средней мощности из национальных арсеналов в подвал дворца правительства одной нелюбимой многими страны. После этого ядерные заряды немедленно вернулись в хранилища, но впечатление было произведено сильнейшее.
Оправившись от шока, заокеанский президент робко осведомился, можно ли с помощью телепортации выводить на орбиту грузы большой - в сотни и тысячи тонн - массы. Его российского коллегу интересовала возможность извлекать нефть и газ с большой глубины по многомерным каналам, без строительства дорогостоящих буровых установок и трубопроводов. Похоже, эксперты потрудились на славу, готовя шефов к этой встрече. Политики быстро освоились в непривычной обстановке, и вопросы посыпались как снаряды реактивной установки БМ-21 "Град".
Какие достижения внеземной техники удастся в кратчайшие сроки внедрить в производство? Как будет решаться вопрос о собственности на оборудование Лабиринта? Есть ли гарантии, что роботы согласятся и впредь выполнять приказы людей? Было ли у троклемидов искусство, а если было, то когда удастся тиражировать произведения внеземной культуры в переводе на основные языки нашей планеты? Как скоро удастся опубликовать учебники и монографии с изложением основных достижений науки Троклема?
Совершенно оторвавшись от реальности, два президента сговорились создать на паритетных правах международный научный центр, который будет изучать наследство внеземной цивилизации. Потом согласовали некоторые положения договора, регламентирующего распространение и применение информации, получаемой от роботов Лабиринта. Когда же политики принялись азартно делить пакет акций совместного предприятия по организации межзвездных путешествий для состоятельных туристов, Ферзь велел переводчику (это был капитан Лосев) прервать их идиллическую беседу.
- Побольше серьезности, господа! Неужели вы думаете, что я, имея абсолютную власть над Лабиринтом, а также будучи в здравом уме и трезвой памяти, позвал вас, чтобы подарить наследство галактической культуры людям, которые, вероятнее всего, вскоре лишатся своих постов, потерпев поражение на выборах? Неужели вы всерьез полагаете, что все эти меркантильные проекты я не мог бы реализовать сам, без вашего участия?
Лидер отечественной оппозиции засмеялся. Через минуту, выслушав перевод, к нему присоединился главный республиканец сдвоенного континента.
- К сожалению, вы ведете беспочвенные беседы, - сообщил Тарпанов. - Наши аналитики просчитали наиболее вероятные последствия внедрения инопланетных технологий в повседневную жизнь земной цивилизации. Подробные отчеты вы получите в конце нашей встречи, пока же скажу, что прогнозы неутешительны. Человечество уже полвека балансирует на грани катастрофы, а новая техника лишь углубит кризис и приблизит трагическую развязку. Будем реалистами: удержать внеземную технологию под контролем не удастся. В самое ближайшее время оборудование троклемидов попадет в руки военщины, спецслужб, политических экстремистов и просто криминальных элементов. И без того напряженная жизнь Земли превратится в ад. Хотим мы того или нет, но человечество должно отказаться от сокровищ погибшей расы.
Не слушая протестов, он изложил решение, которое было выработано совместно с Координатором 9-й ветви. К исходу текущего дня все люди покинут Лабиринт, и роботы прервут все контакты с человечеством сроком на 20 - 25 лет. По истечении этого срока пятеро Посвященных будут вновь допущены в Лабиринт, чтобы решить: достаточно ли созрела планета Земля для выхода на галактическую арену. Все эти годы роботы будут незримо оберегать Посвященных от любых опасностей - эти люди в любом случае должны дожить до следующего сеанса связи.
Тарпанов еще раз подчеркнул, что основные участники контакта с внеземным разумом находятся под надежной защитой, и призвал государственных деятелей дать своим спецслужбам приказ о прекращении охоты на Посвященных. По существу, на этом разговор закончился. Первыми покинули Лабиринт действующие политики, затем ушли Посвященные и офицеры ИСТРИСа. Последним на Землю вернулся мрачный и злой как черт Тарпанов. Контакт прервался.
Оказавшись в квартире Сергея, где их ждали остальные, Аркадий нервно осведомился: - Ты знал, что замышляет Ферзь?
- Допустим, знал, хотя и не во всех деталях... Физик заорал, яростно размахивая кулаками: - Ты хоть понимаешь, чего мы лишаемся?! Техника троклемидов решила бы большую часть проблем человечества: мы побороли бы нехватку продовольствия, смогли бы изучить экологию планеты, нашли бы новые источники энергии!
- Да, эти проблемы, возможно, удалось бы решить, - признала Диана. - Но появятся новые, куда более страшные опасности. Представь себе бандитов типа Аввакума, проникших к управлению Лабиринтом.
- А они проникнут, можешь не сомневаться, - присоединился к ней Николай. - И организованные уголовники, и милитаристы всякие, и много других мерзких человечков вроде тех же боевиков из "Хезболлах". Вот веселье на Земле начнется!
Аркадий не сдавался, но теперь говорил гораздо спокойнее: - Мне жалко, что не узнаем про тот звездолет, который утонул в океане Сарто. Я уже не говорю, что в начале следующего столетия завершится эксперимент, без которого нельзя довести до конца мои исследования. И теперь я обречен четверть века ждать ответа!
- На одной чаше весов твое научное любопытство, на другой - спокойствие человечества, - прокомментировал Алексей. - Сам подумай, что важнее...
Понурившись, физик признал, что любопытство - это несерьезно. Друзья принялись утешать его: дескать, наш Аркадий и без инопланетных подсказок сумеет довести до совершенства свою теорию. Неожиданно в их перепалку ворвался голос Координатора: - ВЫ НЕ ДОЛЖНЫ БЕСПОКОИТЬСЯ. ПОДГОТОВКА К ИЗУЧЕНИЮ ЧУЖОГО ЗВЕЗДОЛЕТА УЖЕ ВЕДЕТСЯ. ПРЕДЛОЖЕННЫЙ АРКАДИЕМ ЭКСПЕРИМЕНТ НАЧАТ РАНЬШЕ СРОКА. Я НЕ СТАЛ ЖДАТЬ ЗАВЕРШЕНИЯ СИНТЕЗА АНТИВЕЩЕСТВА, А ЗАПУСТИЛ К БЛИЖАЙШИМ ЗВЕЗДАМ СЕРИЮ НОСИТЕЛЕЙ С БАЗЫ "СТАРТ-ЧЕТЫРЕ". ЭТИ КОРАБЛИ ДОСТИГНУТ СВОИХ ЦЕЛЕЙ ЧЕРЕЗ ПЯТЬ - СЕМЬ ЛЕТ ТАКИМ ОБРАЗОМ, ВЫ ПОЛУЧИТЕ НЕОБХОДИМЫЕ ДАННЫЕ УЖЕ В НАЧАЛЕ СЛЕДУЮЩЕГО ВЕКА. ПОСКОЛЬКУ Я НЕ НАМЕРЕН ЗАДЕРЖИВАТЬ ЭТУ ИНФОРМАЦИЮ НА ВЕСЬ СРОК ПРЕРЫВАНИЯ ОФИЦИАЛЬНОГО КОНТАКТА, ПЛАНОВЫЕ ОТЧЕТЫ ПЕРСОНАЛУ, СОГЛАСНО БАЗОВОЙ ПРОГРАММЕ, БУДУТ ПРОИЗВОДИТЬСЯ РЕГУЛЯРНО, А ТАКЖЕ ПО МЕРЕ НАДОБНОСТИ.
Пожав плечами, Аркадий поблагодарил суперробота, но вскоре откланялся, пообещав напиться с горя до белой горячки. Вслед за ним разошлись и остальные.
Оставшись вдвоем, Диана и Сергей впервые за эти дни почувствовали себя неуютно, словно их жизнь внезапно потеряла смысл и теперь надо мучительно искать новые интересы. Одно было ясно: без Лабиринта мир станет для них скучным и тусклым... Тяжело вздохнув, Диана задала неожиданный вопрос: - Интересно, как эти горе-политики перенесут утрату Лабиринта? Они ведь искренне полагали, что инопланетная игрушка уже у них в кармане...
Сергей безразлично откликнулся: дескать, им такая утрата причинит меньше отрицательных эмоций, чем Посвященным. Он понял, что ошибался, всего через три часа, когда в вечерних теленовостях передали сообщение о внезапной госпитализации президента по причине обострения ишемической болезни.
А ближе к ночи позвонил Жихарев. После положенных светским этикетом расспросов о самочувствии генерал-майор сказал: - К вашему сведению, сегодня министр просил меня предложить кандидатуру нового командира полка "Финист". Я назвал вас. Если согласны, завтра будет подписан приказ о возвращении на действительную службу подполковника Каростина.
- У меня есть время подумать? - спросил ошарашенный Сергей.
- А зачем?
- Действительно незачем. Конечно, я согласен. Эта работа как раз по мне.

Глава 38 РОЖДЕСТВЕНСКИЕ ПОДАРКИ

Бронетехника медленно выдвигалась со стороны лесного массива, редко постреливая из крупнокалиберных пулеметов по четырехэтажному дому капитальной постройки. Колесные и гусеничные стальные коробки меланхолично маневрировали напротив торца здания, отвлекая внимание противника, но не приближались на дистанцию, с которой боевики могли бы вести эффективный огонь из противотанковых средств.
Тем временем со стороны фасада скрытно заняли позиции парные стрелковые расчеты - автоматчики со снайперами. Получив рапорта командиров подразделений, подполковник Каростин отдал приказ, и над захваченной террористами больницей закружились вертолеты, демонстрируя намерение высадить десант на крышу. Боевики бросились к установленным в чердачных окнах зенитным пулеметам и были сметены ударами неуправляемых реактивных снарядов. Здание содрогнулось, на верхних этажах начался пожар.
- Огонь по окнам! - приказал Сергей.
Террористы поставили на подоконники заложников, а сами устроились в импровизированных амбразурах за их спинами. Чтобы сократить количество жертв среди мирного населения, атакующие вели обстрел согласно тактическим наставлениям Устава спецчастей. Сначала автоматчик выпускал очередь трассирующих пуль в оконную раму - заложники, хоть и люто боялись террористов, после этого должны были с визгом прыгать внутрь комнаты либо на улицу. В тот же миг снайпер укладывал боевика, лишенного живого щита. Иногда действовали по-другому - на каждую огневую точку замыкались два снайпера.
Первый легко ранил заложника, а второй посылал пулю в террориста...
Сегодня заложники конечно же никуда прыгать не могли, а просто падали от сотрясения подоконника. Тем не менее бой разворачивался без отклонений от правил. Перестрелка грохотала по всему периметру больницы - с обоих торцов, с фасада и с тыльной стороны здания.
- Начинайте атаку! - бросил Сергей в микрофон. - Группа "Небо", группа "Недра" - вперед!
Вертолеты еще раз ударили по крыше 57-миллиметровыми НУРСами С-5, затем открыли огонь из автоматических пушек. На чердаках после такой обработки могли оставаться разве что трупы и раненые. Это было не страшно, поскольку заложников выше третьего этажа, по данным разведки, практически не держали. Пара Ка-62 зависла над крышей, выбросив усиленный взвод штурмовой группы "Небо". Бойцы в титановой броне устремились внутрь дома, расчищая себе путь очередями и светозвуковыми гранатами. Одновременно по канализационным коллекторам в больницу ворвалась группа "Недра". Сражение гремело по всему зданию, спецназ прорвался сверху и снизу, оттянув немалую часть боевиков с огневых позиций у оконных проемов.
Под прикрытием плотного огня бронетранспортеров пошли в атаку остальные подразделения. Внутри больницы рвались ослепляющие и оглушающие хлопушки "Заря". Молниеносно подтянув к окруженному строению лестницы, спецназ проник на второй этаж. Штурмовые группы растекались по коридорам и комнатам, добивая террористов. Из вестибюля уже начали выбегать освобожденные заложники, в роли которых сегодня пришлось выступать новобранцам.
Через двадцать две минуты после первого выстрела снайперов полк "Финист" установил полный контроль над зданием. Понадобилось еще полчаса, чтобы подвести итоги: террористов было убито тридцать четыре, ранено сорок семь, сдались невредимыми шестнадцать, сумели скрыться три. Из двухсот чучел, изображавших "живой щит" заложников, пулевые пробоины получили меньше полусотни.
- Для первого раза очень неплохо, - резюмировал Сергей.
Стоявший рядом с ним генерал Жихарев кивнул и добавил, что учения на сегодня закончены, но в следующий раз нужно будет отработать все действия, максимально приблизив обстановку к реальным условиям. В частности, следовало бы учесть, что вокруг захваченного террористами здания неизбежно должна собраться возбужденная толпа местных жителей, которых надо будет сдерживать или оттеснять. К тому же нельзя исключать, что другие отряды экстремистов попытаются ударами извне прорвать кольцо окружения и деблокировать своих сообщников.
- Это отработаем, но позже, - заметил Сергей. - По плану ближайшая тема другая - захват населенного пункта.
- Хорошая тема, - согласился начальник УОПИ, - А что там у вас дальше на очереди?
Разумеется, он хорошо помнил, что дальше на очереди, поскольку лишь вчера утверждал план боевой подготовки. Вероятно, Жихарев хотел, чтобы комполка доложил о задачах для других членов комиссии. Сергей перечислил темы ежемесячных занятий: захват города, подавление вооруженного мятежа, действия в прифронтовой полосе вражеского тыла, действия в глубоком тылу противника, ликвидация ставки повстанческого командования в горной местности, захват базы стратегического оружия. Жихарев и остальные генералы одобрительно хмыкали, а представитель "соседнего" ведомства даже предложил представить Каростина к очередному воинскому званию. Ему объяснили, что Сергею не хватает выслуги лет, так что третья звезда упадет ему на погоны года через полтора-два, не раньше.
- Это еще бабушка надвое сказала, - хохотнул "чужой" генерал. - В ближайшие полгода много чего перемениться может.
- Очень точное замечание, - встрепенулся еще один член комиссии. - Обратили внимание, как легли голоса на выборах в Думу? Аналитики ИСТРИСа ошибаются самое большее на полпроцента!
- Да, у Львова работают профессионалы высочайшего класса, - уважительно произнес Жихарев. - И Львов обещает двадцать седьмого дать предварительный прогноз по президентским выборам... Эй, что делает этот идиот?!
Посмотрев в сторону, куда указывал генерал, Сергей увидел, как боевая машина пехоты, стоявшая за углом больницы, сорвалась с места и двинулась в сторону их группы. Генералы и офицеры, собравшиеся возле командно-штабной машины, сразу почуяли неладное, поскольку вся полковая бронетехника давно должна была покинуть район учений, а эта БМП шла на третьей скорости, откровенно наводя на них торчавший из башни длинный тонкий ствол 30-миллиметровой автоматической пушки. С четырехсот метров экипаж БМП открыл огонь. Жихарев и остальные приглашенные невольно пригнулись, словно это могло уберечь под таким обстрелом. Но между КШМ и атакующей машиной заструились в несколько слоев радужные пленки. Ударившись о силовые щиты, снаряды начали таять и взрываться на безопасном удалении. Лишь немногие боеприпасы смогли преодолеть даже второй слой защитного поля, третий же щит и вовсе не был прорван. Неожиданно БМП свернула влево и вскоре остановилась.
- Кто в машине?! - рявкнул разъяренный Жихарев. - Взять его!
Со всех сторон к неподвижной машине сбегались бойцы "Финиста". По приказу командира третьей роты два гранатометчика держали БМП на прицеле, а еще пять автоматчиков проникли в корпус через задний и верхний люки.
- До чего же обидно, - проговорил Сергей. - Почти два месяца я чистил личный состав, а все равно проглядел каких-то гадов!
- Два месяца в нашем деле - срок небольшой, - флегматично сообщил генерал из военной контрразведки.
Подъехав к БМП, они увидели, как солдаты вытаскивают через люк десантного отделения бесчувственные тела экипажа. Ротный доложил: - Товарищ подполковник, они не наши. Оба - не из "Финиста".
- Хоть это утешает, - с некоторым облегчением проворчал Сергей. - Чем это вы их так приложили - прикладами, что ли?
- Никак нет, когда мы вошли в машину, механик-водитель и башенный стрелок-оператор были уже без сознания. Но дышат. - Чудеса какие-то, - прокомментировал генерал, представлявший Федеральную службу безопасности.
- Никаких чудес, обыкновенный электрошок... - Сергей смахнул снег с бушлата и тихо сказал: - Спасибо, Лабиринт.
Ответа не последовало, но подполковник знал, что Координатор услышал его благодарность. Пораженных электрическими ударами незнакомцев увезли на допрос. Постепенно разъехались остальные.
Прощаясь с командиром полка возле своей машины, Жихарев сказал: - Продолжай в том же духе. Наверху следят за тобой, но пока вроде бы нареканий не было.
Сергей раздраженно ответил: дескать, прекрасно понимает, что все его старания - типичный мартышкин труд. Не дай Бог, повторятся события вроде буденновских, так на ликвидацию террористов наверняка бросят не подготовленных для такой акции профессионалов, а соберут с бору по сосенке милиционеров и плохо обученных сопляков срочной службы.
- Очень может быть, - грустно согласился генерал. - Ну, бывай... Да, чуть не забыл - с Рождеством тебя.
- И тебя тоже. Только главный наш праздник двадцать седьмого будет.
- Это точно. Придешь?
- А как же!
Ежегодно 27 декабря, в день штурма президентского дворца в Кабуле, традиционно собирались ветераны спецназа из подразделений "Каскад", "Альфа", "Бета", "Гамма", "Волна", "Вымпел", "Кальмар", "Ястреб", "Витязь". В этот раз встреча обещала стать особо интересной - слишком уж много всякого случилось за истекший год, и к тому же все ждали доклада ИСТРИСа с внутриполитическими прогнозами на ближайшие четверть века.
... Когда он вернулся к себе в Бутово, Диана уже дремала, но немедленно встала, заслышав щелчок дверного замка, и побежала на кухню греть ужин. Хозяйкой она оказалась идеальной. Вообще Каростины жили душа в душу, за месяц после свадьбы ни разу не поцапались и прекрасно друг дружку понимали. По этому поводу они даже позвонили Баху и долго благодарили за дельный совет.
Сергей не стал говорить жене о сегодняшнем происшествии на тактических учениях - нечего ребенка расстраивать. За ужином Диана рассказала, как продвигается работа над двухтомной монографией, которую задумал Тарпанов. Казалось, все ее мысли полностью заняты этой книгой, но неожиданно Диана вдруг сказала: - А все-таки жаль, что у нас больше нет доступа в Лабиринт. Мне его не хватает, как будто хороший друг уехал.
- У меня такая же тоска, - признался Сергей.
Уже за полночь они собирались отправиться в спальню, но тут внезапно на стене появился пылающий контур входа в многомерный тоннель. Ледяной голос робота потребовал немедленно явиться в Лабиринт, и супруги Каростины прямо в домашних тапочках и спортивных костюмах, не раздумывая, метнулись на Станцию. Здесь их уже ждали остальные: Аркадий, Николай и Алексей с Пасари. Аркадий весело сказал: - Что-то быстро четверть века пролетела! Ему ответил мозг Станции: - ВОЗНИКЛА НЕШТАТНАЯ СИТУАЦИЯ. ТРЕБУЕТСЯ СРОЧНОЕ ВМЕШАТЕЛЬСТВО ПЕРСОНАЛА. СЕЙЧАС С ВАМИ БУДЕТ ГОВОРИТЬ КООРДИНАТОР ДЕВЯТОЙ ВЕТВИ...

КНИГА 2

Часть I. ЛАБИРИНТ ПОД УГРОЗОЙ

Глава 1 УЩЕЛЬЕ КРАСНЫХ ПАРТИЗАН

Перед ночным штурмом Сергей завалился спать пораньше, поручив Рубцову поднять его в два часа, и этот приказ командира полка капитан выполнил минута в минуту. Скатав спальник, Сергей натянул бронежилет и, подвесив на плечо автомат, прокрался на позицию передового охранения.
Командовавший дозором Демьяненко, отложив инфракрасный бинокль, шепотом доложил: - Товарищ подполковник, происшествий не было. Противник отдыхает. Во дворе ориентира-три продолжают гулять человек двадцать, остальные спят.
- Шашлыка небось нажрались, - не без зависти проворчал Сергей. - Вон костер до сих пор искры столбом пускает... Численность банды установили?
- Стволов полета, - уверенно ответил старлей. - От силы шесть десятков. Один бронетранспортер стоит прямо около штаба, другой - позади забора ориентира-три. Дорогу прикрывают два секрета...
Они накрылись бушлатами, и, подсвечивая фонариком, Демьяненко показал на карте расположение вражеских постов. Места для охранения противник выбрал грамотно - засевшие на извилинах неширокой горной дороги стрелки могли задержать здесь батальон пехоты. Только сегодня Чарых-Мартан штурмовала отнюдь не пехота, так что принятые боевиками предосторожности пропали впустую. Спецназу доводилось брать и не такие крепости.
Подполковник поднес к глазам ночной бинокль, чтобы окончательно вникнуть в обстановку. Первую засаду неприятель разместил в полутора километрах от окраины селения: три боевика залегли в кустах и - следовало рассчитывать на худшее - внимательно наблюдали за движением по единственному пути, ведущему к Чарых-Мартану. Бинокль показывал яркие зеленые пятна - это работали лазерные прицелы. Второй дозор устроился километром выше, причем лишь один из четверки боевиков осматривал местность сквозь ночной прибор. Другими словами, бдительности там было поменьше. Оно и понятно, второй эшелон всегда расслабляется... Сергей повел окулярами и увидел башню броневика, торчащую над оградой крайнего дома, он же ориентир-три. Кроме того, в глубине селения скрывался еще один БТР-70, а также два автомобиля - КамАЗ и "джип-мицубиси", оборудованный спаренным зенитным пулеметом. Личного состава в Чарых-Мартане было раза в три больше, чем спецназовцев "Финиста", однако внезапность ночной атаки сводила такое преимущество на нет.
Созвав командиров боевых групп, подполковник поставил боевую задачу: - Рубцов со своими скалолазами поднимается по Южному склону, где они не выставили постов - считают гору неприступной. В четыре ноль-ноль выйдешь к ориентиру-два. Я со вторьм и третьим взводами двигаюсь по дороге. Примерно в половине четвертого, когда мы выйдем к повороту у трех деревьев, снайперы снимут нижнюю засаду. Затем, когда мы приблизимся к этому месту... - он показал на карте очередной изгиб горного серпантина, - к месту, после которого нас может заметить верхний дозор, Демьяненко по моему приказу ударит в них из "Валторны". Покончив с засадой, положишь пару-тройку осколочных гранат в здание предполагаемого штаба, после чего начинаешь глушить БТР на околице бронебойными. Селение атакуем одновременно: я - с запада, Володя - с юга. Прорываемся к центру, истребляя всех, кто держит оружие. Штаб нужно взять по возможности без лишних разрушений. Друзья из ГРУ считают, что там должны быть интересные документы. Старшим в лагере остается Демьян. Все.
- Ясно. - Рубцов кивнул. - Кто будет работать по нижнему дозору?
Вопрос был, что называется, очень интересный...
- Да, со снайперами у нас проблемы. - Подполковник вздохнул. - Первый номер - Фомин, второй - Гастон. Так что, Володя, объясни ему задачу. Ты у нас единственный парле ву Франсе.
- Он и по-русски неплохо понимает. - Рубцов тихонько хихикнул. - Где только обучался...
- Не наше дело... Давайте, ребята, кормите личный состав. В два тридцать начинаем выдвигаться.
Отпустив остальных офицеров, Сергей подвел Демьяненко к "Валторне". Этот реактивный гранатомет забрасывал стомиллиметровые снаряды весом в десять килограммов на пять километров, а в горах дальнобойность увеличивалась до семи.
- Выдвинешь машинку на позицию только после моей команды, - наставлял взводного подполковник. - Помни, та обязан накрыть их пост первой же гранатой, а потом немедленно перенесешь огонь на селение.
- Сделаю, командир, не впервой. Когда я играю на "синтезаторе", сбоев не бывает.
Легонько ткнув кулаком нахального хвастуна, Сергей велел ему заняться делом. Впрочем, пацан не привирал - на "синтезаторе" (так они называли между собой пульт управления "Валторны") Демьяненко работал виртуозно, сажая реактивный снаряд в макет танка даже на предельных дистанциях. Ласково погладив ствол гранатомета, командир повернулся спиной к орудию и слегка вздрогнул от неожиданности, увидев в полуметре от себя страшное лицо меланхоличного монстра. Спору нет, Гастон был профессионалом высочайшего класса - даже в ночной тишине, когда любой шорох разносится на полмили, подкрался абсолютно незаметно. Такое искусство вырабатывается лишь многолетней практикой прогулок на волосок от смерти.
- Командор, это анкоррекг, неправильно, - произнес француз возбужденным шепотом. - Я хотеть атака на ферма. Я платить за это деньги, хотеть убивать моим "банджо".
"Армейским банджо" Гастон называл саперную лопатку, которой великолепно пользовался в рукопашных схватках. Позавчера, когда брали гнездо снайпера, Машен в одиночку бросился на троих чеченских автоматчиков из группы прикрытия и зарубил их своим "банджо" столь стремительно, что боевики не успели ни разу выстрелить. Даже видавшие виды ветераны спецназа были удивлены таким мастерством. И еще потрясало лицо этого "солдата удачи" - жуткое, словно обгоревшее. Не лицо, а морщинистая маска, почти лишенная мимики. Сам Гастон как-то обронил, будто его накрыло напалмом, и случилась такая неприятность не то в Африке, не то в Полинезии - старый наемник не любил вспоминать свое бурное прошлое, поэтому, даже начав что-то рассказывать, неизменно умолкал на самом интересном месте.
- Поймите, Гастон, вы нужны в качестве снайпера. В этом бою нам необходимы два опытных стрелка, которые умеют работать с оптическим прицелом... - Для вящей убедительности подполковник показал ему два пальца и вдобавок мобилизовал все свои скудные познания в области иностранных языков: - Ай нид ту снайперз. Ферштейн? В смысле - компрене ву?
- Да, понимай. - Сморщенная маска исказилась пугающей пародией на улыбку. - Капораль Басили - тоже снайпер. Гастон и капораль будет стрелять на инсургентов.
- Вот и замечательно. Сначала вы убьете караул... как это по-вашему... гарде. Потом стреляйте по деревне. Дошло?
- Да-да, конечно, командор. - Машен беспомощно развел руками. - Но я очень хотель батали на ферма. 0-ля-ля, это такой удовольствий!
- В деревне подраться хотелось? Штурм населенного пункта - сложная форма боевых действий, - строго напомнил подполковник. - Сложная и опасная. Иди, Гастон, и будь готов.
"Только лягушатника мне там не хватало, - раздраженно подумал Сергей, провожая взглядом широченную спину француза. - Отвечай потом, если с иностранцем что-нибудь случится". Конечно, старик был очень хорош в рукопашной, но со снайперской винтовкой в руках он сегодня принесет куда больше пользы.
"Финисты" наскоро перекусили холодными консервами (разводить огонь означало бы демаскировать подразделение), и командир дал команду строиться.
По прямой от рощи, где они разбили лагерь, до превращенного в опорный пункт Чарых-Мартана было чуть больше километра, однако их разделяла глубокая пропасть. В Гражданскую войну где-то поблизости каратели окружили отряд легендарного Шерипа Ахтаева, и с тех пор это место называлось Ущельем Красных Партизан. Крутые склоны казались неприступными - во всем "Финисте" нашлось всего шесть альпинистов, которые вызвались вскарабкаться на отвесную стену скалы. Поэтому Рубцов повел свою шестерку через ущелье, а двадцать спецназовцев во главе с подполковником двинулись в обход по серпантину.
Луна и звезды проливали достаточно света, чтобы видеть дорогу - тем более через инфракрасные очки. Шли налегке, несли только оружие и боеприпасы - всего не больше десятка кило, не считая брони. Было тихо и спокойно, безмолвие нарушали только обычные ночные звуки: шорох ветра в листве да голоса птиц и зверей. И еще доносились ослабленные расстоянием крики и пение гулявших в селении боевиков.
Окрестности оставались пустынными, движение не отвлекало внимания, и мысли невольно потекли по привычному руслу. Сильнее всего в последние дни тревожили Сергея проклятые сны, которые начались, как только сводный отряд "Финиста" прибыл в Чечню. Словно ожили давние рассказы отца: города, населенные одноглазыми великанами, сражения в космическом пространстве и на каких-то незнакомых планетах... Ладно хоть сегодня прямо перед боем не снилась эта дьявольщина. Хороший бы он был вояка после таких изматывающих видений...
Подполковник отвлекся от этих раздумий, когда к нему обратился один из спутников: - Вы доверяете этому французу?
- Он хороший боец, - уклончиво ответил Сергей. - А вы, Ваха, похоже, никому не доверяете. Профессиональная черта?
Сорокапятилетний Ваха Даламов, майор из Управления ФСБ по Чеченской Республике, был прикомандирован к отряду "Финиста" и за эти четыре дня показал себя с лучшей стороны. Перед приходом к власти Дудаева он служил в госбезопасности автономной республики, пытался наладить сопротивление, за что новые власти приговорили Даламова к смертной казни. Майору светила перспектива украсить своей головой центральную площадь Грозного, однако Ваха не попался. С первых выстрелов этой войны он был в гуще событий, лично участвовал в ликвидации многих банд, не раз проникал во вражеские отряды, наводя на боевиков федеральную армию.
- Гастон хорошо стреляет, - согласился майор. - И в рукопашном бою дерется как барс, а ведь не молодой уже. Интересно бы узнать, где старик набрался опыта.
- Интересно, - согласился Сергей. Француз Гастон Машен появился в "Финисте" с месяц назад. Спецполк, как и все Вооруженные Силы, остро нуждался в финансах, а потому подполковник Каростин, по согласованию с министерством, решился на неординарные меры. В прессе разных стран были помещены приглашения для любителей острых ощущений, желающих вплотную познакомиться с русским спецназом. Уплатив всего четыре тысячи долларов, любой житель дальнего зарубежья получал право провести три месяца в элитной воинской части специального назначения, тренироваться на настоящей полосе препятствий наравне с новобранцами, освоить новейшее российское оружие, отведать солдатской пищи. Энтузиастам, особо отличившимся по части боевой подготовки, гарантировалась радостная перспектива отправиться в Чечню на войну против настоящих боевиков.
Откликнулось человек двадцать, включая Гастона. Если верить его документам, в молодости мсье Машен служил в мотопехоте, но истинный послужной список француза наверняка был куда обширнее. Сергей подозревал, что Гастон - профессиональный наемник, не одно десятилетие проливавший кровь - свою и чужую - в локальных конфликтах по всему свету. А может, агент какой-нибудь зарубежной спецслужбы - в наше время всякое бывает. Так или иначе, на поле боя отставной капрал (сам он говорил "капораль") проявил себя выше всяких похвал...
- Гастон не тот, за кого себя выдает, - настаивал Ваха.
- Я понял это на второй день, - фыркнул подполковник, а затем тихо скомандовал: - Внимание. Всем стоять.

Предыдущая страница 18 Следующая страница


19 Константин Мзареулов

Он увидел, как в трехстах метрах впереди колонны залег головной дозор, и шепнул в микрофон рации: - Демьян, мы у первой точки.
Последовали несколько секунд мертвой тишины, после чего из вмонтированных в каску миниатюрных наушников послышался голос Гриши Демьяненко: - Букет гвоздики.
Условная фраза означала, что снайперы покончили с нижней засадой. Гастон Машен и прапорщик Вася Фомин выполнили задачу, использовав винтовки Драгунова с глушителями. Сергей махнул рукой, приказывая возобновить марш, и распорядился по радиотелефону: - Демьян, готовь музыку.
После этого приказа по ту сторону ущелья должна была закипеть работа. Пятеро оставшихся в лагере бойцов принялись выдвигать на прямую наводку "музыку", то есть "Валторну". Тем временем штурмовая группа ускоренным шагом направилась к следующему повороту серпантина, все выше уходя в гору. Вскоре они миновали кусты, в которых совсем недавно притаился вражеский пост. Трупы уже остывали, все трое были убиты попаданием в голову, что считалось у снайперов показателем высокого класса.
Чуть позже, когда они приблизились к последнему завитку дороги, в наушниках Сергея прозвучали подряд два рапорта. Демьян: "Музыка готова". Рубец: "Еловая шишка". Итак, "Валторна" уже стоит на огневой позиции, а группа Рубцова благополучно вползла по склону и готова атаковать Чарых-Мартан с направления, откуда противник вовсе не ожидал нападения. Часы показывали 3.42 - операция развивалась точно по графику. Глубоко вдохнув холодный воздух, Сергей произнес в микрофон очередную условную команду: - Я - дирижер. Начинайте симфонию.
Тут же грохнула "Валторна", и управляемая по радио реактивная граната, издавая душераздирающий скрип, прочертила огненную трассу над могилой красных партизан. Снаряд разорвался точно в кустах, где расположился секрет духов. Спустя шесть секунд - нормативный интервал между выстрелами - в то же место ударила вторая осколочная граната. Похоже, Гриша решил подстраховаться, чтобы у главных сил не было неожиданностей.
Сергей приказал своему отряду: - Бегом!
В Чарых-Мартане наверняка поднялась тревога, боевики выскакивают из домов, готовясь занять оборону. Самое время переносить огонь на аул, чем и занялись огневики Демьяна. Реактивные гранаты - осколочные и бронебойные - одна за другой завершали свой полет среди строений. В опорном пункте начались пожары, среди языков пламени беспорядочно метались темные силуэты боевиков.
Спецназовцы пробежали мимо разодранных огнем и осколками трупов последнего дозора. Подполковник на ходу распределял боевые задачи. Штурмовая группа беспрепятственно ворвалась на окраину селения, где горел бронетранспортер. Из-за угла большого каменного дома сверкнули выстрелы, и трассеры мелькнули возле левого уха. Сергей выпустил по вспышкам гранату из подствольника и добавил в ту же сторону длинную очередь. Успев зафиксировать краем глаза, как падает срезанная его огнем фигура, он перемахнул через забор и заскользил между фруктовых деревьев.
Со всех сторон доносился треск автоматов. Это палили боевики - солдаты "Финиста" пользовались бесшумным оружием. Изредка доносились разрывы гранат. Сергей и следовавшие за ним три бойца быстрым шагом пересекли сад. Когда они, преодолев следующий забор, очутились во дворе соседнего дома, навстречу выбежали два боевика. Спецназовцы уложили эту парочку, оставаясь незамеченными под тенью деревьев. "Финист" воевал только так - приносил невидимую и неслышную смерть.
Потом они наткнулись на дом, из окон которого тарахтели непрерывные очереди многих стволов. Огонь заблокировал деревенскую улицу, ведущую к штабу Хандруева. По приказу командира дом расстреляли из четырех подствольных гранатометов. После второго залпа обрушилась крыша, внутри устоявших стен занялся пожар. Оба станковых пулемета и все "Калашниковы" сразу заглохли, но для надежности каждый "финист" швырнул в развалины по ручной гранате. Когда просвистели осколки, можно было не сомневаться, что с этим очагом сопротивления покончено. Почти одновременно вздыбился мощный столб пламени левее, - очевидно, прорывавшаяся там группа Даламова разнесла склад боеприпасов.
Прыжок через очередной забор вывел их на главную улицу селения, которая вела к капитальному двухэтажному зданию, где разместил свой штаб и главный опорный пункт небезызвестный Динар Хандруев, по кличке Удав. По улице как раз прогрохотал последний БТР противника, за машиной нестройной колонной шумно топали десятка полтора духов. Продолжая держаться в тени, штурмовая группа пропустила врага, а затем скосила длинными очередями. Пока трое разбирались с пехотой, прапорщик Кулебякин, прячась за забором, пробежал шагов тридцать и бросил противотанковую гранату, угодив в моторное отделение машины. Из пылающей стальной коробки выскочили двое, которых тоже скосили на месте. Впрочем, радоваться пока не стоило: от основательно потрепанного сна рядами "Валторны" штабного здания бежали боевики. Было их около двадцати, и они беспорядочно поливали окрестности автоматным свинцом.
"Финисты" залегли, открыв ответный огонь. Потеряв пятерых, боевики попятились, продолжая бестолково палить. Один из бойцов спецназа вскрикнул, схватившись за бок - бронебойная пуля протиснулась-таки между титановыми пластинами его бронежилета. Пока парню оказывали первую помощь, Каростин и Кулебякин методично расстреливали топтавшихся на месте хандруевцев. Уложив одного за другим троих, Сергей перекатился на десяток шагов и выпустил гранату из подствольника. Боевики дрогнули и побежали, но тут к ним подошло подкрепление, и вражеская цепь снова двинулась в атаку, поддержанная работавшим с чердака станковым пулеметом. Судя по звуку, это был НСВ.
Почти одновременно подтянулась группа Даламова. Теперь по выбежавшему из укрытия отряду чеченцев стреляли девять спецназовцев, которым отвечали около тридцати автоматов с улицы и пулеметы, установленные на крышах трех домов. Это было не слишком приятно, но Сергей знал, что делает. Оттянув на себя главные силы банды, он обеспечивал продвижение остальных подразделений, которые в это время охватывали штаб с флангов.
Пулеметчиков в порядке живой очереди сняли прицельными выстрелами, пехоту косили почти в упор сосредоточенным огнем. Так и не сумев приблизиться к постоянно менявшим позиции спецназовцам, боевики отступили, оставив на улице полторы дюжины трупов. И в тот же момент загремели разрывы гранат на противоположной окраине аула - это вступила в бой группа Рубцова, а вскоре еще два отделения спецназа атаковали штаб справа. Скопившихся перед особняком автоматчиков врага перебили перекрестным огнем, так что под защиту каменных стен успели убежать немногие.
Начинало светать. Подполковник приказал двум боевым группам прочесать и зачистить селение, а остальным готовиться к штурму последнего опорного пункта. Утирая пот со лба, Ваха Даламов сказал озабоченно: - Нелегко будет взять этот домик. Стены крепкие, внутри засела почти половина банды. Все - отпетые бандиты, уголовники с многолетним стажем.
- Не беспокойтесь, майор. - Сергей пренебрежительно отмахнулся. - Кулебякин, действуй.
Прапорщик Кулебякин, мрачный верзила с огромными руками, славился в полку великолепным - до семидесяти метров - броском гранаты. Не высовываясь из-за укрытия, он кинул свето-шумовую хлопушку точно в разбитое окно второго этажа. Следом полетели еще несколько гранат - свето-шумовых и снаряженных слезоточивым газом. Невыносимый грохот, слепящие вспышки, клубы едких аэрозолей мгновенно парализовали всех, кто находился внутри. Когда бойцы "Финиста" в противогазах стремительно ворвались в двухэтажку, им почти не пришлось применять силу. Уцелевшие натужно кашляли, скорчившись на полу или прислонясь к стенке. Сражаться никто из них уже не был способен, поэтому спецназовцы повязали остатки банды почти без стрельбы. Лишь отдельные оглушенные боевики пытались оказать сопротивление, но их уничтожили огнем в упор. Пленных уложили на заднем дворе и приступили к выяснению личностей, должностей, воинских званий.
Легкораненого главаря банды Сергей решил допросить с помощью майора Даламова - на случай, если понадобится надежный переводчик с чеченского. Динар Хандруев, яростно матерясь, орал, что ни слова не скажет проклятым оккупантам, что все равно убежит и снова будет убивать, пока не задушит всех врагов собственными руками. Поскольку лишнего времени не имелось, Даламов пару раз съездил Удава по голове острым углом откидного приклада. Кровь обильно потекла по лицу. Динар захлебнулся и стал вести себя потише, во взгляде бандита появились признаки страха.
Бойцы, проводившие обыск в штабных помещениях, принесли сумки с документами и деньгами - все эти рубли, доллары, фунты, дойчмарки были законной добычей "Финиста". Просмотрев захваченные в штабе бумаги, Сергей и Ваха обнаружили немало любопытного.
- Значит, сегодня вы должны были двинуться на Грозный? - спросил подполковник.
Главарь разгромленного отряда кивнул и застонал.
- Все части нашего фронта должны до послезавтра просочиться в столицу и занять указанные позиции, - прошипел Удав. - Шестого августа начнется общий штурм.
- Все? - недоверчиво переспросил Каростин. - Неужели нет полевых командиров, которые не подчиняются вашему штабу?
Динар нехотя признал: - Есть несколько предателей... - Динар презрительно сплюнул. - Вчера перебежал к нам один боец из Чограй-Юрта. Говорит, их командир отказался выполнять приказы главного штаба и собирается увести своих шакалов на юг, к истокам реки Айгур.
Сергей нашел на карте названные места и удивленно покачал головой. Было совершенно непонятно, за каким дьяволом боевики намерены тащиться в эту высокогорную глушь, где не имелось не то что военных объектов - даже населенных пунктов. Подполковник подумал, что главарь чограйской банды, осознав безнадежность дальнейшего сопротивления, решил уйти к грузинской границе и там отсидеться. А потом, наверное, попробует прорваться в Абхазию или еще куда-нибудь. Ну и черт с ними, пускай уходят. Меньше хлопот будет. Проблема малочисленного вражеского отряда волновала его сейчас меньше всего. Важнее было поскорее вернуться в Грозный и включиться в разгром просачивавшихся в город боевиков.
- Володя, сколько автомашин захвачено в исправности? - спросил командир полка.
- Считай, все на ходу, - доложил капитан. - Пара грузовиков и джип.
- Прекрасно. Поскорее разбирайся с пленными, грузи трофеи - и вперед. Когда началась суета, в поле зрения подполковника промелькнул Гастон, который подбежал к сидевшему на корточках Удаву и о чем-то спросил. Выслушав ответ, француз метнулся на задний двор, где находились остальные пленные. Заинтересовавшись, Сергей направился следом.
Здесь уже кипела работа. Взвод капитана Рубцова приступил к ликвидации духов, поскольку везти их с собой "финисты" не могли, а оставлять в живых и на свободе было попросту глупо. К тому же спецназовцы хорошо знали, как жестоко расправляются чечки с попадавшими в их руки контрактниками. Поэтому действовали как обычно: комсостав связали и закинули в кузов КамАЗа, а остальных пустили в расход. Солдаты методично уводили вопивших от страха боевиков на улицу и там расстреливали. Что поделать, война - жестокое дело...
Оглядев эту картину, Гастон заорал: - Кто здесь Мустафа Бахаев?
- Я! Я здесь! - радостно крикнул кто-то из толпы. Машен схватил Бахаева за ворот и принялся допрашивать на почти чистом русском языке. Когда Сергей незаметно подошел к этой парочке, держась за спиной Гастона, пленный боевик как раз подтверждал, что именно он перебежал в Чарых-Мартан из Чограй-Юрта.
- Кто был ваш командир?
- Никто не знает, как зовут этого волка, - запинаясь, прошептал внезапно побледневший Мустафа. - Мы называли его Кара-Шайтан, Черный Дьявол. Страшный человек, ни за что мог убить, все его боялись. Он всегда носит черный плащ-накидку, голову прячет под капюшоном. Никто в отряде не видел его лица. Но все боятся, даже самые отпетые. Один джигит хотел сказать слово поперек и умер на месте. Раны не было, крови не было - просто упал мертвый... Все боятся, а я убежал. Не хотел с этим сатаной в грузинские горы уходить...
- У него есть аппаратура? - быстро спросил Гастон. Полузадушенный туго стянувшимся воротником свитера боевик не понимал, о чем идет речь, и только вертел головой в безнадежных попытках ослабить мертвую хватку старого наемника. Сделав шаг вперед, Сергей сказал: - Тебя спрашивают - у вашего командира были какие-нибудь приборы?
От неожиданности Гастон резко обернулся, сверля командира свирепым взглядом. Француз явно не подозревал, что кто-то слушает его, стоя почти вплотную за спиной. Узнав подполковника, Машен не без труда попытался согнать с лица свирепую гримасу. Впрочем, его напоминающий мятую подметку анфас стал от этих усилий немногим приветливее. А Бахаев тем временем сообщил: - Да-да, у него были разные машинки. Я видел синюю коробку, из нее желтая трубка торчала, еще другие были... Он держал эти приборы, понимаешь, в рюкзаке. Но я два... нет, три раза видел, как он прибор вытаскивал и чего-то делал. Как будто топограф местность изучает... И еще в мешке много других вещей есть. Нам Мурад рассказывал, он всегда таскает барахло Кара-Шайтана...
"Счетчик радиации, наверное, - мысленно предположил Сергей. - Урановые руды ищет? Или, может быть, проверяет слухи, будто в этих горах остались с советских времен атомные боеприпасы..."
Отпустив пленного, Гастон сказал: - Командор, надо убивать этот Кара-Шайтан. Серж, ви дольжен делать этот петит операсьон.
- Сейчас у нас другие задачи, нет времени на твои "маленькие операции", - отрезал подполковник. - Быстрее закругляйся здесь и полезай в грузовик.
С бандой Хандруева было покончено. Сводная рота спецназа, погрузившись в трофейные машины, тряслась по плохой дороге. Пользуясь свободными минутками, "финисты" распаковали пластиковые коробки экспериментального солдатского пайка ИРП-1 и с аппетитом рубали сосисочный фарш, перловку с мясом, галеты и тушенку, закусывая обед сладким изюмом и запивая эти радости жизни фруктовыми соками.
Утомленный нелегким днем, Сергей привалился к борту кузова. Гастон подобрался к нему, сел рядом и снова стал уговаривать командира повернуть роту на юг, прочесать горы от Чограй-Юртадо истоков Айгура и уничтожить банду таинственного Кара-Шайтана. Он даже намекнул, что на этом деле можно заработать неплохие бабки. Гастон явно имел какой-то интерес, и Сергей, как ему казалось, догадывался, в чем тут дело. Подполковник предполагал, что француз был агентом какой-то зарубежной спецслужбы, а Кара-Шайтан состоял в конкурирующем ведомстве другого государства... В любом случае не имело смысла гоняться по горам за крохотным отрядом боевиков, когда назревали большие неприятности в Грозном. Сейчас подполковника гораздо больше интересовала личность самого Гастона, поэтому Сергей осведомился: - Ты - хороший солдат, старик. Где научился воевать?
- Меня долго учили, - по обыкновению, уклончиво ответил иностранец.
- И где ты воевал - Африка, Вьетнам, Афганистан?
- Луандь„... далеко отсюда. - Обгорелая маска по-прежнему не выражала эмоций.
- И русскому языку тоже научили давно и далеко. - Сергей не собирался отступать.
- Нет, командор, этому я научился поближе и совсем недавно. - Гастон отвел взгляд. - Ты тоже хороший солдат, командор. Но ты много не понимать... Здесь появляться террибле... страшный опасность для всех. Я один не могу победить, ты один тоже не можешь победить. Вместе надо. Но если ты не хотеть помогать, я буду пойти один.
- Никуда ты без моего приказа не пойдешь, даже в сортир! - повысил голос Сергей. - Будешь играть в свои шпионские игры, когда кончится срок контракта с "Финистом".
Вместо ответа мсье Машен похлопал его по плечу и перебрался на другой конец кузова. У подполковника совершенно не было настроения заниматься неврозами закордонного гостя.
Он снова переживал неприятные обстоятельства сегодняшнего боя. Пули не раз свистели в угрожающей близости, а когда он брал Удава, этот бугай успел ударить подполковника кинжалом. Конечно, все обошлось - клинок, не причинив вреда, скользнул по титановым пластинам нагрудного панциря, но такой факт вообще не имел права на существование, поскольку роботы Лабиринта обязаны были защищать силовыми полями всех Посвященных. Однако энергетические барьеры не действуют вот уже который месяц, - стало быть, в Лабиринте случилось что-то чрезвычайное. Это серьезно беспокоило Сергея: неожиданный отказ инопланетной техники мог оказаться куда опаснее, чем любые земные войны, политические интриги или происки враждебных разведок.
Вскоре после полудня, когда августовский зной становится совсем невыносимым, "финисты" прибыли в Ханкалу. Здесь, на авиабазе, расположенной неподалеку от Грозного, обосновался штаб Объединенной группировки войск министерств обороны и внутренних дел. Подполковник приказал Рубцову организовать для личного состава баню, кормежку и отдых, а также сдать куда положено пленных, захваченные документы и часть трофейной техники. Капитан правильно понял командирское "часть": самая ценная добыча, вроде спутниковых раций, останется в распоряжении "Финиста".
В штабе Сергей потребовал встречи с командующим. Оказалось, что тот недавно отбыл в отпуск и можно поговорить только с заместителем командующего генерал-лейтенантом Куликовским. "Надо же, здесь Кирилл за главного", - обрадовался Сергей.
Они познакомились лет семь назад, когда полк внутренних войск полковника Куликовского был переброшен в охваченную массовыми беспорядками республиканскую столицу. Там же, на окраине огромного южного города, дислоцировался "Кальмар" - дивизион подводных диверсантов, которым командовал майор Каростин. Тогда им удалось совместными усилиями перемолотить орду погромщиков, за что оба офицера понесли суровые наказания: Кирилла сослали на должность замначальника колонии усиленного режима в забайкальскую глухомань, а Сергея и вовсе выгнали из армии.
- Вы получили мое предупреждение о намеченном штурме Грозного? - первым делом осведомился командир "финиста". - Я радировал в штаб с марша.
- И твое предупреждение получили, и по линии военной контрразведки получили, и чеченское МВД о том же сообщает, - успокоил его Куликовский. - Не беспокойся, мы готовы отразить любую атаку.
Они обсудили боевую обстановку, и Сергей попросил передать в Москву, чтобы сюда перебросили остальные подразделения "Финиста": в такой напряженной обстановке следовало бы стянуть в столицу воюющей республики лучшие части спецназа. Кирилл заверил, что обязательно передаст его рапорт по инстанции.
- Значит, встретим их как положено, - сказал Сергей. - Пойду-ка я немного покемарю, а вечером начнем зачистку выявленных баз противника в городе.
Он уже собирался уходить, но вдруг вспомнил утренние события и осведомился, что известно штабу о банде некоего Кара-Шайтана.
- Есть такой полевой командир из числа безобидных, - ответил генерал. - От активных боевых действий с нашими войсками старательно уклоняется, поэтому и мы не трогаем его отряд. В общем, он нам не досаждает. С такими, как он, всегда можно договориться по-хорошему... Ну, ступай. Я распоряжусь, чтобы тыловики позаботились о твоих людях.
Личный состав "Финиста" бездельничал до самого вечера, а потом из Москвы поступил приказ немедленно возвращаться на место постоянного базирования части - спецназ срочно понадобился для других дел.
Транспортный Ил-96 уходил через час с небольшим, так что грузиться пришлось в обстановке общего аврала. Только в полете выяснилось, что на борту отсутствует Гастон Машен. Пропажа иностранца попахивала международным скандалом, но возвращать самолет на чеченский аэродром было невозможно, поэтому Сергей бросился к командиру экипажа и отправил тревожные радиограммы в Москву и Ханкалу.
Утром следующего дня, когда он был уже в штабе полка, поступили ответы. Из Чечни сообщили, что на территории авиабазы "Ханкала" Машена обнаружить не удалось. Еще интереснее было другое: МИД Российской Федерации, равно как французское посольство, единодушно заверял, что гражданин Франции по имени Гастон Машен за последние три года на территорию России не въезжал. А на следующий день стало не до исчезнувшего француза: крупные силы чеченских формирований нанесли согласованный удар по основным объектам Грозного.

Глава 2 ДАВНИЙ ПРИЯТЕЛЬ

Аркадий Турин познакомился с Атиллой Бархановым в конце восьмидесятых годов на XVI Всесоюзной конференции по релятивистской астрофизике - так назывался раздел теоретической физики, изучавший происхождение и развитие Вселенной. Оба они, только-только защитив кандидатские диссертации, были полны идей, энтузиазма и иллюзий. Потом сверхдержава погрузилась в пучину хаоса, и люди интеллектуального труда внезапно стали никому не нужны.
Сам Аркадий до прошлого лета был озабочен лишь одним - как бы прокормить семью. В конце концов он занялся подводным поиском антиквариата и нашел-таки удачу. Атилле пришлось похуже: властям его республики очень не нравилось, что доцент местного университета стал активистом Интерфронта и выступает против этнических чисток, искоренения русскоязычных секторов в высшей и средней школе, а также прочих проявлений местного расизма. Были и звонки с угрозами, и другие неприятности. Под нажимом администрации жизнь семьи Бархановых быстро сделалась невыносимой, так что пришлось второпях распродавать имущество и перебираться в Подмосковье. Сейчас Атилла втридорога снимал комнатушку в Мытищах, где ютился с женой и двумя маленькими детьми.
И вот сегодня утром, совершенно случайно встретив ста-оого знакомого на книжном рынке, что в спорткомплексе "Олимпийский", Аркадий пригласил его в гости.
- ... Я почти добил теорию единого поля, на которой споткнулся старик Альберт! - Аркадий не мог скрыть торжества. - Осталось только получить коэффициент жесткости пространства. Еще немного усилий - и все уравнения будут готовы. И тогда ты тоже сможешь завершить свою модель пульсирующей Метагалактики.
Печально разведя руками, Атилла признался, что сейчас ему не до науки.
- Я же безработный, - сказал он с унылым видом. - Нигде не берут, потому как физики не требуются. Бухгалтера нужны, менеджеры, юристы, шлюхи, киллеры, специалисты по рекламе презервативов и гигиенических прокладок, но никак не физики.
- Если деньги нужны... - начал было Аркадий.
- Ну, деньги пока наличествуют, мы же квартиру продали, так что еще годик-полтора протянем. Но ведь нужно как-то устраиваться, детей на ноги ставить. Вот прочитал в газете объявление: приглашают добровольцев во французский Иностранный легион.
- Хочешь завербоваться? - удивился Аркадий. - Не думал, что тебе нравится воевать... Любишь стрелять?
- Во всяком случае, умею. Я же мастер спорта по пулевой стрельбе, да и в Афгане командовал взводом снайперов. А платят французы, должно быть, неплохо... - Гость улыбнулся. - Ну, хватит о грустном, тем более что есть более интересные темы. До меня дошли слухи, будто ты встречался с инопланетянами. Это правда?
Аркадий кивнул:
- Правда. Но контакт получился недолгим. Весной связь неожиданно прервалась.
- Да, я в курсе. На эту тему было несколько публикаций в прессе - нашей и американской. Но ведь вы общались с роботами пришельцев всю осень и всю зиму. Меня интересует, что вы узнали про те космические экспедиции, которые побывали на нашей планете за последние два-три тысячелетия.
- Экспедиции? Ты уверен, что они были? С нескрываемым недоумением поглядев на приятеля, Атилла проговорил: - Слишком много известно фактов, подтверждающих такую гипотезу. Неужели вы ни разу не спрашивали об этом?
- Мне очень стыдно, но только у нас руки не дошли, - признался Турин. - Честно говоря, я даже не подумал о такой возможности. Знаешь, случилось много всякого...
- Знаю. Но ведь это так важно! Я не могу поверить... - Барханов сокрушенно всплеснул руками. - В конце концов, ты - не только ученый, но и писатель-фантаст, а лидер вашей группы - сын известнейшего писателя-фантаста довоенных времен. Вам же должно быть хотя бы интересно...
- А ты, старик, неплохо осведомлен, - ухмыльнулся Аркадий. - Но тебе известно далеко не все...
В конце прошлого года они сообщили о Лабиринте представителям правительства, и вскоре Кремль поделился этой информацией с вашингтонским Белым домом. На высшем уровне договорились не сообщать через прессу о существовании грандиозной системы межзвездного транспорта, однако кое-какие сведения все-таки просочились. Некоторые газеты и журналы опубликовали сенсационные материалы, в которых домыслов, как водится, было гораздо больше, чем правды. Новость показалась публике столь невероятной, что интерес к сенсации быстро угас - читатели и телезрители попросту не поверили, посчитав подобные материалы очередной ложью журналистов.
А Лабиринт действительно существовал и был создан цивилизацией планеты Троклем, которая вращалась вокруг желтой звезды-субкарлика в созвездии Цефея на расстоянии ста тридцати световых лет от Солнца. Троклемиды, которые ни внешне, ни генетически не отличались от людей, приступили к межзвездным исследованиям примерно три с половиной тысячи земных лет назад. Космические корабли, развивавшие околосветовую скорость, доставляли в соседние планетные системы особые агрегаты - приемопередатчики материальных тел. Включение этих устройств позволяло создавать многомерные тоннели, двигаясь по которым можно было почти мгновенно преодолевать бездну, разделившую звезды. За первую тысячу лет густая сеть транспортных тоннелей превратилась в сложнейший Лабиринт, соединивший сотни Станций в радиусе двухсот световых лет от Троклема.
Сеть межзвездных тоннелей была двойной. Кроме научно-транспортного Лабиринта существовал военный, поскольку троклемиды враждовали с цивилизацией земноводных разумных существ, именуемых вешша. Примерно за пятьсот лет до начала нашей эры конфликт могущественных рас обернулся бойней - противники обменялись сокрушительными ударами. На заселенные миры обеих цивилизаций обрушились многие сотни боеголовок, начиненных антивеществом. Раскаленная плазма чудовищных взрывов испепелила города, расколола на части некоторые планеты, а кое-где вырвалась в пространство многомерных тоннелей, разрушив часть Лабиринта, примыкающую к Троклему.
Катастрофические события скоротечной космической войны отрезали от остального комплекса Девятую Ветвь Лабиринта, где находилась Станция Земля. Персонал погиб, когда прекратилось централизованное снабжение энергией. Управление обособленным участком Лабиринта перешло к Координатору. Этот псевдоразумный электронный мозг сумел сохранить большую часть Станций в режиме консервации. Примерно через полтора тысячелетия после Катастрофы роботы восстановили энергоснабжение, и Лабиринт продолжил исследовательскую работу согласно ранее введенным программам. Потянулись века, на протяжении которых сотни Станций активно изучали поднадзорные миры.
В конце августа прошлого, 1995 года на Черноморском побережье появился отряд аквалангистов, промышлявших "черным поиском", то есть добычей ценных предметов с затонувших кораблей. Пятерку "черных следопытов" возглавлял Сергей Каростин, отставной майор подводных диверсантов, изгнанный из Вооруженных Сил за слишком решительное исполнение воинского долга при подавлении мятежа экстремистов в одной южной республике. Под началом опального спецназовца работали геолог Николай Милютенко - беженец из той же республики, физик-теоретик Аркадий Турин, доводившийся двоюродным братом Николаю, программист Алексей Бужинский и политолог Диана Суханова.
Они подняли кое-какую мелочь с древнегреческой галеры, но в тот же день были взяты в плен бандой Арчила - главного криминального авторитета на российском Юге. От расправы аквалангистов спасло лишь появление неизвестных боевиков, которые перебили бандитов и отобрали у главаря список банковских счетов, хранящих средства воровского общака. Уже в Москве "черные следопыты" узнали, что их освободителями были Красные Стрелы - так называемый эскадрон смерти, созданный бывшими офицерами спецслужб, которые считали своим долгом уничтожение организованной преступности и утверждение справедливых порядков в масштабах всей страны. Лишь немногим было известно, что Красные Стрелы - это законспирированное боевое подразделение, состоящее из сотрудников ИСТРИСа - независимого Института стратегических исследований...
Среди множества находок с античной триремы оказались корона и глобус - портативные устройства троклемидов, открывающие проход на расположенную в параллельных измерениях Станцию. Сергей, Аркадий и остальные смогли проникнуть в Лабиринт и вскоре нашли общий язык с Координатором, который согласился признать пятерку землян (они называли себя Посвященными) наследниками троклемского персонала. Посоветовавшись с людьми, супермозг пришел к выводу, что не следует передавать накопленную за тысячелетия информацию ни человечеству, ни другим "молодым" цивилизациям, контакты же будут поддерживаться лишь неофициально - с отдельными представителями различных звездных народов. В благодарность за сотрудничество и посильную помощь Координатор позволил Посвященным использовать для личных целей технику Лабиринта.
Приемопередатчики предоставили друзьям уникальную возможность мгновенно перемещаться практически в любую точку Земли, а также путешествовать на другие планеты, где имелись Станции. Проникая в арсеналы различных армий, они собрали солидную коллекцию оружия и спецтехники, при помощи которых подняли около тонны золотых слитков с потопленного в конце войны немецкого рейдера "Валгалла". Благородный металл удалось выгодно реализовать через бывшего соотечественника, обосновавшегося в Нью-Йорке. Почти месяц Посвященные беззаботно путешествовали по далеким планетам, охотились на экзотических зверей, прожигали жизнь на роскошных курортах.
До поры до времени серьезные неприятности исходили только от мафиозных кругов. "Крестные паханы" преступного мира не оставляли попыток выяснить обстоятельства гибели Арчила. Произошло несколько стычек, в которых полегла чуть ли не вся верхушка оргпреступности СНГ. При этом Посвященные позаимствовали из сейфа верховного авторитета Аввакума крупную сумму наличными и компьютерные дискеты, на которых были записаны номера банковских счетов многих воров в законе и коррумпированных политиков из некоторых стран.
К немалому удивлению Посвященных, они обнаружили на планете Пошнеста троклемскую военную базу, личный состав которой продолжал боевые операции против вешша. Узнав, что Аркадий работает над более совершенной теорией многомерных перемещений (Турину почти удалось объединить достижения ученых Троклема, Земли и некоторых других цивилизаций, включая вешша), троклемское командование потребовало, чтобы земной физик передал им свои результаты для постройки сверхмощного боевого звездолета. Посвященные оказались в щекотливой ситуации. Они не без оснований опасались, что излишне тесное сотрудничество с инопланетными вояками может втянуть Землю в конфликт с могущественной расой вешша, которая уже почти залечила раны, нанесенные давней межзвездной войной.
А тем временем спецслужбы многих стран вышли на след пятерки Посвященных, не слишком заботящихся о конспирации. То и дело в средствах массовой информации появлялись их фотопортреты, сделанные в пикантные моменты, когда они грабили американские арсеналы или развлекались на островных курортах Карибского моря. Контрразведчики, включая аналитиков ИСТРИСа, быстро пришли к правильному выводу: кто-то в России сумел получить доступ к технологиям звездных пришельцев. Особое рвение в охоте на Посвященных проявили ЦРУ, Моссад, ИСТРИС и Федеральное управление охраны правительственной информации. Последнее ведомство возглавлял генерал Восканов, он же Парафин, - в недавнем прошлом политработник, по вине которого прервалась военная карьера Сергея Каростина.
Первыми нашли Посвященных офицеры ИСТРИСа. Между ними быстро наладилось взаимопонимание и плодотворное сотрудничество. Однако Восканов, который готовил путч, опираясь на главарей преступного мира, похитил дочь и любовницу Сергея. Парафин предъявил ультиматум: заложницы будут освобождены только в обмен на ключи к межзвездному транспорту. Отряд Красных Стрел сумел освободить пленниц, а Каростин собственноручно расправился с генералом-заговорщиком: прежде чем сдать Парафина властям, отставной майор от души изувечил давнего недруга.
Увы, события бурного дня на этом не окончились. Не успели Посвященные при поддержке Красных Стрел разгромить банду Восканова, как пришло известие, что в Лабиринт ворвалось подразделение троклемидов с Базы Пошнеста. Командование военно-космической базы надеялось захватить управление Лабиринтом и мобилизовать ресурсы поднадзорных планет для продолжения войны против вешша. К счастью, Координатор остался на стороне землян и помог разгромить милитаристов, не желавших прекратить межзвездное побоище.
Так удалось покончить с очередной волной неприятностей, но становилось очевидным, что Посвященных в покое не оставят - слишком уж много объявилось желающих монопольно владеть сплетением галактических маршрутов. И тогда пришлось пойти на жестокий, но вынужденный шаг. Координатор временно прервал контакты с человечеством, пообещав вновь выйти на связь лет через двадцать - двадцать пять, да и то лишь в том случае, если земляне за это время образумятся и хотя бы постараются покончить с войнами. И лишь один-два раза в год Координатор будет устраивать встречи с Посвященными...
- Что делается! Что творится! - без конца восклицал Атилла. - Такие дела, и никто ничего не знает!
Он был потрясен, а ведь Аркадий поведал далеко не все подробности прошлогодних событий. Турин умолчал, к примеру, что очаровательная троклемидка Пасари Малер, младший штабной офицер Базы Пошнеста, осталась на Земле и вышла замуж за Леху Бужинского. Ни слова не сказал он и о тех махинациях, которые Посвященные творили при помощи роботов Станции Земля с банковскими счетами мафии, переводя на свои подставные фирмы колоссальные суммы через всемирную компьютерную сеть. И еще Аркадий решил не упоминать Тарпанова - лидера быстро растущей партии, которого ИСТРИС считал идеальным кандидатом в президенты на следующих выборах. Впрочем, и это усеченное повествование изрядно ошеломило Барханова.
Немного опомнившись и наскоро переварив услышанное, Атилла осторожно поинтересовался: - Значит, если я правильно понял, в радиусе сорока парсек от Солнечной системы сохранились осколки двух сверхцивилизаций?
- Не совсем так...
Включив ноутбук, Аркадий вызвал графический файл, изображавший трехмерную карту звездного неба, на которой были нанесены примерные границы известных внеземных рас. Троклемиды колонизировали несколько планет на расстоянии от ста до двухсот световых лет от Земли в направлении созвездий Цефей, Ящерица и Кассиопея. Когда-то эта миры были населены десятками миллиардов гуманоидов, но сегодня никто не знал, какова численность некогда великой цивилизации. Точно было известно, что уцелела База Пошнеста и еще несколько военных гарнизонов в Северной Короне - примерно в ста тридцати световых годах от Солнца. Всего на этих базах осталось не больше миллиона троклемидов.
- Постоянно бодрствует лишь каждый сотый, - сказал Аркадий. - А остальные спят в анабиозных камерах.
- А другие, как их там?
- Колонии вешша располагались главным образом в Волопасе... - Несколько раз "кликнув" мышкой, хозяин изменил ракурс картинки и очертил курсором обширный сектор галактического пространства. - Расстояние до них еще больше - от двухсот до четырехсот световых лет. Как нам известно, за три тысячелетия, прошедшие после войны, они восстановили разрушенное, теперь у вешша не меньше шести планет с населением до десяти миллиардов. Эти две цивилизации освоили субсветовую космонавтику и умеют перебрасывать крупные тела через многомерные внепространственные тоннели. Но есть и другие...
Очередной щелчок мыши вывел на экран таблицу, содержащую сведения об известных Лабиринту звездных народах. Три цивилизации уже приступили к межпланетным полетам, а разумные насекомые Годлана даже снарядили первую экспедицию к соседней звезде, но их корабль не вернулся, а экипаж был спасен лишь благодаря вмешательству Посвященных. Еще два десятка разумных рас уступали человечеству по части технологии.
- Есть совсем примитивные культуры, - рассказывал Аркадий, - есть и такие, что на уровне нашего средневековья или античности. Но это лишь те, чьи планеты доступны надзору с нашей Ветви Лабиринта. Наверняка должны быть другие, о которых мне ничего не известно.
К его удивлению, Атилла воспринял это известие не слишком эмоционально. Кажется, астрофизик даже был слегка разочарован и после недолгих раздумий произнес: - Иными словами, сегодня межзвездным транспортом располагают только две известные вам расы - гуманоиды, очень похожие на людей, а также земноводные, внешне напоминающие лягушек или тритонов. Так?
- Вроде бы так, - подтвердил Аркадий. - Во всяком случае, Координатор нам о других звездолетчиках не рассказывал.
- Он не рассказывал, а вы не удосужились спросить... Барханов помолчал, а затем напомнил, что можно считать точно установленным факт неоднократного посещения Земли пришельцами из космоса на протяжении последних полутора тысяч лет, то есть как раз в период, когда цивилизации троклемидов уже не существовало, да и амфибиям-вешша было не до межзвездных исследований.
- Исторические хроники многих народов Европы и Южной Америки содержат сведения о появлении ящеров, говоривших человеческим голосом, - сказал Атилла. - В киевских летописях десятого века упоминались плывущие по Днепру "коркордилы". Не позднее одиннадцатого-двенадцатого века африканское племя догонов имело удивительно достоверные знания о природе, причем знания были получены от существ, которые называли себя гостями со звезд. Внешним обликом эти учителя догонов заметно отличались от человека.
Неверно было бы думать, что все следы посещений относились к далеким столетиям. В тысяча девятьсот пятьдесят втором году сеть бразильского рыболовного корабля выловила обломок непонятной конструкции, отлитой из химически чистой платины. Предназначение и происхождение этой детали определить не удалось до сих пор, но доказано, что вплоть до конца восьмидесятых годов земные технологии не позволяли получать платину такой высокой пробы. К тому же весьма проблематично, чтобы какой-нибудь миллиардер решил шутки ради изготовить такую отливку, затратив почти два килограмма супердорогого металла.
- Точно датировать возраст металлических находок, как ты знаешь, невозможно. - Барханов сбивался на лекторский тон. - Но есть веские доказательства, что в период от девятого до одиннадцатого века на Земле побывали существа, похожие на рептилий, ящеров, драконов, крокодилов или на еще что-то в этом роде...
- Говоришь, летописцы назвали их "коркордилами"? Занятно... - Аркадий задумчиво помассировал лоб. - В десятом веке Станция Земля уже функционировала. Следовательно, Координатор и Мозг Станции должны были знать об этих пришельцах.
- Поехали дальше, - с энтузиазмом предложил Атилла. Он извлек из портфеля ксерокопию страницы какого-то англоязычного журнала с текстом статьи о раскопках на тихоокеанском острове Феникс в марте 1934 года. На фотографии был отчетливо виден череп, довольно похожий на человеческий, однако имевший единственную глазницу, расположенную над переносицей. В отчете исследователей говорилось, что радиоизотопным методом определено время гибели загадочного существа - приблизительно начало прошлого века. Авторы статьи полагали, что находка может иметь два истолкования: либо необычный череп принадлежит земному уроду, либо - инопланетянину.
- Итого мы получаем уже как минимум два посещения, - резюмировал уфолог. - Тысячу лет назад прилетали ящеры, а двести лет назад Землю исследовали одноглазые циклопы. Согласен?
- Похоже на правду... - Аркадий неуверенно покачал головой. - С другой стороны, ты не хуже меня должен понимать цену подобным публикациям. Запросто может оказаться газетной уткой. Факты выдуманы, фотография - фальшивка. Бульварная пресса штампует такие дутые сенсации, как на конвейере.
- Публикации о вашем Лабиринте тоже сочли уткой, - парировал Атилла.
- Тоже верно. - Тут Аркадий вспомнил про звездолет, найденный роботами в океане планеты Сарто, удаленной от Солнца на восемьдесят четыре световых года в направлении созвездия Скорпион. Корабль затонул на большой глубине еще в те времена, когда аппаратура Лабиринта не работала из-за разрушений, причиненных войной между троклемидами и вешша. В прошлом году, получив от аборигенов информацию о той давней аварии. Координатор развернул работы с целью поднять из пучины неплохо сохранившийся космолет. Известно было лишь, что погибший на Сарто корабль построен не вешша и не троклемидами... Аркадий решил пока не говорить Барханову об этой истории. Хватит ему на сегодня головокружительных известий.
- Вы должны как можно скорее связаться с Координатором и как можно больше узнать обо всех посещениях, - возбужденно говорил Атилла. - Я почти уверен, что пришельцы где-то поблизости. В этом году около Земли появлялось слишком много комет.
- Погоди, старик, тебя начинает зашкаливать. - Аркадий замахал руками. - Какая связь между инопланетянами и кометами?
- Самая прямая, просто я забыл тебе рассказать... Ты слышал что-нибудь о профессоре Романе Недужко?
- А как же! Знаменитый астроном, открывший астероид Гермес. Кажется, его расстреляли в тридцать седьмом году.
- Ну, во-первых, не в тридцать седьмом, а в тридцать восьмом. Во-вторых, не расстреляли, а только арестовали. В-третьих, через год или полтора старика освободили, и Недужко вернулся в большую науку. Умер он при непонятных обстоятельствах в самом начале войны.
- В ополчение пошел, наверное, - предположил Аркадий.
- Если бы...
Усевшись поудобнее, Барханов принялся рассказывать о событиях, казавшихся не слишком правдоподобными даже для человека, повидавшего добрый десяток инопланетных рас. По словам Атиллы, получалось, что у Недужко имелись неопровержимые доказательства, будто некая внеземная цивилизация маскировала свои звездолеты под астероиды или кометы. Летом 1937 года в Солнечной системе появилось новое тело - астероид Гермес, причем первыми обнаружили этот планетоид два астронома: немец Рейнмут и работавший на Пулковской обсерватории Недужко. Советский астроном, повторно фотографировавший Гермес в октябре тридцать седьмого, то есть в дни наибольшего сближения астероида с Землей, якобы зафиксировал на одном из снимков старт с Гермеса ракетных аппаратов. На основании этих наблюдений Недужко выдвинул гипотезу, что осенью 1937 года инопланетяне тайно высадились на Землю.
- Откуда у тебя эти сведения? - возбужденно спросил Аркадий.
- После войны Карл Рейнмут решил разобраться в обстоятельствах смерти Недужко - ведь оба профессора были не только коллегами, но и старыми друзьями. Письма в советские инстанции не дали результата. В архивах Академии наук не оказалось нужных сведений о судьбе Недужко, а его единственная дочь вроде бы вышла замуж и поменяла фамилию, так что ее тоже не удалось найти. Однако Рейнмут умудрился собрать кое-какие сведения в архивах Германии, США и Японии. Его статью, посвященную жизни и смерти Романа Недужко, в шестьдесят восьмом году напечатал "Уорлд джорнел оф уфолоджи".
- В статье есть серьезные факты? - Турин напрягся.
- Рейнмут нашел косвенные свидетельства, что Недужко добился контакта с одноглазыми существами, которые прилетели в Солнечную систему на астероиде Гермес. Накануне японской атаки на П„рл-Харбор экспедиция под руководством Недужко вела раскопки на каком-то тихоокеанском архипелаге, где, как уверяет Рейнмут, им удалось обнаружить следы пришельцев. Потом произошел бой, в котором было уничтожено несколько японских крейсеров, пытавшихся перехватить корабль нашей экспедиции. По американским данным, возле острова вовремя оказался линейный корабль "Халхин-Гол", незадолго перед тем купленный в Штатах для Красного Флота. Именно во время этого сражения погиб Недужко. Рейнмут особо подчеркивает, что почти вся информация о тех событиях странным образом исчезла из архивов...
- Исчезла или была засекречена и потому изъята?
- В том-то и дело! Японцы делают вид, что у них никогда не было тех кораблей. Наши словно слыхом не слыхивали про эту экспедицию. Ну и так далее.
- Это можно объяснить двояко, - усмехнулся Аркадий. - Либо дело столь важное, что все материалы надежно упрятаны под двойное дно, либо такой информации никогда не существовало, потому что ничего подобного никогда не случалось.
- Согласен, - кивнул Барханов. - Но получается довольно логичная картина. Циклопы высаживались на каких-то островах Тихого океана - об этом свидетельствует необычный череп. В тех же краях экспедиция Недужко обнаружила еще что-то. Все сведения о находках строжайше засекречены... - Взгляд Атиллы стал почти умоляющим. - Так ты поговоришь об этом с Координатором?
- Рад бы, да не могу. Сказано же тебе - он на связь не выходит.
- Давно?
- Последний сеанс был в конце марта.
- Печально...
Парня можно было понять. Аркадий и сам всерьез заинтересовался его гипотезами и попросил уточнить, что именно Атилла собирался рассказать о кометах этого года. Астрофизик промямлил: - За последние годы резко увеличилось количество сообщений о наблюдении НЛО в самых разных точках планеты. Словно все "летучие тарелочки" внезапно активизировались. Я полагаю, что нынешней весной в Солнечную систему прибыла чья-то экспедиция, потому и аппаратов-наблюдателей стало больше.
- И ты думаешь, что они маскируют свои корабли под астероиды, дабы дикие земные аборигены не догадались о прибытии чужих звездолетов?
- По-моему, вполне разумная предосторожность. Повторяю, в начале этого года мимо Земли промчалось несколько таких тел. Ты, наверное, помнишь, как в конце марта на каждом углу стояли самодельные телескопы.
- Помню, конечно. - Аркадий засмеялся. - Всякие аферисты предлагали за небольшие бабки поглазеть на настоящую комету... Но ты извини, старик, комета проходила далековато. Пятнадцать миллионов километров, если не ошибаюсь.
- Ты говоришь о комете Хиякутаки, - кивнул Барханов. - Хотя для солидной цивилизации это не расстояние. Меньше световой минуты... Но ведь вскоре появился безымянный пока астероид в полкилометра длиной, причем форму он имел довольно правильную. К твоему сведению, тот обломок сблизился с Землей аж на четыреста пятьдесят тысяч километров - всего в полтора раза дальше Луны...
Вдруг Атилла, спохватившись, поглядел на часы, вскочил и стал откланиваться, ссылаясь на срочные дела. Несмотря на все уговоры туринских домочадцев, он отказался остаться на ужин. Чуть погодя, когда они прощались на автобусной остановке, Аркадий спросил: - Ты серьезно решил в наемники податься?
- А что поделаешь, семью-то кормить надо...
- В таком случае не спеши вербоваться к французам. Наш Серега командует каким-то крутым спецназом, ему нужны люди, которые знают южные регионы и готовы стрелять по хомо сапиенсам. И платят там неплохо. Особенно офицерам. Если хочешь, замолвлю словечко.
- Буду весьма тебе признателен, - обрадовался Атилла. Возвращаясь к дому, Аркадий раздумывал над странным совпадением: связь с Координатором оборвалась в конце марта, то есть сразу после сближения Земли с кометой и астероидом. Трудно было не заподозрить, что прекращение контактов каким-то образом связано с появлением новой экспедиции внеземных братьев по разуму.

Глава 3 СТУК В ОКНО

Голос мужа в трубке весело произнес: - Дианка, дома сидишь? Давай руки в ноги и мотай в бутовскую берлогу. Чтобы к шести часам там была.
- А в чем дело? - заинтересовалась она. - Я как раз котлеты задумала. - Делай, что говорят старшие по званию, и не задавай лишних вопросов, - загадочно ответил Сергей. - Запомни: в восемнадцать ноль-ноль мы все должны быть на той квартире.
Загудели торопливые гудки отбоя. Она пожала плечами.
Это не было похоже на Сережу, но мало ли чего он задумал. "Ладно, поужинаем полуфабрикатами, - решила Диана. - Оно и к лучшему - останется время поработать над рукописью". В любом случае новость относилась к приятным: постоянно перегруженный служебными делами муж редко возвращался домой так рано.
До женитьбы у обоих имелась собственная жилплощадь. Диане осталась от деда роскошная трехкомнатная квартира в "сталинском" небоскребе, а Сергей купил себе двухкомнатную квартиру нового проекта в Южном Бутове. Жилье в центре было комфортнее, а дом в Бутове - ближе к гарнизону части, которой командовал подполковник Каростин. Поэтому они жили попеременно то там, то здесь.
В начале пятого, загнав "Москвич" в подземный гараж, Диана отоварилась в ближайшем гастрономе и, нагруженная как тяжеловоз, с трудом доволокла к лифту две битком набитые хозяйственные сумки. Не успела она распределить все эти кульки, банки, пакеты и бутылки, как замурлыкал телефон. Звонил Аркадий.
- Еле нашел тебя, - сообщил физик. - Ни на одной квартире не отвечаете, и благоверному твоему в штабе не сидится. Надо вам сотовой "Моторолой" обзавестись, все-таки двадцатый век на исходе.
- Я только-только вошла. А сотовые, если верить прессе, излучают какие-то волны, от которых рак мозга случается.
- И до меня эти ужасы доходили... Скажи, сестренка, хозяин твой вернулся из гор Ичкерии далекой?
- Еще позавчера. Обещал скоро быть.
- Значит, все в порядке, - обрадовался Аркадий и непонятно добавил: - А то я, грешным делом, розыгрыш заподозрил. В общем, через часик мы с Надеждой подвалим. Не против?
- Конечно, приезжайте. Сто лет не виделись. Она занялась ужином и не заметила, как пролетело время. Около половины шестого, когда салат был уже нарезан, а куриные ляжки и грудки покрывались майонезной коркой в жару духовки, явились Турины. Не обращая внимания на язвительные подначки Аркадия, женщины всласть обсудили свежие московские сплетни из жизни богемно-политической тусовки, поговорили о новостях моды, о последних фильмах, книгах, концертах и спектаклях. Короче говоря, начатая утром статья для "Вопросов политологии" не продвинулась ни на строчку.
Наконец Аркадию надоело слушать бабьи глупости, и он решительно изменил течение беседы: - Сестренка, ты у нас лучше всех историю знаешь. Скажи, пожалуйста, был в советском флоте линейный корабль по имени "Халхин-Гол"?
- Не было у нас такого линкора, - уверенно ответила Диана. - "Хасан" был, - по-моему, эсминец или десантный корабль. А в чем дело?
Аркадий коротко пересказал свой недавний разговор с Бархановым. Диана категорично повторила: все крупные корабли наперечет, крейсеров или линкоров с таким названием в предвоенные годы не существовало - это точно. От царского флота советская власть унаследовала четыре дредноута на Балтике и столько же на Черном море, причем от черноморских остались одни лишь приятные воспоминания. "Императрицу Марию" подорвали германские диверсанты, "Императора Александра III" увели в североафриканский порт Бизерта отступающие врангелевцы, а "Императрицу Екатерину Великую" сами красные потопили возле Новороссийска, чтобы корабль не достался наступающим немцам.
- Ты говорила про четвертый линкор, - напомнил Аркадий.
- "Императора Николая Первого" только начали строить, а после Гражданской войны не было ни средств, ни желания завершать работы. От большого ума корпус линкора просто разрезали на металлолом. Кстати, точно так же большевики поступили и с четверкой гигантских линейных крейсеров типа "Измаил"...
- Знакомая история. - Аркадий ехидно усмехнулся. - Пару лет назад в Николаеве пустили под нож атомный авианосец.
Диана кивнула - ситуация в обоих случаях была идентичной по степени кретинизма. Затем она продолжила: - После всех упомянутых событий в составе Красного флота осталось только три балтийских дредноута, их названия известны: "Марат", "Парижская Коммуна" и "Октябрьская Революция". На четвертом, "Фрунзе", в двадцатые годы случился сильный пожар. Линкор с грехом пополам подлатали только к началу Отечественной войны. Но тогда уже стало ясно, что корабли такого типа морально устарели, поэтому "Фрунзе" в строй так и не вступил. Другое дело, что в конце тридцатых начался монтаж новых линкоров типа "Советский Союз", однако ни один из них не был достроен, а потому не мог вести бой с японцами в декабре сорок первого.
Обдумав ее короткую лекцию, Аркадий предпринял последнюю отчаянную попытку спасти бархановскую легенду: - Мой приятель говорил о другом. Вроде бы дедушка Сталин купил тот линкор в Штатах.
- Чушь собачья! - отрезала она.

Предыдущая страница 19 Следующая страница


Звездный лабиринт 1-2 20

Ее всегда раздражали дилетанты, пытавшиеся переписать историю. Действительно, накануне войны делались попытки усилить флот, покупая корабли за границей. Немцы перегнали в Кронштадт недостроенный тяжелый крейсер "Лютцов", а итальянцы построили знаменитый лидер "Ташкент". Американские же власти наотрез отказались продавать Союзу боевые корабли - таков хорошо известный исторический факт.
- Если интересуешься подробностями, почитай мемуары адмиралов Исакова и Кузнецова, - посоветовала Диана.
- Не стоит, мне достаточно твоих объяснений. - Аркадий грустно вздохнул. - Значит, липа... Обидно. Интересная была легенда.
- Вся их уфология основана на фальшивках, - фыркнула Надя.
Беседу оборвал телефон. Звонил глава семьи, раздраженным тоном осведомившийся, за каким дьяволом Диана передала ему через дежурного по части, чтобы он обязательно был дома в шесть часов.
- Ты же знаешь, что я до восьми никак не могу вырваться, - сердито выговаривал подполковник.
- Путаешь, любимый, - беззаботно ответила Диана. - Ты ведь сам позвонил мне на городскую квартиру и сказал...
После недолгих препирательств они наконец сообразили, что ситуация не так проста. Получалось, что некто разговаривал с Дианой голосом Сергея, а с дежурным по штабу "Финиста" - голосом Дианы. В обоих случаях таинственные голоса предлагали собеседнику явиться на бутовскую квартиру не позднее 18.00. Подполковник всерьез встревожился, заподозрил неладное и сказал, что с минуты на минуту выезжает, только автомат прихватит. Он не любил встречать неизвестность с пустыми руками.
Когда растерянная Диана, положив трубку, пересказала гостям содержание разговора, Надя Турина произнесла обеспокоенно: - Может быть, и мне звонил не Серега...
- Тебе? - не поняла Диана.
- Ну да. Ты думаешь, почему мы нагрянули к тебе без приглашения? Позвонил кто-то, голос был очень похож на Сережин... Сказал, чтобы мы бросили все дела и быстро ехали сюда. Еще предупредил: тебе не говорить, что это он нас пригласил, - вроде бы какой-то сюрприз намечается... Ой, ребятки, не к добру это...
Электронный хронометр телевизора показывал 17.57. Все пребывали в замешательстве, догадываясь, что неизвестный имитатор голосов неспроста пытался заманить их в одну точку пространства-времени. Первым опомнился Аркадий: - Сестренка, оружие есть?
- Этого добра сколько угодно... - Диана просияла.
Метнувшись в спальню, она дрожащими пальцами набрала код электронного замка. Сейф распахнулся, представив их взглядам лоснящиеся смазкой стволы, рифленые рукоятки и полированные приклады. Аркадий схватил самозарядный охотничий карабин с оптическим прицелом, его супруга деловито загоняла в магазин винчестера пулевые и картечные патроны двенадцатого калибра, а Диана предпочла миниатюрный пистолет ПСМ, которым обзавелась в какой-то прошлогодней переделке.
- Если ворвутся через дверь, будем бить из всех стволов по тамбуру, там узко, противнику трудно развернуться, а у нас ни один заряд мимо не ляжет, - наставлял женщин Аркадий. - Только старайтесь держаться за углом коридора.
Диана стояла с пистолетом в руке посреди гостиной спиной к окну. Вдруг глаза смотревшего на нее Аркадия странно округлились и расширились, после чего физик стал медленно поднимать оружие. Одновременно раздались два звука: позывные "Новостей" первого канала и деликатный стук в окно. Обомлев - кто мог стучать в окно двенадцатого этажа! - Диана рывком обернулась, вскидывая ПСМ.
Вид сквозь окно потряс ее, поскольку сильно смахивал на ожившее полотно художника-неомодерниста. Знакомая панорама жилого массива колыхалась, словно где-то рядом работала мощная печка, гнавшая потоки горячего воздуха. А в центре висел, плавно покачиваясь, ребристый красно-желтый шар размером с баскетбольный мяч. Диана никак не могла сообразить, что полагается делать в такой ситуации - стрелять без предупреждения или все-таки прятаться, но тут позади нее Аркадий проговорил с облегчением: - Девчонки, это же привет от Координатора. Какой-то робот Лабиринта висит в антигравитационном поле, оно и искажает линии световых лучей.
Полосатый шар завибрировал сильнее, нетерпеливо постукивая ребром о стекло, будто просил поскорее пустить его внутрь. Диана, наконец придя в себя, отворила окно. Робот-шар вплыл в квартиру, выкинул из своих внутренностей небольшой серебристый цилиндрик, затем вылетел наружу и, резко набрав высоту, скрылся из виду. На дисплее таймера цифры 18.01 сменились на 18.02.
Физик уже откручивал крышечку цилиндра. В контейнере оказался свернутый трубочкой лист эластичного материала, покрытый ровными строчками значков "академического" шрифта. Диана непослушными руками закрыла окно на задвижку, и в это время опять зазвонил телефон. Трубку взял Аркадий.
- Привет, старик, - сказал он хриплым голосом. - Это ты или твой электронный двойник?.. По лексике вижу, что ты... Можешь не беспокоиться, недоразумение вроде бы уладилось. Нас навестил робот из Лабиринта, - во всяком случае, мне так кажется... Нет, ничего не говорил, оставил письмо и сорвался не попрощавшись... Да-да, говорю тебе, у нас все в порядке, сейчас будем читать... Наверное, объясняет, я надеюсь... - Он выслушал очередную реплику собеседника и расхохотался: - Конечно, взвод с пулеметами не понадобится. Но сам приезжай, мы жрать хотим, а без хозяина за стол садиться неловко... Ну давай, ждем.
Положив трубку, Аркадий веселым тоном сообщил, что Серега чуть было не ударился в панику и готов был мчаться сюда защищать любимую супругу, прихватив с собой механизированную колонну с крупнокалиберной ракетной установкой. Впрочем, сам физик, несмотря на показную бодрость, карабин держал по-прежнему на боевом взводе. Так, с оружием в руках, они и принялись читать послание из параллельного пространства.
"Посвященным от Координатора Девятой Ветви научно-транспортного Лабиринта
ОТЧЕТ О СИТУАЦИИ ЗА ПЕРИОД МАРТ-АВГУСТ
Я не мог связаться с вами прежде ввиду экстремального осложнения ситуации на участке Станции Земля. В результате деятельности нескольких группировок на вашей планете и в ее окрестностях установлено большое количество детекторов, способных обнаружить и запеленговать участки выхода видеоканалов и транспортных тоннелей, проложенных со Станции. Любая многомерная линия, выдвинутая роботами Лабиринта в обычное пространство, будет немедленно обнаружена.
Даже возможностей земных систем электронной техники достаточно, чтобы расшифровать внутренние коды такого канала. После раскодировки в линию может быть введен сигнал-вирус, который должен подчинить поступающим извне приказам компьютерную систему управления Станцией. Поэтому я приказал Мозгу Станции Земля прекратить любые выходы на ту часть поднадзорной планеты, где отмечено размещение детекторов. По той же причине я был вынужден временно прекратить защиту Посвященных генераторами силовых полей. В настоящее время обзору и транспортировке доступны лишь отдельные участки Земли, причем все эти регионы слабо заселены и расположены вдали от важных политических центров.
Уточнение. В случае внедрения на Станцию указанных вирусов Мозг Станции будет полностью подчинен и станет выполнять лишь те команды, которые исходят от группировки, разработавшей данную вирусную программу. Тем самым сначала пораженная Станция, а затем и вся Ветвь Лабиринта окажутся в распоряжении посторонних сил. Базовая программа не предусматривала защиту от подобного нападения. Мне требуется, по оценкам, не менее двух-трех месяцев, чтобы переоборудовать Станцию Земля усовершенствованной аппаратурой, внешние каналы которой будут защищены от детектирования и вирусной атаки.
Сегодня у меня сохранился единственный способ передавать вам какую-либо информацию. Я могу телепортировать небольшой летательный аппарат на высоту порядка 2000 километров, где отсутствуют неприятельские детекторы. Затем посадочная капсула, подключившись к местным коммуникационным линиям, переговорит с некоторыми из Посвященных. В назначенном месте будет передан данный текст. Поскольку я не уверен, удастся ли благополучно передать письмо, через несколько дней другой робот приблизится к орбитальным платформам "Мальвина" или "Натали", принадлежащим фирме "Небесное Око". При этом будет возможен двусторонний обмен информацией.
Сообщаю дополнительные сведения о противнике. В настоящее время вход в Лабиринт, независимо друг от друга пытаются открыть как земляне, так и представители двух внеземных цивилизаций, тайно прибывших на вашу планету,
Из землян наибольшую угрозу представляет оперативное подразделение, созданное Агентством Национальной Безопасности США (АНБ), Центральным разведывательным управлением США (ЦРУ) и израильским Институтом военной разведки и специальных задач (Моссад). Это подразделение развернуло Центр электронного шпионажа (ЦЭШ) в одном из корпусов Иерусалимского технологического института. Основную работу по расшифровке кодов и внедрению вируса осуществляют профессор факультета компьютерных наук Шломо Лееман и студент того же факультета Ехуд Полант.
Уточнение. Текст вирусной программы имеется только у профессора Леемана, т.к. израильская спецслужба отказалась поделиться этой разработкой с американскими союзниками.
Предлагаю продумать варианты нейтрализации иерусалимского ЦЭШ - такая операция существенно снизила бы опасность, нависшую над Лабиринтом. Остальные звенья объединенной опергруппы АНБ - ЦРУ - Моссад заняты поиском приемопередатчиков на разных континентах, однако такие акции не представляют серьезной угрозы, поскольку приемопередатчики укрыты на глубинах порядка 3-4 километров в труднодоступных горных районах.
Значительно большая опасность исходит со стороны внеземных противников. На протяжении первой половины текущего года в Солнечную систему прибыли межзвездные экспедиции двух враждующих цивилизаций, носящих условные именования - гонты и фурбены.
Комета Хиякутаки, пролетевшая мимо Земли в марте, маскировала базовый корабль фурбенов - спрутоящеров с планеты Фурбента (спутник звезды в созвездии Весов, 44 световых года от Солнца), на которой троклемиды построили Станцию, входившую в структуру Восьмой Ветви Лабиринта. Согласно последним сведениям, собранным к моменту Катастрофы, Луубены находились на уровне развития, который соответствовал раннему средневековью, т.е. их цивилизация опережала земную примерно на 1000 лет. Прежде экспедиция Аурбенов посещала Землю в 1908 году, при этом их корабль погиб но успел смонтировать в поясе астероидов автоматизированный производственно-исследовательский комплекс. Стартующие с этой базы роботы-разведчики до сих пор занимаются изучением планет Солнечной системы, включая Землю, и получили у вас название "летающих тарелок", НЛО или UFO.
Другая экспедиция организована гонтали - одноглазыми гуманоидами с планеты Огонто. Прежде они посещали Солнечную систему трижды: в 1841 - 1843, 1906 - 1908 и 1937 - 1942 годах. Звездолет первой экспедиции погиб на обратном пути по техническим причинам, второй корабль был уничтожен в результате огневых контактов со звездолетом фурбенов. Наконец, третий звездолет эвакуировал личный состав экспедиции, оставшейся на Земле после катастрофы 1908 года. Последняя экспедиция прибыла в апреле сего года. Земные астрономы обнаружили этот корабль, но приняли за обычный астероид. Точными сведениями о гонтах я не располагаю, поскольку на их планете никогда не было Станций. Согласно косвенным данным, Огонто расположена в созвездии Гидры на расстоянии 20 - 25 световых лет от Солнца.
Поскольку обе упомянутые расы сильно отличаются от троклемидов и людей по внешним признакам, для действий на Земле их агенты вынуждены прибегать к маскировке. Гонты надевают биомеханические маски, имитирующие человеческое лицо с двумя глазами. Фурбены носят футляры, отдаленно напоминающие тело гуманоида, а также длинные плащи с капюшонами, закрывающими голову. Обе расы владеют слабыми телепатическими способностями (действующими при определенных условиях), что позволяет им держать в повиновении небольшие группы людей. Ни гонты, ни фурбены не создали технику многомерных перемещений, поэтому межзвездные путешествия осуществляют на фотонных кораблях, Развивающих субсветовую скорость.
Причины конфликта между гонтами и фурбенами точно установить не удалось. Известно лишь, что война велась в пограничных планетных системах в период 1890 - 1930 годов по земному летосчислению.
Весной этого года, высадив на Землю экспедиционные группы, фурбены и гонты развели свои звездолеты на противоположные концы Солнечной системы и с тех пор не пытались вести широкомасштабных боевых действий, ограничиваясь мелкими диверсиями. Помимо акций против гонтов ряд спрутоящеров действует в горных районах Земли, где возглавляет отряды аборигенов-экстремистов и пытается запеленговать дислокацию приемопередатчиков Лабиринта. Действия гонтов сводятся к выявлению и уничтожению баз и отдельных групп фурбенов на Земле и Луне, поисками входа в Лабиринт гонты пока не занимались.
Я намерен подавить активность обеих экспедиций, как только завершится оснащение Станции Земля аппаратурой нового поколения. Надеюсь, Персонал продержится эти несколько месяцев без силовой защиты. Главную озабоченность у меня вызывают отряды фурбенов - их приборы способны засечь приемопередатчики на Памире и Кавказе. Ликвидация обоих отрядов - чеченского и таджикского - также и в ваших интересах. Постарайтесь принять посильные меры для уничтожения боевиков, чьи командиры одеты в черные плащи с капюшонами.
Координатор Девятой Ветви.
Прошлогодние события приучили Посвященных не слишком бурно реагировать на встречу с разумными обитателями иных миров. Тем не менее письмо Координатора встревожило всех. На их планете разворачивалась схватка двух цивилизаций, каждая из которых в технологическом отношении далеко обогнала человечество. Под угрозой оказался не только Лабиринт, но и жизнь всех людей Земли. В эти минуты Посвященные чувствовали себя беспомощными фишками на игровой доске могущественных сил. Ощущение было не из приятных.
Вскоре появился Сергей. Подполковник с озабоченным видом прочитал и перечитал текст послания, потом вздохнул и сказал: - Ну что теперь поделаешь. Придется выкручиваться своими силами. Жили сорок лет без силовой защиты и еще три месяца протянем.
Аркадий поддакнул: - Не впервой нам выручать человечество. Справимся. Все-таки на своем поле играем.
Ужинали они в довольно мрачном настроении. Когда женщины убрали со стола пустые тарелки и подали чай с бисквитами, Сергей угрюмо сообщил, что в последнее свое посещение Чечни встречался с инопланетянами нос к носу. Он почти не сомневался, что лишенное мимики лицо Гастона Машена было маской, скрывавшей одноглазый анфас гонта, а пресловутый Кара-Шайтан - это, несомненно, фурбен. Не зря же он увел свою банду от основных полей сражений в глухие горы на чечено-грузинской границе, то есть в те самые места, где замурован под скалами один из троклемских приемопередатчиков.
- И еще эти ночные кошмары, - сокрушенно говорил он. - Как я не догадался, что в двух шагах от меня видит свои жуткие сны телепат-инопланетянин.
- Какие сны? - забеспокоилась Диана. - Ты ничего не рассказывал.
- Понимаешь, каждую ночь, пока рядом со мной спал так называемый Гастон, я видел нечто невообразимое. Города с дикой архитектурой, по которым носятся незнакомые машины, растут неземные деревья и цветы, ходят одноглазые циклопы. И звери там - тоже одноглазые. Еще видел сражения с чудовищными тварями, - возможно, это и были фурбенские полуспруты-полуящеры... Я, грешным делом, решил, что слишком много боевиков смотрел за последние полгода - вот и мерещится всякая дрянь... Но вот что странно - почему его сновидения воспринимал только я. Вся рота спала нормально и видела нормальные сны.
Поразмыслив над этим, Аркадий быстро нашел объяснение: - Ничего нет странного. Координатор предупреждая, что в результате длительного общения с троклемской техникой у нас должна повыситься чувствительность к телепатии. Роботы Лабиринта, если помнишь, создавали поле сверхвысокой частоты для чтения и передачи мыслей, и мы находились в этом поле достаточно долго. Как следствие, некоторые клетки мозга слегка переродились.
- Понятно... - Подполковник вдруг захихикал. - Вот дает наш супермозг! Намекает, чтобы мы ликвидировали базу электронной разведки в Иерусалиме. Представляете картину: я сажаю в "Мрию" роту спецназа при полном снаряжении, с танками и пушками, а потом у пилотов вытягиваются лица, когда они слышат приказ взять курс на Ближний Восток!
Нервное напряжение отступило, обе супружеские пары развеселились, гроздьями посыпались шутки. Надюшка даже заметила: мол, высадка такого десанта в центре самого вооруженного из ближневосточных государств - это сюжет, который заставит побледнеть от зависти самого крутого голливудского продюсера. Женщины бурно заспорили: кто из кинозвезд должен играть в таком фильме. Мужчины смачно комментировали этот диспут, затем Аркадия осенила очередная идея, и физик сказал: - Старик, помнишь последний роман твоего отца? Там тоже описана война между циклопами с Альфы Центавра и спрутами с Фомальгаута. А всякие придурки-скептики не верят пророчествам нашего брата-фантаста!
- Да, у папани были большие неприятности из-за этого романа, - сообщил Сергей. - Его долго и нудно песочили в "Литературке" за вопиющие идейные ошибки. Говорили, что изображение войны между космическими цивилизациями - это пагубное влияние низкопробной американской литературы, а советские писатели-фантасты обязаны описывать дружбу народов и успешную борьбу против империализма.
Они посмеялись над ограниченностью идеологов. Потом Аркадий поведал о недавнем визите Барханова, который совершенно точно угадал, что звездные пришельцы маскируют свои корабли под астероиды и кометы. Про ошибочную как ему казалось, гипотезу насчет экспедиции профессора Недужко Аркадий говорить постеснялся. Зато он намекнул, что хорошо бы пристроить коллегу на службу в "финист".
- Человек совсем отчаялся, - давил он на жалость. - Готов в Иностранный легион вербоваться. Неужели нельзя взять парня в твою часть?
- Можно и даже нужно, - решительно сказал Сергей. - В такой обстановке очень полезно иметь под рукой толкового уфолога. Только расскажи подробнее, что он из себя представляет. Я, знаешь ли, не люблю таких рафинированных интеллигентов, от этой публики в серьезном деле никакой пользы, кроме вреда.
- Не беспокойся, тут рафинадом и не пахнет. Атилла отбарабанил полный срок в Афганистане. Кажется, командовал там взводом снайперов.
- Снайпер? - обрадовался подполковник. - Так бы сразу и говорил. Тащи его сюда!
Когда гости ушли, а хозяева вытаскивали тарелки из посудомоечного агрегата, Диана вдруг вспомнила давешний разговор о линкорах. Развеселившись, она пошутила: дескать, Аркадий столько лет дружит со старым морским волком, а совсем не разбирается в классификации боевых кораблей. Особенно рассмешила ее наивность приятеля, который поверил байкам, будто Штаты перед войной продали Союзу линейный корабль.
- Между прочим, тут он прав, - рассеянно заметил Сергей, укладывая посуду на полки сушилки. - Мой папаня рассказывал, что несколько раз летал по этому поводу в Сан-Франциско. Он устанавливал радары на "Халхин-Гол"... А откуда Аркадий узнал эту историю?
- Не могло быть такого корабля, - настаивала Диана. - Я прекрасно знаю...
- Ты не можешь знать, потому что все события, связанные с покупкой "Халхин-Гола", страшно засекречены. Отец поведал мне подробности незадолго до смерти, когда я заканчивал училище. Он все мечтал организовать экспедицию, чтобы поднять бортжурнал линкора и кое-какие реликвии, которые остались на корабле.
Диана разволновалась, пытаясь вразумить мужа.
- Не существует такой секретности, - возбужденно внушала она. - Какая-нибудь кроха информации все равно просочилась бы.
- Смирись. - Сергей ласково обнял ее. - Там случилось что-то форс-мажорное. Когда наш экипаж перегонял корабль из Сан-Франциско во Владивосток, произошло столкновение с японским флотом, который шел бомбить П„рл-Харбор. Чуть не разразился международный скандал, но потом на самом высоком уровне договорились ничего не сообщать и уничтожить все архивные материалы.
Скептически поглядев на него, Диана съязвила: так, мол, недолго поверить, что таинственный линкор похитили пришельцы из космоса. Сергей не понял, при чем тут инопланетяне. Диане пришлось по памяти излагать бархановские домыслы о затерянной на островах базе пришельцев. Выслушав ее, Сергей признался, что у него совсем крыша поехала.
- Ты подумай, что получается, - медленно проговорил он и принялся перечислять факты: - Мой отец участвовал в достройке линкора "Халхин-Гол" - это факт. Линкор погиб в конце сорок первого года - тоже факт. Примерно тогда же на Землю прилетали гуманоиды с одним глазом - это мы сегодня узнали от Координатора, который вряд ли стал бы врать. Наконец, мой отец описывал пришельцев с глазом посреди лба. Как все это объяснить?
- В последнем романе он писал про трехглазых, а не одноглазых брательников по разуму... - Диана задумалась. - Впрочем, тоже можно понять. Наверное, он не имел права сообщать обо всем, что знал.
- Вот именно.
Конечно, проще всего было бы выяснить обстоятельства этого инцидента у Координатора или Мозга Станции, однако связи с Лабиринтом не было и в ближайшие дни не предвиделось. Еще раз обсудив обстановку, они решили собрать для серьезного разговора всех Посвященных и пригласить на эту встречу Атиллу Барханова.

Глава 4 ДАЛЬНИЕ РОДСТВЕННИКИ

В институте подводили итоги вступительных экзаменов. Диана рассеянно курила у раскрытого окна, когда в дверь постучали. Кто-то из коллег крикнул: - Войдите!
Скрипнула дверь, после чего незнакомый мужской голос осведомился: - Это кафедра политологии исторических процессов?
- Она самая, - как всегда, приветливо залепетала старая дева Светлана Ивановна. - А вам, простите, кого?
- Здесь должна работать моя родственница. Каростина.
- У нас таких нет. - Тон Светланы Ивановны сразу стал сухим.
- Возможно, она сохранила девичью фамилию, но ее супруга зовут Каростин Сергей Михайлович.
Тут наконец Диана сообразила, что речь идет о ней, и обернулась. У входа стоял некто совершенно незнакомый в мундире полковника милиции. Таких родственников у нее наверняка не имелось.
- Сережа - мой муж, но... - неуверенно начала она.
- Во-первых, здравствуйте. - Суровое лицо посетителя осветилось приветливой улыбкой.
- День добрый. - Диана продолжала недоумевать.
- Вероятно, я не слишком толково объяснил, - сказал полковник. - Я прихожусь родственником вашему супругу. К сожалению, не смог быть у вас на свадьбе - уезжал тогда по делам службы. Биберев Матвей Сталенович. Не слышали?
Она напрягла память, но не смогла вспомнить, чтобы Сережа хоть раз упоминал это имя, и отрицательно покачала головой. Милиционер вздохнул, развел руками, потом проговорил: - Мне нужно срочно поговорить с Серегой, а его телефон второй день упорно не желает отвечать. Может, номер поменяли?
В том, что невесть откуда взявшийся родственник не сумел дозвониться, ничего удивительного не было - именно два дня назад Каростины перебрались из дома в Бутове на городскую квартиру. Диана уже готова была продиктовать гостю номер своего телефона, но вдруг передумала. Позавчерашнее предостережение из Лабиринта возбудило в Посвященных чрезмерную подозрительность - мало ли кем мог оказаться этот незнакомец. Поэтому она ответила уклончиво: - Знаете, Сережа поздно возвращается со службы, сильно устает, вот мы к вечеру и выключаем аппарат. Я передам, чтобы муж вам позвонил. - И как бы невзначай поинтересовалась: - А он знает ваш номер?
- Разумеется, и служебный знает, и домашний. - Он благожелательно оглядел Диану. - Передайте, что я одобряю его выбор. И обязательно скажите, что заходил Матвей, говорил: надо срочно с дядюшкой встретиться. По важному делу.
Извинившись за беспокойство, полковник откланялся. Выглянув в окно, Диана увидела, как он спускается по каменным ступенькам и садится в милицейскую "Волгу", ожидавшую перед зданием института.
Примерно в это же время Сергей внимательно изучал документы Барханова и решил не откладывая испытать новичка на огневой позиции. Атилла вполне уверенно обращался с винтовкой Драгунова, легко поразив неподвижные фигуры на всех зачетных дистанциях. Чтобы поразить три движущиеся мишени, ему понадобилось четыре выстрела, что было, в общем, нормально. Особенно если учесть, что снайпер много лет не имел возможности регулярно практиковаться.
Новые девятимиллиметровые винтовки ВСС и ВСК-94 Барханов освоил быстро, но профессионально посетовал на малую дальнобойность. "Хороший парень, толковый", - подумал подполковник и приказал начальнику огневой службы принести машинки большой мощности. Американская "Лайт-Фифти" и отечественная В-94, стрелявшие патронами станковых пулеметов калибра двенадцать и семь десятых миллиметра, восхитили Атиллу, он никак не мог оторваться от этих чудесных игрушек.
- Вижу, разбираешься в своем деле, - одобрительно пезюмировал Сергей. - Считай себя зачисленным. Думаю, завтра начальник управления подпишет приказ, а санкции министра для приема на службу младших офицеров не требуется. Ты кто по званию - капитан?
- Так точно.
- В ближайший год повышения не жди. Потом поглядим. - Этот год еще прожить надо, - мрачно пошутил Барханов.
- Трудно не согласиться... - Молодой офицер все больше нравился командиру полка. - Тебя не тревожит, что придется стрелять боевыми по живой мишени?
- Приходилось уже, и вроде бы неплохо получалось, - равнодушным голосом сообщил Атилла. - Надеюсь, в случае чего, семья получит пенсию. Или Министерство обороны не балует такой заботой?
Подполковник объяснил, что "Финист" не принадлежит ни Министерству обороны, ни какой-либо другой из "официальных" силовых структур. Хозрасчетный полк подчинялся непосредственно начальнику Федерального управления охраны правительственной информации генерал-майору Жихареву, а ФУОПИ, в свою очередь, формально входило в систему департаментов министерства по делам СНГ, но на самом деле было вполне самостоятельным ведомством. Такая сложная субординация позволяла спецполку существовать вполне независимо и безбедно.
- Так что не беспокойся, твоей семье гарантированы и единовременное пособие, и пенсия... Да, между прочим, если есть проблемы с жильем, могу дать комнату в семейном общежитии. А скоро мы закончим строительство двух десятков коттеджей для офицерского состава. Отличные домики со всеми удобствами - целый поселок рядом с гарнизоном.
Новость искренне обрадовала снайпера. Второй раз за полтора часа общения Барханов проявил хоть какие-то эмоции. Первый же случай имел место, когда капитан поразил мишень из В-94 - первым выстрелом с километровой дистанции. Мужик явно умел владеть собой: даже о возможной смерти говорил с искренним безразличием. Командир полка окончательно убедился, что Барханов окажется отличным приобретением и для "Финиста", и для компании Посвященных. Сейчас, когда связь с Лабиринтом прервалась на неопределенное время, толковый уфолог был необходим просто позарез.
Провожая Атиллу до КПП, Сергей сообщил о появлении на Земле сразу двух инопланетных экспедиций. Барханов был потрясен, но быстро взял себя в руки и деловым тоном произнес: - Насколько я понимаю, Лабиринт является нашим союзником, то есть его враги - наши враги.
- Вот именно. Надо будет как следует продумать ситуацию и решить, что мы способны сделать при таких обстоятельствах.
Покачивая головой, Атилла заметил, что противник чудовищно обогнал землян в технологической области и вдобавок владеет телепатией. Без поддержки троклемских роботов борьба против таких монстров представлялась заведомо обреченной на поражение.
- Впрочем, нас много и мы играем на своем поле, - задумчиво добавил он. - Жаль, информации маловато.
- Спецназу не впервой работать против превосходящих сил неприятеля. - Сергей пожал плечами. - И недостаток информации - тоже не новость. Надо будет пару раз помериться с ними силами, и тогда обстановка чуток прояснится.
За ужином Диана огорошила его неожиданным вопросом: - Сережа, у тебя есть дядя?
- Нет. У отца была только сестра. Мама - вообще единственный ребенок у деда с бабкой.
- Может, двоюродный или троюродный дядя найдется? Он задумался, потом решительно мотнул головой:
- Нет таких, точно тебе говорю. А в чем дело-то?
- Понимаешь, заходил сегодня к нам на кафедру очень подозрительный тип...
Выслушав ее рассказ, Сергей недоуменно повторил, что никому племянником не приходится - ни родным, ни многоюродным. Он уже готов был вслед за женой заподозрить, что визит незнакомца был очередным ходом в той тайной войне, которую спецслужбы разных стран (а теперь еще и разных планет) развернули против Посвященных. Но вдруг лицо Сергея просветлело, и он сказал облегченно: - Слушай, я догадался, кто этот полковник милиции. Его, наверное, Матвеем зовут.
- Угадал, - подтвердила Диана и тоже заулыбалась. - Матвей, кажется, Сталенович, а фамилию я прослушала. Значит, знаешь его... А чего врал, что дяди нет?
Расхохотавшись, Сергей сгреб ее мертвой хваткой и пояснил: - Ты все напутала. Это не он мой дядя, это я - его дядя.
- Племянник старше тебя? Ему ж на вид почти шестьдесят!
- Пятьдесят два.
И Сергей поведал эту старую, немного грустную историю. Анна Никаноровна, старшая сестра его отца, незадолго до Первой мировой войны вышла замуж за флотского офицера Биберева. Таким образом, их сын Степан (в конце двадцатых годов родители предусмотрительно поменяли его имя на Стален), который родился незадолго до революции, доводился Сергею двоюродным братом. Соответственно Матвей был двоюродным племянником Сергея. Отношения между двумя ветвями семьи не сложились. По слухам, накануне Отечественной войны Стален Биберев и Михаил Каростин ухаживали за одной девицей, которая предпочла молодого офицера нестарому инженеру. После этого Каростин озлился на коварных родичей и до конца жизни с ними не разговаривал...
- Папаня их так и не простил, нам с мамой тоже запретил общаться с родственниками, - рассказывал Сергей. - Поэтому с Матвеем мы познакомились только на похоронах отца - его мать, Лариса Романовна, тоже пришла к нам и долго плакала.
- Значит, большая была любовь. - Диана сентиментально повздыхала. - Твой отец поздно женился, потому что не мог забыть ту женщину?
- Похоже на то. Мама проведала о его давнем увлечении, жутко ревновала... А когда Лариса появилась на похоронах, они обнимались как родные... Ладно, не будем о грустном, папаня вообще был мужик со странностями. Сейчас меня больше интересует, чего вдруг Матвею понадобилось.
Родственники договорились встретиться в Главном управлении по борьбе с организованной преступностью, где полковник Биберев занимал высокий пост. Беседа началась, само собой, с семейных дел, потом перекинулась на чеченские события. Между делом вспомнили членов экипажа транспортного самолета, которые уже год с лишним маялись в плену афганских талибов.
Эта история началась летом прошлого года, когда Сергей, Диана и остальные "черные следопыты" еще не проникли в Лабиринт, а только собирались ехать на Черноморское побережье. Ил-76 крохотной башкирской компании "Авиастан" был зафрахтован доставить правительственным войскам Афганистана груз оружия и боеприпасов из Украины. В небе неподалеку от Кабула истребители оппозиционного движения "Талибан" перехватили воздушный грузовоз и принудили к посадке на свой аэродром возле Кандагара.
С тех пор нудно тянулись переговоры об освобождении экипажа, но все усилия федерального и башкирского правительств, а также общественных организаций, вроде ООН, Международного Красного Креста и Союза мусульман России, неизменно разбивались о железобетонно-тупое упрямство талибов. Синклит религиозных фанатиков-фундаменталистов, управлявший "Талибаном", выдвигал совершенно неприемлемые требования, угрожал передать летчиков чеченским боевикам, изредка обещал освободить, но ничего не менялось. Башкирский экипаж по-прежнему томился в казематах старинной крепости. Поругав, как водится, тупость начальства, заговорили о схожей криминальной обстановке в столице. Сергею даже показалось, что Матвей не решается приступать к вопросу, из-за которого назначена сегодняшняя встреча. А полковник вдруг напомнил, что в прошлом году неизвестные киллеры перестреляли чуть ли не всю верхушку криминального мира, так что теперь в лидеры оргпреступности выдвинулся некто Василий Корольков, вожак гвоздевской группировки, получивший при посвящении в звание вора в законе кличку Король.
- В России он не появляется, живет на Кипре, - говорил Матвей. - Даже не знаю, кого больше боится - нашей службы или тех, кто ликвидировал Аввакума и остальных. Но управляет своими бандами крепко. По нашим сведениям, недели три назад его посетил один человечек, которым я давно интересуюсь. И вот в начале августа мы перехватили на таможне груз, предназначенный для фирмы, подконтрольной Королькову.
- Наркотики, оружие?
- И они тоже. Но главное - вот такие приборы. Матвей достал из сейфа и положил на стол плоскую коробку из серого пластика размером чуть поменьше книги стандартного формата. На верхней плоскости имелись круглые кнопочки с цифрами и небольшие окошечки, - наверное, индикаторы. В одну из боковых граней были вмонтированы гнезда с клеммами для подсоединения проводов. Сергей повертел странное устройство в руках, но не обнаружил никаких намеков на производителя.
- Неказистая штука, - заметил он. - Подслушивающее устройство или мина?
- Вроде того...
По словам полковника, сопровождавшие этот груз гвоздевские "шестерки" показали, что в Россию уже переправлены две или три партии подобных устройств, причем загадочные приборы получены от некоего господина Горацио, который по описаниям подозрительно напоминает деятеля, навестившего Королькова в его кипрской резиденции. Если верить арестованным бандитам, Король передал своей братве строгое указание в кратчайшие сроки разместить приборы в крупных городах СНГ. И не просто разместить, а подключить к компьютерам, имеющим выход в Интернет.
- Забавно, - проворчал Сергей. - Одного не пойму - при чем тут я?
- Просто подумал, что тебя это может заинтересовать. Ходят слухи, что ты имеешь какое-то отношение к пришельцам из космоса...
- Ну и что с того? - насторожился Каростин.
- А то самое, дорогой дядюшка. Пару лет назад я не обратил бы внимания на один эпизод его показаний, а сейчас просто не знаю, что и думать. Короче говоря, старший этих бандитов обронил на допросе, будто слышал обрывок разговора между господином Горацио и Королем. И господин Горацио якобы сказал, что приборы были созданы, чтобы обнаружить твоих инопланетных друзей.
Известие это оказалось очень неприятным сюрпризом, хотя Координатор предупреждал их о такой возможности. Кто-то явно форсировал события, торопясь наложить лапу на межзвездный транспортный комплекс. Знать бы только, кто изготовил приборы - западные спецслужбы или нежелательные гости из космоса...
- Спасибо, что предупредил. - Сергей почувствовал, что у него внезапно пересохло во рту. - Расскажи подробнее про этого Горацио.
- Занятный человечек... Помнишь октябрь девяносто третьего?
- Еще бы!
... В ночь с третьего на четвертое октября в штаб отдельной бригады ОМОН, которой командовал полковник Биберев, нагрянула толпа старших офицеров во главе с генерал-лейтенантом. Омоновцы получили оформленный по всем правилам приказ, украшенный устрашающими печатями и подписями. Связи с министерством почему-то не было, и Матвей вывел свои подразделения в город, согласно полученному приказу. К утру стало ясно, что министр такого приказа не подписывал.
- Кто же были эти люди? - Глаза Сергея наливались кровью и подполковник почувствовал, что снова теряет контроль над собой. - Из какого ведомства?
Опустив голову, Матвей тихо проговорил: - Не знаю. Со временем дело замяли, обвинения нам не предъявили. Но когда меня и других командиров таскали в прокуратуру, выяснилось, что никакого генерала Галанина Петра Федоровича в природе не существует. И тогда я стал вспоминать странности, которые заметил в тех людях. Например, все они говорили с заметным акцентом.
- Иностранцы?
- Скорее уж эмигранты. Родились здесь, русский язык знают хорошо, но много лет прожили за бугром и привыкли говорить на чужом языке. И документы у них были больно уж грозные. За глаза и одной такой бумажки хватило бы... К тому же оружие у них было не наше. Знаешь, в некоторых странах выпускают автоматы Калашникова под стандартные патроны НАТО.
- Кое-что проясняется, - сказал Сергей. - Ты дашь мне один такой приборчик?
- Бери, у меня их много. - Матвей махнул рукой. - Ты себе не представляешь, до чего охота добраться до этого выродка!
- Очень даже представляю...
Наскоро обдумав услышанное, Сергей пришел к выводу, что Горацио - Галанин, вероятнее всего, связан не с фурбенами или гонтами, а с Центром электронного шпионажа. Во-первых, этот субъект был на Земле три года назад, то есть задолго до прилета обеих инопланетных экспедиций. Во-вторых, прибор не носит признаков внеземного происхождения и явно сработан на Земле. Хотя последнее соображение звучит не очень убедительно - пришельцы вполне могли изготовить детекторы из земных деталей...
От этих рассуждении его отвлек вопрос племянника: - Серега, а правду говорят, что ты с инопланетянами встречался?
- Истинная правда. Какие они?
- Я, знаешь ли, самых разных видел, - уклончиво ответил Сергей. - Некоторые от нормального человека ничем не отличаются, а есть пострашнее ночного кошмара... Ты уж извини, но эта информация засекречена на самом высоком уровне. Не хотелось бы распространяться...
Отпробовав чай с бутербродами из руоповского буфета, Сергей начал прощаться. Заодно воспользовался случаем, чтобы пригласить родственника в гости - на той неделе они отмечают день рождения Дианы. Потом, уже в дверях, сказал племяннику: - Матвей, наверное, в твоей конторе есть вся эта техника, которую показывают в кино. Ну, знаешь, экспертизы всякие, лаборатории...
- Есть, конечно. Все самое лучшее.
- Тогда сделай доброе дело - организуй мне фоторобот тех бандитов, которые были у тебя в штабе третьего октября.
- Ты генерала Галанина имеешь в виду? Сергей иронично фыркнул: - Не уверен, что он носит генеральское звание. Во всяком случае, фамилия у него наверняка другая... В общем, сделай фотопортрет, - может быть, отыщем гада.
- Сделаю, это несложно, - пообещал Биберев. - Ну, желаю хорошо провести выходные дни.
Догадываясь, какие именно развлечения ждут его в ближайшие выходные, Сергей проворчал: - Такие пожелания уместны разве что в рекламе презервативов...

Глава 5 НЕУЯЗВИМЫЙ ВРАГ

- Что мы знаем о них? - задумчиво проговорил Барханов и сам себе ответил: - Ни черта мы не знаем... Кроме того, что они существуют.
Самолет уже преодолел половину пути, а они продолжали бестолковый диспут. При этом оба понимали, что все их предположения ничем не обоснованы.
- Ну почему же, нам известно, каким оружием пользовались троклемиды и вешша, - сказал Сергей. - Гонты и фурбены стоят на примерно таком же технологическом уровне.
- По части межзвездного транспорта они даже отстали от Троклема, - уточнил Атилла. - Ни Фурбента, ни Огон-то еще не овладели технологией многомерных перемещений. Но это вовсе не означает, что их оружие слабее троклемского.
- Для нас важно, что их оружие наверняка мощнее земного...
Сергей снова перечислил чудеса военной техники, разработанной цивилизациями, с которыми Посвященные успели близко познакомиться. Список производил гнетущее впечатление: дальнобойные лучеметы, излучатели раскаленной до десятков тысяч градусов плазмы, ускорители антипротонов, защитные энергетические поля, скафандры-невидимки. Кроме того, шагнувшие через межзвездную бездну существа имели устройства, нейтрализующие силу тяжести, а также локаторы, предупреждающие об опасности.
Иными словами, им предстояла схватка с противником, который умеет летать и становиться невидимым, стреляет сверхмощными лазерными лучами и плазмой, а вдобавок умеет читать мысли. Не прибавляли энтузиазма и показания Мустафы Бахаева о "джигите", которого Кара-Шайтан прикончил за неповиновение. Причем на трупе не осталось признаков насилия...
- Остается надеяться, что фурбены вооружены хуже вешша и троклемидов. - Барханов выдавил кривую усмешку.
Парень явно мандражировал, - в отличие от Сергея, он впервые вышел на бой против старших братьев по разуму. Не стоило расхолаживать его, поэтому подполковник старался быть предельно откровенным: - Лучше будем рассчитывать, что фурбен вооружен гораздо лучше. Перспектива, конечно, безрадостная, но и паниковать прежде времени не стоит. Год назад мы очень недурно расправлялись с инопланетными солдатиками, используя обычное земное оружие.
- Вы меня здорово воодушевили, - буркнул Атилла. - Словно старшина выдал новые портянки перед атомным ударом.
Сохраняя на лице мрачное выражение, капитан принялся рисовать в блокноте многоэтажные, как боцманский комплимент, формулы с интегралами и еще какими-то устрашающего вида значками. Сергей пожал плечами и переместился на другой конец отсека, где расположились остальные "финисты".
Так уж сложилось, что самые надежные подразделения полка оказались втянуты в неотложные мероприятия в разных концах страны, а потому Каростин сумел выкроить для сегодняшней операции только третий взвод разведроты. Двенадцать бойцов под командованием старшего лейтенанта Камаля Фозиярова в серьезных делах до сего дня не участвовали, но иного выбора не было.
Командир полка провел с разведчиками дополнительный инструктаж, объяснив, что им поставлена задача разгромить бандформирование и по возможности взять в плен главаря. Подполковник подчеркнул, что человек, одетый в черный плащ с капюшоном, может быть вооружен не только автоматом или гранатометом, но и более опасными игрушками.
- Действовать будем, как на июньских тактических учениях, - говорил Сергей. - Сначала вертолеты утюжат лагерь, потом - зачистка. Ясно?
- Все ясно, командир, - ответил за всех Фозияров. - Уделаем эту банду по первому разряду.
В Ханкале их появление никого не обрадовало. Сражение за Грозный принимало опасный оборот, и штабные офицеры были заняты чеченскими атаками. С огромным трудом Сергей удалось пробиться к Куликовскому. Нетерпеливо выслушав командира "Финиста", генерал раздраженно ответил: - Имей совесть. Тут черт-те что творится, а ты требуешь выделить силы для уничтожения отряда, который нас совершенно не беспокоит.
- Кирилл, это очень важное дело, - настойчиво повто-пил подполковник. - Кара-Шайтан опасен. И не так уж много я у тебя прошу. Всего два вертолета часа на три-четыре.
Видно было, что исполняющий обязанности командующего колеблется, однако Сергей не сомневался в результате. Куликовский не однажды имел возможность убедиться: "финист" не разменивается на пустяки. Появляясь на фронте бойцы Каростина всегда работали в условиях строгой секретности, и их рейды во вражеский тыл неизменно приносили ощутимый результат.
- Хрен с тобой, действуй, - сказал наконец генерал. - Я распоряжусь насчет "вертушек".

Предыдущая страница 20 Следующая страница


21 Константин Мзареулов

Ожидание затягивалось. Спасаясь от палящих лучей августовского солнца, взвод устроился на бетоне в тени под плоскостями транспортного самолета. Издалека доносились звуки артиллерийской пальбы.
Присев рядом с командиром, Атилла посетовал, что не имеет в своем распоряжении хоть плохонького компьютера, а затем спросил: - Вы помните параметры силовых экранов, которыми защищаются троклемиды и вешша?
- Приблизительно. А что именно тебя интересует?
- Ну, толщина энергетической оболочки, какие предметы она задерживает...
- Поле не задерживает, а сжигает твердые предметы. Индивидуальный экран имеет толщину около полуметра и простирается примерно на полтора метра от защищаемого объекта. Пулеметная пуля, проходя сквозь силовой пузырь, сгорала почти полностью. В цель попадал оплавленный кусочек металла весом не больше двух граммов. Более мощные генераторы, которые стоят на машинах, создавали поле толщиной больше метра и сжигали даже снаряд малокалиберной автоматической пушки.
- Понятно, - задумчиво изрек Атилла. Астрофизик вернулся к своим формулам. Спустя минуту Сергей, спохватившись, торопливо сказал то, о чем чуть не забыл: защитный энергетический пузырь неземлян был непроницаемым лишь для внешних предметов, а изнутри через поле проходили любые формы материи. Кроме того, припомнил подполковник, лазерные лучи, попав в зону силового поля, резко меняли направление.
- Так и должно быть, - рассеянно отозвался Барханов. - Анизотропное поле должно отклонять световые пучки. Наверняка силовой щит под солнечным светом переливался цветами радуги, как мыльный пузырь.
- Было такое, - подтвердил Сергей. - Это хорошо или плохо?
- Для нас - просто здорово... С этими словами капитан снова углубился в расчеты. Потом обвел рамкой полученный результат и задумался.
- Что-нибудь не так? - забеспокоился подполковник.
- Так или не так, а деваться нам некуда. - Барханов громко и со вкусом щелкнул языком. - Будем считать, что силовая защита фурбена не слишком отличается от троклемской. Мы можем пробить подобное поле, если загоним в него подряд несколько снарядов, которые должны быть раз в десять Тяжелее автоматной пули. Например, могут пригодиться пулеметы НСВ или КПВТ... Или гранаты автоматного подствольника, но тут маловата скорострельность.
- Шестизарядный ручной гранатомет, - предложил Сергей. - По-моему, именно то, что надо.
- А у нас есть?
- Обижаешь. У нас все есть!
Подбежал незнакомый майор, сообщивший, что на соседней полосе их ждут два Ми-24. Краем уха подполковник слышал, как Фозияров и Барханов инструктируют спецназовцев: в первую очередь уничтожать боевиков, обслуживающих тяжелое оружие, а также имеющих при себе груз.
В армии боевой ударный вертолет Ми-24 получил ласковое прозвище "крокодил". Быстроходный и бронированный, обладающий мощным вооружением - двадцатитрех-миллиметровая автоматическая пушка и неуправляемые ракеты в многозарядных контейнерах, - Ми-24 по праву считался одним из лучших в мире аппаратов этого класса. Расстояние от Ханкалы до Чограй-Юрта пара "крокодилов" докрыла за четверть часа. Заходя на цель, вертолеты стремительно набрали высоту, взмыв из ущелья, и оказались над крутым склоном, к которому прилипли домишки селения. Чограй казался вымершим, сверху удалось разглядеть только одинокого пса, лениво бродившего между полуразвалившимися строениями. Сергей даже забеспокоился, что предстоит прочесывать населенный пункт и окрестности с риском напороться на хорошо замаскированную засаду. Однако, когда оба Ми-24 поднялись чуть повыше, стала видна нестройная колонна из двух десятков вооруженных автоматами людей, которые направлялись к Чограй-Юрту со стороны нависавшей над этим краем вершины горы Тебулосмти.
Сомнений не оставалось - идет банда Кара-Шайтана. Промчавшись над дорогой бреющим полетом, вертолеты разрядили ракетные контейнеры, и боевики скрылись в облаке огня и дыма. Затем машины, разделившись, пошли на снижение. "Крокодил", в котором летела группа Барханова, опустился на дороге чуть выше расстрелянной колонны, а Каростин и его люди высадились на окраине селения.
Прочесывание обошлось без стрельбы - жителей в ауле почти не было, только несколько чабанов преклонного возраста. Старики поведали, что почти все односельчане покинули Чограй-Юрт в июне, когда поблизости развернулись тяжелые бои. Недели две назад в селении обосновались боевики Кара-Шайтана. По словам стариков, отряд фурбена занимал три самых богатых двора в верхней части села.
Указанные дома были осторожно окружены, но оказались пустыми. Похоже, вся банда лежала сейчас на дороге, посеченная огнем и осколками вертолетных ракет. Тщательный обыск не принес желаемого результата: в комнатах и кладовках нашли только обычный скарб сугубо земного происхождения.
В кармане подполковника загудела рация. Сквозь хрип помех послышался голос Атиллы: - Командир, кажется, нам повезло.
- Нашел труп Кара-Шайтана? - обрадовался Сергей.
- Нет, не настолько повезло. Его самого здесь нет, но один из пленных дал интересные показания.
- Хорошо, иду к тебе.
Он собирался отдать приказ своим бойцам, но не успел. Подбежавший к подполковнику пилот сообщил, что командование требует немедленно вернуть вертолеты на базу. Боевая ситуация в Грозном снова осложнилась, и войска нуждаются в поддержке с воздуха.
- Командир полка говорит, чтобы вы летели вместе с нами. А если остаетесь, то за вами пришлют другую машину. Часа через два-три.
- Черт с вами, валяйте, - махнул рукой подполковник. - Там "вертушки" сейчас нужнее, а мы пока сами управимся.
Пехотная колонна на равнине превращается в идеальную мишень для атаки с воздуха. Снаряды "крокодилов" легли кучно, и почти все боевики были убиты на месте. В живых остались только четверо: трое получили тяжелые ранения, и лишь один отделался царапинами и контузией средней тяжести.
- Я допросил его на скорую руку, - вполголоса отчитывался Атилла. - Говорит, вчера вечером они всей бандой отправились в горы на юге. Сегодня утром Кара-Шайтан, как обычно, колдовал со своими пеленгаторами, а потом приказал поворачивать обратно. Возле водопада он снова взял пеленг, после чего вдруг отослал отряд обратно в аул. Сам остался на том месте.
- Вероятно, нашел наконец то, что ищет... - Сергей тихонько выругался. - Давай сюда этого боевика.
- Камаль, веди "языка"! - крикнул Атилла стоявшему поодаль старшему лейтенанту.
Когда пленный предстал перед ними, командир "Финиста" спросил: - Там, откуда вы вернулись, был только один Кара-Шайтан?
- Нет, с ним Мурад, - поспешил ответить "язык". - Мурад всегда помогал мешок носить.
- Я другое спрашивал, - терпеливо объяснил подполковник. - Там были другие люди, похожие на Кара-Шайтана?
Боевик насмешливо ответил: - Ты не понимаешь, честное слово. Конечно, он один. Другой такой шайтан на всем Кавказе нету.
Сергей шевельнул ладонью, приказывая увести пленного, и достал из планшета карту. Пресловутый водопад находился всего в десятке километров отсюда. Даже с учетом сильно пересеченной местности - часа три ходьбы, а если поднажать, можно уложиться и в два. Однако не стоило гоняться за фурбеном всем взводом: чем меньше людей знают о пришельцах - тем лучше.
- Камаль, организуй сбор трофеев здесь и в селении, - распорядился командир полка. - Мы с капитаном Бархановым проведем небольшой рейд. Связь будем поддерживать по рации. Сообщишь мне, когда вернутся вертолеты.
Фозияров явно был удивлен, но спорить не стал. Только молча наблюдал, как два старших офицера собираются в дорогу. Каждый закинул за плечо ручной шестизарядный гранатомет РГ-б. На грудь Сергей повесил автомат "Вал", а Барханов - снайперскую винтовку Драгунова СВД. Помахав остающимся, они зашагали по тропе.
Шли молча, изредка делая короткие остановки, чтобы изучить с помощью бинокля местность. Людей видно не было, да и крупные звери тоже не попадались. Примерно через час, когда Чограй-Юрт скрылся из виду, Атилла деликатно поинтересовался:
- Командир, вам не тяжело?
- С какой радости? - Все-таки возраст... - Капитан замялся. - Дорога трудная, а мобильность на пятом десятке уже не та.
"Он, понимаешь, обо мне тревожится!" Сергей даже расстрогался. Вслух же сказал: - Не беспокойся. Я ужас какой мобильный. Прямо как сотовая "Моторола".
Они прошли еще километра два. Остановившись в очередной раз, Атилла укрылся в тени огромного валуна и долго водил трубками бинокля по двугорбой горе, покрытой редкими клочьями зелени. Потом сказал озабоченно: - Сергей Михайлович, я вот думаю...
- Знаешь что - пока мы без подчиненных, обращайся ко мне в единственном числе.
- Есть!
- А теперь говори, чего надумал.
Барханов убрал бинокль в футляр и неуверенно произнес: - Кара-Шайтан не мог не слышать разрывы, когда "вертушки" устроили мясорубку на дороге. Он наверняка готов к появлению гостей вроде нас с тобой.
- Смешной ты. - Подполковник покачал головой. - Сказано же тебе: фурбен находится около водопада. Ты себе представляешь, как ревет водопад? Не то что далекие взрывы - собственный голос не всегда можно расслышать.
Обдумав слова командира, Атилла скептически отозвался: - Дельная мысль. Хочется верить, что за это время наш внеземной приятель не успел далеко уйти от водопада.
Дальше "финисты" шли молча. А на следующей остановке разглядели поднимавшуюся над горой тонкую полоску черного дыма. Где-то в районе водопада горел костер.
Протоптанная тропа временами исчезала под камнями и колючими кустарниками, так что приходилось карабкаться на склон прямо по колдобинам. Мало-помалу "финисты" выбились из сил и тяжело пыхтели, то и дело вытирая пот с лица и шеи. Хорошо хоть подъем здесь был не слишком крутой, да и цель марш-броска приближалась - шум падающей воды доносился вполне отчетливо.
- Взберемся на самый верх - сразу заляжем и передохнем, - мечтал вслух Сергей.
- А говорил - как "Моторола", - проворчал Атилла.
Они достигли гребня и повалились на жесткий грунт. С облегчением скинув поклажу, Сергей и Атилла выглянули на другую сторону этой складки, изуродовавшей кору планеты.
Прямо перед ними начинался спуск в горную седловину, я километром дальше Большой Кавказ снова вздымался изломанной стеной подъема. С противоположного склона бежал по уступам грохочущий поток реки Айгур. Не желая выдавать своего присутствия случайным отблеском линз, офицеры осматривали ложбину и гору напротив, не прибегая к помощи биноклей.
- Вот он, - прошептал вдруг Барханов. - Чуть ниже гребня, три пальца влево от водопада.
Направив взгляд в ту сторону, подполковник увидел угасающий костер и рядом - крошечные фигурки. Расстояние превышало километр, так что подробности без оптики не разберешь, но одно из существ, несомненно, носило длинный черный плащ.
- Накинь на меня куртку, - тихо сказал Атилла. Упрятав стекла оптического прицела в тени пятнистой куртки, капитан долго изучал противника сквозь трубку двадцатикратного увеличения. При этом снайпер нежно гладил кончиком указательного пальца по зазубринам спускового крючка. Забеспокоившись, Сергей предостерег: - Не вздумай стрелять. Далеко.
- Я и не собирался. - Атилла даже обиделся. - Надо поближе подкрасться.
Противник капитально обосновался на привал, поэтому два спецназовца сумели без лишней поспешности сократить расстояние, оставаясь незамеченными. Прячась за неровностями рельефа и редкими островками растительности, они короткими перебежками и переползаниями подобрались к пригорку, который был последним естественным Укрытием на их пути. Полукилометром выше догорал костер, от Фурбена и его напарника "финистов" отделял почти прямой пологий склон горы. На этом участке они уже не имели шансов продвигаться скрытно - наступило время переходить к решительным действиям.
Враг собирался в путь. Кара-Шайтан неторопливо ходил вокруг костра, часто задирая голову, словно высматривал что-то в небе. Изредка он обращался к спутнику, и по жестикуляции было понятно, что под рукавами черного балахона скрывается отнюдь не человеческая рука. Рослый широкоплечий бородач в потрепанном камуфляже, - вероятно, тот самый Мурад - взгромоздил на плечи объемистый рюкзак и затаптывал костер, держа в одной руке автомат.
Фигура боевика покачивалась в поле зрения окуляра, не позволяя точно прицелиться. Оставив надежду поразить его выстрелом в голову, Атилла совместил перекрестье с левым плечом противника и плавно потянул спуск. Полуавтоматическая винтовка трижды щелкнула, выбрасывая пули. Одновременно Сергей выпустил в темный силуэт фурбена длинную очередь, потом вторую.
Удар девятимиллиметровых струй опрокинул пришельца и швырнул на камни. Почти одновременно послышался хлопок сильного взрыва. Оторвавшись от оптического прицела, подполковник увидел столб голубовато-серого дыма, медленно оседающий на месте, где только что стоял Мурад. Сергей покосился на снайпера и убедился, что капитан держит в руках не РГ-6, а винтовку. Да и не могла крохотная граната произвести такой эффект, напоминающий действие снаряда крупнокалиберной пушки...
- Всего-то навсего бронебойно-зажигательная пуля, - растерянно сообщил Барханов. - Кажется, я угодил в сумку, и та рванула, как тяжелая авиабомба... Ух ты, наш Черный Плащ еще не успокоился!
Он снова прильнул к прицелу. Повернув голову, подполковник увидел Кара-Шайтана, который, встав на колени, поднимал двумя руками предмет с коническим раструбом. В предназначении этой штуки сомневаться не приходилось. Снова отрывисто щелкнула СВД, потом Атилла выстрелил еще раз. Одна из трассирующих пуль ударила в грудь пришельца, другая - в устройство с коническим стволом. Сергей тоже нажал спуск, поливая пришельца непрерывным огнем. Фурбен задергался под ударами пуль. Механизм, который он держал, отлетел в сторону. Резко развернувшись, инопланетянин бросился наутек неловкими скачками. Оба "Финиста" разрядили магазины в удаляющуюся спину гостя из созвездия Весов. Трудно было усомниться, что хотя бы некоторые из двух десятков пуль поразили цель, однако Кара-Шайтан достиг гребня высоты и скрылся из виду.
На ходу перезаряжая оружие, земляне устремились в погоню. Когда они преодолели половину расстояния, отделявшего огневую позицию от костра, поврежденное пулей оружие фурбена взорвалось, сверкнув яркой оранжевой вспышкой.
На бегу Сергей крикнул напарнику: - Мы его настигнем. Тело спрутоящера явно плохо приспособлено для гонок по такой местности.
Кивнув, Атилла ответил в перерывах между вдохами и выдохами: - Он - наш. Думаю, у него в запасе оружия больше нет. Или очень мало. Весь арсенал должен был храниться в рюкзаке.
Они как раз пробегали мимо тлеющих головешек костра и обугленного трупа боевика-носильщика. Люди тяжело дышали, жадно втягивая в себя разреженный воздух высокогорья.
- Не радуйся прежде времени, - предупредил Сергей. - Кто знает, какие сюрпризы прячутся под этим черным плащом.
Подъем внезапно кончился, и "финисты" вырвались на плоское каменистое плато. Фурбен был метрах в трехстах впереди - бежал, судорожно подпрыгивая, вдоль речного русла. Спецназовцы поднажали и вскоре сократили дистанцию до двух сотен метров. С этого расстояния они, остановившись, вновь открыли огонь. Кроме обычных пуль в магазинах имелись трассирующие, поэтому было хорошо видно, как огоньки трассеров, достигнув черного плаща, Рикошетом улетают в разные стороны.
- Не сгорают, а отскакивают, - пробормотал Барханов, заменяя магазин.
- Это не поле, - сказал Сергей. - Обычная броня. Попробуем оружие помощнее.
Похоже, фурбен сообразил, что не сумеет убежать от настырных аборигенов. С другой стороны, он должен был понять, что оружие преследователей не способно причинить ему серьезного вреда. Остановившись, он спокойно стоял на месте, словно приглашал людей подойти поближе. Его мантия распахнулась, открыв темный человекообразный контур, - такими в старых фантастических фильмах изображали роботов. Видно было, как два или три тонких отростка торопливо шевелятся в районе пояса.
Направив в сторону пришельца короткие стволы гранатометов, земляне медленно приближались к неприятелю и одновременно отходили друг от друга, готовясь атаковать фурбена с двух сторон. "Почему он не пытается улететь и не включает силовое поле? - думал Сергей. - Либо у него вообще нет антигравитатора и генератора энергетической защиты, либо наши выстрелы все-таки повредили часть оборудования..." - Послушай" приятель, может быть, попробуем договорится без стрельбы? - закричал подполковник.
Не удостоив его ответом, фурбен принялся доставать из-под плаща очередное устройство - что-то вроде длинной гофрированной трубки. Атилла решил не искушать судьбу. Капитан принял стойку для стрельбы с колена, положил на землю рядом с собой РГ-6, быстро прицелился из винтовки и выстрелил. Голова фурбена мотнулась назад, пришелец повалился на спину, разметав четыре щупальца двухметровой длины.
Оставалось лишь поражаться живучести инопланетного монстра или, вернее, прочности его защитных оболочек. Проворно перевернувшись, фурбен приподнял переднюю часть туловища, упираясь в грунт чужой планеты тройкой длинных гибких конечностей, и вытянул в сторону Атиллы четвертое щупальце, которым держал все ту же трубку. Ребристый наконечник этого приспособления, напоминавший по форме древний шестопер, угрожающе светился и сыпал искрами.
- Берегись, капитан - успел крикнуть Сергей, нажимая спуск гранатомета.
Буквально за секунду до командирского предостережения Барханов по собственной инициативе откатился на несколько шагов - и вовремя. Набалдашник фурбенского оружия выбросил ветвистую бело-голубую молнию, которая ударила в землю за спиной снайпера. Грохотнуло, как во время грозы, остро запахло озоном. Атилла взвыл от боли.
"Вопит, значит, живой", - успокоился подполковник, продолжая стрелять. Ажурный барабан РГ-6 плавно проворачивался, подавая в ствол заряды, и Сергей выпустил одну за другой все шесть гранат. Две из них разорвались на теле фурбена. Враг рухнул на траву кучей черного хлама, но опять сумел встать и на этот раз все-таки окружил себя радужными переливами силовой защиты.
Отшвырнув разряженный гранатомет, Сергей подбежал к продолжавшему стонать Атилле и схватил РГ-6 капитана. Еще шесть гранат разорвались в энергетической оболочке, после чего подполковник снова взялся за автомат. То ли фурбен наконец усомнился в надежности своей защиты, то ли все-таки получил ранения и потерял много сил, но продолжать бой он не стал. Включив антигравитатор, фурбен всплыл на высоту около половины человеческого роста, перелетел через реку, снова опустился на землю и, пошатываясь, заковылял прочь от преследователей.
- Не уйдешь, сволочь, - свирепо прорычал командир полка "Финист", он же командор Посвященных.
В его распоряжении оставалось последнее средство, и Сергей был полон решимости применить это оружие. Выхватив из рюкзака ручной одноразовый гранатомет РГ-18 "Муха", он быстро, но тщательно прицелился. Оглушительно хлопнул вышибной заряд. Отмечая свой путь длинным хвостом белого дыма, реактивная граната настигла фурбена и сработала, уткнувшись в силовое поле. Раскаленный шнур окулятивного взрыва зацепил инопланетянина, и тот упал ничком, в последний раз вскинув щупальца.
Атилла уже сидел, закатав штанину, и, морщась, растирал левую ногу ниже колена. Сергей увидел на его коже приметный красноватый след, обычно проступающий под действием высокого напряжения.
- Фурбен ударил током, - подтвердил его догадку астрофизик. - Помнишь рассказ о боевике, который умер, хотя на теле не было ран?
- Это я уже понял, - подполковник присел рядом. - Как ты?
- Получше. Боль почти прошла. - Атилла бодро подмигнул.
Он с трудом, но все-таки поднялся, опираясь на винтовку. Потом, постанывая, сделал несколько неуверенных шагов. Пока снайпер разминался, Сергей вызвал по рации Фозиярова. Командир разведвзвода обрадовался, услышав голос подполковника, и доложил, что вертолеты ухе вылетели из Ханкалы и с минуты на минуту должны прибыть в Чограй-Юрт. Удовлетворенный этим известием Сергей распорядился: - Ждем вас. Мы сейчас примерно в километре выше водопада. Когда увижу "вертушки", подам сигнал ракетами.
Убрав рацию, он обернулся. Барханов пытался выполнить серию приседаний, однако пораженная нога все еще слушалась плохо. Нечего было и мечтать пересечь бурную горную реку с больным напарником. Сергей стал прикидывать последовательность дальнейших действий: один вертолет сядет на другом берегу и прихватит труп Кара-Шайтана, на второй сядут они с Атиллой, а потом надо будет сделать еще одну посадку около разведенного фурбеном костра, чтобы подобрать трофеи...
- Кажется, скоро смогу прыгать, - прервал его размышления радостный голос Барханова. - А ты обрати внимание - сначала фурбен ворочался, но вот уже минут пять я за ним слежу - даже щупальцами не шевелит. Вроде готов.
- Живучий спрут попался, - сказал Сергей. - Сколько металла в эту гадину всадили, а ему - хрен по деревне.
Издали послышалось слабое гудение - словно возле уха тужит голодный комар. Звук становился все громче, постепенно приближаясь. "Явно не вертолет, но что же?" - подполковник терялся в догадках.
- Серега, прячемся, это фурбены! - вдруг спохватился Атилла. - Кара-Шайтан явно ждал, что за ним прилетят.
Капитан заполз в неглубокую рытвину и торопливо перезаряжал барабан своего РГ-б. Сергей занялся тем же, хотя и понимал, что толку от их оружия будет немного. Если уж еле-еле справились с одним пришельцем, то против летательного аппарата и вовсе нет смысла рыпаться. Хорошо еще, машина спрутоящеров не появилась получасом раньше.
Кораблик был размером с двухэтажный дачный домик. Окруженный полупрозрачным эллипсоидом защитного поля, он, издавая оглушительное гудение, опустился рядом с неподвижно лежащим телом Кара-Шайтана. Едва массивные опоры коснулись грунта, утих пронзительный звук. Потом исчез силовой экран. Люди затаились, даже не помышляя стрелять в корабль пришельцев, и только следили за происходящим. Атилла несколько раз щелкнул затвором фотоаппарата.
- Орбитально-посадочный модуль, - прокомментировал капитан-уфолог. - Прилетел с базы или с межзвездного корабля.
- А то я без тебя этого не понимаю, - зашипел на него Сергей. -Лучше помалкивай.
В нижней части корпуса чужого аппарата открылся круглый люк. Из отверстия показались две лапы манипулятора, которые осторожно ухватили Кара-Шайтана и втянули в корабль. Люк снова захлопнулся. Затем инопланетная машина, снова загудев, оторвалась от грунта и набрала высоту. Зависнув примерно в полусотне метров над плато, аппарат двинулся по дуге. Посадочный модуль летел примерно со скоростью бегущего человека, медленно приближаясь к Укрытию двух офицеров. "Вот и все, - грустно подумал подполковник. - Сейчас они нас..."
"Финисты" так и не узнали, какое возмездие ожидало их за успешную охоту на фурбена. Спасение, как и угроза появилось из космоса. Внезапно машина пришельцев с фурбенты прекратила искать вжавшихся в камни людей и стремительно рванулась вверх. А из облаков ударили пучки лучей. Несколько сгустков энергии поразили мчавшийся корабль, другие угодили в горный склон, взметнув густые облака пыли и дыма Аппарат фурбенов содрогнулся и пошел на снижение, но в километре от поверхности пилоты выправили движение, вновь устремившись в высоту.
В небе показался еще один аппарат явно неземной постройки, который погнался за фурбенами, продолжая расстреливать из неведомого оружия машину спрутояшеров. В ответ фурбены также выпустили нечто, напоминающее гроздь стремительных светящихся шариков. Молниеносно преодолев расстояние, разделявшее две машины, эти снаряды исчезли в силовом поле второго аппарата. Окончание боя протекало на высотах, недоступных взглядам Атиллы и Сергея - оба неземных аппарата на огромной скорости ушли вертикально вверх и скрылись из виду - Кажется, пронесло. - Барханов облегченно вздохнул. - Кстати, нам тоже пора уносить ноги.
- Сейчас "вертушки" прилетят.
- Чей корабль пришел нам на помощь - троклемский или гонты вмешались?
- В Лабиринте таких машин я не видел... Сергей поежился. Смерть прошла совсем рядом, лишь чудом не задев мощью инопланетной техники двух беспомощных и практически безоружных людей. Между тем Атилла принялся собирать свое имущество и проворчал: - Очень мне не понравилось, что от фурбена пули отскакивают. Надо будет в следующий раз прихватить ружьишко помощнее.
Надо же! Сергей даже покачал головой. Этому маньяку было мало сегодняшней переделки - он уже думал о "следующей" встрече с воинственными братишками по разуму.
Издали доносился гул винтов. Пара Ми-24 неторопливо летела в их сторону.

Глава 6 ОТВЕТНЫЙ ВЫСТРЕЛ

- Подожди меня где-нибудь в тенечке, - сказал Сергей водителю. - Я могу задержаться.
Прапорщик Нефедов молча кивнул и отогнал УАЗ на стоянку, а командир "Финиста" вошел в подъезд ФУОПИ.
Капитан на проходной лениво взял под козырек, проверил ради проформы документы, безнадежно махнул рукой пои виде полукобуры с автоматическим пистолетом "Гюрза". Каростина здесь хорошо знали, а потому смирились, что подполковник с оружием не расстается. Но потом, заглянув в его портфель, дежурный впал в сильнейшее замешательство. Конечно, покореженные куски внеземных материалов были не слишком похожи на взрывчатку или подслушивающие устройства, однако строгие инструкции не позволяли проносить в здание предметы неизвестного назначения, а Сергей не собирался объяснять кому попало, что это такое.
В конце концов капитан позвонил начальнику охраны, тот связался с генералом, и Жихарев приказал пропустить командира "Финиста".
Сергей предполагал, что начальник управления вызвал его для разбора последних операций, в которых принимали участие подразделения полка, однако за столом в кабинете Жихарева сидели гости в штатском. Конечно, и профессор Тарпанов, он же Ферзь, и директор ИСТРИСа генерал Львов были здесь своими людьми, но их присутствие означало, что предстоит разговор на темы более глобальные, чем ликвидация банды Хандруева или планы огневой подготовки третьего батальона.
- Судя по вашим веселым лицам, товарищ Тарпанов только что рассказал анекдот, - заметил Сергей, пожимая начальственные руки. - Наверняка политический.
- Не угадал, - ухмыльнулся профессор. - Анекдот был о пришельцах из космоса. Приземлилась, значит, летающая грелка на сочинском пляже...
- А ну успокоились! - на правах хозяина Жихарев командовал даже старшими по званию. - Порезвились, и будет. Пришло время вплотную заняться серьезным делом.
Под их пристальными взглядами подполковник почувствовал себя неуютно. Львов вежливо напомнил, что в начале года роботы Лабиринта несколько раз выходили на связь с Посвященными, однако ни Каростин, ни Турин, ни остальные не удосужились поведать о содержании этих контактов. В то же время из обрывков бесед между Посвященными, равно как по внезапно изменившемуся настроению последних, стало ясно, что Координатор и Мозг Станции передали весьма важные сведения, взволновавшие Сергея и его друзей.
- Нам также стало известно, что роботы убрали энергетические экраны, которые должны были защищать вашу компанию, - продолжал генерал. - В ходе последних поездок на чеченский фронт вы - лично вы, уважаемый Сергей Михайлович! - не раз побывали на грани гибели.
- Да уж, если бы не броня, хреново могло обернуться. - Сергей вздохнул. - Только вы перепугали совершенно разные вещи. Под новогодние праздники Координатор действительно кое-что сообщил, но там речь шла о сугубо космических событиях. В ближайшие полвека, а то и век, это не будет иметь отношения к Земле. Другое дело - то письмо, которое мы получили буквально на днях...
Пока они читали ксерокопию послания от Координатора, Сергей мысленно вернулся к последнему посещению Большой Гостиной накануне прекращения связи с Лабиринтом. Роботы сообщили о серьезных осложнениях, уладить которые можно было лишь совместными усилиями нескольких цивилизаций. Аборигены супертехнологичной планеты Хламбади едва не обнаружили приемопередатчик материи, и Посвященные вместе с Координатором так и не сумели решить, какие меры следует принимать, если это все-таки случится. Очень тяжело продвигались переговори между троклемским гарнизоном Базы Пошнеста и военным командованием вешша. Одержавшие убедительную победу разумные земноводные были по-своему правы, требуя, тооклемиды согласились на полную капитуляцию и допустили на свои планеты оккупационные подразделения и вдобавок проклятые ракеты, запущенные фанатичными вояками Пошнеста!
Разумеется, он не стал говорить об этом: космические неприятности были делом Посвященных. Иное дело - появление пришельцев на нашей планете...
Когда Сергей пересказал полученную от Матвея информацию, слушатели заметно обеспокоились. Жихарев озабоченно заметил: - Давно пора разобраться с этим Королем... - И добавил обращаясь к директору ИСТРИСа: - Сможете послать своих гвардейцев на Кипр?
- На Кипре проблем не возникло бы, только там Короля уже нет, - ответил Львов. - Он перебрался в Израиль.
Генерал поведал, что с недавних пор зарубежная штаб-квартира гвоздевской группировки размещается в престижном районе Иерусалима, неподалеку от резиденции премьер-министра. А в этом государстве, печально добавил Львов, не развернешься.
- С бандитами разберемся, - отмахнулся Жихарев. - Меня беспокоят подслушивающие устройства, которые банда Короля размещает у нас под боком. Чует мое сердце, эти приборы не только за каналами Лабиринта следят. Такая техника вполне годится и для обычного шпионажа.
Он развернул вращающееся кресло к столику, на котором стоял компьютер, включился в информационную сеть управления и отыскал какой-то файл. Быстро проглядев несколько страниц, генерал сказал: - Вот послушайте... "Иерусалимский технологический институт (ИТИ) - высшее учебное заведение для молодых людей, которые сочетают занятия Торой с изучением технических специальностей на академическом уровне. Из-за насаждаемой здесь атмосферы религиозного фанатизма студентов института называют "бней-Тора", то есть "сыновья Торы". Выпускники института высоко ценятся в Израиле. Это люди не только преданные идеям сионизма, но и обладающие новаторскими наклонностями в профессиональной сфере. Выпускники этого учебного заведения занимают руководящие посты в таких организациях, как Мосеад, Армия обороны Израиля, полиция, а также в фирмах "Моторола", "Эльбит", "Оптротек", "Израильская авиационная промышленность"... Ну, дальше началась обычная реклама... Ага, нашел... "Кампус института расположен на склонах холма между районами Байт-Ваган и Гиват-Мордехай. Телефон 02-751111, факс 02-422075, адрес - Иерусалим, почтовый ящик 16031. Кампус состоит из двух учебных зданий, общежития расположены в самом кампусе и по соседству с ним. Факультет компьютерных наук предлагает две области специализации - компьютерные системы и промышленный бухгалтерский учет".
- Бухгалтерия-то при чем? - удивился Львов. - Ты, брат, читай о главном.
- Ну, про институт как будто все... Слушайте дальше. "Зимой текущего года одна из лабораторий ИТИ передана в распоряжение Моссада, после чего в штат нового подразделения зачислены прибывшие из США кадровые сотрудники ЦРУ и АНБ. На вершине холма рядом со зданием института развернута батарея антенн для спутниковой связи. Достоверно установлено, что здесь создан Центр электронного шпионажа (ЦЭШ), которым руководят высокопоставленные чиновники спецслужб Израиля и США. В период с апреля по июль сотрудникам ЦЭШ удалось "взломать" компьютерные коды и проникнуть в базы данных силовых и научно-исследовательских учреждений многих стран Средиземно-морского региона. Широко используя методы компьютерного шпионажа, ЦЭШ похитил материалы научно-исследовательских и опытно-конструкторских работ оборонного характера, осуществляемых различными ведомствами и частными фирмами Италии, Франции, Испания, Египта и ряда других государств. Основные сферы интересов: военная электроника, ядерные технологии, ракетно-авиационная техника, разработка новейших образцов военно-морской, танковой и артиллерийской техники". Закончив чтение, Жихарев осведомился, как нравится досточтимой публике это богоугодное заведение. Общее желание досточтимой публики выразил генерал Львов, объявивший элитарный вуз "лакомым кусочком". Его хором поддержали остальные: хорошо бы, дескать, запустить лапу в архивы ЦЭШ. А Тарпанов негромко добавил: - По-моему, вы забыли о другой задаче. На Земле вовсю безобразничают гости из космоса, которые не слишком почтительно обращаются с нашим братом. Похоже, эти дальние родственники по разуму считают людей существами второго сорта. Может быть, даже следует расценить поведение пришельцев как враждебное и относиться к ним соответственно... - Он обратился к подполковнику: - Сергей Михайлович, вы лучше нас разбираетесь в проблемах космической войны. Готовы ли мы вступить в открытое противостояние с гонтами и фурбенами?
- Я уже пытался, и результаты не воодушевляют... Он поведал о недавней вылазке в Чечню. Рассказ был выслушан с подобающим вниманием, затем аудитория долго изучала обломки фурбенской техники. Вызвав шефа технического отдела, Жихарев отдал распоряжение организовать самое тщательное исследование иерусалимского детектора и остальных экспонатов из каростинского портфеля.
Когда они снова остались одни, шеф ФУОПИ задумчиво проговорил: - Первую пробу сил я бы расценил как удачную. Во всяком случае, к приемопередатчику фурбена не подпустили.
- М-да, действительно, я и сам ожидал худшего, - признался Сергей. - Бой мы явно выиграли, пусть даже по очкам.
- То, что его не брали пули, нетрудно объяснить, - сказал Львов. - Наверняка одет в какую-нибудь броню.
Тарпанов, который всегда умудрялся найти неожиданный взгляд на любую проблему, ядовито ухмыляясь, заметил: - Радоваться надо, что пули от фурбена отскакивали. Мне страшно подумать, какие проблемы возникли бы, окажись у нас в руках труп инопланетянина...
В разгар этих восторгов сквозь матовые оконные стекла в комнату просочился узкий, как ниточка, поток красного света. Трудно было не узнать характерный луч лазерного прицела. Сергей и Жихарев мгновенно воскликнули: - Ложись!
Небольшое, размером с двадцатирублевую монету, рубиновое пятно, обежав комнату, замерло на нагрудном кармане каростинского мундира. Подполковник стремительно упал со стула, растянувшись на полу. В тот же миг зазвенело пробитое стекло, и две пули воткнулись в стену, расшвыряв штукатурную крошку. Хозяин кабинета дернул шнурок, закрыв окно плотной темно-синей портьерой. Затем он осторожно выглянул наружу, слегка отодвинув край полотна.
- Он мог стрелять только из той семнадцатиэтажки, крикнул Жихарев.
Начальник управления метнулся к телефону и отдавал соответствующие распоряжения охране, но Сергей уже выбежал в коридор. Не теряя секунд на ожидание лифта, он скатился по лестнице, мысленно подсчитывая оставшееся в его распоряжении время. Чтобы спуститься с верхних этажей, киллеру понадобится не меньше полутора-двух минут. Чтобы пересечь разделявшие их полкилометра, подполковнику требовалось примерно столько же. Он с разбегу прыгнул в свой УАЗ, крикнув водителю: - Гони напролом в сторону того дома... - Затем, когда машина рванула с места, продолжил инструктаж: - Я буду брать снайпера. Твоя задача - подстраховать меня. Он нужен нам живым или хотя бы не совсем мертвым.
- Сделаем, командир, - прошипел прапорщик.
Визжа металлом на резких поворотах, нарушая все правила дорожного движения, машина полным ходом пересекла шоссе, попутно проутюжив несколько газонов. Чудом избежав столкновения с двумя грузовиками, троллейбусом и множеством легковушек, водители которых кричали ям вслед что-то нехорошее, "уазик" защитного цвета затормозил во дворе, где оборудовал огневую позицию неведомьй снайпер. Высотный дом имел три блока, людей во дворе почти не было. На платной стоянке жарились под солнцем сколько автомобилей с московскими номерами. Сергей забеспокоился: поди догадайся - здесь он еще и успел смыться. Если затаился внутри здания, то не уйдет - сюда с минуты на минуту стянется охрана ФУОПИ. Будет прочесывать квартиру за квартирой, перетряхнет каждый закуток от чердака до подвала...
Подполковник присел на лавочку, держа под наблюдением прилегающую часть двора и автостоянку. Ожидание не затянулось - из крайнего, что поближе к шоссе, блока вышел бугай в джинсовом костюме, "прострелил" окрестности цепким хищным взглядом. Укрытого кустами Каростина громила не разглядел и, держа правую руку под курткой, направился к "семерке" вишневого цвета. "Он!" - понял Сергей. Быстрым шагом командир полка двинулся на перехват: левая рука с пистолетом за спиной, правая готова нанести удар.
- Эй, приятель, подскажи, где здесь дом номер восемнадцать дробь шесть? - крикнул подполковник.
Ему принялась отвечать словоохотливая бабка, скучавшая на скамеечке возле подъезда. А киллер, так и не успев вставить ключ в дверной замок, резко обернулся, выхватывая из-под джинсовой полы нечто короткоствольное. Дурачина полагал, что сможет опередить в этой "ковбойской дуэли" профессионала спецвойск. Всегда готовый к подобному обороту, Сергей нажал спуск, навскидку выпустив очередь из "Гюрзы". Одна пуля сделала аккуратную дырочку в стекле машины, а две другие прошли навылет через куртку и все, что под ней находилось. Взвыв, киллер выронил оружие и схватился за плечо.
Короткий разбег, прыжок. Сгруппировавшись в полете, подполковник точно приложил бандита подошвой в челюсть. Тот шумно упал и перекувырнулся. Приземлившись на полусогнутые, Сергей подбежал к пытавшемуся встать киллеру и с размаху, словно пенальти исполнял, ударил в пах. Затем, ухватив бесчувственное тело за подмышки, рывком поставил на ноги и, заломив здоровую руку, припечатал носом об синий капот "семерки". За спиной заголосили перепуганные старухи и прочие местные жители, прогуливавшиеся во дворе с детскими колясками и собаками. В тот же миг еле слышно застучала очередь бесшумного автомата. Покрутив головой, Сергей увидел, что к нему спешит с "Валом" в руках его водитель. На бегу прапорщик показывал стволом на лежащее в двух десятках шагов тело, вокруг которого растекалась кровавая лужа.
- Он в вас стрелять собирался, - запыхавшийся водитель громко переводил дыхание. - Уже целился, а я опередил. Аж брызги полетели.
- Молодец, Нефедов. - Командир полка убрал пистолет в кобуру.
Подоспели машины из ФУОПИ, двор наполнился людьми в камуфляже и в штатском. Раненого киллера, сковав наручниками, увезли. Труп прикрывающего оставили на месте - для милицейских следователей, которых ждали не раньше чем через полчаса. Из подъезда вынесли снайперскую винтовку AUG, которую неудачливый стрелок бросил на лестничной площадке верхнего этажа.
Оптический прицел на винтовке был мощный и совершенно незнакомого типа - такого Сергей не встречал даже в арсенале ГРУ, где имелись самые последние образцы, созданные ведущими оружейными фирмами. Приложив винтовку к плечу, он навел объектив на далекое здание ФУОПИ. Судя по размеру появившегося в окуляре изображения, прицел давал по крайней мере тридцатикратное увеличение. Но, самое удивительное, матовые стекла не были преградой для этого чуда оптики - подполковник отчетливо видел стены и потолок жихаревского кабинета. "Инфракрасный, наверное", - подумал Сергей.
Раненый снайпер медленно приходил в чувство. Врач, забинтовав ему плечо, сказал: - Крови потерял много, но жить будет. Можно допрашивать.
На столе постепенно собиралась куча предметов, извлекаемых из карманов задержанного. Связка ключей, запасные обоймы, бумажник с небольшой суммой в разной валюте. Документы... - Оркан Адуев, родился в городе Хасавьюрт, Дагестанская АССР, национальность - чеченец, - прочитал в паспорте Львов. - Прописан в Балашихе... Неужели чечки спешили отомстить Каростину за его подвиги на фронте? Не нравится мне такая версия...
- Да, не похоже, согласился подполковник. С чеченскими боевиками он имел дело неоднократно. Три года назад в Абхазии они воевали плечом к плечу, а в последние месяцы оказались по разные стороны фронтовой линии. Сергей немного разобрался в менталитете этого народа, а потому не мог поверить, что главный штаб противника послал в Москву киллера с заданием покарать командира "финистов". Дети гор сражались умело и жестоко, но при этом придерживались своеобразного кодекса воинской чести. Подполковник знал, что противник его сильно не любит, но уважает. Бойцы "Финиста" всегда наносили врагу тяжелые потери, однако неписаных законов войны не нарушали: не убивали и не грабили мирных жителей, не грешили мародерством сверх общепринятых норм и даже заложников не убивали без крайней необходимости.
Нет, любой чеченский командир сочтет угодным Аллаху деянием сразить подполковника Каростина на поле боя, но не станет тайно подсылать убийц - такое убийство исподтишка покрыло бы этого полевого командира позором... А вот фамилия киллера показалась очень знакомой, словно Сергею пришлось слышать ее совсем недавно.
Между тем Адуев, если это было его настоящее имя, успел очухаться и, как водится, отказался отвечать на вопросы. Не вступая в дискуссию, Жихарев мигнул доктору Пленному вкачали хорошую дозу "сыворотки правды". Когда у Адуева неестественно расширились глаза и напряглись все мышцы - верный признак, что препарат начал действовать, - генерал-майор задал первый вопрос: - Кого вы собирались застрелить? Снайпер показал на Сергея и пробормотал: - Его... Фамилию не помню...
- Кто отдал вам такой приказ?
- Брат позвонил по телефону... Сказал, обязательно нужно его наказать, честь рода под угрозой... Посмотри говорил, в камере хранения... Номер шкафа сказал, код замка...
- Где сейчас ваш брат?
- В Ичкерии, воюет...
- Брат звонил прямо из Чечни?
- Не знаю, не сказал... Хорошо было слышно... Говорил он сбивчиво, что и неудивительно, если учесть концентрацию циркулирующей по его артериям сыворотки. Тем не менее из клочков фраз складывалась вполне понятная картина,
Оркан обзавелся в Подмосковье полным "джентльменским набором": магазины, ресторан, казино, автостоянки. Помимо легального бизнеса контролировал торговлю наркотиками и крадеными автомобилями, собирал дань с сутенеров и бандерш. На Ярославском вокзале в камере хранения, которую назвал брат, Адуев обнаружил винтовку с оптическим прицелом, пачку стодолларовых купюр нового образца, а также настоятельную просьбу: совершить акт кровной мести против подполковника Каростина и капитана Барханова. В том же чемодане оказались фотографии обоих офицеров, их адреса и другие полезные сведения. На дело Адуев пошел в сопровождении личного телохранителя, которого полчаса назад застрелил прапорщик Нефедов. - А вот и снимки, - сказал Тарпанов, продолжавший изучать конфискованное имущество "бизнесмена". - Где это они вас запечатлели? - Это не фото, - уточнил Жихарев. - Скорее напоминает распечатку. Только я не знаю принтера, который обеспечивает такое качество изображения.
Наконец пущенные по кругу картинки попали в руки командира "Финиста", и подполковник удивленно поднял бровь. На первом листе он увидел себя и Атиллу - увешанные оружием спецназовцы карабкались по горному склону. Кроме того, имелись потрясающего качества портреты каждого по отдельности.
- Эта съемка велась позавчера в горах на грузино-ченской границе, - уверенно сказал Сергей. - Это единственный случай, когда я был в горах с этим парнем. Причем нимали нас в момент погони за фурбеном.
- Другими словами, снимал сам Кара-Шайтан, - сделал вывод Львов. - Он же и киллера нанял.
- Если даже не он сам, то кто-нибудь из его соплеменников, - добавил Тарпанов.
- Больше некому. - Подполковник задумался, потирая лоб, затем обратился к пленному: - Как, говоришь, зовут твоего брата?
- Ахмед.
Теперь Сергей вспомнил, откуда ему знакома эта фамилия. В субботу, покончив с Кара-Шайтаном, они разбирали документы боевиков, и там действительно мелькнуло такое имя - Ахмед Адуев. Только этот человек никак не мог на следующий день разговаривать с братом, потому что погиб в самом начале боя, когда вертолеты накрыли горное селение ракетным залпом.
- Ты уверен, что тебе звонил именно брат? - спросил он на всякий случай. Оркан очень обиделся и ответил с вызовом в голосе: мол, нечего его оскорблять, он не такой дурак, чтобы не узнать голос родного брата. По его словам, у Ахмеда был очень характерный выговор - никак нельзя перепутать.
- Серьезные ребята, - сказал Жихарев, когда они вернулись в кабинет. - Ударом на удар отвечают.
Теперь спрутоящеры представлялись куда опаснее, чем могло показаться после первой перестрелки. Ответная акция была проведена стремительно и вполне профессионально. Фурбены даже предусмотрели, что нужно синтезировать голос Ахмеда Адуева.
Тарпанов побарабанил пальцами по лежащим на столе бумагам и произнес, медленно выговаривая слова: - Без поддержки внеземных союзников мы обречены проигрывать. В лучшем случае, как позавчера, стычки будут решаться вничью.
- В прошлый раз нам кто-то уже пришел на помощь - вскинулся Сергей. - Я же рассказывал: летающая машина фурбенов едва не размазала нас по скале, но тут появился другой аппарат и подбил фурбеиа.
- Насколько можно судить, там были гонты, - размышлял вслух Львов. - Машина из Лабиринта наверняка вышла бы на связь, а эти бросили вас в достаточно неприятной ситуации.

Предыдущая страница 21 Следующая страница


Звездный лабиринт 1-2 22

- Так или иначе, понадобится подмога Лабиринта, потому что субботний бой был далеко не последним. - Тарпанов хлопнул ладонью об стол. - Мы обязаны выяснить планы пришельцев и помешать им проникнуть в Лабиринт.
Начался деловой разговор. Аналитические подразделения ИСТРИСа получили задание проработать возможные сценарии. Жихарев набросал текст циркуляра в территориальные органы силовых ведомств: немедленно информировать ФУОПИ, если будут замечены субъекты, похожие на Гастона Машена и Кара-Шайтана. Под конец обсуждения начальник управления сказал: - Я даже знаю, где произойдет следующая стычка с фурбенами. Правительство Таджикистана просит поддержки у них резко активизировалась непримиримая оппозиция. После ликвидации этих банд подразделение "Финиста" двинется на поиски спрутоящеров, которые обосновались на Памире.
- Только приборы, которые он с собой таскает, ты ух на этот раз постарайся взять целехонькими, - добавил Львов. - Полезнейшие, батенька, штучки, как выражался классик.

Глава 7 "НЕБЕСНОЕ ОКО"

Прошлой осенью Николай и Алексей основали совместное предприятие под названием "Небесное око". Зарубежным соучредителем выступила малоизвестная компаний "Черный поиск", зарегистрированная в одной из крохотных стран Юго-Восточной Азии. Не больше десятка людей во всем мире могли знать, что "Черный поиск" открыт Мозгом Станции Земля, а уставной капитал сформирован из средств, экспроприированных со счетов мафии. Тем более оставалась загадкой личность миллионера Сержа Каро, номинально возглавлявшего обе фирмы - азиатскую и московскую.
За прошедшие месяцы "Небесное око" развернуло активные действия, арендовало у "Главкосмоса" два спутника фоторазведки, и теперь предприятие поставляло заказчикам отличные карты самых труднодоступных регионов. Выведенные на тщательно подобранные орбиты спутники "Мальвина" и "Натали" передавали на Землю крупномасштабные снимки, по которым можно было не только идеально выстроить рельеф изучаемой местности, но даже определить наличие и объемы залегавших там полезных ископаемых, а также прочих природных ресурсов.
В этот теплый августовский день мсье Каро, он же командир отдельного резервного полка "Финист" подполковник Каростин, лично явился в "Небесное око".
- Ого! Никак, заморский босс нагрянул! - вскричал, дурачась, Лешка. - Ребятишки, он же сейчас аудиторскую проверку закатит по всей строгости, бухгалтерские талмуды проверять станет!
- Как летелось из славного городу Гонконгу, досточтимый Каросан, не укачало ли вашу нежную вестибулярку? - осведомился Николай.
Сергей с притворной строгостью потребовал прекратить балаган и заняться делом. Понимающе кивнув, Николай пригласил друзей в свой кабинет, задраил сейфовую дверь, включил устройства, исключавшие подслушивание. Мальвина, превратившаяся в идеальную секретаршу, занялась было завариванием кофе, но Сергей задумчиво проинформировал, что не отказался бы и от закуски. Немедленно появилась гора бутербродов - с копченой колбасой, ветчиной, икрой, балыком и различными сырами.
- Гениально, - похвалил подполковник. - Пасари, ты в вашей армии какую должность занимала, - наверное, что-то на уровне нашего командира взвода? Иди ко мне в полк - сделаю замначальником штаба по хозяйству, сразу капитанские погоны нацепишь.
- Запросто, - с легким акцентом ответила Мальвина она же Пасари Малер. - Только не уверена, что ваши кадровики засчитают мне трехвековую выслугу лет в вооруженных силах Троклема.
- Не отдадим. - Николай замахал руками. - Мальвиночка, не подписывайся на его посулы. Наверняка этот изверг собирается десантировать тебя на вражеские базы с целью деморализации потенциального противника.
Они посмеялись. Потом Алексей, сделавшись серьезным, сообщил: - Серега, сегодня ночью над Индийским океаном к "Мальвине" - я имею в виду наш спутник - приблизился аппарат Лабиринта.
- Я тебя сразу перебью, - встревожился Сергей. - Не мог это быть спутник американцев или, например, космический модуль гонгов и фурбенов?
Алексей успокоил старшего друга, продемонстрировав серию фотографий, отснятых камерами "Мальвины". Не узнать этих очертаний Сергей не мог - все Посвященные не раз видели троклемские орбитально-посадочные модули ближнего радиуса. Управляемые, роботами машинки могли разгоняться до третьей космической скорости. Лабиринт использовал их для разведки и доставки небольших грузов в тех регионах, где не действовали видеоканалы или тоннели телепортации. Успокоившись, подполковник попросил продолжать.
- Модуль подошел метров на двадцать - тридцать и передал радиограмму, - рассказывал Леха. - Сообщение было зашифровано кодом, который Координатор оставил нам зимой. Ничего нового - тот же текст, что другой робот подбросил тебе на квартиру... Поскольку мы ждали подобных контактов, оба наши спутника были запрограммированы выдать ответное послание.
- Какого содержания?
- Как мы и договаривались... Предыдущее письмо получено, делаем все возможное, непосредственной угрозы для Посвященных пока не отмечено, нуждаемся в дополнительной информации о пришельцах и их возможностях. Робот не ответил, - записав передачу, прибавил скорость и покинул поле обзора. Вероятно, был возвращен на Станцию.
Мальвина поспешила уточнить: - Эти андроиды не способны принимать самостоятельных решений. Скорее всего, заложенная в него программа не предусматривала диалога со спутником, а связи с Мозгом Станции у модуля не было.
- Ну, это даже я понимаю. - Сергей пошевелил ладонью. - Поторопились мы с ответом... Для следующего контакта подготовь новый текст, примерно такой: "Имели боевое столкновение с фурбенами на Кавказе. Одного спрутоящера, кажется, убили или тяжело ранили. На завершающем этапе боя корабль Фурбенты был атакован неизвестной машиной - предположительно аппаратом гонтов. На следующий день фурбены организовали покушение на одного из Посвященных".
- Когда это случилось?! - Николай аж привстал со стула. - Твоя работа?
- Чья же еще! Мы с Атиллой от души постарались... Он поведал о событиях последних дней - от их экспедиции в Чечню до стрельбы в окрестностях ФУОПИ. Ребята разволновались, но в панику никто не ударился - привыкли уже иметь дело с угрозами из космоса. Обсудив ситуацию, пришли к выводу, что на фурбенов напал все-таки аппарат гонтов, а не Лабиринта - иначе Координатор упомянул бы об этом факте в переданном на "Мальвину" сообщении. Алексей возбужденно добавил: - Вряд ли эти спрутоящеры ограничатся одним покушением. Наверняка будут новые нападения.
- Не исключено. - Подполковник равнодушно пожал плечами. - Усилим меры предосторожности. Хотя, признать, я плохо представляю, как защищаться от инопланетного оружия... Ну ладно, об этом еще подумаем. Пока расскажите мне, как наш бизнес процветает.
Сопредседатели деловито отчитались.
Выполнены заказы по картографированию малоисследованных областей Сибири, Казахстана, северо-западных провинций Китая, бассейна Амазонки. Заключены новые договора с правительствами и частными фирмами разных стран. Полученная за полгода прибыль почти покрыла первоначальные расходы на организацию компании. К середине четвертого квартала, когда с "Небесным оком" рассчитаются заказчики из Аргентины, Нигерии, ЮАР и Пакистана, а также концерны АМОКО и "Сибнефтегаз", ожидается чистый доход в два с четвертью миллиона долларов. Если дела и дальше пойдут столь же успешно, то в следующем году прибыль превысит десять миллионов.
- Кроме того, мы с Мальвинкой написали новую программу. Теперь можно по данным инфракрасного сканирования выявлять месторождения на глубинах до двухсот метров - хоть под землей, хоть под водой. - Алексей сообщил эту новость, не сумев скрыть самодовольной ухмылки. - Одна неприятность - для реализации такой программы придется запустить еще пару спутников с детекторами длинноволновых излучений.
- Вперед и с песнями, - разрешил Серж Каро. - Оснастим новые спутники всеми приборами, которые разработаны за последнее время. Когда подготовите аппараты к запуску?
- Думаю, первый будет на космодроме в начале следующего года, а еще месяцев через шесть завод выдаст нам вторую машину, - не слишком уверенно сказал Алексей.
- Значит, назовем их "Диана" и "Надежда", - решил Сергей. - А то наши с Аркадием супружницы возмущаются. Говорят: Колька с Лешкой нарекли спутники в честь своих благоверных, а вы, сволочи, нас совсем не любите...
Николай сказал с ухмылкой: - Ничего-ничего, вот через годик-другой разместим на орбите десяток платформ - поломаешь голову над названиями. Придется бывших жен и любовниц вспоминать.
Подполковник смущенно покосился на Мальвину, однако деликатная троклемидка сделала вид, будто не расслышала, и непринужденно посетовала, как непросто было переводить на земные алгоритмические языки программу, текст которой она прихватила, покидая Базу Пошнеста. А когда межпланетная супружеская чета справилась с переводом, возникло множество других проблем, особенно при конструировании инфракрасного детектора для спутников новой серии.
- Кстати, о детекторе, - спохватился вдруг Сергей. - Заболтались, а я чуть не забыл...
Он выложил на стол портативное устройство с небольшим дисплеем, индикаторами и тумблерами, которое передал ему племянник Матвей.
- Что за чудо? - У Лешки загорелись глаза.
- Контейнер с такими игрушками переправляла из-за кордона одна преступная группировка. Как я подозреваю, нам в руки попал тот самый прибор, о котором предупреждал Координатор.
Обдумав его слова, осторожный Николай на всякий случай переспросил: - Ты хочешь сказать, что мы имеем дело с детектором для обнаружения многомерных каналов? Другими словами, пресловутый Центр электронного шпионажа пытается разместить их с помощью мафии, так?
- Пока это лишь мои предположения...
Даже опытнейшие технари из ФУОПИ, с первого взгляда определявшие происхождение и предназначение любой электронной аппаратуры, оказались бессильны, столкнувшись с приборами такого типа. Заводская маркировка отсутствовала, поэтому специалисты ограничились уклончивым ответом: мол, приборы собирались в одной из западных стран, причем комплектующие, скорее всего, изготовлены фирмами разных государств, включая США, Германию, Японию, Израиль, Южную Корею. Каждое устройство включало мощный микропроцессор, детекторы слабых электромагнитных колебаний, а также блок передачи информации на спутник.
- Минуточку, командор, - насторожилась вдруг Мальвина. - Мне почему-то захотелось пересчитать ваши гигагерцы в троклемские единицы...
Поколдовав немного с калькулятором, она скорчила огорченную гримасу и уверенно провозгласила: лежащий на столе прибор действительно предназначен для пеленгации источников именно тех частот, которые генерируются многомерными каналами троклемских приемопередатчиков. Коренным землянам ее объяснения показались не вполне понятными, и Сергей попросил повторить тот же текст в более доступной форме.
- Слушайте внимательно. - Пасари начинала терять терпение. - Каждый приемопередатчик может соединять Станцию с поднадзорным миром при помощи шестимерных гиперцилиндров трех принципиально разных типов. Во-первых, это транспортные тоннели, по которым можно перемещать материальные тела. Во-вторых, видеоканалы, передающие только электромагнитное излучение, включая свет и радиоволны. И наконец, в-третьих, линии электронных сигналов, посредством которых аппаратура Базы или Станции подключается к существующим на поднадзорной планете средствам коммуникации. Выдвигаясь в трехмерное пространство, каждый из перечисленных гиперцилиндров распространяет характерные сигналы на сверхвысоких частотах... Вам пока понятно?
- Ты излагаешь невероятно доходчиво, - заверил жену Алексей. - Продолжай в том же духе.
- Ну так вот. Эти приборы позволяют вычислить координаты той точки, где проложенная со Станции многомерная линия врезалась во всемирную компьютерную сеть или где выведен в трехмерное пространство транспортный тоннель. Тем самым они обнаруживают вход в Лабиринт, Думаю, Сергей прав - приборы явно земного происхождения, то есть созданы в Центре шпионажа...
Первым суть дела ухватил профессиональный программист. Сделав озабоченное лицо, Алексей произнес: - Значит, детектор может запеленговать точку, через которую возможно проникнуть в Лабиринт. Затем через Интернет или через спутник связи эти координаты передаются центр... Я правильно понял?
- Во всяком случае, это похоже на правду, - осторожно сказала Пасари. - Думаю, когда в Центре убедятся, что обнаружена точка входа, они пошлют через этот детектор вирусную программу, которая должна парализовать компьютеры Станции. Именно поэтому наши роботы прекратили наблюдать за Землей через гиперцилиндры.
Она добавила, что теперь, из соображений безопасности, Мозг Станции вынужден наблюдать за планетой только издали - выходы гиперцилиндров должны располагаться на предельном расстоянии от поверхности, куда не достанут наземные детекторы и где практически нет искусственных спутников.
- Погодите, ребята, тут чего-то не так, - засомневался Сергей. - Конечно, я не слишком глубоко разбираюсь в компьютерных делах, но и не совсем профан. Насколько я понимаю, земные программы, в том числе и вирусы, могут быть написаны только на наших, земных алгоритмических языках. На ФОРТРАНе каком-нибудь или на АЛГОЛе...
- Скорее уж на Си-плюс-плюс или на АССЕМБЛЕРе. - Алексей ухватил его мысль на лету. - Видимо, ты хочешь сказать, что компьютеры Лабиринта используют свою, троклемскую систему кодировки, а потому земные вирусы не способны поразить Мозг Станции.
- Ну, примерно так, - кивнул подполковник. - Только ты выразил мою мысль по-научному.
- К сожалению, толково составленная вирусная программа способна это сделать, - печально вздохнула Пасари.
Супруги Бужинские уже обсуждали эту проблему, когда прочитали письмо Координатора. Их выводы были неутешительны. Достаточно сложная и грамотно написанная программа-вредитель должна действовать поэтапно, но неотвратимо. Сначала вирус записывается в память одного из Роботов Станции, - скорее всего, в стандартное хранилище поступающей информации. Оказавшись в базе данных и проанализировав окружающие записи, вирусный файл перекодируется и превращается в обычную троклемекую программу После этого вирус просачивается сквозь защитный барьеры в управляющие системы и выдает некую команду. Можно не сомневаться - это будет приказ открыть транспортный тоннель, который соединит Станцию с ведомством пославшим вирус.
Впрочем, существовали и другие пути достижения той же цели, причем все они представлялись вполне осуществимыми.
- Другими словами, как только Станция выдвинет на Землю хоть какой-нибудь тоннель, Лабиринт немедленно будет захвачен, - резюмировал Николай. - Друзья мои, а ведь мы сидим по уши в дерьме.
- Не так мрачно, - сказала Мальвина. - Их датчики охватывают пока не всю поверхность планеты - в противном случае ЦЭШ не обратился бы за подмогой к нашим бандитам. Кроме того, не забывайте, что противник в принципе не способен усеять своими детекторами космическое пространство на высотах до двух-трех тысяч километров от земной поверхности, а именно в таких пределах действуют транспортные тоннели приемопередатчиков. Поэтому Станция сохраняет способность изредка посылать к нам роботов-курьеров... - Она нервно отпила сок из высокого стакана. - И вообще, я уверена, что продолжают функционировать выведенные в дальний космос гиперцилиндры второго рода, через которые Станция записывает передачи главных телевизионных компаний и радиостанций... Но в целом обстановка, разумеется, очень неприятная.
Завязалась дискуссия, на этот раз уже носившая заметный оттенок легкой паники. В конце концов решили, что Алексей запрограммирует обоим спутникам "Небесного ока" новое задание: при повторном рандеву с троклемским модулем сообщить, помимо прочего, о захвате детекторов ЦЭШ. Посвященные не сомневались, что Координатор пожелает изучить прибор и пришлет робота для транспортировки этого устройства на Станцию. Может быть, трофей таможенников позволит квазиразумному пс„вдоживому суперроботу найти оптимальный способ защиты от иерусалимского вируса.
- Детали обсудим завтра, когда соберемся всей компанией - сказал на прощание Сергей. - Надеюсь, вы не забыли про день рождения Дианы...
Примерно в те же часы, когда Посвященные ломали головы над вопросом защиты Лабиринта, на противоположной стороне Земли решали свои проблемы другие мыслящие обитатели Вселенной. Их противоборство длилось больше столетия по земному счету времени, причем окончание застарелой вражды не просматривалось даже в отдаленной перспективе.
Десантный грузовоз "Транспорт-3446", стартовавший часом раньше с базы гонтов, расположенной на обратной стороне Луны, вошел в атмосферу и летел с дозвуковой скоростью на высоте сорока километров над ночным полушарием. В небе Атлантики неповоротливую машину перехватила пара скоростных истребителей Фурбенты. С ведущего передали приказ: - Сопротивление бесполезно. Следуйте за нами, иначе будете уничтожены.
Послушно сбросив высоту, "Транспорт-3446" изменил курс и, сопровождаемый конвоирами, полетел за ними над Южной Америкой. Гонтов давно интересовало, где оборудовали свою крепость фурбены.
Над безлюдным горным краем истребители приказали вражескому кораблю заходить на посадку. Когда грузовоз снизился до шести километров, из замаскированного бомболюка выскользнул управляемый снаряд, и укрытое под скалами убежище испарилось в ярости огненного столба.
Взбешенные коварством противника, пилоты фурбенских истребителей расстреляли "Транспорт-3446" гамма-лучами своих квантовых пушек. Не успел рассеяться шар раскаленной плазмы, как на не ожидавших нападения спрутоящеров навалилась невесть откуда взявшаяся четверка отлично вооруженных перехватчиков.
От прямого попадания пучка антипротонов первая машина фурбенов взорвалась сразу, вторая же была сильно повреждена, однако пилот успел катапультироваться. Подоспевший орбитальный модуль совершил сложный маневр прямо в воздухе подхватил антигравитационным "сачком" раненого спрутоящера и втянул его в свой кессон. Вскоре отряд кораблей цивилизации Огонто благополучно вернулся на Луну.
Пленному оказали медицинскую помощь, после чего, не теряя времени, приступили к допросу. Восемь самых сильных телепатов экспедиции легко подавили волю фурбена и без помех просканировали содержимое его памяти. В первую очередь гонтов интересовало, для чего вражеская экспедиция с таким упорством ищет вход в Лабиринт. Ответ был получен очень быстро, подтвердив самые неприятные подозрения.
Информацию без промедления передали на звездолет, где тотчас же собрался совет ведущих специалистов. Ситуация была признана крайне тревожной, и потому возникла необходимость принимать экстренные меры.
А земная пресса всю следующую неделю тиражировала сообщения о странных маневрах "летающих тарелок", замеченных в ночном небе над Андами.

Глава 8 ВЕЧЕР ВОСПОМИНАНИЙ

Стол был давно накрыт, но гостей пока собралось немного - одни лишь Посвященные. Поэтому можно было откровенно говорить обо всем, что их тревожило. Впервые за много дней они позволили себе небольшую долю ностальгии, вспомнив о тех днях, когда планеты и звезды были доступны только пятерке друзей. Это было прекрасное время, полное опасностей, тайн, удивительных открытий, романтики и безумных подвигов.
- Если бы проклятые шпионские ведомства не раскололи нас, - говорил Аркадий с тихой грустью в голосе, - сохранили бы полный контроль над Лабиринтом и сейчас отмечали бы день рождения сестренки на какой-нибудь экзотической планете. Помните ту-с красными растениями и бирюзовым небом?
- Там было чудно, - согласилась Диана. - Роскошная природа, спокойный климат и никаких крупных зверей. Этот мир словно нарочно создавался для комфортабельного отдыха.
- Думаешь, троклемиды специально перестроили планету, превратив ее в курорт? - засмеялся Николай. - Навряд ли. Представь себе, сколько средств пришлось бы вгрохать в такое предприятие.
- Иногда игра стоит любых свеч, - задумчиво проговорил Алексей. - Но ведь райская планетка могла появиться и естественным путем.
- К черту философские диспуты! - Аркадий замахал руками. - Сегодня мы будем отдыхать и развлекаться. Все серьезные разговоры откладываются на потом. Я всего лишь хотел сказать, что, будь у нас связь с Лабиринтом, мы могли бы провести сегодняшнюю тусовку гораздо лучше. Пусть не на другой планете, пусть на нашем острове в Атлантике...
Год назад роботы Лабиринта купили для них тропический островок Фернандо, где был выстроен настоящий дворец, а в эллинге дожидалась хозяев отличная моторно-парусная яхта. Конечно, они могли добраться туда обычными путями - самолетом до Конакри (с пересадками в Каире и Томбукту), а затем три часа вертолетом над волнами океана. Только проще было все-таки отметить это маленькое семейное торжество в московской квартире. Посещение острова Фернандо друзья отложили на зиму, когда все смогут взять отпуска и отдохнуть в тропиках от морозов и метелей.
Пришла Светлана, дочь Сергея, - у них с молодой мачехой сложились вполне приличные отношения. Затем появились Биберевы - Матвей и его супруга Антонина Петровна. Гости прибывали без долгих пауз: Тарпанов, Жихарев, остальные сослуживцы. День рождения удался на славу: угощения были съедены и выпиты, народ от души повеселился и натанцевался, большинство рассказанных анекдотов оказались новыми и остроумными.
Наконец все разошлись, остались только родственники и Посвященные.
- Ну, можно и делом заняться, - сказал Матвей. - Серега, я хотел бы поговорить с тобой без посторонних.
- Здесь нет посторонних, - огорошил его подполковник. - Говори, не стесняйся.
Удивленно подняв брови, Биберев поразмыслил, потом махнул рукой и достал несколько синтезированных на компьютере портретов, пояснив, что собрал десятка полтора офицеров из разных частей, которые видели генерала Галанина и его подручных. В результате получились эти вот самые фотороботы.
Картинки пошли по рукам. Посвященным были хорошо известны двое из шести изображенных. Лицо с фоторобота номер один (Матвей сказал, что это - сам Галанин) они видели, когда наблюдали за последним совещанием у Восканова. Этот человек вел себя по-хозяйски и давал указания бывшему шефу ФУОПИ. Фоторобот номер четыре, участвовавший в прошлогодней попытке похищения Дианы, был убит на явочной квартире, полной телевизионных мониторов и прочей электроники.
- А я вам еще одного назову, - сказал вдруг Жихарев. - Номер пятый застрелен во время октябрьских событий. Он входил в состав группы, которая вела огонь по обеим сторонам. Спецназовцы выявили и разгромили их огневую точку. Позже на том месте были обнаружены трупы трех неизвестных, до зубов упакованных самым современным оружием. Кстати, все трое прошли обряд обрезания.
- Чеченцы? - моментально отреагировал Биберев.
- Черт их знает. Документы у всех были, конечно, липовые, настоящие имена установить не удалось, да никто особенно и не пытался... Как говорится, неопознанные трупы лиц восточного происхождения.
Ясно было, что, имея лишь не слишком качественный фоторобот, найти лжегенерала среди шести миллиардов землян - задача практически нерешаемая. Даже если искать только среди полумиллиарда мужчин-европеоидов и даже помощью троклемских роботов - и то не нашли бы. Тем более безнадежным представлялось это дело сейчас, когда Координатор и Мозг Станции не могли оказать им никакой помощи. Немного погодя, когда ушли Жихарев и Тарпанов, Сергей попросил племянника задержаться и спросил: - Твой отец накануне войны имел какое-нибудь отношение к линкору "Халхин-Гол"?
- А ты откуда знаешь? - забеспокоился полковник. Сергей настаивал: - Было или нет?
- Ну рассказывал он что-то такое... Я даже не помню толком. Отцы же у нас с тобой давно преставились. Мой в семьдесят втором, а твой, кажется, на год его пережил.
Кажется, он не был расположен развивать эту тему, но на подмогу другу поспешил Аркадий. Под их двойным нажимом Матвей раскололся и поведал, что в последние годы жизни отставной генерал морской авиации Стален Биберев изредка выдавал какие-то сказки о событиях на тихоокеанском острове, будто бы имевших место в самом начале Великой Отечественной войны. Вроде бы экспедиция, которую возглавлял дед Матвея по материнской линии профессор-астроном Недужко ("Ого!" - громко сказал Аркадий), обнаружила на острове, название которого уже и не вспомнить, нечто совершенно необъяснимое. Участники тех раскопок полагали, что найденные ими устройства, напоминающие телевизор с трехмерным изображением, оставлены пришельцами из космоса. Потом якобы случилось сражение с японцами, в котором принял участие своевременно подоспевший "Халхин-Гол". Линкор был построен в Штатах специально для Красного Флота, командовал кораблем второй дед Матвея - контр-адмирал Биберев Матвей Аристархович. Бой был жестокий, хотя СССР и Япония в состоянии войны тогда не находились. Получив многочисленные повреждения, наш линкор затонул, оба деда - Биберев и Недужко - погибли, спастись удалось немногим.
- Я могу добавить, - кашлянув, вмешался Сергей. - Мой отец тоже рассказывал о той истории... По словам папани, он с самого начала похода находился на борту линкора, участвовал в установке и наладке радиолокаторов и еще какой-то техники. Когда "Халхин-Гол" стал тонуть твой отец, Стален Матвеевич, посадил моего отца, твоего дядю, в свой гидроплан, и они оторвались от катапульты буквально за минуту до того, как корабль перевернулся кверху килем.
- Абсолютно верно, батя служил на "Халхин-Голе" пилотом самолета-разведчика, - подтвердил Матвей. - И под конец боя случилось в точности, как Серега сказал. Из четырех гидропланов оставался в исправности только один, на котором они и добрались до Владивостока.
- И вовсе даже не до Владивостока, - на повышенных тонах уточнил Сергей. - Горючее на полпути кончилось, и они шлепнулись на воду. Потом их подводная лодка подобрала.
К этому времени все уже окончательно протрезвели. Аркадий прокомментировал рассказы двух родственников: мол, полностью подтверждается гипотеза Атиллы Барханова о базе инопланетян, открытой экспедицией Романа Недужко. А Пасари, то есть теперь уже Мальвина, будучи девочкой очень толковой и невероятно прагматичной, поспешила заострить внимание на главном: - Постарайтесь вспомнить, Матвей, что именно говорил ваш предок о видеозаписях, обнаруженных на предполагаемой базе пришельцев. Какие конкретно голографические сюжеты они видели?
- Батя сам этих записей не просматривал, - объяснил полковник. - Он знал о них лишь со слов деда. Недужко успел рассказать ему кое-что за те неполные сутки, пока они вместе оставались на борту линкора.
Сергей пришел ему на помощь: - Зато мой папаня видел несколько сюжетов, когда помогал Роману Недужко демонтировать и грузить на корабль эти телевизоры и видеомагнитофоны. Он говорил мне, что на голограммах были сцены космических сражений, приключения на неизвестных планетах... - Он задумался, потом продолжил: - Да-да, правильно, я точно помню, что отец упоминал пейзажи неведомых планет и города, населенные существами самой разной внешности.
- Одноглазые гуманоиды среди них были? - спросил Аркадий.
- В основном они и были. Но не только.
Разгорелась оживленная дискуссия, и в конце концов они пришли к выводу, что гонты - а базу на острове наверняка создали звездолетчики этой цивилизации, - видимо хранили видеоотчеты своих прежних экспедиций. Эпизоды с битвами космических кораблей были отсняты, скорее всего, во время столкновений между флотами гонтов и фурбенов. Такое объяснение представлялось всем в высшей степени логичным и правдоподобным.
А потом Диана вдруг заявила, что постарается найти видеокассету из числа тех, которые она записала прошлой осенью, когда работала с архивами Станции Земля. Роботы Лабиринта столетиями наблюдали важнейшие события нашей истории, фиксируя сражения, работу ведущих ученых, разговоры политических деятелей. Собирая материалы для докторской диссертации, Диана скопировала из бездонных банков памяти сотни часов различных эпизодов, - главным образом, беседы кремлевских вождей периода двадцатых - шестидесятых годов.
Сверившись с компьютерной базой данных, она уверенно сняла со стеллажа коробку номер двести пятьдесят семь. Запуская кассету, Диана комментировала: - Сейчас мы увидим встречу на даче Сталина возле Мацесты осенью тридцать девятого. Кроме самого Хозяина я опознала Молотова, Ворошилова и Берия. Старик в морском мундире мне незнаком.
Не слушая ее, Матвей медленно поднялся с дивана и воскликнул, тыча пальцем в телеэкран: - Это же мой дед!
На экране разворачивался напряженный диспут. Прямо за обеденным столом руководители государства и армии обсуждали подготовку к будущей войне, которая могла в скором времени перекинуться на советскую территорию - как на европейской арене, так и на Дальнем Востоке. Они долго говорили о подготовке сухопутных войск и производстве вооружений. Затем речь зашла о флотских проблемах. Под одобрительные реплики Сталина Биберев прочитал небольшую лекцию, чтобы объяснить не слишком сведущему в таких вопросах Лаврентию Павловичу, для чего нужны стране тяжелые корабли - крейсера и линкоры.
Наконец изображения давно умерших людей заговорили про судостроение. Нарком обороны доложил, что новые боевые единицы будут готовы слишком поздно - к середине сорок третьего года, хотя никто не сомневался, что война разразится раньше. И тогда Биберев осторожно предложил: - Товарищ Сталин, можно попытаться купить за границей готовые корабли.
- Полагаете, империалисты согласятся помогать усилению нашего государства? - ухмыльнулся Сталин, - Боюсь, ваше благодушие граничит с политической близорукостью.
- Возможно, товарищ Сталин, - сыграл покорность Биберев. - Но даже гитлеровцы почти согласились продать нам крейсер и крупнокалиберные морские пушки.
- Не "почти", а согласились, - самодовольно сообщил Молотов. - Они расплатятся за поставки нашего хлеба и нашей нефти техникой военного назначения. Вскоре мы получим тяжелый крейсер "Лютцов", чертежи линкора "Бисмарк", пушки калибра пятнадцать и восемь дюймов, новейший истребитель Мессершмитта. И еще итальянцы строят для нас быстроходный эсминец.
- Вот видите, - обрадовался такой поддержке Биберев. - А в Америке кораблестроительная-промышленность так и не выбралась из кризиса. У них законсервированы очень неплохие корпуса, которые заложены еще в годы мировой войны. Уверен, американцы согласятся продать их по сравнительно низкой цене - лишь бы хоть какие-нибудь деньги получить.
Сталин окутался клубами табачного дыма, размышляя над услышанным. Затем спросил тоном, в котором засквозила несомненная заинтересованность: - Какие именно корабли можно купить в Соединенных Штатах?
Старый моряк с воодушевлением стал отвечать: мол, у построечных стенок тихоокеанских верфей ждут советского покупателя вполне приличные линкоры типа "Кентукки" и линейные крейсера типа "Лексингтон". Чем окончился этот разговор в 1996 году, так и не узнали, потому что эпизод оборвался буквально на полуслове и пошла запись совсем другой беседы - германский посол граф Шуленбург принес Молотову письмо фюрера, в котором отставной ефрейтор предлагал советским руководителям организовать на Среднем Востоке совместную военную экспедицию против англичан.
- Почему прервалась запись? - возмущенно рявкнул Аркадий.
- А мне откуда знать... - Диана развела руками. - Обычно Мозг Станции сам прекращал трансляцию эпизодов, и я не интересовалась подробностями. Вы же помните, что видеоканалы время от времени переключались на новый объект.
Ехидно улыбаясь, Мальвина - Пасари объяснила, что роботы просто не захотели показывать землянам продолжение разговора, поскольку там упоминался линкор, который спустя два года примет участие в инциденте вокруг базы гонтов.
- Ты полагаешь, что Координатор сознательно закрыл для нас всю информацию о других инопланетянах? - переспросил Алексей. - Вот гад паршивый!
Они загалдели, возмущаясь коварством Координатора и прочих троклемских роботов, которые прикидывались Друзьями, а сами скрывали наиболее важные сведения о событиях недавнего прошлого. Их голоса перекрыл вопль Биберева: - Люди, растолкуйте наконец, что здесь творится! Какой лабиринт, какие роботы, откуда взялась у вас цветная запись с моим дедом? В те времена не было видеокамер, тем более цветных! Кто снимал этот фильм на сталинской даче?!
Все недоуменно уставились на потрясенного полковника, потом Сергей захохотал: - Черт побери, братишки и сестренки... Матвей же практически ни черта не знает о наших прошлогодних приключениях!

Глава 9 ПОДНОЖИЕ СМЕРТИ

Полковник Абдулло Курбонбердыев, занимавший солидный пост в Министерстве безопасности, был прикомандирован к экспедиционной группе "Финиста". Таджикский офицер производил приятное впечатление, прекрасно владел обстановкой, не скрывал трудностей. Ответив на вопрос о своей службе в Афганистане, Абдулло добавил, что долгое время работал на Ближнем Востоке по линии разведки - был инструктором по военно-диверсионной подготовке в одной из палестинских группировок. Сегодня, когда арабская автономия на берегах реки Иордан обретала зачатки самостоятельности, во главе палестинской полиции встали многие ученики Курбонбердыева.
Абдулло показал по карте общую ситуацию. Главные события разворачивались вокруг кишлака Равиль-Тепе. Отряды оппозиции под командованием моллы Салмон-аки, потеснившие батальон правительственной армии, овладели населенным пунктом и теперь контролировали стратегически важный мост через реку Сурхоб, перекрыв основное шоссе, соединяющее столицу с восточными районами республики. Сосредоточенный западнее Равиль-Тепе батальон полковника Ярматова еще не оправился после поражения, был деморализован и нуждался в подкреплении.
- Дальнейшее понятно, - закончил Курбонбердыев. - Автотранспорт подан. Через час выезжаем, к вечеру будем на месте. Проведем рекогносцировку и на рассвете нанесем удар. Какие будут соображения?
- Соображения будут, когда изучим обстановку на месте, пока задача кажется мне банальной. - Сергей лениво пожал плечами. - Какими силами располагает противник?
- От двух с половиной до трех сотен боевиков, два бронетранспортера, четыре миномета, несколько станковых пулеметов. Со стороны Горного Бадахшана движется подкрепление - сотни две стволов, но они пока далеко, подтянутся не раньше чем послезавтра.
- Плевать на них с бреющего полета... Я имею в виду:
ударим с вертолетов прямо на марше - ни один не уйдет. Остальное обдумаем по дороге.
В голове колонны пристроились грузовики с милиционерами и два БТР правительственной армии. Следом двинулись "Икарусы", в которых с комфортом разместился личный состав "Финиста", и трейлеры, перевозившие бронетехнику. Замыкали походный порядок артиллерийские тягачи и милицейская "Нива". Солдаты большей частью дремали в мягких креслах, кто-то травил анекдоты или хвастал любовными похождениями, а самые бывалые и толковые возились с оружием.
Каростин и его начальник штаба майор Карабанов потратили не меньше часа на изучение карт местности, выработали предварительное решение, наметили исходные рубежи. Решили, что два стрелковых взвода будут переданы на усиление местных горе-вояк, а горнострелки капитана Панаева и взвод тяжелого оружия старшего лейтенанта Демьяненко ударят по мосту Взвод Фозиярова, укомплектованный сторонниками президента Бусалаева (все - бывшие офицеры республиканских силовых структур), остается в резерве для наращивания удара.
- Посмотрим, на что они пригодны, - буркнул Карабанов.
Внимательно слушавший их обсуждение Курбонбердыев сказал восхищенно: - Вы оба, наверное, отлично знаете тактику горной войны. В альпийских войсках служили?
- Ща! - подполковник фыркнул. - Михаил командовал разведбатом в Чехословакии, а я - и вовсе подводник. Так что горы для нас - полная экзотика.
Они посмеялись, хотя смех получился не слишком веселый. Потом командир "Финиста" осторожно поинтересовался, не известна ли таджикской контрразведке банда, которой командует странная личность в черном плаще.
- Знаем такого, сидит высоко в горах, никогда свой капюшон не снимает, - сразу ответил Абдулло. - Его называют Саре-Сиях, то есть "черная голова". В боевых действиях активности не проявляет, поэтому мы на него не обращаем особого внимания.
- Где он сейчас?
- По последним данным, банда ушла на восток к хребту Зулумарт, куда-то в район озера Каракуль. Это совершенно безлюдные места, там высота больше пяти километров.
- Не зря он там шляется, - задумчиво проговорил Сергей. - Этого Саре-Сияха необходимо взять. Желательно живьем.
Абдулло возразил: дескать, сейчас на очереди более важные дела. Подполковник молча кивнул. Он вообще не имел привычки спорить, а просто делал то, что считал нужным, Вот и сейчас Сергей решил, что займется фурбеном, как только покончит с бандой, захватившей Равиль-Тепе. Он не сомневался, что инопланетянин забрался высоко в горы, чтобы завладеть приемопередатчиком, который был замурован именно в тех краях.
В темноте они окончательно изучили поля боя, выставили наблюдательные посты, направили к вражеским позициям разведчиков, которые вскоре вернулись, принеся троих "языков". Оба снайпера - Барханов и Фомин, - немного передохнув с дороги, устроились на возвышенностях и, периодически меняя огневые точки, всю ночь работали по лагерю оппозиции, перестреляв не меньше двух десятков зазевавшихся басмачей. От таких потерь в неприятельском становище началась паника: боевики шарахались от любого шороха, то и дело открывали беспорядочную пальбу по каждому подозрительному кусту, чем резко увеличили количество убитых среди своих.
Подводя итоги разведки, Сергей твердо заявил: без вертолетного десанта провозимся лишние сутки. Курбонбердыев же переговорил по рации со своим министерством, после чего обнадежил, что вертолеты будут непременно. И действительно, уже в четыре часа утра командира "Финиста" разбудили, чтобы доложить: на укромную площадку в полусотне километров отсюда приземлились два транспортно-боевых Ми-8 узбекской авиации. Машины такого типа брали на борт две дюжины вооруженных бойцов и вдобавок имели под крылышками пусковые контейнеры неуправляемых ракет. - А при чем узбеки? - не понял спросонок Сергей. Полковник Ярматов объяснил, что правительство соседнего Узбекистана крайне озабочено угрозой исламского фундаментализма, а потому негласно поддерживает Душанбе в войне против оппозиции. Пехоту соседи присылают нечасто, зато их авиация работает постоянно и очень эффективно.
Поднятые по тревоге два взвода - республиканский спецназ и горные стрелки Панаева - погрузились в автобус и отбыли на вертолетную площадку. За полчаса до рассвета шум мощных винтов возвестил о высадке десанта на том берегу реки. Немедленно заговорили минометные и гаубичные батареи, засыпавшие осколочно-фугасными снарядами опорный пункт боевиков на подступах к мосту и укрепленный лагерь за рекой.
Силы противника были беспорядочно разбросаны на солидной площади. Это не имело бы принципиального значения, доведись Салмону отражать атаку слабоподготовленных таджикских солдат, но в бою против элитарных войск такая схема обороны означала верную гибель. Массированный удар пехоты и бронетехники, наносимый сразу с нескольких направлений, развивался стремительно, у басмачей не оставалось времени для переброски подкреплений на атакованные участки - тем более что дорогу резервам загородила стена минометных разрывов.
Сборная команда Панаева навалилась с тыла, перебив и повязав охрану моста. Батальон Ярматова при поддержке "Финиста" обрушился на сотню переправившихся через реку боевиков, подавил огнем и неуклонно оттеснял к бурно несущейся воде. Не дожидаясь, пока будет покончено с этой частью банды, Каростин бросил в прорыв подвижный резерв, посадив на броню разведвзвод Фозиярова. Восьмиколесные стальные коробки полным ходом ворвались на мост, мигом оказались на той стороне и, развернувшись в боевую линию, устремились к лагерю, где метались под артобстрелом басмачи Салмонаки. Над лагерем кружили оба Ми-8, поливавшие скопления боевиков НУРСами.
Очень понравилось Сергею, как деловито и со знанием дела действовали разведчики. Стреляли они экономно, короткими очередями, но наверняка. Когда взвод ворвался в лагерь, начался сумбурный и беспощадный бой, то и дело переходивший в рукопашные схватки. Покинув свою "Рысь", подполковник вспомнил бурную молодость, стрелял из верной "Гюрзы" и чудесного маленького пистолета-пулемета "Вепрь", швырял гранаты, работал ножами и лопаткой. Басмачи пытались сопротивляться не дольше получаса, потом дрогнули и пустились наутек, бросив раненых и тяжелое оружие. Они стремились уйти в горы, но вертолеты и бронетехника преследовали бегущих, расстреливая и вынуждая сдаваться.
Примерно через три часа все было кончено. Банда прекратила существование, правительственная армия вновь заняла Равиль-Тепе, а две роты отправились на прочесывание местности к востоку от кишлака. Во второй половине дня завершился предварительный подсчет потерь - своих и чужих. Всего было убито около девяноста басмачей, включая моллу Салмона, чуть меньше попало в плен. Успех оказался настолько оглушительным, что в Душанбе не сразу поверили рапорту Курбонбердыева, два министра - обороны и безопасности - требовали подтвердить результаты боя. Абдулло, блаженно улыбаясь, снова и снова повторял в микрофон полевой рации: враг разгромлен, наступление на столицу республики сорвано.
Вскоре часовой доложил, что прибыл еще один иностранец, уверяющий, что командир Каростин будет рад видеть его. Сергей взглянул на нежданного визитера и удивился, потому что не надеялся вновь его увидеть. Демьяненко, тоже узнавший гостя, даже пропел с угрожающей улыбочкой: - Ты бачь, отец-командир, кто к нам пожаловал. Це ж сам мусыо Гастон.
- Салют, Серж, - невозмутимо сказал лжефранцуз.
- И тебя туда же, - согласился подполковник. - Ну-ка, братцы, ступайте погулять. А ты, Атилла, останься, если хочешь со своим хобби пообщаться.
Когда они остались втроем, Сергей насмешливо осведомился, как поживает планета Огонто. На маске не дрогнул ни единый мускул.
- Вы знаете больше, чем положено землянину, - сказал он наконец. - Вероятно, главный робот Лабиринта нашел способ связаться с вами и передал какую-то информацию.
Сергей ответил встречным вопросом: - Что вы делаете на Земле? И как вас называть?
- Можете называть Гастоном, если для вас это важно, - предложил гонт. - И не стоит считать меня врагом. Сейчас у нас общая задача - остановить фурбенов.
Не вдаваясь в детали, он изложил версию гонтов межзвездной обстановки. Много лет назад фурбены якобы обнаружили на своей планете вход в многомерный транспортный комплекс, что позволило им посетить системы нескольких соседних звезд. Если верить показаниям пленных спрутоящеров, фурбены ищут способ проникнуть в ту Ветвь Лабиринта, которая охватывает Землю. Воспользовавшись этой частью троклемского комплекса, они планируют совершить нападение на миры, которые колонизированы гонтами. Фурбены намерены захватить эти планеты внезапным Ударом из иных измерений, тем самым переломив в свою пользу зашедшую в тупик давнюю войну.
- Фурбены опасны для всех космических народов, не только для гонтов, - с обычной монотонностью звучал голос Гастона. - Они стремятся к тотальному господству. Столкнувшись с этой расой один на один, человечество неминуемо будет покорено. Земля не в состоянии оказать фурбенам серьезного сопротивления. Командир, сегодня ваш долг - перехватить фурбена, который рвется к ближайшему агрегату троклемидов.
- Где находится его отряд? - деловито спросил подполковник.
- Высоко в горах. Примерно триста километров к востоку от этого места.
Гонт включил какой-то прибор, и в тени под навесом засветилось трехмерное изображение покрытых снегом вершин. Инопланетянин показал на голограмме участок, где отряд Саре-Сияха находился полтора часа назад. Гастон уточнил: под командованием спрутоящера служат тридцать восемь боевиков с земным оружием. Сам фурбен имеет лучевые и плазменные генераторы, которые обычно находятся в сумках. Там же - детекторы для обнаружения многомерных структур. Сумки с техникой обычно таскает кто-нибудь из басмачей, однако в сражениях инопланетным оружием будет пользоваться только пришелец.
- Насколько он опасен в бою? - поинтересовался Барханов. - И насколько легко его убить? В прошлый раз это получилось у нас с большими трудностями.
Гонт объяснил, что на Земле фурбены надевают футляр, который грубо повторяет очертания фигуры гуманоида. Футляр изготовлен из прочного пластика и оснащен биомеханическим скелетом, увеличивающим физическую силу инопланетного десантника. Бронебойная пуля АКМ продырявит эту защиту метров с двухсот, но у фурбенов есть генераторы защитного поля, отбрасывающие материальные тела и отклоняющие лазерное излучение. Легкое оружие фурбенов поражает открытую живую силу с расстояния Б четыре-пять километров, а легкобронированные цели - W вдвое меньшей дальности.
- Я не понял, - настаивал Атилла тоном энкавэдэшного следователя. - Фурбен в экзоскелетном футляре физически сильнее человека и вдобавок неуязвим - так?
- Не совсем. Футляр пробивается вашими боеприпасами хотя и с небольшой дальности. Вспомните, Серж, вы убивали троклемидов и вешша, даже когда тех укрывали силовые поля.
- Об этом ты откуда знаешь?! - Сергей вскочил с патронного ящика, но быстро успокоился, сообразив: - Ты читал мои мысли, гад паршивый!
- Мысли читать сложно, однако кое-что узнать удалось, - скромно ответил гонт. Барханов продолжал допрос:
- Фурбены тоже владеют телепатией?
- Очень слабо... И я еще не сказал о их физической силе. Постарайтесь не ввязываться в рукопашную, экзофутляр позволяет носителю поднимать многотонные грузы.
- Понятно... - Сергей подозрительно поглядел в фальшивые глаза маски. - А почему бы вам самим не напасть на отряд Саре-Сияха?
- У фурбенов превосходные детекторы - засекают биополе гонтов в пределах горизонта. Но если возникнет крайняя необходимость, мы постараемся оказать помощь. Пока предлагаю распределить сферы деятельности: мы охотимся на фурбенов за пределами Земли, а вы - на своей планете.
Предложение звучало разумно, тем более что возражения не имели смысла. Все равно они не могли, да и не слишком стремились принуждать гонтов к более тесному сотрудничеству. Сергей отнюдь не собирался делиться трофеями с инопланетными союзниками, дружелюбие и искренность которых вызывали у него серьезные сомнения. "Будем бить этого Черного Башку крупнокалиберными игрушками", - подумал подполковник. Он прикинул, что огромная снайперская винтовка Барханова окажется очень кстати. А вот у гранат подствольника скорость маловата - силовое поле их, конечно, отбросит. И еще подполковник пожалел, что они не сообразили прихватить в эту вылазку "Валторну".
- Верно мыслите, командир, - одобрил его раздумья Гонт. - Мне пора идти. Желаю успеха и надеюсь еще увидеть вас. Поверьте, я испытываю к вам искреннюю симпатию.
- А ты уже не пытаешься косить под француза, - ворчливо заметил Сергей. - Говоришь без акцента, импортные словечки с русскими не мешаешь.
- Признаюсь, я никогда не бывал во Франции, - сообщил пришелец. - И вообще я не тот, кого вы знали по чеченской операции. Тот наш коллега попытался в одиночку справиться с отрядом фурбена, но не преуспел.
Он встал. Атилла попытался задержать гонта, сказав: дескать, нам надо о многом поговорить. Внезапно капитан замолчал, недоуменно озираясь. Инопланетянина не было.

Предыдущая страница 22 Следующая страница


23 Константин Мзареулов

Выбежав из-под навеса, Сергей окликнул часового. Сержант ответил, что верзила с ожогами на лице ушел еще минут пятнадцать назад и уже скрылся среди каменных валунов, которые громоздились почти в километре от лагеря.
Посмотрев в сторону, куда показывал часовой, командир "Финиста" увидел, как из скал метнулся в небо аппарат, закругленный корпус которого тускло поблескивал в лучах солнца. Неведомая машина быстро набрала высоту, растворившись в горячем воздухе памирского предгорья.
- Странный вертолет, - проговорил кто-то совсем рядом. - Организовать погоню?
Обернувшись, Сергей увидел в двух шагах обеспокоенного Курбонбердыева. Подполковник отрицательно покачал головой и сказал: - Не стоит. Лучше распорядитесь, чтобы наши пилота готовились к вылету. Мы должны перехватить на марше банду, которая идет на подмогу Салмону.
- Вы правы. - Абдулло кивнул. - Не забудьте теплую одежду - наверху будет холодно.
Оставив Карабанова командовать остающимися подразделениями, подполковник приказал построить взводы Барханова и Демьяненко.
Страшно тарахтя винтами, одиннадцатитонные машины несли полсотни бойцов над долиной реки Муксу. По оба борта вздымались громады гор, увенчанных ледниками и снежными шапками. Похлопав Сергея по плечу, Курбонбердыев прокричал, с трудом перекрывая грохот двигателя: - Слева от нас - пик Сат, чуть меньше шести километров, справа - самая высокая точка Памира. Единственное место на Земле, где сразу после Сталина наступил коммунизм.
Не поняв последней фразы, комполка сделал удивленную гримасу, и Абдулло объяснил: раньше эту вершину называли диком Сталина, а потом переименовали в пик Коммунизма. Он добавил, что Памир называют не только Крышей Мира, но и Подножием Смерти. Потом еще раз напомнил: в горах надо постоянно быть начеку, здесь особая тактика и даже особые правила стрельбы.
- Знаем, - рявкнул в ответ Сергей. - Кроме меня, остальные имеют опыт.
Разговоры оборвались, как только внизу показалась колонна вооруженных людей. "Это они!" - крикнул Курбонбердыев, нацепил переговорное устройство и принялся отдавать распоряжения. Ми-8 заложили вираж, прошли над изгибом горной дороги, засыпав басмачей градом реактивных снарядов, затем повторили удар, пролетев в обратном направлении. Дорога утонула в дыме разрывов. "В масть!" - торжествующе зарычал Сергей. Вертолеты разделились, снизились почти, до самой земли, выбрасывая десантников. Взвод Барханова, сопровождавший командира полка, высадился в тылу басмачей, а головорезы Демьяна перегородили противнику путь в долину.
Едва люди оказались на грунте, оба Ми-8 снова ушли ввысь, чтобы поддерживать десант огнем расположенных в носовом пилоне пулеметов А-12,7. Махнув рукой, Сергей повел взвод на сближение с противником. Сообразив, что оказались в тисках, басмачи заняли круговую оборону и встретили спецназ очередями. Пришлось залечь и двигаться дальше перебежками, подавляя сопротивление сосредоточенным огнем.
- Первое отделение - направо, третье - налево! - Никнул подполковник. - Усилить натиск!
Присев за ближайшим валуном, он привычно совместил мушку и прорезь прицела с силуэтом басмача, беспорядочно палившего в их сторону. Не обращая внимания на треск стрельбы и посвистывавшие поблизости пули, Сергей мягко потянул спусковой крючок кончиком указательного пальца Ствол "Абакана" даже не шелохнулся, выбрасывая экономную - в две пули - очередь. Выронив оружие, басмач схватился за плечо. Вторая очередь швырнула его навзничь.
Подполковник выстрелил в сторону другого повстанца и, когда тот пригнулся, спрятавшись за камнями, Сергей перебежал шагов на двадцать вперед. С новой позиции он выпустил из подствольника гранату и удовлетворенно заурчал, убедившись, что уложил очередного противника. Следующей очередью Сергей ранил еще одного басмача, но добивать не стал - все равно никуда не денется.
Оглядев поле боя, командир "Финиста" сделал вывод, что стрельба, в общем, близится к финалу. Боевики уже начали бросать оружие, пытались забиться в щели между камнями или уползти повыше в гору. Единственную серьезную неприятность представлял станковый пулемет, непрерывный огонь которого прижал к земле правый фланг взвода. Однако, когда попытались двинуться вперед отделения, наступавшие в центре и слева, пулеметчик моментально развернул ствол и стегнул длинными очередями по перебегавшим бойцам. Двое спецназовцев упали, зажимая раны. Соседи по строю быстро оттащили их за укрытие.
- Сейчас я тебя успокою, - прошипел рядом Барханов. Уперев сошки в массивный обломок скалы, капитан наводил на цель огромную снайперскую винтовку В-94. Длинный ствол, вызывавший ассоциации с противотанковыми ружьями полувековой давности, застыл, нащупав мишень. Гулкий выстрел швырнул тяжелую пулю калибра двенадцать и семь десятых миллиметра, после чего пулемет замолчал. Атака возобновилась. Не привыкшие вести бой против регулярных войск басмачи пачками сдавались в плен.
Когда уцелевших, разоружив, согнали в плотную массу, опоясанную кольцом нацеленных стволов, Курбонбердыв перевел слова главаря банды: - Он говорит, что его люди были деморализованы ракетным обстрелом и потеряли волю к сопротивлению. Спросите, почему они шли пешком, - потребовал Сергей. - Неужели собирались переть на своих двоих до самого Равиль-Тепе?
Пленный курбаши объяснил: басмачи должны были пешком спуститься с гор, а в тридцати километрах отсюда, возле кишлака Кударанг, их ждали автобусы и грузовики. Там же должен находиться другой отряд исламской оппозиции - около сорока - пятидесяти стволов. Объединившись, обе группировки выступили бы к Равиль-Тепе, чтобы вместе с бандой Салмона расширить плацдарм на подступах к Душанбе.
Разобрав обстановку на карте и переговорив по рации с Карабановым, подполковник пришел к выводу, что ударить по Кударангу возможно только с воздуха, а в распоряжении Ярматова авиации не было.
- Я принял решение, - объявил Сергей, - Основная часть нашего отряда остается здесь охранять пленных. После короткого отдыха отконвоируете этот сброд в долину и там сдадите таджикским властям. Один вертолет возвращается на базу. Машина пополнит боекомплект, дозаправится и атакует Кударанг. А тем временем я с небольшим подразделением вылечу на другом вертолете к озеру Каракуль, чтобы уничтожить банду Черного Головы.
- Там очень сложный рельеф, - попытался урезонить его Абдулло. - На ночь глядя вы никого не найдете.
- Решение принято, - отрезал подполковник. - Исполняйте.
Он проследил, чтобы в Ми-8 погрузили самое тяжелое оружие, которое нашлось в радиусе полукилометра. Кроме винтовки Атиллы, имелись отбитый у басмачей пулемет НСВ, два крупнокалиберных винчестера и автоматический станковый гранатомет "Пламя". Уточняя задачу, Сергей подчеркнул, что предстоит столкновение с очень опасным противником, в распоряжении которого может оказаться особо мощное оружие незнакомой конструкции. В вертолет сели Барханов, старшие лейтенанты Гриша Демьяненко и МВД Мансуров, прапорщики Вася Фомин и Саня Кулебякин. Курбонбердыев с мрачным видом следил за их приготовлениями, а потом решительно залез в кабину.
- Вы не знаете наши горы, - буркнул он раздраженно. Без меня ни черта не найдете.
Сергей не стал устраивать дискуссию, а повторил диспозицию: вести огонь на поражение, в первую очередь бить по человеку в черном плаще с капюшоном, а также по боевикам, имеющим при себе ручную кладь - рюкзаки сумки и другие тяжелые грузы. Он подчеркнул, что по Черной Башке следует стрелять большим калибром. Когда все подтвердили, что приказ уяснен, командир полка приказал экипажу запускать моторы.
Не прошло и получаса, как вертолет оказался возле пика Фрунзе, бросавшего тень на зеркало озера. Поднявшийся ветер рвался сквозь неширокий зазор между горных хребтов, и машина неприятно раскачивалась. Сергей и Атилла сразу узнали эти места - они видели изображение ущелья на голограмме, которую показывал гонт. Подполковник показал командиру экипажа, в каком направлении вести Ми-8, и вертолетчик, пожав плечами, повернул штурвал. Качка сразу стала еще сильнее. Курбонбердыев, взяв микрофон рации, несколько раз повторил, что они вошли в ущелье Шах-Киик. Потом удрученно сказал: - Штаб не отвечает. Наверное, горы не пропускают наш сигнал.
Снизив скорость, вертолет рычал над пропастью, склоны и дно которой обильно покрыл снег. Огибая утесы, машина летела в восточном направлении, двигаясь не быстрее автомобиля на городской улице. Люди на борту напряженно вглядывались в нагромождения камней, провалы, ледяные глыбы и прочие извращения горного рельефа. Первым обнаружил цель их поисков Кулебякин. Вытянув руку прапорщик крикнул: - Командир, вижу дым костра!
Перед чернеющим входом пещеры действительно горел костер, от которого тянулась к небу тонкая струйка дыма. Из кабины эта черная полоска была отчетливо видна на белом фоне заснеженного склона. Вокруг огня расположилось около дюжины вооруженных людей, но все они внешне ничем не отличались от обычных таджикских боевиков. Шре-Сияха среди них не было.
По приказу Сергея экипаж приспустил машину до пятидесяти метров и открыл огонь из носового пулемета. Гроздья тяжелых пуль разметали сидевших у костра, лишь два басмача успели выстрелить в ответ и были убиты следующими очередями с Ми-8. Покончив с этими, вертолетчики перенесли огонь на Пасть пещеры, откуда уже начали выбегать взбудораженные стрельбой прислужники Саре-Сияха. Некоторые из них, сумев избежать встречи с потоками разящего металла, укрывались за камнями, отбежав на несколько шагов от пещеры. Когда на борту стальной стрекозы окрепло убеждение, что бой уже выигран и остается только добить или взять в плен немногих уцелевших членов банды, кабину на мгновение озарил яркий зеленоватый свет. Дернувшись, вертолет завертелся на месте.
- Машина не слушается, - удивленно сообщил пилот. - Мужики, что там сзади делается?
- Заднего винта нет! - заорал Демьяненко. - И всего хвоста тоже! Один обрубок в полметра торчит и дымится!
Вертолет продолжал беспомощно крутиться. На очередном обороте, когда Ми-8 развернулся лобовым стеклом в сторону, откуда они прилетели, по глазам хлестнула еще одна зеленая вспышка. Люди почти ослепли и не сразу сообразили, почему вдруг стало так холодно.
- Падаем! - ударил по барабанным перепонкам чей-то надорванный голос.
Вращаясь и раскачиваясь, "вертушка" быстро теряла высоту. Протерев слезящиеся глаза, Сергей наконец разглядел, что передней части машины больше не существует и поток морозного воздуха беспрепятственно гонит снежинки в невесть откуда взявшуюся огромную дыру. Из всего экипажа остался лишь один вертолетчик, который вцепился обеими Руками в приборы управления, пытаясь притормозить падение.
Затем был сильнейший удар. То, что совсем недавно называлось винтокрылой боевой машиной, врезалось в сугроб, Дважды подпрыгнуло и замерло. Лопасти несущего винта обломились при последнем толчке, разбитая кабина лежала, завалившись набок. Ощутимо пованивало гарью и бензином.
Демьяненко, Барханов и Фомин, не раз попадавшие в подобные переделки на афганской войне, уже выползли через пробоину в носовой части и поторапливали остальные - Быстрее, шевелитесь, кончайте возиться... В любой момент рвануть может!
Сергей вылез через помятую боковую дверцу и теперь принимал и складывал на снег вещмешки и коробки боеприпасов, которые передавали изнутри Мансуров и Кулебякин. Тем временем пилот поливал дымящийся мотор и бензобаки сразу двумя огнетушителями. Прекратив швырять выносимые из машины грузы, подполковник приказал выдвинуть по два-три человека в обе стороны от вертолетных обломков и сдерживать огнем басмачей. Демьян, Абдулло и Вася метнулись к пещере, Атилла и Гриша - в противоположную сторону. Так уж вышло, что оттаскивать оружие и провиант досталось самому подполковнику и Сайду - людям, меньше всего знакомым с горами.
- Атилла, Черноголовый стрелял с тыла - займись! - крикнул Сергей.
- Знаю, - буркнул капитан. - Секундочку. Присев на корточки, Барханов возился со своим чудовищным оружием. В походном состоянии В-94 складывалась, так что ствол смотрел назад, прижавшись сбоку к прикладу. Теперь капитан развернул винтовку и затягивал болты, крепившие ствол. Покончив с этим делом, он выбежал за утес, выбирая позицию, откуда просматривалась долина.
- А мне что прикажете делать?
Перед подполковником стоял единственный уцелевший вертолетчик. Быстро расспросив его, Сергей выяснил, что капитан Павел Рамазанов родился в Ташкенте, воевал в Афганистане и Таджикистане, был командиром подбитого Ми-8, прекрасно (по его словам) управлял вертолетами и транспортными самолетами среднего тоннажа, но со стрелковым оружием никогда не дружил. - Возьми автомат, пару мешков потяжелее и следуй за мной.
Отдав это распоряжение, он поманил нагруженного пилота. С позиции, обращенной к пещере, три бойца энергично били короткими очередями, сдерживая вялую контратаку полутора десятков басмачей. Те изредка постреливали я потихоньку подползали поближе.
- "Пламя" бы сюда, командир, - сказал Демьяненко, перезаряжая автомат. - Вынесли из машины?
- Никак нет... - Сергей тремя длинными очередями уложил боевика, который начинал перебежку. - Полежи отдохни... Треножник заклинило между сиденьями, не смогли вытащить.
За спиной грохнуло, посыпались большие комья снега. Первой мыслью было: проклятый фурбен снова применил свое оружие. Подполковник даже испытал облегчение, когда увидел, что всего лишь взорвались обломки вертолета.
- Продолжайте в том же духе, - сказал он. - Рамазанов, оставайся здесь и постреливай - если даже никого не замочишь, хоть шуму больше будет... Старшим назначаю полковника Курбонбердыева.
Он переместился на сотню шагов к каменному завалу, вдоль которого развернулись три бойца при снайперской винтовке и пулемете НСВ. На этом участке было пока тихо, но вскоре далеко впереди, где скалистая стена ущелья загибалась вправо, из-за поворота показались басмачи. Банда наступала цепью, а в центре боевой линии - смелый, гад! - Двигалась фигура в черном балахоне.
- Всем бить по этому черному, - скомандовал Сергей. - Первым стреляет Барханов. Быстрее, Атилла, опереди его.
Не отвечая командиру, главный снайпер "Финиста" прижался глазом к окуляру прицела. В бинокль Сергей видел, как в семистах метрах от них Саре-Сиях поднимает неуклюжее устройство с коротким коническим стволом. Потом прогремел оглушительный выстрел В-94, тотчас же затарахтел пулемет. Фурбен задергался под ударами пуль - было не меньше трех попаданий - и опрокинулся навзничь, выронив оружие. Рядом с ним упали, скошенные пулями, еще несколько душманов. Остальные залегли. Спустя минуту Черный Плащ зашевелился, но Атилла немедленно всадил еще пулю точно в капюшон пришельца, и фурбен затих.
Внезапно навалилась тьма - так быстро ночь наступает только в горах. Это было уже опасно. В темноте имевшие тройное численное превосходство басмачи могли, незаметно подкравшись к ним вплотную, закидать гранатами. Никакие приборы ночного видения не гарантировали, что удастся предотвратить такой исход боя. Оставалось единственное решение, хотя и оно не было оптимальным.
Прихватив все вынесенные из погибшего вертолета грузы, восемь человек поползли вверх по узенькой извилистой тропинке. Подъем обошелся без серьезных неприятностей, и примерно через полчаса они оказались на плоском уступе утеса в полукилометре над дном ущелья и в общей сложности на высоте четыре тысячи восемьсот пятьдесят семь метров над уровнем моря. Теплые бушлаты кое-как спасали от холода, но ветер продолжал усиливаться. Снизу доносились слабые голоса - басмачи окружали их укрытие.

Глава 10 ВОЗВРАЩЕНИЕ В ЛАБИРИНТ

Внизу на склоне бабахнуло - преследовавшие их душманы Черноголового зацепили взрыватель установленной на тропе мины-ловушки. Судя по донесшимся на вершину воплям и проклятиям, жертв было немало.
- По этой дорожке они больше не сунутся, - сказал Демьяненко. - Но тут могут быть другие тропинки.
- Думаешь, полезут с другой стороны? - Барханов вздохнул. - На их месте я поступил бы иначе. Проще подняться на вон ту стену ущелья и накрыть наш утес огнем сверху.
- Раскаркались, - прикрикнул Сергей. - Где спутниковая рация? Ищите в вещмешках. Вызовем вертолет с подкреплением.
Дышать было трудно. Он надел кислородную маску, несколько раз продул легкие живительным газом. Сразу стало полегче, и командир оглядел их тесный плацдарм. Отраженный от полной Луны свет, рассеиваясь на облаках и падающих с неба пухлых снежинках, заливал ущелье призрачным серебристо-голубоватым сиянием. Пока трое торопливо перебирали содержимое рюкзаков, снайперы и Курбонбердыев разглядывали окрестности сквозь инфракрасную оптику прицелов. Внезапно Фомин выстрелил из своей "драгуновки", секундой позже и Барханов, успевший сменить В-94 на "винторез", тоже нажал спуск. Абдулло и Демьяненко подбежали к краю площадки, откуда велся огонь, и всматривались в противоположный склон горного хребта, пытаясь разглядеть мишень. Сделав еще несколько выстрелов, снайперы отложили винтовки и похвастались, что уничтожили пятерых басмачей, пытавшихся влезть на кручу.
- Черной Головы среди них не было, - не скрывая сожаления, добавил Атилла.
- Плохо, - согласился Сергей. - Но еще хуже, что у нас нет связи. Рация осталась в вертолете.
Настроение в команде заметно упало, однако народ крепился. Абдулло даже заметил бодрым тоном: дескать, продержимся до рассвета, а там подоспеет подмога, потому как в штабе наверняка забеспокоятся и пришлют вертолеты. Мысль показалась здравой, но подполковник понимал, что погода может не проясниться до утра, поэтому нет никакой гарантии, что "вертушки" пробьются через такой буран. К тому же оставалась проблема пересидеть здесь всю ночь и утро, насчет чего у Сергея возникли серьезные сомнения. Если фурбен жив, а это было, скорее всего, так - вражеским отрядом явно управляла опытная рука, то в ближайшее время некто с бластером может оказаться на господствующей высоте и ударить сверху лучом.
Невеселые мысли, очевидно, навестили не только командира, потому что Курбонбердыев озабоченно спросил: - Сергей, с кем мы деремся? У них необычное оружие.
- Да, враг у нас не хилый...
Уклончивый ответ никого не удовлетворил. Нахмурясь Демьяненко продолжил выяснять непонятное
- Командир, не считай нас идиотами. Я знаком со всем оружием, какое было в Союзе и какое есть у НАТО. Но эта штука бьет почище лазерного ружья! Кто такой этот ублюдок в черном - американец?
- Как бы не похуже, - вздохнул Сергей. - Поверьте, мужики, я знаю немногим больше вашего. Гастон говорил, что его пушка достает почти на четыре километра. Остальное сейчас не важно. Или мы уйдем с вершины, или он нас здесь положит. Понятно?
- Понятно, - проворчал Кулебякин. - Будем прорываться.
- Вот именно. - Голос подполковника вновь приобрел стальные интонации. - Противник не ожидает, что мы попытаемся атаковать, поэтому есть хорошая возможность захватить духов врасплох. Сейчас капитаны и прапорщики греют консервы и подкрепляются, а остальные наблюдают за противником. Потом меняемся обязанностями. Когда перекусит вторая четверка, будем готовиться к прорыву.
Однако эвакуация с заснеженной высотки прошла совсем не так, как предполагали окруженные спецназовцы. Неожиданно для Сергея в боковом кармане его бушлата запел сигнал портативной рации, которую он считал совершенно бесполезной в их непростом положении. Из динамика прозвучал монотонный голос: - ПОСВЯЩЕННОМУ ПРЕДЛАГАЕТСЯ БЫТЬ ГОТОВЫМ К ПОСАДКЕ В АВИЕТКУ. АППАРАТ БУДЕТ ВОЗЛЕ ВАС ЧЕРЕЗ ТРИ-ЧЕТЫРЕ МИНУТЫ.
- Я не могу улететь отсюда один, - возмутился Сергей, не до конца уразумевший, что происходит. - Нас тут восемь человек. Необходимо вывезти всех.
- ЭТО ВОЗМОЖНО, - ответил голос.
От усталости и кислородного голодания Каростин соображал хуже обычного и до последнего момента раздумывал: кто же собирается забрать их с проклятой горной площадки. Вариантов хватало: за ними могли прилететь "вертушка" из Душанбе или аппарат союзников гонгов, подполковник даже не исключал, что провокацию с этим вызовом задумали фурбены. Сергей еще немного подышал кислородом, мысли чуток прояснились, и стало понятно: раз его назвали Посвященным, значит, пришел на помощь Лабиринт.
- Мужики, внимание, - скомандовал он. - Обед временно отменяется. Освободить середину площадки и быть наготове. Сейчас нам подадут летательный аппарат секретной конструкции. Едва машина сядет, все в темпе грузятся, не задавая лишних вопросов. Проследите, чтобы не оставить ничего из имущества.
Сборы не затянулись - всем хотелось поскорее вырваться из этой ловушки. Потому и вопросов задавать не стали бы даже без командирского предупреждения, хотя все явно были удивлены, когда сверху рухнул окруженный радужным сиянием силовой защиты обтекаемый клин троклемской авиетки. Как только за садившимся в последнюю очередь Сергеем захлопнулись створки люка, машина немедленно взлетела. Ударивший вдогон зеленоватым конусом импульс фурбенского бластера безвредно угас в энергетической субстанции защитного поля.
А потом, когда они пробили облака и большую часть атмосферы, когда вокруг уже засверкали звезды, среди личного состава начался ропот. Абдулло проговорил, не скрывая профессиональной озабоченности: - Странно это, господа и товарищи... Неизвестное супероружие, неизвестные враги, неизвестные союзники космический шаттл за нами прислали... Может быть, нам объяснят, что происходит?
- Отставить разговорчики! - внезапно рявкнул Барханов. - Сказано же - без лишних вопросов!
Одобрительно фыркнув, Сергей продолжал смотреть сквозь иллюминатор, как уменьшается Земля. Атилла вполголоса предположил, что они уже удалились от планеты по меньшей мере на тысячу километров. "Значит, скоро телепортируемся, - так же тихо ответил ему подполковник. - Радиус действия приемопередатчиков - две-три тысячи километров". Бурчание у них за спиной сразу стало громче. И вдруг из иллюминаторов исчезла панорама Вселенной, сменившись интерьером ярко освещенного зала, заставленного машинами различных форм и габаритов.
Авиетка прибыла на Станцию Земля. Сердце слегка защемило, словно он вернулся в родное гнездо после долгой разлуки. Сергею даже не хватило сил подать команду, и он просто махнул рукой, приглашая вылезать через услужливо распахнувшийся люк.
Подполковник вывел подразделение из ангара в транспортный отсек, где его спутники, окончательно сбитые с толку, растерянно озирались, разглядывая незнакомую обстановку. В бронежилетах и панцирях поверх бушлатов, обвешанные оружием земляне выглядели нелепо в этом царстве тепла и высокой технологии.
- Вольно, - приказал Сергей, хотя никто и не думал принимать стойки "смирно" или "равняйсь". - Разрешаю сложить оружие и скинуть лишние шмотки.
- Здесь и заночуем? - с вызовом осведомился Демьяненко.
- Думаю, сейчас за нами кто-нибудь зайдет, - подполковник ободряюще хлопнул Григория по спине. - Не лезь в бутылку. Скоро узнаешь все, что можно.
- Мне эта история тоже не нравится, - признался Курбонбердыев. - Где мы - в космосе?
- На орбитальную станцию не похоже, - возразил Рамазанов. - Никакой невесомости.
Барханов, который давно понял, куда их занесло, раздраженно сообщил, что они совсем достали его своим нытьем. Младшие офицеры умолкли, поскольку успели сообразить, что комполка одобряет такое поведение Атиллы. Только Абдулло выразил возмущение развязным тоном капитана, а оба прапорщика, хоть и скинули бушлаты, поспешили вновь нацепить броню и не выпускали из рук оружие.
Раздвинув ворота, вошел робот. Шокировав сверканием металла и пластика всех непосвященных, человекоподобный механизм приблизился к Сергею и заговорил сочным баритоном Координатора: - ПРИВЕТСТВУЮ ВАС. МЫ ДОЛЖНЫ СРОЧНО ПОСОВЕЩАТЬСЯ. КАК СЛЕДУЕТ ПОСТУПИТЬ С ВАШИМИ СОПРОВОЖДАЮЩИМИ?
- И тебе привет. Я постараюсь объяснить им ситуацию, и ты будешь действовать соответственно... - Подполковник обратился к землянам: - Товарищи офицеры и прапорщики, мы находимся на строго секретном объекте. Мы с капитаном Бархановым отправимся на доклад к руководству, а остальных проводят в столовую. Там же имеются санузлы и комнаты для отдыха. Когда вас покормят, приведите себя в порядок и ложитесь спать. Личный состав объекта с вами общаться не будет. Все контакты - через роботов такого образца. Вопросы есть?
- Еще и роботы! - вырвалось у Сайда Мансурова.
Одна машина увезла в бытовой отсек шестерку обозленных и настороженных бойцов, а на другой уехали Атидла и Сергей. Когда шестиколесный экипаж с непосвященными сворачивал в боковое ответвление Лабиринта, подполковник еще раз крикнул вслед ребятам, чтобы не беспокоились, поменьше возникали, слушались роботов, не пытались проявлять ненужных инициатив и вообще не искали себе неприятностей на разные части тела. Ответом ему было угрюмое молчание.
Барханов уже знал кое-что о Лабиринте по рассказам Аркадия, но грандиозная конструкция, соединявшая сотни звездных систем, потрясла астрофизика. Хотя Станция Земля временно функционировала в режиме частичной консервации, остальные секции продолжали работать, по коридорам разъезжали роботы на грузовичках, перевозивших экспонаты, добытые на разных планетах. Сергей вынужден был без конца отвечать на шквал вопросов любознательного снайпера. Подполковник объяснил, что стены тоннелей покрыты материалом, напоминающим живое существо, - эта ткань была способна самовосстанавливаться, заживляя повреждения. Каждая дверь коридоров открывала путь на какую-нибудь планету, возле которой троклемиды построили очередную Станцию.
И хотя Персонал погиб много тысячелетий назад, роботы продолжали изучать поднадзорные миры: фиксировали важнейшие события, отбирали наиболее интересные образцы флоры и фауны, а также предметы материальной культуры на тех планетах, где имелась разумная жизнь. Агрегаты этого многомерного спрута работали, поглощая энергию Сверхновой, расположенной в сотнях световых лет от Земли. Собранные роботами экспонаты переправлялись на безжизненную планету, где были выстроены огромные хранилища...
- А это с какой планеты?
Глаза Атиллы горели, провожая транспортную платформу, увозившую на планету-склад аккуратно упакованный в прозрачные футляры антиквариат: оружие и утварь из драгоценных материалов. Лежавший поверх этого штабеля расшитый золотом меховой балахон имел четыре рукава и предназначался для существа ростом не меньше двух с половиной метров.
- Не знаю, - отозвался Сергей. - Я и десятой доли планет не видел.
Затем их машина повернула в тупик, перегороженный бронированной плитой. Роботы-охранники расступились, створка ворот уползла в сторону, машина закатилась в шлюз, где у людей отобрали все оружие до последнего патрона. Затем они уже пешком прошли еще два тамбура и наконец оказались в отсеке, куда выходили сенсоры Координатора. Год назад Посвященные прозвали это помещение Большой Гостиной...
Характер главного квазиживого Мозга за последние месяцы ни капли не изменился. Координатор не стал тратить времени на пустые церемонии, а сразу приступил к делу. Перед гостями засветились голограммы, посредством которых суперробот вводил землян в курс обстановки, а тем временем на голову Сергея опустился полусферический шлем для считывания мыслей - по ходу разговора Координатор выяснял, какие события приключились с Посвященными после весеннего отключения следящих видеоканалов.
На большой голограмме офицерам продемонстрировали запись беседы трех пожилых мужчин, одетых в безукоризненно пошитые костюмы. Закадровый голос синхронно переводил их речь, а бегущая строка титров пояснила, что Дональд Кельвин и Патрик Монтгомери занимают посты замдиректоров соответственно ЦРУ и АНБ. К третьему участнику совещания американцы обращались "мистер Симхат". Видимо, даже всезнающие заокеанские разведчики не догадывались, что в действительности их суперзаконспирированным собеседником был израильский генерал Эфраим Ди-Визель, один из высших руководителей Моссад. Сергею же этот человек был известен под псевдонимом генерал Галанин...
Содержание разговора не представляло особого интереса, поскольку два человека, сидевшие в Большой Гостиной, уже знали об этом. Монтгомери коротко изложил наработки своего ведомства, в лабораториях которого была создана техника для пеленгации электронных каналов Лабиринта и засылки на Станцию компьютерных вирусов. Ди-Визель сообщил, что в Иерусалимском технологическом институте создан универсальный вирус, способный захватить контроль над инопланетным научно-транспортным комплексом.
Схема активности вируса в общих чертах подтверждала догадки Алексея. Обнаружив у себя в памяти сообщение, записанное автокодом земных компьютеров. Мозг Станции обязан был прочитать эту программу, перекодировав вирус на один из троклемских алгоритмических языков, которыми пользовались роботы Лабиринта. После такой трансформации вирус, превратившись в обычную троклемскую программу, без труда, поражал компьютерную сеть Станции и отдавал приказ выдвинуть транспортный тоннель в лабораторию Иерусалимского центра электронного шпионажа. Руководители разведслужб договорились провести совместную операцию, честно поделив добытую информацию, а в дальнейшем по-братски пользоваться межзвездным сокровищем...
Затем Координатор показал им маневры посадочных аппаратов Огонто и Фурбенты, сцены нескольких столкновений между астронавтами обеих внеземных рас. На голографической карте галактического сектора были отмечены звезды, планеты которых успели колонизировать гонты и фурбены, а также системы, где имелись Станции научно-транспортного Лабиринта. Незадолго до Катастрофы звездолеты Троклема почти одновременно установили приемопередатчики на Фурбенте и двух мирах, находящихся неподалеку от Огонто, но в материнской системе гонгов Станции не имелось.
Тогда, три тысячи лет назад, фурбены были полудиким племенем, не знавшим ни электричества, ни даже паровых машин. Архивные изображения запечатлели внешний вид этих земноводных существ: рост чуть больше метра, шесть полутораметровых щупалец, голова рептилии с короткими как у кайманов, зубастыми челюстями. Станции, выходившие на планеты гонгов и фурбенов, остались в той Ветви Лабиринта, с которой Координатор в настоящее время не имел связи.
Координатор добавил: - ЗА ПРОШЕДШИЕ СТОЛЕТИЯ РАЗУМНЫЕ ОБИТАТЕЛИ ФУРБЕНТЫ СТАЛИ ЗНАЧИТЕЛЬНО КРУПНЕЕ. ТЕПЕРЬ ВЗРОСЛАЯ ОСОБЬ ИМЕЕТ РОСТ НЕ МЕНЬШЕ ПОЛУТОРА МЕТРОВ И ЩУПАЛЬЦА ДЛИНОЙ В ДВА-ТРИ МЕТРА.
На этом месте Сергей прервал демонстрацию вопросом: - Корабль, потерпевший аварию на Сарто, построен одной из этих рас?
- НЕТ.
Появилось новое изображение. Роботы Станции Сарто уже подняли с океанского дна старый звездолет и поместили на ненаселенном острове, поскольку солидные размеры корабля не позволяли телепортировать машину на Станцию через многомерный канал приемопередатчика. Вокруг поврежденного космического аппарата был выстроен купол, внутри которого разместилась научная аппаратура. Аборигенам же роботы объявили, что боги запрещают кому бы то ни было приближаться к острову.
Координатор рассказал, что найденный на Сарто корабль не имеет ничего общего ни с одной известной ему конструкцией. Антигравитаторы и кварковые ракеты позволяли разгонять этот аппарат до сотых долей световой скорости, то есть предназначались разве что для межпланетных перелетов. В то же время на борту имелось непонятное устройство, занимавшее почти половину объема внутри корпуса. Координатор предполагал, что именно это и есть двигатель для мгновенного перемещения через иные измерения. Энергетическая установка была основана на известном науке Троклема принципе расщепления нуклонов на кварки, однако реактор имел исключительно совершенную конструкцию, превосходившую достижения троклемидов и вешща. В жилых отсеках были обнаружены останки гуманоида, которые заметно отличались по строению от скелета человека или троклемида.
- Я ВЫНУЖДЕН ПРИЗНАТЬ, ЧТО МЫ СТОЛКНУЛИСЬ С КОРАБЛЕМ-РАЗВЕДЧИКОМ ЦИВИЛИЗАЦИИ, КОТОРАЯ УЖЕ ДВЕ ТЫСЯЧИ ЛЕТ НАЗАД ПРЕВЗОШЛА ТЕХНОЛОГИЧЕСКИЙ УРОВЕНЬ ТРОКЛЕМА, - закончил отчет Координатор.
- Ты полагаешь, что у них был двигатель, который пытаетесь создать вы с Аркадием?
- ВЕРОЯТНО. ХОТЯ ДЛЯ ТАКИХ УТВЕРЖДЕНИЙ ПОКА НЕДОСТАТОЧНО ДАННЫХ. КОГДА ПОКОНЧИМ С ПОПЫТКАМИ ПРОНИКНУТЬ В ЛАБИРИНТ, НАДО БУДЕТ УСТРОИТЬ БОЛЬШОЙ МОЗГОВОЙ ШТУРМ С УЧАСТИЕМ ВСЕГО ПБРСОНАЛА.
- Не спеши, дорогуша. - Голос Сергея стал жестким, словно подполковник отдавал распоряжения в разгар напряженного боя. - Ты утаил от нас много важных сведений о посещениях Земли экспедициями космических пришельцев. Боюсь, мы не можем тебе доверять.
- ВАМ НЕ НУЖНО БОЯТЬСЯ. Я ФИЗИЧЕСКИ НЕ МОГ СООБЩИТЬ ВАМ ВСЕГО. ЗА ЭТИ ГОДЫ НАКОПЛЕНО СЛИШКОМ МНОГО ДАННЫХ.
- Вернемся к инопланетным экспедициям, - напомнил Атилла.
- МНЕ ИЗВЕСТНО О ПЯТИ РАСАХ, РАЗВЕДЧИКИ КОТОРЫХ ПОСЕЩАЛИ ЗЕМЛЮ В ПЕРИОД ПОСЛЕ КАТАСТРОФЫ. ДО КАТАСТРОФЫ ПОДОБНЫХ ПОСЕЩЕНИЙ НЕ БЫЛО.
Потрясенный Барханов сдавленно вскрикнул: "Пять!" - а на голографических экранах пошли короткие сообщения. О неоднократных визитах гонтов и фурбенов люди уже знали из письма Координатора. В 1386 году через Солнечную систему на скорости в 0,48 световой прошел беспилотный разведчик. Другие Станции фиксировали этот же корабль-робот возле Проксимы Центавра в 1376 году" Эпсилона Индейца (1367), ТауКита (1355) и Фомальгаута (1329). После Солнца зонд взял курс на звезду 61 Лебедя. Посетив эту систему в 1409 году, корабль покинул зону Лабиринта. Информацию, собранную с пролетной траектории, зонд передавал лазерными сигналами в направлении созвездий Кита и Водолея. Координатор не имел представления о том, какая цивилизация могла его запустить, поскольку тот сектор не был охвачен троклемскими исследователями.
В конце десятого века Землю изучала экспедиция разумных динозавров, которые упомянуты во многих летописях - авторы хроник называли этих астронавтов "драконами" и "крокодилами". Цивилизация рептилий, возникшая в системе Беты Кассиопеи (эта горячая звезда класса F8 была удалена от Солнца на сорок шесть световых лет) и находившаяся под пристальным наблюдением соответствующей Станции, погибла в результате ядерной войны, вспыхнувшей летом 1107 года. Посвященные видели руины погибшей культуры еще при первом посещении Лабиринта.
Наконец, роботы Лабиринта установили, что в начале того же столетия, то есть незадолго до повторного включения Станции Земля, планету посещали человекообразные существа, основавшие базу на Луне. Когда Координатор послал роботов для изучения базы, сработал ядерный самоликвидатор. Эти астронавты описаны историками Франции, Китая, Индии, они же сообщили кое-какие астрономические сведения африканскому племени догонов. Координатор подозревал, что именно эта цивилизация потеряла звездолет на Сарто, но от обоснования своей гипотезы суперробот уклонился.
Комментарии ярко светились мелким шрифтом на фоне объемных изображений звездолетов - по несколько моделей кораблей гонтов, фурбенов и рептилий, здесь же был неведомо чей автоматический зонд. Многообразие форм впечатляло.
- У меня появились вопросы, - сообщил Барханов. - После Катастрофы прошло много веков, обитатели некоторых поднадзорных планет за это время успели построить высокую цивилизацию, некоторые даже вышли в дальний космос. Неужели никто из них не нашел ваши звездолеты?
- ЭТО НЕВОЗМОЖНО. В СЛУЧАЕ ПРИБЛИЖЕНИЯ ЧУЖИХ АППАРАТОВ БОРТОВОЙ РОБОТ-НАВИГАТОР ДОЛЖЕН ЗАПРОСИТЬ ИНСТРУКЦИИ. ЕСЛИ СВЯЗЬ С ЦЕНТРОМ УПРАВЛЕНИЯ ОТСУТСТВУЕТ, ПРОГРАММА ПРЕДУСМАТРИВАЕТ ОТСТУПЛЕНИЕ, АКТИВНУЮ ОБОРОНУ, ЛИБО. В БЕЗВЫХОДНОЙ СИТУАЦИИ, БУДЕТ ЗАДЕЙСТВОВАН САМОЛИКВИДАТОР. ВЗРЫВ БАЛЛОНОВ С АНТИВЕЩЕСТВОМ УНИЧТОЖАЕТ ЗВЕЗДОЛЕТ.
- Ты забыл, что годланцы завладели звездолетом и даже совершили на нем путешествие, - вставил Сергей.
- ЭТО ПРОИЗОШЛО С МОЕГО ВЕДОМА, - ответил Координатор. - В ТО ВРЕМЯ Я НЕ МОГ ПОПОЛНИТЬ ЗАПАСЫ РАБОЧЕГО ВЕЩЕСТВА НА ЭТОМ КОРАБЛЕ И ПЕРЕПОРУЧИЛ ДАННУЮ ЗАДАЧУ АБОРИГЕНАМ. ЦЕЛЬ БЫЛА ДОСТИГНУТА - ГОДЛАНЦЫ ЗАПРАВИЛИ КОРАБЛЬ И ПРИЛЕТЕЛИ К СОСЕДНЕЙ ЗВЕЗДЕ, КОТОРАЯ ДАВНО МЕНЯ ИНТЕРЕСОВАЛА.
Атилла с интересом поглядывал на подполковника и сенсоры Координатора - он не слышал об этой истории. Однако никто не спешил рассказывать ему, в чем тут дело, и капитан продолжил допрос: - Прекрасно. Тогда второй вопрос. Если у тебя нет действующих Станций на планетах гонтов и фурбенов, то откуда такая подробная информация о взаимоотношениях этих цивилизаций?
- Я НАБЛЮДАЛ ЗА ИХ ПРОШЛЫМИ ЭКСПЕДИЦИЯМИ. МНОГОЕ СТАЛО ИЗВЕСТНО ИЗ РАЗГОВОРОВ МЕЖДУ ЧЛЕНАМИ ЭКИПАЖА ПРЕДЫДУЩЕГО ЗВЕЗДОЛЕТА С ОГОНТО. САМЫЕ ВАЖНЫЕ СВЕДЕНИЯ ЗАПИСАНЫ ВО ВРЕМЯ ДОПРОСА РАНЕНОГО ГОНТА ЗЕМНЫМИ СЛЕДОВАТЕЛЯМИ.
- Значит, экспедиция профессора Недужко действительно нашла базу гонгов на острове в Тихом океане? - Сергей закашлялся. - И там был мой отец?
- ДА, ТАК БЫЛО. НО ОНИ НЕ СМОГЛИ ПОНЯТЬ, ЧТО ОБНАРУЖИЛИ. ПОЛВЕКА НАЗАД У ЛЮДЕЙ НЕ ХВАТИЛО ЗНАНИЙ, ЧТОБЫ ВЕРНО ОЦЕНИТЬ СДЕЛАННОЕ ОТКРЫТИЕ... - Голос робота продолжил после короткой паузы: - ДО СИХ ПОР Я НЕ ПРЕДПОЛАГАЛ. ЧТО МИХАИЛ КАРОСТИН, ПРИНИМАВШИЙ УЧАСТИЕ В ТЕХ СОБЫТИЯХ, НАХОДИТСЯ В РОДСТВЕННЫХ ОТНОШЕНИЯХ С ТОБОЙ.
"Где уж тебе об этом догадаться", - раздраженно подумал Сергей и сказал вслух: - У тебя есть запись всех событий, связанных с походом "Халхин-Гола"?
- ПОЛНОЙ КАРТИНЫ НЕТ. ОСТРОВ ТУАРУ РАСПОЛОЖЕН ВНЕ ДОСЯГАЕМОСТИ ПРИЕМОПЕРЕДАТЧИКОВ. ЧАСТЬ ИНФОРМАЦИИ УДАЛОСЬ ПОЛУЧИТЬ ЧЕРЕЗ ЗАБРОШЕННЫХ НА ОСТРОВ РОБОТОВ. ОСТАЛЬНОЕ Я ВОССТАНОВИЛ ПО ВОСПОМИНАНИЯМ УЦЕЛЕВШИХ УЧАСТНИКОВ, ПО ДОКУМЕНТАМ И ДРУГИМ КОСВЕННЫМ ИСТОЧНИКАМ. НО ОБ ЭТОМ МЫ ПОГОВОРИМ ПОЗЖЕ. ПРЕДЛАГАЮ ВЕРНУТЬСЯ К ОСНОВНОЙ ПРОБЛЕМЕ.
Координатору трудно было отказать в занудстве и настойчивости. Пришлось обсуждать безумную затею с истреблением охотников на Лабиринт, Ладно еще уничтожить возглавляемые фурбенами банды в Таджикистане и Чечне - за это дело Сергей готов был взяться. Но устраивать погром в Иерусалиме! Даже мысль о такой авантюре следовало считать верхом кретинизма, тем более что Координатор сразу отмел возможность высадить десант на авиетке Лабиринта. Мощная противовоздушная и противоракетная оборона Израиля без труда перехватила бы любую неопознанную летающую мишень. Задачка выглядела нерешаемой - используя лишь легальные транспортные средства, перебросить в Иерусалим вооруженный отряд и разгромить отлично охраняемый разведцентр...
Однако главный робот Лабиринта был настроен решительно и твердо. Он вознамерился уничтожить трех особенно досаждавших ему противников: фурбенов, ЦЭШ и группировку Короля. Впрочем, последние два "хозяйства", видимо, работали в тесном контакте - не зря же гвоздевская братва получила из-за бугра партию детекторов, пеленгующих многомерные каналы.
- РЕКОМЕНДУЮ ВАМ ОТДОХНУТЬ И ПОДКРЕПИТЬСЯ, - сказал Координатор. - А МЕЖДУ ДЕЛОМ ОБДУМАЙТЕ ПЛАН ОПЕРАЦИИ.
В бытовом отсеке их встретили настороженные взгляды Курбонбердыева, Демьяненко и Рамазанова. Остальные спали. Не вступая в дискуссии, Сергей и Атилла приняли душ и перекусили. Все это время подполковник продолжал размышлять над заданием Координатора и кое-что придумал. Но это были пока очень сырые наметки, следовало проработать массу деталей. Отодвинув поднос с пустой посудой, он проговорил: - Абдулло, представьте, что нам нужно ликвидировать штаб-квартиру российской банды в Иерусалиме. Можно ли рассчитывать на помощь ваших друзей в палестинском руководстве?
Заметно удивленный его вопросом полковник ответил после затянувшейся паузы: - Смотря, что вам требуется. Если мы окажемся на Западном берегу, я бы мог договориться, чтобы нас переправили в Иерусалим.
- Я конкретизирую задачу, - сказал Сергей. - Исходные данные - мы находимся в Арабских Эмиратах. Надо попасть в Иерусалим и устроить там маленькую заварушку. Представьте соображения, что для этого нужно - документы и все прочее.
Недоумевающий Курбонбердыев обещал подумать и завтра в течение дня составить план. Барханов вовсю зевал и клевал носом, у Сергея тоже слипались веки. Кое-как добравшись до койки, он мгновенно отключился. Снились какие-то кошмары, но утром ничего не удалось вспомнить. После завтрака он приказал личному составу проверить снаряжение, а сам вместе с Атиллой уехал на Станцию Земля и потребовал, чтобы Мозг Станции связал его с Координатором.
- Первые наброски плана будут готовы к вечеру, - сказал Сергей. - Нужна карта Иерусалима и координаты интересующих вас объектов.
- БЕЗ ПРОБЛЕМ.
- Далее. Какие области Земли остаются в зоне досягаемости видеоканалов и транспортных тоннелей?
Голограмма показала карту полушарий. Ядовито-зеленым цветом были выделены территории, охваченные действием детекторов, выставленных фурбенами и сотрудниками ЦЭШ. Свободными от вражеского наблюдения оставались слаборазвитые страны южной Азии, Латинской Америки и почти вся Африка.
- Город Кандагар в Афганистане доступен для телепортации?
- БУДЕТ ДОСТУПЕН, ЕСЛИ СМОЖЕТЕ УНИЧТОЖИТЬ БАНДУ САРЕ-СИЯХА И ДЕТЕКТОР ЗЕМНОГО ОБРАЗЦА, РАЗМЕЩЕННЫЙ В ГОРОДЕ ДУШАНБЕ.
- Предположим, нам удастся это сделать. На аэродроме Кандагара стоит Ил-76 башкирской компании "Авиастан". Где-то рядом содержится в плену экипаж этой машины. Исследуй этот район, хотя бы с авиеток. Меня интересует все: схема охраны, техническое состояние самолета" точный план местности...
- БУДЕТ СДЕЛАНО.
- И последнее. Я должен знать, как мой отец встретился с гонтами.
После короткой паузы Координатор ответил: - РАССКАЗ О ТЕХ СОБЫТИЯХ ЗАЙМЕТ НЕКОТОРОЕ ВРЕМЯ.

Часть II ЭПОПЕЯ "ХАЛХИН-ГОЛА"

Глава 11 ХОЛОДНАЯ ДАЧА

В начале осени 1939 года мало кто из землян осознавал, что живет на планете, которая довольно тесно связана с другими мирами Галактики и привлекает самый пристальный интерес различных высокоразвитых цивилизаций. Основное внимание людей было приковано к боевым действиям, развернувшимся на противоположных окраинах Евразийского материка: в Монголии, около озера Халхин-Гол, советские войска окружили и разгромили ударную группировку японцев, а на западе Европы танки и пехота вермахта стремительными ударами превратили в воспоминание сам факт существования Польши. Между тем именно в эти бурные сентябрьские дни происходили скрытые от общего внимания события, которым было суждено сложным образом отразиться на судьбе не только человечества, но и других разумных существ, населявших космические окрестности Солнечной системы.
Исполинский каменный обломок, который земные астрономы назвали Гермесом, двигался по параболической траектории между орбитами Марса и Юпитера. Взлетевшие с астероида межпланетные корабли гонтов опустились на обратной стороне Луны, где выстроили мощную крепость. способную, как полагали циклопы, выдержать бой с целой эскадрой противника. Впрочем, поскольку звездолетов Фурбенты поблизости не имелось, действительную военную ценность лунной базы установить пока не удалось...
Первая схватка между истребителями Огонто и роботам? Фурбенты произошла 28 августа. Космические модули обеих цивилизаций барражировали на высоте сорока - пятидесяти километров над Северной Европой, наблюдая за перемещением войск, - подготовка аборигенов изучаемой планеты к войне всегда привлекала жгучий интерес космических разведчиков. Экипажи гонтов и процессоры фурбенских роботов обнаружили противника практически одновременно, и немедленно были приняты одинаковые решения - атаковать и уничтожить врага.
Дюжина корабликов обменялась ударами из всех видов бортового оружия, после чего в космосе полыхнули несколько ядерных взрывов средней мощности. Чудовищное пламя разметало пораженные аппараты, большая часть которых сгорела, падая сквозь плотные слои земной атмосферы. Лишь небольшие и сильно покореженные обломки достигли поверхности в лесах и болотах на балтийском побережье Польши. Получив известие о метеоритном дожде ученые Варшавского университета собрались направить края специальную экспедицию, однако через два дня разразилась мировая война, так что о метеоритах пришлось забыть.
Уцелевшие аппараты прекратили бой и вернулись свои базы. Стычка повторилась спустя несколько дней, и стороны подтянули к Земле дополнительные силы.
К началу сентября компьютерный центр расположен в Поясе Астероидов автоматической станций фурбено кончил анализ информации, собранной роботами-наблюдателями. Логические устройства пришли к заключи, что в местности, которую земные гуманоиды называют полуостровом Таймыр, могут быть захоронены останки астронавта древней цивилизации авикаузов.
Ночью на заснеженную равнину опустились три диска. Из люков космических аппаратов вышли похожие на восьминогих пауков роботы, приступившие к раскопкам К утру, перевернув горы снега и грунта, фурбенские механизмы нашли скафандр, внутри которого скрючилось тело существа, погибшего здесь много тысячелетий назад. Холод вечной мерзлоты предохранил труп от гниения, превратив тело в мумию.
Роботы погрузили находку в корабль, и диски поспешно взлетели. Стремительно протаранив атмосферу, машины вышли в космос, где были атакованы эскадрильей гонтов, которых тоже крайне интересовали загадки исчезнувшей расы планеты Авика. Бой продолжался не меньше получаса. Подоспевшие на подмогу три десятка роботов Фурбенты, расстреляв гамма-лучами и антипротонными торпедами вражеские истребители, ушли в сторону своей астероидной станции. И опять атмосфера сожгла обломки уничтоженных космических аппаратов, но крупный обломок одного из кораблей гонтов, прочертив в небе огненный след, упал на засыпанную снегом таймырскую равнину.
Гонты взяли реванш спустя месяц, когда база фурбенов послала роботов уничтожить лунную крепость противника. Сорок летающих дисков усеяли своими осколками скалы и кратеры естественного спутника Земли, так и не сумев причинить серьезный ущерб укреплениям, возведенным экспедицией циклопов. Потом было много других столкновений. в ходе которых погибло больше сотни кораблей и несколько разумных пришельцев с Огонто. Растянувшаяся на два года битва в космосе протекала с переменным успехом и прервалась по естественным причинам, когда Гермес стартовал в сторону системы Огонто.
Люди узнают об этих сражениях лишь много позже. Однако видеоканалы троклемского Лабиринта внимательно следили за перемещениями инопланетных аппаратов, фиксируя все основные события в бездонных блоках памяти Станции Земля...
В этот год из-за гитлеровского вторжения в Польшу и японских провокаций на монголо-маньчжурской границе Сталин был вынужден нарушить многолетнюю традицию и не отдыхал летом на черноморских курортах. Но к середине сентября западные области Украины и Белоруссии благополучно вернулись в состав Союза, а японцам как следует обломали зубы и надрали задницу, причем их хваленая 6-я армия, позорно угодив в окружение, капитулировала на Халхин-Голе. Проблемы с Гитлером тоже удалось если не окончательно уладить, то хотя бы отложить на неопределенное будущее. Понимая, что международное спокойствие выдалось недолгим, вожди государства и партии воспользовались этим коротким передыхом, чтобы провести на Кавказском побережье последние деньки бабьего лета.
После недолгих колебаний Сталин тоже решил съездить на свою дачу в окрестностях Мацесты. Дача стояла в горах на Холодной речке, а в первые годы, пока не наладили отопление, было в этом домике довольно прохладно, особенно по ночам. Немудрено, что дачу назвали Холодной.
На третий день отпуска, когда нервы немного успокоились, Хозяин пригласил к себе отдыхавших по соседству Молотова с Ворошиловым и затребовал из Москвы флагмана 2-го ранга Матвея Биберева, из чего соратники безошибочно заключили, что предстоит серьезный разговор о делах военно-морского ведомства. Разумеется, заявился и не привыкший дожидаться приглашений Лаврентий Павлович, который с недавних пор всерьез обеспокоился биберевским возвышением.
Телохранители наркома внутренних дел вынесли из "бьюика" картонную коробку с бутылками и вместительные кастрюли, полные шашлычных полуфабрикатов. Была здесь и уже нарезанная ломтями должного размера севрюга, и бастурма - куски жирной баранины, посоленной, поперченной и перемешанной с кружочками лука. Сразу закипела работа. Офицеры охранного управления, хоть и происходили в большинстве своем из российской глубинки, научились готовить знаменитое кавказское лакомство не хуже тифлисских духанщиков или бакинских кебабчи. В железной коробке мангала запылали два мешка отличного крупного угля, а тем временем куски мяса под неусыпным наблюдением Берия нанизывались на штыри шампуров.
Вскоре подкатили ЗИСы, доставившие остальных гостей. Биберев чувствовал себя немного неловко в окружении высочайших особ державы, но обстановка была самая задушевная, а потому флагман быстро освоился. Тем более что Молотов, благожелательно придержав его за локоть, посоветовал не тушеваться, потому как здесь все свои, но слишком застенчивых не любят.
Вызвавшись раздувать жар в выгорающих углях, Биберев энергично размахивал над мангалом полуметровым куском фанеры, а стоявший рядом Сталин пыхтел трубкой и помогал советами, полными черного юмора. От этого приятного занятия их отвлек Первый Красный Маршал, который подошел, держа за стволы два пистолета необычной конструкции.
- Вот, Коба, победители конкурса, - сказал Климент Ефремович. - Восьмизарядный Ракова и девятизарядный Воеводина. К сожалению, у обоих выявилось немало недоделок.
Сталин взял оригинальную машинку с длинным тонким стволом, повертел, разглядывая со всех сторон, затем скептически заметил: - Почему вы называете его пистолетом Ракова? По-моему, это типичный пистолет-карабин Боркхардта образца девятьсот третьего года - только без приклада. Но красив, ничего не скажешь.
- Хочешь попробовать? - догадался Ворошилов, хорошо знавший любовь старшего товарища к оружию.
- Обязательно попробую... А может быть, товарищ Биберев составит нам компанию? Если, конечно, соблаговолит прервать свои высокоинтеллектуальные развлечения с огненной стихией.
Биберев охотно передал импровизированное опахало майору охраны, и вскоре они оказались на заднем дворе дачи, где имелись на такой случай фанерные человекообразные фигуры с наклеенными на грудь круговыми мишенями. Сталин тщательно целился, мягко давил спусковой крючок, потом, расстреляв обойму, первым бежал к мишеням, проверяя результаты стрельбы. Казалось, он с чисто детской непосредственностью радуется каждому точному попаданию, переживает нередкие промахи и гневается по поводу осечек, которые случались чаще допустимого. "Ведь ему под Рождество пойдет седьмой десяток, он на четыре года старше меня, - с легкой завистью вспомнил моряк. - А сколько энергии, какая жажда деятельности! Наверное, только таким и должен быть верховный правитель великой державы, тем более в эпоху, когда решается судьба страны, народа и даже всего мира..."
Между тем Сталин завершил огневую забаву, но оружие наркому обороны не вернул, сказав, что оставит обе игрушки у себя в коллекции. Отдав пистолеты сотруднику охраны, он жестом хлебосольного хозяина пригласил гостей рассаживаться вокруг выставленного во дворе стола. Когда все заняли положенные по чину места, Ворошилов доверительно шепнул Бибереву: - Только не вздумай говорить тост во здравие любимого отца и гениального учителя великого товарища Сталина - рассвирепеет. Коба подхалимов на дух не переносит.
Из-за этого дружеского предостережения Матвей Аристархович чуть ли не всю трапезу просидел как на иголках, все переживал - не козни ли недоброжелателей. Вот не скажет он политически грамотного тоста, а САМ обидится, и припомнят тогда непролетарское происхождение, службу в царском флоте и участие в разгроме мятежа на "Очакове"... То есть - тьфу-тьфу - не мятежа, а героического революционного восстания... Вдобавок Берия беспрерывно сверкав линзами пенсне, сверля флагмана 2-го ранга тяжелым взглядом, словно злорадствовал: не хочет, мол, дворянское отродье, вождя славить.
Впрочем, обошлось. Выпили за Рабоче-Крестьянскую Красную Армию, за недавние победоносные удары по самураям и шляхтичам. Осмелев, Биберев предложил опрокинуть стопки за Красный Флот и - к немыслимому облегчению - увидел явное одобрение в золотисто-зеленом взгляде хозяина Холодной дачи.

Предыдущая страница 23 Следующая страница


Звездный лабиринт 1-2 24

- Дойдем и до флотских дел, - пообещал Сталин. Обратившись к Ворошилову" он ворчливо напомнил, что пистолетный конкурс окончился неудачей - хорошей модели на замену дедовскому нагану и довольно слабосильному ТТ подобрать не удалось. Нарком согласился и добавил: - Работа продолжается. Через год проведем новый конкурс. Воеводин обещает сделать автоматическую машинку на восемнадцать патронов.
- Идея хорошая. - Сталин задумчиво поставил бокал на скатерть и принялся набивать трубку, раскрошив табак из двух папирос. - Только все это - мертвому припарки, Старый патрон слабоват. Надо калибр увеличивать.
Немного заикаясь. Молотов заметил: дескать, тянуть с перевооружением армии нельзя. Война, говорил председатель Совнаркома, может вспыхнуть внезапно. Доверять соглашениям с Гитлером могут лишь наивные дурачки вроде Даладье и Чемберлена. Отставной ефрейтор принимает решения импульсивно. Стукнет ему по сифилитическим извилинам - и бросит в наступление танковые корпуса.
- Хотя, с другой с-стороны, Ад-дольфу пока выгоднее д-дружить с нами, - задумчиво добавил Вячеслав Михайлович. - Без наших поставок нефти и п-продовольствия немцы не смогут всерьез воевать на Западе.
- А немцам и не предстоит там всерьез воевать, - ухмыльнулся Сталин. - Англичане и французы готовы капитулировать без боя. Но в общем ты, конечно, прав - скорая война с Германией нам не угрожает. Лично меня больше беспокоит Восточный фронт. Нет ли у Лаврентия Павловича свежих новостей о настроениях в Токио?
- Почему нет? - Берия прикинулся обиженным, но был искренне рад, что вспомнили о его присутствии. - Может, чего другого и нет, а свежие сведения всегда есть.
Моментально подбежал порученец с портфелем, набитым особо секретными бумагами. Вытащив нужную папку, шеф НКВД зачитал избранные абзацы из донесений разведки. Самым существенным было известие о беседе японского премьер-министра принца Фумимаро Коноэ с германским послом Ойгеном Отгом. Принц заверил Отта, что Япония не отказывается от намерения напасть на СССР, первыми ударами оккупировать Приморье и Забайкалье, а затем захватить Сибирь вплоть до Урала. Однако премьер не без сожаления сделал важную оговорку: "Японии потребуется не меньше двух лет, чтобы достигнуть уровня техники вооружения и механизации, который Красная Армия продемонстрировала на Халхин-Голе".
Берия добавил, что в настоящее время японское командование развернуло в оккупированном Китае на советской границе девять дивизий, то есть четверть своих сухопутных сил.
- Видать, мало мы эту самурайскую сволочь трепали, - сказал Ворошилов и добавил кое-что из конармейского лексикона. - Все им неймется... Через два года, - стало быть, они собираются напасть на нас осенью сорок первого. Пусть лезут - встретим как положено. До самого Порт-Артура гнать будем.
Разговор стихийно переметнулся на необходимость увеличения войсковых группировок и производства вооружений. Год от года и число дивизий неуклонно росло, и оружия заводы выпускали все больше. За прошлый и нынешний годы промышленность изготовила два и семь десятых миллиона винтовок и карабинов, почти тридцать тысяч пушек. Кроме того, появились непревзойденные по совершенству танки - тяжелый KB и средний А-32, недавним декретом Совнаркома переименованный в Т-34. Иначе и быть не могло - окруженная недругами держава обязана всеми силами обеспечить собственную безопасность...
Биберев снова заерзал на стуле, забеспокоившись, что о нем запамятовали, но Хозяин никогда ничего не забывал и, когда подошло время, неторопливо произнес: - Хорошо, товарищи. Пехота у нас вооружена, авиация - тоже. Советские танки превосходят по числу и качеству бронетанковые войска остального мира... - Он сделал паузу для глубокой затяжки. - А как обстоят дела с нашим флотом? Доложите, товарищ Биберев.
Разумеется, и сам Сталин, и глава правительства, и оба наркома были неплохо осведомлены о состоянии военно-морских сил. Однако все они правильно поняли эту преамбулу: отчет о дне нынешнем станет трамплином для серьезного разговора о будущем советского флота.
- Впервые за полтора столетия океанская мощь России получила надежду на возрождение... - неожиданно для собеседников. Биберев начал с исторического экскурса.
Флагман 2-го ранга коротко описал упадок российского флота в период правления Павла и обоих его сыновей, завершившийся катастрофой Крымской войны. После этого корабли строились без плана и ясного понимания, для решения каких задач создается и существует морская сила, результатом стала потеря всех броненосцев и половины крейсеров на Тихом океане, и Россия вновь осталась без военного флота. Сражение при Порт-Артуре и Цусимская битва вынудили заново создавать эскадры, но революционные катаклизмы свели на нет все труды судостроителей. Биберев напомнил, как сразу после Гражданской войны председатель Реввоенсовета Иуда Троцкий приказал продать на металлолом почти готовые к вступлению в строй четыре линейных крейсера типа "Измаил".
К осени тридцать девятого Рабоче-Крестьянский Красный Флот сохранил всего три доисторических линкора-дредноута, вооруженных дюжиной двенадцатидюймовых орудий каждый. Четыре крейсера из шести также давно устарели, поскольку построены еще до революции. Немного выделялся на общем фоне "Красный Кавказ", но современным мог считаться лишь законченный в прошлом году легкий крейсер "Киров". Предполагалось, что в ближайшие три года СССР будет иметь по два таких корабля на Балтийском, Черноморском и Тихоокеанском флотах.
- Прекрасный крейсер, - воодушевленно говорил Биберев. - И скорость отличная, и пушки дальнобойные... Но он слишком легкий, брони практически нет. Для серьезного боя не годится.
Он добавил, что все тяжелые корабли сосредоточены на Черном море и Балтике, тогда как Дальний Восток, где ожидаются главные военные события, по существу, не прикрыт крупными флотскими соединениями. Тихоокеанский флот состоял из нескольких десятков малых подлодок ближнего радиуса действия и тихоходных морских бомбардировщиков ДБ-Зф. Ни два эсминца Северного флота, переброшенные в тридцать седьмом году по Севморпдивосток, ни старенькие пароходы, на скорую оборудованные в сторожевики и минные заградителе доставшиеся в наследство от царя канонерские лодки составляли реальной военной силы.
- С болью в сердце я вынужден признать, что боевая мощь Советского Приморья основана лишь на плавсредствах ближнего боя, а также на береговой обороне, - докладывал Биберев. - Конечно, крепостные сооружения острова Русский способны отразить лобовую атаку против Владивостока, а тяжелые пушки на железнодорожных платформе обеспечат более или менее надежное прикрытие некоторых участков побережья. Однако подобное построение военных сил заранее обрекает нас на пассивное ожидание вражеских нападений. Чтобы обрести способность к проведению активной стратегии, мы обязаны в кратчайшие сроки создать на Дальневосточном театре военных действий могущественный ударный кулак из надводных кораблей высших рангов. Иными словами, нам жизненно необходимы эскадры полноценного состава, включающие один-два линкора, три-четыре крейсера и несколько эсминцев.
Неожиданно подал голос Берия. Уже четверть часа Лаврентий Павлович буквально кипел от ревности к нахальному моряку, который ухитрился на столь долгий срок приковать к себе внимание Сталина. Не в силах более терпеть подобных безобразий, нарком внутренних дел экспансивно произнес длинную тираду на грузинском языке. Сталин, поморщившись, ответил строгим голосом: - Говори по-русски.
Смутить Лаврентия Павловича было непросто, и он, кивнув, перешел на русский язык: - Создается впечатление, что товарищ Биберев недостаточно знаком с последними достижениями военной науки. Хорошо осведомленные источники сообщают из Соединенных Штатов, что в Пентагоне считают тяжелые надводные корабли вчерашним днем. Американцы пришли к выводу, что только авиация решит судьбу грядущей войны на море.
И он рассказал, как еще летом 1921 года американский генерал Митчелл организовал учения, доказавшие эффективность авиации в борьбе против надводных мишеней. Эскадрилья армейских бомбардировщиков за считанные минуты отправила на дно трофейные германские корабли - линкор "Остфрисланд" и крейсер "Франкфурт". Теперь в США делают ставку не на линкоры, время которых уже прошло, а разворачивают строительство плавучих аэродромов - авианосцев.
Он допустил непростительную ошибку. Став заметно мрачнее, Сталин буквально прорычал, что Советскому Союзу необходимы линкоры и тяжелые крейсера, а потому корабли такого класса будут построены любой ценой.
Биберев даже вздрогнул, потрясенный почти мистическим совпадением. Незадолго до прошлой мировой войны, будучи еще старшим лейтенантом Генерального морского штаба, он присутствовал на большом совещании в Зимнем, где решался вопрос о строительстве бригады "Измаилов" и проект следующей серии линкоров, которую планировалось заложить году в пятнадцатом, когда балтийские заводы освободят свои стапеля, спустив на воду четверку линейных крейсеров. Кто-то в Госдуме попытался возразить: дескать, эти левиафаны обойдутся казне слишком дорого и не лучше ли, мол, построить вместо каждого супердредноута по два эсминца... Николай Второй, человек обычно очень спокойный и меланхоличный, внезапно взорвался, потемнел лицом, стукнул кулаком об стол и твердо заявил: "По копеечке деньги соберем, но линкоры построим!" До чего, казалось бы, разные характеры, а как причудливо совпали военно-морские симпатии...
Между тем Сталин насмешливо проговорил: - Лаврентий Павлович у нас -дитя гор, от вопросов флота далек. Пусть товарищ Биберев объяснит товарищу Берия, почему нам нужны линкоры. И не просто линкоры, а корабли самого современного класса.
Молотов и Ворошилов не сумели, а может, не захотели спрятать ехидных ухмылок. В последнее время глава НКВД становился слишком опасным соперником для старой партийной гвардии, поэтому обоих ветеранов Политбюро не мог не порадовать этот щелчок по носу. которым Сталин прилюдно угостил своего мингрельского фаворита.
Приведя в порядок мысли, Биберев сжато изложил основы боевого применения надводных кораблей. Одетые в прочную броню, вооруженные крупнокалиберной артиллерией, быстроходные, они были способны контролировать и океанские коммуникации, нарушать грузовые перевозки противника, прорывать оборону и наносить сокрушительные удары по соединениям вражеского флота и береговым сооружениям, обеспечивать огневую поддержку морских десантов. Конечно, признал флагман, авиация представляет определенную угрозу для этих стальных исполинов, однако против бомбардировочных эскадрилий существует прекрасное средство - зенитные пушки.
- Таким образом, новым японским линкорам мы должны противопоставить свои корабли такого же типа, - заключил Матвей Аристархович. - В тесном взаимодействии с воздушными силами наши "Советские Союзы", несомненно, сломают хребет самурайскому флоту.. Одобрительно улыбаясь, Сталин добавил, что у Японии есть восемь линкоров с четырнадцатидюймовыми пушками водоизмещением около тридцати тысяч тонн, построенных в период Первой мировой войны, а также три сравнительно новых линейных корабля - "Нагато", "Тоса" и "Мутцу" - тридцать пять тысяч тонн, двадцать четыре узла хода и шестнадцатидюймовки в четырех двухорудийных башнях. Кроме того, года два назад японцы заложили серию сверхгигантских кораблей. "Ямато", "Сайен", "Мусаси" и "Синане" строились в обстановке строжайшей секретности, замаскированные тростниковыми циновками невероятного размера. Тем не менее разведке удалось выяснить, что линкоры будут иметь тоннаж свыше семидесяти тысяч, бортовую броню почти в полметра и главный калибр в шестнадцать или даже восемнадцать дюймов. Берия с хмурым видом заглянул в свои бумаги и сообщил: - Вот последние донесения... - Нарком не стал называть кодовое имя разведчика, а перешел прямо к делу: - На новейших линкорах будет установлено девять пушек восемнадцатидюймового калибра - по три ствола в каждой башне. Толщина брони на бортах IT башнях от двадцати до двадцати четырех дюймов, максимальная скорость хода - двадцать семь узлов. "Сайен" и "Ямато" вступят в строй осенью сорок первого, два других корабля будут готовы к началу сорок третьего года.
- Вот видите, все сходится, - спокойно сказал Сталин и продолжил в обычной своей риторической манере, раз за разом повторяя ключевые слова: - Они будут иметь новые суперлинкоры ровно через два года. Что это за срок, товарищи? Это тот самый срок, на который принц Коноэ наметил агрессию против Советского Союза. Ачто это означает для нас как руководителей Советского Союза? Для нас это означает, что мы обязаны уже летом сорок первого иметь на Тихом океане боевые корабли старшего ранга.
- То есть линкоры, - поспешил откликнуться Берия. Всем своим покорным видом он демонстрировал, что раскаялся, осознал былые заблуждения и не намерен более возражать против развития надводных сил. Однако Сталин отрицательно помахал рукой, сжимавшей дымящуюся трубку, и назидательно произнес: - Вовсе нет. Не надо считать товарища Сталина упрямым старикашкой, который помешан на линкорах и не желает строить других кораблей, кроме линкоров. Товарищ Сталин понимает, что флоту нужны корабли всех классов, включая авианосцы. Однако товарищ Сталин понимает и другое - что за два года мы не успеем построить даже первый авианосец.
Кашлянув, Ворошилов негромко проговорил: - Коба, я думаю, что за эти два года мы даже заложенных линкоров достроить не успеем...
Нарком обороны доложил, что авианосец "Красная Звезда" существует пока лишь в виде эскизного проекта, и никому даже не известно, когда удастся приступить к монтажу корпуса. Но и четыре исполинских линкора - "Советский Союз", "Советская Россия", "Советская Белоруссия" и "Советская Украина" - строились ужасающе медленно. Судостроительная промышленность СССР не имела опыт здания громадных кораблей водоизмещением около тридцати пяти тысяч тонн. И до сих пор оставалась большая проблема производства турбин для двигателей конец, каждый линкор предстояло вооружить действительно лучшими в мире шестнадцатидюймовыми пушками, дальнобойностью свыше сорока двух километров, однако артиллерийские заводы приступят к выпуску этих орудий лишь в середине сорок первого, причем смогут выпускать лишь по одной башенной установке в месяц.
- Так что, с какой стороны ни глянь, "Союз" и "Россия" станут в строй летом сорок третьего, никак не раньше, - печально подытожил нарком обороны.
- Все это мне известно, - проговорил Сталин глухим голосом. - Для того и собрал вас - вместе подумать, как ускорить создание морской обороны.
- Н-никак не п-получается, - сказал Молотов, от волнения вновь начавший заикаться. - П-против объективных прич-чин н-не попрешь.
И тогда Биберев осмелился произнести вслух то, о чем давно уже думал, хотя и сам не слишком верил, что подобный замысел удастся претворить в жизнь. Однако теперь, когда стала очевидной безвыходность ситуации, приходилось хвататься даже за такую несбыточную надежду.
- Товарищ Сталин, можно попытаться купить за грающей готовые корабли, - неуверенно сказал флагман.
Сталин раздраженно поморщился, затем, саркастически улыбаясь, ответил с убийственной иронией: - Полагаете, империалисты согласятся помогать усилению нашего государства? Боюсь, ваше благодушие граничит с политической близорукостью.
- Возможно, товарищ Сталин. Но даже гитлеровцы почти согласились продать нам крейсер и крупнокалиберные морские пушки.
Молотов поспешил уточнить: - Не "почти", а согласились. Они расплатятся за поставки нашего хлеба и нашей нефти техникой военного назначения. Вскоре мы получим тяжелый крейсер "Лютцов", чертежи линкора "Бисмарк", пушки калибра пятнадцать и восемь дюймов, новейший истребитель Мессершмитга. И еще итальянцы строят для нас быстроходный эсминец.
Нахмурившись, Сталин встал из-за стола, сделал несколько шагов в сторону дома, разминая ноги, - он страдал полиартритом, а потому не мог долго сидеть. Затем, медленно вернувшись к остальным, машинально уточнил, продолжая обдумывать биберевские предложения: - Не эсминец, а лидер эсминцев. Лидер "Ташкент"...
- Вот видите... А в Америке кораблестроительная промышленность так и не выбралась из кризиса. - Флагман заторопился, выдвигая новые аргументы в пользу своей идеи. - У них законсервированы очень неплохие корпуса, которые заложены еще в годы мировой войны, а потом так и не были достроены. Уверен, американцы согласятся продать их по сравнительно низкой цене - лишь бы хоть какие-нибудь деньги получить.
Сталин раскурил трубку, сделал глубокую затяжку, поинтересовался: - Какие именно корабли можно купить в Соединенных Штатах?
- У них много почти готовых кораблей нужного нам класса, - с облегчением ответил Биберев. - Самые удачные среди них - шесть линкоров типа "Кентукки" и три линейных крейсера типа "Лексингтон". Все они спущены на воду, но попали под ограничения Вашингтонского и Лондонского договоров и уже двадцать лет потихоньку ржавеют возле достроенных стенок.
- "Лексингтоны" слабоваты. - Неожиданно Сталин в очередной раз блеснул своей дьявольской эрудицией. - Скорость у них, может быть, приличная и артиллерия мощная - это верно. Но при такой тонкой броне от них будет немного пользы... Товарищ Биберев, напомните нам данные линкоров "Кентукки".
С легким ужасом Матвей Аристархович вдруг понял, что Сталин, помимо всего прочего, держит в памяти тактико-технические характеристики военных кораблей ведущих держав. Возможно, он подзабыл конкретные цифры, но запомнил же слабые места "Лексингтонов"! Только сейчас флагман начал осознавать, какая бездна знаний хранилась под черепным сводом диктатора... Не без труда поборов почтительный трепет, Биберев зачитал записи, которые сделал в своем блокноте, готовясь к сегодняшней встрече.
Каждый из шести линкоров, заложенных с января по апрель 1917 года, превосходил по боевому могуществу любой корабль той эпохи. Согласно традициям американского флота, они были названы именами различных штатов: "Кентукки", "Вермонт", "Монтана", "Род-Айленд", "Индиана" и "Небраска". При водоизмещении в сорок одну тысячу тонн, одетые в броню толщиной шестнадцать - восемнадцать дюймов, эти великаны должны были иметь скорость до двадцати трех узлов. Двенадцать шестнадцатидюймовых пушек размещались в четырех башнях, а численность экипажа составляла свыше полутора тысяч офицеров и матросов. Иными словами, даже сегодня, спустя двадцать лет после разработки проекта, эти линкоры были мощнее большинства японских и английских кораблей этого класса.
- Они сильнее даже новых германских линкоров, - кивнул Сталин. - Однако двадцать три узла - это слишком мало. Тем паче для тихоокеанских акваторий.
- Совершенно с вами согласен, - снова заторопился Биберев. - Но за эти годы появились более совершенные двигатели, теперь механизмы того же размера развивают втрое большую мощность. Если уговорим американцев поставить на линкор современные котлы и турбины, стандартная скорость корабля увеличится до двадцати шести - двадцати семи узлов.
Он почувствовал, что сумел убедить собеседников. Члены правительства и руководитель ЦК азартно обсуждали детали предстоящей сделки. После недолгого обмена мнениями Сталин поручил двум наркоматам - иностранных и внутренних дел - прозондировать по своим каналам ситуацию вокруг недостроенных кораблей, их техническое состояние, разведать настроения в заокеанских политических сферах, оценить стоимость контракта и проработать остальные подробности.
- Когда проясним обстановку, отправим в Америку делегацию, - повеселевшим голосом сказал Сталин. - Вы, товарищ Биберев, поедете в Вашингтон подписывать соглашение.
Записав в блокнот полученные задания, Берия произнес с задумчивым видом: - Я сомневаюсь в надежности товарища флагмана второго ранга. У него в семье не все ладно, сын его связан с врагами народа. Напоминаю, что таких людей мы обычно посылаем не в загранкомандировки, а в совершенно ином направлении.
У Биберева аж поджилки похолодели, а Берия, злорадствуя, продолжал: мол, сынок знатного флотоводца сожительствует с девицей, папаша которой схлопотал десять лет по пятьдесят восьмой статье. Это был конец. Промелькнула паническая мысль: "Под монастырь подвел, подлец сопливый". Словно сквозь толстую подушку, флагман услышал насмешливый голос, обильно сдобренный всемирно известным грузинским акцентом: - Какая же она девица, ежели сожительствует с сыном нашего Матвея Аристарховича?.. - Переждав вежливые смешки аудитории, Сталин продолжил: - Что скажете, товарищ Биберев, может ли быть девицей дочь врага народа, с которой сожительствует ваш сын?
Первым во весь голос захохотал Ворошилов, к нему поочередно присоединились Молотов и Берия. Державшиеся поодаль офицеры охраны из последних сил прятали улыбки. Уже предвидя неизбежный вердикт Особого совещания, Биберев пробормотал:
- Товарищ Сталин, сын уверял меня, что профессор Недужко, отец его приятельницы, вовсе не враг, а был арестован по ошибке, как это случалось во времена ежовских перегибов. Не изменял он Родине, просто дурью маялся... Кроме того, я совершенно уверен, что у Сталена не могло быть с ней слишком близких отношений.
- Если отношения были не слишком близкими, значит, она вполне может оставаться девицей, - продолжал развлекаться Сталин. - А что нам скажет товарищ Берия - за какую именно провинность был осужден родитель девицы, которая, возможно, вовсе и не девица?
Лаврентий Павлович, похабно осклабившись, заглядывая в другой блокнот, издал урчащий звук - не то смешок, то мурлыканье - и проговорил: - Не знаю, что товарищ Биберев считает близкими отношениями, однако, согласно данным наружного наблюдения, ваш отпрыск, лейтенант Сталей Биберев только в августе трижды ночевал в квартире Ларисы Недужко, пользуясь отсутствием ее матери, которая ездила отдыхать в Гагру.
Ворошилов со знанием дела заметил, что так и должно быть - в присутствии родителей заниматься аморально несколько неудобно. Он явно собирался привести как. Поучительные примеры из собственной биографии, но ком внутренних дел, строго поглядев на него, продол: - Что же касается гражданина Недужко Романа Гришевича, бывшего профессора Ленинградского университета одновременно замдиректора Пулковской обсерватории, последний был разоблачен как троцкистско-зиновьевский рушник. Вдобавок он состоял в переписке с зарубежными организациями, а также распускал провокационные о том, будто на Землю высадился десант с другой планет
Ежу было ясно, что дело высосано из пальца - но этот наивный и затюканный жизнью флагман Биберев не понимал, что подобные обвинения стоят гривенник за вс„. Молотова с Ворошиловым развеселил только после, пассаж - насчет небесных десантников. Однако их игр настроение мигом развеялось, когда наркомы увидели, внезапно изменилось лицо Сталина. Шагнув в сторону Берия, диктатор отчеканил: - Где материалы этого дела?
- Здесь, товарищ Сталин.
Шеф карательных органов с готовностью запустил в свой бездонный портфель. Разумеется, он прихватил необходимые документы, чтобы раз и навсегда избавиться от флагмана, придавив его горой компроматов. Лаврентий Павлович извлек нужную папку, развязал тесемочки. Сказал досадливо: - Стемнело, товарищ Сталин. Трудно читать.
- Ничего страшного, товарищ Берия, мы сами почитаем. - В голосе вождя отчетливо громыхнули металлические интонации. - Сейчас мы зайдем в дом, а там на стене есть такая маленькая эбонитовая штучка - если ее повернуть, под потолком сразу зажигается лампочка Ильича.
По его тону все поняли: шутки кончились. Наркомы послушно встали из-за стола и гуськом двинулись в дачный домик. Следом плелся на ватных ногах Биберев, который уже чувствовал леденящее дыхание колымских морозов.
Поднявшись в кабинет, Сталин сел за свой рабочий стол и погрузился в чтение. Бегло проглядев короткое обвинительное заключение и приговор, он отложил в сторону листы с выписками из протоколов допросов, после чего очень долго и внимательно изучал приложенные к делу фотографии. Особенно заинтересовался он снимком, сделанным через телескоп: смазанное светло-серое пятно астероида, от которого тянулись по звездному небу две тонкие яркие полоски - длинная и короткая. Под усами промелькнула ностальгическая улыбка - Сталин вспомнил молодые годы, когда работал наблюдателем-вычислителем в Тифлисской обсерватории.
- Как тебе нравятся эти светлые линии? - он протянул отпечаток Молотову. - Могу объяснить. Астрономические снимки делаются с большой выдержкой. За это время астероид Гермес переместился на несколько километров - поэтому изображение получилось нечетким. Но какие-то источники яркого света в течение тех же секунд двигались гораздо быстрее и оставили на фотопластинке такие длинные следы. Профессор Недужко полагает, что этими источниками света могли быть двигатели ракетных снарядов, выпущенных с Гермеса.
- Ты у нас старый астроном, тебе и флаг в руки... Несмотря на столь уклончивый ответ, Вячеслав Михайлович дотошно рассмотрел фотоснимок, озадаченно покачивая головой. Между тем Сталин прочитал по диагонали протоколы, поморщился и сказал: - Неубедительно. Похоже на очередную ежовскую фальсификацию. Разберитесь, товарищ Берия.
Когда оба первых лица государства и партии говорят, что человек невиновен, остальным положено соглашаться - это понимал даже нарком внутренних дел.
- Сегодня же отдам распоряжение, - прошелестел присмиревший Берия. - Если невиновен - немедленно выйдем на Верховный суд, чтобы пересмотрели необоснованный приговор.
- И поторопитесь, мне нужно с ним поговорить. - приказал Сталин. - Ну, не буду задерживать дорогих гостей...
Пожимая на прощание руку Бибереву, Сталин вдруг осведомился, какое имя следует дать купленному в Соединенных Штатах кораблю. Матвей Аристархович замялся, и тогда Хозяин предложил: - Думаю, наш первый дальневосточный линкор было бы правильно назвать в честь нашей последней победы на Дальнем Востоке. Пусть носит гордое имя "Халхин-Гол"... - Он проводил гостей до порога и здесь неожиданно проговорил: - Задержись, Вячеслав Михайлович, если не слишком торопишься.
Оставшись наедине со старым другом и самым верным соратником, Сталин тихо сказал, назвав Молотова его давней подпольной кличкой: - Аким, ты когда-нибудь думал об иноземлянах?
- В последние лет десять не вспоминал, - честно признался Молотов. - Слишком много других дел было. Понимающе кивнув, Сталин продолжил: - Из-за повседневных забот мы забываем перспективные задачи. Но вот сегодня я узнал две новости, одна из которых меня встревожила, а другая - порадовала. Я узнал, что пару лет назад к нам на Землю, возможно, прилетели какие-то гости из Вселенной. И еще я узнал, что в Советском Союзе есть ученые, которые занимаются этой проблемой.
- Ты видишь в этом проблему?
- Трудно не увидеть. Для этого мы и создали пятнадцать лет назад комиссию Дзержинского, но потом позволили себе успокоиться.
Глава правительства задумчиво проговорил: - Если на других планетах действительно есть живые существа и у них развилось мышление, то нет ничего невозможного в том, что они научились летать через междупланетные пространства. - Он снова помолчал, собираясь с мыслями. - Но это означает, что они создали науку и технику более высокую, чем мы. Наверняка полеты в космос невозможны без атомной энергии.
- Более того, - добавил Сталин. - Ежели их общество развилось дальше нашего, значит, у них уже построен коммунизм. Именно поэтому стоит поближе познакомиться с иноземлянами. Мы можем получить от них знания, которые стремительно приблизят человечество к высшим ступеням прогресса.
- Но существование иноземлян пока не доказано, - напомнил дотошный Молотов. - Это лишь научная гипотеза вроде теории относительности, алхимии, генетики, квантовой механики или евгеники.
Разгладив усы ногтем большого пальца, Сталин сказал уверенно и безапелляционно: - Они существуют. Примерно такие, как на этой фотографии. Только, конечно, живые...
Он снова достал пачку снимков, приложенных к делу профессора Недужко, и показал Молотову изображение останков, обнаруженных пять лет назад на острове Феникс. Молотов с нескрываемым любопытством разглядывал фотографию одноглазого черепа.

Глава 12 ОТ КРОНШТАДТА ДО ЛУБЯНКИ

"Максим Горький", родной брат "Кирова", слегка покачивался на мельчайшей зыби, пришвартованный к достроечной стенке завода. Крейсер был почти готов к зачислению в боевой список флота, и рабочие бригады с помощью экипажа в темпе большого аврала доводили последние мелочи. Светящийся луч, бегавший по зеленому кругу экрана выхватил последнюю воздушную цель, и Каростин торжествующим голосом выкрикнул данные: азимут и удал„нность самолета. Моряки, наблюдавшие за испытанием радара, торжественно закричали "Ура!" вперемежку с "Браво!".
- Отличная машина, - с неподдельным восхищением сказал командующий эскадрой, он же председатель приемочной комиссии. - Значит, нам теперь вражеская авиация не страшна?
- Вы слишком многого хотите от моей техники, - протирая пот со лба, Михаил встал из-за пульта. - Локатор только обнаруживает бомбардировщики противника, но сбивать их не умеет. На то у вас есть зенитки.
- Собьем, - заверил его командующий. - Вот по весне лед потрескается, выведем крейсер на ходовые испытания - снова позовем вас в гости. Покажете, как ваш прибор морские цели ищет?
- За горизонтом достанем, - похвастался Михаил. - Хватит у ваших пушек дальнобойности на семьдесят километров?
Моряки признали, что четыреста кабельтовых - это далековато даже для линкора. Легкие крейсера были вооружены стовосьмидесятимиллиметровыми пушками, стрелявшими на вдвое меньшую дальность.
Когда они спустились по трапу на причал, командующий пригласил столичных инженеров в штаб - отметить удачное завершение испытаний. Народ бурно возрадовался, и Каростину, хоть он и ссылался на неотложные дела, пришлось отправиться к богато оформленному банкетному столу и принять все положенные тосты. Гулянка грозила затянуться. "Придется отложить личную жизнь на завтра, - печально подумал Михаил. - Ничего, два дня остаются совершенно свободные, ни на секунду от Ларисы не отойду".
Однако в разгар веселья появился капитан из особого отдела флота, сообщивший, что принес срочную телефонограмму на имя товарища Каростина Михаила Никаноровича. Конструктор прочитал текст и потихоньку начал трезветь: директор СКВ приказывал ему сдать все дела заместителю и немедленно возвращаться в Москву для выполнения особо важного правительственного задания.
- Вот два билета на ночной поезд, - сказал особист, - Отправление через четыре часа. Так что успеете спокойно добраться в гостиницу, собрать вещички.
- А почему два билета? - удивился Михаил.
- Чтобы в купе у вас не было попутчиков, - объяснил предусмотрительный контрразведчик. - Вагон международный, все купе - двухместные.
Тут до Михаила наконец дошло, что происходит. Пошатываясь, он поднялся и сказал: - Едем! - Потом добавил: - Борис Исаакович, принимайте руководство. Сами подпишете акт испытаний...
Уже в машине он заявил, что должен заехать к знакомым, с которыми не успел повидаться. Капитан кивнул и пошутил: дескать, в нашем деле нет ничего невозможного.
- Я вот подумал: может, вам в поезд охрану подсадить? - проговорил он озабоченно. - Мало ли что...
- Не беспокойтесь, я вооружен, - отмахнулся Каростин. - Мне по должности положено.
- Ну, как знаете, - флотский контрразведчик не скрывал неодобрения. - Поехали.
В гостиничном номере он быстро покидал в чемодан немногочисленные пожитки, оставил дежурной ключ и, на ходу застегивая пальто, спустился к машине. Снег сыпал с неба крупными хлопьями, но шофер бесстрашно давил на газ. Они промчались по Литейному проспекту, свернули на Литовский, проехали вдоль набережной Обводного канала. Потом автомобиль запетлял по малым улочкам и наконец остановился в глубине 2-го Гангутского переулка возле дома дореволюционной постройки. Вскоре после Гражданской войны это четырехэтажное здание было передано Академии наук, и тогда же в квартиру номер двадцать три вселилась семья астронома Романа Недужко. Впрочем, прошлой зимой профессор, давний приятель Михаила Каростина, поневоле сменил прописку...
- Я пробуду в гостях часика полтора, - сказал конструктор. - Вряд ли вам стоит ждать на морозе. Поезжайте я сам доберусь до вокзала.
- Мне поручено обеспечить вашу безопасность, - капитан был непреклонен. - Мы подождем.
Пожав плечами, Михаил вошел в подъезд и вверх по лестнице, раздумывая о превратности судьбы, у Романа Григорьевича была прекрасная семья, работа, всемирная известность и все остальное, что нужно человеку его возраста. А потом - арест по безумное обвинению, немыслимый приговор, и верная супруга написала в партком отказ от бывшего мужа предателя. Михаил знал, что Лариса продолжает любить отца, да и Аглая Семеновна не по доброй воле поди, ту бумагу, а потому, что заботилась о будущем единстве дочери. Но вот так сложилось, и остался пятидесятилетний профессор один на белом свете...
От этих крамольных мыслей его отвлекли грянувшие с верхней площадки звуки - сначала грохочущий стук, словно кто-то в дверь колотил, а затем свирепый выкрик: - Открывайте, НКВД!
Михаил как раз проходил мимо двадцатой квартиры услышал испуганный голос из-за двери: "Господи, пришли!" Лязгнул засов, в соседней квартире зазвенев цепочка. Жильцы, не забывшие частых арестов прошлого, особенно позапрошлого годов, спешили затаиться. Каростин тоже засомневался: стоит ли подниматься дальше, он успел подумать, что оперативники разговаривают с заметным акцентом - эстонцы, наверное, или латыши вдруг Михаил сообразил, ЗА КЕМ там "пришли". Двадцать четвертая пустовала, поскольку академик Борисов перебрался в столицу, а профессор Рыжов из партшколы кого хочешь за решетку отправит. Так что методом исчисления выходило, что незваные гости повторно наведались к семейству Недужко...
Осторожно ступая, он преодолел еще дюжину ступенек и увидел, как двое в армейских полушубках лягают сапогами дверь двадцать третьей квартиры. Они не видели стоявшего у них за спиной Каростина, а он не без удивления обратил внимание, что один из энкавэдэшников перерезал финкой телефонный шнур. Зачем это нужно - чтобы жильцы не смогли никуда позвонить? Подобные мелочи не должны были тревожить чекистов... "А где же понятые?" - подумал вдруг конструктор. Сквозь хмельной туман сверкнуло озарение: это не НКВД, а бандиты - пришли грабить оставшуюся без мужского глаза квартиру.
Выхватив из кобуры ТТ, он передернул затвор, одним махом взлетел на лестничную площадку четвертого этажа и рявкнул: - Руки вверх, стать лицом к стене!
Явно не торопясь выполнять его команду, оба псевдочекиста резко обернулись, со свирепым видом разглядывая нежелательного свидетеля. Убедившись, что противник одинок и к тому же не совсем твердо держится на ногах, бандиты заметно успокоились. Тот, что постарше, произнес на немецком языке короткий приказ, из которого Михаил понял, что вооруженного финкой громилу зовут Фрицем. Презрительно ухмыляясь, Фриц сделал шаг вперед, отводя руку с ножом. Его рыжая шкиперская бородка, совершенно невозможная для сотрудника компетентных органов, окончательно убедила конструктора, что в квартиру Недужко ломились преступники,
Прошипев: "Руссише швайн!" - Фриц метнул вперед кулак, сжимавший финку. Каростин машинально отшатнулся и дважды нажал спуск. С огнестрельным оружием отношения у Михаила сложились точь-в-точь как с женщинами - горячая любовь без взаимности. Другими словами, стрелял он неважно. К счастью для него, на таком расстоянии промахнуться было невозможно. Выпущенные в упор пули навылет прошили Фрица, и тот отлетел назад, отброшенный сдвоенным ударом. Лезвие ножа промелькнуло в районе каростинской груди, распоров оттопыренный борт пальто.
Сообразив, что этот налетчик уже не очень опасен, Михаил направил пистолет на второго противника. Старший из грабителей как раз засунул руку под полушубок, однако, увидев наведенный на него ствол ТТ, он благоразумно отказался от своего опрометчивого намерения и пропищал. Впрочем, не слишком высоко.
- Ви есть хулиган, - возмущенно пропищал старший - сорвал важный операция. Вас будет судить трибунал, тшерт подери!
Михаил успел протрезветь и вдруг с ужас вдруг эти двое на самом деле ОТТУДА... Пристрелить оперативного работника при исполнении служебных обязанностей - за такие выходки действительно светило особое совещание. Хотя Михаил обладал - в силу второй литературной, профессии - богатым и очень ярким воображением, представить все тяжкие последствия сегодняшнего происшествия ему не удалось.
События развивались стремительно: на лестнице слышался топот - это спешили привлеченные звуками выстрелов капитан-особист и водитель машины.
Подозрительный тип, которого держал на мушке Михайл, не производил впечатления опасного противника был он повыше среднего роста, но в плечах не широк, вдобавок немолод. Тем не менее ему хватило всей раз взмахнуть ногой, чтобы Каростин, получив сильный удар ботинком в челюсть, грохнулся на спину и при этом ударился затылком об дверь двадцать четвертой квартиры хорошо еще, меховая ушанка сыграла роль амортизатор
Хотя удар был жестокий, Михаил сознания не потерял и оружие из руки не выпустил. Он просто растянулся на мраморных плитах, с тупым безразличием наблюдая, как бандит достает из-за пазухи пистолет с необычайно толстым и длинным стволом. Первым делом он нацелил это странное устройство на раненого Фрица. Выстрела Каростин не услышал, но Фриц дернулся в последний раз и перестал шевелиться.
- Михаил Никанорович, что с вами? - донесся снизу встревоженный голос капитана.
Бандит, прижавшись боком к стене, уже поднимал пистолет, чтобы расстрелять бежавших на подмогу контрразведчиков, едва те покажутся из-за поворота лестницы. На конструктора он не обращал внимания, видимо считая, что Михаил не представляет для него угрозы. Ошибка оказалась роковой. Собравшись с силами, Каростин вскинул ТТ и разрядил обойму, стараясь удерживать в прицельной прорези расплывающийся силуэт противника. Долговязый старик шумно упал и покатился по ступенькам навстречу флотским особистам.
Кряхтя и потирая ушибленные части тела, Михаил поднялся, со злорадным удовлетворением наблюдая, как обыскивают раненного в плечо налетчика. Из карманов его френча были извлечены удостоверение полковника НКВД Бориса Петровича Семенихина и бумаги на имя Альфреда Шварца, торгового представителя германской фирмы "Заксен унд Хенвальд". Во всех документах были вклеены одинаковые фотографии - того самого старика, которого подстрелил Михаил, Убитого же звали Фридрих Рюккер, и он Прибыл в СССР от компании "Шлезиен машинверке AT".
Пока особисты изучали документы, Михаил поднял пистолет Шварца. С виду это был обычный парабеллум, но Каростина снова озадачил толстый уродливый набалдашник, навинченный на ствол. Капитан из военной контрразведки пояснил: - Парабеллум с глушителем. Такие выпускают в Германии с прошлого года - специально для разведки и тайной полиции.
- Так, значит, они не грабители, - сообразил наконец Михаил. - Они шпионы! Ума не приложу - что им было нужно в этой квартире.
- Разберемся, - сказал особист. - Сейчас отвезем его за город, снимем показания и пристрелим при попытке к бегству. А то еще дипломатические скандалы начнутся, зачем нам это нужно...
Услышав о столь мрачных перспективах, ожидающих сто в скором будущем, Альфред Шварц торопливо заговорил, умоляя сохранить ему жизнь, поскольку он кадровый разведчик службы безопасности, знает много важных секретов. По словам Шварца, они с Рюккером получили задание от самого Гейдриха, начальника главного управления имперской безопасности. Приказ гласил: проникнуть в квартиру репрессированного профессора Недужко, похитить и доставить в Германию семью ученого, а также все рукописи которые не были изъяты во время ареста.
Угрожающе помахивая пистолетом, капитан осведомился свирепым голосом: - Каким образом вы собирались вывозить пленников через государственную границу?
Раненый эсэсовец принялся отвечать, но Михаила эти шпионские подробности не слишком волновали. Он уже пришел в себя после нокаута, алкоголь тоже успел выветриться, и Каростин всерьез забеспокоился: как там две женщины в квартире? Перепуганы, наверное. Осторожно по" стучав в дверь, он сказал:
- Ларчик, Аглая Семеновна, это я. Миша. Откройте, налетчиков уже повязали.
Из-за двери раздался плаксивый голос: - Предатель, тебя подговорили, чтобы уговорил меня отпереть, а потом ворвутся и арестуют... Сначала маму увели, теперь меня взять хотите. Ни в чем мы не виноваты, чего от нас хотите...
Сбивчивые фразы сменились бурными рыданиями. Каростин совсем встревожился, услышав про исчезновение будущей тещи.
- Кто увел тетю Глашу, когда?
- Сам знаешь... Днем позвонили - сказали, что из НКВД, даже машину прислали. А полчаса назад эти появились, тоже НКВД, арестовать хотели... И телефон почему-то выключился...
Зачистив перочинным ножом изоляцию, Михаил соединил проволочки телефонного провода и продолжил убеждать Ларису открыть дверь, но любимая женщина упорно отказывалась поверить в его добрые намерения. В разгар их бурной дискуссии на лестнице опять затопали и появилась сама Аглая Семеновна в сопровождении пожилого полковника с малиновыми петлицами, указывавшими на его службу в наркомате внутренних дел. Когда вновь прибывших ввели в курс дела, профессорша решительно гаркнула: - Ларка, открывай. Никто тебя сажать не собирается.
Звякнула дверная цепочка, и на площадку выглянула заплаканная Ларочка. Оставив чекистов разбираться с эсэсовскими шпионами, Аглая Семеновна затолкала в квартиру дочку и предполагаемого зятя, после чего тоже прослезилась и тихо проговорила: - Лара. Мишенька, у нас большое счастье. Рому освободили...
И она поведала, как в областном управлении НКВД ей показали судебное постановление об отмене приговора в отношении гражданина Недужко Р. Г. в связи с отсутствием состава преступления. Затем ей дали возможность поговорить по телефону с мужем, который жил пока на какой-то подмосковной даче. Роман Григорьевич сказал, что здоровье у него пошло на поправку, и велел переслать в Москву две папки с бумагами, которые должны храниться в нижнем ящике секретера.
- А он что, не приедет? - удивилась Лариса.
- Наверное, попозже. Пока у него там какие-то дела. И еще... Рома об этом ничего не сказал, но, конечно, знает, что я от него отреклась... - Аглая Семеновна умолкла, смахивая слезинки. - Не смогу я с ним сейчас встречаться... Лара, бумаги в Первопрестольную ты повезешь. Завтра с утра побежим за билетами.
- Вот вам билеты. - Жестом циркового фокусника Михаил продемонстрировал две разноцветные бумажки. - В нашем полном распоряжении купе "люкс", отправление через полтора часа, у дверей ждет лимузин.
Состав отошел от перрона с почти незаметным опозданием. Сразу два управления НКВД пытались обеспечить их охраной, но Каростин решительно пресек эти поползновения, поскольку намеревался остаться в купе вдвоем с любимой женщиной. Сошлись на соломоновом решении: Михаил и Лариса едут в люксе, а чекисты - в соседних купе.
Во время легкого ужина он красочно пересказал недавние события на лестнице академического дома. Лариса слушала, ахая, охая и хватаясь за сердце, а временами поддакивала: помню, мол, эти крики и эти выстрелы. От волнения ее внушительных размеров бюст колыхался так энергично что Михаил, будучи не в состоянии сдерживаться, приступил решительным действиям. По обыкновению, Лариса сделала неприступно-недоумевающее лицо, начала говорить, что не хочет и что заниматься такими вещами в общественном транспорте - просто неприлично. Когда она воззвала моральному кодексу добропорядочного комсомольца, Михаил ласково поцеловал красивую дурочку и сказал, посмеиваясь: - И не надоело тебе понапрасну воздух колыхать? Каждый раз на этом самом месте начинаешь голову морочить хотя прекрасно знаешь, чем все кончится. Сколько же тебе повторять: я уже давно не комсомолец и вдобавок беспартийный... Так что кончай кочевряжиться, сама хочешь не меньше моего.
Прыснув, Лариса бросилась на него со словами: - Ну что с тобой поделаешь...
Они провели бурную ночь в покачивающейся под колесный перестук койке, а затем продолжили свои в высшей степени приятные занятия в московской коммуналке, где, Каростин занимал две комнаты. Изредка его беспокоила странная нервозность Ларисы, но потом Михаил решил, что она просто перенервничала и не пришла в себя после визита эсэсовских лазутчиков.
А в действительности Ларису смущало совсем другое: Миша ей попрежнему нравился, но в прошлый раз имел неосторожность пригласить Ларису на день рождения старшей сестры Анечки. Там Лариса познакомилась с племянником Михаила и своим ровесником. Нежнейшие ее отношения с лейтенантом морской авиации развивались неожиданно стремительно, и безумно влюбленный парень уже делал предложение руки и сердца. Ларисе очень льстило, что из-за нее потеряли голову сразу двое шикарных кавалеров, но была бы ужасно потрясена когда узнала, что про их роман известно даже первым лицам государства. Однако она, к собственному счастью, ничего такого не ведала и была озабочена лишь одним - что бы Стален ничего не узнал о ее связи с Мишей, а Миша - о ее связи со Сталеном. До сих пор это неплохо удавалось.
Около двух часов дня в дверь постучал сосед и произнес конспиративным шепотом: - Михал Никанорыч, ты дома? К телефону тебя. Телефон, как было принято в те годы, висел на стене общего коридора. Из трубки прозвучал знакомый интеллигентный голос: - Миша? Здравствуйте, Мишенька. Мне передали, что вы привезли бумаги. Как бы их поскорее получить?
- Здравствуйте, Роман Григорьевич, - засопел спросонок Каростин. - Ой, как хорошо, что вы позвонили! Рад вас видеть, то есть слышать... Мы все так за вас переживали. У меня ваши бумаги, и Лариса тоже здесь. Я бы сам завез, но меня зачем-то в наркомат отозвали прямо из командировки... - Он только сейчас вспомнил о вчерашней телеграмме.
Профессор Недужко произнес недоуменно: - При чем тут наркомат? Это я вас вызвал. Сейчас за вами машину пришлют.
Через час черный ГАЗ-А подкатил к огромному зданию, внушавшему страх и надежду всему Союзу и половине остального мира. Михаила и Ларису провели по лабиринту коридоров, и вскоре молодые люди оказались в кабинете, где висели на стенах портреты Ленина, Сталина, Дзержинского и Берия. У окна, дымя папиросами, оживленно беседовали Недужко и моложавый майор восточной внешности.
Увидев отца, Лара снова пустила слезу и с воплем: "Папа! Папочка! Дорогой!" - бросилась к нему, чуть не сбив его с ног. Профессор торопливо чмокнул дочку, рассеянно пожал руку Михаилу и вцепился в свои папки. Торопливо проглядев содержимое, он с облегчением сказал майору: - Все на месте.
Полтора года отсидки совершенно не отразились на его характере. Романа Григорьевича по-прежнему волновали только собственные идеи, пролагавшие тропинку в разгадке тайн Вселенной. Порой казалось, что спектры излучения двойных звезд для профессора Недужко важнее собственного здоровья или семьи, а также всего остального, что не входит в круг его научных интересов. Майор сказал, улыбаясь: - Ступайте, Роман Григорьевич. Поработайте сегодня на даче, И с дочкой пообщаетесь, и в бумагах своих разберетесь.
- Да-да, конечно... - Не отрывая взгляда от старых записей, профессор направился к дверям и на ходу рассеянно поинтересовался: - Ларка, ты не забыла стенографию? У нас сегодня будет много дел...
Когда они остались вдвоем, чекист показал Каростину на стул и представился: - Моя фамилия Рунгулов, зовут - Алан Остаевич. Недавно назначен начальником отделения в Комиссию по специальным научным исследованиям. Так что теперь будем работать вместе.
- Давно я не слышал об этой комиссии, - вырвалось у Михаила.
- И не могли слышать. Комиссия ни разу не заседала с марта тридцать первого. В октябре текущего года про нее снова вспомнили, нарком приказал восстановить аппарат. Я больше месяца разбирался с архивами, наткнулся на вашу фамилию. Вот решил побеседовать. Тем более профессор Недужко тоже очень хорошо о вас отзывался...
В середине двадцатых годов, когда НКВД еще был безобидным ведомством, координирующим деятельность местных советов, в недрах ОГПУ родилась комиссия под председательством самого Железного Феликса. Новый орган занимался загадками природы и перспективными научно-техническими разработками, включая атомную энергию, ракетные снаряды, радиолокацию, телепатию, ясновидение и телевидение, а также таинственные радиопередачи, доносящиеся из межпланетного пространства. Особое внимание комиссия Дзержинского уделяла странным светящимся телам, которые носились на разных высотах, нагло нарушая все госграницы и законы природы.
Михаил Каростин был в ту пору голодным студентом Ленинградского физтеха и, чтобы поправить свои финансовые дела, писал авантюрную фантастику о магах, космических пришельцах и монстрах, населяющих джунгли далеких планет. Его опусы охотно печатали популярные журналы "Мир приключений", "Вокруг света" и "Борьба миров", а кое-что удалось даже издать отдельными книжками, хоть и в мягкой обложке.
Сам Михаил считал лучшими два утопических романа, действие которых происходило в коммунистическом Советском Союзе третьей четверти двадцатого века, когда жизнь будет насыщена чудесами техники вроде электрического транспорта, телевизоров, реактивных самолетов, холодильников и радиевых пулеметов, У читателей же колоссальной популярностью пользовалась восьмитомная эпопея "Революция в эфире", описывающая завоевание планет Солнечной системы конно-механизированными корпусами социалистической Земли. Пользуясь идеологическими послаблениями эпохи нэпа, Каростин изложил в анекдотической форме некоторые эпизоды недавно закончившейся Гражданской войны. Стержень политической интрига составляла борьба видного революционера товарища Чачи Хомасуридзе против ренегата и предателя Леона Хрюцкого. По слухам, такая коллизия пришлась по душе прототипу товарища Чачи, и Генеральный секретарь велел соответствующим инстанциям оградить молодого талантливого автора от злобных нападок левых уклонистов. Критики из РАППа и прочих гадючих гнезд окололитературной богемы пытались покусывать его, но издательства исправно, пусть и редко, печатали романы Каростина.
Когда комиссия Дзержинского взялась за проблему выявления инопланетных визитеров, кого-то осенила счастливая идея привлечь к работе в качестве консультантов группу писателей-фантастов. Самым компетентным и вдобавок надежным в политическом отношении оказался автор "Революции в эфире", неоднократно изображавший вторжения космических агрессоров и неравную, но всегда победоносную войну против них. Михаил сотрудничал с комиссией несколько лет, участвовал в проработке нескольких весьма интересных проектов. Потом началась суматоха пери пятилетки и коллективизации. Хрьюцкий беспрерывно болел, и про комиссию незаметно забыли.
За эти годы Михаил успел окончить институт, начал заниматься телевидением и радиолокацией, стал заведующим отделом в СКБ-42, а совсем недавно подготовил к защите кандидатскую диссертацию.
- Я просмотрел ваши отчеты, нашел много любопытных соображений, - говорил Рунгулов. - Теперь нам предстоит от абстрактных теорий перейти к конкретным. Уточняю задание: на Землю проникли лазутчики иноземной державы. Нам предписано называть их словом "гонт"...
- В двадцать шестом году я уже работал над этим - перебил майора Каростин. - Нам дали вводную: дескать где-то среди сибирской тайги живут в секретном укрытии шесть гонгов - человекообразных существ с тремя глазами. Мы еще называли их базу Тунгусским бункером.
Рунгулов прищурился и, повысив голос, сурово проговорил: - Повторяю, я ознакомился со всеми материалам старой комиссии. Читал и ваши планы, как отыскать Тунгусский бункер. Но сейчас открылись новые обстоятельства. Руководство спустило нам данные о том, что около двух лет назад на Землю прилетел аппарат, на котором находились такие вот, как вы говорите, существа...
С этими словами майор показал фотографию черепа с острова Феникс. Каростин спокойно напомнил, что давно знаком с профессором Недужко, а потому в курсе и находок Карла Рейнмута, и гипотезы самого Романа Григор насчет экспедиции, прилетевшей на астероиде Гермес. - Тем лучше, - кивнул Алан. - Тогда вам будет легче уяснить оперативную обстановку. По Земле ходят чужаки. Они сильно отличаются от людей, поэтому должны маскироваться. Вы поможете нам разработать план выявления, этих существ.
- Полагаете, проблема стоит так остро?
- Если не ошибаюсь, вчера вы были свидетелем того, как два германских шпиона пытались ворваться в квартиру уважаемого Романа Григорьевича. Сегодня из Ленинградского управления прислали протоколы допроса майора СС Щварца. По его словам, целью нападения были именно бумаги, связанные с иноземными визитерами.
- Вы меня убедили... - Михаил задумался. - Видимо, гонты намерены связаться со своими собратьями из Тунгусского бункера. Следовательно, необходимо возобновить поиски этого таежного укрытия. Найдем, выставим засаду...
Рунгулов удивленно поднял на него глаза и просидел некоторое время молча. Потом пробормотал: - Об этом никто не подумал... А ведь все сходится! И он поведал, что вскоре после пролета Гермеса в органы госбезопасности начали поступать сообщения о странных небесных явлениях. Заметно участились наблюдения летучих огоньков, которые словно преследовали друг дружку, а порой вспыхивали и взрывались. Складывалось впечатление, будто на большой высоте развернулось настоящее сражение.
- Если взрываются воздушные или космические корабли, то на землю должны градом сыпаться обломки, - заметил Михаил, но тут же добавил: - Впрочем, куски взорвавшихся машин могут летать с орбитальной скоростью.
- И что же? - заинтересовался майор. - В таком случае обломки не упадут, а будут бесконечно вращаться вокруг Земли.
- Черта с два, они падают, - буркнул Рунгулов. - Что-то шлепнулось в Польше перед самым немецким нападением. А пару недель спустя у нас на Таймыре подозрительный метеорит отмечен. Ищем. Целый полк спецвойск послали.
Продолжая размышлять вслух, Каростин предположил, что гонты пытаются выполнить некую задачу, а кто-то им активно препятствует. Внезапно он вспомнил подробности давнего своего сотрудничества с комиссией Дзержинского. В спущенных вводных говорилось о двух экспедициях, почти одновременно прибывших на Землю в первом десятилетии двадцатого века. Там упоминались враждебные гонтам существа, внешне ничем не похожие на людей - что-то вроде каракатиц. Как же их называли?.. Журдены... Нет, фурбены.
Конец декабря в Южном полушарии - самый разгар лета. Тем более необычно выглядел рослый плечистый европеец, вошедший под вечер в отель "Бенефис" на окраине Лимы. Чтобы обратить внимание на его персону, хватило бы даже мимолетного взгляда налицо, обезображенное глубокими складками кожи нездорового цвета. Вдобавок странный гость был одет явно не по погоде. Все его тело было закрыто одеждой.
Сопровождаемый носильщиком, который с натугой тащил два тяжеленных чемодана, приезжий направился прямо к стойке и небрежно бросил паспорт заспанному портье.
- Мне нужен номер, - произнес он на очень правильном испанском языке. - Желательно "люкс".
Заглянув в документы, портье узнал, что имеет честь разговаривать с гражданином Австралии мистером Эмилем Д. Роджерсом, Вписав данные клиента в толстую конторскую книгу, он принял плату за проживание на неделю вперед и протянул Роджерсу ключи от номера. "Не может австралиец так чисто говорить по-испански, - машинально отметил гостиничный клерк. - Или франкист, или наш, латинос..." Впрочем, в полицию портье о своих подозрениях сообщать не стал - отель "Бенефис" принимал и более сомнительных клиентов.
Поздно вечером, когда сумерки смазали неземные черты его маски, гонт покинул отель и направился в район трущоб. После недолгих поисков инопланетянин нашел хибару старого пьяницы Мануэля, который зарабатывал себе на текилу, сопровождая охотников, кладоискателей, археологов и прочих богатых бездельников, частенько посещавших перуанские вечнозеленые леса. Узнав, куда намерен направиться австралийский этнограф, Мануэль мгновенно протрезвел и твердо заявил: - Ищите других дураков, кабальеро. Я не самоубийца.
- За такие деньги я найду их без труда, - проурчали микрофоны, вмонтированные в маску гонта. - Но не каждый самоубийца знает тропинки в тех местах.
Пришелец швырнул на обшарпанный стол пухлую пачку долларов. Мануэль жадно глотнул, протрезвел еще раз, после чего жалобно пробормотал, не отрывая взгляда от денег: - Синьор, это очень опасно, там живет смерть...
- По-моему, ты просто набиваешь себе цену, - равнодушно ответил гонт.

Предыдущая страница 24 Следующая страница


25 Константин Мзареулов

- Нет, синьор, я просто боюсь. Жрецы храма не выпустят нас живыми.
- Не бойся, мы будем хорошо вооружены.
- Что могут два ружья против целого племени людоедов... - Мануэль машинально принялся пересчитывать купюры.
- Нас будет не двое, - обнадежил старика мнимый Роджерс. - Выходим завтра на рассвете.
Своих спутников бедняга Мануэль различал только по одежде. Три австралийца были на одно лицо, словно приходились Роджерсу братьями-близнецами. До Камподель-Пупо они добрались за полдня, благодаря мощному мотору грузовика-вездехода фирмы "Форд", однако дальше пришлось идти пешком, частенько прибегая к помощи мачете, чтобы прорубить дорогу сквозь заросли. Клиенты достались Мануэлю здоровые, за четыре часа они продвинулись на десять миль, ни разу не провалившись в болото.
Темнота и ливень заставили путников остановиться на привал. Когда старик умял банку мясных консервов, пришельцы погрузили его в гипнотический сон и с облегчением стянули маски. Земная пища им не годилась, поэтому гонты были вынуждены таскать в рюкзаках недельный запас провианта - на случай, если не будет возможности принять корабль снабжения с базы.
Утолив голод, они снова надели респираторные маски, приняли антидот и продули легкие газовой смесью, имитирующей атмосферу Огонто. Болезненные ощущения медленно отступали. Можно было заняться текущими делами.
Три гонта проникли в сумбурную смесь обрывков воспоминаний, пульсирующую в разуме спящего Мануэля. Вскоре, они нашли то, что искали, но вдобавок обнаружили намек на информацию, совершенно неожиданную и даже тревожную. Обменявшись телепатическими репликами, инопланетяне разбудили старого охотника, и Роджерс проговорил; - Амиго, пришло время поговорить о твоем путешествии, к храму. Почему-то ты не захотел рассказать нам, как сопровождал туда моряка из России...
Мануэль воззвал к святой Марии Гуаделупской и принялся божиться: дескать, не знает никакой России, никакого моряка и вообще, мол, никогда не бывал в тех дебрях, лишь слышал про святилище от других охотников. Им такой реакции добивались гонты. Психика разумных существ любой планеты устроена очень похожим образом, пока перепуганный проводник врал, в его сознании мелькали истинные картины давнего путешествия.
Умело корректируя поток мыслей землянина, пришельцы восстановили подробности похода, когда Мануэль вел русского офицера до ворот храма. Через восприятия Мануэля они увидели мрачный зал, озаряемый пламенем факелов, увидели главную святыню храма - мумию демона в прозрачном саркофаге. Бывалые астронавты сразу узнали анабиозную камеру, какими оснащались звездолеты авикаузов. Вероятно, корабль, прилетевший на Землю с Авики потерпел крушение и спасшийся член экспедиции надеялся дожить в анабиозе до появления спасателей. Надежды его явно не оправдались - судя по состоянию организма, камера давно уже прекратила функционировать...
Не в силах сопротивляться телепатическому натиску, Мануэль признался, что они с тем морским офицером сумели втереться в доверие к жрецам, а затем бежали, похитив какие-то храмовые реликвии. Закончить рассказ старику не удалось - из темноты возникли невиданные создания, напоминавшие восьминогих паучков, тела которых сверкали металлическим блеском.
- Фурбены! - вскричал кто-то из гонтов, запоздало выхватывая бластер.
Каждый успел выпустить несколько импульсов" но роботов было слишком много. Спустя минуту четыре гума-ноида неподвижно лежали вокруг костра, утыканные микроскопическими шприцами со снотворным. Потом на полянку опустилась машина Фурбенты, и вскоре Мануэль. лже-Роджерс и остальные оказались в не слишком комфортабельном грузовом отсеке транспортного модуля.
Фурбенские роботы имели задание доставить пленников на базу, однако в небе над Тихим океаном их перехватили истребители гонтов. Бой был коротким: несмотря на яростное сопротивление дисков, конвоировавших грузовой корабль, влетающие тарелки" Фурбенты погибли вместе с роботами и пассажирами.
Получив от Мануэля информацию чрезвычайной важности, Роджерс и двое сопровождавших его гонтов-разведчиков не успели передать эти сведения по инстанции, так что на звездолете ничего не знали про экспонаты затерянного в джунглях храма. На очередном совете главных специалистов возобладало мнение, что не следует больше рисковать жизнями исследователей ради проверки туманных слухов о древнем капище. На повестке дня экспедиции стояли две первоочередные задачи: уничтожить астероидную крепость противника и отыскать бункер, в котором ждут помощи сопланетники.

Глава 13 ВОЗЛЕ ЗОЛОТЫХ ВОРОТ

Старина "Колорадо" был не слишком велик - всего на десяток метров длиннее и на три шире, чем любой из советских дредноутов дореволюционной постройки. С верхних этажей надстройки, где устроились Михаил и офицерская молодежь, открывался отличный обзор на бак. Здесь громоздились две башни, из прорезей в броне которых угрожающе глядели зачехленные шестнадцатидюймовые стволы. Линкор возвращался с тренировочных стрельб, на которые были любезно приглашены оба советских гостя.
Чересчур большой и грузный, чтобы причалить у пирса корабль швартовался к бочке примерно в полумиле от берега. Не слишком сложный маневр оказался долгим и долгим из-за колоссальной инерции плавучей крепости, и у них было вдоволь времени, чтобы поболтать по душам.
- Вы у себя в Советах, наверное, ничего не знаете о Штатах, - пожалел нового приятеля лейтенант Стив - Почему же, кое-что слышали, - снисходительно ответил Михаил. - У вас много небоскребов, миллион гангстеров и. автомобилей. Кроме того, в каждом американском городе из кранов течет горячая вода и работает телевидение.
Офицеры дружно застонали: дескать, во Фриско телевизоры только черно-белые, а вот в Нью-Йорке уже начались цветные передачи. Вдоволь пострадав на этот счет моряки вернулись к прежней теме - что известно о них советским людям. Михаил имел неосторожность ляпнуть: мол, мы любим анекдоты про американцев. Разумеется аборигены потребовали рассказать хотя бы один.
- Ладно, слушайте, - ухмыльнулся Каростин. - Один парень из Техаса подцепил в кабаке девку и повез к себе. Она без конца восхищалась: "Ах, какой у тебя большой револьвер, какой большой автомобиль, какое большое ранчо, какой большой дом..." Он с гордым видом отвечал: "Конечно, ведь у нас в Техасе - все самое большое в мире". В спальне она застонала: "Ах, какая большая кровать! Он конечно, ответил: "У нас в Техасе - все самое большое". Утром она разочарованно заявила: "А ты говорил, что у техасцев все самое большое в мире". Он смущенно бормотал: "Я же не знал, что ты - тоже из Техаса..."
Американцы оказались ребятами непосредственными. Над этим анекдотом они хохотали так громко, что корабль чуть не перевернулся, а кто-то из старших офицеров даже бросил гневный взгляд на верхний ярус, где беззаботный молодняк веселился, отвлекая солидных людей от серьезных разговоров.
Младшие офицеры весело откозыряли грозным командирам и снова захихикали, - похоже, субординацию в грош не ставили. Янки тоже рассказали пару-другую довольно неплохих анекдотов. Попутно кто-то заметил, что русский инженер разговаривает как настоящий техасец - твердо выговаривает букву "r" в окончаниях типа "-еr", чего английская фонетика не допускала, но в южных штатах свои законы.
Между тем Михаил, имевший многолетний опыт сотрудничества с Иностранным отделом ГПУ и НКВД, отнюдь не развлекался. Наладив добрые отношения с командой линкора, он узнал массу интересного. К примеру, он выяснил, что американский радиолокатор работает на частоте двести мегагерц и различает цели всего на тридцать пять - сорок километров. Другими словами, заокеанский агрегат был значительно хуже установки "Сегмент", которую разработал отдел. Возглавляемый талантливым советским конструктором М. Н. Каростиным.
А в это время на мостике линкора помощник военно-морского министра Фрэнк Хадфилд уныло повторил: - Простите, адмирал, но вы просите невозможного. Ни президент, ни Конгресс не согласятся продать Советам боевой корабль такого класса.
Биберев попытался заново повторить свою артументацию и вдолбить туповатым янки, что недостроенные линкоры приносят одни убытки, а продав хотя бы один из них. Соединенные Штаты получат живые доллары. Однако этих странных людей не удалось прошибить даже взыванием к прославленным чертам американского характера - предприимчивости и умению считать деньги. Командующий флотом сказал, разводя руками: - Адмирал, не тратьте понапрасну своего красноречия. Все мы прекрасно понимаем, что вы предлагаете выгодную сделку. Но тут вмешалась большая политика. Осенью предстоят президентские выборы, так что ни один важный вопрос решаться не будет. По крайней мере, до конца года.
- Вы меня убиваете, - признался Биберев. - Как я понимаю, нет силы, которая заставила бы ваших правителей пойти нам навстречу.
Он намекал на крупных капиталистов и банкиров способных призвать к порядку президента и сенаторов, которые были, как известно, лишь прислугой при акулах империализма. Однако неожиданно для него Хадфилд сказал, усмехаясь: - Может быть, на это способен Счастливчик Лучано... - Кто? - удивился Михаил Аристархович, впервые слышавший это имя. - Он, наверное, влиятельный политик или финансист?
Наступила неловкая тишина. Потом флагманский артиллерист пробормотал: - Вы почти угадали. Правда, я слышал о человек который влиятельнее, чем Лаки Лучано. Однако он отдыхает на Скале.
Похоже, аборигенам нравилось говорить загадками. По крайней мере, Биберев не понял, на что они намекают. Один из адмиралов негромко засомневался: дескать, с какой радости Счастливчик станет помогать Советам. Хадфилд буркнул: - Просто я неудачно пошутил.
И он вдруг начал вспоминать славный боевой путь американского флота: сражения с англичанами времен за независимость, стычки броненосных мониторов северян и южан, а также многочисленные интервенции южнее мексиканской границы. Остальные поддакивали насчет войны с Испанией. Сильно развеселились старики, когда заговорили о событиях третьей четверти прошлого века - в те годы флот водрузил звездно-полосатые флаги над семью десятками безлюдных островов, разбросанных по Тихому океану и Карибскому морю. С этих клочков суши вывозили ценнейший сельскохозяйственный продукт - сушеное птичье дерьмо, используемое в качестве удобрений.
Чуть позже, когда они сошли на берег, помощник министра шепнул советским представителям:
- Господа, поверьте, я искренне желаю успеха вашей миссии. Можете посетить причалы, где стоят недостроенные корабли. Сами посмотрите, в каком они состоянии. Я, со своей стороны, буду лоббировать ваш проект. Но... - он покачал головой, - очень сомневаюсь, чтобы нам удалось протащить эту сделку через все бюрократические инстанции. Верфь находилась неподалеку от военно-морской базы, так что автомобиль довез их за какие-нибудь четверть часа.
Охрана верфи была предупреждена о посетителях, у ворот предприятия их встретил сам технический директор мистер Берне. Солидный немолодой человек подобострастно лебезил, называл гостей "господа большевики" и всячески расхваливал свой застоявшийся товар. Вместе с профсоюзным активистом, которого звали Франческо Ликато они тщательно осмотрели проржавевшие туши линейных кораблей. Завершив инспекцию, Матвей Аристархович авторитетно заявил, что имеет смысл говорить о покупке лишь одного линкора - "Род-Айленда".
- Полностью с вами согласен, - закивал Берне. - Если договоримся, из этой груды металла всего за год можно будет сделать конфетку.
Они с Биберевым быстро нашли общий язык. Американец Прикинул необходимый объем работ и приблизительную смету, а красный флагман настойчиво уточнял, какие изменения следует внести в конструкцию: новые двигатели, усиленное бронирование бортов и палубы, дополнительные зенитные установки и так далее. Слушая их, Ликато радостно скалился и предвкушал, сколько рабочих мест прибавится благодаря этому контракту. Такая идиллия продолжалась, пока Матвей Аристархович не проговорился, что вашингтонские политики пока не дали добро на продажу линкора Советскому Союзу.
Лица у американцев сразу вытянулись, взгляды стали злыми, а тон - сухим. В гробовом молчании судостроители отвели гостей к воротам. Здесь Биберев, пытаясь спасти ситуацию, заметил:
- Мистер Хадфилд говорил, что еще не все потеряно. Он надеялся на помощь какого-то Счастливчика.
- Лаки Лучано? - прошептал внезапно побледневший технический директор. - Он-то здесь при чем?
Профсоюзный деятель, напротив, сразу повеселел. На его лице снова заиграла приветливая улыбка. Ликато радушно угостил москвичей ароматными гаванскими сигарами и глубокомысленно произнес: - Интересная мысль. Сам Лучано, конечно, вам не поможет, это не его территория. Но вообще мафия могла бы лоббировать контракт. Я обязательно переговорю с Тони Каноцци.
Берне задрожал, словно его прошиб озноб, и взмолился, чтобы Франческо не упоминал его имени. Профсоюзник презрительно отмахнулся, проводил советских заказчиков до самой машины и еще раз заверил, что обратится за консультацией к очень влиятельным людям Сан-Франциско.
Прощаясь, Ликато осведомился, не желают ли дорогие господа большевики получить в подарок какую-нибудь безделушку. От одной мысли об этом запуганный бесконечными кампаниями красного террора Биберев пришел в ужас - не приведи Господь, в НКВД пронюхают и припаяют получение взятки от поганых империалистов! Каростин, наоборот, ничего не боялся, поскольку знал, что высочайший почитатель его романов со снисхождением относится к мелким безобидным слабостям беспартийной интеллигенции.
- Была у меня одна мечта, но тут вы помочь не сумеете, - с искренним огорчением сказал Михаил. - Я слышал, что в Америке свободно продают оружие, но вчера в магазине ничего не вышло.
- Разумеется, не вышло, - улыбнулся Франческо. - Надо получить разрешение в полиции, а для иностранца это довольно сложно. Какую игрушку вы приглядели - надеюсь, не крупнокалиберный пулемет?
- Уймись, Мишка! - простонал флагман.
- Перестань нервничать, - шикнул на него по-русски конструктор. - Как ты понимаешь, это секретарь профкома, а не шериф и разрешений на продажу оружия не выдает. Мы просто ведем светскую беседу... - Он снова перешел на английский: - Я не хочу пулемет, Франческо. Мне очень понравился револьвер "смит-и-вессон" под патрон "магнум" калибра триста пятьдесят семь.
- Прекрасный выбор, - одобрил Ликато. - Приятно иметь дело с грамотными людьми.
180
Когда захлопнулась дверца и машина покатила по автостраде в сторону Сан-Франциско, Биберев принялся читать нотацию: мол, мы находимся в ответственной, государственной важности загранкомандировке, а потому обязаны вести себя как подобает советскому человеку, и всякое такое пятое - десятое. Михаил даже не стал слушать этот бред. Удружила сестрица, выбрала себе супруга-труса. Он устал повторять старому козлу, что они работают под прикрытием едва ли не самой серьезной службы НКВД - Главного управления госбезопасности. Им спустят любые прегрешения, лишь бы удалось добиться результата. Но не объяснять же все это заново, да еще в присутствии американского шофера, который запросто мог оказаться агентом ФБР, понимающим русскую речь. К тому же бесполезно Матвею что-либо объяснять - жизнь слишком часто и жестоко била потомственного морского офицера, он теперь цвета собственных подштанников боится...
Наконец их "форд" вылетел на Маркет-стрит, главную улицу Фриско, и Михаил лениво проговорил по-русски: - Останови-ка здесь, любезный.
Водитель послушно отпустил педаль сцепления, нажал на тормоз и только тогда сообразил, что выдал себя. Ухмыляясь, Каростин кивнул ему на прощание и сказал: - Что, земляк, у Колчака в Осваге служил? Ну, передавай привет мистеру Гуверу.
Управляемая бывшим белогвардейцем машина растворилась в разноцветном потоке "фордов", "шевроле", "кадиллаков", "ситроенов" и прочих "крайслеров". К этому времени Биберев немного успокоился и спросил: - Думаешь, он был из ФБР?
- Не знаю... - Михаил равнодушно передернул плечами. - Главное, что мы при нем не сказали ничего лишнего... А не перекусить ли нам, дорогой зятек? Гляди, какая симпатичная рыбка.
Рыба, о которой он говорил, была нарисована на вывеске ресторана, где кормили дарами океана. В полупустом зале обслуживали мгновенно: официантка расставила на столике салаты из крабов и морской капусты, внушительные порции жареного лосося, бутылки кока-колы и пива. Однако просьба принести побольше хлеба вызвала легкую панику. Удившись, что правильно поняла заказ и что странным клиентам оказалось мало стандартной порции из четырех галет, девица сделала изумленные глаза, но хлебцы таки принесла.
- Опять маловато, - заворчал Биберев. - Проси же эту дуру принести побольше.
- Не переживай, обойдемся. Невкусный у них хлеб пресный.
- Дикая страна. - Матвей Аристархович вздохнул. - Ничего эти ковбои в еде не понимают.
Флагман пребывал в прострации с тех пор, как уразумел, что его замысел покупки линкора благополучно провалился. У него снова разыгралось воображение, и морской волк, помирившись с горьким жребием, отрешенно предвкушал кару ожидающую их ввиду неудачного исхода командировки
А вот Каростин свою часть поездки неудачной отнюдь считал. Во-первых, он выяснил, что американский радар получился гораздо слабее советского. Во-вторых, стало яснно: будущее - за аппаратурой сантиметровых диапазонов. Во-вторых, он договорился с фирмами "Вестингхаус" и "Белл телефон" о поставке большой партии радиодеталей для СКБ-42. Наконец, удалось получить с издательств гонорары за четыре романа, которые вышли в Нью-Йорке и Чикаго за последние двенадцать лет. Оказавшись, неожиданно для самого обладателем умопомрачительной суммы в две тысячи долларов, Михаил принялся швырять деньгами: купил себе два отличных костюма, пальто, плащ, шляпу, галстуки, сорочки, несколько пар кожаной обуви, подарки для сестры и матери, множество книг и журналов. Но главной статьей его расходов стали конечно же бесчисленные подарки для Ларисы.
В ресторанчике шуршали неторопливые разговоры: о футболе и бейсболе, о бродвейских шоу и голливудских актрисах. Посетители много говорили про легендарного негритянского боксера Джо Луиса, который жестоко побил очередного недотепу, дерзнувшего оспаривать титул чемпиона мира в тяжелом весе. А вот война в Евразии местных обывателей совершенно не волновала, словно происходила да другой планете.
- Сытно живут, но тупо, - буркнул Биберев, покончив с рыбой. - С жиру бесятся.
- Загнивают, - согласился Михаил. - В полном соответствии с трудами классиков марксизма-ленинизма.
- Нет, сам посуди, чем они тут озабочены. Читал их рекламу?
- Я и говорю - загнивают.
Рекламные щиты, которыми был изуродован весь город, в самом деле наводили на мысль, будто американская нация охвачена эпидемией маниакальной шизофрении. Назойливые призывы покупать автомобили "корсар", сигареты "Честерфилд", презервативы "камасутра-плюс", гигиенические тампоны "Тампакс" и прочие бредовые объявления, безусловно, говорили политически грамотным советским людям, что их заокеанские соседи окончательно свихнулись.
- Вот смотри, - не мог успокоиться возмущенный флагман. - Даже здесь покоя нет, всю дверь этой дрянью обклеили.
Протянув официантке две долларовые бумажки, Каростин направился к выходу и машинально, чтобы проверить свое знание английского, изучил содержание рекламных буклетов, облепивших стену и дверь заведения. Из оцепенения Михаил вышел, лишь когда шедший следом флагман настойчиво дернул его за рукав.
- Читай, - прошипел конструктор, чтобы не привлекать внимания окружающих. - Самое нижнее объявление, без картинок.
Текст был в высшей степени любопытным. Профессор Карл Рейнмут призывал меценатов оказать поддержку независимой организации под названием "Extra-Terrial Beings Research Commitee", то есть Комитет по изучению внеземных существ. Сегодня вечером в клубе Калифорнийского университета Рейнмут читал публичную лекцию о пришельцах с других планет.
Тащиться на ночь глядя в университет Биберев решительно отказался, сославшись на усталость. Они вышли из ресторанчика и взяли курс на отель "Серебряная звезда", расположенный рядом с набережной. Все вокруг было непривычно: архитектура, лица прохожих, оформление вывесок, одежда, машины, товары в магазинах, поведение людей. Михаил остро почувствовал, как утомило его это царство товарного изобилия. Хотелось домой - к родным лицам, не вполне обустроенной жизни, к работе, к снегу, к друзьям. И конечно, к любимой женщине.
В "Серебряной звезде" они снимали один номер на двоих. Едва скинув плащ и ботинки - Биберев испытывал органическую неприязнь к гражданской одежде, - старый моряк повалился на кровать и заявил, что намерен отсыпаться вплоть до возвращения на родину. Пожелав ему приятных сновидений вроде вызова на парткомиссию, допроса в НКВД или сцены зачитывания приговора в трибунале, Михаил стал одеваться, тщательно подбирая галстук. Не хватало еще показаться провинциалом - знаем мы этих университетских снобов.
- Хамло ты, Мишка, - обиженно сказал Биберев, присев на край кровати. - Знаешь, почему ты шутишь? Потому что страшного не видел. Не знаешь, как это смешно было, когда мы сидели трое-четверо в каюте, сжимали наганы потными лапами, а по всему крейсеру пьяная толпа ревела: пришла, мол, свобода, айда белую кость крошить! Ты, по малолетству, не видел, каких людей тогда в расход списывали. А я два раза через такое прошел - сначала в пятом, потом в семнадцатом. Никому не пожелаю этого пережить. Потому и напуган смертельно на оставшиеся мне годы.
- Мог бы и успокоиться, - примирительно посоветовал Каростин. - Это же черт знает когда было. Те, кто раздувал бессмысленный террор, всякие там Дыбенко и Антоновы-Овсеенко, давно получили по заслугам.
- Как же, обрадовался! Вспомни, что началось после убийства Кирова. Не знаю, как в сухопутных войсках, а на флоте пересажали уйму народу. Ни за что хватали, по самым дешевым доносам. Сейчас-то, конечно, кое-кого освободили, как того же Недужко, только многих уже не вернуть.
- Политика - дело темное. - Михаил махнул рукой. - Я и не представлял, до какой степени тебя запугали. Неужто даже здесь, в Америке, боишься, что в дверь постучат?
- Нет, разумеется, здесь не боюсь...
Сказав это, флагман 2-го ранга вздрогнул и невольно привстал, потому что в тот самый миг раздался сильный и настойчивый стук в дверь. Вздрогнув, он тут же покраснел, устыдившись беспричинного страха. Михаил беззаботно засмеялся, хлопнул родственника по плечу и пошел открывать.
В коридоре перед их номером стояли два американца в дорогих пальто и двубортных костюмах из темной шерсти в полоску. Оба имели пропорции борцов-тяжеловесов и методично жевали модную в этих краях жевательную резинку. Один из громил поинтересовался: - Вы из России?
- Из Советского Союза, - уточнил конструктор.
- Вы приехали в Америку покупать пароход? - снова спросил нежданный посетитель.
- Не пароход, а линкор. - Михаил спохватился: - Вы из морского министерства?
- Мы из мафии. Большие боссы решили помочь вам и приглашают для разговора.
Второй добавил, что у входа ждет "мотор", поэтому надо быстро собираться и ехать. Внезапно сверкнувшая надежда на благополучное решение главной цели их командировки окрылила москвичей. Торопливо одевшись, они чуть не бегом устремились к лифту. У входа в гостиницу стоял роскошный лимузин, выкрашенный в лимонно-желтый и темно-зеленый цвета. Когда машина, уютно покачивая их кожаными сиденьями, двинулась вдоль набережной, Михаил тихонько заговорил по-русски: - Второй раз за сегодняшний день слышу незнакомое слово - мафия. Не знаешь, с чем это дело едят? Биберев задумался, потом неуверенно сказал: - Кажется, припоминаю. В девятом году - я служил тогда в штабе эскадры - заходили мы на Сицилию. Так вот, мафия была в тех краях очень популярна среди люда. По-моему, сицилийцы называли так людей гордых и отважных. Что-то вроде благородных разбойников, которые защищают крестьян от произвола феодалов, чиновников и полиции.
- Ясно, - сказал Каростин. - Карбонарии.
Для возведения этого города испанские конкистадоры брали участок берега с пересеченным рельефом. Улицы Франциско напоминали полоску на спине двугорбого люда: подъем в гору, спуск в ложбину между холмов, подъем. Покатав немного по таким аттракционам, лик доставил их к ресторану, построенному возвышенности. Кажется, это место называлось Телеграфный холм. Солнце садилось, светя прямо в лицо, от чего вода в огромной казалась серебристой. На этом фоне сверкающего се лучи заходящей звезды четко очертили черную паутину подвесного моста Золотые Ворота, соединявшего Фриско с Оклендом. А в центре бухты темнела глыба острова Алькатратрас, под скалами которого были выдолблены тоннели и камеры для для особо опасных преступников.
В отдельном кабинете советских гостей ждали два американца лет тридцати. Безупречно пошитые костюмы, золотые перстни и обувь крокодиловой кожи плохо вязались с представлением о борцах за справедливость, но в стране карбонарии могли иметь особый взгляд на сей счет. Темноволосый сказал: - Меня зовут Антонио Каноцци, я - главный босс итальянских кланов Калифорнии, А это Лейб Зански, он у нас крестный отец еврейской мафии.
Кареглазый блондин Зански недовольно проворчал: - Называть еврея "крестным отцом" - большой грех, но трудно требовать, чтобы внук сицилийских пастухов понимал такие тонкости. Поэтому перейдем к делу. Нам хотелось бы знать, для чего Советам нужны такие дорогостоящие корабли.
Пока Михаил с аппетитом уминал потрясающий итальянский сыр, запивая красным вином, Биберев повторил лекцию, которую полгода назад прочитал на Холодной даче. Законы морской гонки были просты и общедоступны: если недружественное государство построило боевой корабль с определенными данными, то мы должны противопоставить потенциальному противнику свой корабль, который превосходит врага по вооружению, бронированию и скорости. Выслушав его объяснения. Тони Каноцци экспансивно взмахнул руками и поддакнул: - Очень правильный подход. Знаешь, Лейб, у этих вояк все, как у нас. Помнишь, когда Громила Бобби вооружил своих ирландцев списанными армейскими карабинами, мы закупили большую партию автоматов Томсона и кольты сорок пятого калибра.
- И через два месяца весь город стал нашим - кивнул Зански. - Я понял вашу мысль, адмирал. Значит, у ваших врагов есть сильный флот и вам позарез нужны американские линкоры?
Флагман не стал скрывать, что пока враги очень сильны. Немцы долгое время ловко обманывали весь мир, публикуя в прессе заверения, будто новые германские линкоры будут строго соответствовать рамкам Лондонского договора: водоизмещение не свыше тридцати пяти тысяч тонн, главный калибр не больше четырнадцати дюймов. Англичане и французы, поверив этой дезинформации, построили свои корабли с такими же тактико-техническими данными. Атеперь выясняется, что немецкие линкоры "Бисмарк" и "Тирпиц" имеют по пятьдесят тысяч тонн и вооружены пятнадцатидюймовками, то есть намного превосходят по боевым свойствам англо-французских недомерков. Японцы же и вовсе отказались соблюдать лондонские ограничения и готовятся ввести в строй исполинов типа "Ямато".
- Фашисты коварны, - согласился Каноцци. - Синьоры большевики, я намерен раскрыть карты. Мафия не любит фюрера и дуче. Этот ублюдок Муссолини разгромил наших братьев на Сицилии.
- А Гитлер?! - взорвался Зански. - Бесноватый Адольф. Убивает евреев просто за то, что они евреи! "Завтра фашисты станут убивать славян, кавказцев, англосаксов и прочих неарийцев", - мысленно продолжил Михаил. А Тони Каноцци продолжал: - Мы готовы оказать вам помощь в закупке этих линкоров и других вооружений, которые понадобятся Советам для войны против наци.
Началось деловое обсуждение. Мафиози распределили обязанности: кому поручить "обработку" Белого дома, кому - Капитолийского холма, а кому - Пентагона. Потрясенный Каростин спросил: - Неужели вы имеете такое влияние?
- Разумеется, - спокойно ответил Каноцци. - Президент Рузвельт прекрасно понимает, что без нашего согласия ему не победить на выборах этой осенью. Только мафия решает, за кого проголосуют американцы.
- Каким образом? - поразился Биберев. - Я думал, в Америке эта... как ее... демократия.
- Демократия - это и есть власть, организованная мафией, - просветил его Зански. - Так что все в наших руках.
На этом общая беседа временно прервалась, потому что подали горячее: спагетти и фаршированную рыбу. После трапезы Тони предложил отправиться на шоу с девочками, но москвичи решительно отказались - даже бесстрашный Каростин понимал, что за подобные шалости дома погладят отнюдь не по головке...
- Никто не узнает, - попытался успокоить его Зански.
- Узнают, можете не сомневаться, - вздохнул Михаил. - К тому же через полчаса я должен быть в Калифорнийском университете.
- Вас отвезут, - сказал Каноцци. - А на прощание - небольшие сувениры в память о нашем деловом партнерстве.
Им подарили наборы французской парфюмерии "Шанель". Кроме того. Бибереву досталась прекрасно выполненная модель первого американского броненосца "Монитор", а Михаилу - тот самый "смит-и-вессон" триста пятьдесят седьмого калибра и коробка усиленных патронов "магнум". Обе коробки оказались ужасно громоздкими, из-за чего каростинский портфель застегнулся лишь на один замочек. Хорошо хоть револьвер мафиози выбрали с трехдюймовым стволом, и оружие без проблем поместилось в боковом кармане пальто.
Аудитория оказалась полупустой - космические визитеры не слишком волновали университетскую публику. К середине лекции слушатели совсем заскучали и начали потихоньку расползаться. Между тем Рейнмут рассказывал очень интересные вещи. Кроме давних своих выводов, с которыми Михаил был уже знаком, немецкий астроном изложил результаты последних исследований.
Проанализировав древнейшие письменные источники, он пришел к заключению, что инопланетные гости посещали Землю примерно 2500 лет назад. Так около 490 года до нашей эры жрец одного из племен семитских кочевников Моше Рабейну (более известный как пророк Моисей) якобы получил так называемый Закон на вершине Синайской горы. Другими словами, какое-то высокоинтеллектуальное существо, которого малограмотный кочевник принял за божество, сообщило ему некую важную информацию. Это произошло примерно за полвека до первого публичного чтения Торы. Непорочное зачатие Рейнмут считал экспериментом в области искусственного оплодотворения - таким образом пришельцы пытались передать аборигенам какие-то важные генетические качества. Библейскую легенду о путешествии Ионы в чреве кита Рейнмут интерпретировал как рассказ о космическом полете землянина на корабле пришельцев.
После лекции Михаил подошел к немецкому ученому, передал привет от профессора Недужко, чем очень обрадовал Карла. Рейнмут признался: - Я боялся, что Романа расстреляют. Как он?
- Нормально. Продолжает работать.
Их прервали.
Рейнмуту вручили несколько чеков от разных компаний, при этом от ученого потребовали, чтобы он в каждой публикации выражал признательность спонсорам и расхваливал их товары. Карл - высокий грузный немолодой мужчина - униженно благодарил, жал руки и низко кланялся. Когда они с Михаилом снова остались вдвоем, профессор печально проговорил: - Самому неприятно, а делать нечего. Иначе никто не станет финансировать науку... - Он рассеянно собирал бумаги и диапозитивы. - Очень удачно, что вы нашли меня именно сегодня. Если проведете этот вечер со мной, имеете шанс увидеть кое-что интересное.
Заинтригованный Каростин помог толстяку перенести лекционный инвентарь. Рейнмут жил неподалеку в коттедже на окраине университетского поселка. По дороге астроном рассказал, что вынужден был эмигрировать из Германии два года назад, когда стало ясно, что иудейская кровь бабушки может стоить ему жизни. Обосновавшись в Калифорнии, он пытался собрать средства для новой экспедиции, поскольку был убежден: на одном из островов неподалеку от атолла Феникс удастся найти оставленные пришельцами сокровища иного мира.
Войдя в домик, они оказались в просторном холле. Рейнмут включил свет, повесил пальто, предложил Михаилу сделать то же, а потом, хитро улыбаясь, вытащил из какого-то устройства еще влажную фотографию. На карточке Каростин увидел самого себя - он стоял в тамбуре профессорского коттеджа, прижимая к груди свой портфель и коробку с диаскопом. - Узнаете? - Карл был доволен произведенным эффектом. - Я оборудовал дверь фотокамерой фирмы "Полароид". Этот аппарат делает мгновенные снимки. Каждый, кто входит в мой дом, оставляет на память свое изображение.
- Забавная игрушка, - согласился конструктор. Они перешли из холла в кабинет. Астроном сел за письменный стол, жестом пригласил Михаила устраиваться в кресле напротив, вытащил из ящика пачку снимков и сказал: - Это не игрушка, коллега. Посмотрите, кто приходил ко мне позавчера.
С очередной фотографии на Каростина смотрело очень \ странное лицо: нездоровая бледная кожа, покрытая глубокими морщинами, тяжелый взгляд из глазниц непривычного разреза, редкие жесткие брови, тонкие длинные губы, массивный подбородок, приплюснутый широкий нос, прижатые к черепу маленькие уши.
- Кто он?
- Говорит, что прилетел на Гермесе. Их планета называется Огонто. Лет тридцать назад на землю прилетала другая экспедиция с этой планеты. Они не вернулись. Теперь посланцы Огонто ищут следы своих земляков. Он обещал зайти еще раз сегодня.
Михаил еще раз всмотрелся в безжизненное лицо инопланетянина и сказал с недоумением: - Но ведь у гонгов должен быть один глаз...
- Значит, мы ошибались, - неохотно ответил Рейнмут. - Приходится признать, что на острове Феникс я нашел останки существа, принадлежащего к другой расе. Следовательно, Землю посещали не только гонты, но и астронавты с других звездных систем.
Конечно, он мог болтать подобные глупости, но Михаил-то знал, что в 1908 году над Подкаменной Тунгуской взорвался звездолет одноглазых гонгов, а не кого-то другого. До сих пор информация, поступавшая в комиссию из директивных инстанций, подтверждалась полностью. И тем не менее у существа на фотоснимке имелись в наличии оба глаза.
- Карл, вы уверены, что вас навестил настоящий внеземной... как вы говорите, extraterrial, а не аферист или агент гестапо?
- Михель, вы не понимаете. - Астроном взмахнул руками, как бы отметая любые сомнения. - Он показывал такие приборы! Он читал мои мысли... О, звонят. Кажется, это наш друг с Огонто.
Колокольчик у входа настойчиво позвякивал. Карл открыл дверь и впустил высокого - под два метра - человека. Или, вернее, не человека, а брата по разуму. Это был, вероятно, тот же самый пришелец, которого позапрошлым вечером запечатлел автоматический "Полароид" Рейнмута. Во всяком случае, лицо гостя ничем не отличалось от того фотопортрета.
Увидев незнакомого землянина, обеспокоенный посетитель резко спросил астронома: - Почему вы не один? Мы так не договаривались!
- Позвольте объяснить, - заторопился Карл. - Михель - мой коллега из Советской России. Он тоже изучает космические посещения. Вы говорили, что вам требуется помощь землян - вдвоем нам будет проще решить вашу проблему.
Михаил понял, что пора брать течение беседы в свои руки. Долгое общение с карательными органами не прошло для него бесследно. Он сказал напористо: - Только вам придется дать нам подробную информацию. Не надо считать людей дикарями, которые станут покорно прислуживать высшим существам. Мы должны понимать, чем занимаемся.
Безжизненное обгоревшее лицо не отразило эмоций, и голос гонта прозвучал равнодушно - словно говорило не живое существо, а механизм: - Что конкретно вы хотели бы знать?
- Насколько я понимаю, вы разыскиваете гонтов, которым удалось спастись после сражения с космолетом фурбенов тридцать два года назад. Так кто же вы - гонт или фурбен?
- Вам даже известно о фурбенах... - проскрипел пришелец. - Это упрощает дело. К вашему сведению, я - гонт.
- Тогда я совершенно не понимаю, почему у вас два глаза... Второй непонятный момент: в околоземном пространстве идет настоящая война, уже уничтожено несколько кораблей. Кто и с кем сражается?
- Вы хотели сказать: уничтожено несколько десятков летательных аппаратов, - уточнил пришелец.
Потрясенный профессор Рейнмут вскричал: - Михель, откуда вам это известно? Лично я ничего не слышал ни о каких космических сражениях, а тем более - о фурбенах.
- Не важно, профессор, - сказал гонт. - Ваш друг неплохо осведомлен, и вы оба имеете право узнать о происходящем. Но не стоит сообщать эти сведения широкой общественности Земли. По крайней мере, до тех пор, пока наша экспедиция остается в Солнечной системе. Обещайте сохранить в тайне наш разговор.
Астроном немедленно дал клятву, что будет молчать. Михаил же ответил уклончиво: мел, обязуется ничего не сообщать в прессу. Он действительно в мыслях не имел передавать информацию журналистам. Только в комиссию. Не уловив столь существенного нюанса, гонт был удовлетворен и собирался начать повествование, но Каростин смущенно прервал пришельца. Сегодня он выпил слишком много вина и пива, поэтому требовалось срочно навестить закуток, куда даже царь, как принято говорить, ходит пешком.
Опорожнив мочевой пузырь, Михаил испытал блаженство, не сравнимое ни с какими оргазмами, однако в холле его насторожили сразу два странных обстоятельства. Во-первых, здесь почему-то не горел свет, а, во-вторых, из кабинета доносился шум незнакомых голосов. Оставаясь невидимым в темной прихожей, он заглянул в кабинет через неприкрытую дверь. То, что он увидел, очень не понравилось Михаилу. Гонт прислонился к стене, прижимая к плечу ладонь, из-под которой по белому плащу ползли темно-красные струйки. Карл с побледневшим лицом стоял рядом, заложив руки за голову. Спиной к двери холла расположились двое в длинных клеенчатых плащах, держа Рейнмута и гонта под прицелом уже знакомых Михаилу парабеллумов с глушителями. Третий незнакомец сидел за письменным столом, разложив перед собой бумаги, и монотонным голосом задавал вопросы на немецком языке.
"Опять гестапо", - уныло сообразил конструктор. Похоже, фашистская разведка всерьез охотилась на пришельцев, а также на ученых, изучающих гостей из космоса.
Звать помощь было поздно, да и несерьезно, - фашисты без труда его скрутят. Михаил понял, что придется действовать самому. Стараясь ступать как можно тише, он прокрался к гардеробу и выудил из кармана пальто свой "смит-и-вессон". Потом, торопливо вскрыв коробку, насыпал в карман пиджака пригоршню патронов. Зарядив револьвер, он сделал несколько глубоких вздохов, стараясь успокоиться. В барабане было всего шесть зарядов, - значит, нужно стрелять наверняка.
Аккуратно прицелившись в левую лопатку гестаповца, который держал на мушке Рейнмута, Михаил затаил дыхание и плавно потянул спусковой крючок. Револьвер оглушительно прогрохотал, ствол рвануло вверх, а противник, покачнувшись, выронил оружие и упал. Второй, сжимая парабеллум в вытянутой руке, быстро повернулся, и ствол его оружия задергался, с негромкими хлопками выбрасывая пули. Он промахнулся, поскольку не видел Каростина. В свою очередь Михаил два раза выстрелил и тоже не попал, но напугал фашиста. Эсэсовец отшатнулся и налетел на третьего, который в этот момент поднимался со стула, вытаскивая из-под плаща пистолет.
Воспользовавшись этой секундой замешательства, Михаил шагнул вперед, навел "смит-и-вессон" на тесно стоявших врагов и трижды нажал спуск. Одна из пуль достигла цели - немец, так и не успевший извлечь пистолет, сложился пополам и рухнул на паркет. На беду, последний фашист, оставаясь при оружии, разглядел тень, мелькнувшую в темном холле, и стремительно вскинул парабеллум. Михаил успел в последний момент отпрыгнул к гардеробу. Сразу после этого послышались новые хлопки выстрелов и звон задетого пулей зеркала.
Проклиная револьверы с их идиотской сложностью перезаряжания (то ли дело пистолет - заменил сбою через пять секунд снова готов к бою), он откинул бар и принялся вытаскивать стреляные гильзы. Из ком доносилась громкая ругань гестаповцев и гремела мебель, видимо, кто-то из раненых пытался подняться.
Михаил кое-как заполнил патронами гнезда барабана, только теперь задумался: что делать дальше? Бросать атаку было глупо - убьют на месте. Еще глупее ждать пока проявят активность враги. Они - профессионалы, накинутся вдвоем и скрутят. Каростин понимал, что обязательно растеряется и не сумеет отбиться от гестаповцев, которые наверняка владеют приемами рукопашного боя.
Внезапно он заметил движение в разбитом зеркале. Несмотря на сеть трещин вокруг пулевой пробоины, было видно, как кто-то медленно крадется к двери, явно готовясь ворваться в холл. Михаил направил револьвер на дверной проем, продолжая наблюдать за отражением противника. Когда гестаповец оказался у порога, конструктор разрядил "смит-и-вессон". Прошитый пулями, фашист рухнул навзничь, конвульсивно дергая ногами.
Из кабинета послышался шум, словно там ломали и роняли мебель. Михаил снова перезарядил барабан и осторожно, не приближаясь к двери, заглянул в комнату. Гонт сполз на пол и сидел, облокотившись на стену, раскинув ноги и бессильно свесив голову на плечо. Стол лежал на боку, рядом валялись опрокинутые стулья и разбросанные бумаги, книги и журналы. Посреди этого беспорядка кипела драка. Рослый и тучный Рейнмут сцепился с последним фашистом, обеими руками ухватив запястье врага, из-за чего тому не удавалось пустить в дело свой парабеллум. Левая рука эсэсовца, пробитая пулей, висела плетью, поэтому вражеский агент не мог драться в полную силу. Он боднул астронома лбом в лицо, а затем попытался подсечь ногой, но Рейнмут был очень тяжел и устоял, не ослабив хватку.
Каростин побоялся стрелять - при, его меткости пуля с равным успехом могла задеть и фашиста и Карла. Михаил подбежал к дерущимся, перепрыгнув по дороге через чье-то тело, и с размаху, словно футболист, ударил эсэсовца носком ботинка по ноге пониже колена, затем пнул в пах и обрушил на макушку врага изящно изогнутую рукоятку револьвера. Фашист рухнул на колени, разжав ладонь, державшую оружие.
Карл и Михаил кое-как связали его и лишь после этого занялись остальными. Немец бросился к бесчувственному гонту, а русский обследовал застреленных им эсэсовцев. Возле двери, выходящей в холл, лежал труп, украшенный кровавыми пятнами на груди и животе. Второй был еще жив, но конструктор не мог оценить, насколько серьезны его раны. На всякий случай Каростин и ему связал руки за спиной и поспешил на помощь Карлу. Астроном бинтовал сквозное пулевое ранение на плече инопланетянина.
- Как они напали на вас? - спросил Михаил.
- Внезапно. Мы сидели за столом. Я не слышал выстрелов, но гонт вдруг вскрикнул, из его плеча брызнула кровь. И сразу появились эти трое.
- Так я и думал...
Под прицелом собственного парабеллума избитый фашист поведал, что калифорнийская резидентура СД получила задание следить за профессором-эмигрантом Карлом Рейнмутом, обращая особое внимание на контакты с людьми, имеющими необычную внешность. Инструкция предписывала задерживать таких людей и проводить медицинскую экспертизу.
- Если бы анализы показали, что задержанный - не человек, мы должны были переправить его в рейх. Успевший прийти в сознание гонт прохрипел: - Мне все понятно. Разведки земных держав, узнав о нашем прибытии, начали охоту. Это затрудняет нашу задачу.
- Расскажите, в чем заключается ваша задача, - предложил Михаил. - Мы могли бы сотрудничать. Гонт застонал, но все-таки ответил: - Где-то на севере Азии до сих пор скрываются наши сопланетники, уцелевшие после гибели предыдущей экспедиции. Наш корабль исследовал систему звезды, которую вы называете Сириус. Получив сигнал о катастрофе, мы немедленно направились к Солнцу, чтобы эвакуировать их... Но оказалось, что где-то на астероидах расположена база фурбенов. Вражеские роботы без конца атакуют наши... летающие машины... - Он сделал паузу. - Из-за этих роботов спасшиеся гонты не могут выйти на связь со звездолетом. Механизмы фурбенов немедленно запеленгуют их укрытие.
- Как залечить вашу рану? - спросил Рейнмут. - Способны ли земные лекарства помочь гонтам?
- Не беспокойтесь. Сейчас за мной прилетят. Михаила интересовали сражения, которые уже третий год бушуют на больших высотах вокруг Земли. Гость из космоса раздраженно повторил: роботы фурбенов атакуют аппараты планеты Огонто. Самих фурбенов на базе, скорее всего, нет - только автоматические устройства. Рассказав это, гонт опять потерял сознание. Каростин снова повернулся к офицеру СД, продолжая допрос: - Насколько мне известно, ваша разведка нашла в Польше аппарат пришельцев из космоса. Где он сейчас находится?
- Не аппарат, а его обломки. Их изучают в научных центрах компаний "Мессершмитг" и "Сименс".
В комнату вошли гонты, как две капли воды похожие на раненого пришельца. Не обращая внимания на землян, они вынесли своего сопланетника и ушли не прощаясь. Выбежавшие следом Каростин и Рейнмут увидели, как аппарат чужаков набирает высоту, скрываясь в струях ночного дождя. Где-то неподалеку гремел джаз.
- Улетели, - печально сказал Карл. - Так и не удалось толком поговорить... Михель, что нам делать с трупами? Наверное, придется звонить в полицию.
- Ни в коем случае! - вскричал конструктор, но тут же добавил упавшим голосом: - Полиция сама приедет. Я же стрелял раз десять. Точнее, двенадцать. Весь университет слышал.
- Никто не обратит внимания на ваши выстрелы. Сегодня ректорат дает бал по случаю какого-то местного праздника, все соседи пьют и танцуют в спортзале.
- Это очень удачно... У вас есть телефон?
- Конечно. Вы позвоните в полицию?
- Нет. Вызову друзей.
Вернувшись в коттедж, он набрал номер резидента советской разведки, который обеспечивал прикрытие их миссии. Услышав о случившемся, тот обещал немедленно приехать. В ожидании подмоги они наложили повязки раненым фашистам и попытались навести подобие порядка в коттедже. Карла явно что-то тревожило, и наконец он прямо спросил, почему русский коллега упорно не желает иметь дело с полицией.
- Во-первых, мы обещали гонту сохранить в тайне нашу встречу. Во-вторых, мой револьвер не зарегистрирован.
- Михель, неужели вы связались с мафией? - вскричал потрясенный Рейнмут.
- Именно, - самодовольно подтвердил Каростин. - Хотя так и не понял, кто такие эти мафиози.
Нахмурившись, Карл объяснил ему, что такое организованная преступность. Михаил был настолько шокирован и сбит с толку, что на некоторое время лишился дара речи. Он лишь сумел заверить астронома, что друзья, которых вызвал на помощь, не имеют к мафии никакого отношения.
Потом, немного успокоившись, Каростин попросил у профессора одну из фотографий, сделанных дверной фотокамерой. Расстроенный случившимся Карл разрешил забрать все снимки, которые накопились в аппарате, и пошел пить лекарство - от переживаний этого вечера у него поднялось давление.
Вскоре приехал резидент госбезопасности. Неразговорчивые люди профессионально погрузили в свой грузовичок труп и обоих раненых, а заодно угнали "мерседес" эсэсовцев. Михаил оделся, взял портфель и попросил, чтобы его подбросили к "Серебряной звезде". Проводив конструктора не одобрительным взглядом, Рейнмут продолжил уборку разгромленной квартиры.
Спустя неделю Биберев и Хадфидд подписали контракт согласно которому Пентагон брал обязательство продать Советскому Союзу недостроенный линкор "Род-Айленд", пере оборудовав этот корабль в быстроходное крановое судно. СССР должен был не позднее следующей осени доставит на верфи Сан-Франциско башенные краны и шлюпбалки, которыми предстояло оснастить "Халхин-Гол". В соглашении особо оговаривалось, что американская сторона, в строгом соответствии с такими-то законами США, намерена сдать заказчику именно мирный корабль, но никак не линкор.
Еще через два дня Биберев и Каростин поднялись на борт парохода "Советская Камчатка". Доставив в Америку несколько тысяч тонн пшеницы, этот корабль увозил обратно в Петропавловск-Камчатский станки, экскаваторы, другие машины.

Предыдущая страница 25 Следующая страница


Звездный лабиринт 1-2 26

- Странные люди эти американцы, - разглагольствовал Матвей Аристархович, к которому вернулось отличное расположение духа. - Развели детские игры с конспирацией. Теперь придется везти из Союза орудийные башни главного калибра под видом большегрузных крановых установок.
- Привезете. Так даже лучше... Ты же сам говорил, что наши пушки мощнее и надежнее американских... - Михаил захихикал. - Будут стоять на "Халхин-Голе" наши родные щестнадцатидюймовые башенные краны и стомиллиметровые зенитные шлюпбалки. Спаренные.
Тут расхохотались оба. Пароход как раз проходил под ажурной махиной моста Золотые Ворота. На траверзе по левому борту остался Алькатрас. Указав на остров, флагман сказал: - Помнишь, адмирал говорил, что нужный нам человек отдыхает на Скале? Я выяснил, что аборигены называют Скалой этот самый Алькатрас.
- И что?
- Наверное, в тюрьме на острове сидит кто-то из руководителей карбонариев-мафиози.
Каростин давно догадался, что американский адмирал имел в виду знаменитого гангстера Аль-Капоне, который отбывал на Скале срок за неуплату налогов. Но говорить об этом Михаил не стал, чтобы старик не принялся снова нервничать - пусть пока продолжает считать мафию тайной революционной организацией. Конструктор сказал умиротворенно: - Неохота мне о делах... Я, может, предвкушаю встречу с любимой женщиной.
- Слава Богу, завел себе возлюбленную, - обрадовался Матвей Аристархович. - Давно тебе пора жениться. Вот и мой оболтус вреде собрался остепениться.: Я эту коробку косметики, что мафия нам презентовала, для сына взял. Пусть подарит своей раскрасавице...
Пароход загудел, увозя их на родину из безумного, безумного, безумного мира, который еще не знал Мэрилин Монро, Ли Харви Освальда, Мохаммеда Али, Чарльза Мэн-сона, Арнольда Шварценеггера, Майкла Джексона. Мир узнает эти имена, когда зашкалит все датчики безумия.

Глава 14 ТАЙМЫРСКАЯ НАХОДКА

Измена обнаружилась внезапно и жестоко. После двенадцатидневного перехода через Тихий океан Каростин и Биберев трое суток добирались в Москву самолетами, делая долгие остановки в крупных городах Сибири. Отчитавшись о командировке, флагман был послан в Кронштадт инспектировать Балтфлот, а еще через пару дней Лариса приехала к отцу из Ленинграда.
Она появилась в напряженный момент, когда Рунгулов, Каростин и Недужко окончательно зашли в тупик, пытаясь понять сведения, привезенные Михаилом из США.
- С одной стороны, нам сообщили, что у гонтов должен быть один глаз. С другой стороны, - Роман Григорьевич от избытка чувств хлопнул ладонью по фотоснимку ночных гостей Рейнмута, - этот двуглазый уверяет, что также принадлежит к расе гонтов.
- Выскажу крамольную мысль. - Майор понизил голос. - Возможно, информация, спущенная нам из инстанций, не совсем верна. Факты - упрямая штука. Примем за основу, что гонты имеют именно такую внешность. Так или иначе, эти фотопортреты уже рассылаются во все территориальные органы НКВД.
- Я вижу и другие объяснения, - заметил Михаил. - Может оказаться, к примеру, что на планете Огонто живут несколько разных видов человекообразных существ. На Земле расы отличаются цветом кожи и формой носа, а у них такие различия могут распространяться даже на количество органов зрения. И вообще - почему мы так уверены, что обнаруженный на Фениксе череп принадлежал одноглазому существу?
- Потому что на том черепе была только одна глазница, - напомнил Недужко.
- Ну и что из того? На черепе - одна глазница, а на лице - два глаза!
Роман Григорьевич, немного подумав, заявил, что не видит противоречий в этих гипотезах. Рунгулов присоединился к мнению профессора и добавил:
- Михаил Никанорович здорово помог нашему общему делу, выведав у пришельца тайну космической войны. Теперь дй, 1 точно знаем, что автоматические аппараты фурбенов не позволяют гонгам связаться с Тунгусским бункером.
- Это так важно? - усомнился Недужко.
- А как же! Отсюда следует, что гонты все еще прячутся где-то в Сибири, то есть мы сохраняем надежду найти их первыми!
Алан добавил, что на Таймыре близятся к завершению поиски сбитого аппарата иноземцев. Работавшая в тех краях археологическая экспедиция вроде бы обнаружила непонятные предметы. Скоро их привезут в Москву.
Тут во дворе загудел клаксон, а затем вошла Лариса. Деловая беседа сразу стала невозможной, майор госбезопасности допил чай, попрощался и ушел. Отец с дочерью заговорили о семейных делах, но к вечеру Лариса оказалась в каростинской квартире. Она собиралась решительно объявить, что их отношениям пришел конец. Не подозревавший о таких жестоких намерениях Михаил завалил любимую подарками. При виде двух набитых доверху чемоданов она впала в экстаз и почти без сопротивления позволила уложить себя в постель.
Наутро Михаил собирался торжественно преподнести парфюмерный набор, но Лариса выдала свою измену, грубейшим образом нарушив конспирацию. Нарядившись в заокеанскую обновку, она извлекла из сумочки флакон французских духов и, не таясь, принялась наносить на лицо и шею ароматные капельки.
Общение с чекистами сделало Михаила дьявольски подозрительным. Он знал, что в Москве подобные духи не продаются, и не верил в случайные совпадения. Зато он точно знал, что такую же "Шанель" должен был подарить своей любовнице его племянник Сталей. Нетрудно было догадаться, как все происходило. Матвей отвез коробку в Ленинград, где встретился с сыном и передал тому набор, а Биберев-младший, конечно, сразу же вручил эту парфюмерию бессовестной девице.
Скандал был ужасный, Лариса даже не стала оправдываться или отрицать очевидное. Только разревелась и, глотая слезы, просила не рассказывать про их связь Сталену. Михаил от этого разозлился еще сильнее.
- Миша, поверь, я очень тебя люблю. - Она всхлипнула. - Но мы уже который год встречаемся и не смогли решить, как жить будем. А он от меня без ума, прямо боготворит, каждый раз умоляет в загс пойти...
- Кончай врать, предательница! - снова заорал Михаил. - Можно подумать, я тебя не люблю или не предлагал жениться. Нет, видите ли, я рылом не вышел, ей сопливый лейтенант нужен!
- Он теперь старший лейтенант, - пискнула Лариса. - Им приказ зачитали.
Михаил уже набрал побольше воздуха, чтобы высказать все, что накипело на душе, но вдруг понял: бесполезно ругать эту дурочку. Она мыслила примитивно, как деревенская девчонка, и была способна разглядеть только ближайшую выгоду. В хилых мозгах девиц такого пошиба сложилась своя шкала ценностей, согласно которой морской офицер располагался намного выше, чем инженер-конструктор, пусть даже к мнению этого инженера прислушиваются руководители страны. Тем более престижным женихом считался офицер морской авиации, который доводится сыном высокому военному чину... Дура!
От безрадостных размышлений его отвлек телефон. Звонил Алан Рунгулов.
- Собирайся и жди, я буду через полчаса, - возбужденно приказал чекист.
- Из-за чего спешка?
- Нам везут кое-что с Таймыра! Вернувшись в комнату, Михаил хмуро сказал: - Забирай оба чемодана, и чтоб я тебя больше не видел. Слезы на глазах Ларисы высохли мгновенно. Она только спросила, ослепительно улыбаясь: - Надеюсь, мы договорились - ты ничего не расскажешь?
- Надейся, - буркнул Михаил. - Пошла к черту!
Проклятая интеллигентность не позволила ему просто выгнать предательницу. Как дурак помог ей уложить барахло и даже поймал такси. На прощание Ларка, чмокнув его в щеку, беззаботно пригласила заходить, когда захочет. Михаил вернулся в свою коммуналку со страстным желанием напиться или кого-нибудь пристрелить. Наверное, никогда еще не было ему так плохо.
Не подозревавший о каростинских осложнениях Алан, наоборот, выглядел счастливым.
- С тебя причитается, - весело сообщил он с порога. - Нарком подписал приказ о присвоении очередных званий оперативным работникам, особо отличившимся в деле Тунгусского бункера. Я стал старшим майором, а ты - капитаном действующего резерва госбезопасности. Доволен?
- Сейчас запрыгаю от радости...
Рунгулов задумчиво поглядел на его кислую физиономию, пожал плечами и поторопил - до прибытия поезда оставалось около часа. Наблюдая, с какой меланхоличностью конструктор натягивает неразлучную подмышечную кобуру с токаревским пистолетом, старший майор нахмурился, размышляя. Потом осведомился: - По-моему, ты узнал, что дочь Недужкина путается с биберевским сынком. Так?
- Ты был в курсе? - вскинулся Михаил.
- Пойми наконец, МЫ знаем все. Если не о противниках, то про своих - наверняка. Наверное, я должен был еще осенью поставить тебя в известность.
- Наверное... - Каростин вздохнул. - А может быть, нет.
- Тоже верно. Советую плюнуть и забыть.
- Ничего другого мне сейчас не остается... В машине Рунгулов деловым тоном ввел его в курс последних событий. Упавший на Таймыре аппарат, начиная с октября, искали отряды войск НКВД, но удача улыбнулась археологической экспедиции профессора Зябрева из Московского университета. Узнав о находке ученых, нарком немедленно приказал всем войсковым группам взять экспедицию под охрану. Это удалось сделать вовремя - под покровом полярной ночи на лагерь было совершено нападение, успешно отбитое взводом лыжников.
- Снова немецкая разведка? - заинтересовался Михаил.
- Непосредственно участвовали в нападении местные бандиты. Наши бойцы застрелили четверых, трое взяты живыми. На допросе арестованные показали, что некто обещал им большие деньги, если помогут ограбить экспедицию, которая откопала якобы золотой клад, оставленный отступающими белогвардейцами. К сожалению, этот вербовщик был убит в перестрелке. Сейчас следователи пытаются установить его личность. Думаю, ты прав - судя по почерку, тут работало ведомство Гейдриха.
Когда автомобиль, обогнув недавно открывшийся в Останкине комплекс Всесоюзной сельскохозяйственной выставки, вырвался за городскую черту и устремился по Ярославскому шоссе в сторону Мытищ, Каростин недоуменно покосился на старшего майора. Угадав смысл незаданного вопроса, Алан пояснил: из соображений безопасности решено снять курьера с поезда на пригородной станции. Есть сведения, сказал чекист, что вражеская агентура готовит встречу на вокзале, поэтому руководство НКВД решило подстраховаться.
На станцию Северянин они успели незадолго до прихода поезда из Воркуты. В интересовавшем их купе оказалось двое пассажиров: женщина средних лет с телосложением портовой грузчицы и молоденькая стройная девушка - такая красивая, что у Михаила перехватило дыхание и мигом пропали все мысли о гадюке Лариске.
- Кто из вас Раиса Воронина? - строго спросил Рун-гулов.
Девушка сразу насторожилась и сообщила, что она и есть аспирант Воронина. Предъявив ей удостоверение ГУГБ НКВД, старший майор сказал: - Одевайтесь. Мы отвезем вас и груз в гостиницу. Раиса разволновалась, стала бестолково бормотать: дескать, на вокзале в Москве ее должен встречать какой-то Дима, но Рунгулов был неумолим. Попутчица добродушно посоветовала:
- Иди, доченька. Видать, серьезное дело, коли ради тебя в такую глушь потащились.
Продолжая недоумевать, девушка собрала свой потрепанный чемодан. Когда Михаил галантно подал ей огромный теплый тулуп, Рая вдруг рассмеялась и сказала: - Вы, товарищи, понравились Наталье Петровне. Всю дорогу она от меня ухажеров шугала, а теперь спокойно отпускает с незнакомыми людьми.
- Хорошего человека сразу видать, - отмахнулась Наталья Петровна. - Счастливого пути, дочка.
Когда они сели в машину, Рунгулов проговорил с флегматичной интонацией, которой обычно маскировал сильное беспокойство: - Куда же вам в столицу в такой таежной одежде... Поживете пару дней в гостинице, мы доставим городской гардероб. У вас какой размер?
- Проще позвонить моим родителям, папа сам привезет мои вещи, - не без вызова ответила аспирантка. - А еще проще прямо домой меня отвезти. Не понимаю, для чего нужна эта затея с гостиницей.
- Кажется, вы забыли, что за таймырской находкой идет охота. - Голос Алана стал суровым. - Хотите, чтобы эти бандиты навестили вашу московскую квартиру?
- Нет, конечно, - смутилась она. - Вы правы, я сказала не подумав.
- Так-то лучше. Но вы не переживайте: думать о таких вещах - наша обязанность. А пока отдохнете за городом, поговорите с нашим научным консультантом... - Рунгулов кивнул на Каростина.
Для нее был забронирован номер в гостинице "Арктика", которая размещалась в трехэтажном строении возле моста через Яузу. Раису моментально вселили, и чекисты сразу заторопились по делам, оставив Михаила присматривать за девушкой. В вестибюле, пожимая руку конструктору, старший майор отчеканил так резко, что стекла в дверях зазвенели: - Следите за маленьким саквояжем. Внутри - запломбированный контейнер с особо важными экспонатами. Если с этим грузом что-нибудь случится, все мы отправимся под трибунал, невзирая на прошлые заслуги!
- Значит, я не смогу взглянуть... - разочарованно протянул Михаил.
- Ни в коем случае! Запритесь в номере и открывайте только нашим людям. Пароль вы знаете.
Автомобиль с оперативниками умчался в сторону города, а Каростин поплелся обратно на второй этаж и постучал в дверь номера.
- Входите, - крикнула Рая.
Девушка выглядела довольно комично в теплых штанах и толстом свитере, которые были уместны в тундре, но никак не в Подмосковье, где уже началась весна. От предложения пообедать Раиса отказалась, сказав, что заботливая Наталья Петровна до отвала накормила ее в поезде. Девушка была так мила и непосредственна, так хороша собой, что Михаил с легким ужасом понял: он влюбился самым роковым образом. Не без труда стряхнув невидимую сеть наваждения, Каростин попытался сделать серьезное лицо и заняться делами.
К его сожалению, Рая не смогла толком объяснить, что именно они нашли в таймырском Заполярье. Местные жители сообщили ученым, что много лун назад на ночном небе бесшумно кружили две огненные птицы, пускавшие друг в друга горящий пух. Потом одна птица улетела, а другая, издавая ужасный визг и свист, рухнула где-то возле истока реки Жогдах. Эвенки уговаривали москвичей не ходить в те гиблые места, однако руководитель экспедиции был уверен, что именно там должно находиться полулегендарное капище якутского божества Умсуур Тойона. Святилище, основанное более тысячи лет назад, действительно удалось обнаружить, а неподалеку нашли глубокую воронку, окруженную участком выгоревшего кустарника. Из ямы археологи извлекли несколько непонятных предметов явно промышленного изготовления.
- Мы сразу догадались, что над тундрой произошел воздушный бой и тут упали обломки самолета, - уверенно излагала очаровательная аспирантка. - Вскоре подоспели пограничники, а ночью на лагерь экспедиции напали уголовники. Знаете, я ужасно испугалась, когда началась стрельба...
- Могу представить, - сочувственно сказал Михаил. - Раюша, голубушка, попробуйте описать те предметы, которые вы обнаружили в воронке.
- Даже не знаю, как вам ответить, - призналась она. - Ничего подобного я раньше не видела. Прямо слов не хватает.
Девушка принялась рассказывать о инкрустированных серебром самоцветах и спиральной конструкции, отлитой из очень тяжелого серо-серебристого металла, но тут раздался стук в дверь.
- Кого еще принесло? - недовольным голосом крикнул Каростин.
- Открывайте, это милиция, - рявкнули из коридора. - Проверка паспортов. Почему в комнате находится посторонний мужчина?
Раиса охнула, покраснела и начала медленно вставать из-за стола, но Михаил бесцеремонно оттолкнул ее подальше от двери. Прикрывая девушку собой, он передернул затвор, навел пистолет на дверной проем и потребовал, чтобы "милиция" убиралась, поскольку здесь проводится секретная операция госбезопасности. Сам он прекрасно понимал, что слова не помогут, потому что никакая там не милиция, а снова гестаповцы или их наймиты, которые намерены забрать обломки инопланетного аппарата.
- Вам же хуже будет, - прорычали из-за двери. - Вол-чара, ломай!
Дверь затрещала под напором могучего плеча. Любая задержка грозила смертью, и Михаил решился. Четыре пули ТТ прошили доски чуть повыше замка - как раз на уровне живота. Снаружи кто-то шумно упал, грянул густой мат. "Господи, девушка же здесь, как они выражаются", - бестолково сконфузился конструктор, который прежде очень мало общался с уголовными элементами. В тот же миг позади него звонко разлетелось вдребезги оконное стекло. Резко обернувшись, Каростин увидел, как с подоконника спрыгнула в комнату небритая личность в рваной ушанке, засаленной телогрейке, грязных кирзовых сапогах и потрепанных кавалерийских галифе.
- Стой на месте, руки вверх! - скомандовал Михаил, сопроводив это распоряжение выразительным покачиванием ствола.
Криво ухмыляясь, громила стремительно выхватил из-за пазухи финку с длинным широким лезвием и вспрыгнул на разделявший их стол. К счастью для себя, Каростин за последние месяцы регулярно попадал в подобные переделки, поэтому пообвык, почти не нервничал и был морально готов применять оружие в любой обстановке. Вдобавок, благодаря частой практике, стрелять стал гораздо лучше. Пуля, выпущенная с полутора метров, отшвырнула бандита, и тот тяжело рухнул навзничь. Рана оказалась не слишком серьезной - поднялся он довольно быстро и повторил атаку. Спокойно прицелившись, Михаил аккуратно прострелил противнику плечо. Тот взвыл и упал на колени, упираясь в пол здоровой рукой.
- Прижимайся к стене, - прошипел Михаил. - Рая, к стене!
Насмерть перепуганная девушка словно лишилась дара речи, только затрясла головой: мол, слушаюсь, гражданин начальник. Мелкими шажками она невыносимо медленно отодвигалась в дальний угол, а над подоконником уже появилась еще одна голова, увенчанная милицейской фуражкой. "Они лестницу приставили!" - запоздало смекнул конструктор. Он выстрелил и, конечно, промахнулся. Затвор ТТ откатился, выбрасывая горячую гильзу, но обратно не вернулся, застыв в крайнем заднем положении. Хорошо хоть бандит, услышав звук выстрела, пригнулся, спрятав голову под подоконником. Подбежав к окну, Каростин изо всех сил оттолкнул лестницу. Переодетый милиционером бандит с воплем упал на брусчатку. Упавшего немедленно окружили то ли красноармейцы, то ли другие бандиты, нарядившиеся красноармейцами.
За спиной вскрикнула Рая. Михаил повернулся, но успел лишь увидеть, как подстреленный им уголовник в телогрейке, прихватив саквояж с бесценной находкой, хромает к выходу. Пока Михаил менял обойму, бродяга отпер дверь торчавшим из замка ключом и вывалился в коридор, но там вдруг остановился и, подняв руки, задним ходом вернулся в номер. За ним вошли Рунгулов, два офицера НКВД, вооруженные короткоствольными автоматами, и давешняя знакомая Наталья Петровна. Тетка сразу бросилась успокаивать Раю, а старший майор и другие чекисты занялись обыском раненого бандита.
Каростина вдруг пробрала нервная дрожь. Он жадно выпил стакан воды из стоявшего на тумбочке графина и только после этого сказал: - В коридоре целая толпа была.
- Одного вы ухлопали, двух других мы скрутили, - весело сообщила Наталья Петровна. - Гестапо и СД не жалеют кадры.
Старший майор приставил ствол пистолета к виску арестованного и поинтересовался: - Где, когда и кому ты должен был передать этот саквояж? Бандит прошипел что-то невразумительное, однако, получив удар по лицу, ответил громко и разборчиво. Рунгулов моргнул чекисту, носившему петлицы с капитанской "шпалой", и тот бросился к дежурной по этажу, чтобы по ее телефону доложить руководству. Другие оперативники увели арестованного.
- Вы тоже из НКВД? - только теперь сообразила Раиса, странно поглядывая на недавнюю попутчицу.
- А как же, - хохотнула Наталья Петровна. - Смешные вы люди. Книжки про шпионов читать любите, а в жизни - бдительности ни капли. Или ты думала, что такой груз без охраны возить можно?
- А что за груз? - насторожилась аспирантка. ~ Неужели наша находка имеет такую ценность?
- Именно такую, - с напускной суровостью сказал Рун-гулов. - Поэтому в пути вас сопровождала лейтенант Аверченко и еще два наших сотрудника ехали в соседнем купе... Ну, теперь можно отвезти товарища Воронину домой. Уверен, вам больше ничего не угрожает.
По дороге в Москву старший майор посетовал, что пришлось передавать срочную информацию по обычному городскому телефону. Можно было, конечно, позвонить в наркомат по спецлинии из райотдела, но пока доберешься - опять же время терять. Каростин поделился профессиональным наблюдением из своей недавней поездки за океан: уже второй год автомобили американской полиции оснащаются портативными радиотелефонами, которые обеспечивают двустороннюю связь с центральным участком.
- Вы бывали в Америке?! - воскликнула девушка. - Ой, как интересно!
С каждой секундой она нравилась Михаилу все сильнее, но их путешествие скоро закончилось у подъезда старинного дома в Кривоколенном переулке. Он помог Раисе поднять чемодан к дверям квартиры Ворониных. Девушка нажала кнопку звонка, потом бурно здоровалась с бабушкой и отцом, который оказался дома, потому что грипповал и сидел на бюллетене. Михаила она представила домочадцам как чекиста, рисковавшего жизнью, чтобы спасти ее от банды грабителей. Воронины громко ахали и приглашали запросто заходить в любое время.
- Завтра, если не возражаете, - сказал он. В отличном настроении Михаил вернулся в машину. Рунгулов приказал шоферу гнать на площадь Дзержинского. Откинувшись на кожаные подушки сиденья, Карости смешливо осведомился: - Баул, который мы героически обороняли, был пуст? - Проницательный ты у нас... Не совсем пуст. Мы кое что положили туда для веса. А настоящие экспонаты везли в Москву самолетом. Позавчера.
- Могли бы хоть предупредить. Старший майор повернулся к нему с переднего сиденья и сказал ровным голосом: - Тебе пора понять специфику нашей работы. Мы должны были вскрыть их агентурную сеть. Любой ценой... Эта задача успешно решена, а все остальное не важно. Кстати, за риск ты получаешь очень солидный оклад как член комиссии. - Он снова сел прямо. - Сейчас приедем в наркомат - посмотришь, что твоя красавица на Таймыре откопала.
Извлеченные из сейфа предметы сразу внушили Каростину почтительный трепет - он впервые держал в руках творения чужого разума. Впрочем, экстаз быстро улетучился, когда стало ясно, что назначение этого творения определить не удастся.
Здесь было несколько оплавленных кусков непонятного материала, - скорее всего, пластмассы. Рядом лежал покореженный ударами и чудовищным жаром тонкий металлический лист. Рунгулов пояснил: химики определили состав этого лоскута - сплав титана, вольфрама и рения. Самым крупным фрагментом погибшего аппарата была массивная платиновая спираль около двух килограммов весом. Свернутый тугими кольцами стержень был прошит тонкими короткими спицами того же драгоценного металла.
Со вздохом отложив спираль, Михаил осторожно взял двумя пальцами последний предмет - полупрозрачную пластину, покрытую тончайшим серебряным узором. До взрыва это был, вероятно, квадрат с ребром около восьми сантиметров. Никогда прежде Михаил не видел ничего подобного и не мог даже представить, для чего может применяться такое устройство. Он сказал недоуменно: - Почему нет никаких радиодеталей? Я не вижу реле, ламп, сопротивлений, даже проводов. Эти автоматические корабли-роботы должны быть набиты электронной начинкой.
- И тем не менее ничего такого здесь нет, - констатировал Рунгулов. - Может быть, на других планетах на учились делать аппаратуру из других деталей?
Каростин засмеялся и произнес назидательным тоном: - Ничем нельзя заменить лампы, резисторы, конденсаторы, а тем более провода. Такого просто не может быть.
Он с трудом дождался следующего дня. Отпросившись со службы, Михаил около половины второго подошел к знакомому зданию в Кривоколенном. Сердце колотилось так яростно, будто не было за плечами тридцати четырех лет и он спешил на первое в жизни свидание.
Поначалу все устроилось просто отлично. Рая оказалась дома, а бабушка дремала в своей комнате и не мешала их беседе. Обрадовавшись гостю, девушка забросала его вопросами про странные штуки, найденные археологами в таймырской тундре. Услышав, что Каростин не знает ответа, она произнесла обиженно: - Так бы и сказали, что не имеете права говорить. Наверное, это очень секретное дело.
- Вы действительно прикоснулись к великой тайне, - согласился он, глядя на девушку откровенно влюбленными глазами. - Но, честное слово, Раечка, я не знаю, как работают эти детали... Поверьте, мне больно делать такое признание.
Потом беседа переметнулась на его поездку в Америку. Михаил рассказывал о телевизорах и других технических диковинах, которые прочно вошли в быт за океаном. Они говорили о кино, театре, книгах и песнях. Их вкусы удивительным образом совпадали, словно молодые люди самой судьбой были предназначены друг другу. Небольшая дискуссия возникла, лишь когда обсуждали романы самого Каростина - Рая высказала множество претензий к сюжетам и образам героев, но была при этом предельно доброжелательна. И наконец наступил момент, когда Михаил неловко заговорил о своих чувствах.
Рая потупилась и пробормотала в ответ, что не стоит касаться этой темы. У нее был жених, некто Дима Суханов - тоже историк и тоже аспирант, только с другой кафедры. Скоро, сразу после Майских праздников, должно было состояться бракосочетание.
- Если я правильно понял, мне уже надеяться не на что? - глухо спросил Михаил.
Не поднимая взгляда, она отрицательно покачала головой и, запинаясь, проговорила: - Наверное, было бы бестактно предлагать вам дружбу или приглашать на свадьбу?
- Нет, не бестактно. - Он выдавил жалкую улыбку. - Это было бы безжалостно.
- Глупо получилось, - сказала она. - Мне очень жаль.
- Мне тем более. - Михаил бессильно махнул рукой. - Как говорится, может быть, еще породнимся... Простите, я сказал глупость.
С ощущением невыносимой потери Михаил пожелал девушке счастья и направился к выходу. Рая не стала его задерживать, а он, попрощавшись, достал из портфеля и положил на стол коробку с набором "Шанель".
- Раечка, умоляю принять мой скромный подарок к вашей свадьбе...
Резко повернувшись, Михаил вышел из квартиры, проклиная судьбу, которая слишком поздно свела его с этой изумительной девушкой. Он больше никогда не встречал Раю Суханову и старательно обходил этот дом за много кварталов. И уж конечно, он даже подумать не мог, что через полвека его единственный сын женится на ее внучке.

Глава 25 КРЕМЛЕВСКИЙ ПАСЬЯНС

Телепат робко шагнул через порог кабинета и невольно вздрогнул, увидев вблизи человека, которого весь мир знал по портретам. Сталин ободряюще улыбнулся, пожал руку посетителю и, вытащив из зубов трубку, весело осведомился: - Вас что-то беспокоит, товарищ Мессинг? От растерянности тот брякнул невпопад: - А я вас недавно в руках нес...
- Как это? - удивился диктатор. - Не припоминаю. Сконфуженный экстрасенс объяснил, что участвовал в Первомайской демонстрации и ему было оказано доверие - нести большой портрет вождя. Сталин коротко рассмеялся, усадил гостя на диван, а сам вернулся к столу и еще раз проглядел короткую справку.
Вольф Мессинг, всемирно известный гипнотизер и телепат. Много лет выступал с психологическими опытами в разных странах. Арестован гитлеровцами в Польше, но сумел бежать из гестапо, погрузив охрану в глубокий сон.
Перешел советско-германскую границу и выразил желание служить правительству СССР. Обладает колоссальным даром внушения. Под наблюдением ответственных работников ГУГБ НКВД был поставлен эксперимент: Вольф Мессинг получил в сберкассе крупную сумму денег, предъявив кассиру чистый лист бумаги. Позже кассир уверял, что видел оформленную по всем правилам платежную ведомость...
- Ваш гипнотический дар одинаково действует на всех людей? - спросил Сталин.
- Нет, конечно. Часть людей - примерно каждый десятый - не поддаются внушению. Насколько я сумел установить, эти люди сами обладают трансцендентными способностями... - Он испытующе посмотрел на грозного собеседника. - К примеру, я сейчас пытался, но не сумел понять, о чем вы думаете. Значит, вас нельзя и загипнотизировать... Но вы - не телепат... - Чувствовалось, что Мессинг напряжен, словно силится решить сложную задачу. - Скорее всего, вы можете предвидеть будущее. И еще вы должны уметь подчинять людей своей воле.
- Пожалуй, вы правы, - согласился Сталин. - Ответьте на другой вопрос. Можно ли читать мысли собеседника, если вы не знаете его родного языка?
- Разумеется. Совершенно не важно, на каком языке думает пациент. Мышление интернационально.
- А могли бы вы прочитать мысли... скажем так, не человека?
Сбитый с толку неожиданным вопросом, Мессинг задумался, затем ответил, растерянно разводя руками: - Вы имеете в виду животных? Животные не умеют мыслить... Но мне приходилось управлять поведением собак. А однажды в цирке дрессированный тигр выполнял мои мысленные команды.
- Я имел в виду вовсе не животных, - проворчал Сталин. Вольф не мог читать мысли хозяина кабинета, но понял, что тема беседы исчерпана. Сталин задал еще несколько малозначительных вопросов, - скорее всего, из вежливости. Затем проводил гостя до двери, а на прощание произнес:
- Очень надеюсь в скором времени использовать ваши феноменальные качества для очень важных дел...
Оставшись один в кабинете, он заполнил неровным трудночитаемым почерком несколько страничек записной книжки. Лишь после этого разрешил секретарю пригласить членов Политбюро, ожидавших вызова в предбаннике.
Берия зачитал сводку управления разведки. Этой весной заместитель госсекретаря США Уэллес много недель колесил по Западной Европе, пытаясь помирить англичан и французов с немцами и при этом намекал Гитлеру, что воевать нужно вовсе не с Парижем и Лондоном, а с Москвой. В те же дни его британский коллега заместитель министра иностранных дел Джеймс Батлер сказал японскому послу в Лондоне: "Цель Англии - путем блокады или другими способами принудить СССР вести войну против Германии".
Донесения разведчиков и дипломатов подтверждали, что западные политики по-прежнему считают своим главным врагом не Гитлера, а Сталина. Лидеры империалистических стран готовы были пойти на любые преступления, лишь бы стереть с карты мира величайшую державу. Эта тупая политика с неизбежностью привела Париж и Лондон к катастрофе.
Разговор в кабинете пошел о главном событии международной жизни - Германии удалось одержать убедительную победу на Западном фронте. Небольшое подразделение немецких диверсантов за считанные часы принудило к капитуляции Данию. Затем вермахт стремительными ударами механизированных соединений оккупировал Бельгию и прорвал линию Мажино, устремившись в глубь Франции. Армии союзников бежали, даже не пытаясь дать отпор врагу, и сейчас агонизировали последние очаги сопротивления в Норвегии.
- Кстати, насчет Норвегии, - заметил Ворошилов. - По-моему, после потопления "Глориес" можно считать закрытым вопрос о том, кто сильнее - линкор или авианосец.
- Эти недомерки даже стыдно называть настоящими линкорами, - уточнил педантичный Молотов. - Линейные крейсера к тому же слабые по броне и вооружению.
Все понимали, о чем идет речь. Накануне пришло известие о сражении в Северном море неподалеку от норвежского порта Нарвик. Неразлучная парочка немецких линкоров "Шарнхорст" и "Гнейзенау" атаковала и уничтожила британский авианосец "Глориес". Англичане даже не успели поднять в воздух самолеты, и плавучий аэродром пошел ко дну под градом одиннадцатидюймовых снарядов.
- Мы и не сомневались, что наше решение строить линкоры было единственно правильным, - удовлетворенно произнес Сталин. - Что сообщают из Сан-Франциско?
Вызвали истомившегося в приемной Биберева. После введения с прошлого месяца новых воинских званий Матвей Аристархович стал контр-адмиралом и ужасно этим гордился, хотя петлицы на его кителе остались прежними - с двумя звездочками.
Моряк доложил, что на калифорнийской верфи строго по плану разворачиваются работы по достройке "Халхин-Гола". Различным предприятиям распределены заказы на необходимое оборудование. Ленинградские конструкторы, совместно с американскими коллегами, завершают создание проекта обновленного линкора. Кораблестроители обязуются закончить монтажные работы и отладку двигателя к следующему лету.
- Стало быть, в мае - июне сорок первого мы должны доставить на верфь артиллерию, - сделал вывод Сталин. - Успеем?
Молотов и Маленков заверили, что наркомат вооружений умрет, но выполнит задание - четыре башни с орудиями главного калибра будут готовы в срок. Экспериментальная шестнадцатидюймовка уже проходит испытания на Балтийском полигоне. Пушки меньших калибров давно освоены промышленностью, с ними проблем вообще не предвидится. Затем, после вступления в строй "Халхин-Гола", заводы приступят к изготовлению артиллерийских установок для "Советского Союза" и "Советской России" - двух новейших суперлинкоров, которые планировалось спукать на воду в начале сорок второго года.
Матвей Аристархович особо подчеркнул приятный факт: при заключении контракта удалось добиться солидной экономии валютных средств. Корабль такого класса стоил, по американским ценам, около пятидесяти миллионов долларов, однако мафия оформила линкор "плавучим краном" и добилась, чтобы при калькуляции расходов была засчитана двадцатилетняя амортизация изделия. В результате "Халхин-Гол" обойдется Советскому правительству всего лишь в двенадцать миллионов.
- Одно мне, признаюсь, не совсем понятно, - закончил Биберев. - Господин Каноцци почему-то настоял, чтобы половина этой суммы была уплачена наличными.
Наивность контр-адмирала, который удивлялся таким простым вещам, насмешила матерых политиков. Берия фыркнул: - Зато нам их интерес очень даже понятен. Будут им наличные.
- Это много?! - забеспокоился Сталин. -Легко будет переправить такую сумму?
- Ерунда, - отмахнулся Лаврентий Павлович. - Один чемодан, набитый стодолларовыми купюрами.
Когда Биберев ушел, Ворошилов поинтересовался, откуда взялось странное выражение - "отмывание денег". Сталин, которого в Политбюро не без веских на то причин считали ходячей энциклопедией, охотно пустился в объяснения. Оказывается, в эпоху "сухого закона" мафия гребла колоссальные деньги на нелегальной продаже спиртных напитков, и встала проблема - легализовать эти доходы, чтобы вкладывать "хмельные миллионы" в некриминальные сферы бизнеса. Тогда один мафиози догадался организовать сеть прачечных и оформлял "черный нал" как деньги, полученные от стирки белья.
- Не совсем красиво выглядит с нашей стороны, - повздыхал Калинин. - С уголовниками сотрудничаем, с гангстерами.
- А то мы во время революции не использовали уголовный элемент, - сказал Ворошилов. - Один Махно чего стоил!
- Ради великого дела можно заключить временный союз Даже с нечистой силой, - усмехнулся Сталин. - Никто не сможет нас упрекнуть. Вспомните: в Мюнхене те же английские и французские империалисты продали Гитлеру всю Чехословакию - лишь бы натравить фашистов на Страну Советов - По сравнению с этой чудовищной сделкой наш альянс с мафией выглядит деянием библейских праведников.
Выслушав эти соображения, Молотов озабоченно заметил, что организованная преступность мыслится ему проблемой, которая может когда-нибудь вызвать сложности даже в СССР. Если бандитские вожаки попытаются подкупить морально неустойчивых аппаратных работников - результат трудно предсказать. К этому предупреждению отнеслись серьезно, поскольку Вячеслав Михайлович тоже владел политическим ясновидением и его прогнозы обычно сбывались.
- Значит, надо обезглавить преступный мир, пока наши бандиты не превратились в мафию, - резюмировал Сталин, а затем произнес очередной афоризм, который спустя много лет будет превратно истолкован: - Не будет этих людей - не будет и проблемы. Лаврентий Павлович, займитесь. Править страной должно правительство, а не бандитское подполье.
Нарком внутренних дел заверил коллег, что сегодня же отдаст приказ расстрелять всех воров в законе, которые сидят в лагерях и следственных изоляторах. Затем будет развернута большая охота на уголовных вожаков, временно остающихся на свободе. На этом повестка дня была исчерпана, и некоторым приглашенным дали понять, что они могут отправляться на заслуженный отдых.
Сразу после полуночи, когда в кабинете остались только люди, входящие в Ближний Крут, Берия огласил особо секретное донесение из Красноярска. Местным органам НКВД удалось обнаружить двух лиц, идентичных фотографиям, которые привез из Америки конструктор Каростин. Предполагаемые гонты заказали в краевой библиотеке подшивки местных газет за лето и осень 1908 года. Заметив, что привлекли к себе внимание, подозреваемые бесследно исчезли. Наблюдавшие за ними сотрудники госбезопасности уверяют, что гонты буквально растаяли в воздухе.
- Гипноз, - прокомментировал Сталин. - Против при-щельцев придется использовать людей, устойчивых к действию внушения. Пусть товарищ Мессинг поможет отобрать чекистов, не подверженных магнетизму.
Затем он приказал пригласить Каростина, который уже четвертый час ждал своей очереди.
События последних месяцев, особенно нелады по части личной жизни и командировка в Берлин, превратили Михаила в замкнутого, мрачного ипохондрика. Новые знания распалили в его подсознании чудовищной силы комплекс неполноценности, неверие в собственный интеллект и ощущение душевной пустоты. Единственным приятным сюрпризом оказалась новость, что Сталин прекрасно помнит обстоятельства их прежних встреч и даже прочитал "Ответный удар" - новый, только что опубликованный роман Каростина.
- Но литературные вопросы мы будем обсуждать позже, - сказал вождь. - В каком порядке вы собираетесь отчитываться?
- Начнем с техники, - безразлично предложил конструктор. - Хотя все это очень тесно переплетается с проблемой Тунгусского бункера. В научном отделе концерна "Сименс" я заметил корпус, охраняемый войсками СС. Я уверен, что именно там изучают найденные в Польше обломки...
- Этим займется разведка, - прервал его Сталин. - Что с радиолокатором?
Главной целью поездки в Германию было приобретение лицензии на сименсовский магнетрон. Мощный генератор сантиметровых радиоволн, работавший по принципу торможения электронов в скрещении электрического и магнитного полей, был необходим для создания радаров нового поколения. Резкий скачок от частоты в триста мегагерц у системы "Сегмент-1" до двух-трех тысяч мегагерц, как планировалось в "Сегменте-2", позволил бы резко увеличить дальность и точность радиолокационного обзора.
- Я знаю, что вы очень ловко поменяли немецкий патент на два наших авторских свидетельства, - одобрительно сказал Сталин. - Когда будет готово новое изделие?
- Думаю, через год. Или чуть позже. Нам осталось решить незначительные технические вопросы. Но я хотел сказать о другом, - кажется, удалось разгадать тайну одной из таймырских находок.
- Подождите, - строго сказал Сталин. - Вы в комиссии получали рапорт НКВД о происшествии в Красноярске?
- Насчет гонгов? Да, я в курсе.
- И что вы об этом думаете?
- По-моему, все просто. Гонты продолжают искать бункер. С этой целью они прочесывают на большой высоте пространство над Сибирью. Фурбены им противодействуют, поэтому над Таймыром произошел бой, следы которого оказались у нас в руках. В библиотеке они собирались просмотреть газеты как раз о падении Тунгусского метеорита. Вероятно, рассчитывали найти какие-нибудь заметки, связанные с судьбой спасшихся сопланетников.
- Ни черта они там не найдут, - проворчал Сталин. - Мы все эти газеты еще в двадцатые годы до последней корки пролистали... Ладно, давайте, о чем вы хотели сказать.
- Когда я был в научном отделе "Сименса", немцы похвастались очень забавным, как они полагают, устройством...
... Инженеры всемирно знаменитого электротехнического концерна изготовили необычный конденсатор, напылив серебряную пленку на пластину слюды. Каростин еще не знал таких терминов, как "интегральная схема" или "пленочная технология", но стоило ему присмотреться к этой игрушке, как сердце заколотилось с бешеной силой...
- Помните тот кристалл с узорами, который мы поначалу приняли за инкрустированный серебром самоцвет? Я понял, что он из себя представляет. Это целый узел их радиоэлектронной аппаратуры. Узел, в крохотный объем которого втиснуты десятки или даже сотни микроскопических устройств: конденсаторы, сопротивления, выпрямители, диоды и все такое. И тогда мне стало страшно...

Предыдущая страница 26 Следующая страница


27 Константин Мзареулов

- Вы должны г-гордиться, молодой человек, - ободряюще сказал Молотов. - Если сумели раскрыть такую тайну, это же замечательно! Чего же тут страшного?
- Страшно то, как далеко они ушли от землян по пути технического и научного прогресса. Я чувствую себя полным ничтожеством. Дикарем-неандертальцем, который с тупым видом разглядывает граммофон, случайно попавший к нему в пещеру. И даже если когда-нибудь у нас в руках окажется целый и невредимый корабль пришельцев, мы просто не поймем, как он действует.
Наркомы недоуменно переглянулись - для них такой проблемы не существовало. Вождь партии после короткого раздумья уверенно проговорил: - Вы сильно преувеличиваете степень нашего неандертальства. Любая машина космических гостей, будь то межзвездный корабль, или быстроходный летающий вездеход, или... В общем, любая такая машина должна состоять из агрегатов, назначение которых несложно предугадать. Давайте подумаем, какие устройства будут в подобных кораблях.
Совместными усилиями они быстро составили приблизительный перечень: корпус, двигатель, оружие, источник энергии, приборы наблюдения (радар, телескоп, телевизор), приборы управления, средства связи, жилые помещения, склады продовольствия и топлива...
- Не так все просто, - упорствовал Каростин. - Мы можем не понять, что именно видим - оружие, телевизор или двигатель. Если их радиотехника столь разительно отличается от нашей, то поди угадай, как будет выглядеть их оружие... Представьте себе, что древнеримскому легионеру показали современный пулемет. Черта с два он сообразит, для чего нужен этот кусок металла.
Ворошилов заверил инженера, что воин времен Цезаря сразу начал бы нажимать на все железки и быстро освоил приемы стрельбы.
- Напрасно вы беспокоитесь о таких пустяках. - увещевал конструктора Сталин. - Ведь вы догадались о назначении той радиодетали. Следовательно, братья по разуму обогнали землян не так уж сильно - лет на сто, от силы на двести. Разобрались с радио, разберетесь и с остальным.
- Попробуй только не разобраться, - сказал Берия, делая свирепое лицо - Кишки выпущу.
- Не надо так шутить, - вяло проговорил Михаил. - Бсть машины, которые на Земле только-только появляются и потому ужасно примитивны. За двести лет прогресса инопланетные инженеры могли их усовершенствовать до полной неузнаваемости.
Он рассказал о последних достижениях американских и немецких ученых, создавших электромеханические приспособления для математических расчетов. Джордж Штибиц из "Белл телефон" сконструировал и построил так называемый калькулятор комплексных чисел, собранный из множества телефонных реле. Похожее устройство в Германии разрабатывал Конрад Цузе. Фирма IBM пыталась смонтировать такую же машину из электронных ламп. Эти агрегаты выполняли за каждую секунду сотни арифметических действий, и сегодня даже трудно было представить, какие перспективы откроются, когда подобные механизмы получат широкое распространение.
- Интересная штука, - согласился Сталин. - Вроде большого арифмометра. Конечно, на космических аппаратах должны иметься такие машины, - например, для астрономических вычислений... А поскольку мы знаем, что на корабле пришельцев обязательно окажется устройство для быстрых расчетов, то ваша задача - опознать его, изучить и использовать на благо нашей страны.
Молотов добавил директивным тоном: мол, хорошо бы товарищу Каростину написать книгу про вычисляющие электромашины. Очень важно будет показать, сказал Вячеслав Михайлович, как передовые научно-технические достижения служат трудовому народу в СССР и буржуазным на Западе. Например, советский калькулятор помогаем повысить производительность труда, тогда как капитал используют такую же машину для усиления эксплуатации, получения сверхприбыли и подготовки новой войны. Вы предложил ввести в будущую книгу приключенческую: машина изобретена советскими учеными, иностранные разведки пытаются похитить чертежи, но сотрудники госбезопасности обезвреживают врагов и сохраняют важную государственную тайну.
- Товарищ Каростин без наших дилетантских советов сумеет грамотно построить увлекательный сюжет, - ухмыльнулся Сталин. - Вот как хитро закрутил он свой "Ответный удар". Войну с применением новейшего оружия расписал, а с кем сражается Красная Армия и на каком стратегическом направлении - об этом остается только догадываться. Вы, Михаил Никанорович, настоящий дипломат...
Остальные засмеялись, из чего Михаил заключил, что все они знакомы с его романом. Это было приятно. Немного сконфуженный откровенным намеком вождя, он сказал: - В первом варианте я написал, что войну развязала Германия в союзе с Финляндией и Польшей, а с востока на СССР напала Япония. Но прошлой осенью Польша исчезла, а с немцами подписали договор о дружбе. Пришлось срочно переписывать многие главы и сделать противника анонимным.
- Все правильно, - задумчиво проговорил Сталин. - Каждый советский человек понимает, что схватка с Германией и Японией неизбежна, однако открыто писать об этом не стоит -договор вынуждает нас проявлять некоторую осторожность в высказываниях... - Он надолго замолчал, потом вдруг спросил: - У вас есть какие-нибудь вопросы к членам правительства?
Разговор с вождями буквально окрылил конструктора, вернув уверенность и прогнав хандру. Они верили в его силы, - стало быть, он обязан оправдать их высокое доверие. Испытав прилив воодушевления, Михаил набрался смелости и сказал: - Я подготовил к печати избранные произведения в двух томах, но издательство тянет время, не включает книги в план...
Не дослушав его объяснений, Сталин раздраженно заявил, что писатель Каростин заслуживает большего, чем двухтомное собрание сочинений. Он сделал очередную пометку в своей записной книжке и добавил:
- Идите, Михаил Никанорович, и спокойно работайте А издательство может выпустить ваш шеститомник сверх утвержденного плана. Еще до конца этого года... Надеюсь не забудете подарить мне экземпляр с автографом?
Разговоры этой ночи имели сложные последствия, по-разному отразившиеся на судьбах отдельных людей и целых стран. Через три месяца начали выходить тома каростинских сочинений, и взбодрившийся писатель засел писать еще два романа.
... Агентурная сеть госбезопасности подбросила английской разведке умело составленную дезинформацию, будто в одном из корпусов научного отдела концерна "Сименс" разрабатывается супермощное оружие, предназначенное для обстрела Британских островов. Через несколько дней крупные соединения английской авиации разбомбили этот район Берлина, в результате чего прекратили существование все изучавшиеся там образцы инопланетной радиотехники.
Спустя неделю не вышел на службу пожилой инженер-конструктор из секретного подразделения фирмы "Мессер-шмитт". Когда стало известно, что вместе со стариком исчезли найденные в Польше детали - предположительно это были обломки двигателя инопланетного летательного аппарата, гестапо и СД перетряхнули всех служащих, а также их родственников до третьего колена, при этом были разоблачены два английских шпиона, один американский и один японский. Пропавшего конструктора не нашли, но зато установили, что он был членом компартии со времен Баварской советской республики. Не требовалось большого ума, чтобы понять: бесценные находки уже переправлены в Москву.
... С помощью Вольфа Мессинга были отобраны два десятка оперативных сотрудников НКВД, не подверженных гипнозу. Заодно обследование на устойчивость к внушению прошли высшие руководители СССР. Выяснилось, что среди членов Политбюро только Молотов и Берия обладают зачатками экстрасенсорных способностей. Каждый из них сделал для себя вывод: конкурента придется устранить. Ровно через тринадцать лет Молотов сумеет выполнить эту задачу.

Глава 16 ФАНТАСТИКА И РЕАЛЬНОСТЬ

Первая в Нью-Йорке телевизионная антенна оседлала самую высокую точку города - шпиль небоскреба Эмпайр стейтс билдинг. Михаил с удовольствием осмотрел это во всех отношениях любопытное сооружение. Джон оказался прекрасным гидом и сумел плотно заполнить его немногие свободные часы, чтобы показать основные достопримечательности. Кроме того, издатель был очень интересным собеседником, знал немыслимое количество удивительных историй, которые рассказывал охотно и мастерски.
- Лет семь назад федеральная комиссия по радиосвязи постановила, что телевидение должно служить только научным целям, и поэтому трансляция рекламных передач была запрещена. Так вот, пока этот запрет не отменили. производство телепередатчиков оставалось нерентабельным, и развитие телевидения в Штатах замерло.
- Забавный анекдот, - согласился Михаил. - Вполне в американском духе.
- Представьте себе, я не шутил, - печально поведал Джон. - Вы в России даже не представляете, какие колоссальные доходы приносит этот бизнес. Огромные доходы и огромную власть.
Он рассказал, как в прошлом году Американская федерация рекламы добилась запрета на учебник профессора Рагга. Автор книги осмелился сказать, что реклама оглупляет граждан. Если верить Джону, одна компания, производящая мыло и стиральные порошки, купила привилегию: отныне во время ковбойских вестернов на радио и телевидении передается реклама лишь этой фирмы. Поэтому американцы стали называть "мыльными операми" многосерийные фильмы и радиопьесы, то и дело прерываемые назойливыми призывами покупать моющие средства. История звучала больно уж неправдоподобно, поэтому Михаил решил, что собеседник его разыгрывает. А может быть, и нет.
На всякий случай Каростин тактично перевел разговор на другую тему. Вспомнил, как в конце двадцатых годов написал повесть о перспективах телевидения.
- Тогда меня интересовали совсем другие темы, - ностальгически проговорил он. - Прогресс, новая техника новое общество... Но никак нельзя было подумать о роли рекламы мыла в развитии телевидения или ракетоплавания...
- А я начал писать в годы "великой депрессии", потому что остро нуждался в деньгах, - признался Джон. Михаил рассмеялся: - Честно говоря, я тоже взялся за литературу ради денег. Но потом стал относиться к фантастике серьезнее.
- У вас отлично получается. Мои авторы были рады услышать о вашем приезде. Надеются увидеть вас сегодня вечером. В редакции соберутся все писатели, которые находятся в Нью-Йорке.
- Я обязательно приду.
- Замечательно!
Джон Кэмпбелл попрощался и убежал по срочным делам. Больше двух лет он возглавлял самый серьезный в Соединенных Штатах журнал фантастики "Astounding Science Fictiom, то есть "Поразительная научная фантастика". Вчера Джон каким-то образом нашел Каростина в отеле и взял слово, что московский гость посетит редакцию, где Михаила будут ждать молодые талантливые писатели-фантасты.
Каростин вторично прилетел в США на новейшем транспортном самолете АНТ-39 "Красная Звезда". Четырехмоторный цельнометаллический гигант, прототип разрабатываемого дальнего бомбардировщика, совершил сорокачасовой беспосадочный бросок над Арктикой, доставив в Сан-Франциско несколько орудий для "Халхин-Гола", Почти двое суток Михаил и еще пять пассажиров мерзли в неотапливаемом закутке, отделенном переборкой от кабины пилотов. Во Фриско Каростин согласовал с американскими коллегами конструкцию отсека для радарной станции, которую предполагалось установить на передней мачте линкора. Затем он пересек континент от океана до океана в пассажирском С-3 "Дуглас". В Нью-Йорке он подписал несколько важных документов, а потом встретил Джона...
Михаил рассеянно брел по какой-то авеню. Снова заморосил противный мелкий дождик. Конструктор рассеянно подумал: дескать, неплохо бы закусить сосиской и выпить кока-колы в ближайшей забегаловке, но вместо аптеки или кафе по пути попался магазин радиотоваров. Ассортимент был богатейший: радиоприемники, патефоны, магнитофоны, радиолы. Больше всего Каростина интересовали, конечно, телевизоры, разработкой которых он продолжал заниматься по сей день.
Ни о чем подобном москвичи, конечно, не могли и мечтать. Каких моделей здесь только не было - от двухканальных с крохотным экраном в три дюйма по диагонали, стоимостью сто двадцать пять долларов, до огромных двенадцатидюймовых с переключателем на семь каналов, цена которых приближалась к шести сотням. Двенадцать дюймов - это же больше тридцати сантиметров по диагонали! Михаил испытывал легкую зависть, а рядом, еще сильней дразня его самолюбие, красовались тяжелые коробки цветных телеприемников. Еще десяток лет назад такие агрегаты считались чистой фантастикой...
- Интересуетесь телевизорами?
Голос, выговаривавший русские слова с заметным акцентом, прозвучал совсем рядом. Повернув голову, Михаил увидел сухопарого мужчину лет пятидесяти в длинном макинтоше и модной шляпе. Взгляд водянистых светло-серых глаз был отнюдь не дружелюбным, а тонкие рыжие усики напоминали о немецких офицерах, которых он встречал весной в Берлине.
- Русский? - спросил Михаил, прикинувшись дурачком. Он не сомневался, что опять встретил немецкого агента, и не ошибся.
- Нет, господин Каростин, я представляю одно дружественное вам государство. Позвольте представиться, обер-штурмбаннфюрер СС Вальтер Ромпе.
- Гестапо? - машинально поинтересовался конструктор и как бы невзначай расстегнул пальто, чтобы в случае надобности сподручнее было выхватывать пистолет.
- Зачем же так грубо... - Немец вроде бы даже обиделся. - Тайная полиция работает внутри рейха, я же служу в такой интеллигентной организации, как политическая разведка... Нам надо побеседовать, а это лучше всего получается во время обеда. Предлагаю посидеть в ресторане - тут поблизости есть очень уютное тихое заведение.
Разговор обещал быть интересным, к тому же в Наркомате госбезопасности его регулярно поучали, что на такие контакты следует соглашаться без опаски. Знать бы только, чего нужно этому фашисту. А то стукнет по башке, запихнет в ящик - очнешься в подвалах гестапо. Мало ли, что он врет, будто в другом отделе состоит, - сказать всякое можно. Нет, все-таки надо соглашаться...
- С удовольствием, - проговорил он. - Только через два часа я должен быть в редакции журнала.
- Будете, - заверил его Ромпе. - Двух часов на первый раз вполне достаточно.
Ресторан действительно оказался уютным и тихим, но сугубо американским, и оба европейца долго ворчали по поводу варваров янки, которые за недолгий срок своей истории так и не научились готовить нормальную еду. После продолжительного изучения меню они заказали по большому бифштексу с жареной картошкой, салат, пиво и несколько видов закуски. Откусив от бутерброда с" икрой, эсэсовец приступил к делу: - Герр Каростин, в нашем ведомстве были весьма заинтригованы вашим романом "Ответный удар". Правильно ли мы поняли, что там говорится о войне между СССР и Англией?
- Вы прекрасно говорите по-русски, - похвалил немца Михаил, чтобы потянуть время. - Жили в России?
- Я родился неподалеку от Ревеля. У моего отца было большое имение, леса, завод. Мой дед был адмиралом русского флота, а сам я в мировую войну дослужился до попучика на Кавказском фронте, потом воевал в армии генерала Врангеля.
Кивая в такт его объяснениям, Каростин лихорадочно прокручивал в уме ситуацию. В "Ответном ударе" не названы противники Советского Союза. Красная Армия отражает удар вражеского флота, использовав управляемые по радио беспилотные самолеты, начиненные двумя тоннами взрывчатки, где точное наведение на цель осуществлялось с помощью телевидения. Кроме того, в сценах войны на сухопутном театре он описал прорывы тяжелых танков и атаку пехоты, вооруженной автоматами. В первом варианте романа два корпуса красноармейских парашютистов захватили остров Хоккайдо, но из-за цензурных ограничений пришлось опубликовать текст, где говорится о десанте на некий неназванный остров. Ну что ж, если немцам хочется, чтобы этим островом была Британия, пусть остаются в приятном заблуждении...
- Вы совершенно правы, герр обер-штурмбаннфюрер. Я писал именно об этом.
Вальтер Ромпе оживился, засверкал глазами и завалил фантаста наводящими вопросами. Немца интересовало, существуют ли в действительности танки Т-42 (шестьдесят тонн веса при стасемимиллиметровой пушке), истребители И-25 (скорость - семьсот пятьдесят километров в час, вооружены шестью автоматическими пушками калибра сорок миллиметров), скорострельные пушки-гаубицы "Ромашка", автоматы Рустамова и другая красочно расписанная боевая техника, при помощи которой герои Каростина - за четыре дня остановили и обратили в бегство вражеские войска.
Дурачина из ведомства Гиммлера не понимал, что любой писатель способен за пару минут состряпать правдоподобный сюжет. Именно этим и занялся Михаил, охотно под - твердив, что названные системы вооружения существуют либо скоро вступят в строй, равно как реактивные самолеты, сверхдальнобойные пушки и подводные крейсера огромного водоизмещения. Немец был слегка подавлен, но все-таки продолжал выпытывать:
- Как понимать эту публикацию? Неужели таким оригинальным образом ваши комиссары дают понять фюреру, что Красная Армия готова присоединиться к вермахту в битве против англичан?
- Мне трудно оценивать такие сложные политические процессы, - уклончиво ответил Михаил. - Но ваша мысль кажется похожей на правду.
- Можно ли надеяться, что Молотов передаст подобные предложения, когда приедет в Берлин на переговоры с фюрером?
- Простите, меня не посвятили в эти планы. - Михаил с печальным видом склонил голову. - Мое дело - писать романы, но такого сюжета мне пока не заказывали.
- Я все понял. Большевики используют вас втемную. Пожав плечами, Каростин взялся за бифштекс. Ромпе сочувственно сказал, что понимает, как трудно жить талантливому писателю, которому не доверяют важной информации. Затем открыто предложил сотрудничать: служба СД готова передавать Михаилу определенные сведения, но ему придется, в виде ответной любезности, оставлять в условленном месте письменные отчеты. Михаил немного поломался, потом принялся торговаться. Сговорились на сумме в три тысячи долларов плюс триста рублей за каждый оставленный в тайнике отчет. В портфель "завербованного" конструктора перекочевала пачка купюр, шифроблокнот и план парка в Сокольниках, где находился тайник. Шифр и схема должны были привести в экстаз московских контразведчиков - в этом Михаил не сомневался.
Неторопливо шагая под усилившимся дождем, Каростин мысленно посмеивался: немцы работали безалаберно ко купились на дешевую легенду...
К назначенному часу таксомотор высадил его возле дверей журнальной редакции. Джон, поджидавший гостей в вестибюле, тактично предупредил: - Все уже собрались. Только... Из Калифорнии приехал Боб Хейнлейн.
- Кто это? Не помню такого.
- Он - наш ровесник, хотя печататься начал совсем недавно. Боб очень талантлив, настоящий генератор идей. Беда в том, что он не слишком любит коммунистов.
- Не привыкать, - отмахнулся Каростин. - К тому же я - беспартийный. Пошли.
В редакционной комнате сидели на стульях, столах и даже на подоконнике шесть человек. Самым старшим из них оказался сорокачетырехлетний Билл Дженкинс, писавший под псевдонимом Мюррей Лейнстер. Михаил искренне признался, что с огромным удовольствием читал его "Проксиму Центавра" - роман о полете к ближайшей звезде, где земным космоплавателям пришлось выдержать сражение с цивилизацией разумных растений. В ответ Билл - Мюррей, наговорив комплиментов каростинским романам "Снегопады Венеры" и "Тайна звездного дредноута", протянул обе эти книги, выпущенные в мягких обложках нью-йоркским издательством "Популярная библиотека". Михаил не сразу понял, в чем дело, и американец пояснил, что хотел бы получить автограф русского классика.
Не успел он написать какой-то банальный текст и поставить росчерк, как со всех сторон потянулись руки, сжимавшие такие же покетбуки. Михаил расписывался, благодарил за добрые слова и пытался запомнить незнакомые фамилии начинающих писателей: Саймак, Ван-Вогт, Азимов, де Камп. Несмотря на тревогу редактора, Хейнлейн держался вполне миролюбиво и даже подарил свежий номер "Астаундинга", в котором была напечатана его повесть "Взрыв всегда возможен".
Потом началось обсуждение каростинского творчества - настолько бурное, что Михаил вынужден был то и дело останавливать говорившего и просить произнести ту же фразу помедленнее. Когда очередной коллега назвал гостя основателем литературы о космических войнах, Каростин пошутил: - Теперь я понимаю, почему Док Смит не пришел... Все засмеялись. Эдвард Смит имел научную степень доктора философии, за что и получил среди писателей-фантастов прозвище Док. Какое-то время он пытался доказать, что его многотомные опусы о Линзменах и звездолете "Космический Жаворонок" заложили фундамент нового течения фантастики - "космической оперы". Так, по аналогии с ковбойскими "мыльными операми", называли романы, посвященные битвам звездных флотов. Однако было очевидно, что такое направление литературы открыли советские авторы: Николай Муханов с его трилогией "Пылающие бездны" и Михаил Каростин, создавший многотомную эпопею "Революция в эфире".
Лейнстер произнес небольшую речь, сказав, что в начале нашего века фантастика имела всего два течения: изложение научных и политических идей без грамотной литературной обработки, как это делали Жюль Верн и Герберт Уэллс, а на противоположном фланге - приключенческие боевики в стиле Бэрроуза и того же Дока Смита. Лейнстер заявил, что настоящая литературная фантастика началась с произведений Каростина, Беляева, Кэмпбелла и Хейнлейна. Это было очень приятно, и Михаил выступил с ответным словом.
- В основе произведения должна лежать яркая, интересная и, главное, новая научно-фантастическая идея, - говорил он. - Задача настоящего писателя - найти такую идею и тщательно обработать ее методами художественного творчества. На фоне фантастической посылки становится интереснее сюжет, наливаются жизнью образы персонажей. Современность дарит писателям уникальный шанс, потому что мы живем в эпоху величайших и удивительных открытий во всех областях науки и техники. Жюль Верн строил увлекательные сюжеты, исходя из примитивных законов механики. Что он использовал? Он использовал усовершенствованную подводную лодку и пушки, выстреливающие ядро с первой космической скоростью. Всего-навсего! Попробуем же вообразить, как обогатят наш жанр последние изобретения и открытия...
На одном дыхании Михаил перечислил реактивную авиацию, деление атомного ядра, вычисляющие электромеханические машины, генетическую структуру жизни, теорию относительности. Вспомнил и самое свежее чудо физики - сферу Шварцшильда, из которой не способен вырваться даже стремительный луч света. Коллеги дружно загалдели. Началось обычное для компании литераторов явление - на ходу сочинялись десятки фабул, в основе которых лежали названные Каростиным машины и природные феномены. Самые интересные задумки выдавал Хейнлейн.
В общей суматохе совсем молодой, лет двадцати, паренек оттащил прославленного русского мэтра к окну и трепетно преподнес "Astounding" со своим рассказом "Strange Playfellow". Михаил перевел название как "Чокнутый друг детства", а юный автор пояснил, что в этом произведении речь идет о роботе-няньке по имени Робби. Кроме того, мальчишка торопливо пересказал историю своей семьи: он родился в местечке Петровичи под Смоленском, а вскоре после Гражданской войны его родители перебрались за океан. Затем он очень робко осведомился: - Как вам удается так детально и красочно представлять мир будущего?
Пришлось излагать ему азы. То, о чем говорил советский писатель, потрясло американцев, ибо ничего подобного им прежде слышать не приходилось. Михаил сказал с пафосом: - Четкая, зримая картина коммунистической перспективы, картина грядущего общества очерчена основными выводами исторического материализма. Марксизм, установивший объективные закономерности развития цивилизации, стал нашим непобедимым оружием. В магическом кристалле великого учения советские писатели ясно видят, какие формы примет жизнь людей в наступающей эпохе. Человечество неуклонно движется по ступеням прогресса: от первобытной общины, через варварство рабовладения и феодализма, через ад капиталистического угнетения, к высшей социально-экономической формации, то есть к коммунизму. Теория однозначно предрекла гибель эксплуатации, равно как торжество бесклассового уклада всемирной коммуны. Повторяю: построение коммунизма неизбежно, поскольку определено объективными законами общественного развития.
Кажется, американцы ему не поверили. Каростин злорадно подумал: "Погляжу я на вас лет этак через двадцать - тридцать, когда Запад окончательно загниет, а мы в СССР будем беззаботно жить при коммунизме!" Между тем юный автор рассказа о роботах продолжал: - Значит, вы полагаете, что законы исторического процесса объективны?
- Это не я так полагаю, это - научно установленный факт, - рассмеялся Михаил. - Почитайте, дорогой коллега, работу товарища Сталина "О диалектическом и историческом материализме" - там все изложено очень доступно и доходчиво.
Ему показалось, что молоденькому писателю его совет не слишком понравился. Откровенно поморщившись, парень снова принялся гнуть свое: - Ваши замечания о научном прогнозировании будущих исторических событий очень меня заинтересовали. Я думаю, что можно написать серию небольших рассказов о кризисе и гибели галактической империи. Моделью такого процесса может послужить закат Рима... - Эмигрант со Смоленщины задумался, продумывая дальнейший сюжет, потом его лицо просветлело. - Например, величайший ученый той эпохи - дело будет происходить через десять или двадцать тысяч лет - разработает математическую теорию, которая позволит предсказывать предстоящие политические процессы. Этот ученый создаст тайную организацию... назовем ее, например, Foundation, которая имеет задачу смягчить эксцессы и сделать короче эпоху варварства, которая неизбежно следует за крахом великих империй. Только... - Он снова погрузился в размышления. - Надо придумать им какую-нибудь сугубо научную программу, которой они будут заниматься для прикрытия основной деятельностиКаростин, который воспринял его замысел очень несерьезно, в шутку посоветовал: - Пускай энциклопедию пишут.
- Гениально! - вскричал восхищенный его фантазией американец и с жаром продолжил: - А в конце концов, благодаря их работе через тысячу лет в Галактике возникнет идеальное разумно организованное общество.
Снисходительно выслушав этот детский лепет, Михаил додумал, что у тощего сопляка получится в лучшем случае очередная "космическая опера", перенасыщенная вдобавок скучными политическими лекциями. Вслух он своего скепсиса, конечно, не высказал - зачем зря обижать ребенка. Каростин ободряюще похлопал собеседника по плечу и произнес: - Очень любопытный замысел. Дерзайте, юноша... - Потом спросил из вежливости: - Как, вы говорите, вас зовут?
- Айзек, сэр, - мальчишка явно был горд вниманием классика, - Айзек Азимов...
Через пару десятилетий он станет сильно переживать, что не познакомился поближе с Клиффордом Саймаком, который весь вечер молча просидел в углу. Но тогда, осенью сорокового, таких сожалений не возникало. Михаил возвращался из редакции в прекрасном настроении. Однако в отеле Каростина всерьез обеспокоил капитан Сомов - сопровождавший его сотрудник Наркомата госбезопасности. Чекист сообщил об автомобиле с двумя пассажирами, который следовал за Михаилом весь день.
- ФБР, наверное, - безразлично сказал конструктор. - А может быть, снова немцы... Пускай следят до полного опупения. Ни черта не обнаружат. У нас особых секретов нет. Контракты, которые в эту поездку подписывали, не имеют отношения к обороне.
- Так-то оно так, но за тобой кто-то следил. - Сомов покачал головой. - Не к добру это.
Всю ночь чекист не спал, чутко прислушиваясь к малейшим шорохам за стенами комнаты. А утром капитан разбудил Михаила, сообщив тревожное известие: кто-то протолкнул под дверь конверт с письмом,
- И что же тебя так разволновало? - удивился конструктор, распечатывая послание.
- Очень уж странно это случилось. Сначала послышались шаги в коридоре, словно кто-то крадется мимо нашего номера. Я, понятное дело, насторожился, пистолет приготовил. А потом вдруг - точно минуту или около того был без сознания - по радио уже другой голос поет, а у меня голова слегка кружится. И письмо лежит на коврике. А я ведь смотрел точно на дверь, но не увидел, как конверт подсунули.
- Да, забавная история-Михаил подумал, что случившееся напоминает гипноз, которым злоупотребляют гонты. Наверное, и письмо от них. Так оно и оказалось. На листке плотной бумаги было написано по-русски каллиграфическим почерком:
"Уважаемый брат по разуму!
Излучения Вашего мозга указывают, что Вам известно о присутствии гонтов на планете Земля. Существует ряд вопросов, по которым между нами возможно дружеское сотрудничество.
Послезавтра в Сан-Франциско один из нас встретится с Вами.
Люди планеты Огонто".
27 октября 1940 года
"Они даже знают, что я сегодня возвращаюсь в Калифорнию! - Тут Михаил тоже начал беспокоиться, но потом решил: - Если это провокация СД, то мы будем наготове. А если на связь в самом деле вышли гонты - тем лучше".
Они отправились в обратный путь с Восточного побережья к Западному. Уже знакомый "Дуглас" летел с промежуточными посадками в Чикаго и Денвере, так что путешествие заняло немногим меньше суток. В Калифорнии все дела были давно закончены. Позвонив на авиабазу, Каростин выслушал рапорт командира "Красной Звезды", который доложил, что машина заправлена, загружена всем необходимым и готова к старту, экипаж ждет пассажиров. Тем не менее он до последней возможности откладывал выезд, надеясь на посещение звездных гостей. Каростин даже велел Симанову и Котрикадзе отправляться на аэродром и передать командиру АНТ-39, чтобы тот не беспокоился по поводу их задержки.
... Но после четырех вечера стало понятно, что дальше тянуть нет смысла. Очень расстроенный, Михаил вызвал негритенка-носильщика, чтобы спустить багаж в автомобиль. На ступеньках перед входом в отель из вечернего полумрака навстречу им шагнула громоздкая фигура с характерными чертами лица, которые были присущи жителям Огонто. Сомов профессионально занял позицию между Каростиным и гонтом, но Михаил шепнул: - Не беспокойся. Я должен с ним поговорить. Но будь начеку.
- Чекисты всегда начеку, - процедил капитан. Приблизившись, гонт, почти не шевеля губами, заговорил на не слишком правильном русском языке: - Простите, я не мог поспеть прежде этого часа. Кажется, за мной идет слежка. Я знаю про ваше отсутствие времени. Придется поговорить про все важные вопросы по дороге.
- Давно пора, - сказал обрадованный Михаил. - Могли бы еще два года назад с нами связаться.
- Это не так просто...
Сомов сел за руль "форда", а гонт и конструктор устроились сзади. Инопланетянин не пожелал назвать своего имени и приступил сразу к делу: - Нам пришлось исследовать содержимое вашей памяти, но осталось много неясного. Мы должны установить источник информации о нападении фурбенов на звездолет экспедиции Огонто.
- Если вы читаете мои мысли, то должны знать все, что знаю я!
- Не надо раздражаться, - посоветовал гонт. - Мы попали в безвыходное положение. Звездолет давно должен был вернуться на Огонто, но все еще находится в десятках световых лет от дома. Если мы не отыщем своих сопланетников, то рискуем погибнуть на обратном пути, потому что корабль выработал ресурс... Теперь разъясняю: чтение мыслей дает очень неполную картину. Мы надежно воспринимаем лишь четко сформулированные фразы, а также сильные ощущения. Однако люди, как и прочие разумные существа, мыслят чаще смутными образами, чем символами речи. А лично у вас мысли забиты большей частью переживаниями эротического характера.
Смущенный последней фразой, Михаил все-таки сумел трезво оценить ситуацию и согласился, что гонты действительно оказались в тупике и заслуживают сочувствия. Он рассказал, что самые важные сведения поступают в комиссию откуда-то из сфер высшего государственного руководства, но честно признался, что подробности ему не известны.
Выслушав его объяснения, гонт отвернулся к окну. Машина шла по ленте подвесного моста Сан-Франциско - Окленд, который во всем мире путали с расположенным над горловиной залива мостом Золотые Ворота. Когда они оказались на другом берегу, Сомов вырулил на шоссе, ведущее к военному аэродрому, где стояла "Красная Звезда".
- Вы считаете, что экипаж того звездолета еще жив? - спросил Михаил. - Ведь прошло очень много времени. Какая у вас обычная продолжительность жизни?
- Раза в полтора больше, чем у вас. Я уверен, что уцелевшие после взрыва гонты живы и ждут спасателей. В их радиограммах говорилось, что место, которое вы называете Тунгусским бункером, оборудовано анабиозными камерами.
Это было очень интересно, однако Каростин не исключал, что за прошедшие три десятилетия роботы фурбенов могли найти и уничтожить Тунгусский бункер. Кроме того, Михаилу хотелось узнать подробности боевых действий между кораблем Огонто и вражеской базой. Такие сведения весьма пригодились бы не только комиссии, но и самому Михаилу - для очередного романа о тайнах звездного дредноута... Неизвестно, стал бы гонт об этом рассказывать, только поговорить им не удалось. Сомов вдруг прорычал: - За нами погоня!
Обернувшись, Михаил увидел, что в быстро сгущавшейся темноте их уверенно настигают два "понтиака". Шоссе было пустынным, и преследователи, не заботясь о скрытности, выставили из окон стволы автоматов. С каждой секундой их фары светили все ближе. Когда расстояние между машинами сократилось метров до сорока, затрещали очереди, нацеленные по колесам "форда". Сомов гнал, не жалея мотор, но оторваться не удалось. Внезапно их сильно тряхнуло - одна из пуль прошила заднюю шину.
- Они охотятся на меня, - с прежним равнодушием произнес гонт. - Придется драться.
Инопланетянин достал из-под куртки устройство, напоминающее пистолет с длинным толстым стволом. Михаил тоже вытащил ТТ и спросил, передернув затвор: - У вас нет связи с остальными?
- Поблизости нет никого из наших. Помощь подоспеет через час, не раньше.
Он навел свое оружие на ближайшую машину преследователей и нажал спусковую клавишу. Из ствола вырвался тончайший ослепительно фиолетовый луч. Прорезав заднее стекло, поток разрушительной энергии прочертил зигзаг на корпусе "понтиака". Из капота автомобиля заструился дымок, отчетливо видимый в свете фар мчавшейся следом машины. Прорычав что-то нечленораздельное, гонт вновь ударил лучом, покачивая стволом вправо-влево и вверх-вниз. Вероятно, его оружие поразило бензобак, потому что передний "понтиаю" вдруг окутался пламенем взрыва. На полном ходу автомобиль подпрыгнул метра на два, рассыпавшись по шоссе грудой горящих обломков.
Дальше в этом месте дорога сворачивала к северу, поэтому "форд", следуя изгибу трассы, повернулся к преследователям левым бортом. Очереди двух автоматов разбили радиатор, повредив что-то важное в моторе, и вдобавок в клочья растерзали переднее колесо. Машину занесло, перевернуло, проволокло какое-то расстояние на боку. Михаил стукнулся головой, затем на него обрушилась тяжеленная туша гонта.
Автомобиль замер на боку, и Каростин, подвывая от острой боли, растекавшейся по придавленной правой руке, принялся шарить левой, пытаясь нащупать выскользнувший яри ударе пистолет. Голова побаливала. "Наверное, шишка будет", - не к месту подумал Михаил.
Между тем гонт, открыв оказавшуюся над головой дверь, встал обеими ногами на бедро Каростина, подтянулся и ловко выпрыгнул из опрокинувшегося "форда". Пробормотав: "Всю ляжку оттоптал, скотина..." - конструктор добавил пару крепких словечек, подобрал-таки ТТ и, выпрямившись, выглянул из машины. Голова кружилась, к ушибленному локтю словно высокое напряжение короткими импульсами подавали.
Продолжая держать оружие левой рукой, Михаил огляделся. На фоне горевших в сотне метров обломков "понтиака" темнели силуэты четырех автоматчиков, которые, пригнувшись, бежали в их сторону. Залегший на обочине гонт снова пустил в ход инопланетное оружие, перерезав пополам одного противника. Однако в темноте смертоносный луч выделялся слишком четко, и враги, обнаружив позицию пришельца, открыли бешеный огонь из всех стволов. Тем не менее гонт успел выпустить серию импульсов. Упал еще один немец - Михаил не сомневался, что их преследуют именно головорезы из СД. Двое оставшихся залегли, продолжая поливать гонта длинными очередями.
- Надо выбираться из этой мышеловки, - свирепо сказал Сомов, вытирая рукавом кровь, стекавшую из рассеченной брови и разбитого носа.
- Вылезай, - простонал Каростин. - У меня не получится. Буду отстреливаться.
- Не болтай. Сейчас помогу тебе выбраться. Подталкивая его сзади, капитан вытолкнул конструктора наружу, затем выбрался сам и шепотом приказал укрыться за перевернутой машиной. Затем, осторожно выглянул из-за капота, дважды выстрелил, почти не целясь, и сказал с удовлетворением: - Пошли, они готовы.
Кряхтя от боли, Михаил подбежал к гонту и ужаснулся. Пришелец лежал ничком в луже крови. Куртка на его спине была буквально изрешечена пулями. Инопланетянин не шевелился и не дышал.
Где-то поблизости заурчал мотор. Вскинув голову, Михайл увидел, как преследовавший их "понтиак", посвечивая фарами, медленно движется в его сторону. Отступив в тень, Каростин приготовился открыть огонь, но, когда машина остановилась, оказалось, что за рулем сидит Сомов.
- Решил подогнать поближе, - сообщил чекист. - Тебе, наверное, ходить трудно... Помоги собрать трофеи - и полным ходом на аэродром, пока полиция не подоспела.
Они торопливо обыскали трупы землян, обнаружив в карманах массу документов, представляющих повышенный интерес для органов госбезопасности. Кроме того, в кабине машины находился портфель с бумагами на немецком языке.
- Дома разберемся, - поторопил напарника Сомов. - Шевелись, ехать надо.
Каростин кое-как открыл багажник опрокинувшегося "форда" и перетащил в "понтиак" свой багаж. Он уже собирался садиться, но вдруг сообразил: - Капитан... Мы должны взять этого... Который с нами ехал.
- Ты, парниша, совсем сдурел, однако. Он же весь в крови. Даже здешние лопухи заподозрят неладное.
- Закутаем в мое пальто. Совершенно необходимо сделать ему вскрытие, изучить анатомию. Пойми - это необходимо!
- Ну как знаешь, - сдался Сомов.
Вдвоем они переодели убитого гонта и усадили труп на заднее сиденье "понтиака". Михаил успел обратить внимание, что смерть совершенно не изменила черты инопланетного лица. Потом он подумал, что странную двоякую роль сыграла пустынная дорога, протянутая к авиабазе. С одной стороны, в этом безлюдном месте фашисты без помех устроили им западню. С другой стороны, здесь не было свидетелей и американские власти не узнали о перестрелке и гибели инопланетянина. А когда узнают - "Красная Звезда" уже будет лететь над Арктикой.
У ворот базы ждали обеспокоенный Котрикадзе и полковник ВВС США, который обеспечивал техническую сторону их визита. "Понтиак" подкатил к самому трапу "Красной Звезды", и Михаил крикнул летчикам: - Мужики, принимайте груз. У нас приятель перебрал. Экипаж помог втащить в самолет мертвого инопланетянина. Никто не задавал лишних вопросов, даже когда стало ясно, что непредусмотренный пассажир если чего и перебрал, то хорошую дозу свинцовой начинки.
С опозданием на полтора часа АНТ-39, разбежавшись, расстался с землей и устремился в мучительно долгий путь над северной макушкой планеты, направляясь к лежавшей в другом полушарии Москве. И опять потянулись нескончаемые часы изнурительной стужи под дребезжанье моторного квартета. И опять они грызли кубики заледенелого чая и жевали промерзшую пищу. И уж страшно даже вспоминать о посещениях отхожего места.
Всю дорогу Михаил утешал себя мыслями о гонгах, которые проводили в межзвездных рейсах не какие-то несчастные двое суток, а долгие годы. Впрочем, он предполагал, что на космических кораблях пассажирские отсеки все-таки отапливаются. Может быть, экипажам этих звездолетов даже подают горячую пищу.

Глава 17 ПЛЕННИКИ ЗЕМЛИ

- Сегодня за твоими донесениями новый связник приходил к тайнику, - сообщил Рунгулов. - Вся контрразведка прыгает от радости. Они с нашей помощью взяли на крючок огромную веточку агентуры СД. И вдобавок через тебя перекачали в Берлин целое море дезинформации.
- Как там мой приятель Ромпе? Небось головокружительную карьеру делает, скоро выбьется в штандартенфюреры, - С чего бы?
- Ну как же, такого ценного агента завербовал... Жестокосердый осетин поспешил его разочаровать: - Рано ты за дружка радуешься. Днями повяжут самых неприятных агентов, и в ведомстве Гиммлера немало голов полетит. Чует моя селезенка - не поздоровится твоему Вальтеру.
Они засмеялись, но под тяжелыми взглядами наркомов умолкли и придали лицам серьезные выражения, подобаюшие участникам важного совещания. Председательствовал Берия, которому по должности положено было возглавлять комиссию, а по правую руку от него сидел новый член Правительства - генерал Всеволод Меркулов, выдвинутый на руководство в недавно сформированный Наркомат госбезопасности. Именно он и предложил специалистам начинать отчет.
Первым докладывал профессор Симонян, отвечавший за медицинскую сторону исследований. Темпераментно размахивая указкой, он увлеченно описывал анатомию убитого гонта. Функции внутренних органов и их расположение в полости организма жителя Огонто были сходны с человеческими, но имелись и серьезные различия.
- Нам пока не удалось провести полный биохимический анализ тканей пришельца, - говорил Симонян. - Эта работа может затянуться на долгие годы. Однако уже сегодня ясно, что многие биологические молекулы на Огонто отличаются от земных по химическому составу. Также очевидно - можете сами убедиться, взглянув на рисунки, - совершенно неземное устройство сердца, легких и мозга. На лице так называемых гонтов имеется всего один глаз, также не человеческий, а, скорее, напоминающий фасеточный орган зрения насекомых. Далее... Устройство органов слуха и гортани показывает, что гонты переговариваются, используя ультразвук, то есть их естественную речь мы слышать не способны.
Другие докладчики так же деловито излагали результаты своих работ. Наконец пришла очередь Михаила, который занимался изучением портативной рации, пистолета-излучателя и маски. Хвастаться было нечем, поэтому Каростин начал с описания маски, прикрывавшей лицо гонта.
- Мы предполагаем, что данное устройство выполняет несколько функций, - заключил он. - Во-первых, маска делает гонта похожим на человека, скрывая единственный глаз, а также рудиментарные органы вроде носа и ушей. Во-вторых, маска служит как бы противогазом или средством биологической защиты - в ноздрях расположены фильтры, задерживающие вредные вещества и микроорганизмы. В-третьих, это преобразователь звуков. Сложная система мембран и микроскопических устройств превращает ультразвуки гонтовских голосовых связок в привычные для нас звуки и одновременно делает нашу речь слышимой для гонтов.
Покосившись на Берия, нарком государственной безопасности поинтересовался, удалось ли понять, для чего нужны прозрачные трубки, проложенные по внутренней стороне маски от переносицы к фальшивым глазам. Михаил развел руками и пробормотал: дескать, есть предположение, что по этим гибким трубочкам каким-то образом передается свет. Послышались издевательские смешки, и конструктор виновато развел руками. При всем своем желании он не способен был ответить, потому что наука и техника Земли еще не создали волоконной оптики. Так же остался неразгаданным принцип действия лучевого пистолета - лазеру появятся лишь через полтора десятилетия.
Выслушав инженеров и ученых, Берия пришел в негодование наговорил много неприятных слов, пригрозил всех разогнать и набрать новых специалистов, но понятно было, что Лаврентий Павлович просто отводит душу. Не было еще у людей таких знаний, чтобы понять эту технику. В очередной раз посулив им путешествие в Колымский край, нарком внутренних дел выпил стакан "Боржоми" и набрал побольше воздуха, чтобы продолжить разнос. Тут адъютант попросил шефа взять трубку. Выслушав невидимого собеседника, Берия шумно выдохнул и резко выкрикнул: - Брать немедленно! Доставить в Москву спецрейсом!
Бросив трубку, он долго протирал пенсне носовым платочком, после чего закрыл совещание.
Михаил возвращался домой в подавленном настроении. К поломанной личной жизни прибавилось стойкое ощущение собственной неполноценности. Он не мог успокоиться и обзывал себя тупицей - ведь лучевое оружие гонтов устроено так просто! К прозрачному цилиндру, наполненному газовой смесью, подводится высокое напряжение, а в результате - поток света с невероятной плотностью энергией сокрушающий любое препятствие. Это было совершенно непонятно.
В скверике перед домом навстречу ему неожиданно метнулась знакомая фигурка в шубке. Вот уж кого Михаил не чаял увидеть. Наверное, Лариса вспомнила о его существовании, прочитав в газетах список награжденных Сталинской премией.
Разговор получился сумбурным и бестолковым. Михаил засыпал ее упреками, Лариса оправдывалась, всхлипывала и хныкала: мол, не виновата и вовсе не хотела, чтобы так получилось. Потом она перешла в наступление и сама принялась укорять прежнего любовника, который неожиданно прекратил с ней общаться, словно не мог поговорить, как положено интеллигентным людям.
А завершился этот вечер неожиданным примирением и бурной, как в прежние времена, гимнастикой на простынях. Только Михаил вдруг понял, что любовь ушла безвозвратно, осталась только страсть, да и та остывает. Засыпая, он продолжал раздумывать над загадкой, которая так тревожила его в последние недели: почему торцы цилиндрической ампулы в лучемете были покрыты тончайшим слоем серебра.
Примерно в те же минуты, когда Михаил, сняв с Ларисы комбинацию, привычно расстегивал бесчисленные пуговки и крючочки лифчика, на окраине Красноярска вступала в финальную стадию операция "Комета". Сводный отряд сотрудников НКВД и НКГБ окружил неприметный домик столетнего возраста. Командовавший отрядом полковник Сапунов уже готов был отдать приказ, но вдруг из вихря сыпавшихся снежинок появился прохожий в тулупе и валенках. В свете уличного фонаря чекисты ясно разглядели его лицо - точно такое же, как на разосланных из Москвы фотографиях. Затаив дыхание они следили, как неизвестный постучал в окошко и спустя минуту ему отворили дверь.
- Теперь их там двое, - сказал Сапунов. - Отменяй захват. Может, еще кто-нибудь подойдет. Будем брать всех сразу.
Старший оперуполномоченный Валовой, потерев лицо толстой варежкой, дипломатично заметил:
- Мороз зверский, товарищ полковник. Это ж Сибирь, здесь до конца марта лютая стужа. Люди продрогли.
- Ждем еще полчаса, - решил Сапунов. - Передай по цепочке. Пусть по двое бегают греться в нашу избу.
А в это время внутри дома два гонта, положив руки друг другу на плечи, что заменяло им дружеское объятие, обменивались ультразвуковыми фразами, дополняя акустические колебания прямой передачей мысли.
- Наконец-то вы нас нашли. Какое счастье.
- Мы не могли вызвать ваше убежище, пока мешали роботы фурбенов.
- Понимаешь, я сначала не поверил, когда звездолет вышел на связь. Боялся провокации врагов или аборигенов. Поэтому назначил встречу в этой дыре.
- Аборигенов опасаться не стоит. Они слишком примитивны. Хотя один из наших был убит в столкновении с ними.
- Вы напрасно их недооцениваете. Вождь этой страны - страшное существо. Он знает о нас. Он вообще слишком много знает.
- Когда я входил - заметил засаду. Двое землян следили за этим домом.
- Это опасно. Надо уходить.
- Не беспокойся. Такое уже бывало. Внушим дикарям, что они нас не видят.
- Может быть, ты прав. Но я их немного побаиваюсь.
- Лучше расскажи, как погиб ваш корабль...
Терпеливо выждав полчаса, Сапунов подал команду. Десяток оперативников незаметно перемахнули через забор и затаились в темноте. Сам полковник, сопровождаемый Валовым и милицейским старшиной Лаптевым, постучал в дверь, покрикивая: - Хозяева, ау! Открывайте - проверка документов. Изнутри послышались шорохи, торопливые шаги. Лаптев проговорил убежденно:
- Дом пуст, товарищ полковник. Свет не горит, да и тихо за дверью. Уходить надо, однако.

Предыдущая страница 27 Следующая страница


Звездный лабиринт 1-2 28

Полковник и старший оперуполномоченный понимающе переглянулись. Старшина не видел освещенных окон и не слышал доносившихся из дома звуков, но он был единственным в отряде, кто не получил от природы защиту против гипноза. Сапунов махнул рукой, подзывая остальных, и крикнул погромче: - Дом пуст. В окнах - темно. Начинаем осмотр. Для чекистов эти слова означали: гонты применяют внушение, надо им подыграть, чтобы не заподозрили ловушку. Трое вошли, держа оружие наготове. Натыкаясь на мебель, Лаптев нашел на столе свечку и зажег фитиль. Сцена выглядела дико, поскольку под потолком горела электрическая лампа. Валовой поинтересовался: - Ну что, Лаптев, нет ли тут подозрительных личностей?
- Никак нет, - честно ответил удивленный старшина, глядя в лицо гонту, который стоял в двух шагах от него. - Сами видите - пуста светлица. Давайте уйдем от греха подальше. На сердце жуть как неспокойно.
- Вот и ладненько, - сказал полковник. - На нет и прокурор большого срока не даст. - Он повысил голос: - Сюда, товарищи.
Просторная комната быстро наполнилась чекистами, на ошеломленных инопланетян уставились восемь пистолетных стволов. Сапунов весело посоветовал космическим пришельцам не делать резких движений и других глупостей.
- Блефуют, не могут они нас видеть, - предположил гонт, прибывший на Землю транзитом через систему Сириуса. - Попробуем прорваться.
Второй, пришедший сюда из Тунгусского бункера, ответил обреченно:
- Не стоит. Они генетически невосприимчивы к внушению. Нас не видит только один. Самый младший в их иерархии.
Когда гонты убрали гипнотическую картинку, Лаптев внезапно обнаружил, что комната ярко освещена и вдобавок здесь откуда-то взялись незнакомые граждане с жуткими лицами. Старшина невольно охнул, схватившись за сердце. А чекисты деловито распоряжались: руки на стену, шире ноги. На столе росла гора предметов, извлеченных из карманов обоих астронавтов.
В половине седьмого в дверь Каростина постучала соседка, громко поносившая безумного инженера и его приятелей, которые даже в выходной день не дают людям поспать. Михаил побежал к телефону и услышал взволнованный голос старшего майора: - Посылаю за тобой. В Красноярске "Комета" сработала. Взяли двух гостей.
Через полчаса машина высадила его на площади около известного всем здания. Рунгулов и Недужко уже ждали в приемной Меркулова. Затем дверь кабинета приоткрылась, но выглянул почему-то Берия, - похоже, оба наркома в эту ночь не отдыхали. Лаврентий Павлович сказал, мотая головой: - Двух гонгов, которых задержали под Красноярском, доставят в наш особняк на Чухлинке. Отправляйтесь туда и продумайте сценарий допроса. Скоро к вам на подмогу подвезут Мессинга.
Допрос записывался на новую техническую диковинку - магнитофон. Пришельцы отвечали не слишком охотно, однако явно были согласны сотрудничать с землянами. Сидевший здесь же Вольф Мессинг не мог, конечно, проникнуть в мысли телепатов-гонтов, но уверенно определял, говорят ли арестованные правду. После того как экстрасенс трижды уличил их во лжи, инопланетяне врать перестали,
К исходу первого часа удалось выяснить, что планета Огонто вращается вокруг звезды, очень похожей на Солнце, которая видна в созвездии Гидры и получила от древне-арабских астрономов имя Альказар. Около четырехсот лет назад гонты предприняли первые путешествия к соседним планетам, а спустя полтора века начались межзвездные полеты. Понукаемые следователями, инопланетяне рассказывали о колонизации других миров и войне с фурбенами, но становились удивительно косноязычными, когда разговор касался техники Огонто.
- Ладно, об этом позже, - сдался наконец Рунгулов. - расскажите, где находится ваше убежище.
Произошла путаница, и потребовалось время, чтобы разобраться. В конце концов стало ясно, что гонт в желтом свитере прибыл на Землю летом 1908 года и с тех пор отсиживался в Тунгусском бункере. Другой пришелец - повыше ростом, в фиолетовой рубахе - прилетел три года назад на звездолете, который в целях маскировки пришвартовался к астероиду Гермес. Поскольку имена гонтов человеческим ухом не воспринимались, решили называть их соответственно Желтый и Фиолетовый.
Фиолетовый координат бункера просто не знал, а Желтый наотрез отказался об этом говорить - опасался за жизнь своих товарищей. К тому же он уверял, что попасть в убежище даже он не может, так что землянам нечего и пытаться.
- Поймите, я не могу рассказать вам, как действует система охраны, - взмолился Желтый. - И не смогу объяснить, как изготовить межзвездный двигатель или лучевое оружие. Я по специальности этнограф, в технике ничего не смыслю. Тем более в вашем языке еще нет многих необходимых понятий.
- А я - геолог, - сообщил Фиолетовый. - Мои приборы не имеют отношения к военному делу, которое вас так интересует.
- Но вы можете хотя бы вспомнить школьный курс основных наук - физики, химии, математики, - резонно заметил Роман Григорьевич. - Нам было бы полезно узнать законы природы, которые открыты учеными Огонто, но пока неизвестны на Земле.
- Безнадежная затея, - ответил Фиолетовый. - Мой сопланетник был прав. Мы не сможем сообщить вам новых знаний из-за языковых барьеров.
Вольф Мессинг сказал неуверенно: - Кажется, он не врет. Скорее, говорит не вполне искренне.
- Я так и думал, - усмехнулся старший майор. - Кое-что мы от них все-таки узнаем.
Тут наступила незапланированная пауза, потому что открылась дверь и в комнату с зарешеченными окнами вошли Сталин, Молотов, Берия и Меркулов. Просмотрев протоколы, вождь и диктатор взял инициативу в свои руки и сам принялся допрашивать инопланетян.
Первым делом он осведомился о сражении гонтов с роботами Фурбенты. Фиолетовый ответил, что звездолет Огон-то причинил серьезные повреждения вражеской базе в поясе астероидов, поэтому фурбены временно не опасны. Желтый вдруг вскочил со стула и выпалил: - Эти механические убийцы расстреляли укрытие в горах. Мои спутники могут погибнуть в любой момент, а вы держите нас в плену, как диких зверей!
- Не понял, - насторожился Сталин и даже отложил трубку. - Прошу объяснить.
Обитатель Тунгусского бункера рассказал, как патрулировавший в стратосфере над тайгой робот сумел запеленговать биотоки гонтов и нанес серию ударов. Охранная аппаратура частично вышла из строя.
- Я в это время находился за пределами убежища, - говорил Желтый. - Предыдущий дежурный разбудил меня после двухлетнего сна, сдал дела, а сам отправился в анабиозную камеру. На четвертый день я решил прогуляться по лесу. И вот прямо у меня на глазах... Лучевые пушки робота поразили внешние обводы бункера. Я очень боялся, что проклятая машина сделает новый заход и повторит атаку, но робот улетел. Я бросился обратно, хотел спрятаться в бункере... Это ужасно - сторожевые механизмы не впустили меня!
Из его слов земляне уяснили ситуацию весьма приблизительно. Кажется, Тунгусский бункер охранялся автоматическими устройствами, которые следят за местностью, не подпуская к убежищу астронавтов тех, кто не способен назвать пароль. После попадания энергетических импульсов электрический сторож разладился и теперь будет стрелять по любым существам тяжелее десяти - пятнадцати килограммов.
Два дня гонт бродил вокруг, безуспешно пытаясь отключить охрану. Между тем к Земле вернулся, покончив с базой на астероидах, звездолет. С борта вновь начали транслировать призывы откликнуться. Прошлая смена дежурных боялась отвечать на такие сигналы, однако сейчас выбора не оставалось. Желтый вышел на связь и назначил встречу в Красноярске.
Обдумав его рассказ, Сталин вопросительно покосился на Каростина. Похоже, главу правительства интересовало мнение специалиста по внеземным цивилизациям. Михаил осведомился:
- Значит, открыть бункер снаружи невозможно? Насколько я понимаю, надо всего лишь подождать не меньше двух лет, когда автоматика разбудит очередного дежурного. Он и отключит аппаратуру изнутри.
- Невозможно, - ответил Желтый. - Анабиозные камеры не слишком надежны. Их нельзя оставлять без присмотра на долгий срок. Мы должны вызвать звездолет, - возможно, бортовым устройствам удастся отключить "сторожей".
Фиолетовый добавил: - К тому же звездолет должен как можно скорее отправляться в обратный путь. Последний срок старта к Огонто - зима этого года.
Мрачно ухмыльнувшись. Роман Григорьевич заметил: - Очень скоро среди сибирских охотников распространятся душераздирающие легенды о злом духе тайги, который убивает любого зверя и человека, рискнувшего приблизиться к некой горе. Собрав эти слухи, будет нетрудно вычислить координаты бункера. Дальше совсем просто - подтянем тяжелую артиллерию, расстреляем ворота, и ваши товарищи будут освобождены. По-моему, очень просто.
Оба пришельца буквально взвыли. Если повредить бункер, то агонизирующая аппаратура наверняка убьет спящих астронавтов. Мессинг подтвердил, что гонты действительно боятся такого исхода. Понимающе кивнув, Сталин произнес: - Хорошо, отложим этот разговор на будущее. Скажите - как вы оцениваете обстановку на Земле? Какие страны вам более симпатичны и кому из лидеров вы готовы оказать помощь?
Позже Мессинг укажет в своем отчете, что между гонтами происходил напряженный телепатический разговор. Наконец ответил Фиолетовый, проявивший изрядную дипломатичность: - Во всяком случае, ваша страна производит более приятное впечатление, чем режим Гитлера. Однако наши правила не позволяют вмешиваться в политические интриги иных цивилизаций.
- Допустим... - Сталин перевел взгляд на Желтого. - Должно быть, вам известно, что я разговаривал с кем-то из гонтов.
Все земляне, за исключением Молотова, изумленно уставились на вождя.
- Известно, - сказал Желтый. - Вас было пятеро, но наших инженеров видели только вы.
- Теперь и в живых остался только я... - Сталин вздохнул. - Поверьте, мне тоже гораздо симпатичнее гонты, чем фурбены. Из той беседы с вашими товарищами я сделал вывод, что фурбены сильно напоминают земных фашистов. Поэтому я не желаю вам зла и не возражаю, чтобы звездолет эвакуировал на Огонто участников прошлой экспедиции. Но и вы должны понять меня. Я отвечаю за огромную страну в эпоху, когда решается судьба всей планеты, и намерен взять все знания, которые вы сможете нам дать.
Продолжение беседы имело много общего с торгами на восточном базаре. Гонты намертво отказались вызывать летающий аппарат с орбитальной базы - опасались, что коварные земляне возьмут в плен еще несколько их товарищей, а потом воспользуются посадочной шлюпкой для нападения на звездолет. Возмущенные их подозрительностью люди не соглашались возвращать гонтам переносные рации - еще вызовут подмогу и сбегут, не оказав обещанной дружеской помощи. В конце концов они пришли к компромиссу.
- Насколько я помню, на острове в Тихом океане есть старая база, основанная еще первой экспедицией, - сказал Сталин. - Могли, бы вы дать координаты этого острова?
Переговорив, гонты согласились, что оборудование той базы достаточно устарело, поэтому не страшно отдать людям эту технику. Кроме того, пришельцы сомневались, сумеют ли земляне разобраться в столь сложных устройствах, которые опережали технологию человечества на несколько столетий.
- К тому же я не очень точно представляю расположение старой базы, - признался Желтый. - Карта осталась в бункере. В лучшем случае я сумею по памяти описать остров. Вот если бы мне позволили пролететь над архипелагом, хотя бы на ваших аэропланах...
- Прекрасно! - Сталин словно не расслышал последней фразы. - Вы получите фотографии всех островов того архипелага. Как только мы обнаружим базу, вас вывезут в безлюдное место, вернут передатчики и оставят одних. Вызывайте звездолет, забирайте гонтов из бункера и отправляйтесь домой.
Инопланетяне без особой охоты согласились на такой вариант, но уточнили: поскольку им придется провести в неволе много времени, земляне должны решить вопрос с их питанием. Оказывается, гонтам годятся не всякие сорта мяса и овощей, да и в воду следует добавлять особое сочетание минеральных веществ.
- Не вижу проблемы, - заверил пленников Сталин. - Наши ученые сделают все, что нужно. Думаю, у нас будет время, чтобы обсудить многие важные вопросы. Но мне не терпится узнать, какой строй установлен на ваших планетах, Мы полагали, что цивилизация Огонто давно построила коммунизм. Это так?
Ответ пришельцев потряс землян. Коммунизма, который предвещал Маркс, на Огонто никогда не было. Довольно давно в отдельных странах существовало нечто отдаленно похожее, но со временем возникли новые производственные отношения, более соответствующие развитию производительных сил цивилизации. Сегодня у гонтов сохранялись и классы, и государство, и деньги, и разные формы собственности. Однако это был и не капитализм. Эпоху империализма гонты благополучно пережили до начала межзвездных путешествий, а затем на Огонто и других колонизированных мирах сменились еще две социально-экономические формации.
К моменту старта экспедиций, в состав которых входили Фиолетовый и Желтый, общество гонтов по-прежнему делилось на богатых, бедняков и средний класс, имелись преступники, а также оппозиционеры, выступавшие за решительную смену строя. Впрочем, инопланетяне заверили землян, что даже безработным и неквалифицированным труженикам гарантированы вполне приличные условия существования.
Выслушав их рассказ, Сталин сделался мрачным и распорядился увести арестованных на отдых. Затем сказал Михаилу и Роману Григорьевичу: - Узнайте у этих... путешественников... подробности, как их нужно кормить, и организуйте, чтобы гонты ни в чем не испытывали нужды. Потом приезжайте в Кремль. Есть серьезный разговор.
В кремлевской приемной пришлось ждать довольно долго. За полночь из кабинета вышел недавно назначенный наркомом обороны маршал Тимошенко, которого сопровождал коренастый генерал армии с ямочкой на подбородке. Потом появился Меркулов, спросивший: - Проголодались, наверное?
- Никак нет! - мужественно отчеканил дисциплинированный служака Рунгулов.
- Есть немного, - уточнил Каростин.
- А скорее даже много. - Шеф госбезопасности усмехнулся. - Пошли. Кажется, Хозяин намерен поговорить с вами за ужином.
Работавший преимущественно по ночам, Сталин обычно завтракал около полудня, а время ужина наступило у него только сейчас. За столом сидели все те же - Ближний Круг, то есть самые доверенные сподвижники вождя. После плотной трапезы: уха, котлеты из медвежатины, холодный язык, севрюга горячего копчения, зернистая икра, салатик из свежих помидоров - подали чай, и Сталин заговорил с непривычной для него неуверенностью, словно сомневался, стоит ли рассказывать эту историю,
- Сегодня вы услышали, что я и прежде встречался с гонтами... Вижу, многих это удивило. Я понимаю - меня бы тоже могло смутить такое известие. Раньше я говорил про ту встречу только Владимиру Ильичу - весной семнадцатого...
- Мне ты тоже рассказывал, - уточнил Молотов. - По-моему, это было сразу после смерти Ильича.
- Ты слышал очень неполное изложение. А с годами я и сам начал сомневаться, происходило ли это в действительности... Сегодня вы узнаете, что случилось тогда в тайге. Это было летом четырнадцатого, когда меня сослали в Туруханский край.
... Иосиф Джугашвили, тридцатипятилетний профессиональный революционер, известный среди товарищей под псевдонимом Коба, не привык задерживаться в тюрьмах и ссылках больше чем на два-три месяца, поэтому на его счету числилось не меньше десятка дерзких побегов. Однако глухая тайга вокруг стоявшего над Енисеем села Курейка обрекала на гибель каждого, кто решился бы бежать отсюда зимой. Коба умел ждать и только в конце апреля, когда сошли снега, начал готовить свое возвращение в центральные губернии, где его ждала работа.
Первомай ссыльные, как обычно, отметили собранием на речном берегу Возвращаясь под вечер в село, они увидели паровой катер, ходко бежавший вверх по течению. Нетрудно было догадаться, что суденышко спущено на воду с парохода, бросившего якорь в Енисейском заливе. Кто-то из эсеров даже размечтался: на таком бы, дескать, махнуть до самого Красноярска - даже верхом жандармы не догонят- По телеграфу предупредят, - рассудительно отозвался Уральский большевик Чугуев. - Десять раз по дороге перехватить успеют.
На этом разговор заглох, но через полчаса они увидели в Курейке уже знакомый катер, который покачивался возле причала. К ссыльным немедленно подбежал жандарм, заоравший:
- Быстро, сволочи, уголь грузить! Ученые люди из Питера приехали, в путь торопятся.
Погрузка сулила небольшой, но верный приработок, а лишние деньги очень пригодились бы, когда придет пора уходить из Сибири. Джугашвили с Чугуевым отправились таскать на катер тяжелые мешки. Работа была почти закончена, когда невысокий человек в офицерском кителе преградил дорогу, разглядывая чумазого от угольной пыли Иосифа.
- Вай, Джугашвили! - удивленно вскричал офицер, мешая грузинские и русские слова. - Гамарджоба, генацвале! Слушай, парень, ты никогда белым не был, а сейчас совсем на негра похож!
Утерев пот, заливавший глаза, Иосиф обнаружил, что перед ним стоит Вахтанг Асатиани, сын обнищавшего князя, с которым семья сапожника Джугашвили жила на одной улочке родного Гори. После гимназии Вахтанг был принят в офицерское училище, а теперь вот носил мундир драгунского ротмистра.
- Асатиани, вы совсем с ума сошли, - брезгливо одернул молодого князя высокий худой старик в полувоенном костюме цвета хаки. - Это же каторжник. Наверное, убил кого-нибудь. Или банк ограбил.
Иосифу приходилось экспроприировать банки, но мокрых дел на душу он не брал, поэтому был обижен репликой напыщенного старика. Между тем Вахтанг примирительно сказал: - Земляка встретил, профессор. Он не бандит, а политический. Между прочим, почти образованный человек - в Тифлисе уроки давал. И еще в обсерватории работал.
- Астроном? - заинтересовался профессор. - Как же он на каторге оказался? Делом надо было заниматься, а не бомбы в великих князей швырять... Ступайте за мной, ротмистр.
Когда грузчики, перетаскав уголь, помылись в бане, Асатиани снова отыскал земляка и сообщил, что экспедиции нужен хороший механик и слесарь, - одним словом, мастер на все руки из числа народных умельцев. "Починить надо что-нибудь", - подумал Иосиф и сразу назвал своего друга Чугуева. Чугуев сразу произвел прекрасное впечатление на профессора Аберштадта, всего за одну ночь приведя в порядок кривошипный механизм катера. Мастератут же зачислили в экспедицию, а заодно Асатиани предложил взять с собой и Джугашвили,
"Нам не помешает бывалый человек, знакомый с небесной механикой", - эти слова ротмистра подтвердили догадку Иосифа о целях экспедиции. В этой глухомани с астрономией мог быть связан только подозрительный метеорит, упавший шесть лет назад в тысяче верст отсюда - где-то на Подкаменной Тунгуске.
Бумажные формальности были легко улажены, и двое ссыльных поселенцев получили разрешение сопровождать профессора Конрада Ивановича Аберштадта под присмотром ротмистра Асатиани. На третий день пути, когда катер приближался к месту, где Подкаменная Тунгуска впадает в Енисей, профессор поинтересовался у Иосифа, в какой тюрьме тот сидел в конце июня девятьсот восьмого года.
- Это была Баиловская тюрьма на окраине Баку. - Ухмыльнувшись, будущий диктатор Северной Евразии щегольнул проницательностью: - Так что свидетелем тех событий быть не могу. Но я узнал кое-что о метеорите, когда оказался здесь, в Туруханском крае.
Со слов очевидцев он рассказал, как по небу промчался огромный пылающий шар. На сотни верст разносился ужасающий грохот, и старый солдат, побывавший на японской войне, сказал, что звуки напоминали артиллерийскую канонаду. Огненный сгусток летел, снижаясь, с юго-востока на северо-запад и оставлял за собой синие полосы на утреннем небе. Пологое падение завершилось где-то на Среднесибирском плоскогорье южнее Туры, при этом послышались три особенно сильных взрыва, за которыми последовало мощное долгое гудение.
Многие из этих фактов Конрад Иванович слышал впервые, однако профессор тоже знал немало любопытного. Оказывается, в те часы несколько сейсмографических станций засекли сильнейшие колебания почвы, и по этим данным Аберштадт сумел приблизительно определить место падения метеорита. Вскоре после тунгусских событий стало известно, что 27 июня один французский астроном обнаружил в окрестностях Земли неизвестное космическое тело - темный астероид или метеорит удлиненных очертаний. Такую же форму, напоминающую пушечный снаряд, имел и Тунгусский метеорит - об этом говорили все сибиряки, глядевшие в небо утром 30 июня 1908 года.
Участники экспедиции обсудили этот факт, и Джугашвили уверенно заявил, что астероид, который видели в телескоп французы, упал бы на Землю не 30 июня, а тремя сутками раньше.
- Возможно, он летал вокруг Земли по орбите искусственного спутника, постепенно затормозился за счет трения об атмосферу и в конце концов упал, - предположил Джугашвили.
Профессор и его ассистент Ржанович были геологами и работ Циолковского не читали. Будучи человеком по-кавказски азартным, Иосиф потребовал показать все сведения, которыми располагал Аберштадт. Он сравнил время и место нескольких наблюдений вдоль трассы падения и легко вычислил скорость полета - не меньше сорока километров в секунду. Столь стремительный астероид не мог бы удержаться на орбите, поскольку его скорость в пять раз превышала первую космическую и в четыре раза - вторую космическую. Картина представлялась совершенно необъяснимой: странный обломок небесного тела показался возле Земли 27 июня, потом куда-то исчез и снова вернулся с огромной скоростью спустя три дня. Законы механики таких вольностей не позволяли. Загадка будоражила самолюбие. но решить эту головоломку они так и не смогли.
Занимаясь делами небесными, не забывали и о земных. В дороге оба большевика договорились, что на обратном пути покинут экспедицию и вернутся в Европейскую Россию. Пока же они без особых трудностей прошли по речным извилинам до села Таймба. Дальше Подкаменная Тунгуска становилась слишком мелководной даже для плоскодонного катера. Экспедиция пересела на лошадей и двинулась по тайге, болотам и сопкам в сторону фактории Ванавара.
В конце мая возле стойбища эвенков на реке Чамбэ обнаружили необычайное явление - на огромном участке деревья были повалены и лежали верхушками на юго-восток. Оленеводы рассказали, что дальше на север есть еще несколько таких мест, а между озером Чеко и горой Шакрама леса не осталось вовсе.
Почти две недели исследователи составляли карту района Катастрофы, после чего окончательно перестали что-либо понимать. В сотне верст к северу от Ванавары, между озером Чеко и затянутым торфяниками Южным болотом, находился участок, где жутким подобием телеграфных столбов торчали опаленные стволы деревьев, с которых неведомая сила ободрала все ветки. Вокруг этого странного ожога лес лежал веером, глядя на центр катаклизма паутиной вывороченных корней.
Они долго спорили и наконец согласились, что упавшее из глубин мироздания тело - будь то метеорит или комета - раскалилось за счет трения об воздух и взорвалось над тайгой, словно бомба. Обрушившись вертикально вниз. ударная волна обломала ветки, но оставила стоять стволы деревьев. На удалении от эпицентра напор взрывных газов действовал наклонно, а потому повалил лес вершинами вовне.
Однако дела обстояли не так просто. От Южного и Чеко в сторону Подкаменной Тунгуски и Ванавары тянулись две широкие - в десяток верст каждая - просеки, где деревья были повалены верхушками на юго-восток. Можно было бы понять, что метеорит промчался здесь по очень пологой траектории, двигаясь на малой высоте, и его огромная раскаленная масса гнала впереди себя вихрь урагана, ломающего лес. Но в таком случае стволы падали бы в направлении полета, то есть верхушками на северо-запад, но никак не наоборот! И почему таких просек оказалось две?
Так и не придумав объяснений, они двинулись вдоль восточного рукава таежного вывала. Картина разрушений Ужасала - невероятная сила не просто выворачивала с корнем огромные сосны, ели и кедры - вдобавок сама земля вдоль просеки казалась обожженной, хотя ясно было, что не пожар здесь бушевал. Древесина не выгорела, а лишь покрылась обугленной коркой, причем шесть минувших лет не смогли залечить этих ожогов.
В середине дня 23 июня они устроили привал на высоком берегу таежной речки Хушмо, вдоль которой тянулась эта полоса лесного безобразия. Асатиани прогулялся по окрестностям и подстрелил двух гусей. Наевшись до отвала, компания пришла в расслабленное состояние. Аберштадт и Ржанович завалились спать, замотав лица влажными полотенцами, чтобы хоть как-то спастись от мошкары. Ротмистр, прихватив дробовик, снова отправился в тайгу, а ссыльные готовили рыболовную снасть.
Внезапно за рекой послышался грохот. Отложив удочку, Иосиф бросил взгляд в ту сторону и увидел облако зеленоватого дыма, клубящееся за ближней сопкой. Потом показался странный предмет, который медленно поднимался, опираясь на гудящий столб огня. По форме аппарат напоминал цилиндр, имевший закругленный верх и конические наросты в нижней части. Движение тускло-серебристого снаряда становилось все стремительнее, и вскоре он скрылся высоко в небе.
- Что это было?
Обернувшись, Коба обнаружил, что рядом с ним стоят, нервно поправляя пенсне, оба ученых. Чуть позже прибежал запыхавшийся Асатиани. Ротмистр закричал еще издали: - Видели? Кто-то выпустил ракету большого калибра! С его мнением пришлось согласиться. Забыв об отдыхе, все быстро оседлали лошадей, перебрались на тот берег и поскакали в обход сопки. Они пересекли каменистую равнину, поросшую редким кустарником, и обнаружили дымящийся круг выгоревшей почвы. Конрад Иванович вдруг проговорил: - Надо немедленно уезжать. Здесь нам делать нечего. К непередаваемому изумлению Иосифа, остальные хором сказали то же самое. Растерянно оглядевшись, Коба увидел в полусотне шагов двух людей чудовищного обличья. Оба были очень высокого роста, имели бурую кожу, ненормально широкий рот, маленькие носы и уши. Но самое страшное впечатление производил единственный глаз - с блюдце размером, словно составленный из крохотных бусинок, желтого и зеленого цвета. Иосиф крепче сжал свое единственное оружие - плетку, посетовал о конфискованном при аресте верном маузере и решительно шагнул в сторону незнакомцев, крикнув: - Профессор, Вахтанг, смотрите... Кто они? Участники экспедиции посмотрели в сторону, куда он указывал. Их взгляды равнодушно скользнули по странным существам, а затем обратились на взволнованного большевика.
- О ком вы говорите? - с недоумением в голосе осведомился Аберштадт.
- Там никого нет, - поддакнул Асатиани. - Только трава и камни. Джугашвили, мы уезжаем. Ты тоже не задерживайся.
Четверо разом повернули лошадей и направились к лагерю. Иосиф остался на месте. Два монстра подошли к нему на десяток шагов, и в голове человека раздался холодный голос: - Как странно, на него не действует гипноз.
- Кто вы? - спросил Коба.
Гонты объяснили, кто они и откуда. Потрясенный, он слушал сжатое повествование о перелете через бездну, разделявшую звезды, о враждебном народе, о гибели космических кораблей в небе над Подкаменной Тунгуской. Эти могущественные существа оказались в жалком положении, почти утратив надежду вернуться на родину. Где-то здесь, в отрогах горного хребта, они оборудовали убежище, в котором надеялись дождаться спасателей, - Я видел, как взлетает ракета, - сказал Иосиф. - Неужели такой маленький кораблик сумеет долететь до вашей звезды?
- Нет, это была наша легкая шлюпка ближнего радиуса. Она поднимется над атмосферой и будет посылать радиосигналы.
Имевший представление об астрономических расстояниях большевик Джугашвили прикинул, сколько времени будут мчаться электромагнитные волны - речь явно шла о десятилетиях.
- А когда придет помощь?
Гонты дружно приподняли ладони, - вероятно, подобный жест соответствовал принятому среди людей пожиманию плечами.
- Придется ждать, - сказал иноземец. Другой космический человек добавил, что они построили подземное убежище с особыми устройствами для долгого сна.
- Мы будем спать годами, и на это время наши организмы почти перестанут стариться... Прощайте, нам пора возвращаться. Мы не хотим причинять вам вреда, но просим никому не рассказывать о нашем присутствии на этой планете.
- Подождите, - взмолился Иосиф. - Расскажите что-нибудь о вашем мире. Как вы живете, зачем прилетали...
Втайне он надеялся, что инопланетяне ответят: мол, летели помогать российским социал-демократам свергнуть проклятое самодержавие. Увы, гонтов совершенно не волновали тревоги изучаемой планеты, а цели экспедиции ограничивались наблюдением за примитивной культурой полудикой планеты.
Между делом кто-то из пришельцев посетовал, что база на острове, оставленная первым звездолетом, не оснащена аппаратурой межзвездной связи. И вообще, дескать, остров расположен вблизи оживленных морских путей - прятаться там было бы рискованно.
Потом гонты настойчиво рекомендовали человеку уйти. Вернувшись к костру, Иосиф не слишком удивился, когда выяснил, что никто из его спутников не помнит ни старта ракеты, ни встречи с пришельцами. По приказу профессора члены экспедиции свернули лагерь и навьючили груз на лошадей. Конрад Иванович заявил, что работа завершена и пора возвращаться.
На обратном пути у Чугуева разыгрался застарелый туберкулез, так что о побеге пришлось забыть. Оказавшись в цивилизованных краях, они узнали про сараевское убийство, австрийский ультиматум сербам и начало мобилизации. Сдав ссыльных полицейскому приставу, Аберштадт отправился вниз по реке, надеясь сесть на поезд в Красноярске.
... Закончив вспоминать те события, Сталин надолго замолчал и выпил целую бутылку газированной воды, словно у него пересохло во рту. Потом уже без подробностей рассказал, как после Февральской революции, вернувшись в Петроград, он пытался найти участников той экспедиции.
Как выяснилось, Аберштадт напрасно спешил в столицу - студенты и коллеги устроили ему обструкцию по причине немецкой фамилии. Профессора разбил инсульт, и Конрад Иванович скончался осенью четырнадцатого. Ротмистр Асатиани провел на фронте всю империалистическую, а затем, когда Грузия провозгласила суверенитет, уехал в Тифлис, где сделал карьеру, став генералом национальной армии. Он погиб во время скоротечной армяно-грузинской войны, командуя авангардом, прорывавшим пограничные укрепления на железнодорожном перегоне Марнеули - Айрум. Следы доцента Ржановича и механика-моториста Петрова были бесследно смыты водоворотами Гражданской войны. А жизнь полкового комиссара Чугуева оборвалась в разгар сражений на Царицынском фронте.
- Вот и все, - печально резюмировал Сталин. - Когда в государстве стало поменьше проблем, мы создали комиссию Дзержинского. А в конце двадцатых отправили на Тунгуску экспедиции Кулика и Кринова. Дальнейшее вам известно.
Рассказ вождя потряс всех, включая Молотова, который уже знал некоторые обстоятельства, связанные с той давней историей. Сталин мрачно дымил трубкой, расхаживая вокруг стола, а остальные молча размышляли над услышанным. Первым подал голос Меркулов, спросивший: - Почему же все-таки взорвалась ракета гонтов? Сталин объяснил, что возле нашей планеты звездолет Огон-то столкнулся с кораблем Фурбенты. Ни та ни другая экспедиции не ожидали встретить здесь врагов, но после короткого замешательства пустили в ход бортовое оружие. На обоих звездолетах сдетонировали энергетические и моторные агрегаты. Громадные космические лайнеры превратились в комки огненной материи, которые устремились К Земле. Беспорядочное падение завершилось где-то над озером Чеко. В последний момент уцелевшие гонты покинули обреченный корабль на ракетной шлюпке, которую они затем запустили в космос, чтобы отправить на родину сигнал бедствия. О судьбе экипажа фурбенов ничего не известно, - вероятно, все спрутоящеры погибли при взрыве своего корабля.
- Тогда второй вопрос, - сказал Меркулов, - Мы поневоле стали свидетелями войны между двумя могущественными державами. Чью сторону мы должны принять?
Пожав плечами, Сталин опустился на стул и ответил равнодушным голосом: - Гонты нам не друзья. Фурбены нам тоже не друзья. И те и другие безразличны к нашим делам. Мы пока разговаривали только с гонтами, и гонты рассказывали много всяких ужасов о кровожадных фурбенах. Если бы мы поговорили с фурбенами, то услышали бы такие же страшные рассказы о жестоких и кровожадных гонгах... - Он усмехнулся. - Но гонты не сделали нам ничего плохого, и мы не причиним вреда нашим гостям. Им стоит посочувствовать - ведь бедняги оказались в плену чужого мира. Пусть дадут нам знания, которыми располагают, и могут отправляться домой. Мы не питаем к ним злых чувств.

Глава 18 ПЯТНИЦА, 13-е

Около полудня по местному времени АНТ-39 летел северо-запад, двигаясь на высоте шесть тысяч пятьсот метров над уровнем моря. Позади оставались сутки блуждай между Гавайскими и Маршалловыми островами. Выполз секретное задание стратегической разведки, "Красная Звезда" в режиме строжайшего радиомолчания фотографировать с разных ракурсов клочки суши, входившие в архипелаг Адмирала Дорсона.
Когда до Курильских островов оставалось чуть меньше часа полета, командир корабля передал штурвал второму пилоту, а сам заглянул в кабину штурмана. Тот, положив, на карту циркуль и линейку, достал термос и разлил по кружкам горячий крепкий чай.
- Глаза слипаются, - пожаловался командир. - Вторые сутки не сплю.
- Не ты один. Ничего, скоро сядем в Петропавловске... - Майор потянулся и вдруг заулыбался. - Знаешь, что меня радует? Не над Арктикой тащимся. И высота небольшая.
- Да уж, климат здесь помягче. Когда в Америку летаем - дуба можно дать от холода.
Встревоженный радист вызвал подполковника в кабину пилотов. Прямо по курсу на горизонте показалась эскадра крупных кораблей японцев. Направив бинокль на соединение, командир пересчитал боевые единицы: два авианосца, линкор, три крейсера, восемь миноносцев. Потом подполковник разглядел звено мчавшихся навстречу истребителей и приказал набрать максимальную высоту.
Тяжело гудя четверкой моторов, "Красная Звезда" забралась на свой потолок - двенадцать с половиной километров. Скорость немного упала, температура в кабине - тоже, но зато слабосильные японские самолетики типа А-6М "Зеро-сен" остались далеко внизу. Когда пролетали над эскадрой, командир сказал с ненавистью в голосе: - Торпедой бы по гадам ударить!
- Не переживай, еще будет возможность, - успокоил друга третий пилот.
Через два с небольшим часа АНТ-39 благополучно приземлился на военном аэродроме вблизи Петропавловска-Камчатского. Спустя еще три часа сделанные над океаном снимки были проявлены и отправлены в Москву.
Наступило утро. Лучи далекого светила едва прикоснулись к вершинам самых древних кедров, что росли на гребне горного хребта.
Небольшой отряд уверенно двигался к неприметной возвышенности, поросшей редкими кустами и деревьями. Во время завтрака они взяли второй пеленг и теперь были Уверены, что обнаружили цель своих поисков. Аппарат, созданный в фирме "Телефунке", вывел разведгруппу абвера точно на Тунгусский бункер. На свою беду, пятеро подчиненных адмирала Канариса были вооружены только карабинами и не имели необходимых средств защиты.
Сеть процессоров и датчиков, оберегавшая Тунгусский бункер, засекла группу крупных теплокровных животных, приближавшихся к убежищу спящих астронавтов. Когда отряд миновал второй рубеж охранения, было отправлено телепатическое предостережение. Если бы пришельцы оказались гонгами, после этого сигнала они должны были мысленно произнести в ответ оговоренный пароль. Впрочем, в данном случае даже это не помогло бы - поврежденный обстрелом приемник биоволн не реагировал на отзывы, из-за чего Желтый не сумел вернуться в бункер... Но пятеро вообще не услышали мысленного окрика и беззаботно пересекли невидимую черту, которую не стоило пересекать.
Из надежно замаскированных ячеек вырвались потоки квантов жесткого излучения. Пятеро погибли мгновенно. Их трупы обнаружат только в конце осени.
Вскоре после обеденного перерыва в московском СКБ-42 принимали высочайших гостей - самого главу Политбюро и Совнаркома, сопровождаемого первым зампредом СНК и одновременно наркомом иностранных дел Молотовым. Зеленый от переживаний директор бюро глотал валидол. Руководители государства прибыли" чтобы присутствовать при демонстрации нового изделия возглавляемого Каростиным отдела - электрической счетной машины "Магнит-1". Гости расселись, уважительно разглядывая внушительное сплетение проводов, электронных ламп, а также огромных конденсаторов и индукционных катушек, заполнявших зал, где запросто можно было сыграть в волейбол и еще осталось бы место для зрителей.
Главный математик торжественно заправил в приемную щель конец бумажной ленты, покрытой отверстиями перфорации. Директор передвинул рукоятки четырех рубильников. Засветились лампочки, запыхтели электромоторы, взвыли трансформаторы. Зал быстро наполнился запахом перегретой изоляции. Из огромного ящика, установленного перед гостями, рывками выползала другая лента, также украшенная неровными рядами дырочек. Конструкторы объяснили, что таким образом машина сообщает решение задачи, которое потом нетрудно будет перевести на нормальный человеческий язык, то есть записать в виде цифр.
- А что мы считаем? - с искренним интересом осведомился Сталин. - Какая-нибудь сложная арифметическая задача?
- Таблицы стрельбы для новой шестнадцатидюймовой пушки, - поспешил ответить Каростин. - На полигоне выполнены несколько серий стрельб, но мы намерены уточнить результаты. Завтра-послезавтра получим углы возвышений для ведения огня на все дистанции с точностью до пятидесяти метров. И это - на случай самых разных величин температуры, давления и влажности атмосферы. Чтобы составить такие таблицы обычным путем, пришлось бы выпустить не меньше тысячи снарядов.
- Полезная вещь, - согласился Сталин. - Как быстро считает такой арифмометр?
- От пятисот до семисот арифметических действий в секунду, - гордо сообщил Михаил.
Диктатор одобрительно покосился на конструктора и подумал, что тот заслуживает поощрения. Примерно через полгода эта мысль обернется Сталинской премией 2-й степени для большой группы сотрудников СКБ-42.
Между тем "Магнит-1", проработав чуть меньше четверти часа, вдруг остановился - где-то замкнуло плохо изолированные проводники. Из моторов тянулись струйки дыма, порвалась бумажная лента с текстом программы, зубчатые колеса вращались бессмысленными рывками, перегорели несколько больших пентодных ламп. Скептически ухмыляясь, Сталин тактично заметил: дескать, любая машина на первых порах бывает не слишком надежна. Уходя, он поманил Каростина и поинтересовался: - Вы полагаете, на базе гонгов будет такой же механизм?
- Не совсем такой, но очень похожий, - уверенно заявил конструктор. - Вместо ламп и других устройств у них конечно же те самые кристаллы с серебряной паутинкой, поэтому вся машина получится поменьше. Наверное, поместится, но обычной жилой комнате... - Михаил сам испугался столь смелого предположения и предпочел подстраховаться: - Ну, может быть, в двух комнатах...
Примерно в это же время Рунгулов и Мессинг допрашивали гонта, который проходил под условным именем Желтый. Пришелец был подавлен и чуть не плакал, пытаясь втолковать землянам, что не разбирается в технике.
- Ну хоть на эту штуку посмотрите... Для чего она нужна? Алан показал гонту фотографию платиновой спирали. Мельком глянув на изображение, Желтый сказал: - По-моему, второстепенная деталь приспособления, которое нейтрализует силу притяжения.
- Допустим, - вздохнул старший майор. - Перейдем к следующему вопросу. Руководство требует прояснить непонятный момент. Почему вы говорили, что только экипажу звездолета удастся разбудить ваших друзей в Тунгусском бункере?
Гонт сбивчиво объяснил, что на корабле есть устройство, которое способно отключить охраняющую систему. Но сделать это возможно лишь в том случае, если на звездолете будут знать пароль. А пароль известен только дежурному, который ввел в систему это условное слово, то есть самому Желтому.
- Другими словами, я должен каким-то образом сообщить пароль на звездолет, - сказал Желтый. - И лучше всего, если я лично окажусь на корабле. Так мне будет спокойнее.
Распахнулась дверь. Вошел запыхавшийся и взволнованный Меркулов. Разложив перед инопланетянином только что отпечатанные фотографии, нарком спросил: - На котором из этих островов находится база? Просмотрев снимки, гонт уверенно отобрал несколько отпечатков и даже показал гору, под которой первая экспедиция смонтировала аппаратуру и жилые помещения. Вольф Мессинг подтвердил, что пришелец говорит правду. Или, по крайней мере, искренне верит в то, что сказал.
- Спасибо, товарищ. - В голосе наркома прозвучала искренняя благодарность. - Не беспокойтесь, скоро вернетесь к своим друзьям.
- Вы серьезно намерены нас освободить? - удивился гонт.
- Лично я бы не стал этого делать, - честно признался
Меркулов. - Но вы получили заверения от руководства и, следовательно, будете освобождены. Скорее всего...
Ночью Берия и Меркулов явились на доклад к Сталину, разведсводки были тревожными.
Фашисты, не скрываясь, готовились нанести удар по СССР. В любой момент Гитлер мог подписать директиву о начале переброски главных сил вермахта к советско-германской границе.
В Токио состоялась конференция с участием императора. Выступая на этом совещании, председатель тайного совета Иосимити Хара заявил: "Я прошу правительство и верховное командование как можно скорее уничтожить Советский Союз". В ответ военный министр генерал Хидэки Тодзио сказал: "Мы нападем на СССР, когда он будет готов упасть на землю, как спелая хурма". Через три дня тот же Тодзио утвердил план войны против СССР. Этот документ, озаглавленный "Специальные маневры Квантунской армии", предусматривал внезапное нападение с воздуха на советские авиабазы. После уничтожения дальневосточных ВВС Красной Армии предполагалось бросить в наступление наземные войска. Главный удар был намечен в обход Владивостока, чтобы захватить этот город во взаимодействии с флотом. Одновременно японский флот должен был захватить северную часть Сахалина и Камчатку. На втором этапе войны Квантунская армия наступала на Хабаровск и Благовещенск.
- Если верить вашим данным, японцы обрушатся на нас, если вермахт сумеет нанести поражение Красной Армии, - резюмировал Сталин, задумчиво пыхтя дымящейся трубкой. - Вы уверены, что они решат напасть именно на СССР, а не йа США или английские колонии на Дальнем Востоке?
- Исключено, товарищ Сталин, - твердо ответил Меркулов. - Экономика Японии полностью зависит от американских поставок. Они получают из Соединенных Штатов две трети нефти и почти половину сырья для металлургического производства.
Они обсудили эту проблему и наметили перечень необходимых ответных шагов. Затем нарком госбезопасности доложил, что гонт опознал на фотографиях остров, на котором располагается старая база пришельцев. Берия добавил:
- Остров Туару. Двести километров к западу от острова Феникс.
- Подготовьте экспедицию, - распорядился Сталин. - Обеспечьте ученым хороший пароход и все необходимое, Начальником экспедиции назначим профессора Недужко.
Отпустив чекистов, он приказал секретарю вызвать военных. Пришло время усиливать западное стратегическое направление войсковыми группировками третьего эшелона. На следующий день несколько общевойсковых армий, дислоцированных от Волги до Сибири, двинутся к германской границе.
Стрелки часов пересекли грань полуночи. Завершался еще один день последнего мирного лета - 13 июня, пятница.

Глава 19 ОСТРОВ ЗВЕЗДНЫХ СОКРОВИЩ

- Я слушал радио. - Старостин говорил вполголоса, хотя в радиусе трехсот метров не имелось никого, кто мог бы их подслушивать. - Токио передает, что немцы вот-вот возьмут Москву.
- Сомневаюсь, - буркнул Роман Григорьевич. - Совинформбюро сильно врать не станет. Вон весь октябрь немцы трепались, будто правительство в Куйбышев эвакуировано, а Седьмого ноября во время парада Виссарион, на Мавзолее речь читал. Нет, брешут твои японцы.
Он тяжело поднялся с камня, на котором сидел, и, ворча по поводу влажной жары этого проклятого тропического острова, перевел взгляд на крохотную бухту. От борта старенького двухтрубного парохода "Забайкальский Комсомолец" отвалила шлюпка. Матросы дружно ворочали веслами, направляясь к берегу. "Обедать торопятся, дармоеды", - машинально подумал Недужко. Обмахиваясь соломенными шляпами "дачного" фасона, два профессора направились к лагерю, разбитому в тени пальм чуть выше линии максимального прилива.
Экспедиция прибыла на Туару в последних числах октября, когда Красная Армия откатилась чуть ли не до московских окраин. А перед тем было почти двухнедельное плавание на допотопном пароходике по бурному осеннему океану. Базу нашли точно там, где указал гонт Желтый, - вход оказался в пещере у подножия восточной горки.
Первые сутки ушли на обустройство лагеря, потом два дня пытались открыть ворота, ведущие в глубину горы. Пришлось изрядно повозиться, прежде чем ученые разобрались, какие бугорки на каменной стене следует нажимать, чтобы расползлись гранитные плиты, заслонявшие вход в тоннель. Но это все-таки случилось, и теперь они могли беспрепятственно проникать на базу.
Под многометровой толщей скал экспедиция обнаружила десять отсеков - помещения для отдыха, лечения и агрегатов непонятного предназначения. Первой была опознана спальня, затем - медицинский пункт. На девятый день сообразили, что большой зал представляет собой нечто вроде столовой и кают-компании. И вот сегодня Котрикадзе, ближайший сотрудник Михаила Каростина, якобы догадался о назначении еще одного важного отсека, заставленного сложным оборудованием.
- У меня и другая новость имеется, - сообщил профессор Старостин. - Я с грехом пополам прочитал надпись на той бронированной двери - это предостережение. Написано приблизительно следующее: "Осторожно, проход без защитной одежды не рекомендуется". Дальше идет многосложное слово, которое я сумел перевести очень грубо и неточно. Насколько удалось разобрать, это слово означает "вредные для здоровья частицы" Наверное, там склад опасных химических веществ.
- Почему химических? - переспросил Недужко.
- Ну как же. - Лингвист помахал руками. - Частицы, да еще вредные. У меня эти слова вызывают однозначную ассоциацию с химией. Во время химической реакции происходит взаимодействие частиц - разве не так?

Предыдущая страница 28 Следующая страница


29 Константин Мзареулов

- Необязательно. - Астроном мысленно проклял ограниченность гуманитариев. - Это могут быть внутриатомные частицы. Например, нейтроны или альфа-лучи. Тоже, знаешь ли, не слишком полезны для здоровья.
- Ну конечно, за дверью находится источник атомной энергии! - воскликнул Зураб. - Я отправлю туда ребят со счетчиком частиц Гейгера - Мюллера- Займись, - кивнул Недужко. - У кого еще есть приятные сюрпризы?
После обеда Котрикадзе повел начальника экспедиции в отсек базы, который они называли "комнатой привидений". Здесь стояли вдоль стен восемь столов, причем возле каждого имелось вращающееся кресло с регулируемой высотой сиденья. На столах были установлены устройства, в которых Зураб с первого взгляда признал стереоскопические телевизоры. После нескольких неудачных попыток ученые научились их включать, но затем начались ужасы пострашнее многосерийного фильма о бароне Франкенштейне.
Поначалу они думали, что телевизионная станция предназначена для приема изображений с разных концов Земли, - например, с целью наблюдения за жизнью изучаемой цивилизации. Однако те маловразумительные картинки, которые появлялись внутри кубических экранов, не имели ни малейшего отношения к нашей планете. Оторопевшие люди наблюдали, как гонты сражаются с жуткими на вид существами, а также летают на странных аппаратах, охотятся на чудовищ или занимаются спортом. Приходилось предполагать, что база каким-то образом принимает телевизионные передачи с других миров...
- Кажется, я понимаю, в чем секрет, - возбужденно говорил Котрикадзе, темпераментно размахивая руками, - Во-первых, нам удалось разгадать принцип настройки гонтовских телевизоров. Во-вторых, лингвисты наловчились читать надписи на титрах. В-третьих, я наконец понял, что 3JO - не просто телевизор.
- Что же еще? - опешил Роман Григорьевич. - Не телескоп же, который с Земли прямо на другую планету заглядывает.
- Нет, конечно. Профессор, у нас на Земле уже есть фонографы и магнитофоны, которые хранят запись звуков. А эти приборы вдобавок записывают изображение.
Недужко резко остановился буквально в двух шагах от пещеры. Молодой инженер-радист пританцовывал на месте - ему не терпелось поскорее попасть в "комнату привидений", чтобы безотлагательно проверить свою догадку. Однако Роман Григорьевич, морща лоб и потирая подбородок, долго обдумывал его слова. Потом проговорил с сомнением: - Смелая мысль, голубчик, и гипотеза очень интересная... Но, как говаривал Нильс Бор, правильная гипотеза должна быть немного безумной. Ладно, разберемся. Показывай, что придумал.
В дальней стене пещеры был упрятан вход в тоннель, но сейчас дверные створки, замаскированные под каменные глыбы, были раздвинуты. Миновав тамбур, они попали в отсек, в стены которого были вмонтированы двери, пронумерованные цифрами Огонто. Зураб направился прямым ходом в отсек, помеченный "тройкой".
Оказавшись в "комнате привидений", он сел к ближайшему стереотелевизору, нажал клавишу на панели перед экраном и надел себе на голову гибкий обруч, связанный с агрегатом длинным тонким кабелем. При этом Зураб без перерыва, говорил, объясняя профессорам назначение отдельных узлов аппаратуры.
Плоский пульт имел около сотни клавиш, на которых были нарисованы буквы, цифры и знаки препинания, принятые на Огонто. Если нажать клавишу, на которой изображен какой-либо значок, то такой же символ появляется в определенном месте экрана. Обруч же воспринимал биотоки мозга и передавал в аппарат мысленные приказы, повинуясь которым по экрану двигалась голубоватая сфера. Однако ее можно было перемещать внутри экранного куба и по-другому - с помощью рычажка, встроенного в пульт.
Объемный экран засветился, постепенно заполняясь перламутровым туманом. Внутри куба проявились стройные ряды разноцветных картинок. Повинуясь неслышным командам Зураба, по экрану заметался голубой полупрозрачный шарик.
- Это вроде красной стрелки на шкале радиоприемника, - прокомментировал инженер, - Только передвигается вдоль трех осей по всему экрану. Вот я совместил его с картинкой, на которой написано... Что тут написано, Игорь Александрович?
Надев очки, Старостин нагнулся, всматриваясь в надпись. Почти полгода он возглавлял группу лингвистов, которая в обстановке строжайшей секретности составляла гонто-русский словарь. С помощью Желтого и Фиолетового им удалось разобраться, как пишутся примерно четыре тысячи общеупотребительных слов. Разумеется, люди могли только читать, поскольку ультразвуковая речь гонгов человеческим ухом не воспринималась.
То и дело заглядывая в шпаргалки, Игорь Александрович перевел: "Битва за Галактику - 4". Котрикадзе нажал клавишу с надписью "Исполнитель". Большая часть картинок с титрами растаяла, а оставшиеся сдвинулись к задней стенке экрана. Теперь в кубе плавали прямоугольные таблички, буквы на которых составляли слова: "Демонстрационный", "Одиночный", "Парный", "Отказ", "Отказ с сохранением". Голубой шарик сам собой оказался возле таблички "Демонстрационный", и Зураб не раздумывая снова надавил на "Исполнитель". На экране появилось изображение звездного неба, по которому медленно перемещался затейливо раскрашенный предмет, составленный из геометрически правильных деталей, что указывало на его искусственное происхождение. Вдоль нижней части кубического экрана заскользили строчки гонтийской письменности. Старостин торопливо переводил: - Боевой крейсер "Звездный Воин" из состава... особого ударного подразделения Космического флота Огонто... выполняет боевое задание в системе звезды... название прочитать не могу... оккупированной фурбенами... Крейсер незамеченным приблизился к планете... не читается... Перечень боевых задач: первое - уничтожить крепость на орбите, второе - уничтожить военный завод на естественном спутнике планеты, третье - высадить отряд диверсантов в районе главного города планеты... опять нечитаемое слово... четвертое - похитить командира гарнизона и директора службы внешнего шпионажа, пятое - покинуть систему звезды... - Старый лингвист чуть не плакал: - Роман Григорьевич, Зураб, не читаются по-русски их имена собственные, ультразвук проклятый!
- Не важно, потом разберемся, ~ отмахнулся Недужко, который смотрел на экран с нарастающим интересом. - Лихие они хлопцы - ишь, какие задачи одиночному кораблю навесили.
"Звездный Воин" приблизился к планете - сквозь желтоватую дымку атмосферы смутно просвечивали моря и континенты. Рядом с планетой показался оранжевый лунный диск, а поодаль светили два солнца - большое тускло-красное и маленькое, но яркое бело-голубое. Навстречу крейсеру метнулся другой корабль, вероятно, фурбенский. Изображение разделилось. В правой части экрана осталось звездное небо с планетами и звездолетами, а слева появился интерьер боевого отсека. Сидевший за пультом гонт в малиновом комбинезоне, украшенном серебристыми нашивками, управлял телевизионным устройством - точно таким же, какие стояли в "комнате привидений". На кубическом экране перед гонтом двигалось перекрестье прицела. Когда крестик совместился с силуэтом вражеского корабля, член экипажа "Звездного Воина" нажал на своем пульте клавишу "Исполнитель". Из различных надстроек на корпусе крейсера вырвались лучи, поразившие машину фурбенов, которая взорвалась, расшвыряв по космическому пространству множество осколков.
Покончив с этим противником, крейсер выпустил два тяжелых ракетных снаряда по лунному заводу и, не дожидаясь попадания, направился к громоздкой конструкции, которая обращалась вокруг желтой планеты. Орбитальная крепость оказалась крепким орешком и в свою очередь выпустила по "Звездному Воину" серию таких же ракет или реактивных торпед - земляне сомневались, как правильно называть подобное оружие. Между тем крейсер открыл бешеный огонь из лучевых орудий, поразив два вражеских снаряда на большом от себя удалении. Третий неуклонно приближался, но "Звездный Воин" резко поменял траекторию полета и выбросил какую-то тихоходную шлюпку, в которую и врезалась торпеда фурбенов. Люди восхитились мастерством астронавтов Огонто, которые так ловко подставили противнику ложную мишень. А крейсер уже расстреливал лучами и торпедами вражескую крепость, всю поверхность которой покрыли вспышки разрывов. Потом от орбитального сооружения отвалился солидных размеров фрагмент, и одновременно взорвался завод на спутнике, до которого наконец-то долетели запущенные торпеды.
- Есть! - азартно воскликнул Котрикадзе. - Молодец, честное слово, первые два задания выполнил.
- Не могу сообразить, что это - документальный фильм или художественный, вроде американских вестернов, - заметил Недужко, также "болевший" за гонгов. - Слишком уж легко они с фурбенами расправляются - те даже не пытаются оказывать сопротивление... Ого! Высаживают десант...
От крейсера отделилась еще одна шлюпка. Тормозя огненными струями ракетного двигателя, юркое космическое суденышко увернулось от зенитных снарядов и совершило посадку на крыше монументального небоскреба в центре огромного города. Высадившийся из этой ракеты отряд гонтов, одетых в странные костюмы со шлемами и нагруженных устрашающим оружием, подорвал вентиляционный люк радиоуправляемым фугасом. В крыше образовалась солидных размеров дыра с неровными краями. Проникнув внутрь здания через эту пробоину, диверсанты межзвездного флота Огонто целеустремленно двинулись к апартаментам гарнизонных начальников. Фурбены, представлявшие собой прямоходящих ящериц с четверкой щупалец вместо рук, отчаянно сопротивлялись и при любом удобном случае бросались в рукопашную. Однако бойцы атакующего подразделения очень толково поддерживали друг друга огнем из лучевых автоматов, без промаха швыряли гранаты и ножи. Вскоре все солдаты фурбенов были перебиты, после чего отряд диверсантов, прихватив пленных и заминировав здание штаба, вернулся на крейсер. Взорванный небоскреб очень эффектно развалился на куски, а "Звездный Воин", включив двигатель, умчался прочь от двойной звезды, мимоходом расстреляв из всех видов бортового вооружения пустившуюся в погоню эскадру противника.
Снова появились знакомые таблички "Демонстрационный", "Одиночный" и так далее. Шумно выдохнув воздух, Недужко сказал, покачивая головой: - Потрясающее зрелище, - Он взглянул на часы и добавил: - Всего-то минут двадцать продолжалось, но мне, грешным делом, почудилось, что полнометражный фильм просмотрел!
- Да, темп убийственный, - согласился Зураб. - Я уже не говорю о режиссерском мастерстве, о работе оператора или игре актеров. А какое качество изображения - на лице гонта каждая черточка отчетливо видна...
Деликатно покашляв, Старостин обратил их внимание на непонятное обстоятельство, которое не могли заметить коллеги, не знавшие гонтийской письменности. Оказывается, на всем протяжении фильма в одном из уголков экрана горела табличка "Сумма выигрыша". После каждого успешно выполненного задания сумма увеличивалась и к финальным титрам превысила десять тысяч... Неожиданная загадка заставила всех задуматься, но Роман Григорьевич быстро нашел объяснение:
- Наверное, экипажу начисляется денежная премия. Вот у них счетчик-то и крутится. Подбили вражеский корабль - одна сумма, разбомбили целую планету - получи побольше.
- Хитро придумано, - восхитился Старостин. - Это вам не соцсоревнование за переходящую тряпку на древке. Дают своим людям заработать.
- Некрасиво как-то - платить за убийство, - поморщился Котрикадзе. - Словно в старину на пиратских каравеллах. Начальник экспедиции строгим тоном предложил Зурабу найти другой фильм. После недолгого изучения репертуара остановились на ленте "Охотничья экспедиция". Не желая понапрасну экспериментировать, они снова выбрали демонстрационный режим просмотра.
На этот раз пояснительные титры были совсем короткими, так что Старостин даже не успел ничего толком прочитать. Но и без комментариев они поняли, что в фильме идет речь о двух гонтах, которые собрались на охоту. Летающая машина с открытой кабиной двигалась на небольшой - в рост гонта - высоте, и охотники, вооруженные короткоствольными лучеметами, увлеченно палили по всевозможной живности. Большие, средние и малые звери атаковали их с земли, из-под почвы, с воздуха, из воды, прыгали с деревьев, но ни один не ушел от сверкающих пучков излучения.
Вокруг телевизора столпились другие члены экспедиции, экспансивно обсуждавшие красочный динамичный фильм. Одни бурно восторгались стрелковым искусством персонажей, другие были поражены богатством форм флоры и фауны неизвестной планеты. Чего стоили одни лишь гигантские змеи, умевшие растекаться по грунту плоским листом, принимая очертания и раскраску любого рельефа. Или летучие членистоногие с прозрачными перепончатыми крылышками вроде стрекозиных.
- Щедра на выдумку природа, - резюмировал Роман Григорьевич.
Дружный хор голосов потребовал показать еще один фильм, но у начальника экспедиции созрел иной замысел. Он грозно рявкнул, чтобы лоботрясы прекратили галдеть, затем распределил задания. Без долгих обсуждений Недужко создал три рабочие группы - по числу лингвистов, владеющих языком гонтов. От этих подразделений требовалось составить перечень всех телевизионных сюжетов, которые записаны на устройствах "комнаты привидений".
Цедужко собрался провести инструктаж, однако его отвлек напряженно дрожащий голос Старостина: - Роман Григорьевич, соблаговолите взглянуть... Кажется, мы обнаружили нечто действительно важное.
На трехмерном экране стройными шеренгами вибрировали этикетки энциклопедических томов, разбитых по темам: Физика, Математика, Химия, Астрономия, Зоология, Ботаника, Астробиология, Химико-Физическая Биология, Техника, История, Философия, Астронавтика и много-много других. Даже самый капризный исследователь не посмел бы желать большего.
Примерно в те же часы где-то посреди солончаковых степей Астраханской области остановилась колонна бронеавтомобилей. Местность была идеально ровной, только небольшой бугорок выдавился из земли, словно прыщ на лбу. Рунгулов и Сапунов помогли гонтам выбраться из стальной коробки броневика, и старший майор сказал: - Здесь на полста километров никто не живет, только сайгаки стадами бегают. А если случайный человек забредет или волки напасть вздумают - вот ваши пистолеты и радиопередатчики.
Инопланетяне сильно сдали за последние месяцы. Фильтры в их масках действовали все хуже, да и земная пища основательно подорвала здоровье гонтов. Желтый и Фиолетовый дрожащими руками рассовали по карманам свое имущество. Кажется, они все еще не верили, что получили свободу.
- Советую подняться на этот холм, - посоветовал полковник Сапунов. - Ну, прощаться пора. Искренне жаль, что покидаете нас, только уговаривать вас остаться, думаю, нет смысла.
Микрофон в маске Фиолетового прошипел: - Да, не стоит себя утруждать.
Разведя руками, Алан проговорил: - Счастливого пути, товарищи. Хотелось бы верить, что. вы не слишком на нас обижены.
- К черту! - отозвался Желтый, хотя никто не желал ему отсутствия пуха и пера.
Взобравшись на возвышенность, они проводили взглядами уходящие машины. Потом, став спиной к заходящему светилу варварской планеты, пришельцы связались с орбитальной станцией. Вскоре из миниатюрных динамиков изливался шестиголосый шквал ультразвуковых поздравлений. Радостная весть была немедленно ретранслирована на звездолет, а из ангара станции отправилась в приволжскую степь десантная шлюпка.
- Как мне надоела эта проклятая маска! - простонал Фиолетовый, выключив универсальный инструмент, предназначенный для записи и передачи информации. - И вся их планета надоела. Особенно - двуглазые уроды-аборигены.
- Лично меня утешает одно соображение... - Долгий плен этого мира приучил Желтого к меланхолическим рассуждениям. - Я испытываю мстительное наслаждение, когда понимаю, что наши лица казались им столь же безобразными, как их лица были отвратительны для нас.
Посмеявшись, Фиолетовый справедливости ради признал, что аборигены оказались существами довольно-таки порядочными, пусть даже не слишком цивилизованными: сдержали обещание освободить обоих пришельцев, да и убитого в Америке астронавта похоронили согласно обычаям Огонто. И даже не расставили вокруг этого места зенитки.
- С них бы сталось - могли попытаться сбить шлюпку, - Наши догадаются принять меры предосторожности - наверняка будут садиться, не отключая защитного поля.
- Вашему кораблю силовая защита не очень помогла, - усмехнулся Фиолетовый.
- Звездолет столкнулся с кораблем фурбенов. А тут - полудикие племена.
Фиолетовый признался: - Я начал их побаиваться - после того как земляне без выстрела взяли нас в той хижине. Страшные существа.
- Кажется, в свое время я кого-то об этом предупреждал... - Желтый пожал плечами - он перенял подобный жест у аборигенов. Вообще-то у жителей Земли много непонятных черт. Например, для меня осталось загадкой, чего они от нас хотели.
Его сопланетник согласился: земляне вели себя очень странно. Оба гонта с недоумением вспоминали, как следователи то и дело принимались задавать вопросы о машинах, которые способны с большой скоростью выполнять арифметические вычисления. Пленные астронавты, будучи специалистами гуманитарного профиля, слабо разбирались в математике, поэтому не смогли объяснить устройство больших псевдоинтеллектуальных комплексов. Они попытались рассказать о карманных приборах, обрабатывающих информацию, но людей это совершенно не интересовало. Следователи упорно возвращались к машинам, предназначенным исключительно для арифметического счета.
- Они бы еще выясняли у нас, как добывать огонь с помощью трения! - Фиолетовый был раздосадован. - Я так и не сумел вдолбить этим дикарям, что вычисления можно выполнять на карманных инструментах. Однако двуглазые даже не стали меня слушать. Они упорно называли универсальные аппараты "радиопередатчиками".
Желтый взмахнул руками и закричал: - Мне осточертели идиотские загадки этой идиотской планеты! Мне осточертела жизнь в этих варварских условиях, где нет элементарных бытовых удобств! Клянусь - никогда больше не покину Огонто!
Подобные обещания каждый астронавт давал несколько раз в течение каждого рейда к звездам, поэтому всерьез такие заявления давно уже никто не принимал.
- Пока мы должны вернуться на Огонто, - негромко заметил Фиолетовый, которого плен сделал убежденным пессимистом.
Они принялись представлять, как станут ублажать свои организмы, оказавшись на звездолете: ванна с подпорченной Кличкой, изысканные деликатесы и напитки, стереоклипы любимых музыкальных коллективов, лучшие фильмы из бортовой видеотеки. Впрочем, рассудительный Фиолетовый малость подпортил напарнику настроение, напомнив, что сначала им придется, пройти длительный курс лечения в санчасти. Организмы обоих гонгов были изрядно засорены белками земного происхождения.
- Плевать, - отмахнулся Желтый. - Зато меня ждет встреча с новинками искусства. Ваш звездолет стартовал на два десятка лет позже нашего, так что вы прихватили записи фильмов, концертов и спектаклей, о которых я знаю лишь по твоим рассказам.
Метрах в семидесяти от них почти беззвучно опустилась шлюпка, окруженная черным коконом защитного поля. Гонты бросились к этому крохотному кораблику, который вдруг стал для них самым родным местом во всей бесконечной Вселенной. Не прошло и получаса, как они оказались на станции. Еще через несколько часов началась эвакуация астронавтов из анабиозных камер Тунгусского бункера.
На Туару начинался новый день.
- Шестой месяц, как война идет. - В голосе Недужко прозвучали боль и скорбь. - Немец у самых ворот Москвы стоит.
- Отгоним, - уверенно сказал капитан Трофимов. - До самого Мадрида гнать будем.
- О том разговора нет, - вздохнул Роман Григорьевич. - Только хочется свой вклад внести в грядущую победу. Найти бы здесь такие знания, чтобы создать оружие огромной мощности - за месяц закончили бы войну... Ну, пошли. Работать надо.
Ему не терпелось поскорее вернуться на базу пришельцев, чтобы снова погрузиться в океан энциклопедической информации. Даже те отрывочные сведения из физики я астрономии Огонто, которые он сумел отыскать за последние двое суток, грозили переворотом во всех направлениях естественных наук. Узнав о сверхскоплениях галактик и ячеистой структуре Вселенной, Недужко пришел в экстаз. Сегодня он собирался всерьез разобраться со статьей о частицах, из которых состоят нейтроны, протоны и электроны.
Параллельно Котрикадзе будет изучать материалы о источниках и усилителях когерентного электромагнитного излучения. Они могли сделать это еще вчера, но вымотанные дингвисты упросили начальника экспедиции отложить чтение жутких технических текстов хотя бы до утра. Гуманитарии с большим трудом разбирались в формулах и физической терминологии.
Они направились к пещере, но вдруг за спиной раздался тревожный голос Трофимова: - Роман Григорьевич, на горизонте корабль.
Сквозь линзы бинокля удалось разглядеть японский флаг, трепетавший на мачте, и орудия, укрытые щитами. Трофимов уверенно заявил, что к острову направляется легкий крейсер.
Заглушив машины в полумиле от Туару, японцы без предупреждения открыли огонь. "Забайкальский Комсомолец" получил несколько снарядов среднего калибра, загорелся, лег на борт и медленно опустился на грунт. В бухте было мелко, поэтому трубы, мачты и часть надстроек торчали из воды до самого прилива. Уцелевшие моряки вплавь добрались до близкого берега и постепенно стекались в лагерь экспедиции.
Потопив пароход, японцы прекратили огонь. По самому острову пока снарядов не выпускали. Поборов первую растерянность, Недужко скомандовал: - Всем укрыться за деревьями. Зураб, раздай ребятам лучевое оружие из арсенала базы. Ни в коем случае нельзя позволить, чтобы противник высадил десант.
Котрикадзе умчался выполнять приказание. Вскоре из пещеры выбежали четверо сотрудников экспедиции, которым достались лучемета гонтов. Между тем с крейсера спустили две шлюпки, которые быстро наполнялись вооруженными людьми. Боцман, воевавший в Гражданскую на сухопутных фронтах, деловито распоряжался: безоружным Рассыпаться и прятаться за естественными укрытиями, Остальным - занять позиции на возвышенностях.
Шлюпки с десантом приближались, подгоняемые дружными взмахами весел, Туару молчал - лучевые пистолеты были оружием ближнего боя. Ободренное пассивностью островитян, японцы безбоязненно подгребли на сотню метров, и тогда Котрикадзе первым нажал спусковую клавишу.
Дрожащий луч перечеркнул шлюпку параллельно водной глади, разрезав и плоть людей, и сталь винтовок. Второй росчерк ствола опустил луч вертикально, распилив пополам деревянное плавсредство. Другая шлюпка попыталась отвернуть и спастись бегством, но ее уничтожили сосредоточенным огнем четырех излучателей.
На крейсере были потрясены молниеносной гибелью десанта. Не прошло и пяти минут, как послышалось урчание машин, из трубы потянулся дымок. Взбурлив винтами воду, корабль начал медленно отрабатывать от берега задним ходом. Трофимов сказал озабоченно: - Сейчас примется лупить из пушек. Эх, не успели толком окопаться...
Из пещеры осторожно вышел Ордынцев. Повертев головой в поисках руководства, он подбежал, пригибаясь, к валуну, за которым сидели на корточках капитан и начальник экспедиции.
- Роман Григорьевич... - В голосе инженера явственно звучало недоумение. - Я использовал радиостанцию базы, чтобы связаться с Москвой. Мне ответили очень непонятно: точно ли, дескать, что корабль японский...
- А чей же еще? - разозлился Недужко. - Что они имели в виду?
- Ума не приложу... Но Лубянку, кажется, удивило, что корабль стреляет в нас. Потом переспрашивали: "Точно ли японский, а не наш? Точно ли крейсер, а не линкор?"
Крейсер успел удалиться на полторы мили, развернулся к острову правым бортом и навел орудия на Туару. Затем корабль неожиданно исчез из виду, закрытый взметнувшимися стенами белоснежной пены. Когда полотнища брызг вернулись в океан, на берег обрушился грохот взрывов, и стало понятно, что крейсер, накрытый залпом крупнокалиберных пушек, получил серьезные повреждения. Корпус вражеского корабля ощутимо осел на корму. Снаряди падали еще дважды, после чего расстрел прекратился, поскольку исчезла мишень. Там, где недавно покачивался на волнах боевой корабль, теперь лишь плавали обломки.
- Кто стрелял-то? - поразился Роман Григорьевич. - Океан пуст. И самолетов в небе не видно.
- Никак нет, вижу точку на горизонте, - сообщил Трофимов. - С оста прямым ходом на остров идет какой-то корабль, но он очень далеко.
Неожиданно из облаков вывалился крохотный биплан, который начал кружить над островом. На боках и плоскостях маленькой, словно игрушечной, машины они с невероятным облегчением разглядели красные звезды.

Глава 20 СМЕРТЬ В БИТВЕ

Линкор был достроен точно в срок. Контр-адмирал Биберев, назначенный командовать "Халхин-Голом" на время перехода из Сан-Франциско во Владивосток, подписал все документы и выглядел очень счастливым.
Вскоре после рассвета "Халхин-Гол" отдал швартовы, и портовые буксиры медленно оттащили махину линкора от причалов военного рейда, расположенного в Центральном бассейне залива. В трех кабельтовых от берега заработали машины, и корабль малым ходом двинулся на запад. Нырнув под исполинский мост Сан-Франциско - Окленд, линкор оставил по правому борту острова Йерба-Буэна и Алькатрас, миновал зону паромных причалов. Затем будущий флагман Тихоокеанского флота плавно выскользнул в океан между мысами Лойн-Пойнт и Форт-Пойнт. Чуть выше мачт корабля проплыла ажурная громадина моста Золотые Ворота, подвешенного над одноименным проливом на канатах в метр поперечником.
Когда перед линкором распахнулся океан, Биберев скомандовал "полный вперед", а Михаил отправился спать. От порта назначения их отделяли четыре с половиной тысячи Миль - неделя пути экономическим ходом.
Меньше всего ему хотелось встречаться с племянником и первые сто часов плавания Михаил успешно уклонялся от общения с родичем. Однако везение никогда не бывает долгим. На четвертый день сразу после обеда в командирском салоне Стален сам подошел к дядюшке и чуть не силком повел показывать свое хозяйство.
В кормовой части линкора располагались две решетчатые платформы, на которых стояли гидросамолеты-бипланы. Летчик с гордостью сказал: - Смотри, это КОР-3, то есть третья модель корабельного разведчика. Двухместная машина для дальней разведки и корректировки артогня. Может летать над океаном шесть-семь часов.
Ни малейшего желания обсуждать достоинства миниатюрных этажерок у Михаила не было, но правила приличия требовали что-нибудь ответить. Он пробурчал: - Если корабль попадет под обстрел, этим игрушкам плохо придется. Хоть бы бронированный ангар для них предусмотрели.
- Они нужны, главным образом, когда стрельба еще не началась. - Стален засмеялся, сверкая ровными шеренгами белоснежных зубов.
- Тоже верно... - Михаил избегал смотреть на собеседника. - Только я совершенно не понимаю, как твои самолетики взлетают и садятся. Даже таким крошкам нужна взлетно-посадочная полоса подлиннее всей линкорной палубы.
- Взлетает он с помощью катапульты и пороховых ракет, а садится на воду. Потом гидроплан поднимают на палубу с помощью кранов... - Племянник прервал лекцию, выжидающе глядя на затылок Михаила, затем сказал: - Нам вроде поговорить надо.
- А по-моему, не о чем нам разговаривать. И незачем.
- Значит, ты на меня обиделся?
- Представь себе, нет. Чего мне на тебя обижаться... - Он вздохнул. - Ни на кого я, Степа, не сержусь. Просто чувствую себя немного неловко.
Стален осведомился приглушенным голосом:
- Значит, придешь на свадьбу? Ларисочка очень на этот счет переживает.
О таком мог спросить только сынок его сестрицы. Война идет, вокруг черт-те что творится, а этого оболтуса интересует, явится ли дядюшка смотреть, как его бывшая возлюбленная ставит в загсе подпись. Кстати, и Раю этот вопрос почему-то беспокоил. Садисты они, что ли... Михаил пробормотал: - Посмотрим. Как получится.
От продолжения разговора его избавил подбежавший матрос-посыльный, который передал приказ командира: немедленно явиться в адмиральский салон.
В апартаментах Биберева собрался весь комсостав линкора. Матвей Аристархович, выглядевший очень встревоженным, сказал: - Товарищи командиры, я только что получил шифротелеграмму из Главного морского штаба. Москва предупреждает, что в ближайшие дни ожидается внезапная, то есть без предварительного объявления войны, агрессия Японии против Советского Союза. Нам предписано повысить бдительность и привести корабль в боевую готовность - не исключено, что противник попытается атаковать и уничтожить наш линкор. Воздушные и подводные силы Тихоокеанского флота будут патрулировать квадрат к востоку от Курильских островов, чтобы обеспечить наше возвращение. Кроме того, "Халхин-Гол" получил приказ выйти к архипелагу Адмирала Дорсона и сопровождать до Камчатки пароход "Забайкальский Комсомолец", который в настоящее время выполняет особую научную миссию на острове Туару.
"Там же Роман Григорьевич и Зураб, - забеспокоился Каростин. - А я даже не знаю, удалось ли им что-нибудь найти..."
За несколько часов до этого совещания на борту линкора Руководители всех советских разведслужб доложили членам Политбюро тревожную информацию. Еще 16 октября ушел в отставку премьер-министр Коноэ, и два дня спустя его заменил генерал Тодзио, который возглавил также важнейшие министерства - военное и внутренних дел. Хидэки Тодзио считался главным сторонником войны по "северному варианту" (то есть - против СССР), и последствия не заставили себя долго ждать. Уже 7 ноября началась реализация заблаговременно разработанных планов боевых действий на северном направлении. Ударному соединению флота (семь крупнейших авианосцев, восемь линкоров, десять крейсеров и около полутора десятков эскадренных миноносцев) было дано распоряжение к 22 ноября сосредоточиться у острова Итуруп, пополнить припасы и ждать приказа о начале войны. К советской границе подтягивались дивизии Квантунской армии общей численностью около миллиона штыков. Со дня надень ожидалось заседание Императорского тайного совета, который должен был дать директиву о разворачивании военных действий. Японский генштаб намеревался повторить успех 1904 года, когда флот адмирала Того коварным ударом без каких-либо предупреждений совершил нападение на русские корабли в Порт-Артуре и Чемульпо.
- Выбрали момент, сволочи, мать их... - Сталин выразился длинно и умело. - Нам ведь нужно не больше двух недель отсрочки - когда погоним немца от Москвы, никакие японцы не посмеют точить зубы на Приморье.
- Они уверены, что Союз проиграл войну фашистам - потому и обнаглели, - злобно сказал Берия. Начальник военной разведки добавил: - В Пентагоне тоже убеждены в неизбежности японского удара по Советскому Союзу. Американцы даже стянули в Перл-Харбор все тяжелые корабли, которые обычно патрулируют океан в окрестностях Японии. Вашингтон как бы намекает императорской ставке в Токио: можете бить русских, не опасаясь нашего противодействия.
Скрипнув зубами. Верховный Главнокомандующий подумал, что уже нельзя сделать ничего принципиального для усиления обороны на Дальнем Востоке. Армия давно отмобилизована и готова встретить агрессора. А слабенький Тихоокеанский флот - восемьдесят пять подводных лодок, девять эсминцев и две сотни катеров - все равно не способен противостоять огромной морской силе противника, даже если "Халхин-Голу" удастся прорваться в главную базу. И тогда он вспомнил о застрявшей на Туару экспедиции.
Когда лишь сорок миль отделяли их от острова, Биберев снова собрал старших командиров.
- Радисты перехватили передачу с Туару, - сказал он. - Возле острова стоит японский крейсер. "Забайкальский Комсомолец" потоплен, личный состав экспедиции пытается отразить высадку десанта.
- Как же они вышли в эфир, если радиостанция погибла вместе с пароходом? - спросил старший помощник. - Похоже на провокацию.
- Вот это нам и предстоит выяснить как можно скорее. Через час, когда "Халхин-Гол" приблизится к Туару на расстояние, с которого можно вести огонь главным калибром, мы должны точно знать, что там делается.
Контр-адмирал приказал играть боевую тревогу, выслать к острову самолет-корректировщик и включить радиолокатор. Михаил поднялся в свой отсек, который висел, словно бочка, внутри решетчатой мачты линкора. Операторы уже разогревали аппаратуру, и бегавший по экрану луч высвечивал расплывчатое пятно Туару, лежавшего пока за пределами надежной работы радара. Однако прошло совсем немного времени, "Халхин-Гол" подошел к этому клочку суши на пятьдесят пять километров, изображение стало более отчетливым, и Каростин доложил в боевую рубку, что рядом с островом действительно просматривается неподвижный корабль. При этом Михаил едва не опростоволосился, когда по привычке чуть не назвал контр-адмирала просто Матвеем, словно они сидели дома в кругу семьи...
- Москва подтвердила, что экспедиция атакована, - прохрипел из телефонной трубки голос Биберева. - Держи связь со старшим артиллеристом.
Корабль мчался в атаку двадцатиузловым ходом, и дистанция быстро сокращалась: пятьдесят километров, сорок, тридцать пять, тридцать... Артиллеристы отсчитывали дальность в десятых долях мили: триста пятьдесят кабельтовых, триста, двести пятьдесят... С этого расстояния линкор, оставаясь невидимым за эфемерной чертой горизонта, уже способен был достать неприятеля шестнадцатидюймовыми снарядами. По приказу Биберева "Халхин-Гол" сбавил скорость до восьми узлов и сменил курс, обратив нос к норду, а левый борт - к Туару. Огромные двухорудийные башни развернули стволы пушек перпендикулярно к продольной оси линкора.
Каростин сообщил дистанцию и азимут, старший артиллерист, сверившись с таблицами, передал командорам необходимые углы возвышения стволов, и громыхнул первый залп. В каждой двухорудийной установке стреляла только правая пушка - одновременный залп всей восьмерки шестнадцатидюймовок был невозможен, поскольку чудовищная сила отдачи могла повредить крепления башен. Спустя минуту четыре снаряда упали возле цели, и радарную отметку вражеского крейсера заслонили искры помех. С борта КОР-3 передали: есть накрытие, цель повреждена. Убедившись, что взят верный прицел, из рубки отдали приказ открыть беглый огонь. Сначала вышвырнули свои заряды левые орудия, а затем, не дожидаясь результатов нового залпа, боевые расчеты повторно разрядили правые пушки. Когда трассы этих снарядов уткнулись в поверхность океана, отгрохотали разрывы и рассеялись помехи, цель исчезла с радарного экрана. Затем и пилот гидроплана сообщил, что крейсер уничтожен.
Вскоре после полудня "Халхин-Гол" встал на якорь напротив лагеря экспедиции. Неподалеку сиротливо выглядывала из-под воды верхушка мачты японского корабля, разодранного на куски ударами громадных - каждый больше тонны весом - снарядов. Биберев и Каростин в сопровождении нескольких моряков направились к острову на моторном катере. Встретивший их у кромки прибоя Недужко, не успев толком поздороваться, зашептал: - Что делается, товарищи! Наш полиглот Игорь Старостин допросил пленного японского офицера. Страшные вещи мы узнали, - оказывается, их флот сосредоточен У Курил и вот-вот двинется бомбить Владивосток!
- Мы уже в курсе. Немедленно эвакуируем экспедицию и уходим. - Контр-адмирал подозвал матроса-сигнальщика: - Просемафорь на линкор, чтобы выслали шлюпки... роман, сколько у тебя здесь народу?
- Двадцать два члена экспедиции, тридцать один человек из экипажа парохода да контуженных япошек из воды десятка два выловили.
Матрос замахал флажками, передавая адмиральский приказ. С обоих бортов "Халхин-Гола" начали опускаться на океанские волны весельные шлюпки. Ученые бросились в палатки собирать личные вещи и найденные на острове изделия гонтов.
Каростин, успевший расспросить Зураба и Ордынцева, отозвал адмирала в сторону и твердо сказал: - Матвей, я должен любой ценой вывезти на материк оборудование с базы.
Биберев, хоть и готов был раскричаться, но понимал, сколь важно доставить в Москву образцы инопланетной техники. Раздраженно покривившись, он проговорил: - Только, умоляю, торопитесь. Каждая минута задержки может стоить жизни.
- Сделаем все возможное, - заверил конструктор. Инженеры побежали в сторону пещеры, а Матвей Аристархович крикнул им вслед: - Когда вынесете технику, я пришлю минеров. Оставшийся инвентарь надо будет взорвать, чтобы чужим ничего не досталось.
В "комнате привидений" инженеры показали потрясенному Михаилу отрывки из самых красочных кинокартин:
"Битва за Галактику", "Полоса препятствий", "Охотничья экспедиция", "Полководец", "Агрессия со звезд", "Командир взвода", "Чемпионат планеты", "Подводная охота", "Космический перехватчик" и "Падающие мячи". Казалось, лимит удивления на этом был исчерпан, но Котрикадзе эапустил фильм, где гонтовская девица сопровождала стриптизом укладку разноцветных кубиков.
Выслушав объяснения, Каростин надолго задумался, потом произнес недоуменно:
- Я могу понять, для чего гонты прихватили в межзвездную экспедицию фильмы-боевики. Я даже могу понять, для чего им порнографическая кинолента, - в конце концов, участникам многолетнего путешествия не помешает изредка расслабиться. Но до меня не доходит другое: чтобы раздеть эту бабу, зачем-то нужно уложить целый слой дурацких фигурок... Полный кретинизм - при чем тут стереометрия?!
- Мы думали об этом, - робко сказал Зураб. - Возможно, разгадка таится в каких-то мистических обрядах, которые привычны для гонтов, но совершенно непонятны нам.
- Допустим... - Михаил скептически надул губы и покачал головой. - Тогда объясните, пожалуйста, вот что... Правильно ли я понял, что каждый фильм можно смотреть в разных вариантах? Причем если нажать "Демонстрация", то телевизор каждый раз показывает один и тот же сюжет. А если мы выбрали "Одиночный" или "Парный", то сюжетом можно управлять. Так или нет?
Ошарашенно переглянувшись, его подчиненные признались, что в "одиночном" варианте смотрели только стриптиз. Все остальные картины крутили только через "Демонстрационный".
- И вы даже не попробовали изменять через "Одиночный" сюжеты более интересных фильмов? - поразился Михаил. - Ребята, вы меня разочаровали... Чем же вы занимались столько времени?
Смущенный Котрикадзе ответил, что они только позавчера научились обращаться с телевизионной аппаратурой гонтов, однако в тот же день нашли энциклопедию, после чего все инженеры и лингвисты были брошены на расшифровку научной информации. Михаил поневоле вспомнил американскую комиссию по радиосвязи, которая считала, что телевидение предназначено лишь для научных целей. Вот и милейший Роман Григорьевич всерьез полагал, будто стереотелевизоры инопланетян не могут хранить ничего, кроме серьезных фильмов и фундаментальных трудов по физике, математике и астрономии... А ведь ясно, что здесь кроется нечто иное, причем разгадка этой тайны может оказаться важнее любых физико-математических уравнений.
Очнувшись от этих мыслей, он увидел, как Зураб пытается запустить фильм "Рейд на Фурбешу" в режиме "Одиночный". Внутри кубического экрана титры быстро сменились изображением космических дредноутов, мчавшихся к тускло-красной звезде. Котрикадзе пошевелил рычажком, и звездная эскадра послушно изменила курс. Затем панорама Вселенной внезапно исчезла, и появилась знакомая маска, которую гонты надевали перед высадкой на Землю. Из динамиков послышался голос, четко выговаривавший русские слова: - Звездолет вызывает старую базу. Мы знаем, что в данный момент люди работают с нашим оборудованием. Если слышите меня - отвечайте громким разборчивым голосом, старайтесь говорить в микрофон, расположенный чуть ниже экрана.
- Вижу и слышу вас, - ответил Михаил. - Где вы находитесь?
Гонт, словно не услышав его, повторил свое обращение, потом сообщил, что звездолет эвакуировал всех обитателей Тунгусского бункера и готовится взять курс на Огонто. После этого он сказал: - Немедленно покиньте остров. Мы намерены ликвидировать расположенное там оборудование. Предупреждаю: будет взрыв, при котором радиация опасна для жизни в радиусе пяти километров. Вы меня поняли?
- Вы обещали нам... - попытался протестовать Михаил. Последовала короткая пауза, после которой гонт ответил: - Обещание было силой вырвано у заложников, а потому не стоит о нем вспоминать. Повторяю. Командир звездолета приказал уничтожить базу вместе с островом. Ровно через час по земному времени вы должны находиться не ближе пяти километров от базы.
Михаил принялся торговаться, нагло солгав, будто они не успеют так быстро удалиться от Туару. В конце концов гонт без особого энтузиазма добавил тридцать минут, но предупредил: это - крайний срок и ровно через полтора часа будет включен детонатор. На этом сеанс связи оборвался.
"Между моим вопросом и его ответом выходила па в десять - двенадцать секунд, - прикинул Михаил. Звездолет сейчас далеко от Земли, и радиоволнам требуется такое время, чтобы преодолеть путь от базы на корабль обратно..." Получалось, что расстояние до звездолета составляет полтора-два миллиона километров.
Отогнав лишние мысли, он спросил, можно ли будет запустить эти стереотелевизоры от земных источников электропитания. Зураб заверил начальника, что никаких трудностей возникнуть не должно: требовался всего лишь временный ток с напряжением четыреста - четыреста тридцать вольт и частотой около восьмидесяти герц.
- Тащите на берег все, что сумеем вынести, - распорядился Михаил. - Дома спокойно посмотрим все их филь?
Телевизоры и радиоаппараты были намертво соединил со столами, которые в свою очередь составляли единое целое с полом отсека. Ни винтов, ни каких-либо иных соединений - обнаружить не удалось, ножовке этот материал оказался по зубьям. Кто-то запоздало вспомнил об автогене. Презрительно покосившись на коллег, замкнувшихся на земных технологиях, Ордынцев достал из-за пояса лучевой пистолет - и перерезал пучком концентрированного света ножки стола и пучки проводов, соединявших приборы с электросетью базы.
Они второпях выволокли из пещеры столы с закрепленными на них агрегатами. Последними уходили минеры, заложившие в каждый отсек базы по центнеру тротила. Хоть гонты и обещали подорвать объект, люди решили подстраховаться. Часовой механизм фугаса был установлен на минут позже времени, назначенного инопланетянам: если гонты не разнесут свою базу, это сделает земная взрывчатка.
Когда последняя шлюпка отчалила от берега, возле пещеры мягко и беззвучно приземлился обтекаемый аппарат размером с полуторку Горьковского автозавода. Михаила Каростина это зрелище, несомненно, заинтересовало бы, а вот его сын, который родится через четырнадцать лет, без труда узнал бы авиетку троклемского производства. Четыре робота деловито забрали оставшиеся на складах предметы, вынесли аппаратуру телерадиосвязи, а также энергетические генераторы и компьютерно-информационные комплексы, принятые людьми за видеомоноблоки. Квазиразумный Мозг Лабиринта очень интересовался техникой, которую создала цивилизация планеты Огонто.
Поднявшись на борт линкора, Михаил первым делом распорядился перетащить все экспонаты в надежное место, защищенное прочной броней.
Подняв якоря, "Халхин-Гол" лег на курс норд-вест. Каростин, стоявший на площадке рядом с радарным отсеком, смотрел в бинокль на удалявшийся Туару и заметил, как с острова поднялась крохотная темная точка. Локатор показал, что неизвестная машина быстро набирает высоту. Контакт был потерян в тридцати километрах от поверхности - "Сегмент-1" просто не предназначался для наблюдения за целями выше этой отметки... До конца жизни Михаил будет ломать голову над риторическим вопросом: кому принадлежал тот аппарат - гонтам или фурбенам?
А точно в названный гонгами срок сверкнула яркая вспышка. Сходящиеся лазерные импульсы разогрели смесь лития с дейтерием до температуры, при которой начинается термоядерный синтез. Ввысь рванулся шар раскаленной плазмы, сопровождаемый столбом пепла и пара. Несколько моряков, которые в этот момент разглядывали остров сквозь линзы и призмы оптических приборов, получили тяжелые ожоги роговицы. Грибовидное облако испаренной жидкости быстро остыло, а когда вода вернулась в океан, стало видно, что Туару больше не существует.
Всю ночь гудели паровые котлы, выжимая полную мощность, и турбины гнали огромный корабль на северо-запад. К утру их отделяло от места вчерашней стоянки почти триста миль. Но вскоре после рассвета натянутые на мачтах антенны приняли радиограмму с борта дальнего разведчика АНТ-39: японский флот курсирует восточнее Итурупа и Хонсю. Стало ясно, что самые удобные проливы - Надежды и Буссоль для "Халхин-Гола" закрыты...
Бибереву даже не было надобности смотреть на карту, чтобы понять: следует уводить корабль как можно дальше к норду, а затем прорываться в Охотское море через Первый Курильский пролив под прикрытием береговой авиации. До Петропавловска-Камчатского оставалось почти полторы тысячи километров - тридцать часов движения полным ходом.
Если, конечно, враг не перехватит их превосходящими силами в открытом океане.
И это случилось. "Красная Звезда" сообщила, что на перехват "Халхин-Голу" спешит соединение в составе линкоров "Сайен" и "Тоса", авианосца "Амаги" и шести эсминцев или легких крейсеров. В 11.38, когда поступило это сообщение, оба линкора находились на расстоянии восьмидесяти пяти миль севернее советского корабля. Сопровождаемый миноносцами "Амаги" подтягивался с запада.
Адмирал приказал поднять в воздух КОР-3 и склонился над картой. Судя по данным, переданным с "Красной Звезды", "Сайен" и "Тоса" лишь перекрывали "Халхин-Голу" путь к Камчатке, а главный удар должны были нанести палубные бомбардировщики авианосца.
- Атакуем этот плавучий аэродром, - огласил свое решение Матвей Аристархович. - Взять четыре румба к весту. Полный вперед.
- До "Амаги" почти сто миль, - напомнил старший помощник. - Мы сблизимся на пушечный выстрел только через четыре часа, да и то если японец не сообразит отойти на запад. За это время они успеют послать на нас три волны пикировщиков и торпедоносцев.
- Через полчаса между нами будет всего восемьсот кабельтовых - вполне достаточно для стрельбы подкалибеными. - Биберев зловеще ухмыльнулся. - Подать в башни двенадцатидюймовые снаряды.
А чуть позже из радарной бочки пришло предупреждение от Каростина: приближается большая группа воздушных целей.
Внешне корабль казался вымершим - на палубе не видно было ни одного человека. Лишь стволы всех калибров шевелились как живые, выбирая себе добычу. Эскадрильи японских самолетов - четыре десятка торпедоносцев типа "97" и бомбардировщиков типа "99" - находились на расстоянии пяти минут полета от "Халхин-Гола", когда носовая башня выпустила первый снаряд. Затем поочередно, с тридцатисекундными интервалами, окутались дымом выстрела остальные установки.
Пороховой заряд шестнадцатидюймовки выбрасывал начиненную тротилом болванку весом в тысячу сто килограммов со скоростью, достаточной, чтобы грозный боеприпас пролетел сорок два километра, или двести тридцать кабельтовых. Однако за последний год на Кронштадтском полигоне удалось отработать приемы сверхдальнобойного огня. Если в шестнадцатидюймовую пушку загнать двенадцатидюймовый снаряд, который весит всего четыреста семьдесят килограммов, то взрыв такого же количества пороха разгонит его до еще больших скоростей и дальность стрельбы увеличивается в три с лишним раза. Правда, в таком случае дальномерщики и наводчики не видят ни самой цели, ни разрывов вокруг нее, но не зря ведь существуют самолеты-корректировщики и рассчитанные на электрической машине точнейшие таблицы стрельбы.
КОР-3 и АНТ-39 радировали результаты пристрелочной серии: первое падение - недолет на пять кабельтовых, второе - промах на шесть кабельтовых к северу... Одновременно загрохотали стомиллиметровые зенитки, спустя несколько секунд к ним присоединились автоматические пушки меньших калибров.
Четкий строй японских эскадрилий украсился множеством разрывов. Один бомбардировщик, загоревшись, упал в океан, другой потерял солидный кусок крыла и очень забавно кувыркался, пока не скрылся под волнами, на третьем осколки вывели из строя мотор. Взорвался еще один "97-й" - стремительные кусочки металла поразили подведенную под его брюхом торпеду. Отчаявшись преодолеть сплошную стену заградительного огня, японские пилоты отвернули, потеряв при этом пятую машину. Лишь несколько одномоторных торпедоносцев сбросили свой груз на почтительном удалении, однако смертоносные сигары безвредно прошли далеко от линкора.
Между тем артиллеристы "Халхин-Гола" внесли поправки в прицел, и башни главного калибра дали еще два залпа с чуть отличными углами возвышения орудий. Японские самолеты уже заходили в атаку с другого борта. Снова заговорили зенитки. За минуту были сбиты четыре "99-х", а море вокруг линкора закипело от бомбовых разрывов. Потом буквально в нескольких метрах перед форштевнем "Халхин-Гола" обрисовался пузырьковый след, оставленный торпедой. Малокалиберные пушки левого борта расстреливали вдогон удалявшиеся эскадрильи, достав еще один бомбардировщик.
В рубку начали поступать рапорта из отсеков. Две бомбы ударили в бортовую броню чуть выше ватерлинии, но взрывы не смогли разрушить слой вязкой стали толщиной в триста пятьдесят миллиметров. Третья бомба прошила навылет заднюю трубу и разорвалась над морем в десятке метров от корабля. Итоги первых налетов: противник потерял не меньше десяти машин, а на линкоре вышла из строя одна шестидюймовка, два краснофлотца убиты, пятеро - получили ранения.
Радиорубка приняла новое сообщение с воздушных корректировщиков: второй залп дал накрытие, третий лег с перелетом в полтора кабельтова. Пристрелка была закончена, и главный калибр заработал на пределе технической скорострельности. Ежеминутно каждая башня выпускала три-четыре снаряда. Всего в погребах "Халхин-Гола" имелось по двадцать подкалиберных боеприпасов на каждое орудие, так что вылетели они за шесть минут. Первое попадание пришлось в "остров" ~ надстройку на краю взлетной палубы авианосца. Чуть погодя другой снаряд, упав почти отвесно, пробил стальную палубу и разорвался в трюме. Сила взрыва вывернула наружу края пробоины, огромный участок взлетной полосы вспучило, из внутренних отсеков показались языки пламени. Наконец один из снарядов предпоследнего залпа угодил в корму, расшвыряв подготовленные к вылету самолеты, на нескольких машинах взорвались бомбы и торпеды. Теперь "Амаги" горел по-настоящему, причем огонь подбирался к хранилищу боеприпасов я цистернам с запасом бензина для бортовой авиации.
За короткий промежуток этой канонады "Халхин-Гол" отразил, последнюю воздушную атаку, самую яростную из всех. Экипажи бомбардировщиков уже знали, что обречены, потому что поврежденная палуба авианосца не сможет принять их машины. Пилоты безоглядно вели свои "97-й" и "99-й" навстречу трассам зенитных снарядов. Больше дюжины пылающих самолетов рухнули в океан, но с десяток сумели прорваться сквозь огненную завесу и прицельно сбросили груз. Бомбы разрушили вторую башню главного калибра и несколько зенитных установок, перебили паропровод, подожгли кормовую надстройку, пробили солидных размеров дыру в той части корпуса, которая была защищена тонким слоем брони. Шальная торпеда поразила правый борт. Взрыв ниже ватерлинии расшатал броневые плиты, и вода постепенно заполняла отсек.
- Откачивайте, это - не смертельно. - Биберев пожал плечами. - Мы сохраним плавучесть даже с десятью затопленными отсеками... Что сообщает воздушная разведка?
- Наш гидроплан сбит истребителями, - рапортовал старший помощник. - "Красная Звезда" передала, что "Амаги" горит и погружается кормой. Крейсер и эсминцы подошли почти вплотную и пытаются снять экипаж авианосца. Командир "Красной Звезды" радировал также, что уходит на базу - у них горючее на исходе.
- Значит, авианосец мы им выбили малой кровью. - На лице контр-адмирала засияла гримаса злорадного удовлетворения, и старый моряк продолжал рассуждать вслух: - Подкалиберные снаряды все расстреляны, а продолжать сближение, чтобы добивать эту рухлядь, не вижу смысла... Возвращаемся на курс норд-вест, попробуем прорваться мимо Шейных кораблей. В темноте у нас будет преимущество - японцы не имеют радаров.
Старшие командиры линкора согласились с этим решением, но сам Биберев прекрасно понимал, что до темноты еще далеко, стало быть, главная часть сражения будет протекать в светлое время суток. Проще всего было сделать зигзаг миль на триста к востоку, обогнуть в течение ночи вражеское соединение, а затем спокойно шлепать на Камчатку и дальше в Охотское море. Однако мазута в топливных цистернах оставалось в обрез - как раз хватит, чтобы пройти кратчайшим курсом. С другой стороны, от "Халхин-Гола" вовсе не требовалось добраться невредимым до Владивостока. Задача боевого корабля - нанести противнику как можно более тяжелые потери. И не суть важно, когда и как это сделать: операциями из главной базы после официального объявления войны или в открытом море, прорываясь к родному порту в предвоенный период.
"Халхин-Гол" уже немало натворил, изувечив авиаматку. Если вдобавок удастся хоть на некоторое время вывести из строя "Сайен" и "Тоса" - можно считать, что линкор выполнил свое предназначение. Понеся столь тяжелые потери, Япония может даже отказаться от нападения на Советское Приморье.
Отправив короткую радиограмму в штаб Тихоокеанского флота, Матвей Аристархович вызвал старшего лейтенанта Биберева и приказал ему лично вылететь на последнем гидроплане и разведать обстановку. Он понимал, что отправляет единственного сына в полную неизвестность и почти на верную смерть, потому что в разгар сражения линкор не сможет заниматься возвращением самолета на борт. Но понимал он и другое: никому не дано знать, где окажется безопаснее - на корабле, под обстрелом двух вражеских линкоров, или в небе на почтительном удалении от японских зениток... Только вылет пришлось отменить, потому что КОР-3 был поврежден осколком бомб и теперь бригада авиамехаников торопливо латала пробоины.
Воздушная разведка откладывалась по меньшей мере часа на два, а пока вся надежда была на радиолокатор. Именно "Сегмент-1" предупредил о приближении трех кораблей с запада. Вскоре их разглядели наблюдатели и дальномерщики - легкий крейсер и два миноносца. Вероятно, те самые, которые входили в эскорт покореженного "Амаги". Тратить на подобную мелочь крупнокалиберные боеприпасы, которых оставалось не слишком много, Биберев не собирался. Большим сюрпризом для японцев оказалась дальнобойность советских шестидюймовок, которые уже вторым залпом подожгли замыкающий эсминец. Получив еще несколько попаданий, отряд легких сил покинул зону обстрела и скрылся за горизонтом.

Предыдущая страница 29 Следующая страница


Звездный лабиринт 1-2 30

На линкоре, который упрямо стремился к южной оконечности Камчатки, не знали, что пламя пожаров уже добралось до бомбовых погребов "Амаги", после чего огромный корабль, разорванный на две половинки, быстро скрылся под водой. Не знали и того, что спустя полчаса затонул эскадренный миноносец "Икацучи", в который попало не меньше трех снарядов, а тяжело поврежденный крейсер "Камикадзе" пойдет ко дну завтра вечером, почти добравшись до порта Сасебо. Не знали и самого приятного - что с дальневосточных аэродромов поднялись два полка дальних морских бомбардировщиков ТБ-Зф и полк новейших Пе-8, получивших приказ любой ценой уничтожить японские корабли, преградившие путь советскому линкору. К сожалению, самолетам требовалось почти четыре часа, чтобы достичь квадрата, где вот-вот должна была развернуться артиллерийская дуэль.
Первым противника снова обнаружил радар. На экране "Сегмента" четко высветились отразившие радиоволны корпуса кораблей - два больших и четыре поменьше. Оценив ситуацию, Биберев и его помощники приняли единственное возможное при таком раскладе сил решение: с предельной Дальности сосредоточить огонь на "Сайен", по возможности вывести из строя этого исполина, затем расстрелять "Тоса" и. растворившись в ночном мраке, продолжать движение на северо-запад.
Огонь по противнику открыла в 15.23 носовая башня, выпустившая шестнадцатидюймовый снаряд, когда расстояние составляло двести двадцать пять кабельтовых. Третьим залпом добились попадания в среднюю часть "Сайен". Потом были зафиксированы четыре прямых попадания между 15.30 и 15.40. Сразу после этого вокруг "Халхин-Гола" выросли стены пенящейся воды, поднятые падающими вокруг японскими снарядами.
К 15.50 дистанция сократилась до пятнадцати миль. Теперь почти каждый залп достигал цели. "Сайен" горел, но продолжал вести огонь кормовой башней. Затем японский флагман, резко переложив рули, ушел на север с сильным бортовым креном. На "Халхин-Голе" к этому времени число убитых и раненых перевалило за сотню, линкор потерял третью башню и половину артиллерии среднего калибра, появились первые пробоины на уровне ватерлинии.
Обнаружив отступление главного противника, Биберев азартно хлопнул в ладоши и крикнул старшему артиллеристу - Переноси огонь!
Тот кивнул, не отрывая от уха телефонную трубку - именно такой приказ он передавал в этот миг командирам уцелевших башен. Расстояние позволяло присоединить к шестнадцатидюймовкам огонь орудий среднего калибра. Начался нудный обмен ударами на встречных галсах. "Халхин-Гол" был больше по водоизмещению, к тому же советские снаряды были тяжелее японских, а потому наносили большие повреждения. В 16.19 охваченный пожарами "Тоса" не выдержав избиения, развернулся и начал отходить к северу, зарываясь носом в волны. Японский капитан явно надеялся увеличить дистанцию, но это не удалось. Продолжая греметь залпами из двух частично боеспособных концевых башенных установок, "Халхин-Гол" уверенно настигал противника. Японский корабль заметно заваливался на правый борт.
Еще несколько удачных попаданий в любезно подставленную корму - и "Тоса" потерял ход, беспомощно покачиваясь на волнах. "Халхин-Гол" сбавил обороты турбин и медленно прошел в семи десятках кабельтовых от парализованного неприятеля. При этом артиллерия советского линкора методично, как на учебных стрельбах, посылала снаряды в неподвижную стальную жаровню. В 16.44, когда начало темнеть небо над океаном, "Тоса" стремительно опрокинулся, коснувшись воды обрубками труб и мачт. Разгулявшийся шторм поднял волнение, не супившее приятных перспектив японским морякам, которые прыгали за борт, пытаясь вплавь спастись с обреченного линкора. Попрощавшись с ними залпом из кормовых батарей, "Халхин-Гол" дал полный ход. Прямо по курсу маячил успевший затушить пожары "Сайен".
Когда вызванный адмиралом Михаил явился в рубку, ему поневоле пришлось выслушать безрадостные рапорта командиров подразделений. От главного калибра осталось лишь три ствола, из шестнадцати шестидюймовок могли стрелять только семь. Во многих отсеках имелись пробоины, так что вода непрерывно поступала в трюм, и осадка корабля увеличилась почти на метр.
- Понял, Мишка? - возбужденно бросил Биберев. - Хана линкору. Не видать "Халхин-Голу" Владивостока. Запаса хода не хватит! Я теперь только об одном думаю - как бы "Сайен" ко дну пустить.
- Значит, не судьба домой вернуться. - Михаил равнодушно развел руками.
Он слишком долго работал на военное ведомство и свыкся с неизбежностью насильственной смерти, в том числе и своей собственной. Жаль было лишь той техники, которую они вывезли с базы на острове Туару.
- Надеюсь, линкор затонет на большой глубине, - сказал Каростин. - Наши находки не должны попасть в руки противника.
- Рано нас хоронишь. - Матвей Аристархович был полон оптимизма. - Главный штаб сообщил, что на полпути между Камчаткой и местом, где мы сейчас находимся, развернуто соединение подводных лодок. Если прорвемся в тот квадрат - и экипаж спасем, и все материалы экспедиции. Но только... - Контр-адмирал замялся. - Мне приказали немедленно отправить тебя на материк. Возьмешь все самые ценные записи и полетишь на последнем гидроплане.
- Некрасиво получается, - заартачился Михаил. - Пускай летит Роман Григорьевич - он лучше меня знаком с находками.
- Приказы не обсуждаются, - отрезал Биберев.
Ветер гнал высокие волны, и огромная масса линкора ощутимо переваливалась с борта на борт. Из последних сил сражаясь с морской болезнью, Михаил вполз в толстую шерсть водолазного белья, натянул поверх суконный морской мундир, закутался в бушлат и, продолжая постукивать зубами, забрался в заднюю кабину биплана. У него за спиной хлопнул выстрел катапульты и завыли пороховые ускорители. Подгоняемый огненной тягой ракет, игрушечный самолетик сорвался с решетчатой фермы, едва не коснулся поплавками волн, однако пропеллер вытянул КОР-3 на полукилометровую высоту, и гидроплан направился в сектор, где их ждали субмарины.
А внизу сошлись в последней схватке два израненных линейных великана. "Халхин-Гол" нашпиговал японца двумя десятками бронебойных болванок, но и сам получил не меньше. "Сайен" отступил, и на "Халхин-Гол" бросились четыре эсминца, которые были потоплены, но успели выпустить почти в упор серию торпедных залпов. Советский корабль ушел под воду, продолжая стрелять из последних орудий. Когда мачты линкора скрылись в волнах, налетели тяжелые бомбардировщики, закидавшие японцев бомбами и торпедами. "Сайен", на котором после артиллерийской дуэли вышли из строя почти все зенитные пушки, не сумел отбить воздушную атаку и вскоре затонул. Затем были отправлены на дно оба уцелевших миноносца.
Спасшихся не было - шторм погубил немногих моряков, которым удалось выбраться из тонущих стальных гробов.

Глава 21 СБОР В БОЛЬШОЙ ГОСТИНОЙ

Утром по московскому времени авиетка доставила на Станцию остальных Посвященных, так что большую часть исторической хроники они смотрели в полном составе.
В последних кадрах Координатор показал им, как гидроплан сел на воду около подводной лодки и мокрые закоченевшие Каростин и Биберев скрылись в люке, после чего субмарина погрузилась, оставив на поверхности лишь глазок перископа. А штабной Пе-8 передал в эфир радиограмму, зашифрованную предельно примитивным кодом: дескать, наблюдаем разгром японского соединения эскадрой линкоров, несущих флаги Соединенных Штатов. Чуть позже радиоволны разнесли новую дезинформацию: американцы сняли с тонущего "Халхин-Гола" много людей, в том числе гражданских, а также какие-то большие ящики, после чего эскадра взяла курс на Гавайские острова.
Последовал оживленный обмен депешами между Токио и Берлином, в результате которого Императорский тайный совет принял решение бомбить не Владивосток, а скопление американских кораблей в порту П„рл-Харбор. Союзники по фашистскому блоку рассудили, что могущественная техника пришельцев из космоса не должна достаться проклятым янки, и 7 декабря 1941 года Япония начала войну против США. Это случилось на следующий день после известия, что Красная Армия разгромила гитлеровцев под Москвой.
Был еще короткий видеосюжет о встрече Ближнего Круга, на которой подводились итоги минувшего года. Молотов заметил, не скрывая завистливого восхищения: - Как ты предусмотрел, что надо будет выдать в эфир ту липовую информацию? Ведь к моменту вылета бомбардировщиков мы еще не знали, что там произойдет...
Пожав плечами, Сталин произнес негромким равнодушным голосом:
- Политик должен уметь правильно предвидеть будущее. Иначе он не политик, а...
Координатор не дал Верховному завершить эту фразу и оборвал трансляцию. Вероятно, деликатный суперробот не Желал оскорблять излишне сочными терминами нежный слух дам, находившихся в Большой Гостиной. Тем не менее Сергей возмутился:
- Ты опять снабжаешь нас отредактированной версией событий. Я заметил разницу в видеосюжетах о первой беседе на Холодной даче. В тех кадрах, которые ты дал Диане год назад, не было кое-каких эпизодов.
- ВЫ ПОЛУЧАЕТЕ СВЕДЕНИЯ, КОТОРЫЕ НЕОБХОДИМЫ ДЛЯ ПОНИМАНИЯ СИТУАЦИИ. АБСОЛЮТНО ПОЛНАЯ ИНФОРМАЦИЯ В РЕЖИМЕ РЕАЛЬНОГО ТЕМПА СОБЫТИЙ ОТНЯЛА БЫ СЛИШКОМ МНОГО ВРЕМЕНИ.
Диана фыркнула и потребовала объяснений: за каким дьяволом к ним среди ночи прислали роботов и привезли сюда, на звездный вокзал.
- Погоди, сестренка, не надо возмущаться, - сказал Аркадий. - Меня знаете что потрясло? Тот момент, когда наши предки приняли компьютер за телевизор. Конечно, человеку того времени немыслимо было представить, что электронный калькулятор-арифмометр окажется похожим на маленькую коробочку с экраном, которая помещается на письменном столе.
- И еще труднее - сообразить, что такое чудо техники используется для тупых игр со стрельбой и стриптизом, - фыркнул Атилла. - Но, Координатор... Ау, ты слышишь меня?
- РАЗУМЕЕТСЯ, СЛЫШУ. И НАДЕЮСЬ, ЧТО ВЫ НАКОНЕЦ УДОВЛЕТВОРИЛИ СВОЮ ЛЮБОЗНАТЕЛЬНОСТЬ И ГОТОВЫ ЗАНЯТЬСЯ БЕЗОТЛАГАТЕЛЬНЫМИ ДЕЛАМИ.
- Обязательно займемся. Но растолкуй нам, каким образом Тунгусский метеорит, то есть звездолет гонгов, оставил такие следы разрушений. И разумеется, как протекал тот бой между кораблями Фурбенты и Огонто.
- ПЕРСОНАЛ ВСЕГДА НЕСЕРЬЕЗНО ОТНОСИЛСЯ К НЕПОСРЕДСТВЕННЫМ ОБЯЗАННОСТЯМ. И ТРОКЛЕМИДЫ, И ЛЮДИ В ЭТОМ ОТНОШЕНИИ ОДИНАКОВЫ. СМОТРИТЕ, КАК ЭТО БЫЛО...
На голограмме появилось изображение космического корабля, летевшего над Землей. Координатор прокомментировал: звездолет с Огонто 24 июня 1908 года приблизился к планете и вышел на орбиту искусственного спутника с параметрами: апогей - восемьсот сорок километров, перигей - семьсот девяносто километров. Экспедиция совершила несколько высадок, добыла образцы земной техники, провела медико-биологическое обследование людей и других представителей планетарной фауны. Главным образом гонты собирали информацию о культуре, истории, политической жизни человечества. В эти дни одна из французских обсерваторий наблюдала корабль инопланетян.
В последний день июня локаторы сообщили о приближении неизвестного космического аппарата. Вскоре стало понятно: к Земле направляется звездолет Фурбенты. Походе, обе экспедиции обнаружили присутствие противника Практически одновременно. Звездолеты обменялись импульсами сверхжесткого излучения. Защитные поля отразили немалую часть разрушительной энергии, но какая-то часть квантов и разогнанных до субсветовой скорости антипротонов достигла корпусов, превратив сверхтвердое вещество в смесь плазмы и расплавленной материи, удерживаемых вместе силовыми полями.
Поврежденные машины не прекратили сражения, хотя в их двигателях уже начиналась неуправляемая реакция, фурбенский звездолет преследовал гонтов, наносил новые удары, гонты отстреливались. На обоих кораблях отказали антигравитаторы, вышло из строя рулевое управление, но двигатели и оружие продолжали работать, и звездолеты мчались с ускорением по траектории пологого спуска. Энергия реактивной тяги, направленная противоположно вектору движения, то есть на юго-восток, валила таежные деревья. Каждый из двух падающих кораблей отметил свой путь отдельной просекой. А затем оба звездолета столкнулись над озером Чеко и прогремела серия ужасающих взрывов. Последовавшее гудение, упомянутое многими очевидцами, издавали двигатели спасательной шлюпки гонтов.
- Логичная картина, - признал Барханов. - Не оставляет белых пятен в истории Тунгусского катаклизма.
- ЗАЙМИТЕСЬ НАКОНЕЦ ДЕЛОМ, - потребовал потерявший терпение Координатор. - ВРЕМЕНИ МАЛО. НА ПАМИРЕ СКОРО НАЧНЕТ ТЕМНЕТЬ. КСТАТИ, ПОДЧИНЕННЫЕ СЕРГЕЯ УЖЕ НЕРВНИЧАЮТ.
- На каких таких "важных делах" зациклился этот зануда? - язвительно осведомилась Диана. - По-моему, некоторые квазиживые псевдоразумные роботы пытаются командовать Персоналом.
- Не шути, дело серьезное, - строго сказал Сергей. - От нас требуется...
Подполковник коротко изложил перечень задач, которые им предстояло решить в кратчайшие сроки. По мере его рассказа лица друзей вытягивались все сильнее. Общее мнение выразил Аркадий: - Ты бы, старик, температуру измерил.
- Чистое безумие, - согласился Николай. - Иерусалим битком набит войсками, полицией, спецназом. Причем все подразделения имеют боевой опыт, они же надрессированы охотиться на террористов и давить выступления палестинцев.
Набрав побольше воздуха, Сергей собрался было сказать, что спецподразделения на то и существуют - выполнять невероятные задания. Однако Каростина опередил Координатор: - ЕСЛИ НЕ УДАСТСЯ РЕШИТЬ ЗАДАЧУ СИЛАМИ ЗЕМЛЯН, МНЕ ПРИДЕТСЯ ДЕЙСТВОВАТЬ САМОМУ. ПРОСТЕЙШИЙ СПОСОБ - НАНЕСТИ ПО ИЕРУСАЛИМУ РАКЕТНЫЙ УДАР.
И робот флегматично объяснил: существует возможность расстрелять ЦЭШ с одного из подводных ракетоносцев. За последний месяц ЦРУ оборудовало детекторами Леемана - Поланта все стратегические базы США, равно как все американские бомбардировщики и корабли, вооруженные баллистическими или крылатыми ракетами. Благодаря усилиям банды Короля, такие же приборы охраняют сегодня все наземные пусковые установки Российской Федерации, а также размещены на многих подводных лодках. Однако три ракетоносца Северного флота, которые находятся на боевом дежурстве больше двух месяцев, детекторов еще не получили. Координатор может перехватить управление этими субмаринами и выпустить ракету с ядерной боеголовкой по любой мишени. Лучше всего годилась для целей квазиразумного робота подлодка К-276 "Евпатий Коловрат".
- Этого нельзя делать ни в коем случае! - вскричала Диана. - Допустим, удастся избежать новой мировой войны но пойми: даже одиночный ядерный взрыв убьет сотни тысяч мирных жителей.
- МНЕ САМОМУ НЕ ХОЧЕТСЯ ИСПОЛЬЗОВАТЬ СТОЛЬ ГРУБЫЕ ПРИЕМЫ. НО С КАЖДОЙ ЕДИНИЦЕЙ ВРЕМЕНИ СИТУАЦИЯ ПРЕВРАЩАЕТСЯ В БЕЗВЫХОДНУЮ.
- Мы сделаем это сами, - заверил Каростин. - Но тебе придется обеспечить нас информацией о расположении ряда объектов в Иерусалиме, Кандагаре и Душанбе. Кроме того, понадобятся безукоризненно изготовленные документы и, разумеется, соответствующее снаряжение.
Посвященные смотрели на него с нескрываемым удивлением. Сергей подозревал, что смутился даже Координатор. Тем не менее он изложил свой план многоступенчатой операции, которой предстояло начаться на Памире и завершиться в самом сердце Ближнего Востока.
Мгновенно оценив достоинства его замысла. Координатор ответил практически без паузы: - ПРИБЫВ В ИЕРУСАЛИМ. ВЫ ДОЛЖНЫ В ПЕРВУЮ ОЧЕРДДЬ РАЗГРОМИТЬ ЦЭШ И ЛИШЬ ПОСЛЕ ЭТОГО АТАКОВАТЬ РЕЗИДЕНЦИЮ ШУРУПА.
Поступать таким образом было нельзя ни в коем случае, но подполковнику пришлось повозиться, чтобы убедить в этом упрямого робота. ЦЭШ относился к числу правительственных учреждений, поэтому после его уничтожения будут немедленно подняты по тревоге все армейские и полицейские подразделения, то есть Посвященным просто не позволят доехать до зарубежной штаб-квартиры гвоздевской группировки. Иное дело, если сначала напасть на особняк возле Президентского сада - такое нападение будет воспринято как банальная разборка между кланами "русской мафии", а следовательно, полиция не станет устраивать большой тревоги. И уж подавно не станет задерживать колонну армейских машин...
- Неужели в самом деле раздобудем танк... - мечтательно вздохнул Алексей.
Похоже, земляне уже приняли замысел своего командира. Последним капитулировал Координатор: - МОЖЕТЕ УНИЧТОЖАТЬ ИХ В ЛЮБОЙ ПОСЛЕДОВАТЕЛЬНОСТИ ПО СВОЕМУ УСМОТРЕНИЮ. ГЛАВНОЕ - ЛИКВИДИРОВАТЬ ОБА ОБЪЕКТА.
Параллельно с этим разговором процессорная сеть Лабиринта, проанализировав предложенный Каростиным план, вносила необходимые коррективы. Периферийным устройствам Станции Земля, были распределены задания сфабриковать необходимые документы и подготовить снаряжение, которое может понадобиться на разных этапах предстоящего рейда.
Не успел Алексей посетовать: жалко, мол, не успели мы с Мальвинкой изготовить пробный экземпляр импульсного ружья, как роботы вынесли длинноствольный бластер неизвестной конструкции. Координатор объяснил, что сам довел до завершения работу, которую начала семья Бужинских. Оружие совмещало достоинства троклемского лучемета общеармейского образца и советского ручного лазера "Пунктир". Основной узел бластера - газодинамический квантовый генератор - был изготовлен исключительно из деталей земного производства и стрелял короткими импульсами ультрафиолетового диапазона, которые на дистанции до полутора километров пробивали сантиметровый лист стали.
Кроме этого ружья роботы принесли семь (Координатор "по умолчанию" включил Пасари и Атиллу в состав Персонала) комплектов камуфляжа, который внешне не отличался от гардероба, принятого в войсковых частях ГРУ, но защищал от огня автоматических винтовок, а также поддерживал вокруг тела оптимальный микроклимат. Еще в снаряжение входили сферические каски из прочнейшей керамики, армированной титановыми прутьями. Вмонтированные в шлем электронные устройства включали переговорное устройство и миниатюрный переводчик, не только обеспечивающий синхронный перевод устной речи, но и позволяющий людям свободно общаться с фурбенами и гонтами. Гибкий кронштейн микрофона, напоминавшего загубник акваланга, был прикреплен к нижнему угловому выступу каски.
Ознакомившись с назначением множества приспособлений, которыми снабдил их предусмотрительный хозяин Лабиринта, люди едва не впали в эйфорию.
- С таким техническим обеспечением кого хочешь возьмем, - с воодушевлением сказал Аркадий. - Как говорил классик, техника решает все.
- Увы, далеко не все, - вздохнул Атилла, которого жизнь сделала если не пессимистом, то отпетым скептиком. - Не забывай, что в нас тоже будут стрелять. Причем среди наших противников могут оказаться не только лопухи.
- Скорее всего, лопухов окажется немного, - согласился с ним подполковник.
Он снова начал разыгрывать в уме предстоящую авантюру: разобраться с фурбеном по кличке Саре-Сиях будет несложно, разгромить вражескую резидентуру в Душанбе - тоже, тем более что Координатор сообщил им адрес, по которому установлен детектор. Потом - быстрая разборка в Афганистане, за которой последуют бросок на Ближний Восток и просачивание в Иерусалим... Сергей наконец понял, что его беспокоило.
- Координатор, я не могу вспомнить адрес иерусалимского особняка, где живет Король. Дня два назад мы говорили об этом с генералом Жихаревым, но...
- ОЧЕНЬ ЖАЛЬ, ЧТО Я НЕ УМЕЮ СМЕЯТЬСЯ. - Координатор придал своему голосу язвительную интонацию. - ЭТОТ АДРЕС ОТПЕЧАТАЛСЯ В ТВОЕЙ ПАМЯТИ, И Я ДАВНО ЕГО ПРОЧИТАЛ.
Одна из голограмм воспроизвела отрывок недавнего разговора в кабинете начальника ФУОПИ. Действительно, подсознание Сергея сохранило всю информацию: два телефонных номера, номер дома, улица, район. Теперь у них оставалась лишь одна загвоздка: раздобыть танк. Прочие проблемы командир "Финиста" считал не слишком существенными, да и с танком задержек возникнуть не могло - в супермилитаризированном Израиле хватало боевых машин любого типа, надо только протянуть руку и взять то, что нужно.
Остальные, кажется, были не прочь продолжить дискуссию, но Координатор тактично поторопил их, сообщив, что уже поданы машины, которые отвезут присутствующих на Станцию Земля.
Заскучавшие на Станции спецназовцы с интересом разглядывали незнакомых людей, сопровождавших командира полка. Особое внимание бойцов привлекли затянутые в камуфляж женские фигурки. Сергей грозно рявкнул, приказал построиться и огласил боевую задачу. Услыхав, что предстоит разгром нескольких гнездовий мафии, народ заметно повеселел.
- Наличные, которые захватим за время операции, делим на всех поровну, - пообещал подполковник.
После этого подразделение готово было идти на кого угодно, хоть с голыми руками. Только дотошный Демьяненко переспросил: - А что, если там не будет наличных?
- Тогда получите по десять тысяч баксов от фирмы "Черный поиск". Устраивает?
Недовольных не осталось. Даже вертолетчик Паша Рамазанов, который формально не служил в спецназе, выразил готовность задержаться в подразделении "Финиста" на любое время. Свой Ми-8 капитан уже потерял, так что в полку он понадобится не скоро. Каростина это вполне устраивало - опытный летчик мог им очень пригодиться по пути из Кандагара в Эмираты.
Авиетка вынырнула в трехмерное пространство на высоте две тысячи четыреста километров над Памиром. Подобное удаление от поверхности планеты надежно предохраняло канал телепортации от вируса, которым специалисты ЦЭШа зарядили приборы Леемана - Поланта. Возможно, Координатор был бы рад поднять двадцатиместный летательный аппарат еще выше, однако телепортирование материальных тел было возможно лишь в очень ограниченных пределах вокруг приемопередатчика. А ближайший агрегат такого рода, смонтированный много тысячелетий назад экипажем гроклемского звездолета, находился сейчас точно под ними - где-то в скальной толще возле озера Каракуль. оменно за этим приемопередатчиком охотился Саре-Сиях.
Обгоняя звук, авиетка устремилась к Земле. Еще недавно аппарат был бы немедленно обнаружен развернутыми здесь средствами противоракетной обороны, но сейчас, когда среднеазиатские государства провозгласили суверенитет, радарная сеть практически прекратила существование, поэтому их спуск остался незамеченным.
Снизившись до плотных слоев атмосферы, машина сбросила скорость до половины звуковой - иначе ударная волна сделала бы приближение авиетки слишком заметным. Пробив низкую облачность, летающий автобус направился к ущелью Шах-Киик. "Только бы проклятый фурбен не сменил место базирования", - подумал вдруг Сергей.

Часть III ЗВЕЗДНЫЙ БЛИЦКРИГ

Глава 22 САМЫЙ СТРАШНЫЙ ВРАГ

Авиетка лавировала между горных пиков, двигаясь немногим быстрее боевого вертолета. Сергей узнал местность, несмотря на темноту, оптика позволяла разглядеть конический выступ, на котором они отсиживались прошлой ночью. У подножия гранитной стены ущелья валялись слегка засыпанные снегом обломки их Ми-8. Троклемский аппарат неподвижно завис над землей и начал опускаться. В момент приземления все Посвященные услышали урчащий голос Координатора: - ХОЧУ ЕЩЕ РАЗ НАПОМНИТЬ, ЧТО МНЕ ОБЯЗАТЕЛЬНО НУЖНЫ ОБРАЗЦЫ ФУРБЕНСКИХ ДЕТЕКТОРОВ. Я ПРИБЛИЗИТЕЛЬНО ПРЕДСТАВЛЯЮ СЕБЕ ТЕХНИЧЕСКИЕ И ПРОГРАММНЫЕ СРЕДСТВА. С ПОМОЩЬЮ КОТОРЫХ ПЫТАЕТСЯ ПРОНИКНУТЬ В ЛАБИРИНТ ЦЕНТР ЭЛЕКТРОННОГО ШПИОНАЖА. ОДНАКО Я БЕССИЛЕН ПРОТИВ ФУРБЕНОВ. ПОСКОЛЬКУ НЕ ЗНАЮ. ЧЕМ ОНИ РАСПОЛАГАЮТ. АВИЕТКА БУДЕТ ЖДАТЬ НЕПОДАЛЕКУ. ПОКОНЧИВ С САРБ-СИЯХОМ, ВЫ ДОЛЖНЫ ПОГРУЗИТЬ В ПАССАЖИРСКУЮ КАБИНУ ВСЕ ТРОФЕИ, ЧТОБЫ ДОСТАВИТЬ ОБОРУДОВАНИЕ НА СТАНЦИЮ ЗЕМЛЯ.
- Предупредительный у нас робот, - процедил сквозь зубы Николай.
Не комментируя это совершенно справедливое наблюдение, подполковник отправил Мансурова и Кулебякина в головной дозор, а остальным приказал двигаться вдоль стен ущелья к восточному тупику. Именно там находилась пещера, где укрывалась банда Черноголового. Командиром второй колонны Сергей, к удивлению бойцов, назначил Аркадия. Пусть физик не имел большого боевого опыта, но лучше остальных понимал, как следует действовать при внезапной встрече с инопланетянами.
Очки, закрепленные под козырьками их новых шлемов, обеспечивали обзор даже в полной темноте, поэтому Сергей отчетливо видел, как Сайд и Саня без шума сняли и скрутили выставленного в караул басмача. Еще несколько десятков шагов - и впереди показалась пещера.
- Если появится Черная Башка - бейте главным калибром, - приказал подполковник. - В остальных случаях действуйте по обстановке... Курбонбердыев, за мной. Будем допрашивать пленного.
Оказавшись в окружении многочисленного подразделения, связанный часовой был смертельно напуган. Приставив пистолет к его виску, Сергей вытащил кляп, и Абдулло задал вопрос по-таджикски. Боевик что-то ответил, полковник снова о чем-то спросил. После оживленной дискуссии Курбонбердыев объяснил командиру полка ситуацию: - Он говорит, что в прошлом бою командир их банды был тяжело ранен и приказал, чтобы его отнесли в дальний конец ущелья. Примерно через час Саре-Сиях вернулся в пещеру совершенно здоровым и полным сил. Сразу после этого он оставил здесь шестерых, а остальных повел к горам, окружающим озеро Каракуль. Басмач уверяет, будто не знает, что именно ищет там их главарь.
- Зато я знаю. - Сергей прищурился. - Значит, в пещере остались пятеро?
- Если верить этому...
Бесшумно подкравшись к пещере, они швырнули из-за угла светошумовые гранаты. Потом зашли внутрь и повязали оглушенных басмачей. Осмотрев этот внушительный объем пустоты, выдолбленный природой в каменном монолите, Сергей пришел к выводу, что фурбен устроился здесь капитально. В разных концах пещеры были аккуратно уложены коробки провианта, боеприпасов и медикаментов, имелся также портативный японский генератор, обеспечивавший электричеством обогреватели и видеомагнитофон-моноблок.
- Они тут не скучали, - хмыкнул Николай. - Фильмы-боевики крутили, порнуху...
- Это все ерунда... - Подполковник задумался. - Такие упакованные базы не бросают. Мне кажется, Саре-Сиях сюда еще вернется.
- Выставим засаду? - мгновенно отреагировал Демьяненко.
- Боюсь, мы там сильно натоптали... - Сергей выглянул наружу. - Кажется, снег повалил сильнее. Значит, никаких следов скоро не будет.
Он быстро распределил обязанности. Николай с Аркадием убежали к авиетке, чтобы отогнать машину с глаз подальше. Демьяненко с Кулебякиным убрали труп часового и скрытно расположились на возвышенности, откуда можно было контролировать ведущие к пещере тропинки. Покончив с оргвопросами, Сергей обратил внимание на Курбонбердыева, который явно имел, что сообщить.
- У меня две новости: хорошая и радостная, - сказал полковник. - Вот это - хорошая...
Он показал найденный в. пещере спутниковый радиотелефон. Теперь они могли вызвать подмогу, не прибегая к услугам троклемской техники.
- А какая радостная? - спросила Диана. Удивленно покосившись на нее - с чего это, мол, неизвестная девица тут распоряжается? - Абдулло проговорил торжественно:
- Я узнал одного из пленных. Это - Сабир Арипов, он объявлен в розыск правоохранительными службами Таджикистана и России.
- Террорист?
- Угадал, подполковник... Арипов известен как член банды Мулло Юсуп-Джона, которая год назад расстреляла автобус с семьями российских пограничников. Мы считали, что Сабир ушел в Афганистан, а он вот где оказался...
- Допрашивал?
- Пока нет. Хотел вместе с тобой.
Пленный оказался неразговорчивым, пришлось немного постараться, чтобы вытянуть из него чистосердечные признания. Он поведал, что Саре-Сиях ушел накануне со всеми приборами, обещав вернуться до рассвета.
- Он не далеко уходил, - говорил боевик. - Много еды не брали. Тут всего десять километров.
- Понятно, - сказал Сергей. - Алексей! Вы с Пасари берете бластер - и бегом к нашему дозору. Держи со мной связь через шлем. Пропустишь мимо себя возвращающуюся банду и, когда завяжется бой, выстрелишь фурбену в спину.
- А если там будет несколько фурбенов? - поинтересовалась прагматичная троклемидка, - Они могли прислать отряд на усиление.
- Тогда вы будете убивать их по очереди. Супруги убежали в снегопад, а Сергей и Абдулло продолжили допрос. Арипов уже не пытался отпираться и рассказывал обо всем без утайки. Он подтвердил, что на протяжении прошлого и позапрошлого годов участвовал в нескольких терактах. Кроме него к Саре-Сияху переметнулись, привлеченные высокими гонорарами, еще два боевика из банды Юсуп-Джона, но оба погибли позавчера, когда их базу атаковал узбекский вертолет.
Арипов поименно перечислил многих членов банды Юсуп-Джона. По его словам, террористы до сих пор скрывались в кишлаке, расположенном неподалеку от Душанбе. Абдулло едва успевал записывать его показания.
- Ты знаешь, кто из русских военных был связан с вашей бандой? - спросил полковник. - Я имею точные сведения, что убийц наводил высокопоставленный офицер из штаба миротворческих сил. Как его зовут?
- Был такой, - подтвердил Сабир. - Как зовут, не знаю, но я охранял около подъезда, когда Мулло Юсуп-Джон ходил получать задание. Он живет на новый шестиэтажная дом на улица Малика Санджара в Душанбе. Первый блок. Этаж не знаю.
- Когда это было?
- Май месяц.
- Кто он по должности или по званию? - нажимал Курбонбердыев. - Только не ври, что не знаешь!
- Правда не знаю... Мулло говорил, что он - полковник или подполковник. В штаб миротворцев служит.
Больше ничего существенного выжать из пленного басмача не удалось, но и этого оказалось вполне достаточно, чтобы Абдулло выглядел совершенно счастливым.
- Если бы ты знал, Сергей, как долго я охотился за бандой Юсупа! - говорил полковник, и его лицо буквально сияло. - Теперь от нас требуется любой ценой добраться живыми до министерства и достать этого подонка... Сергей, ты чем-то озабочен?
Мрачный Каростин отвел взгляд и буркнул: - Ничего особенного. Просто подумал, что не так просто найти предателя. Ведь мы знаем только название улицы.
- Выше голову. - Абдулло и не думал терять оптимизма. - На улице Малика Санджара всего один шестиэтажный дом. Остальное - дело техники.
- Тогда конечно... - Подполковник вздохнул. - Порадуй меня и скажи, что номер этого дома - сорок семь.
- Не помню, - растерялся Курбонбердыев. - А в чем дело?
Сергей покачал головой. Таджикский офицер не мог знать того, что сообщил Посвященным кибернетический Супермозг Лабиринта. Именно по этому адресу в Душанбе проживал резидент иерусалимского ЦЭШа, установивший в своей квартире детектор Леемана - Поланта.
В наушниках его каски прошелестел голос Алексея:
- Серега, я их вижу. Черная Башка и с ним полтора десятка басмачей. Они пройдут мимо нас через четверть часа.
"Значит, около пещеры через полчаса появятся", - прикинул подполковник и сказал в микрофон: - Не стреляй, если они тебя не обнаружат. Ударишь с тыла, когда откроем огонь мы.
- Я помню.
- Сколько фурбенов в банде?
- Один.
- Отлично. Конец связи.
Они выбежали на снег и залегли в полусотне метров от пещеры. Вскоре в приборах ночного видения проступили тени большого отряда. Еще несколько минут - и в троклемских приборах отчетливо прорисовалась черная мантия фурбена, который шагал в середине короткой колонны.
- Атилла, видишь его? - шепнул Сергей.
- Держу в перекрестье.
- Стреляй, когда сочтешь нужным. - Отодвинув микрофон, командир полка повысил голос: - Пулеметчики начинают после выстрела снайпера. Остальные косят банду очередями и гранатами... Атилла, давай.
Барханов, как обычно, не промахнулся - от удара тяжелой пули у инопланетянина дернулась голова. Фурбен рухнул навзничь, но тут же перевернулся на живот и попытался встать на карачки. Подобная живучесть спрутоящера была им уже знакома, однако земляне надеялись, что В-94 способна пробить бронированный футляр.
Снайпер аккуратно всадил в пришельца еще одну пулю. Затрещали очереди, послышались хлопки подствольников. Ночную темноту расцветили пунктиры трассеров и пламя разрывов. Пули и гранаты легко находили добычу в плотной колонне. Прежде чем басмачи успели лечь, спецназовцы перестреляли почти половину банды.
Привычно совместив перекрестье оптического прицела с очередной фигурой, Сергей мягко потянул пальцем спусковой крючок. "Абакан" не промахнулся, а бандит повалился, раскинув руки. Вокруг подполковника беспрерывно потрескивали автоматы, даже глушители не могли полностью погасить звук столь интенсивного огня. Диана стреляла редко, но ее "Тигр" бил без промаха.
Отряд Саре-Сияха таял на глазах. Два басмача пытались убежать, однако добрались только до поворота. С вершины утеса заработали автоматы сидевших в засаде спецназовцев - и оба боевика растянулись на дне ущелья.
И вдруг Сергей заметил, что фурбен, присев на колено, поднимает громоздкий предмет - наверняка он собирался пустить в ход свой дезинтегратор, испускавший широкий зеленоватый луч, разрушающий любые формы вещества. Подполковник даже не успел скомандовать, чтобы Атилла и Сайд добили пришельца из своих крупнокалиберных стволов, - В-94 и НСВ уже выпустили огромные пули, которые прочертили огненный след, раскалившись в защитном поле. Остатки заостренных цилиндров ударили в черную мантию, и пришелец пошатнулся, выронив оружие. В тот же момент укрывшийся на скальном выступе огневой расчет семьи Бужинских разрядил модернизированный бластер. В темноте мелькнул тусклый фиолетовый луч, поразивший фурбена в спину, и Черный Капюшон бессильно ткнулся в сугроб.
Вскоре утих огонь остатков разгромленных басмачей. Оставив непрофессионалов-попутчиков на месте, спецназовцы приблизились к месту, где полегла банда. Из людей в живых не осталось никого - пули со смещающимся центром тяжести наносили только смертельные ранения. А вот сам Саре-Сиях еще шевелился. Разодранная пулями черная мантия сильно обгорела и висела клочьями, открыв взглядам футляр, копировавший человеческую фигуру. В дрожащем эллипсе света, созданном лучами переносных фонарей, земляне видели, как суставчатые конечности-манипуляторы футляра судорожно дергаются, словно сидящее внутри существо безуспешно пытается восстановить контроль над движениями. Из микрофона, замаскированного во рту закругленной головы, раздавались отрывистые визгливые звуки. Троклемские шлемы Посвященных трансформировали голос фурбена в подобие связной речи - пришелец бредил, звал на помощь, просил дать ему какое-то мощное лекарство.
Кажется, раненый считал, что окружен сопланетниками, у подполковника сразу возникла идея воспользоваться полуобморочным состоянием врага. Закрыв губы микрофоном каски, Сергей настроил электронный переводчик на режим общения с жителями Фурбенты и заговорил: - Это мы, твои друзья. Что здесь случилось? - фурбен сделал усилие, приподняв верхнюю часть тела, но, не сумев удержаться, бессильно упал на засыпанные снегом камни. Микрофон прошипел: - Меня подстерегли аборигены... Как и моего предшественника позавчера... Напали внезапно, я поздно включил защитное поле... С каждым днем они все сильнее, их надо уничтожить, загнать обратно в каменный век... Где звездолет, когда начнете бомбардировку?
- Не беспокойся, подготовка идет строго по графику, - поддержал командира Барханов. - Ты нашел приемопередатчик?
- Не совсем... Лишь определил квадрат, где может находиться установка... Я нанес это место на виртуальный планшет... Код записи...
Компьютерный толмач шлема не сумел перевести на русский язык последние слова раненого инопланетянина. "Надеюсь, Координатор разберется в его файлах и кодах", - подумал Сергей. Между тем Атилла продолжал допрос умирающего: - Почему ты так настаиваешь на бомбардировке этой полудикой планеты?
- Туземцы демонстрируют слишком быстрый прогресс... Мы не можем ждать прибытия специальной военной экспедиции. За это время они даже без помощи гонтов овладеют... - Внезапным рывком он все-таки сел, опираясь на грунт трехпалой лапой, похожей на манипулятор промышленного робота. - Вы - не фурбены!
Со стоном повернувшись на бок, пришелец сделал неуловимое движение, и футляр развалился на четыре продольные полосы неправильной формы. Избавившись от механического одеяния, раненый фурбен стремительно выпрямился, его длинные скользкие шупальца оплели торс Сергея. Подполковник был не в состоянии даже шевельнуть зажатыми руками, однако нижняя часть тела оставалась свободной. Он изо всех сил ударил обеими ногами и упал назад, увлекая за собой тяжелую тушу фурбена. Когда каблуки погрузились в податливое тело, покрытое толстой, по-змеиному чешуйчатой шкурой, объятия спрутоящера несколько ослабли. Командир "Финиста" задыхался, но отчаянным рывком сумел освободить руки с автоматом. Привстав на колени, он ударил "Абаканом", выставив острый угол магазина. Фурбен завизжал, но сдавил кольца щупалец с такой яростью, что Сергей едва расслышал одиночный выстрел, после которого свирепый пришелец рухнул, повалив своей массой и человека.
Друзья размотали двухметровые конечности астронавта, и подполковник с трудом сел, жадно вдыхая разреженный ледяной воздух. Грудь и спина болели, словно после погружения без скафандра на предельную глубину.
- Силен, сволочь, - пробормотала Диана. - Ребра целы?
- Гад, - согласился Сергей, поднимаясь на ноги. - Вы не обо мне беспокойтесь, со мной-то все в порядке... Как наш пленник?
- Вроде бы я ему всю верхушку черепа снес, - виноватым голосом сообщил Курбонбердыев. - Если, конечно, это у него голова... Подполковник! Кажется, вам придется объясниться.
- Обязательно, вот только отряд соберем, - буркнул Каростин. - Дианочка, солнышко, вызывай наших.
Он деловито произносил распоряжения, а сам тем временем пытался придумать правдоподобную легенду происходящего. Хочешь не хочешь, а придется рассказать часть правды. Небольшую часть, тщательно отредактированную, но - придется...
Авиетка, подобрав возвращавшийся из засады квартет, приземлилась рядом с командиром. В воздушную машину загрузили труп фурбена и два мешка с его оборудованием. После этого Сергей, построив подразделение, сказал: - Товарищи офицеры и прапорщики! Как вы уже, наверное, догадались, на Земле действует несколько экспедиций, прибывших с разных планет... - Переждав удивленные возгласы, он продолжил: - Некоторых пришельцев можно назвать друзьями, другие - наши лютые враги. Надеюсь, вы догадались, что врагами следует считать скорпионов в черных плащах вроде того существа, которого только что пристрелил полковник Курбонбердыев. Заоровяки с ненормальным лицом, похожие на старого приятеля Гастона Машена, - не враги, но и не слишком надежные союзники. Вот так-то... Полагаю излишним подчеркивать, что сведения о присутствии космических гостей являются строго секретными и не подлежат разглашению. Сейчас мои друзья увезут трофеи на базу наших внеземных союзников, а мы временно забудем об этом деле и займемся более важными задачами.
Он поцеловал Диану, и авиетка взлетела, мгновенно скрывшись за облаками. В ущелье остались только бойцы "Финиста" и трупы басмачей. Вздохнув, Сергей кивнул Курбонбердыеву. Достав трофейную "Моторолу", Абдулло переговорил со своим министерством, после чего сообщил, что их появление в эфире вызвало в Душанбе фурор - группу Каростина уже считали погибшей и собирались завтра, когда утихнет буран, прочесать Шах-Киик силами "Финиста" и полка президентской гвардии.
Спустя час приземлились вертолеты. Прибывшие подразделения спецназа и опергруппа таджикских чекистов остались в пещере, чтобы разобраться с трофеями, а Каростин со своим отрядом погрузился в Ми-8, который должен был вернуться в столицу республики. Незадолго до полуночи они уже обнимались с сослуживцами из "Финиста". Поручив Карабанову проинформировать ФУОПИ об их благополучном возвращении, подполковник приказал всем отдыхать. Завтра, сказал он, придется поработать на йодную катушку.
Утром, сразу после завтрака, в выделенную "Финисту" шикарную казарму (в советские времена здесь был пионерский лагерь) приехал Курбонбердыев. Командир полка разговаривал по телефону с Москвой, и Абдулло услышал конец беседы:
- ...сводный батальон улетит во второй половине дня, а я с небольшим подразделением задержусь на день-другой... Это, Владислав Арнольдович, по делу технологического института... Да хочу наведаться в это милое учебное заведение... И с Королем заодно пообщаемся... Нет-нет, помощь понадобится только организационная - предупреди друзей в Тегеране, Багдаде и Дамаске... Ну, бывай.
Положив трубку, он повернул голову к таджикскому разведчику. Тот был снова затянут в полевую форму с кобурой на портупее.
- Значит, решил пойти с нами...
- Меня интересует, через сколько дней вернемся, - сказал Абдулло. - Послезавтра у моего сына последний экзамен. В университет поступает.
- Если вернемся, то сегодня вечером, а если не вернемся то, по официальной версии, нас никогда не существовал - объяснил Сергей. - Но сначала надо будет разобраться с улицей Малика Санджара. Кстати, кто он такой?
Малик Санджар оказался предводителем народного восстания во времена монголо-татарского нашествия. Оказалось также, что за ночь сотрудники Министерства безопасности собрали кое-какие сведения о шестиэтажке на улице названной именем средневекового повстанца. Дом действительно имел сорок седьмой номер. В этом здании жили семьи нескольких российских офицеров, однако лишь трое из них поселились в Душанбе еще до терактов, о которых говорил басмач из банды Саре-Сияха.
- Это полковник погранвойск Чарушев, подполковник-связист Варыпаев и капитан Демченко из штаба двести первой дивизии, - сообщил Курбонбердыев. - Я установил наблюдение за этой троицей. Пока они из дома не выходили. Что будем делать - проведем обыск во всех трех квартирах?
Сергей отрицательно качнул головой. Он был твердо убежден, что случайность в этом деле исключена: пособник террористов и владелец детектора должен быть одним и тем же лицом. А детектор может работать лишь в единственном случае - если его подсоединить к компьютерной сети.
- Узнай, у кого из них есть компьютер, включенный в Интернет, - сказал подполковник. - И еще, пожалуй, надо связаться с военной контрразведкой. Наверняка эти ребята тоже расследовали убийства наших офицеров.
- Разумеется, они этим занимались, - подтвердил Курбонбердыев. - Следствие контролировал майор Панфилов. Производит впечатление порядочного человека. Кажется, недавно у него начались неприятности.
- Коли начались неприятности, - значит, точно честный офицер. Договорись с ним о встрече. Приедем, как только узнаем, кто из жильцов подключен к сети.
Имя интернетовского абонента они узнали около девяти, а в начале десятого уже разговаривали с сотрудником управления контрразведки, которое обслуживало все войсковые части Российской Федерации, дислоцированные на территории Таджикистана. Поздоровавшись с майором, Сергей сразу перешел к делу: - Что вы можете сказать о подполковнике Варыпаеве?
- Подонок, - лаконично ответил Панфилов.
- Если можно, поконкретнее. У нас есть подозрение, что он связан с бандой Юсуп-Джона.
- У меня было не подозрение, а три тома неопровержимых улик! - взорвался контрразведчик. - Мы доказали, что он причастен к террору, торговле оружием, транспортировке наркотиков и вдобавок является совладельцем фирмы, которая организованно поставляет женщин в публичные Дома стран Ближнего и Среднего Востока.

Предыдущая страница 30 Следующая страница


31 Константин Мзареулов

- Почему же он еще на свободе?
Бессильно разведя руками, майор рассказал, как месяца полтора назад отослал с курьером все материалы в Главное Управление. Спустя три недели из Москвы ответили, что Досье не получали. Потом в Панфилова стреляли ночью на улице два автоматчика. Одного из них контрразведчик уложил на месте, второй ушел, оставляя кровавый след. На следующее утро его нашли на соседней улице, добитого ножом в сердце. Как оказалось, в ту же ночь кто-то пытался проникнуть в квартиру и служебный кабинет Панфилова.
- Думаю, они ищут копии компроматов на Варыпаева, - сказал майор.
Решительно встав, Сергей скомандовал: - Поехали.
- У вас есть ордер на арест? - забеспокоился Панфилов.
- Не будьте ребенком, майор. - Каростин снисходительно похлопал его по плечу. - Мы возьмем его с поличным, а потом я лично передам ваши материалы кому следует.
- Когда-то я тоже думал, что достаточно взять с поличным, - вздохнул контрразведчик.
- Не думать надо, а врагов ловить! - отрезал подполковник.
Возле дома номер сорок семь дежурили выставленные Курбонбердыевым наряды Министерства безопасности. Человек в штатском доложил полковнику, что Варыпаев из квартиры пока не выходил.
- Суббота, - понимающе сказал Панфилов. - Отдыхает, сволочь.
На площадке третьего этажа Абдулло - приложил ухо к двери интересовавшей их квартиры и, прислушавшись, шепнул: "Тихо. Спит, наверное". Один из таджикских оперативников поковырял в замке отмычкой, и дверь бесшумно отворилась. Варыпаева нашли в постели с пьяной до полного бесчувствия девицей лет шестнадцати. Когда обоих прислонили лицом к стене, девчонка сползла на пол, свернулась калачиком и снова отключилась.
- Если хоть одна курва пикнет - придушу этими вот руками, - пригрозил Кулебякин.
Руки у прапорщика были столь внушительных габаритов, что арестованный связист предпочел помалкивать. Офицеры из ведомств Курбонбердыева и Панфилова разошлись по комнатам и занялись обыском: деловито осматривали одежду, перетряхивали книги, разбирали бумаги, простукивали пол и стены. Время уходило, а ничего путного найти не удавалось. Осмелевший Варыпаев потребовал прекратить это безобразие и вызвать сюда командующего миротворческими силами.
Вместо ответа Сергей поманил пальцем арестованного. Тот сделал неуверенный шаг, и тотчас же у него за спиной вырос верзила Кулебякин. Молча ухватив связиста за шиворот, Саня уткнул ему между лопаток ствол автомата и потащил в направлении, куда звал командир, то есть в кабинет.
- Твой компьютер? - ласково спросил Каростин. - А это что такое?
Он тронул указательным пальцем коробочку, пристыкованную к задней панели "Пентиума". Варыпаев явно занервничал, но постарался ответить спокойно: - Модем. Это такое устройство для связи...
- Скажите пожалуйста. - Сергей сделал удивленное лицо. - Именно такие штучки я видел не так давно на таможне. Мафия получила их от своих зарубежных хозяев, не так ли? - Он выдернул детектор из гнезда. - У нас есть подозрение, что с помощью подобного устройства ты кодировал секретные донесения шпионского характера, которые затем отсылал через Интернет в ЦРУ. Полковник Курбонбердыев, можете арестовать его за шпионаж.
Варыпаев закричал: дескать, это произвол и рецидив тридцать седьмого года и что никогда он не был шпионом. Однако выдавать детектор за модем больше не пытался. Между тем Атилла включил компьютер и методично перебирал текстовые файлы. Некоторые хранившиеся на винчестере документы, оказавшиеся закодированными, выводили на монитор бессмысленный набор символов псевдографики. Мрачно ухмыляясь. Барханов поочередно запускал дискеты, найденные в квартире Варыпаева. Восьмая дискета сработала, зашифрованный текст стал читаемым. Этот файл содержал список дилеров, через которых за рубеж поставлялись шлюхи из СНГ. Здесь же аккуратной колонкой выстроились суммы, полученные хозяином квартиры.
- Ну, было дело, занимался живым товаром, - признался арестованный. - Не я один... В конце концов, эти девки сами туда рвались, заработать хотели - сами знаете, какая сейчас жизнь. И нечего мне шпионаж шить.
- В каком файле хранятся подробности терактов, которыми ты руководил, сволочь?! - рявкнул Каростин.
Тяжело вздохнув, Варыпаев рухнул на диван, закрыл лицо руками. Потом пробормотал: - Вам не позволят расследовать это дело.
- Надеешься, что тебя прикроет Король? - Сергей ехидно усмехнулся. - Зря на это рассчитываешь.
- Король - пешка, продался чужой разведке, - слабым голосом прошептал арестованный. - Меня не прикроют, а просто уберут. И тебя тоже. Эти люди никогда не оставляют свидетелей.
Замурлыкал сотовый телефон, висевший на поясе Курбонбердыева. После короткого разговора со своими подчиненными полковник сказал, удовлетворенно потирая руки: - Мои сотрудники арестовали Мулло Юсуп-Джона и часть его банды. Остальные боевики окружены батальоном, которым командует мой брат. - Разведчик со зловещей гримасой похлопал Варыпаева по плечу. - Думаю, к вечеру будут готовы показания против этого мерзавца.
- Между прочим, он в чем-то прав, - задумчиво проговорил командир "Финиста". - Московские предатели приложат все силы, чтобы упрятать концы. Было бы неплохо, чтобы сообщение о ликвидации банды террористов как можно скорее появилось в таджикской прессе. Надо поднять такой скандал, чтобы высокопоставленные покровители гвоздевских бандитов не сумели замять эту историю.
Тут Варыпаев наконец сломался и пролепетал совсем тихо:
- Я готов сделать чистосердечное признание. Только умоляю: не надо этапировать меня в Москву, оставьте здесь, в душанбинском следственном изоляторе...
Панфилов немедленно придвинул к арестованному микрофон магнитофона и приготовился протоколировать показания. Варыпаев поведал, что террор был спланирован международными преступными группировками в целях устрашения личного состава миротворцев. Предполагалось заставить Кремль вывести из Таджикистана все российские войска и тем самым облегчить исламским фундаменталистам захват республики - По его словам, в декабре состоялась тайная встреча, на которой были представлены таджикская оппозиция, афганское движение "Талибан", несколько криминальных кланов СНГ и два картеля транснациональной наркомафии. Стороны быстро договорились превратить Таджикистан в огромное предприятие по производству и транспортировке наркотиков.
Потом Варыпаев начал рассказывать о своих правонарушениях в сфере экономики, и Сергей понял, что ему здесь больше нечего делать - Панфилов прекрасно справится сам. Прихватив детектор, он шепнул Курбонбердыеву:
- Абдулло, нас ждут более важные занятия в другом месте.
Когда они вышли, Курбонбердыев осторожно поинтересовался: - Нам предстоит бой с инопланетянами? Подполковник отрицательно покачал головой. Затем, немного подумав, сказал: - Не в гостях из космоса наша главная проблема. Самый страшный враг - это предатели, которые живут рядом с нами.

Глава 23 БЛИЖНЕВОСТОЧНЫЙ КРУИЗ

Они вышли из автобуса на пустыре, окруженном горами. Развернувшись, машина отправилась обратно в город, поднимая густое облако пыли.
- За нами опять пришлют космический корабль? - спросил любознательный Гриша Демьяненко.
- Надеюсь, что нет. - Ответ Атиллы прозвучал для большинства немного загадочно. - Есть другие пути к звездам.
Сергею не меньше, чем Барханову, хотелось, чтобы в этом регионе заработала система многомерного транспорта. Он мысленно произнес условную фразу: "Мозг Станции, открой врата" В четырех метрах перед отрядом, заслонив часть горной панорамы, заколыхался серый квадрат, словно заполненный вязкой жидкостью, которая, вопреки привычным законам механики, встала вертикальной стеной. Спустя несколько секунд серая субстанция исчезла. Видимой оставалась лишь граница квадрата, очерченная тонкой огненно-алой линией.
Сайд Мансуров, оказавшийся ближе всех к проходу, неуверенно заглянул за красную рамку и удивленно воскликнул: - Ребята, там эта космическая станция, где мы вчера были!
- Быстрее, - поторопил их Сергей. - Бегом туда! Подождав, пока остальные переберутся в операционный зал, он вошел последним. Врата затянулись, едва подполковник перешагнул границу измерений. Из жилого отсека выглянул заспанный Николай, помахал им рукой, зевнул и снова скрылся за дверью.
- Я надеялся, что робот телепортирует нас сразу в Кандагар, - шепнул командиру немного разочарованный Атилла.
- Не выйдет. Телепортация работает только в Лабиринт и обратно. В принципе мы можем за несколько секунд переместиться в другое полушарие, но для этого нужно сначала телепортироваться, например, из Москвы на Станцию, а затем - со Станции куда-нибудь в Австралию... - Подполковник усмехнулся. - К тому же мы не можем бросаться в бой, не изучив обстановку на авиабазе талибов.
- Тоже верно, - согласился капитан. - О, вот и наши появились.
В операционный зал по одному прибывали Посвященные - одетые в камуфляж и бронежилеты, с оружием на ремне. Последним, на ходу доедая огромный бутерброд, прибежал Николай.
- Долго раскачиваетесь, - раздраженно прокомментировал Каростин, не забыв при этом поцеловать жену. - Совсем распустились... Мозг Станции, отправь детектор Координатору и покажи обстановку на месте операции.
Робот забрал прибор, который они конфисковали у Варыпаева. Одновременно вокруг отряда загорелись сразу несколько объемных изображений. Люди в операционном зале увидели военный аэродром неподалеку от афганского города Кандагар. На бетонной полосе стоял гигант Ил-76, на борту которого было написано большими голубыми буквами:
"AVIASTAN". Кроме башкирского самолета в разных концах авиабазы были видны истребители и боевые вертолеты, накрытые брезентовыми чехлами. По территории бродили вооруженные моджахеды, совершенно одуревшие от жары, которая зашкаливала за сорок два градуса. В направлении Ил-76 лениво катился трап.
Пленных держали в обнесенном забором одноэтажном доме на расстоянии примерно трехсот метров от самолета. В прихожей стояли в пирамиде автоматы АКМ. Здесь же дремал бородатый боевик в широченных штанах. Еще два устроились во дворе, спрятавшись от зноя в тени дома, а третий жарился под вертикальными лучами полуденного солнца на крыше.
В большой комнате расположилась на циновках изможденная семерка членов экипажа. У двери прислонились к стене два автоматчика, а в середине помещения расхаживал еще один, в зеленой чалме, читавший основы талибской политграмоты на вполне приличном русском языке: - Поймите, Москва давно забыла про вас. И Башкортостан тоже забыл. Все понимают, что ваше положение зависит только от нашего расположения. И Совет Безопасности ООН требовал освободить вас, и Красный Крест, и даже дурачки из "Международной амнистии". Ну и что? Движение "Талибан" плюет на весь мир, потому что мы сражаемся за святое дело, и на нашей стороне сражается сам Творец всего сущего, чье имя недостойны произносить грязные уста неверных, включая шиитских шакалов-персов. Мы двадцать лет сражались против шурави и в конце концов Разгромили советские орды, а сегодня "Талибана" готов уничтожиъ Россию, ООН и прочие глупые выдумки вырождающейся европейской культуры. Недалек тот день, когда талибы поднимут над всеми континентами зеленое знамя истинного Ислама!
Устав слушать, Николай спросил вполголоса: мол, кто они такие, эти талибы? Абдулло спокойно объяснил: наемники пакистанской разведки и ЦРУ. В эпоху войны против "ограниченного контингента" вражеские спецслужбы вывезли в Пакистан много тысяч афганских мальчишек, которые получили образование в религиозных школах. Отсюда и название "талиб", что означает "студент" или "учащийся". Затем генерал Насрулла Бабар, бывший тогда министром внутренних дел Пакистана, на деньги реакционных арабских теократии вроде Саудовской Аравии сколотил из талибов армию, которую американцы щедро снабдили военным снаряжением. Во главе движения "Талибан" шпионские ведомства поставили фанатичных суннитских фундаменталистов. Когда поддерживаемые Ираном шиитские формирования Хекматиара и Масуда заняли Кабул и свергли просоветское правительство Наджибуллы, Исламабад и Вашингтон бросили в бой своих ставленников-талибов. В настоящее время "Талибан" установил на большей части страны режим исламского государства и готовил большое наступление на северные провинции, чтобы выйти к границе среднеазиатских республик.
А на голограмме молла в зеленой чалме приказал пленным летчикам провести на борту Ил-76 текущие профилактические работы, включая прогрев двигателя.
- Самолет уже заправлен горючим, - сказал он. - Возможно, скоро вы полетите на нем домой.
Воодушевленные этим обещанием, семеро давно не бритых мужчин начали одеваться. Один из них пожаловался, что от плохой кормежки у всех уже шатаются зубы. Другой добавил: - Скоро загнемся от желудочных болезней.
- На все воля Аллаха, - спокойно ответил молла. - Шевелитесь,
Одновременно на другом изображении промелькнула запись состоявшейся час назад беседы, на которую собрались главари "Талибана". Дряхлый-предряхлый старик молла огласил решение: воспользоваться захваченным самолетом, чтобы доставить в центр России отряд террористов-смертников. Талибы собирались направить загруженный взрывчаткой летающий грузовик на густонаселенные кварталы какого-нибудь большого города средней полосы.
- Все понятно, начинаем действовать, - сказал Сергей. - Мы с Гришей, Дианкой и Саней выйдем в этот дом, когда летчиков поведут к машине. Убираем духов, захватываем оружие и бежим к самолету, попутно выводя из строя зачехленные истребители. Остальные телепортируются на борт, ликвидируют охрану, освобождают экипаж, запускают двигатели и ждут нас. Командовать этой группой будет старший лейтенант Мансуров... Коля, не забыл еще, чему тебя учили в "Кальмаре"?
- Помню кое-что... - Николай осклабился.
- Отлично. И последняя неприятная новость. Мы не можем лететь на Ближний Восток, нагруженные ультрасовременным оружием. Поэтому "Абаканы", "Валы", "Винторезы", а тем более бластер останутся на Станции. С собой возьмем только пистолеты и ножи, все остальное отберем у противника на месте. Особо напоминаю, что внутри самолета можно пользоваться только холодным оружием и малокалиберными стволами вроде ПСМ.
С нескрываемым сожалением они сложили на пол мощные огневые средства. Диана отдала свой ПСМ калибра пять целых сорок пять сотых миллиметра полковнику Курбонбердыеву, другой легкий пистолет такого типа остался у Мальвины. Мансуров и Фомин шли на операцию с одними лишь тесаками, но обоих это обстоятельство ничуть не смущало - каждый был способен голыми руками уложить целый ворох врагов, да и Николай умел немало.
Пленные члены экипажа уже покинули двор, где их держали в заточении, и двинулись к самолету нестройной колонной под конвоем моллы и двух автоматчиков.
Видеоканал прочесал кабину самолета. В машине находились всего два талиба, которые уютно устроились в пилотских креслах. Телепортировавшись в бытовой отсек, Николай, Сайд и Вася бесшумно подобрались к душманам сзади и накинули на их шеи веревочные удавки. Несколько секунд - и лишенный притока крови и воздуха мозг отключился, Быстро связав и заткнув кляпами рты бесчувственных моджахедов, спецназовцы отволокли их в грузовой отсек. Затем на самолет перешли остальные шесть пассажиров. Абдулло, свободно владевший афганской разновидностью фарси (другой диалект фарси был родным языком таджиков), занял место у рации, а Рамазанов бросился осматривать пульт управления. Мансуров и Фомин npитаились по обе стороны входного люка, готовясь встреть дорогих гостей, которые уже ступили на трап.
- Наша очередь, - сказал Сергей. - Мозг Станции, открой вход в помещение, где раньше сидели летчики.
В комнате, куда они шагнули, людей не было, как в двух следующих. Не издавая лишних звуков, подполковник прокрался к оружейной и бросился на не ожидавшего падения талиба.
Как это нередко случалось с ним перед схваткой, Каростин рассвирепел. Его давно уже бесили Голливудские боевики, в которых могучие афганские моджахеды при поддержке очень хороших мальчиков из ЦРУ или Пентагона пачками истребляли хлипких советских и русских солдатиков.
- Я тебе покажу Рэмбо, гадина! - прорычал он с порога и в прыжке обрушил всю подошву на лицо противника.
Отлетев словно плюшевая кукла, душман ударился затылком о глиняную стену и слабо охнул. Второй удар пришелся в челюсть, и Сергей услышал хруст шейных позвонков. Из края рта еще теплого трупа вытекла тонкая с крови.
- От души бьете, товарищ подполковник, - завистливо проговорил Кулебякин. - Раз-два - и он уже остывает. - Сильно не остынет, - хохотнул Демьяненко. - чтоб ты знал, принимает температуру окружающей среды. Учитывая здешнюю жару, покойничек сейчас, скорее согревается.
- Отставить, - буркнул подполковник. - Дела наши неважные. В пирамиде всего два ствола. К тому же без подствольников.
- Выскочим и перемочим всех, кто снаружи, - равнодушно откликнулся старший лейтенант, расторопно разбирая АКМ. - Будет у нас еще три машинки... Вот ублюдки! Совсем не следят за оружием - весь затвор в песке.
- Трех дикарей мы, конечно, быстро положим, - грустно согласился Каростин. - Неохота мне было раньше времени шум поднимать, но, видно, ничего не поделать.
Ослепительно улыбнувшись, Диана расстегнула пуговицы и сбросила свою пятнистую рубаху. Затем, шевельнув роскошными плечами, сказала: - Лифчик снимать, думаю, не обязательно. И так прибегут...
Она выглянула во двор, призывно помахала ручкой и тут же юркнула обратно. Внезапное появление полуобнаженной светловолосой красавицы так потрясло бородатых стражников, что они, забыв о всех нормативах караульной службы, бросили пост и вбежали в дом, где напоролись на широкие клинки тесаков-мачете.
- Ну вот у нас и четыре автомата, - прокомментировал Каростин, помогая жене застегнуться. - А я чуть было не начал нервничать.
Снаружи послышался слабый шум, который быстро вырос до оглушительного рева - это поочередно оживали двигатели Ил-76. Возле уха командира полка заработал миниатюрный динамик, и голос Аркадия бодро отрапортовал: - На борту полный порядок. Грузовой трюм набит связанными душманами. Экипаж в шоке, но Павлик Рамазанов запряг всех в работу. Движки запускаем.
- Это я слышу, - сказал подполковник. - Уже идем. Наскоро прочистив оружие, которое пребывало в совершенно безобразном состоянии, они выбежали во двор. Первым делом расстреляли басмача, дежурившего на крыше. Тот успел лишь бросить очумелый взгляд на невесть откуда взявшихся белых людей, а в следующий миг уже падал, прошитый пулями. Треск очередей не был слышен на фоне истошного воя турбин, но тот же шум полностью исключал подачу команд голосом.
Покинув двор, Сергей вынужден был распоряжаться жестами. Он указал Диане на пулеметную вышку, а спецназовцам на стоявшие поблизости истребители. Прицельный огонь творил буквально чудеса: с вышки полетели щепки, следом на бетон упали два талиба. По чехлам, прикрывавшим МиГи, пробежали строчки пулевых пробоин. После такой перфорации обе машины не скоро смогут взлететь.
Четверо диверсантов бегом устремились к своему самолету, из люка которого им махал рукой Алексей. Пропустив остальных вперед, Сергей задержался на площадке трапа и огляделся. Один из истребителей уже горел, но пока не слишком сильно. Зато в их сторону направлялся микроавтобус, из окон которого выглядывали бородатые моджахеды. Тщательно прицелившись, Каростин разрядил магазин, стараясь достать бензобак. Длинная очередь достигла цели - взорвавшийся автобус окутался огнем и дымом.
Удовлетворенный результатом стрельбы, он задраил люк и уже поднимался по лесенке на второй ярус двухэтажной кабины, когда сверху, из секции пилотов, донесся чей-то панический вопль: - Четвертый не запускается!
"Неужели о моторе говорят?" - забеспокоился командир "Финиста" и грозно рявкнул:
- Я тебе не запущусь! Башку всем поотрываю!
Словно убоявшись обещанной экзекуции, взревел последний двигатель, и огромный самолет мягко покатился по бетонной дорожке, оттолкнув бесполезный теперь трап, Взлетная полоса все стремительнее скользила навстречу реактивному гиганту, которому требовалось для разбега чуть меньше километра. Со скоростью гоночного автомобиля они промчались мимо горстки талибов, поспешно снимавших чехлы с МиГ-21. Воздушные потоки двигателей сорвали с оглушенных моджахедов чалмы и еще какие-то тряпки. Мгновение - и вражеский истребитель остался далеко позади.
А затем появилась настоящая опасность, в двухстах метрах впереди перегородили взлетную дорожку бензовоз и бортовой КамАЗ, из кузова которого выпрыгивали бородачи-автоматчики. Командир Ил-76 отчаянно закричал: - Убрать закрылки! Взлет с грунта!
Турбины завыли еще пронзительней, пилот яростно, словно оторвать хотел, потянул на себя штурвал. Грузовики вырастали на глазах, солдаты бросились врассыпную, спасаясь от налетающей на них стотонной махины, размахнувшей стреловидные крылья. Столкновение с последующим взрывом казалось уже неминуемым, но в самый последний момент Ил-76 все-таки оторвался от поверхности планеты, лишь задев колесом крышу автоцистерны. Толчок получился сильным, Сергей не без труда удержался на ногах. С нижнего, штурманского, этажа кабины послышался шум, - похоже, кто-то упал и теперь ненормативно выражался. Однако главное было сделано - самолет набирал высоту.
Когда машина легла на крыло, чтобы взять курс к иранской границе, подполковник увидел в иллюминатор левого борта, как взрывается перевернувшийся бензовоз. Зрелище было не только красивым, но и приятным.
- Я не совсем понимаю, почему вы приказали лететь в Иран, - недоумевая, сказал командир экипажа. - Проще было бы направиться прямиком на север. Через полтора часа приземлимся в Ташкенте или, еще лучше, через три - у нас в Уфе.
- Противник тоже так подумает, - отрезал Аркадий. - Сейчас они бросят все свои истребители на север от Кандагара. А мы тем временем проскочим над Ираком и скоро сядем в Дамаске. Нас там уже ждут.
Командир самолета простонал, схватившись за голову: - Эпическая сила, Дамаск! Три с половиной часа полета! Он вздохнул, придвинул микрофон и велел штурману проложить курс на сирийскую столицу. Вскоре штурман Ахат доложил, что до ближайшего участка иранской границы Ил-76 будет лететь не меньше сорока минут. "Ничего не Поделаешь", - подумал Сергей и спросил Николая:
- В каком состоянии экипаж?
- В неважном. - Старый друг тяжело вдохнул и выпустил воздух. - Мы сделали все, что могли. Для начала напоили лекарствами, которыми снабдил Мозг Станции. Потом накормили как следует, крепкий чай дали. Ребята вроде приободрились, но вид у них, конечно, неважный.
А самолет уже развил крейсерскую скорость - семьсот двадцать километров в час - и устремился на запад. Шли на предельно малой высоте, чтобы не попасть на экраны радаров. Однако любая маскировка имеет оборотную сторону - турбины машины вздымали плотные вихри песка, которые тянулись на многие километры, помечая путь беглецов.
Через двенадцать минут после взлета радист сумел связаться с ФУОПИ, и Москва подтвердила: коридор обеспечен, дружественные правительства по всему маршруту гарантируют беспрепятственный пролет. Сеанс связи продолжался не больше минуты, и Сергей надеялся, что противник не успел их запеленговать.
На восемнадцатой минуте из динамиков забубнили на удивительно чистом русском языке: "Ил-76, взлетевший из Кандагара, немедленно сообщите свои координаты". Эту фразу талибы повторяли без конца, ответа не дождались, только настроение всем малость подпортили. На двадцать четвертой минуте прямо по курсу показались два огромных смерча. Пилоты взвыли, но сумели провести самолет между вертящимися столбами верной смерти. Наконец на тридцать первой минуте радист поймал передачу из приграничного иранского города Захедан. Иранцы вещали четко и деловито - понимали, что беглецы не рискуют включать свой передатчик. Захедан дал добро на пересечение границы" затем, не называя конкретных координат, передал: - Ждем вас на согласованном с Москвой участке... - Переводивший с фарси Курбонбердыев прислушался к звучавшему в наушниках голосу и обеспокоенно продолжил: - Они говорят, что за нами гонятся истребители. "Черт бы их подрал, только этого не хватало! - Сергей сжал кулаки. - Всего-то десять минут остается до границы..."
Аркадий, который слишком часто смотрел боевики, принялся развивать совершенно идиотскую идею: приоткрыть задний грузовой люк и расстрелять преследователей из автоматов. Пока он нес эту чушь, сбоку показался обогнавший их МиГ-21.
- Одна надежда, что он не сможет сбить нас первой очередью, - сказал Рамазанов упавшим голосом. - Смотрите - под крыльями нет ракет. Значит, будет глушить только из пушки...
- Вы нас несказанно обрадовали. - Пасари - Мальвина криво улыбнулась.
Талибский истребитель заложил вираж, чтобы зайти в хвост. Внезапно сверху спикировал еще один аппарат - атака была столь стремительной, что люди не смогли разглядеть его очертаний, успели только увидеть огненные ленты, задевшие МиГ. Истребитель взорвался, а неизвестный спаситель свечой ушел в зенит. Пилоты, следившие за этим молниеносным перехватом по радару, изумленно сообщили: талиба сбил кто-то, набиравший высоту на скорости, превышавшей четыре маха.
- Четыре звуковые скорости развивают только ракеты - сказал потрясенный командир экипажа.
- В разных странах построено несколько гиперзвуковых самолетов, но они пока проходят испытания, - уточнил Алексей. - Есть еще ракетопланы, тоже экспериментальные. Неужели Москва послала нам на подмогу такую машину?
- Дождешься от них, - фыркнула Диана. - Скорее уж это сделал Координатор.
- Действительно, стреляли плазмой, - согласилась Мальвина. - Другими словами, это была не земная техника. Но и не троклемская - могу чем хотите поклясться.
А Ил-76 уже пересек границу и слегка отклонился к северу, чтобы пройти по маршруту Исфаган - Дизфуль - Багдад. На иранском отрезке трассы им ничего не угрожало, поэтому напряжение в кабине сразу спало. Самолет набрал нормальную высоту. За эти полтора часа они спокойно перекусили, и Посвященные попытались внушить экипажу, что ни в коем случае не следует говорить журналистам о вооруженных людях, которые помогли им бежать из Кандагара.
- Нас там в помине не было, - терпеливо внушал Сергей. - У вас будет много пресс-конференций, так что советую сочинить красивую легенду, как вы продумали и реализовали план побега. В общем, так надо... Надеюсь, я растолковал доходчиво и вы все поняли.
- Ни черта мы не поняли, - вздохнули члены экипажа. - Но если надо...
- Есть такие вещи, о которых не стоит говорить, - глубокомысленно изрек второй пилот. - Особенно в присутствии журналистов.
- Значит, вы меня поняли, - обрадовался подполковник.
Им предстоял почти часовой бросок над Ираком - страной, против которой уже пять с лишним лет действовали санкции ООН. Северные и южные регионы были объявлены запретными зонами, где хозяйничала авиация НАТО. Военно-воздушные силы Саддама Хусейна не имели права летать над большей частью своей территории. Боевые самолеты США и других стран антисаддамовской коалиции не раз бомбили радары и зенитные батареи, называя этот разбой миротворческими акциями...
Тем не менее к Багдаду они вышли без инцидентов. Две пары иракских МиГ-29, приветливо покачивая плоскостями, пристроились сзади и чуть выше. На душе сразу стало легко и спокойно, как всегда бывает, если рядом друг.
- Над Междуречьем летим - сообщил командир самолета. - Где-то в этих краях Адам с Евой яблоко в саду покусали.
- Так они что, арабами были? - громко удивился Фомин. - Мать моя девушка! Что же, мы все - потомки древних иракцев?
Посмеиваясь, они миновали покрытый зеленью центральный регион страны. Однако над Сирийской пустыней истребители Ирака отстали, и откуда-то появились три остроносых самолетика с крыльями переменной стреловидности. Павлик Рамазанов сказал, что их атакуют истребители "Торнадо" военно-воздушных сил Саудовской Аравии.
Началась кутерьма. Саудовцы потребовали, чтобы Ил-76 поворачивал на юг и садился на их авиабазе "Бадана". Пока экипаж выяснял отношения с истребителями, внезапно вернулись саддамовские МиГи. Протянулись трассы ракет "воздух - воздух", и горящие "Торнадо" один за другим попадали в пустыню. Рамазанов со знанием дела прокомментировал: самолеты Ирака вооружены отличными советскими ракетами Р-27, которые имеют дальнобойность около ста километров, скорость в четыре с половиной звука и боевую часть весом под сорок килограммов. Стоявшие на саудовских перехватчиках "Сайдуиндеры" были послабее, да и сами "Торнадо" - полное барахло.
Не успели они порадоваться успеху союзников, как на четверку МиГов навалилась пара F-15 с белыми звездами на фюзеляжах. Этот противник был посерьезнее, и бой разгорелся нешуточный. После двух минут высшего пилотажа с обменом ракетными залпами иракские самолеты пошли на вынужденное снижение, расчертив небо печальными хвостами черного дыма. Впрочем, был сбит и один американец. Оставшийся целым F-15 явно собирался приступить к расстрелу Ил-76, но вдруг возле истребителя расцвели два пышных красных цветка, после чего самолет, потеряв хвостовое оперение, загорелся и некоторое время беспорядочно кувыркался, пока не врезался в каменистый грунт пустыни. В кабине Ил-76 загремели аплодисменты.
- Молодцы саддамовцы, браво! - орали два десятка глоток. - Ракетой гада достали!
Еще несколько минут - и четырехмоторный транспортный гигант пересек границу между Ираком и Сирией. Здесь они чувствовали себя в полной безопасности - над сирийской территорией даже американцы не решились бы перехватывать самолет, бежавший от их прислужников - талибов.
Когда штурман объявил, что через полчаса они сядут на авиабазе возле Дамаска, Сергей встал и с трудом распрямился - после долгого полусидения-полулежания в не удобной позе спина затекла и ныла.
- Принять бодрящие таблетки, - скомандовал он. - Передышки не будет. Как говорят наши младшие братья десантники, с неба на землю - сразу в бой.

Глава 24 БУРЯ В ГОРОДЕ

Когда освобожденных пилотов Ил-76 с почетом увезли в здание аэровокзала, а пленных талибов - в тюрьму, из самолета вышли освободители экипажа. У трапа прибывших из Кандагара ожидала целая делегация сотрудников сирийской военной разведки во главе с одетым в штатское господином Хасаном, который, как выяснилось, носил воинское звание фарик, что соответствовало генерал-лейтенанту.
Генерал Хасан долго тискал в объятиях Курбонбердыева и все порывался отвезти гостей в самый шикарный ресторан Дамаска. С большим трудом удалось убедить гостеприимного генерала, что у них нет времени на застолье. Хасан выслушал объяснения Сергея, потом вдруг спросил: - Вы случайно не служили подводным диверсантом?
- Было дело... - Удивленный подполковник пригляделся к сирийцу. - Мне ваше лицо тоже кажется знакомым. Вспомнил - вы приезжали на учения восьмидесятого года.
- Так точно! - Лицо Хасана расплылось в радостной улыбке. - Я тогда учился в академии КГБ, и нас повезли во Владивосток. Признаюсь, действия вашего подразделения потрясли всех!
За спиной командира тихонько подал голос Николай, который тоже участвовал в учениях "Океан-80", хоть и был тогда всего лишь ефрейтором первого года службы.
- Маленькая у нас все-таки планетка... - прошептал он. - Куда ни плюнь - в знакомого попадешь. А порезвились мы тогда, спору нет, от души...
... Для начала сводная группа дивизиона "Кальмар", переброшенная на Тихий океан с Каспия, внезапной атакой из-под воды условно потопила ракетный крейсер "Варяг" - флагманский корабль "северных". Затем, сбросив акваланги и гидрокостюмы, они немного побили караульных и угнали глиссер, на котором вышли в соседний квадрат, где разоружили десантников, охранявших склад боеприпасов. Посредник засчитал "северным" поражение на всем участке фронта, части мотострелковой дивизии бросились в прорыв, охватывая левый фланг условного противника, а группе Каростина было разрешено возвращаться к месту отдыха. На свою беду, у них на пути оказалась казарма автотранспортного батальона. Развоевавшиеся боевые пловцы ворвались в гарнизон, сняли со всех шоферов поясные ремни, которыми и привязали несчастных к койкам. После таких подвигов старший лейтенант Каростин был представлен гостям и министр обороны тут же вручил ему капитанские погоны...
Генерал провел небольшой отряд в другой зал, обеспечил билетами, помог пройти таможню, а на прощание взял твердое слово еще раз посетить Сирию, но без такой спешки.
Лететь было недалеко - через полчаса двухмоторная реактивная машина доставила сотню пассажиров в Амман. В столице Иордании их ждал а к и д (полковник) Максуд - ученик Курбонбердыева, работавший в местном палестинском представительстве. Документы, заготовленные роботами Лабиринта, произвели на опытного партизана сильнейшее впечатление: все печати и подписи выглядели правдоподобнее настоящих. План просачивания Максуд тоже Одобрил, однако честно предупредил: - В Иерусалиме неспокойно. Каждую минуту могут начаться массовые выступления, и тогда оккупанты закроют границу.
- Значит, надо ехать немедленно, - решительно заявил Сергей. - По дороге расскажете, что случилось в вашей столице.
В автобусе, пока они ехали к ближайшему мосту через реку Иордан. Максуд поведал палестинскую версию конфликта, грозившего взорвать мирный процесс на оккупированных арабских землях.
После недавних выборов премьер-министром Израиля стал Биньямин Нетаньях - фанатичный расист и противник создания палестинской автономии. Все проблемы этот политик стремился решать с позиции силы. Брат премьера, полковник Ионатан Нетаньях - любитель Платона и строевой подготовки - погиб летом 1976 года в угандийском аэропорту Энтеббе, где возглавляемый им батальон "коммандос" освобождал французский самолет с пассажирами-израильтянами, захваченный арабскими и западногерманскими террористами. То ли новый глава правительства рвался отомстить за брата, то ли просто ненавидел потомков родственного семитского племени, но так или иначе он откровенно искал повод прервать переговоры с Ясиром Арафатом.
В начале этой недели с санкции премьер-министра в старой части Иерусалима был открыт для посещения туристов тоннель под Храмовой горой. Собственно говоря, тоннель представлял собой очень древний водовод, который начинался в районе Стены Плача. Небольшой участок этой достопримечательности туристы посещали уже много лет, и никаких проблем не возникало, пока власти не вздумали раскопать тоннель до улицы Виа-Долорода. Тут мусульмане уже возмутились, поскольку не желали, чтобы орды неверных зевак разгуливали под историческими святынями Ислама - увенчанной золотым куполом мечетью Омара и не менее известной мечетью Аль-Акса, накрывшей своим сводом скалу, с которой, согласно преданиям, был вознесен на небеса пророк Мохаммад. В арабских кварталах Иерусалима готовились демонстрации протеста, в которых неизбежно примут участие экстремисты из "Хезболла" и "Хамас". Открытое столкновение с израильскими войсками и полицией представлялось неизбежным.
- Там будет весело, - сделал вывод Аркадий, и все с ним согласились.
Без задержек миновав иорданский пограничный пост, они перешли по мосту на другой берег. На той стороне гостей из России встретили не слишком приветливые взгляды вооруженных людей в униформе. Отвечал на вопросы дбдулло, поскольку Посвященные сочли не вполне уместным надевать троклемские шлемы с переводчиками. О чем говорил полковник, остальные не понимали, но догадывались, что профессиональный разведчик излагает тщательно продуманную легенду: группа офицеров МВД РФ следует в Палестинскую автономию по согласованию с правительством Израиля. Цель командировки - обучение палестинской полиции.
Пограничники подозрительно разглядывали их паспорта, дотошно копались в скудном багаже. Придраться смогли только к каскам, однако на эти подарки Координатора имелись железные документы, разрешающие провоз специального полицейского снаряжения. Повздыхав, стражи государственного рубежа шлепнули очередную печать в паспорта майора Иванова (такую фамилию роботы вписали в путевые документы Сергея) и его спутников.
Покинув домик, где располагались пограничники, подполковник осведомился: - Абдулло, ты сколько языков знаешь?
- Понятия не имею... - Растерявшийся разведчик принялся считать, загибая пальцы. - Фарси в трех разновидностях - это, можно сказать, один язык... Потом русский, английский, арабский... Получается, четыре.
- А на какой фене ты только что с аборигенами общался? Курбонбердыев скромно отмахнулся: - Ну, турецким, ивритом и французским я владею очень слабо, разве что на базаре поговорить. Серьезной работы не получится - акцент выдает иностранца.
- Да уж. Первое Главное управление КГБ - это вам не хрен с двумя апельсинами, - заметил Сергей.
Люди, ждавшие по ту сторону шлагбаума, бросились на них с таким азартом, что Сергей поначалу даже приготовился отражать атаку. Однако недоразумение быстро разъяснилось: полицейский генерал Муса Акрам спешил обнять друга и учителя, которого на Западном берегу не видели с тех дней, когда неподалеку назревала антииракская операция "Буря в пустыне". Курбонбердыева они называли на арабский манер - Абдулла.
- Пригодилось то, чему ты нас учил, - на очень неплохом русском языке говорил Акрам. - Скоро Палестина станет совсем независимой, настоящее государство будет... Но как твоя судьба сложилась? Ты уехал, потом в Москве переворот случился, и поползли слухи, что майора Абдуллу арестовали и даже убили.
- Зубы у них коротки меня убить, а майор недавно полковником стал... Я тоже за вас беспокоился. Особенно когда началась агрессия против Ирака. Ведь в те дни Саддам выпустил в эту сторону много ракет.
Полицейский начальник расхохотался и рассказал веселую историю шестилетней давности, когда страны НАТО бомбили Ирак, а в ответ на Израиль без конца сыпались боеголовки иракских баллистических ракет типа "Скад". Власти в Тель-Авиве всерьез забеспокоились, что Саддам Хусейн может оснастить некоторые "Скады" отравляющими веществами, и раздали населению противогазы. Израильтяне получили защитные средства бесплатно, тогда как арабам пришлось раскошелиться. Но зато теперь палестинцы могли без опаски устраивать демонстрации - в противогазах им не были страшны слезоточивые аэрозоли и гранаты карателей.
Потом лицо генерала стало серьезным, и он сказал, что вИерусалиме складывается очень тяжелая обстановка. Арабское население возмущено провокациями оккупантов, и конфликт грозит принять острые формы. А правительство уже стянуло в город войска и готовится расстреливать мирных жителей, которые выйдут на улицу протестовать против осквернения их святынь.
- Бели оккупанты откроют огонь по демонстрантам, то палестинской полиции придется вступить в бой, - сказал Акрам суровым голосом.
Повинуясь мысленному приказу, подаренные Координатором комбинезоны изменили внешний вид, и теперь на Посвященных была полевая униформа израильской армии. Остальных членов отряда палестинские друзья отвели в ближайшую лавку, где удалось по дешевке обзавестись гражданскими шмотками весьма недурного качества. Около четырех часов по местному времени они подъехали к воротам армейского учебного центра имени Моше Даяна. Эта часть, расположенная возле поселка Мевассерет-Циас, предназначалась для подготовки резервистов.
Дежуривший на КПП сержант очень удивился их появлению и отказался пропустить в расположение части, однако но после непродолжительной перебранки вызвал офицера. Вскоре появился слегка подвыпивший капитан Шауль фрухг, который раздраженно заявил: - Мне тут не нужны идиоты, которые не почитают ш а б б а д. В субботу добропорядочные люди не должны заниматься делами. Короче говоря, придете завтра утром. И вообще, я не получал указаний принимать резервистов.
Сергей рявкнул на него отлично поставленным командирским голосом, и электронный переводчик воспроизвел через микрофон-нагубник те же лающие интонации: - Как разговариваешь со старшим по званию, щенок! У нас нет времени следовать идиотским предрассудкам. Я имею приказ развернуть батальон специального назначения и к полуночи двинуться на разгон палестинских бандитов. Через два часа прибудет еще до сотни человек, так что мы должны немедленно начинать подготовку к их приему.
Он протянул оглушенному капитану плотный лист, покрытый закорючками, восходящими к арамейскому письму. Прочитав документ, Фрухт моментально протрезвел. Координатор постарался на славу: под приказом стояли подписи командующего территориальными войсками НАХАЛ и начальника военной разведки АМАН. Липовый документ предписывал руководству учебного центра оказывать всяческое содействие полковнику Самуэлю Котлярскому.
Присмиревший капитан велел сержанту открыть ворота, Дично проводил гостей к складским помещениям и долго лебезил, прося прощения за свою оплошность Он даже проявил совершенно неуместную инициативу, предложив немедленно вызвать в часть весь личный состав во главе с, подполковником.
- Сколько ваших людей находится в лагере? - напустив задумчивый вид, осведомился Котлярский.
- Девять, господин полковник! Из них...
- Отставить, капитан. Не нужно никого вызывать из города. От вас требуется обеспечить моих спутников обмундированием общеармейского образца и выдать оружие. Все остальное мы берем на себя.
Первым делом они отправились в душевые кабинки, поскольку с самого утра куролесили в странах тропического пояса, от чего покрылись плотной коркой перемешанной с потом пыли. Смыв грязь, все испытали почти райское блаженство Затем гражданские члены отряда получили полный комплект израильской униформы.
Николаю явно не терпелось повторить здесь шутку, которую они сыграли с транспортниками во время учений "Океан-80". Окинув спутников скептическим взглядом, он заметил разочарованно: - Не нравятся мне их ремешки. Не свяжешь аборигенов такой ерундой.
- Найдем, чем связать, - с азартным весельем в голосе откликнулся Гриша. - Скорее бы начать, а то уже руки чешутся.
Покончив с переодеванием, они отправились на склад оружия, где выбрали себе винтовки "Гадил" - местную версию автомата Калашникова, заметно уступавшую гениальному прототипу. Женщинам достались более легкие пистолет-пулеметы "Мини-Узи", и вдобавок каждый подвесил на пояс кобуру с пистолетом "Дезерт-Игл". Все бы ничего, только арсенал здесь оказался сугубо общевойсковым - никаких спецсредств, никакого бесшумного оружия. Хорошо хоть удалось обзавестись бронежилетами и фугасно-зажигательными минами нескольких типов.
Следующим пунктом стал машинный парк. Демьяненко, Фомин и Леха с Аркадием выкатили два джипа - на одном был установлен крупнокалиберный пулемет, на другом - безоткатная пушка. Солдаты из учебного центра заправили машины горючим и уложили в багажное отделение коробки с боеприпасами. Тем временем остальные осматривали бокс, где стоял танк - шестидесятитонный гигант "Меркава" МК-3.
Могучая машина не могла не вызвать восхищения у любого, кто хоть немного разбирался в боевой технике. Кроме стадвадцатимиллиметровой пушки и трех бельгийских пулеметов MAG в башне имелся миномет. В кормовом отсеке, предназначенном для хранения огромного боекомплекта, при необходимости можно было посадить мотопехотное отделение. По бортам башни размещались дымовые гранатометы.
Почесывая затылок. Барханов оглядел со всех сторон роскошную приземистую машину и от избытка чувств воскликнул, использовав все свои познания в местном языке: - А зохум вей! - А потом привычно добавил: - Твою мать!
Абдулло и Сергей сделали страшные глаза, однако все обошлось - никто не расслышал слов Атиллы. Капитан и сержант-танкист показывали спецназовцам, как откидывается кормовой люк, превращаясь в транспортер для загрузки боеприпасов. В десантный отсек они закинули пару ящиков с минами и десяток снарядов в огнестойких контейнерах, а кроме того, заполнили снарядами барабан автоматического зарядника. Для короткого разбоя в городе этого должно было хватить с избытком.
Пока готовили к бою технику, Курбонбердыев осваивал управление "Меркавой" под руководством местного сержанта-танкиста. Послушав, как полковник с натугой выговаривает слова, израильтянин понимающе проговорил: - Похоже, старик, ты из недавних репатриантов. Откуда приехал?
- Из Пакистана, сынок, - честно признался Абдулло. - Еще не слишком хорошо на иврите говорю.
- Говоришь ты нормально, - успокоил его инструктор. - Просто акцент немного странный.
Врубив мотор, Курбонбердыев сделал круг по плацу и доложил командиру "Финиста", что готов вести танк куда угодно. Эта машина не слишком отличалась от модели МК-1, которой Абдулло научился управлять лет десять назад, когда работал в Ливане,
Гриша Демьяненко, нетерпеливо ожидавший перехода к активным действиям, спросил командира: - Не пора ли, реббе Котлярский, вязать аборигенов?
- Не будем мы их вязать, - усмехнулся подполковник. - Завтра им свои же отцы-командиры клизму вставят - за то что подарили черт знает кому целую гору боевой техники.
- Так даже остроумнее, - согласился Николай. Остальные тоже одобрили эту идею. Свистнув, Сергей подозвал Фрухта и, поигрывая сотовым телефоном, сказал: - Капитан, я только что получил по рации приказ немедленно выступить в район Кнессета, где складывается опасная ситуация. Оставляю вас за старшего. Помните - сразу после захода солнца подойдут автобусы с пополнением. Будьте готовы.
Его команда уже рассаживалась: по четыре человека в каждый джип, еще четверо устроились в боевых отделениях танка, и только Аркадию придется поскучать в десантно-грузовом отсеке рядом со снарядами и носилками для транспортировки раненых. Убедившись, что все заняли свои места, Сергей направился к "Меркаве". По дороге ему попался столик, на котором лежали какие-то инструменты и запчасти. Вспомнив молодость, подполковник одним ударом переломил толстые доски столешницы. Аборигены почтительно притихли. Только Фрухт вполголоса сказал своим подчиненным: - Видали, засранцы? Вот каким должен быть настоящий израильский воин.

Предыдущая страница 31 Следующая страница


Звездный лабиринт 1-2 32

Маленькая колонна выползла за ворота и двинулась в сторону города. Сергей стоял, высунувшись по пояс из командирского люка танковой башни. Из соседнего люка выглядывал Демьяненко, который действительную службу закончил в должности командира танка Т-72, а потому сегодня стал заряжающим и наводчиком в одном лице. Пейзаж вокруг них отнюдь не напоминал пустыню - это был скорее сплошной жилой массив. Блочные дома, коттеджи, магазины, автозаправочные станции, ресторанчики, спортивные площадки. На улицах было много зелени, людей и автомобилей. Частенько попадались на глаза армейские патрули.
Потом возле Сада академика Сахарова малоэтажные домики исчезли, сменившись ультрасовременными зданиями, и Каростин понял, что они наконец-то вступили в Иерусалим. Возглавляемая танком колонна, не обращая внимания на светофоры, промчалась по проспекту Вейцмана, миновала огромную автобусную станцию, свернула на юг, благополучно прошла мимо Дворца Наций и взметнувшегося по соседству небоскреба отеля "Хилтон", однако поворот на проспект Бен-Цви и к министерству иностранных дел оказался перегорожен механизированным подразделением. Пришлось продолжить движение по проспекту Вольфсона, оставляя справа знаменитый шпионский центр "Джойнт". По левому борту выстроились в ряд почти одинаковые с виду, словно из одного инкубатора, бетонные коробки правительственных резиденций: канцелярия премьер-министра, министерство внутренних дел и министерство финансов. В глубине обширного парка возвышалась над деревьями плоская крыша Кнессета.
Около Храма Книги, или Музея свитков Мертвого моря, ТОО были собраны древнейшие рукописи, прогуливалась стайка дочерна загорелых девиц студенческого возраста - в шортах и с мороженым в руках. Одна из них, увидев танк, радостно завизжала и - в патриотическом запале - задрала маечку, обнажив пышную грудь. Зрелище было в высшей степени заманчивым, и все мужчины в джипах ответили доброй девушке шквалом воздушных поцелуев.
- Видали, бродяги? - невольно вырвалось у Сергея. - Вот как должен народ любить свою армию.
В наушниках его шлема раздался возмущенный голос Дианы:
- Не верти башкой, кобель старый. Загляделся, пони маешь, словно в первый раз увидел!
- Отнюдь, - смиренно ответил он. - Далеко не в первый. Приходилось видеть кое-что и получше. Но все равно приятно...
Мурлыча хором популярную песню "Ах, какая женщина мне б такую", они обогнули монастырь. Святого Креста и выехали на проспект Хазаз. Абдулло, прекрасно помнивший этот город, легко вывел отряд в обильно озелененный район застроенный шикарными особняками. Потом Курбонбердыев остановил танк возле ворот, на которых был нарисован нужный им номер.
- Всем надеть маски, - распорядился Сергей, нажимая кнопку звонка.
Из переговорника ответили на ломаном иврите: мол, хозяин изволят отдыхать, а потому посетителей пускать не велено.
- Военный министр приказал нам взять дом под охрану, - ответил по-русски Сергей. - Есть сведения, что палестинские террористы собираются атаковать эту часть города.
- Ну, в натуре, слава богу, хоть один х... моржовый о нас вспомнил, - разразился динамик типично московским говорком. - А то, ваше, сидим тут, как тараканы в дерьме...
Вычурные ворота втянулись в каменную стену забора, открывая проезд танку и джипам. Из дома навстречу им бежал качок во всем белом: белые брюки, белая сорочка, белая бабочка, белые кроссовки, белая подмышечная кобура на белом ремне. Бритый череп ярко сверкал под безжалостными лучами тропического солнца. Потрясая оттопыренными пальцами, "бык" заорал: - Назад, падлы, цветы раздавите.
По просторному дворику были густо раскиданы ухоженные клумбы с потрясающе красивыми розами всех мыслимых расцветок. Не без труда втиснув машины между цветниками и фонтаном в античном стиле, спецназовцы и их попутчики, закрыв лица черными шапками-масками, обступили охранника.
- Где господин Василий Корольков? - вежливо поинтересовался полковник Котлярский. - Нам приказано обеспечить его безопасность.
Встретивший их здоровяк повторил, что Король отсыпается в своих апартаментах. Понимающе кивнув, Сергей приказал: - Собери братву - всех, кто находится на объекте. Я должен сделать сообщение.
Их появление явно не обеспокоило обитателей особняка. Во-первых, защитники Лабиринта были одеты в униформу местной армии. Во-вторых, приехали охранять дорогих иностранцев. А что маски носят, так это даже привычно. Мало ли зачем люди не хотят свои портреты кому попало показывать...
- Всех не выйдет, - сказал "бык". - Табак возле компьютера дежурит.
- Саня, подмени Табака, - прорычал подполковник. - Приказы не обсуждаются. Тем более мои приказы.
Минут через десять во дворе выстроились восемь лбов в белых одеждах, с ними три девки, оказавшиеся местными проститутками. Сергей очень правдоподобно разыграл припадок ярости: орал, что не потерпит бардака, что немедленно поставит в известность кого следует и вообще разгонит всех к чертовой матери. Подыгрывая командиру, Диана с Аркадием от души развлекались - щелкали затворами и предлагали, не отходя от кассы, перемочить эту свору козлов. Перетрусившие бандиты даже не пытались хвататься за пушки - больно уж свирепо глядели на них автоматные стволы.
Старший над охраной, откликавшийся на имя Вован, робко предложил уладить дело полюбовно. Покричав для видимости еще немного, подполковник сменил гнев на милость и велел Вовану показать, где тут чего находится. Главным образом его интересовал информационно-компьютерный центр, а на втором по привлекательности месте располагался сейф с наличкой. Однако для начала он велел братве разоружиться. Бандиты без особого энтузиазма выполнили приказ, и арсенал "Финиста" пополнился кучей разнотипных пистолетов с глушителями.
Тихонько посовещавшись, Сергей и Абдулло решили, что девок можно отпустить. На следствии они сообщат, что особняк навестили неизвестные, говорившие с персоналом русски. Такие показания станут лишней уликой в пользу версии о разборке между преступными группировками из СНГ.
Выпроводив шлюх, Каростин оставил бандитов во дворе под охраной Сайда и Васи, а сам с шестью Посвященными отправился осматривать дом. В первую очередь командир "Финиста" потребовал, чтобы Вован отвел их к пульту электронной сигнализации, где сейчас дежурил прапорщик Кулебякин. Быстро разобравшись в системе, Леха отключил охранные устройства и блокировку сейфов. Пока они занимались этим делом, остальные наскоро обследовали трех-этажный дворец и доложили неутешительный вывод: компьютеры разбросаны по многим комнатам.
- Придется забросить в машину все ноутбуки и системные блоки настольных компьютеров, - сказал Аркадий. - Потом разберемся... Вован, где архивы и сам Король?
- А на кой вам, в натуре, архивы? - насторожило белоснежный бандит.
- Сколько можно тебе повторять, дубина, - Диан, шевельнула стволом "Мини-Узи", - приказ нам дали. От греха подальше эвакуировать самое ценное.
- Ну да, конечно, - кивнул Вован. - Само собой Полезное дело.
Сергею почудилось, что в редких извилинах гвоздевского братана закопошились смутные подозрения. Однако бандит был хотя и очень крепок с виду и на голову выше его, но безоружен, а потому не слишком опасен. Командир "Финиста" просто подтолкнул старшего охранника стволом "Галила", и Вован послушно поплелся на третий этаж, показывая ждавшие хозяев хоромы.
Вован, встав посреди коридора, меланхолично осведомился: с чьих, мол, апартаментов начнем осмотр. "Он мне больше не нужен, пора кончать", - решил Сергей. Их разделяло всего три-четыре шага, а винтовка стояла на боевом взводе. Даже не придется вскидывать и прижимать приклад к плечу - автоматика поглотит отдачу. Одним движением большого пальца он передвинул рычажок в режим автоматического огня, но слегка опоздал. Противник уже приступил к активным действиям.
Внезапно присев, Вован изо всех сил дернул ковровую дорожку и бросился на опрокинувшегося навзничь Сергея. Падая" подполковник успел сгруппироваться и оружия из рук не выпустил. Сомкнутыми ногами он со страшной силой ударил бандита в живот, и тот повалился, нелепо взмахнув руками. На ноги они вскочили одновременно. Вован снова кинулся в атаку, вцепился в цевье и ствол винтовки, пытаясь завладеть оружием. Несколько секунд противники напрягали бицепсы, но ни одному не удавалось вырвать "Галил".
Первым изменил тактику Сергей, пнувший врага ботинком чуть повыше ступни, но бандит, видимо, прошел хороший тренинг - кости его голени обросли дополнительными мышцами, которые смягчили удар, сделав боль терпимой. В ответ Вован попытался боднуть подполковника. С кем-нибудь менее подготовленным такой прием мог обеспечить перелом схватки, но Сергеи привычно пригнул голову, и гвоздевский громила, врезавшись переносицей в козырек его каски, оказался в нокдауне. Продолжая выворачивать винтовку, Сергей резко подбросил колено, угодив противнику в пах. Тот взвыл, ослабил хватку. Каростин наконец сумел освободить оружие, ударил углом магазина в район белой бабочки, а затем, пользуясь выгодным замахом, обрушил приклад на челюсть бандита. Нокаутированный Вован растянулся на полу.
Подполковник с облегчением расправил плечи, и в тот же миг сбоку от него кто-то свирепо рявкнул: - Руки вверх!
Сергей и не подумал выполнять этот приказ. Не оборачиваясь, он полоснул в ту сторону длинной очередью и прыжком растянулся на полу, наводя винтовку на кричавшего. Торопиться с дополнительными выстрелами не стоило - возле раскрытой двери скрючился, истекая кровью, бородатый мужичок в пижаме.
- Ты кто? - миролюбиво поинтересовался подполковник.
- Я - Король! - гордо ответил тот.
- Вот тебя-то мне и нужно, - обрадовался Каростин.
Когда прибежали привлеченные шумом схватки Диана и Гриша, с Королем и Вованом было покончено. Отдышавшись, комполка приказал ликвидировать остальных охранников и вообще прибавить темп - до сумерек оставалось не так уж много времени.
Они покинули двор, оставив позади заминированный дом и трупы восьми бандитов. Где-то вдалеке стрекотали автоматные очереди, изредка хлопали разрывы гранат - в арабских кварталах Старого города разгорались уличные бои.
Если не считать липкого зноя, слабых звуков перестрелки и нарядов конной полиции, вечерний Иерусалим мало отличался от любого большого города планеты. Полные прохожих улицы, вынесенные прямо на тротуар столики кафетерия, ревущие мотоциклы байкеров, целующиеся парочки. Был, однако, и местный колорит, совершенно немыслимый в Париже или Ташкенте: многочисленные религиозные фанатики в долгополых черных сюртуках и черных шляпах то и дело цеплялись к одетой по-современному молодежи - не иначе укоряли в безнравственности...
Прямо на марше Сергей воспользовался радиоустройством каски, чтобы связаться с авиеткой, висевшей над Ближним Востоком на высоте около трех тысяч километров. Когда аппарат отозвался, подполковник отрапортовал о завершении очередного этапа операции. Спустя мгновение Координатор ответил: - СЕЙЧАС АВИЕТКА ОСУЩЕСТВИТ ИМИТАЦИЮ МНОГОМЕРНОГО КАНАЛА ЭЛЕКТРОННОГО ПОДКЛЮЧЕНИЯ. АППАРАТУРА ИЕРУСАЛИМСКОГО ЦЕНТРА ДОЛЖНА ОТВЕТИТЬ ЗАСЫЛКОЙ ВИРУСА НЕСОМНЕННО. ВСЕ СОТРУДНИКИ ЦЭШ СОБЕРУТСЯ НА РАБОЧИХ МЕСТАХ. ОНИ - ТВОИ. УБЕЙ ВСЕХ.
Сеанс связи продолжался не больше десяти секунд, однако он очень много сказал о безжалостном коварстве суперробота. В общении с Посвященными он был своенравен, но добродушен, как хороший приятель. Врагов же Координатор уничтожал, не считаясь с жертвами...
Прямую дорогу на Байт-Ваган и Гиват-Мордехай снова преградил мощный блокпост с бронетехникой. От греха подальше они предпочли объехать опасный участок и углубились в городские кварталы.
Вскоре показались белокаменные стены Старого города, над которыми возвышались купола и башни церквей, синагог и мечетей. Возле ворот развернулось настоящее сражение: армия расстреливала манифестантов-арабов, а палестинская полиция вела ответный огонь. С возвышенности, где сейчас расположился отряд защитников Лабиринта, отлично просматривалась бронеколонна, спешившая к месту событий. От силы через четверть часа полтора десятка "Меркав" и бронетранспортеров без труда раздавят демонстрантов - с противотанковыми средствами дела у палестинцев явно обстояли не лучшим образом.
- Демьян, заряжай бронебойным, - скомандовал подполковник. - Первый - по головному, второй - по замыкающему.
- Хоть какое-то веселье, - обрадовался Гриша. Башня плавно развернулась и пошевелила стволом, затвор проглотил снаряд с вольфрамовым сердечником. Демьяненко прилип к перископическому прицелу, навел пушку на контур переднего танка и надавил большую кнопку электроспуска. Прогрохотав, орудие дернулось назад, но тут же вернулось в нормальное положение. Эжектор продул канал ствола, удаляя пороховые газы, а барабан автоматического заряжания услужливо провернулся, подавая следующий подкалиберный снаряд.
В "Финисте" Демьяненко заслуженно считался асом стрельбы из танков всех моделей, включая Т-80, "Абраме". "Челленджер", "Леопард", "Леклерк". По слухам, Григорию Довелось поработать даже с французским "Наполеоном Бонапартом", существовавшим всего в трех экземплярах, два из которых проходили испытания на полигоне в Нормандии, а третий непонятным образом оказался в танковом музее подмосковной Кубинки. Правда, с системой управления огнем "Меркавы" он имел дело впервые, но промахнуться с шестисот метров было очень сложно.
Первая болванка угодила точно в кормовую часть вражеской машины, после чего пораженный танк, остановившись, задымился. Гидравлика стремительно довернула башню, и грянул второй выстрел - также результативный, на этот раз загорелся замыкавший колонну бронетранспор Абдулло немедленно врубил переднюю передачу, танк cпрятался за ближайшим домом, потом осторожно выполз из-за укрытия и всадил снаряд в очередную "Меркаву.
Руки чесались добить эту колонну, однако времени катастрофически не хватало. Не ввязываясь в продолжительный бой, отряд Каростина, прикрывшись дымовой завесой, двинулся на юго-запад вдоль проспекта Эмек Рефаим. Курбонбердыев, не заглядывая в карту, указывал нужные повороты, короткая колонна пересекла на большой скоростью широченное авеню Ха-Рав-Герцог и вскоре вышла Байт-Ва-Ган.
Перед ними горбился невысокий холм, на котором располагался кампус Иерусалимского политехнического института: два учебных корпуса, общежитие и выстроенное поодаль здание Центра электронного шпионажа. Рядом на вершине холма сверкали в багровых лучах заходящего солнца а параболические антенны спутниковой связи.
С ходу проломив решетку, танк дал задний ход и остановился на шоссе, а оба джипа ворвались за ограду, расстреливая заметавшихся солдат внешней охраны. Бронебойно-фугасный снаряд выбил дверь, и спецназовцы бросились в здание. Персонал Центра, не ожидавший нападения, не смог оказать организованного сопротивления. Несколько ответных выстрелов либо не достигли цели, либо выпушенные впопыхах пули безвредно увязли в многослойной конструкции бронежилетов.
Перебив всех, кто оказался во дворе и коридоре первого этажа, Сергей разделил штурмовую группу. Непрофессионалов под командованием Курбонбердыева он оставил внизу для зачистки комнат, а сам с шестью бойцами "Финиста" бросился к лестнице.
Все укрылись за выступом стены, и прапорщики кинули вверх по две гранаты. Взрывы, расшвырявшие сотни осколков, простерилизовали пространство в радиусе пяти-шести метров от лестничного проема. Стремительно взлетев по ступенькам на второй этаж, спецназовцы открыли бешеный огонь вдоль коридора. Разряжая магазин, Сергей с мрачным удовлетворением засекал в памяти, как падают незнакомые ему люди, которых судьба сделала врагами его страны, его народа и (сейчас это было важнее всего) его могущественного друга и союзника - Координатора Девятой Ветви Лабиринта.
Сменив магазины, они двинулись по пустому коридору, равнодушно переступая через беспорядочно разбросанные трупы. Судя по звукам и запаху гари, доносившимся снизу, Абдулло и его команда тоже действовали вполне успешно.
Со вторым этажом покончили за три с половиной минуты. Незачищенными остались только два помещения. Первая дверь была сварена из толстых стальных листов и не поддавалась пулям, поэтому командир решил оставить эту комнату напоследок и вскрыть мощным взрывом. На другой комнате висела красивая табличка с надписью "Admmistration".
Стукнув кулаком в дверь дирекции, Сергей крикнул: - Выходите по одному и без оружия! Изнутри донесся голос, и в наушниках прозвучал синхронный перевод: - Не стреляйте, мы выходим.
Первой из приоткрывшейся двери выбралась насмерть перепуганная дама умеренно приятной наружности. Как выяснилось позже, она числилась здесь в должности секретаря администрации. Потом один за другим показались два пожилых джентльмена: первый был шатеном с водянисто-прозрачными глазами, а другой - седым, лысоватым, черноглазым и смуглолицым. Этот деятель был слишком хорошо знаком Посвященным, и подполковник не сумел сдержаться. Удар прикладом в солнечное сплетение согнул генерала Ди-Визеля пополам, а затем директор ЦЭШ рухнул на пол, схлопотав тем же предметом по затылку.
- Кого это мы имеем удовольствие лицезреть... - пропел Сергей нежным голоском. - Неужели сам товарищ генерал Галанин!
- Не убивайте! - сориентировавшись в обстановке, Ди-Визель заговорил по-русски: - Я готов рассказать все, что мне известно.
- А это кто такой?
Сергей ткнул стволом в копчик другого пленника, который дисциплинированно принял классическую позу "лицом к стене, руки за голову".
- Эндрю Хенсон. Офицер связи из ЦРУ. Для порядка эту троицу обыскали, после чего Ди-Визель дрожащими руками отпер сейфовую дверь аппаратного отсека и показал, где хранятся магнито-оптические диски, "компакты" и прочие носители информации. Помимо охоты на Лабиринт, сотрудники ЦЭШ извлекали из компьютерной сети военные, политические и научно-технические секреты многих стран и корпораций. Секретов набрался целый чемодан. Валюты собрали поменьше - неполный кейс, меньше миллиона долларов.
По всему зданию расставили мины, с особым старанием нашпиговали взрывчаткой бронированный бокс, где стояли серверы и детекторы. Обоих пленных, сковав наручниками, загнали в десантное отделение "Меркавы", а секретаршу отпустили, чтобы не пачкать руки ликвидацией женщины.
Со стороны города к холму уже выдвигались бронетанковые подразделения, так что пришла пора уносить ноги. Заработали гранатометы, разбрасывая дымовые снаряды. Густое облако окутало танк, защищая от прицельных выстрелов. Чуть позже, когда взорвался заминированный ЦЭШ, дыма стало еще больше. Внутренний объем трофейной "Меркавы" заполнился голосом Мозга Станции: - ТЕЛЕПОРТАЦИЯ И ВИДЕОКАНАЛЫ ДЕЙСТВУЮТ ПО ВСЕЙ ЗЕМЛЕ. ГОТОВ ВЕРНУТЬ ВАС НА СТАНЦИЮ.
Джипы пришлось бросить. Наталкиваясь на снаряды, чемоданы, носилки, пленных и прочий хлам, весь отряд кое-как втиснулся в бронированное нутро танка. Неуловимый миг прокола измерений - и огромная машина оказалась в операционном зале.
Пленные благоговейно озирались. Американец пробормотал: - Неужели мы в Лабиринте?
- Разве вам не хотелось здесь оказаться? - переспросил Николай. - Мы осуществили вашу мечту...
Всем нашлось дело: сортировать диски и дискеты, делить наличные, разбираться в трофейном оружии. Поручив роботам держать на мушке шпионскую парочку, Сергей попросил Мозг Станции протянуть транспортный тоннель до ИСТРИСа. В кабинете директора плавало плотное облако никотина - вся коллегия института нервно заполняла пепельницы грудами окурков. Увидев Каростина, генералы и полковники облегченно застонали.
- Как вы? - воскликнул Жихарев.
Загасив сигарету, Львов меланхолично пробурчал: - Раз они на Станции, - значит, все в порядке...
- Вот именно, - рассмеялся Сергей. - Вернулись без потерь. Отчет представлю завтра, а пока принимайте "языков".
Он вытолкнул пленников в особняк на Чухлинке, где много лет назад томились инопланетные узники. Хенсона и Ди-Визеля без промедления отправили в подвал, а Волков, Медведев и Муравьев поспешили следом - снимать первый допрос.
Каждый получил бумажный мешок с неравными долями добычи. Посвященные оставили себе меньшую часть захваченной валюты - им хватит и безналичных средств, хранившихся на счетах, которые теперь оказались в их распоряжении. В ближайшие дни или даже часы, разобравшись в компьютерных базах данных, Мозг Станции переведет на Депозиты Посвященных солидные суммы, ранее принадлежавшие ЦЭШу и организации Короля. Офицеры и прапорщики о таких деталях не догадывались и были вполне Удовлетворены щедрым вознаграждением.
Транспортные тоннели вернули Курбонбердыева и Рамазанова в Душанбе, Посвященных - по домам, а "Меркава" с пятью бойцами оказался на пустом шоссе в трех километрах от гарнизона "Финиста". Гриша взялся за рычаги и направил танк к воротам. Около КПП их догнал "Икарус", в котором ехали с аэродрома сослуживцы, вернувшиеся из Таджикистана. Увидев, кто сидит на башне громадной бронированной машины, майор Карабанов изумленно вскричал: - Барханов, Демьяненко, как вы здесь оказались? Сегодня из Душанбе вылетел в Москву только один самолет, но в нем летели мы, а вас там не было!
- Не самолет у вас был, а черепаха парализованная, - фыркнул Атилла. - Мы на танке быстрее добрались.

Глава 25 КАПРИЗНЫЙ РОБОТ

Переправляя Посвященных на остров Фернандо, Мозг Станции Земля обрадовал людей долгожданным известием:
Координатор сумел найти эффективные средства борьбы против компьютерного оружия фурбенов. Отныне безопасности Лабиринта ничего не угрожало, и все видеоканалы работали в самом интенсивном режиме. По просьбе Посвященных, роботы выдали большую голограмму с картой Солнечной системы.
На первый взгляд общая ситуация выглядела не слишком тревожной. Звездолет гонтов двигался от Сатурна в направлении Земли и Венеры, разогнавшись примерно до одной сотой скорости света. Космический крейсер Фурбенты дрейфовал в поясе астероидов рядом с огромным каменным обломком. Мозг Станции пояснил, что под скалистой поверхностью этого планетоида прячется база роботов, построенная еще прошлой фурбенской экспедицией. В настоящий момент Земля и позиция спрутоящеров находились по разные стороны от Солнца.
Еще две базы инопланетян были расположены на обратной стороне Луны. Гонты и фурбены выстроили своя целости в кратерах, разделенных расстоянием в полторы тысячи километров.
- КРОМЕ ЭТОГО, ОБЕ ВРАЖДУЮЩИЕ ЦИВИЛИЗАЦИИ РАСПОЛАГАЮТ ПЕРСОНАЛОМ НА САМОЙ ЗЕМЛЕ, - продолжал отчитываться Мозг Станции. - ЛУННЫЕ БАЗЫ И МЕЖЗВЕЗДНЫЕ КОРАБЛИ ПОСЫЛАЮТ СИГНАЛЫ В СТОРОНУ ПЛАНЕТЫ. ОДНАКО МОЯ АППАРАТУРА НЕ ЗАПЕЛЕНГОВАЛА ОТВЕТНЫХ ПЕРЕДАЧ.
- Соблюдают режим радиомолчания, что вполне естественно в их обстоятельствах. - Сергей пожал плечами. - Но ты мог бы зафиксировать летательные аппараты чужаков.
- ОНИ ПРЕКРАТИЛИ ИСПОЛЬЗОВАТЬ СОБСТВЕННУЮ ТЕХНИКУ. ВИДИМО, ПЕРЕМЕЩАЮТСЯ ПО ПЛАНЕТЕ С ПОМОЩЬЮ ВАШИХ ТРАНСПОРТНЫХ СИСТЕМ.
- Затаились, - резюмировал Аркадий. - Не к добру это. Боюсь, непрошеные гости готовятся к решительной схватке.
Пасари, лучше остальных представлявшая размах и вероятные последствия предстоящего космического сражения, озабоченно заметила: дескать, если звездолеты обменяются ударами в полную силу, то третьей планете от Солнца придется несладко.
- Наш долг - сделать так, чтобы пришельцы выясняли свои отношения где-нибудь подальше отсюда, - сказала Диана.
- Я СЛЕЖУ ЗА ИХ МАНЕВРАМИ, - заверил Мозг Станции.
Сергей пошутил, что Посвященные совсем обленились. Год назад они наверняка облачились бы в акваланги и гидрокостюмы, чтобы собственноручно извлечь сокровища затонувших кораблей. Сегодня же они сидели в удобных креслах кондиционированного обеденного зала, меланхолично ели деликатесы и лишь изредка кидали скучающие взгляды на трехмерные изображения роботов, таскающих бочки и сундуки из трюмов галиона "Альфонс Мудрый".
Один окованный ящик вскрыли на террасе островного дворца. В ярких лучах тропического солнца сверкнули золотые изваяния божков, похищенные испанцами в индейских храмах.
- Даже не знаю, как оценивать будем. - Диана всплеснула руками. - Тут даже не масса драгметаллов играет роль, каждый предмет - антикварная ценность.
- На глазок там добычи миллионов на полета, - заметил Аркадий. - Что будем делать с такими бабками?
- Вложим куда-нибудь. - Сергей небрежно отмахнулся - Судостроение поднимать надо, авиационную промышленность...
- Не просто авиационную, - поспешил уточнить Алексей. - Скорее уж авиакосмическую. Создадим холдинг...
Николай с Алексеем как главные менеджеры "Небесного ока" принялись развивать грандиозные планы инвестирования. По их прикидкам, к началу следующего века Посвященные должны были превратиться в единоличных владельцев индустриальной империи, производящей наукоемкую продукцию.
Подобные разговоры давно стали привычным делом для большинства акционеров концерна "Черный поиск". Только Атилла, лишь позавчера зачисленный в Посвященные и получивший право на долю от общей добычи, чувствовал себя неловко. Астрофизик пока весьма смутно представлял, как можно с такой легкостью распоряжаться астрономическими суммами. До сих пор его желания ограничивались приобретением квартиры и прочими хозяйственными заботами. Тем не менее, будучи человеком науки. Барханов не выпускал из памяти и проблемы галактического масштаба. Нагнувшись к уху командира, он негромко спросил: - Сергей, смогу я вызвать отсюда главного робота или надо будет возвращаться на Станцию?
- Можно и отсюда. Мозг Станции, соедини нас с Координатором.
Убедившись, что центральный компьютер Лабиринта готов к диалогу, Атилла приступил к допросу, который мгновенно заинтересовал всю компанию. К стыду своему, Посвященные должны были признать: ни один из них об этом даже не задумался.
- Координатор, недавно ты рассказал нам о цивилизациях, чьи звездолеты побывали в Солнечной системе за время, прошедшее после Катастрофы. - Уфолог говорил четко и размеренно, словно зачитывал по бумаге заранее подготовленный текст. - Я полагаю, что в памяти других Станций должна храниться информация относительно экспедиций этих же или иных внеземных культур, которые посетили другие поднадзорные планеты.
После короткой, но очень подозрительной паузы Координатор ответил: - ТЫ ПРАВ.
Снова они уличили суперробота в неискренности. Однако Сергей даже не попытался упрекать Координатора за попытку скрыть важные сведения. Наверняка выдаст обычную легенду: мол, вы нечетко формулируете свои пожелания...
А между тем Координатор как ни в чем не бывало излагал данные, накопленные за тысячу лет в различных секциях Лабиринта. Несколько поднадзорных планет были исследованы экспедициями Огонто и Фурбенты. В девяти системах побывали звездолеты рептилий с Беты Кассиопеи. Наконец одна из дальних Станций Девятой Ветви зафиксировала в 1882 году корабль, изучавший гигантские планеты в системе звезды, удаленной от Солнца на триста семнадцать световых лет.
- На кого они были похожи? - вскричал Атилла. - Откуда прилетели?
- ИНФОРМАЦИЯ ОТСУТСТВУЕТ, - ответил Координатор. - КАК ВЫ ЗНАЕТЕ. СТАНЦИИ ЛАБИРИНТА РАСПОЛАГАЮТСЯ ОБЫЧНО НА ПЛАНЕТАХ ЗЕМНОГО ТИПА. ОДНАКО УКАЗАННЫЙ ЗВЕЗДОЛЕТ ПОСЕТИЛ ЛИШЬ ДВЕ ПЛАНЕТЫ ТИПА "ГАЗОВЫЙ ПУЗЫРЬ", ЛЕЖАЩИЕ НА БОЛЬШОМ УДАЛЕНИИ ОТ ЦЕНТРАЛЬНОГО СВЕТИЛА. НА ТАКИХ ДИСТАНЦИЯХ ПРИБОРЫ СТАНЦИИ НЕ СМОГЛИ ПОЛУЧИТЬ ВИЗУАЛЬНУЮ ИНФОРМАЦИЮ ОБ ЭКИПАЖЕ ЭТОГО АППАРАТА. ЗАВЕРШИВ ИССЛЕДОВАНИЯ, КОРАБЛЬ УШЕЛ В НАПРАВЛЕНИИ БОЛЬШОГО МАГЕЛЛАНОВА ОБЛАКА И СОЗВЕЗДИЯ ЗОЛОТОЙ РЫБЫ. СУДЯ ПО СПЕКТРУ ДВИГАТЕЛЯ, ЭТИ ПРИШЕЛЬЦЫ ИСПОЛЬЗОВАЛИ ДЛЯ СУБСВЕТОВЫХ ПЕРЕЛЕТОВ СТАНДАРТНУЮ ТЕХНОЛОГИЮ АННИГИЛЯЦИИ.
Обдумав странное сообщение, Барханов предположил: - Возможно, это были обитатели мира, напоминающего Юпитер или Сатурн.
- НАИБОЛЕЕ ВЕРОЯТНАЯ ГИПОТЕЗА. - согласился робот. - В ТАКОМ СЛУЧАЕ, МЫ ИМЕЕМ УНИКАЛЬНЫЙ ФЕНОМЕН, КОГДА РАЗУМНАЯ ЖИЗНЬ РАЗВИЛАСЬ НА ПОВЕРХНОСТИ ИЛИ В АТМОСФЕРЕ ПЛАНЕТ-ГИГАНТОВ.
Если квазиразумный повелитель Лабиринта рассчитывал, что удовлетворил любопытство уфолога, то он очень сильно ошибся. Теперь Атилла напомнил недавний разговор в Большой Гостиной, когда Координатор упомянул, что накануне повторной активизации Станций, то есть приблизительно в девятом-десятом столетиях. Землю посещала экспедиция той же расы, которая "потеряла" свой звездолет на планете Сарто.
- Какие у тебя основания для таких заключений? - осведомился капитан-снайпер.
- С ПОХОЖИМ ОБЪЕКТОМ ВСТРЕТИЛИСЬ АСТРОНАВТЫ ПЛАНЕТЫ ХАШШАД...
Рептилии, населявшие четвертую планету Беты Кассиопеи, называли свою планету Хашшад. В период после Катастрофы эта раса достигла высокого уровня технологического прогресса и около 900 года по земному летосчислению отправила первую экспедицию к соседней звезде. Активная межзвездная разведка продолжалась примерно два столетия, после чего раса погибла в самоубийственной войне, охватившей как материнскую планету, так и основные внешние колонии.
Один из кораблей, вернувшийся на Хашшад в 1084 году, привез известие о встрече с неизвестным звездолетом. Изучая систему голубого гиганта Мю Андромеды, экспедиция обнаружила космический аппарат странной конструкции. При попытке хашшадианцев приблизиться и вступить в контакт, чужаки развили большую скорость, а затем их корабль внезапно исчез. В момент его исчезновения приборы хашшадианского звездолета зафиксировали мощную аномалию гравитации, магнитных сил и поля слабых ядерных взаимодействий.
Продолжая исследования системы, аборигены Беты Кассиопеи обнаружили на спутнике одной из планет искусственное сооружение. Хашшадианцы попытались проникнуть в купол, но тот взорвался. При этом погибли два астронавта. Корабль неизвестных чужаков был очень похож по конструкции на аппарат, обнаруженный на Сарто. Ракетные двигатели обоих звездолетов работали по принципу извержения сверхтемпературной плазмы. Наконец, были очень сходны взрывы, уничтожившие базы пришельцев на земной Луне и в системе Мю Андромеды. В обоих случаях самоликвидатор представлял собой аннигиляционный фугас с тротиловым эквивалентом порядка мегатонны.
- ВСЕ ЭТИ ФАКТЫ ПОЗВОЛЯЮТ ЗАКЛЮЧИТЬ. ЧТО ОКОЛО ТЫСЯЧИ ЛЕТ НАЗАД В НАШЕМ СЕКТОРЕ ГАЛАКТИКИ ПОЯВИЛИСЬ РАЗВЕДЧИКИ РАСЫ, ВЛАДЕЮЩЕЙ ТЕХНОЛОГИЕЙ ВНЕПРОСТРАНСТВЕННО-ГО ПЕРЕМЕЩЕНИЯ, - завершил свой рассказ Координатор.
Атилла мрачно проворчал: - Меня не удивляет, что тысячу лет назад на Земле и Других планетах побывали исследователи, летавшие через Другие измерения. Меня гораздо сильнее беспокоит, что с тех пор они не подают признаков жизни. Неужели над всеми Цивилизациями межзвездного ранга висит проклятие и все они рано или поздно должны погибнуть?
Этот вопрос давно занимал и остальных Посвященных. Диана даже организовала как-то совещание с участием такого корифея, как Тарпанов. Выводы политологов не слишком утешали: любая культура, любая сверхдержава, какой бы могучей ни представлялась, рано или поздно приходит в упадок, теряя влияние и военную мощь. Тарпанов считал, что подобным образом происходят обновление политических идей, оздоровление демографической ситуации, а также смена социально-экономических формаций, без чего невозможен прогресс. История Земли не знала исключений из этой закономерности. Как видно, не знала таких исключений даже галактическая история.
- Хватит о грустном, - решительно заявил Аркадий. - В каком состоянии сейчас изучение звездолета на Сарто?
Координатор охотно углубился в технические подробности. Смысл его отчета можно было изложить буквально в двух-трех фразах: роботы подняли корабль на поверхность, очистили от грязи и коррозии, составили чертежи внутренних помещений, а в данное время пытаются понять принцип действия основных узлов и агрегатов. Однако у людей сразу возникло подозрение, что квазиразумный пытается заморочить им голову, нагромоздив гору совершенно излишних деталей вроде предполагаемой мощности корабельного реактора или напряжения переменного тока, питавшего бортовое оборудование.
Прервав этот поток ненужной информации, Сергей предложил: - Ребятишки, а почему бы нам не прогуляться на Сарто?
- Хорошая мысль, - согласился Николай. - Своими глазами полюбуемся.
Как и следовало ожидать. Координатору их идея пришлась не по вкусу. Урчащий голос робота произнес: - НЕ УВЕРЕН, ЧТО ТАКОЕ ПОСЕЩЕНИЕ ИМЕЕТ СМЫСЛ. ОСТРОВ РАСПОЛОЖЕН В ПОЛЯРНОЙ ОБЛАСТИ. ТАМ СЛИШКОМ НИЗКАЯ ТЕМПЕРАТУРА.
- Ты меня удивляешь, - весело проговорила Диана. - Против мороза есть прекрасная защита - теплая одежда. А твои отговорки напоминают вульгарную попытку неповиновения приказам Персонала.
- ВЫ НЕ ПРАВЫ, - ответил Координатор. - В ТРАНСПОРТНОМ ОТСЕКЕ ЖДЕТ МАШИНА. МОЗГ СТАНЦИИ САРТО ДАСТ ВСЕ НЕОБХОДИМЫЕ ПОЯСНЕНИЯ.
Сквозь прозрачный купол, накрывавший место работ, были видны слегка присыпанные снегом скалы арктического острова. Порывы шторма гнали мелкую крупу поземки. Внутрь ветер, конечно, не проникал, но и отопление не работало - андроиды Лабиринта не нуждались в тепле.
- Действительно не жарко, - признал Алексей. Звездолет стоял вертикально, почти касаясь сводов купола своей закругленной носовой частью. Корпус имел форму двенадцатигранной призмы высотой около семидесяти метров и вдвое меньшим поперечником. На бортовых гранях строители этого аппарата разместили в два яруса какие-то конструкции непривычных очертаний. Ближе к корме корабль был опоясан громоздкими устройствами, составленными из цилиндрических и конических агрегатов, к которым прилипли параболоиды, напоминающие антенны. Выше. где ребристые бока корпуса плавно переходили в носовую полусферу, были симметрично расположены три гнезда. Два оказались пустыми, а рядом с третьим в броне зияла рваная пробоина, от которой разбегались длинные извилистые трещины. Из поврежденного гнезда выглядывал наполовину утопленный в корпусе предмет, напоминавший сардельку десятиметровой длины.
- Спасательная или десантная ракета, - прокомментировал Атилла. - Они потерпели катастрофу в космосе. Экипаж катапультировался на двух уцелевших шлюпках, а звездолет врезался в планету.
- Звучит правдоподобно, - согласился Аркадий. - Мозг Станции, ответь: на борту найдены останки экипажа?
- НАЙДЕНО МНОЖЕСТВО СКЕЛЕТОВ, НО БОЛЬШИНСТВО ИЗ НИХ ПРИНАДЛЕЖИТ МОРСКОЙ ФАУНЕ САРТО.
- А меньшинство? - в один голос спросили Сергей, Атилла и Пасари.
- ОБНАРУЖЕНЫ ФРАГМЕНТЫ КОСТНОГО ОСТОВА НЕИЗВЕСТНОГО ЖИВОТНОГО.
Робот продемонстрировал голограмму неполного скелета и реконструкцию наиболее вероятного внешнего вида этого существа. Впавший в экстаз Барханов принялся уверять друзей, что именно такую внешность имели космические пришельцы, много веков назад вступившие в контакт с племенем догонов.
Продолжая рассказ, Мозг Станции поведал, что электронное оборудование звездолета основано натрадиционных принципах и не сильно отличается от техники, созданной троклемидами и вешша. К сожалению, все записи компьютерной памяти безнадежно испорчены в результате длительного пребывания в морской воде.
Главное внимание, по приказу Координатора, было нацелено на поиск так называемого гипердвигатеяя, при помощи которого корабль перемещался в многомерном пространстве. Роботам удалось установить, что навесные агрегаты, равно как расположенные внутри корпуса машины, предназначались для генерирования сложной комбинации силовых полей. Точный характер этих полей устанавливается.
По оценке Мозга Станции, звездолет создавался в качестве сугубо мирного исследовательского аппарата. На борту имелось множество лабораторных помещений, практически не было оружия - лишь батарея лазерных пушек про-тивометеоритной обороны.
- Ты установил источник повреждения? - спросил Сергей.
- КРАЯ ПРОБОИНЫ ПОДВЕРГЛИСЬ СИЛЬНОЙ КОРРОЗИИ. ХАРАКТЕР ПОВРЕЖДЕНИЙ НЕ ПОЗВОЛЯЕТ ОТВЕТИТЬ НА ВАШ ВОПРОС. ТАКАЯ ПРОБОИНА В КОРПУСЕ МОГЛА ПОЯВИТЬСЯ ПО РАЗНЫМ ПРИЧИНАМ. ИЗЛАГАЮ ВОЗМОЖНЫЕ ВАРИАНТЫ В ПОРЯДКЕ УБЫВАНИЯ ВЕРОЯТНОСТИ: СТОЛКНОВЕНИЕ С ВЫСОКОСКОРОСТНЫМ ТВЕРДЫМ ТЕЛОМ, КОНТАКТ С НЕБОЛЬШОЙ ЧАСТИЦЕЙ АНТИВЕЩЕСТВА, ПОПАДАНИЕ УЗКОГО ПУЧКА АНТИПРОТОНОВ, ВЗРЫВ ВНУТРИ КОРПУСА.
Оба физика атаковали робота вопросами о гипердвигателях, но Мозг Станции отослал Посвященных к Координатору, который взял на себя исследование интересующей их части чужого звездолета. Посовещавшись, люди решили, что в этом холодильнике делать больше нечего и можно возвращаться на Станцию Земля.
Координатор послушно рассказал, что предполагаемый межзвездный двигатель состоит из множества стандартных блоков, которые принадлежат к шести основным типам, Пока удалось установить функции лишь четырех таких устройств. Это были источники вихревого магнитного поля, гравитации, а также квантов, отвечающих за внутриядерные взаимодействия. Робот высказал догадку, что остальные блоки предназначены для управления глюонными силами, благодаря которым кварки объединяются в комплекс, образуя "обычные" элементарные частицы: нейтроны, протоны, электроны и мезоны.
Физики слушали с исключительным вниманием, понимающе переглядываясь и обмениваясь заумными репликами. Для остальных же лекция Координатора звучала не доходчивее заклинаний на древнеманьчжурском диалекте. Аркадий поспешил объяснить в популярной форме: - Короче говоря, эти установки разрушают связи между виртуальными квантами вакуума. Как следствие, в трехмерном пространстве образуется брешь - вроде искусственной "черной дыры", сквозь которую звездолет как бы проваливается в другое измерение.
После короткой паузы Координатор заметил: - ОЧЕНЬ ПРИБЛИЗИТЕЛЬНАЯ АНАЛОГИЯ. В ДЕЙСТВИТЕЛЬНОСТИ ПРОСТРАНСТВО НЕ СТОЛЬКО РАЗРУШАЕТСЯ. СКОЛЬКО ИЗГИБАЕТСЯ. ПРИ ЭТОМ ВОЗНИКАЕТ МНОГОМЕРНЫЙ ТОННЕЛЬ. СОЩЩНЯ-ЮЩИЙ ДВЕ ТОЧКИ... - Внезапно робот замолчал, затем произнес: - ВНИМАНИЕ. ОБОСТРИЛАСЬ ОБСТАНОВКА НА ЛУНЕ. ГОНТЫ ПЕРЕШЛИ В НАСТУПЛЕНИЕ.
Два десятка плоских машин, напоминавших по форме костяшки домино, стремительно скользили над лунной поверхностью, старательно прячась в тенях, отбрасываемых острыми скалами и кольцевыми валами кратеров. Достигнув равнины, которую земляне называют Морем Планка, боевые механизмы планеты Огонто развернулись в линии, сбавив ход, совершили хрестоматийный маневр, пытаясь охватить полукольцом базу спрутоящеров.
Посвященные наблюдали эту прелюдию к битве, сидя в зале видеообзора Станции Земля. Передачу с Луны вели роботы Лабиринта, разместившиеся в окрестных горах. На голографической схеме были видны даже замаскированные среди скал оборонительные узлы, двойным поясом сжавшие фурбенскую крепость. Личный состав базы наверняка обнаружил приближение противника, однако почему-то не предпринимал никаких активных действий.
- Почему они тянут время? - недоумевал Сергей. - Заманивают? Глупая тактика - нельзя подпускать противника так близко...
К гонгам подошло подкрепление - два космических аппарата с большой высоты нанесли по крепости серию лучевых ударов. Потоки разрушительной энергии были ослаблены многослойным силовым полем и причинили незначительный ущерб сооружениям базы. Фурбены ответили мощным пучком разогнанных до субсветовой скорости антипротонов, которые превратили в облако плазмы одну из летающих машин. Вторая, немедленно прекратив обстрел, поспешила убраться из зоны поражения.
Одновременно заговорили автоматизированные огневые точки внешнего защитного пояса. Первым же залпом лазеры спрутоящеров уничтожили две машины противника и тяжело повредили еще одну. Остальные гонтийские танки, отключив антигравитацию, опустились на грунт и укрылись среди неровностей лунного рельефа, выдвинув из-за камней лишь артиллерийские башенки.
Завязалась ожесточенная перестрелка. Последовательно сосредоточивая огонь нескольких орудий, циклопы пытались подавить вражескую оборону. Тем временем одна из машин подобралась вплотную к поврежденному танку, и группа облаченных в скафандры гонтов попыталась эвакуировать экипаж. Обнаружив этот маневр, крепость выпустила серию управляемых ракетных снарядов, большая часть которых была сбита по пути, но пара боеголовок достигла цели. На несколько секунд засияли ослепительные вспышки ядерного пламени. Когда вернулась тьма, от машин Огонто не осталось даже обломков - только остывающие озера расплавленного базальта.
Потом фурбены нанесли еще ряд ракетно-ядерных ударов, уничтоживший несколько танков противника, но гонты все-таки расстреляли все огневые точки и смогли продвинуться на десяток километров, где наткнулись на внутренний рубеж обороны. Циклопы подтянули со своей базы отряд наземных машин и эскадрилью орбитальных штурмовиков и, не считаясь с потерями, прорвали вражескую оборону. Лучевые залпы, видимо, вывели из строя фурбенский ускоритель антипротонов - последний пучок этих частиц не разметал космический аппарат гонтов на атомы, а лишь переломил пополам. Штурмовик, продолжая разваливаться, упал прямо на крепость спрутоящеров, после чего база пришельцев с Фурбенты прекратила отстреливаться, хотя защитное поле продолжало действовать.
Сергей авторитетно заявил: - Сейчас циклопы добьют каракатиц. Если они не идиоты, то расположат свои танки на этом уступе и разнесут базу огнем с места...
Не прошло и минуты, как Николай уважительно произнес: - А ты, дружище, прямо провидец.
- Элементарная тактика, - скромно отозвался подполковник. - Захват господствующей высоты - половина успеха.
Боевые машины пришельцев с Огонто послушно выполнили предсказанный Сергеем маневр. На плоскую вершину горы опустились два штурмовика, рядом встали несколько танков. Вся эта группировка была прикрыта защитным полем, так что ответный огонь (если даже в крепости остались действующие орудия) не представлял для гонтов серьезной опасности.
Как выяснилось, ни люди, ни циклопы не сумели правильно оценить коварство спрутоящеров. В основание скалы был заблаговременно замурован управляемый фугас - не меньше двух килограммов антивещества. Чудовищный взрыв уничтожил все: камни, машины, гонтов.
- Красиво, - с нескрываемым восхищением сказал Пасари. - Молодцы фурбены - предусмотрели, с какой позиции противник попытается нанести последний удар.
Между тем бой продолжался. Уцелевшие машины гонтов - три танка и штурмовик - приблизились почти вплотную к кромке силового щита. Излучаемые их орудиями потоки энергии просачивались сквозь радужную субстанцию поля и мало-помалу сокрушали сооружения базы. Примерно через полчаса, когда был наполовину разгромлен центральный бастион, силовое поле исчезло, и десантная группа гонтов проникла в помещения крепости.
Люди на Станции Земля были ошеломлены не меньше, чем циклопы на Луне - внутри базы не оказалось ни одного фурбена. Управляемые компьютерами агрегаты крепости провели все сражение без участия живых спрутоящеров.
- И кто же победил? - растерянно осведомился Леха. Пасари предположила, что победу в этом сражении явно одержали военные Фурбенты: нанесли противнику тяжелейшие потери, а свой личный состав незаметно вывели из-под удара.
- Одно ясно - фурбены умеют воевать лучше, чем эти одноглазые придурки, - Сергей не скрывал озабоченности. - Страшный враг. Настоящие профессионалы.
- А по мне, гонты ничуть не лучше, - признался Аркадий. - Фанатики какие-то. Лезли под выстрелы, словно наркотиков наглотались... Ладно, вернемся к делам нашим скорбным... Координатор, на чем мы остановились?
- ПРЕДЛАГАЮ ПРЕРВАТЬ БЕСЕДУ - без промедления откликнулся робот. - СЕРГЕЙ, ВАС УСИЛЕННО РАЗЫСКИВАЕТ ГЕНЕРАЛ ЖИХАРЕВ.
- Ну, соедини меня с ним, коли разыскивает... - сказал подполковник недовольным тоном.
К нему приблизился андроид, которого Координатор связал электронным каналом с телефоном, стоящим в квартире Каростиных. Из микрофона, вмонтированного в голову робота, загремел голос начальника управления: - Куда ты делся? Третий час не могу тебя найти.
- Что-нибудь случилось? - встревожился Сергей.
- У нас каждый день что-нибудь случается! Быстро возвращайся в гарнизон.
Не снизойдя до объяснений, генерал дал отбой. Вздыхая, Посвященные попросили Мозг Станции телепортировать их по домам.
Аркадий решил вернуться на Землю вместе с Каростиными, и подполковник догадался, что физик хочет поговорить о чем-то серьезном без свидетелей. Он не ошибся. Когда Диана отправилась переодеваться, Аркадий поделился своими наблюдениями: - Координатор всеми правдами и неправдами пытается скрыть от нас какую-то важную информацию. Всякий раз, едва мы заводили разговор о высокоразвитых внеземных цивилизациях, о гипердвигателе и так далее он немедленно отвлекал наше внимание. Сначала отправил на Сарто, где мы не узнали ничего интересного, потом устроил телевизионный репортаж с поля битвы, а под конец соединил тебя с генералом. Спрашивается: почему не сделал это раньше, ведь Жихарев сказал, что давно тебя ищет?
Обдумав слова друга, Сергей вынужден был признать, что эти опасения выглядят очень правдоподобно.
- Ты серьезно думаешь, что квазиразумный капризничает? - на всякий случай спросил он.

Предыдущая страница 32 Следующая страница


33 Константин Мзареулов

- Я серьезно боюсь этого, - тихо ответил физик.

Глава 26 СМЕРТЬ ПОСЕЛИЛАСЬ В ГОРАХ

Даже прибыв на авиабазу в окрестностях Моздока, они так и не узнали, почему их среди ночи собрали по тревоге и снова отправили на Кавказ. Сводную роту "Финиста" разместили в свободной казарме учебного центра. Организовав размещение личного состава, Каростин собрал офицеров в столовой. Они наскоро обсудили ситуацию и пришли к выводу, что спецназ подтянули на случай осложнений в соседней Чечне. Самой правдоподобной казалась версия Рубцова: командованию стало известно, что полевые командиры из числа "непримиримых" готовят рейд в Дагестан, поэтому решено устроить ловушку для террористов.
- Ясно одно, - задумчиво подытожил Каростин. - Ожидаются серьезные события. Генерал послал сюда лучших людей, кого я всегда беру на самые важные дела.
- Предстоит солидное кровопускание, - согласился Барханов. - Тяжелого оружия прихватили больше обычного, офицерам "Гномов" раздали.
Атилла похлопал себя по левому боку, где на поясе висела кобура тяжеленного револьвера ОЦ-22 "Гном" калибра двенадцать и семь десятых миллиметра. На коротких дистанциях выстрел этого оружия пробивал индивидуальные средства защиты любого класса.
Поздно ночью, когда стекавшая с горных вершин прохлада разогнала прогретый за день воздух, появились Жихарев и Ваха Даламов. В штабной комнатке начальник ФУ-ОПИ быстро изложил суть намеченной на завтра операции: - Наши правители подписали мир с чеченцами. Для нас важно другое: боевые действия прекращены, войска выводятся, но никто не поднял вопрос о пленных. Когда все наши части уйдут, у этих людей не останется надежды на спасение.
Он показал на карте селение Хасали, рядом с которым был развернут крупнейший чеченский концлагерь, где содержалось порядка семисот военных и гражданских заложников. Лагерь охранял сильно потрепанный за время последних боев полк в составе четырехсот боевиков, имевших на вооружении бронетехнику и зенитные средства. Кроме них в селении оставалось до шести тысяч мирных жителей. Объект планировалось взять одновременной атакой с земли и воздуха. Инструктаж дополнил Ваха: - По нашим данным, послезавтра в район Хасали будет передислоцирована бригада из Грозного, и тогда для захвата концлагеря придется проводить широкомасштабную войсковую операцию, на которую Москва санкции не даст.
- Другими словами, атакуем завтра, - подвел итог Жихарев.
Поговорить с Вахой удалось только на следующий день, когда они в полной экипировке маялись возле вертолетов в ожидании сигнала к вылету. Майор выглядел ужасно, словно находился на грани нервного срыва. Он без перерыва курил и отвечал на вопросы односложно, а потом вдруг, будто его прорвало, Даламов принялся рассказывать о терроре, который развернули вернувшиеся в города боевики: - Они убивают всех, кто сотрудничал с прежней администрацией. Всех, кто был хоть как-то связан с федеральными властями. Возрождена средневековая дикость - суд по законам шариата. Думаешь, они верят в Аллаха? Черта с два - никто из них даже в руках Коран не держал. Прикидываются исламистами, чтобы покрепче власть ухватить и выкачивать нефтедоллары. А Москва в очередной раз предала самых верных своих союзников...
- Что собираешься делать дальше? Ваха пожал плечами и отшвырнул наполовину выкуренную сигарету. Потом проворчал: - Уйдем в соседнюю республику, будем продолжать борьбу. Со мной пойдут многие, кого эти бандиты объявили вне закона. Нам терять уже нечего...
Отвернувшись, майор направился к своему подразделению - взводу спецназа упраздненного управления ФСБ по Чеченской Республике. Проводив друга взглядом, полным сострадания, Сергей вернулся к своим "финистам". Рубцов доложил: - Командир, только что поступило предупреждение. Через десять минут начинается посадка первой волны.
- Давно пора... Атилла, поди за мной.
Он отвел увешанного броней и оружием снайпера за вертолет, где их никто не видел, и без предупреждения метнул в капитана кинжал. Не долетев примерно полметра до титановых пластин нагрудного панциря, смертоносный кусок металла испарился с яркой вспышкой.
- Что за шутки? - Барханов недоуменно поднял брови.
- Жалко ножик, но погиб он за благое дело. Мы выяснили, что ты тоже защищен силовым полем. Стало быть, Мозг Станции окончательно признал тебя Посвященным и включил в состав Персонала.
- Приятно слышать...
- Полностью разделяю твою радость. И еще запомни: эта деревня расположена в горах неподалеку от приемо-передатчика.
- Могут возникнуть осложнения? - Атилла насторожился.
- Где-то по соседству наверняка слоняется фурбен своей шайкой. Когда разберемся с концлагерем, я отправлюсь в горы и уничтожу эту инопланетную гадину.
Чеченцы не ждали нападения. Дети гор наивно верили, что нарушать соглашения дозволено только им. Вдобавок командование боевиков надеялось на внедренных в окрестности Кремля платных осведомителей, которые заблаговременно оповещали Грозный о любой опасности. Однако сегодняшнюю операцию организовала Межведомственная комиссия по борьбе с терроризмом, умевшая пресекать утечку информации.
Ударные вертолеты вышли к Хасали на малой высоте, внезапно появившись над самыми крышами, и разрядили ракетные контейнеры. Шквал неуправляемых реактивных снарядов накрыл разведанные мишени: скопления боевой техники, склады снаряжения, сторожевые посты, а также дома, в которых размещалась живая сила противника. Двухместные Ми-28, которые в странах НАТО уважительно называли "разрушителями", остались в воздухе, расстреливая метавшихся внизу боевиков, а эскадрилья "крокодилов" Ми-24 приземлилась, высадив первую волну десанта.
Цепочки спецназовцев устремились в атаку, кося очередями не успевших оправиться от паники врагов. Ударные группы "Альфы" устремились к концлагерю, имея задачу нейтрализовать охрану и освободить пленных, а Сергей повел "финистов" на деревню. От его подразделения требовалось обеспечить безопасность плацдарма со стороны селения.
Стремительным броском они закрепились на гребне каменистой высоты, торчавшей примерно посередине между концлагерем и жилыми домами Хасали. Засевший в деревне противник уже немного опомнился, и сопротивление принимало организованный характер. В разных концах селения заговорили самоходные зенитки, - кажется, после ракетного обстрела уцелели три "Шилки", а также одна или две "Тунгуски".
"Крокодилы" уже улетели за второй волной десанта, и в небе висели только Ми-28, которые израсходовали большую часть боекомплекта, а потому обрабатывали наземные цели автоматическими пушками. Выпущенная из деревни ракета поразила один из "разрушителей". Горящая машина жестко приземлилась недалеко от холма, на котором обосновались "финисты".
- Кулебякин, возьми двоих - и бегом туда, вытащи вертолетчиков, - скомандовал Сергей.
Оставшиеся Ми-28, расстреляв все снаряды, вернулись на кизлярский аэродром. Из Хасали вытянулась колонна - два БТР-80, танк Т-72У и грузовик, следом за машинами бежали пешие боевики - человек сорок. Потом показался еще один грузовик с живой силой. Этот ударный кулак явно нацелился на подмогу охране концлагеря. Не дожидаясь приказа, "финисты" навели на дорогу "Валторну". Первая реактивная граната разорвалась о башню танка, вторая ударила в борт. Тяжелая гусеничная машина остановилась, выплеснув из всех своих щелей язычки пламени и струйки черного дыма. Колонна расползлась по полю. бронетранспортеры открыли огонь по высоте, а пехота неторопливо двинулась в атаку, короткими перебежками приближаясь к позициям спецназа.
Это был долгий и нудный бой. Вокруг рвались малокалиберные снаряды. "Валторна", методично выбрасывая гранату за гранатой, подожгла оба бронетраснпортера и грузовики. Сергей методично ловил в оптический прицел подползавших боевиков и бил длинными очередями. Противник очень умело пользовался естественными укрытиями, поэтому порой приходилось тратить целый магазин, чтобы прикончить одного вражеского пехотинца. Немногим успешнее поражали противника снайперы. За полчаса интенсивной перестрелки подполковник уложил пятерых, а всего на камнях перед высотой валялись трупы полусотни духов.
Потом подкравшиеся на двести метров боевики бросились в атаку. Отложив автомат, Сергей схватил гранатомет РГ-6 и выпустил одну за другой все шесть гранат, дремавших в барабане. Склоны окутались огнем и дымом, но несколько десятков боевиков, прорвавшись сквозь стальной ураган смерти, ворвались на гребень холма. Очередью в упор командир "Финиста" уложил бежавшего прямо на него боевика. Тот упал. Сергей передвинул ствол чуть левее, в сторону другого противника, и нажал спуск. "Вал" слабо задрожал, выбрасывая струю девятимиллиметровой смерти. Чеченец опрокинулся, но у него из-за спины вырос следующий автоматчик. Вылущенные им пули свистнули рядом, причем одна угодила в бок. Пластины панциря отразили кувыркавшийся кусочек металла, но сила удара и острая боль швырнули подполковника спиной на камни.
Кое-как вытянув руку, сжимавшую автомат, Сергей разрядил магазин, убив на месте стрелявшего в него врага. Менять магазин не было времени, поэтому командир полка, привстав на колени, выхватил из кобуры ОЦ-20. Удерживая "Гном" обеими руками, он четырежды нажал на спусковой крючок. Огромные пули буквально разрывали боевиков на куски. Когда опустел барабан револьвера, Каростин перекатился, уходя от очереди, ударом сомкнутых ног подсек нерасчетливо приблизившегося духа и одновременно метнул кинжал в другого бородача. Враг, которого Сергей сбил с ног, попытался вскинуть автомат, но подполковник заколол его вторым кинжалом, схватил оружие убитого и, перекатываясь, расстрелял еще двоих.
Вокруг стало просторно. Каростин подбежал к тому месту, где валялся его "Вал", вставил полный магазин, передернул затвор и снова принялся поливать огнем противника.
Потом вдруг появились бойцы из взвода Демьяненко. Сразу стало веселее, и с боевиками на холме покончили очень быстро.
- Демьян, откуда вы взялись? - спросил Сергей, мотая головой, чтобы отогнать стоявший в ушах звон.
Старший лейтенант показал рукой на пустырь между холмом и концлагерем. В суматохе боя командир "Финиста" даже не заметил, как сели четыре гигантских вертолета Ми-26, каждый из которых принимал на борт до восьмидесяти пассажиров. На передовую потянулись прибывшие подкрепления, и вскоре спецназ силами двух рот двинулся на зачистку горящего селения.
Сбросив панцирь и бронежилет, Сергей расстегнул камуфляж, чтобы осмотреть ушиб. Удар пули припечатал титановые пластины к ребрам, содрав солидный лоскут кожи. Подполковник промыл ссадину водой из фляжки, потом заклеил это место квадратиком бактерицидного пластыря. За этим занятием его застал Барханов. С отвращением стянув и засунув за панцирь пропотевшую маску, капитан заполнил патронами барабан "Гнома" и поинтересовался: - Очень больно?
- Терпимо. Ты цел?
- Более-менее. Восьмерых как минимум положил. Кстати, меня тоже царапнуло по касательной. Короче говоря, силовая защита отключена, если ты заметил.
- Имел удовольствие в этом убедиться. ~ Он выпрямился и застонал. - Ума не приложу, что творит Мозг Станции.
- Кажется, я догадываюсь, в чем дело.
- Ну? - Подполковник даже отложил бронежилет, который собирался надеть. - Просвети, раз ты такой умный. Атилла скривил рот в неудачном подобии улыбки и сказал: - Где-то совсем рядом расположились фурбены. Роботы Лабиринта боятся включать многомерные каналы - пришельцы могут запеленговать тоннель и ворваться на Станцию.
- Ты меня утешил... Ладно, я пошел. Надо поскорее добить эту банду. Оставайся здесь со всеми снайперами - нашими, "альфовскими" и прочими. Убивайте всех кто не наш, но держит оружие...
На поле боя обозначилась новая ситуация. Лавина спецназа смела передовые отряды чеченского полка и прижалась к окраине Хасали. Однако когда Каростин привел к атакующим цепям три взвода "Финиста", штурм приостановился. Боевики засели в домах и палисадниках, укрывшись за каменными стенами и садовыми зарослями, а перед селением выстроили живой барьер из остервенело вопивших стариков и женщин.
С подобной тактикой ему уже доводилось столкнуться семь с половиной лет назад в Тбилиси, когда джигиты-звиадисты прятались за женскими спинами. Чувствуя ceбя в безопасности, - знали ведь, что Советская Армия с бaбами не воюет, - они забрасывали десантников и спецназ заранее подвезенными булыжниками. А потом, отведав дубинок, лопаток, трусливо побежали, растоптав по дороге своих женщин. Мразь, она мразь и есть.
- Газовыми гранатами, - скомандовал подпол ник. - Залпом, огонь!
В толпу бесновавшихся обитателей деревни полетел химические боеприпасы. Облака аэрозолей мгновенно разрушили живую стену. Экспансивные чеченки прекратили выкрикивать угрозы и проклятия, закашлялись и, утирая обильно струившиеся слезы, бросились врассыпную. Как раз в этот момент вернулись вертолеты, обрушившие на околицу шквал НУРСов. Под прикрытием огненного урагана спецназ ворвался в Хасали.
Вертолеты поднялись, увозя свыше трехсот офицеров, солдат, врачей, строителей и прочих, кто совсем недавно числился заключенными концлагеря. Еще примерно столько же людей оставались на поле - Ми-26 смогут вернуться за ними примерно через два часа.
Заняв селение, "Финист" и "Альфа" выгнали на ближайшее пастбище всех обитателей Хасали и методично проверяли каждого мужчину. Боевики, побросав оружие, смешались с мирными жителями, но это их спасти не могло.
Признаки частого употребления огнестрельной техники были хорошо известны: отдача оставляет синяк на плече, пороховые газы обжигают руку. Тех, у кого находили подобные отметины, уводили подальше и расстреливали.
Основная работа здесь была уже завершена, дальше спецназ мог управиться и без командира. Подполковник уже прикидывал, как бы незаметно улизнуть в горы на поиски фурбена, но тут к нему подбежала молодая женщина в сильно потрепанном камуфляже с оторванными погонами. Она поведала, что служила в погранвойсках и была взята в плен уже после заключения перемирия. Еще Оксана сообщила, что в толпе мирных жителей спрятался главарь банды, который с особой жестокостью издевался над пленными.
Увидев, на кого она показывает, потрясенный подполковник воскликнул: - Сволочь, я ж тебя собственноручно в плен брал! Давний знакомый Динар Хандруев, нагло ухмыляясь, заявил: - Один дурак взял, другой умный отпускал. Твоя начальники не тебя любят, они меня любят.
Грустно покачивая головой, Сергей подумал, что особенно удивляться нечему. Он и раньше имел представление о размахе предательства. Неведомые заступники освобождали преступников, у которых руки по локоть в крови.
- Те, кто тебя любят, скоро будут плакать на твоей могиле, - произнес он равнодушно и добавил: - Если распороть живот, смерть наступает не скоро.
Подполковник протянул Оксане кинжал, и она не очень умело сделала Хандруеву харакири. Оставив Рубцова руководить завершением экзекуции, Сергей подозвал Атиллу.
- Собери всех, кто побывал в Лабиринте, - тихонько шепнул он снайперу. - И организуй какой-нибудь транспорт.
Вскоре Кулебякин подогнал чудом уцелевший трофейный БТР-80. Кроме командира полка и Барханова в бронированную восьмиколесную машину залезли Демьяненко И Фомин. Их было всего пятеро - маловато, конечно, однако не следовало расширять круг людей, знающих о пришельцах из космоса.
На прощание Сергей сказал Рубцову: - У меня остались дела в этих горах, надо кое-кого найти. Если не объявимся к возвращению "вертушек" - не ждите нас. Сами выберемся.
- Что я должен сказать генералу, если вы не вернетесь? - хмурясь, спросил капитан.
- Ничего говорить не придется. Шеф в курсе.
Вскоре вершины заслонили деревню, вокруг которой совсем недавно так громко стреляли. Теперь Сергей мог признаться самому себе, что понятия не имеет, где и как искать фурбена. Единственный план, суливший хотя бы иллюзорный шанс на успех, представлялся полной авантюрой: выдвинуться к шахте замурованного приемопередатчика и ждать, пока это место обнаружат инопланетяне. Он понимал, что делает глупость, но не имел в своем распоряжении горнострелкового полка, чтобы прочесать горы.
Когда бронетранспортер забрался выше километровой отметки и дорога сделалась малопроходимой, впереди нарисовалась подозрительно знакомая фигура. Гонт сидел в тени скалы, облокотившись на внушительного размера рюкзак. и приветливо махал рукой приближавшемуся БТР. Машина притормозила, пришелец проворно залез на крышу и жизнерадостно произнес: - Салют, командир. Давно не виделись.
- Насколько давно? - буркнул Сергей. - С Таджикистана?
- Еще раньше. - Гонт сокрушенно развел руками и хлопнул себя по бедрам. - Вы, люди, совершенно не различаете нас, словно мы на одно лицо... Между прочим, в "Фенисте" меня знали под именем Гастон Машен.
Каростин с удивлением посмотрел на сморщенную оболочку маски и сказал: - Твой сопланетник говорил, что ты неудачно дрался с бандой Кара-Шайтана. Я, грешным делом, подумал, что...
- Что меня убили? Не совсем. Рана была довольно тяжелой, но я выжил... Командир, не будем терять время, фурбен совсем рядом. Для начала я должен установить на ваш драндулет генератор защитного поля.
Гонт ловко прицепил к бортам бронетранспортера приплюснутые лепешки неизвестного материала. Затем отошел шагов на шесть и выстрелил в машину из бластера, похожего на пистолет среднего размера. БТР окутался колышущейся завесой, переливавшейся сине-фиолетовыми оттенками. Вонзившись в силовой щит, луч резко изменил направление и ушел вверх. Выпущенная в упор автоматная очередь тоже не достигла целя - пули сгорели без следа.
- Дайте мне попробовать. - Глаза Барханова азартно сверкали.
Установив на сошки огромную В-94, Атилла нажал спусковой крючок. Тяжелая пуля не успела полностью испариться, но в стальной борт ударили лишь крохотные брызги расплавленного металла.
- Нормально, - одобрительно сказал Сергей. - Но, помнится, у фурбенов есть такие же устройства.
- Есть, - подтвердил Гастон. - Только каждый из них таскает на себе один источник, а на вашей машине - пять генераторов. Соответственно у нас больше интенсивность защитного поля.
Затем гонт показал голографическую карту горного района, где они сейчас находились. По его сведениям, фурбены расположились на отдых в пещере. Только сейчас люди узнали, что аборигены Фурбенты ведут преимущественно ночной образ жизни, поэтому в светлое время суток предпочитают прятаться от солнечных лучей. Во вражеском отряде людей нет - только пришельцы.
- По прямой отсюда до пещеры около десятка километров, но там очень плохая дорога, - продолжал гонт, водя пальцем по голограмме. - Придется объезжать по этой тропе. Во вражеском отряде не меньше трех фурбенов.
- Что значит "не меньше"? - занервничал Атилла, не терпевший нечетких формулировок. - Десять, двадцать, сто?
- Нет-нет, не больше пяти-шести, - успокоил брат по разуму.
Сергея интересовала более конкретная информация. - Способен ли противник подбросить резервы из космоса?
- У фурбенов возникнут сложности. Небо над Кавказом перекрыто нашими истребителями. Если они попытаются прорваться, мы будем иметь в запасе не меньше двух часов.
Вскоре БТР остановился перед мощным каменным завалом. Лже-Гастон был прав, когда предупреждал, что предстоит долгий объезд. Утомленный тряской подполковник, решительно выпрыгнул через кормовой десантный...
- Я пойду напрямую, коротким путем, - объявил командир полка. - Со мной - Атилла и Саня. А вы езжайте на малых оборотах, чтобы потише шуметь.
Вскарабкавшись по наклонной стене, они оказались очень удобном серпантине, который вел прямиком к убежищу фурбенов. Каростин приказал Барханову забраться еще выше и с вершины скалы держать на прицеле пасть пещеры, а сам в сопровождении Кулебякина двинулся по дороге, держа наготове снятое с предохранителя оружие. Когда они приближались к последнему повороту, в наушниках троклемского шлема прошелестел голос Барханова: - Командир, из пещеры вышел фурбен без футляра. Он стоит или сидит, я в их анатомии не могу разобраться... Снять?
- Обожди, сейчас я сам посмотрю.
Выглянув из-за уступа, земляне обомлели. Шагах в тридцати от них на краю площадки, обрывавшейся в пропасть двухсотметровой глубины, расположился спрутоящер. Щупальца фурбена вцепились в растущее перед пещерой дерево,а полуоткрытая зубастая пасть издавала натужные звуки, с переводом которых процессоры каски не справлялись. Похожий на баклажан кончик фурбенского тела висел над бездной, и время от времени из-под короткого хвоста падали разноцветные комочки неведомой субстанции.
Зажав ладонями рот, Кулебякин прошептал, с трудом подавив неудержимый смех:
- Михалыч, он же по нужде вышел!
- Похоже, - согласился подполковник. - Его теперь голыми руками брать можно.
- Никаких "голыми руками", - строго потребовал слышавший этот разговор Атилла. - Сейчас я его одним щелчком сковырну.
- Не надо, попробуем без шума.
Подполковник и прапорщик, стараясь не скрипеть подошвами, подкрались к блаженно ухающему фурбену. Тот ухе покончил с отправлением естественных надобностей и натягивал одежду, которой полагалось прикрывать нижнюю часть его тела. Спрутоящер все еще стоял в полуметре от обрыва, поэтому, когда Сергей в прыжке ударил его ногой в голову, фурбен успел только вскрикнуть, улетев на острые каменные обломки, в большом количестве покрывавшие дно ущелья.
Атилла, наблюдавший молниеносную схватку со своей позиции на вершине скалы, удовлетворенно сообщил: - Есть жесткая посадка. Только брызги полетели.
- Не такая ух жесткая, - хохотнул подполковник. - Он там такую кучу наложил, что падать было довольно мягко.
- От нее-то те брызги и разлетались, - поддержал командира Кулебякин.
Присоединившись к этому конкурсу армейского остроумия, из пещеры крикнули на фурбенском языке: каким, мол, местом испускает столь странные звуки офицер Рбай. Угадав родственную натуру, Каростин моментально ответил: - В здоровом теле - здоровый дух!
В пещере захохотали. Во всяком случае, электронный толмач каски перевел эти звуки именно как смех. Потом кто-то из фурбенов сказал: - У этого засранца прорезалось чувство юмора. В голове старого спецназовца родилась идея. Оттащив Кулебякина за поворот дороги, подполковник крикнул из-за укрытия: - Быстро все сюда. Покажу кое-что интересное.
Из пещеры показались два спрутоящера. Фурбены вышли налегке, защитного поля не включали. Один из них держал на плече дезинтегратор. Пришельцы завертели носорожьими головами, однако площадка была пуста. Тот, который нес оружие, громко сказал:
- Авома Рбай, акшак?
В наушниках каски раздался перевод: - Авома Рбай, где ты?
- Вперед! - скомандовал Сергей. - Бей по вооруженному!
Выскочив из-за поворота, они открыли непрерывный огонь. Под ударами десятков пуль вооруженный фурбен задергался и медленно упал, распластав длинные щупальца. Его нижняя лапа несколько раз царапнула когтями, затем замерла.
Спецназовцы перенесли огонь на второго спругоящера, но тот уже успел включить переносной генератор индивидуальной защиты и медленно пятился к пещере, окруженный радужным пузырем. В тех местах, где силовое поле соприкасалось с каменной стеной, скала плавилась и испарялась. Слабенькие пули "Вала" безвредно таяли в квантовом щите, не достигая цели. Потом грянул выстрел В-94, и пуля бархановской винтовки попала фурбену под основание верхнего щупальца. Из раны выплеснулась темно-вишневая струйка. Атилла вновь нажал спуск, поразив инопланетянина в грудную клетку.
Фурбен упал рядом с трупом сопланетника и ухватил здоровым щупальцем лежавший на камнях дезинтегратор. Не теряя времени, Сергей бросился вперед, на бегу выхватывая "Гном". Он разрядил револьвер практически в упор, все пули пробили защитное поле, поразив спрутоящера в верхнюю часть тела. Последнюю точку поставил Барханов, угодивший фурбену точно между глаз. Пуля громадной снайперской винтовки вдребезги разнесла череп, но генератор продолжал работать, окружая цветным пузырем остывающий труп.
Атилла, который со своей позиции имел возможность заглядывать в глубину пещеры, предупредил:
- Серега, четвертый фурбен сейчас выйдет на площадку. У него оружие.
- У нас тоже, - равнодушно ответил подполковник, заполняя патронами барабан "Гнома".
Сначала из пещеры выползло перламутровое свечение, затем показался сам фурбен. На этот раз в расцветке силового щита преобладали темные оттенки, и Сергей догадался, что пришелец окружен полем высокой интенсивности, - наверное, повесил на себя несколько источников. Против такой защиты оказались бессильны и "Гном", и В-94. Впрочем, фурбен тоже не мог применить оружие, пока действовали его генераторы - разрушительный импульс отразится от внутренней поверхности поля и размажет спрутоящера.
Наведя на людей оранжевый раструб дезинтегратора, фурбен проговорил по-русски:
- Я узнал вас, Каростин. Вы нам нужны. Положите оружие и следуйте за мной.
- А ты отбери у меня оружие, - огрызнулся Сергей. - Отключи генератор, и мы посмотрим, кто первым на спуск нажмет.
Он навел револьвер в лоб спрутоящера. Голос Атиллы сказал из наушника: - Командир, за углом стоит броник. Отходи на соединение с нашими.
Сергей попятился, увлекая за собой Кулебякина. Фурбен шел за ними на расстоянии десятка метров и уговаривал не валять дурака: все равно, мол, поймаю и сделаю что хочу. Оказавшись возле изгиба серпантина, спецназовцы метнулись за поворот, едва не столкнувшись с бежавшими навстречу Демьяненко и Гастоном. Старший лейтенант держал в руках готовый к стрельбе ручной противотанковый гранатомет "Муха". Гриша встал посреди горной тропы, нацелив ствол на место, откуда должен был появиться спрутоящер, а все остальные прижались к каменной стене, чтобы не обжечься, когда из открытой сзади трубы гранатомета хлестнет огненный выхлоп.
Фурбен был немало удивлен, обнаружив боевую машину и множество врагов, но на предложение сдаться ответил отказом и попытался сбежать. Демьяненко выстрелил. Реактивная граната, вонзившись в силовое поле, раскалилась докрасна, от перегрева взорвалась начинка боевой части и кумулятивная струя, пронзив последние сантиметры защитного поля, прожгла дыру в теле спрутоящера.
По совету гонта они наехали на трупы силовым колпаком бронетранспортера. Более мощное поле пяти источников погасило фурбенские пузыри, сделав трофеи доступными для изучения. Обыскав изувеченные тела спрутоящеров люди осторожно вошли в пещеру. Первым делом гонт бросился к устройству, в котором фурбены хранили информацию. Просмотрев записи, содержавшие сведения о задачах разгромленного отряда, он подозвал подполковника и покаказал серию трехмерных картинок, изображавших самого Сергея и его близких: Диану, Свету, Матвея. В сосед ячейках памяти оказались снимки мест, в которых обычно бывали Каростины и Биберевы.
- Что им нужно от моей семьи? - Каростин начал беспокоиться. - Между прочим, последний фурбен сказал, что им нужен именно я.
- Разберемся, - заверил землянина Гастон. На площадку мягко опустилась космическая шлюпка, из которой вышли гонты без масок, но в прозрачных к шлемах. Сергей и Атилла уже знали, как выглядят головы уроженцев Огонто, поэтому отреагировали не слишю бурно, а вот Демьяненко и оба прапорщика были потрясены. Тут, к счастью, загудел сигнал рации - капитан сообщал, что вернулись вертолеты.
- Сейчас выезжаем, - сказал в микрофон Сергей. Скоро будем в Хасали.
На прощание он намекнул гонгам: дескать, xoтел бы серьезно побеседовать с ответственными чинами их экспедиции. Лже-Гастон ответил, что такая встреча стоит в плане и что вскоре он сам навестит Каростина в Москве.
Чуть позже, когда они приближались к полю, на котором стояли Ми-26, Кулебякин глубокомысленно проговорил: - Командир, ведь эти крокодилы со щупальцами чем-то похожи на нас. Даже юмор у них был вроде нашего... И почему они такие сволочи?
- А ты чего хотел? - рассмеялся Сергей. - Раз на людей похожи - обязательно должны быть сволочами!

Глава 27 АГРЕССОРЫ ИЗ КОСМОСА

- А мы-то голову ломали, куда еще один самолет подевался. - Диана засмеялась. - Иранцы предупреждали, что за нами гонятся две машины, причем вторая - необычайно быстроходная...
- Это был наш истребитель, - охотно объяснил гонт. - Вы честно выполнили обещание, уничтожив памирского фурбена. Мы были просто обязаны помочь вам в трудной ситуации.
- Значит, персонал вашей базы следил за нами? - спросил Николай.
Постоянно. Признаюсь, мы видели каждый ваш шаг. Приборы дистанционного наблюдения зафиксировали, как вы перестреляли отряд Саре-Сияха, потом убили его самого, погрузили труп в довольно неуклюжий летательный аппарат, а затем машина набрала высоту и внезапно исчезла, оставив лишь мощную аномалию всех мыслимых силовых полей... - Гонт, которого они называли Гастоном, поочередно заглянул в глаза каждому из людей. - Очевидно, авиетку забрал тот самый внепространственный комплекс, вызывающий столь острое любопытство у наших врагов фурбенов. Не так ли, коллеги?
- Давайте оставим эту тему, - вежливо предложил Атилла. - Только поймите нас правильно... Гонт изрек, разводя руками: - Согласен. Понимание - важный момент, особенно в Ситуации, когда встречаются две разумные расы. Например, предыдущая экспедиция не поняла, чего хотели ваши следователи.
- Наши предки тоже не смогли понять того, что нашли на острове Туару...
Космическому гостю поведали забавную историю, как люди тридцатых годов приняли компьютер за стереотелевизор, поскольку электронно-вычислительные машины, согласно представлениям того времени, не могли иметь столь невзрачные размеры. Развеселившись, гонт заметил, что технологический разрыв между цивилизациями несколько сократился, но современным землянам по-прежнему не удастся понять многие функции тех устройств, которые пришли на смену компьютерам. Он напомнил: базу на Туару строила первая экспедиция, стартовавшая с Огонто свыше двухсот лет назад, поэтому люди, живущие в конце двадцатого века догадались о предназначении рабочих станций. Однако: прошедшие века техника Огонто сделала громадный шаг вперед. Сегодня процессором, превосходящим по производительности даже новейшую земную модель Pentium Рro гонты оснащали разве что самые примитивные изделия вроде детских игрушек или одноразовых записных книжек.
- Когда мы улетали, - рассказывал Гастон. - даже простейшие конструкции могли выполнять массу функций, доступных вашим электронным органайзерам - я имею виду запись, обработку и хранение информации, связь, а также многое сверх того. Компьютеры в вашем понимание на Огонто давно стали музейными экспонатами.
- Что же пришло им на смену? - быстро спросил Аркадий.
- Поймите меня правильно, - ответил гонт. - Я предлагаю оставить эту тему.
- Ох уж мне эти разумные существа, - проворчала сари. - Как на подбор - одинаковые зануды.
Гонт, словно переключив динамики своей маски обычный режим лишенного эмоций голоса, принялся монотонно излагать этическую концепцию своей цивилизации: не передавать младшим братьям знаний, которые могут быть использованы для военных целей. В разгар речи раздался дверной звонок. Гастон мгновенно лишился невозмутимости и настороженно спросил:
- Вы кого-нибудь ждете? Мне казалось, что здесь собрались все, кто посвящен в отношения с инопланетянами.
- Поскольку сегодня намечался серьезный разговор о проблемах отношений с внеземными соседями, мы пригласили руководителей, более компетентных по части политических решений, - пояснил Сергей и отправился открывать дверь.
Как он и ожидал, пришли Тарпанов и Жихарев. Сдержанно поприветствовав инопланетянина, гости двинулись прямым ходом в столовую, где громко выразили восторг при виде обильно сервированного стола. Ферзь сказал, передавая хозяйке небольшой сверток: - Здесь кассета с новым голливудским суперфильмом. Называется "День независимости". Сюжет очень подходит к теме предстоящей беседы - земляне отражают агрессию космических пришельцев.
Отрывисто рассмеявшись, гонт пообещал: - Потом я сообщу кое-какую пикантную информацию, об этом кинофильме...
Почти все уже слышали восторженные отзывы зрителей и критиков, поэтому сразу после обеда расселись вокруг телевизора.
Когда фильм закончился, Аркадий сказал, скорчив презрительную гримасу: - Глупо и пошло, господа офицеры. Корабль диаметром больше Москвы целый день колошматит по городу, уничтожая каждым выстрелом не больше одного дома. Стыдно должно быть этим инопланетянам! Да любой наш бомбардировщик испепелил бы тот же Нью-Йорк двумя-тремя зарядами! Нет, слабоваты ваши пришельцы, слабоваты...
- То ли дело ребятишки, с которыми нам пришлось познакомиться, - хохотнула Диана. - Одной боеголовкой Целую планету к чертовой матери отсылали!
Мальвина откликнулась с оскорбленным видом: дескать, даже обычная аэропехотная рота регулярной армии Троклема, используя только штатные средства, могла бы всего за сутки уничтожить самый большой земной город. Остальные тоже загалдели, вспоминая несуразности, которыми изобиловал "День независимости". Однако Жихарев прервал постучав ладонью по подлокотнику дивана и, когда установилось подобие тишины, задумчиво проговорил: - Признаюсь, меня встревожили некоторые подозрительные совпадения. Создается впечатление, что авторы фильма неплохо осведомлены о тайных конфликтах с участием пришельцев из космоса. Обратите внимание, что положительный персонаж победил инопланетных агрессоров с помощью компьютерного вируса...
Алексей возмущенно заявил, что на экране показали абсолютную чушь. Герой "Дня независимости" за полчаса написал вирусную программу, хотя понятия не имел о системе кодировки, которой пользовались пришельцы. На самом же деле лучшие специалисты ЦРУ, Моссад и АНБ трудились над этой проблемой многие месяцы.
Вместо ответа гонт поведал обещанную историю:
- Слухи о вирусе, который разрабатывался в сверхсекретном учреждении, не могли просочиться случайно. По нашим данным, некоторые спецслужбы организовали утечку этих сведений, тем самым предложив вашему роботу капитулировать добровольно. Сценарий получился откровенно слабым, но никто из авторов и не рассчитывал на премию "Оскар".
- Они не получили даже того, на что рассчитывали. - Тарпанов усмехнулся. - Предлагаю заняться вопросами, представляющими взаимный интерес. Наш общий друг подполковник Каростин выведал у раненого фурбена, что противник намерен нанести удар с целью ослабить земную цивилизацию. Что вам об этом известно?
Оказывается, гонты знали о фурбенских замыслах. Спрутоящеры считали людей потенциальными союзниками гонтов, а потому приняли решение уничтожить человечество. Командир звездолета отправил на родину подробный рапорт и потребовал выслать в Солнечную систему боевую эскадру. Однако против агрессоров работал фактор времени: пройдет слишком долгий срок, пока радиосигналы доползут до Фурбенты, и еще больше десятилетий потребуется, чтобы каратели добрались до Земли. Понятно, что за эти годы человечество окрепнет в военном отношении, - особенно если гонты и Лабиринт окажут людям научно-техническую помощь. Поэтому в ближайшие дни звездолет фурбенов двинется в сторону Земли, чтобы обстрелять планету боеприпасами особой мощности.
По словам гонта, база фурбенов, построенная сто лет назад первой экспедицией спрутоящеров, включала производственный комплекс, на котором можно было наладить выпуск различного оружия. В сороковые годы корабль гонтов основательно потрепал астероидную крепость, но фурбены сумели восстановить завод и вскоре накопят необходимый боекомплект. Снаряды класса "космос - планета" будут входить в земную атмосферу на скоростях порядка тысячи километров в секунду, то есть созданные людьми ракеты перехватить их не смогут. Тем не менее причин для волнения нет, потому что гонты подтянули к Земле свой звездолет и привели в полную готовность военную базу на Луне.
- Чтобы гарантированно поразить цели на вашей планете, противник должен приблизиться на расстояние около десяти миллионов километров. Другими словами, от старта с астероидов до начала обстрела пройдет не менее трех часов. За это время мы должны их остановить.
Тарпанов спросил, с расстановкой выговаривая слова:
- "Мы" - это гонты вместе с людьми или только гонты?
- Люди нам помочь не сумеют, - уверенно заявил Га-стон и продолжил: - Фурбены полагают, что после разрушения земной инфраструктуры им будет проще отыскать среди развалин транспортные агрегаты Лабиринта.
- Понятно, - сказал Сергей. - Значит ли это, что фурбены временно свернули поиски приемопередатчиков?
- Сейчас на Земле не осталось ни одного фурбена, - просто ответил гонт.
- Вы хотели сказать, что уничтожили базу фурбенов на Луне? - не без ехидства уточнил Атилла.
- Да... - Похоже, гонт смутился. - Вы знаете об этом?
- Знаем. Но, к сожалению, не от вас. Кроме того, г. известно, что у фурбенов была база на Земле.
- Разумеется, была. Причем не одна, и мы так не смогли установить место их главного убежища. Однако фурбены эвакуировали своих, чтобы личный состав не пос. дал, когда вокруг Земли разорвутся выпущенные с коррабля боеприпасы... - Инопланетянин примирительно предложил: - Задавайте свои вопросы, я готов отвечать.
Военных интересовало сложившееся в Солнечной системе соотношение сил. Гастон привел приблизительные данные: звездолеты обеих цивилизаций имеют почти одинаковые тоннаж, скорость и мощность, а также оснащены оружием, обладающим сходными поражающими возможностями. За последние несколько лет произошло несколько десятков космических сражений, и, согласно статистике, победа гонтов, победа фурбенов и взаимное уничтожение имеют равную вероятность. Гастон резюмировал: - В худшем для вас случае наш звездолет погибнет, однако при этом фурбенам будет нанесен непоправимый ущерб, в результате чего они потеряют способность разрушить цивилизацию Земли.
- Не могу сказать, что вы меня успокоили, - признался начальник ФУОПИ.
Внезапно открылась дверь, ведущая в кабинет, и вошел сверкающий андроид Лабиринта. Все вздрогнули от неожиданности, а робот произнес сочным голосом Координатора: - МНЕ НУЖНО ПОГОВОРИТЬ С ГОНТОМ.
У людей появились неприятные ощущения, потому что беседа продолжалась на языке Огонто. Ультразвуковые колебания больно давили на барабанные перепонки, но гонт и робот явно достигли взаимопонимания. После пятиминутного общения Гастон протянул посланцу Координатора квадратный предмет с ребром не длиннее детского мизинчика. Андроид спрятал подарок внутри корпуса и вернулся в кабинет, откуда телепортировался на Станцию. Вновь переключившись на обычный звук, гонт пояснил:
- Он попросил координаты астероида, на котором смонтирована база фурбенов. Кажется, ваш союзник намерен включиться в боевые действия.
- Каким образом? - Аркадий выглядел очень удивленным. - Транспортные тоннели не дотянутся до пояса астероидов.
- Координатор знает, что делает, - убежденно сказал Сергей.
Маска надежно скрывала мимику, но земляне догадывались, что их гость сильно взволнован. Скомкав разговор, пришелец встал посреди незаконченной фразы и поспешно откланялся. На прощание пришелец оставил номера сотовых телефонов и радиочастоты, которыми пользовались гонты в Московском регионе, Гастон уже собирался уходить, когда Атилла вежливо поинтересовался: - Коллега, нам хотелось бы знать, сколько планет посетили экспедиции Огонто.
- На момент старта нашего звездолета было открыто более полутора тысяч планет в шестистах системах.
- Прекрасно. - Барханова явно обрадовала его готовность сотрудничать. - А не могли бы вы сказать, сколько обнаружено разумных рас, включая следы древних звездолетных посещений?
Гонт издал странный звук, словно кибернетический переводчик маски пытался подобрать электронный аналог сдержанного смеха.
- Вы, если не ошибаюсь, уфолог, - сказал Гастон. - Понимаю ваше любопытство, но я не слишком компетентен в таких вопросах. Могу только пообещать, что в ближайшее время с вами свяжутся специалисты, которые владеют необходимой информацией.
- И на том спасибо, - разочарованно проворчал астрофизик.
Когда за инопланетным агентом захлопнулась дверь, Жихарев и Тарпанов обменялись понимающими взглядами и заулыбались. Не дождавшись комментариев, Диана предложила на выбор чай или кофе. Пока шумная компания располагалась за столом, снова явился андроид Лабириринта.
Робот деловито обошел комнату, извлекая из укромных местечек миниатюрные подслушивающие устройства oставленные гонтом. Покончив с этим полезным делом, Координатор обратился к генералу через динамики человеке разного механизма: - ПУСТИТЬ ЗА НИМ ХВОСТ - ИДЕЯ ОСТРОУМНАЯ, ТОЛЬКО СОВЕРШЕННО ИЗЛИШНЯЯ. ЗА НИМИ СЛЕДЯТ МОИ ВИДЕОКАНАЛЫ.
- К сожалению, вы не желаете делиться с Персоналом результатами своих наблюдений, - огрызнулся Жихарев. - Когда приспичит, используете Посвященных для опасных акций, а потом обрываете связь. Вот, к примеру, у меня есть сведения, что разведслужбы ряда стран снарядили экспедиционные отряды для поиска приемопередатчиков, расположенных в Америке, в Австралии, а также на других континентах. Вы нам об этом даже сообщить не удосужились. Неужели не в курсе?
Забавно наклонив голову, робот направил на генерала линзы оптических датчиков, затем из динамика потекли безукоризненно составленные фразы. Координатор укорял людей за неблагодарность. Квазиразумное, устройство объяснило, что привлекает землян к активным мероприятиям лишь в самых безвыходных ситуациях, когда бессильна техника Лабиринта. С большей частью возникающих проблем Координатор старался справиться сам, чтобы не подвергав. Персонал напрасному риску. О поисковых группах, которых формируют западные спецслужбы, он знал, но ничуть по этому поводу не беспокоился. По его словам, никто из землян никаких приемопередатчиков найти не сможет - ручки пока коротки.
Робот шагнул в раскрывшийся вход транспортного тоннеля, но Координатор не упустил прекрасной возможность съехидничать и произнес, уже переступив огненную черту порога: - НЕ БЕСПОКОЙТЕСЬ, Я ОБЯЗАТЕЛЬНО ПРИВЛЕКУ ВАС, КОГДА БУДЕМ РАЗНОСИТЬ НА АТОМЫ ЗВЕЗДОЛЕТ ФУРБЕНОВ. ТОЛЬКО. УМОЛЯЮ, НЕ НАДО БЛАГОДАРИТЬ МЕНЯ ЗА РАЗРЕШЕНИЕ УЧАСТВОВАТЬ В ЭТОМ УВЛЕКАТЕЛЬНОМ АТТРАКЦИОНЕ.

Предыдущая страница 33 Следующая страница


Звездный лабиринт 1-2 34

Вечером супруги Каростины мирно сидели перед телевизором. Планета Земля, не подозревая о нависшей угрозе вторжения, продолжала жизнерадостно валять дурака. Исламисты в Алжире зарезали журналиста, в Вашингтоне сексуальные меньшинства устроили пикет перед Белым домом, а лондонские кришнаиты призывали запретить все половые акты кроме необходимых для продолжения рода. Известная киноактриса уличила в неверности главного самца своей групповой семьи, эстрадный кумир подцепил СПИД и так далее.
Впрочем, некоторые сообщения, прозвучавшие в программе новостей, изрядно развеселили Посвященных.
Прекратились уличные бои в Иерусалиме. Правительство Израиля вывело войска из арабских кварталов после того, как палестинцы, умело используя противотанковое оружие, уничтожили несколько единиц бронетехники на подступах к Старому городу. На следующей неделе в одной из европейских столиц должен состояться очередной раунд переговоров между Арафатом и Нетаньяху.
В Москву доставлен гроб с телом видного предпринимателя Василия Королькова, скончавшегося в результате сердечного приступа. Адвокаты покойного намерены возбудить судебные дела против ряда средств массовой информации, безответственно обвинявших Королькова в связях с организованной преступностью.
Лидеры движения "Талибан" заочно приговорили к смертной казни охранников, прошляпивших побег башкирских летчиков. По сообщениям из Дамаска, один из плененных пилотами талибов перегрыз себе вены - такая смерть показалась легче наказания, которое ожидало его в Афганистане.
- Страшно подумать, сколько веселых дел мы натворили всего за неделю, - самодовольно сказал Сергей.
- Боюсь, это еще не предел... - Диана вздохнула. - Судьба нас любит, но не жалеет.
- Согласен. - Сергей крепче прижал ее к себе. - Похоже, нас ждет еще пара-другая горячих дней.
- Всего-то? До чего ж ты у меня скромный!
- Я имею в виду - до конца месяца - Слова Дианы насчет вздорного характера фортуны будили тяжелые мысли, преследовавшие его в последнее время. Он снова вспомнил трагическую судьбу отца. Встрече с пришельцами сломала Михаила Каростина, на всю оставшуюся жизнь отравив болью унижения за собственную неспособность разгадать тайны, с которыми он столкнулся. И вдобавок тяжелым камнем висело на душе чувство вины перед коллегами и друзьями, которые остались на обреченном линкоре. Только теперь Сергей начал понимать причину сверхъестественной тоски, неизменно наполнявшей отцовский взгляд.
- О ком загрустил? - осведомилась Диана, а затем, выслушав ответ, призналась: - Я тоже часто вспоминаю ту историческую хронику. С одной стороны, жалко предков, у которых так бездарно сложилась жизнь, включая личную. Но с другой - жутко даже подумать. Ведь если бы тогда у них получилось, нас бы с тобой теперь на свете не было! Родились бы совсем другие дети с похожим, но другим набором генов...
Она содрогнулась. Продолжая обнимать ее плечи, Сергей сказал, стараясь казаться равнодушным: - Не могло у них получиться. Папочке моему всегда не везло с женщинами, которых он любил по-настоящему. А твоя бабка была так влюблена в твоего же деда-аспиранта, что на бедного инженера даже смотреть не желала.
- Тебе-то откуда об этом знать? - Диана возмущенно всплеснула руками. - К твоему сведению, она частенько вспоминала рокового красавца из НКВД, который спас ее от бандитов, когда она привезла с Таймыра очень секретный груз. А как-то раз бабуля Раечка призналась: мол, если бы он тогда еще хоть полслова сказал - все! Не удержалась бы и убежала с ним прямо из-под венца. А он только подарил набор убийственной косметики, посмотрел жалобно - и ушел... Вот так-то!

Глава 28 ПОРАЖЕНИЕ

На завтра были намечены батальонные учения, поэтому Сергей решил заночевать в гарнизоне. По московским часам время было покадетское, но командир "Финиста" как опытный солдат устроился на удобном кожаном диване - мало ли когда начальство вздумает объявить тревогу. Положив под голову бронежилет" подполковник повернулся на правый бок и мгновенно заснул. Его разбудили мягкие, но настойчивые толчки.
Открыв глаза, Сергей сначала решил, что продолжает видеть сон: в ярко освещенной солнечными лучами комнате собрались почти все Посвященные, причем Аркадий нагнулся над его диваном, дергал спящего за руку и монотонно, как робот, повторял: - Командир, просыпайся, у нас экстренная ситуация...
- Я уже проснулся. - Он рывком сел. - Что случилось? И как вы тут очутились?
Оттолкнув плечом великана Аркадия, подлетела Диана, схватила мужа за плечи и сильно тряхнула.
- Телепортировались, конечно! - прошипела она. - Продуй мозги, у нас общая тревога - звездолет Фурбенты стартовал в сторону Земли!
Аркадий, Леха и Диана, перебивая друг друга, поведали, как час назад, когда в Москве только начало светать, их разбудили видеоканалы. На связь вышел Мозг Станции, сообщивший, что корабль спрутоящеров покинул Пояс Астероидов. С гонгами связаться не удалось, поэтому Посвященные воспользовались транспортным тоннелем, чтобы присоединиться к командиру.
- Понятно, - машинально процедил Сергей, но мгновенно спохватился: - То есть ни черта не понятно. Чем сейчас занимается Координатор?
Мозг Станции ответил гудящим голосом: - РЕСУРСЫ КООРДИНАТОРА ЗАНЯТЫ ТЕХНИЧЕСКОЙ СТОРОНОЙ ОПЕРАЦИИ. МОЯ ЗАДАЧА - ПОДГОТОВИТЬ К БОЮ ПЕРСОНАЛ. ВЫ ДОЛЖНЫ ПЕРЕМЕСТИТЬСЯ НА СТАНЦИЮ.
- Здесь нет одного из нас, - напомнил Сергей.
- АТИЛЛА БАРХАНОВ НАХОДИТСЯ В ЭТОМ ЗДАНИИ, НО ОН НЕ ОДИН. Я НЕ ХОТЕЛ БЫ ОТКРЫВАТЬ ТРАНСПОРТНЫЙ ТОННЕЛЬ В ПРИСУТСТВИИ ПОСТОРОННИХ.
- Это мы в два счета. - Сергей набрал номер на кла- иатуре портативного радиотелефона. - Атилла, хватит спать... Найди Рубца и Кулебяку и веди обоих ко мне... Я сейчас у себя в кабинете на втором этаже... Жду.
Когда пришли два капитана и прапорщик, в комнате оставался только Сергей, остальные уже отправились Лабиринт.
- Володя, - приказным тоном проговорил подполковник, - передашь генералу, что мы с капитаном Бархановым отправляемся на дело, о котором шла речь позавчера, когда наша компания смотрела кино у меня на хате.
Подозрительно поглядев на командира полка, капитан Рубцов проговорил, покачивая головой: - Опять у вас секреты от меня, товарищ подполковник. Капитан Барханов у нас новичок, а вы ему явно доверяете больше, чем мне. И Кулебяка с Демьяном чего-то скрывают. Аж пыжатся от усердия.
- Так уж вышло, Володя. - Каростин развел руками. - Кто много знает - мало живет. Я вот, к примеру, не знаю, доживу ли до вечера...
В Большую Гостиную их на этот раз не приглашали. Мозг Станции собрал Посвященных в операционном зале и провел короткий инструктаж. Роботы продемонстрировали людям снаряжение, которым придется пользоваться после телепортирования во внутренние отсеки звездолета спрутоящеров. Это были хорошо знакомые большинству из них боевые скафандры-невидимки, плазмострелы, термо-ядерные фугасы, генераторы защитного поля, а также лазерные ружья, сконструированные Координатором и опробованные на фурбене в таджикских горах. Впрочем Мозг Станции предполагал, что лучевое и плазменное оружие может оказаться малоэффективным против фурбенов, если те успеют прикрыться энергетическими щитами. На такой случай были предусмотрены излучатели парализующего действия, волны которых неплохо проникали сквозь силовые барьеры.
- Как ты собираешься перебросить нас на звездолет? - с озадаченным видом осведомился Аркадий. - Нам всегда говорили, что односторонние транспортные тоннели на межпланетных расстояниях не работают.
- ВЫ ПОЛУЧИТЕ ВСЮ НЕОБХОДИМУЮ ИНФОРМАЦИЮ В НЕОБХОДИМОЙ ПОСЛЕДОВАТЕЛЬНОСТИ.
Большая голограмма схематически изображала сектор Солнечной системы, где должно было развернуться сражение. Звездолет Фурбенты уже обогнул Солнце и теперь мчался прямо на Землю, ежесекундно приближаясь к планете на пять тысяч километров. При такой скорости противник сможет выпустить прицельный залп примерно через три часа. Корабль гонгов двигался почти в десять раз медленнее и в настоящее время находился примерно на полпути между орбитами Земли и Венеры, держась чуть в стороне от линии, вдоль которой летели спрутоящеры. Из внешней зоны Солнечной системы наперерез фурбенам устремился еще один аппарат межзвездного класса - космолет, на котором много тысяч лет назад прибыла экспедиция троклемидов, однако этот фотонный ветеран был пока слишком далеко, чтобы подоспеть до начала боевых действий.
Мозг Станции выделил световым пятном последнюю обозначенную на схеме машину, в которой Посвященные сразу узнали легкий троклемский планетолет ближнего радиуса действия. Робот продолжал свою лекцию: - ОБРАТИТЕ ВНИМАНИЕ НА ЭТОТ КОРАБЛИК. НА БОРТУ УСТАНОВЛЕН МОБИЛЬНЫЙ ПРИЕМОПЕРЕДАТЧИК ВОЕННОГО ОБРАЗЦА
Упоминание этого устройства вызвало у Посвященных тяжелое чувство. Прошлой осенью засевшие на Базе Пошнеста троклемские милитаристы воспользовались мобильным телепортатором, чтобы вторгнуться в Лабиринт. Даже сейчас становилось не по себе, когда они вспоминали тот тяжелейший бой в многомерных коридорах, проложенных между сотнями миров Галактики...
- Неужели База Пошнеста подарила эту машину Лабиринту? - вырвалось у Мальвины.
- НОВЫЕ КОМАНДИРЫ БАЗЫ ВЫПОЛНИЛИ ПРОСЬБУ КООРДИНАТОРА.
Робот объяснил, что приемопередатчики, установленные на обоих кораблях Лабиринта, готовы соединиться транспортным тоннелем. При этом возникает довольно размытая многомерная "кишка", вдоль которой можно перемещать материальные предметы. Примерно через тридцать - сорок минут звездолет фурбенов вступит в сектор пространства, где расположена проекция этого тоннеля на трехмерный профиль Солнечной системы. На несколько секунд сложится ситуация, когда аппаратура Лабиринта будет в состоянии перебросить десантную группу на борт вражеского корабля.
- Ну конечно! - воскликнул Аркадий и восхищенно добавил: - Гениально, как все простое! До сих пор мы почему-то полагали, что из многомерного пространства можно выходить в трехмерное лишь на крайних точках канала телепортации. Какая наивность!
- НИКТО НЕ ВИНОВАТ, ЧТО У ВАС ВОЗНИКЛО ТАКОЕ ЗАБЛУЖДЕНИЕ. КОГДА ПРОЛОЖЕН ТРАНСПОРТНЫЙ ТОННЕЛЬ. ИЗ ЛЮБОЙ ЕГО ТОЧКИ МОЖНО ПЕРЕХОДИТЬ В ОБЫЧНОЕ ПРОСТРАНСТВО.
- Аркадий, умерь свои теоретические восторги, - строго одернул физика Сергей. - Мозг Станции, рассказывай, что требуется от нашей команды.
В изложении робота задача казалась простенькой: ворваться на звездолет, очистить от фурбенов один из отсеков, установить ядерную мину, а затем вернуться в Лабиринт. Мозг Станции считал задание несложным и выполнимым, хотя у людей сложилось противоположное впечатление. Тем не менее они несколько раз подряд отрепетировали необходимые манипуляции, добиваясь автоматизма движений.
Проанализировав результаты тренировки. Мозг Станции решил, что фугас понесут два физика - Атилла и Аркадий, тогда как остальные будут работать лазерами и плазмой, отбивая атаки звездолетного экипажа.
Надев скафандр. Сергей оглядел команду и сказал, мысленно вздохнув: - Не унывайте, братишки-сестренки. Сами понимаете, какое важное дело предстоит, поэтому каждый должен выложиться на полную катушку. Наши с вами жизни сегодня немного стоят, снова судьба всего мира нам на плечи свалилась. Так что - вперед и патронов не жалеть. Думаю, долго агитировать вас нечего, сами все понимаете.
Братишки-сестренки бодро забормотали: дескать, понимаем. И только Диана привычно подковырнула мужа: - Ты, отец, в Советской Армии, часом, не замполитом служил? Больно складно агитируешь...
Проигнорировав неуместные шуточки, подполковник продолжал: - В первой волне идут мужчины. Диану и Мальвину оставляем в резерве на Станции. - Он повысил голос: - Не возражать, я своих решений не меняю! Вопросы по существу есть?
Женщины оскорбленно молчали, но вдруг оказалось, что у Атиллы имеется вопрос, причем по существу.
- Я тоже хотел спросить, - сказал Атилла. Как мы вернемся? Насколько я понимаю, агрегаты Станции не могут точно нацелить транспортный тоннель на нужный отсек. А если нас посылают на операцию как камикадзе, без надежды на возвращение, то правильнее было бы предупредить об этом заранее.
- О СТИЛЕ КАМИКАДЗЕ НЕ МОЖЕТ БЫТЬ И РЕЧИ, - заверил робот. - КОГДА ВЫ ОКАЖЕТЕСЬ ВНУТРИ ЗВЕЗДОЛЕТА, ЗАДАЧА ФОКУСИРОВКИ ТОННЕЛЯ УПРОСТИТСЯ БЛАГОДАРЯ МАЯКАМ, КОТОРЫМИ ОСНАЩЕН КАЖДЫЙ СКАФАНДР.
- Ну-ну, - пробурчал Барханов.
На голограмме, отображавшей общую обстановку, снова изменились цифры. Теперь звездолет фурбенов отделяли от Земли чуть больше пятидесяти пяти миллионов километров - до запуска самонаводящихся снарядов оставалось около двух с половиной часов.
В последний раз проверив, надежно ли подогнано снаряжение, пятеро поднялись на ту самую смотровую площадку, с которой впервые увидели Лабиринт год назад. Ностальгически шмыгнув носом, Аркадий задумчиво говорил: - Даже обидно. Если мы погибнем, человечество, не узнает имена своих спасителей.
- Да уж. - Николай нервно рассмеялся. - Тяжкое дело - без свидетелей погибать.
На этот раз ему ответил уже не Мозг Станции, а Координатор Девятой Ветви: - БУДЕТ ВАМ СВИДЕТЕЛЬ. НО СЕЙЧАС СОСРЕДОТОЧЬТЕСЬ. ТОННЕЛЬ МОЖЕТ ОТКРЫТЬСЯ В ЛЮБУЮ СЕКУНДУ.
Заслонив обзор операционного зала, на ободе смотровой площадки появилось голографическое изображение, которое могло бы вызвать припадок острой зависти у любого сюрреалиста или абстракциониста. Перед людьми струились размытые бесформенные тени, постоянно менявшие и очертания. Изредка из этого хаоса складывались геометрически правильные фигуры, которые держались не до чем долю секунды.
Потом появились почти осмысленные кадры, словно наложились голограммы нескольких отсеков чужого звездолета. Роботы явно пытались сфокусировать видеоканал: следуя их усилиям, образы становились реалистичнее. Когда сформировалась почти четкая, несмотря на сильную дрожь картина, Сергей невольно вспомнил, как в прошлом году они телепортировались на экспедиционный корабль Годлана, и предупредил:
- Мужики, тоннель будет нацелен не слишком точно. При переходе неизбежны сильные толчки, как будто прыгаешь с поезда на большой скорости. Обязательно сгруппируйтесь перед прыжком.
- ТОЛЧКОВ БЫТЬ НЕ ДОЛЖНО, - перебил его Мозг Станции. - СОГЛАСНО МОИМ РАСЧЕТАМ, ТОЧНАЯ НАВОДКА СОХРАНИТСЯ В ТЕЧЕНИЕ ШЕСТИ СЕКУНД.
- Как же, щас! - фыркнул подполковник. - Мужики, не его слушайте, а меня.
Вдруг голограмма сделалась идеально четкой. Люди увидели длинный, тускло освещенный и совершенно пустой коридор. Лишь на мгновение вдалеке мелькнула фигурка спрутоящера, который вышел из двери и тут же вошел в соседнюю.
- Внимание! - скомандовал Сергей.
- ЕСТЬ ПОЛНАЯ ГОТОВНОСТЬ, - подхватил Мозг Станции. - ОТКРЫВАЮ ТОННЕЛЬ.
Голограмма сменилась воротами, ведущими в невообразимо далекую точку пространства. Люди уже напрягли мышцы, чтобы сделать шаг через порог многомерного тоннеля, однако изображение космического аппарата исчезло так же внезапно, как и появилось. После недолгой паузы робот флегматично прокомментировал: - ПЕРВАЯ ПОПЫТКА НЕ УДАЛАСЬ. ПОВТОРИМ, КОГДА КОРАБЛИ, НЕСУЩИЕ ПРИЕМОПЕРЕДАТЧИКИ, СНОВА ЗАЙМУТ ОПТИМАЛЬНУЮ ПОЗИЦИЮ.
Минуты тянулись безжалостно долго. Сергей нетерпеливо переминался, с ненавистью глядя на стереоскопический сумбур, и пытался отогнать мысли о том, какой кошмар ждет их всех, если роботам не удастся навести транспортный тоннель на звездолет.
В разгар этого томительного ожидания Посвященные обнаружили, что на Станции появился еще один персонаж - Тарпанов.
- Откуда вы взялись? - охнула от неожиданности Диана.
- Робот ваш пригласил... - Политик с нескрываемым интересом рассматривал интерьеры Лабиринта. - Сказал, что вам для чего-то свидетель потребовался... А что тут творится?
- Девчонки, объясните ему! - крикнул Сергей. - У нас опять что-то начинается...
Трехмерная картинка повторила уже знакомую эволюцию от беспорядочного калейдоскопа бессмысленных пятен до почти правильного изображения внутренних помещений космического корабля. Лишенный эмоций голос Мозга Станции пророкотал:
- ТОЧНАЯ НАСТРОЙКА НЕ УДАЕТСЯ. Я ОТКРЫВАЮ ПРОХОД. БУДЬТЕ ГОТОВЫ К ПЕРЕМЕЩЕННИЮ. Я ПОДАМ КОМАНДУ НАЧАЛА АКЦИИ, КАК ТОЛЬКО, СЛОЖАТСЯ МАЛО-МАЛЬСКИ ПРИГОДНЫЕ УСЛОВИЯ.
Вновь засветился кроваво-алый квадрат входа, внутри которого, словно в ванночке с фотографическим раствора лениво проявлялось изображение. Сергей ужаснулся, осознав, сколь грубо наведен на цель многомерный канал телепортации. По голограмме струились, пересекаясь под острыми углами, контуры трех, если не больше, отсеков. Затем картина очистилась, хоть и оставалась нечеткой, и робот скомандовал: - ВПЕРЕД!
Не раздумывая, Сергей бросился вперед. Пробежав три шага, он сильно оттолкнулся, заступив за огненную черту, разделявшую измерения, и полетел сквозь призрачную субстанцию, которая ослепительно сверкала, переливаясь радужными полосами и пятнами. Подполковник испытал болезненное чувство невесомого падения в пустоте, где отсутствовали такие привычные понятия, как "верх", "низ", "вперед" или "назад". Потом внезапно вокруг появились всевозможные материальные тела, которые Сергей не успел толком разглядеть, потому что с размаху врезался ногами во что-то мягкое и податливое. Эта преграда, не выдержав удара, опрокинулась, после чего они вместе покатились по твердой поверхности.
Ситуация была знакомой, и Сергей знал, как надлежит действовать в таких случаях. Вытянув левую руку, он ухватился за удачно подвернувшийся толстый стержень и таким образом затормозил свой полет. Затем, опираясь на лазерное ружье, встал, выпрямился и, не обращая внимания на ушибленные плечо, бок и бедро, быстро обвел взглядом место, в котором оказался.
Он стоял в помещении размером примерно шесть на десять метров. Во всю четырехметровую высоту переборок тянулись соединенные трубопроводами агрегаты неизвестного предназначения. Из-под кожухов этих машин доносилось низкое гудение, на приборных панелях светились голограммы, изображавшие сложное пересечение разноцветных линий. Возле ног подполковника, поджав щупальца, лежал фурбен, - вероятно, именно с ним столкнулся Сергей, когда телепортировался в этот отсек. По всей палубе валялись, слабо шевеля конечностями, еще четверо гуманоидов, облаченных в троклемские скафандры. Похоже, штурмовая группа переместилась на звездолет противника в полном составе.
Потерь среди Посвященных не оказалось. Один за другим они приняли вертикальное положение, немногословно и нецензурно комментируя случившееся. Каждый из них сильно приложился той или иной частью тела, однако удары были смягчены скафандрами, поэтому никто не получил серьезных травм. Убедившись, что отряд в порядке, Сергей приказал: - Приступайте к работе. Физики, займитесь бомбой. Леха, прикрываешь их ручным оружием. Мы с Николаем займемся пленным и разведаем соседние отсеки.
В обеих свободных от машин переборках отсека имелись люки. Оставив Алексея охранять один из выходов, Сергей подошел к оглушенному фурбену. Спрутоящер пришел в себя и неуверенно перебирал щупальцами. Приоткрыв чешуйчатые веки, инопланетянин направил на людей узкие змеиные глаза с желтыми зрачками. Взгляд сфокусировался, фурбен рывком забился в угол, его челюсти зашевелились, и раздались щелкающие звуки: - Акгус рабатра кцалп!
Микроскопическое компьютерное устройство скафандровых шлемов синхронно перевело эту фразу: - Не может быть, земляне!
Щупальца обвились кольцами вокруг тела спрутоящерр, и снова прозвучали слова чужого языка: - Прошу вас, не убивайте меня. Я - всего лишь гражданский специалист и не имею отношения к военной части... Не убивайте, у меня скоро будет ребенок!
- Женщина? - удивился Сергей. - Говоришь, не убивать тебя... А о чем вы тут думали, когда летели бомбить мою планету?
- Я не виновата, - снова захныкала инопланетянка. - Военные всегда действуют, не советуясь с инженерной частью. И с научной тоже...
Будь она землянкой, можно было просто связать пленнице конечности, но попробуй скрути эти гибкие отростки длиной чуть ли не в три метра! К тому же глупо жалеть существо, которое все равно погибнет через несколько минут, когда рядом взорвется термоядерный боеприпас в четверть мегатонны. Тем не менее, как обычно, рука на женщину поднималась не без труда.
- Ладно, живи, - буркнул подполковник. - Но сначала ты ответишь на несколько вопросов. Вопрос первый: каково назначение оборудования, размещенного в этой секции?
- Реакторы системы жизнеобеспечения, - быстро ответила фурбенка. - Очищают воздух, а также вырабатывают вторичную воду из...
- Сколько боеголовок вы намерены использовать против Земли?
- Не знаю, этим занималась военная часть. Кажется... - она опустила взгляд, - начальник научной части говорил, что пришлось передать военным восемь пусковых установок, через которые мы обычно запускали исследовательские зонды.
- Какой тип заряда несут боеголовки - уран, плутоний, антивещество?
Резко вскинув голову, инопланетянка вытаращила глаза, затем медленно произнесла: - Это же глухая древность! Нас в школе учили, что от антивещества отказались больше двухсот лет назад. По-моему, в последней войне против гонгов уже применялась энергия расщепления нуклонов. Именно благодаря новому оружию удалось остановить экспансию этих одноглазых выродков.
"Знать бы, чему равны двести лет Фурбенты", - подумал Сергей. Как это часто случалось, когда он пребывал в растерянности, подполковник поднял руку, чтобы потереть под носом, но перчатка ткнулась в прозрачное забрало шлема. Поскольку командир замешкался, допрос продолжил Николай: - Как военная часть объяснила экипажу необходимость уничтожить Землю?
Женщина с Фурбенты запнулась, пришлось поторопить ее, пихнув стволом плазмострела. Она сказала, глядя в сторону: - Нам сказали, что аборигены стали союзниками гонтов и открыли против нас военные действия. Люди и гонты убили и взяли в плен два десятка наших - военных и гражданских, поэтому среди экипажа укрепилось желание отомстить... Но в принципе речь об уничтожении вашей цивилизации не шла. Снаряды взорвутся в пространстве вокруг планеты, чтобы излучение вывело из строя электронные и энергетические узлы, однако биологические организмы почти не пострадают... Разве что от климатических последствий... А потом, когда на планете начнется хаос и все уцелевшие ресурсы будут направлены на борьбу с оледенением, военные рассчитывают без помех отыскать что-то очень важное. Деталей нам не сообщали, но все на борту знают, что главная цель экспедиции - найти какую-то технику, оставшуюся от древней цивилизации.
Похоже, она и в самом деле не могла ничего добавить. Махнув рукой, Сергей сказал: - Мы тебя отпустим. Только покажи, как открывается дверь отсека.
Фурбенка или спрутоящерипа - черт знает, как правильно называются их бабы! - с готовностью подползла к ближайшему люку, нажала большую оранжевую клавишу, а затем крутанула массивное металлическое колесо. Крышка люка распахнулась. Первой в соседний отсек перебралась пленная, а вслед за ней и люди переступили порог, держа наготове оружие.
Отсек был почти точной копией той секции, в которую они перенеслись со Станции. Только из-за пузатых агрегатов у противоположной переборки торчали конические стволы фурбенских дезинтеграторов. Люди поспешили последовать примеру врагов и укрылись за реакторами. Из невидимых динамиков загремела сложная фраза на английском языке. К сожалению, трансляторы шлемов были настроены лишь на перевод фурбенской речи. Сергею показалось, что противник предлагает им сдаться, обещая сохранить жизнь.
- Можешь уходить, - подполковник стволом лазера подтолкнул фурбенскую даму, после чего крикнул: - Забирайте ее и покиньте отсек.
Пленница проворно перебежала к своим и скрылась за массивными агрегатами. Вооруженные дезинтеграторами спрутоящеры немедленно включили силовые поля, затем из динамиков вырвался громовой голос, прорычавший на языке Фурбенты: - Сдавайтесь, ваше положение безнадежно!
- Примирение возможно лишь в единственном случае, - ответил Сергей. - Вы должны отменить бомбардировку Земли.
Фурбены ответили: дескать, не желают вести переговоры с союзниками гонтов. Стало ясно, что продолжение дискуссии будет пустой тратой времени. Подполковник навел ружье на высунувшегося из-за укрытия спрутоящера и спустил курок. В патроннике газодинамического лазера воспламенилась горючая смесь, и энергия вспышки превратилась в световой импульс мощностью под сорок мегаватт.
Фотонный импульс ударил в цветастый пузырь энергетического щита и, отразившись, разрезал оболочку гудящего механизма. Из поврежденного устройства, напоминании формой пивную бочку, хлестнул голубой язык огня.
Спрутоящеры не стали применять свое оружие, - видимо, опасались причинить еще больше повреждений системе жизнеобеспечения. На всех агрегатах внезапно погасли кривые контроля параметров, вслед за чем утих гудение. Секция прекратила работу, - то ли автоматическая блокировка отреагировала на повреждение, то ли была передана команда из какого-то управляющего центра. Сергей и Николай продолжали поливать противника лучами и плазмой, однако силовые поля надежно защищали фурбенов. Не принимая бой, спрутоящеры один за другим покинули отсек.
Между тем пожар продолжал разгораться, но вдруг из трубок, проложенных вдоль переборок, брызнули фонтанчики бурой жидкости. Неизвестное вещество залило очаг возгорания, и вскоре поврежденный реактор был покрыт пенящейся субстанцией, которая погасила огонь. Покончив с аварийной ситуацией, фурбены направили бурые струйки на людей, но силовая защита легко испаряла лившуюся со всех сторон жидкость. Секция быстро наполнилась клубами грязно-коричневого газа.
В это время в соседнем отсеке Атилла и Аркадий заканчивали монтаж фугаса. Леха обеспокоенно заметил: - Кажется, старики затеяли перестрелку. ~ Не отвлекайся, - пропыхтел Аркадий. - У них свои танцы, у нас - свои.
Дрожащими руками физики соединили половинки заряда, и Атилла нежно нажал пусковую кнопку. На торце ядерной мины засветился крохотный дисплей. Ради удобства исполнителей, роботы Лабиринта изготовили блок управления из земных деталей. На экране живенько сменялись цифры: 30:00... 29:59... 29:58...
- Сомневаюсь, что за эти полчаса Мозг Станции настроит тоннель и сможет забрать нас, - глубокомысленно изрек Барханов.
- А ты всерьез надеялся вернуться? - Аркадий фыркнул. - Дружище, я считал тебя сообразительнее.
Совсем рядом раздался знакомый голос Координатора: - НЕ НАДО КОРЧИТЬ ИЗ СЕБЯ ГЕРОЕВ-СМЕРТНИКОВ. ТРАНСПОРТНЫЙ ТОННЕЛЬ УЖЕ НАСТРОЕН. ЗОВИТЕ КОМАНДИРА И ВОЗВРАЩАЙТЕСЬ.
- Вот чудеса. - Аркадий счастливо рассмеялся, - Сейчас я его приведу
Он сделал шаг в сторону люка, за которым оставались Сергей и Николай, и тут из всех пульверизаторов заструилась клейкая субстанция. Облепившая скафандры бурая мерзость мгновенно застыла, сковав движения. Алексей отчаянно завопил в надежде, что командир услышит и придет на помощь. Однако вместо старших Посвященных в отсек вошли вооруженные фурбены.
Командовавший этим отрядом спрутоящер первым делом оглядел мину и сказал: - Свирепые существа. Хотели взорвать звездолет. И эти звери смеют называть себя носителями разума...
Двое вооруженных фурбенов унесли фугас, осторожно держа тяжелую коробку в вытянутых щупальцах. Другие разоружили обездвиженных людей, аккуратно складывая в контейнер лазеры, плазмострелы, парализаторы, сумки с гранатами. Потом землян обрызгали бесцветной жидкостью, которая растворила твердую корку, покрывавшую их скафандры. На людей надели тяжелые цепи и по одному отконвоировали на другую палубу, где поставили лицом к стене. Тайком оглянувшись, Аркадий увидел, что пять фурбенов держат их под прицелом дезинтеграторов. Чуть позже внесли бесчувственных Сергея и Николая.
Услышав в наушниках вскрик Алексея, они собирались броситься на помощь друзьям, но люк напротив снова распахнулся, и в заляпанный бурой жидкостью отсек вломились два массивных устройства, своими очертаниями напоминавшие фурбенов. Спрутоящеры, как и другие разумные существа, строили роботов по собственному образу и подобию.
Сергей и Николай взяли на прицел шедшую в авангарде машину. Держа в одной руке лазерное ружье, а в другой - плазмострел, подполковник непрерывно давил гашетки, посылая в силовой пузырь потоки сокрушительной энергии. Николай присоединился к командиру, стараясь стрелять в те же точки. Сосредоточенный огонь четырех стволов пробил-таки щель в защитном поле, и очередной лазерный импульс распорол корпус робота. Щит отключился, после чего люди без помех расплавили машину струями плазмы.
Однако второй робот держал в щупальцах устройство, которое оказалось парализующим излучателем. Волны легко просочились сквозь силовое поле, и Сергей, выронив оружие, грузно рухнул на палубу. Рядом с ним растянулся Николай.
Очнувшись, подполковник обнаружил, что полулежит в не слишком удобном кресле, напоминающем зубоврачебное. Его запястья и лодыжки были сжаты прочными колодками. Здесь, в незнакомом просторном отсеке, его окружали вооруженные фурбены, а у стены по левую руку стояли скованные ручными и ножными кандалами друзья - четыре фигуры в троклемских скафандрах, покрытых коричневыми пятнами нерастворенной корки.
Впервые за все сорок с лишним лет своей жизни оказавшись в плену, Сергей чувствовал себя омерзительно-унизительная горечь поражения и осознание собственной беспомощности буквально выворачивали душу, так что не хотелось жить. Но сильнее всего угнетала мысль о проваленном задании: вражеский корабль уцелел и вскоре обрушит на Землю бомбы страшной разрушительной силы. И он, который обязан был предотвратить эту катастрофу, не сумел спасти человечество!
Один из фурбенов подошел вплотную к Сергею и, не скрывая злорадства, произнес: - Ваша диверсия провалилась. Взрывное устройство уже выброшено за борт и сработает на безопасном удалении от звездолета. И не надейтесь на помощь троклемидов - они понимают, что нельзя тянуть на корабль сверхпространственные тоннели. Если это будет сделано, мы немедленно вторгнемся в Лабиринт.
- Очень жаль, - пробормотал землянин. - Вы чересчур хорошо разбираетесь в таких тонкостях.
- Благодарите своих друзей гонгов, они оказались слишком болтливыми. - Фурбен издал звук, заменявший этой расе смех. - А теперь займемся тобой. Доктор, он в вашем распоряжении.
Кресло, к которому был пристегнут командир Посвященных, мелко завибрировало, на голову подполковнику опустился непрозрачный колпак. Низкое гудение заложило уши.
В наушниках шлема раздался шепот Аркадия: - Серега, что они с тобой делают? Тебе больно?
- Представь себе, нет, - так же тихо, едва шевеля губами, ответил подполковник. - Только по мозгам слабенько покалывает и на уши давит, словно от ультразвука.
Странная процедура продолжалась не дольше трех минут, после чего колпак вновь поднялся, открывая обзор. Уколы в черепе моментально прекратились. Большинство фурбенов, исключая стражников, столпились вокруг приборной панели я экспансивно размахивали щупальцами. Из этой кучки спрутоящеров доносились обрывки выкриков: - Феноменально... Прибор не способен ошибаться... Зато пленный мог не знать всех деталей... Исключено, он - главный среди аборигенов... Точно известно, именно он связан с троклемидами... Одноглазые обманули... Они за это поплатятся... Что будем делать, генерал?
Все фурбены умолкли, и в тишине был отдан приказ: - Артиллеристы, отставить выполнение последней директивы, будьте готовы переключиться на базовый вариант. Доктор, просканируйте еще одного.
Сергея стянули с кресла, и он, благоразумно отказавшись от резких движений, стал в строй рядом с Атиллой. Фурбен, которого земляне считали старшим, поманил щупальцами Аркадия.
- Кажется, ты - физик, - произнес генерал спрутоящеров. - Ложись на стенд.
- А ты, наверное, командир военной части звездолета? - поинтересовался Аркадий, выполняя приказ.
- Видал я любознательных покойников, - сообщил генерал. - А теперь вот догадливый попался...
Процедура повторилась. Аркадию накрыли голову шлемом, на кресле-стенде замигали разноцветные сигналы. Фурбены внимательно наблюдали за непонятным процессом, тесной толпой окружив монитор. Потом тот, кого называли доктором, вскричал, темпераментно раскрутив над головой пару конечностей, что сделало его похожим на взлетающий вертолет: - Проклятье! У него в сознании установлен непроницаемый барьер! Это работа древней цивилизации!
- Успокойся, мы и так узнали больше, чем рассчитывали, - сказал генерал.
Он медленно приблизился к шеренге пленных землян, ощупывая тяжелым взглядом полузакрытые шлемами лица. Затем поднес к нижней челюсти небольшое устройство и сказал негромко: - Командир, мы меняем цель атаки. Пленных можно отпустить... - Затем он обратился к людям: Вас отведут в пустой отсек. Можете вызывать свою Станцию и возвращаться в Лабиринт. Успокойте сопланетников - я решил не бомбардировать Землю.
- Почему я должен тебе верить?! - по обыкновению, взбеленился Сергей.
- Можешь не верить. Можешь даже не возвращаться, если решил остаться на этом корабле, - снова прозвучал режущий слух смех фурбена. - Но если все-таки вздумаешь отправиться на Землю, наши представители свяжутся с твоей командой. Нужные адреса и номера телефонов мы прочитали в вашей памяти... А теперь убирайтесь, пока добрый дяденька не передумал!
Обратное путешествие прошло без осложнений. На Станции их встретили встревоженные лица подруг. Тарпанов тоже был взволнован, однако бодрился и сказал преувеличенно жизнерадостно: - Ну вот, я же говорил, что все будет в порядке. А то эти девчонки чуть с ума не сошли от ревности - все переживали, что вас там какие-нибудь фурбенские красотки уломают... Кстати, мужики, как прошла ваша экспедиция?
Мужики стыдливо помалкивали, так что отчитываться пришлось командиру. Не такое уж это приятное дело - рассказывать о поражении, пусть даже само предприятие изначально было авантюрой.
- Фурбены взяли нас в плен, выкинули в космос мину, просканировали мозги, после чего сменили гнев на милость и отказались от желания уничтожать Землю... - Сергей яростно стукнул кулаком по поручню смотровой площадки. - Координатор, ты понимаешь, что творится?
- ОБЪЯСНЕНИЕ БУДЕТ НАЙДЕНО, В НАСТОЯЩИЙ МОМЕНТ ОТ ВАС УЖЕ НИЧЕГО НЕ ЗАВИСИТ.
Повелитель Лабиринта замолчал. Тарпанов, меньше про чих шокированный провалом операции, принял на себя руководство и миролюбиво произнес:
- Ладно, досмотрим финал этого шоу по телевизор;
Снимайте скафандры и расслабьтесь. Мозг Станции, организуй для всех хороший обед с горячительными напитками
Подчинившись вполне разумному предложению, они принялись расстегивать швы космической одежды, и тут робот сообщил страшное известие: звездолет фурбенов вы пустил восемь ракетных снарядов, которые с огромные ускорением направились в сторону Земли.
После короткого замешательства и ужаса все хором заговорили, тщетно пытаясь перекричать друг друга. Леха с Николаем матерно склоняли коварство спрутоящеров, нарушивших ими же данное обещание. Атилла и Аркадий устроили семинар по теоретической физике, пытаясь пред ставить процессы, происходящие при взрыве, высвобождающем энергию распада нейтронов и протонов. Молниеносно смоделировав поражающие факторы такого opyжия, Мозг Станции порадовал Персонал воодушевляющим выводом: если подобная боеголовка сработает ближе ста тысяч километров, потоки высокоэнергетических частиц проникнут в те измерения, где проложен Лабиринт. Как следствие будут разрушены квазинейронные логические цепи, и Станция Земля прекратит существование, после чего процесс разрушения охватит остальные секции Лабиринта.
- Значит, мы погибнем, - грустно резюмировала Мальвина.
- Не переживай. - Даже на пороге смерти Аркадий не терял остроумия. - Не мы одни.
Диана предложила собрать всех близких и эвакуироваться на Базу Пошнеста либо на какую-нибудь пригодную для жизни планету. Одни возражали, другие соглашались, и снова разгорелась бесполезная перебранка.
В общем гвалте не участвовал только Сергей, Подполковника смущало подозрительное противоречие, которое способен был углядеть только профессиональный военный. Он не мог понять, почему фурбены разрядили свои пусковые установки на колоссальном, в тридцать пять миллионов километров, удалении от Земли - ведь гонт уверял, что прицельные устройства противника обеспечивают поражение мишени лишь на вчетверо меньших дистанциях. Либо у спрутоящеров сдали нервы, либо их оружие было эффективнее, чем думали циклопы с Огонто. Но Сергей видел еще один вариант: истинной целью ракетного залпа могла оказаться не Земля, а другой объект, расположенный гораздо ближе к звездолету фурбенов...
- Мозг Станции, экстраполируй трассы выпущенных снарядов, - приказал подполковник. - Попробуй определить наиболее вероятные точки прицеливания.
По голограмме побежали, удлиняясь, золотистые линии, продолжавшие вектора движения фурбенских ракет. Семь траекторий тянулись к неуспевшему разогнаться кораблю гонгов, а восьмая упиралась в обратное полушарие Луны. Операционный зал огласился воплями, полными восторга. Наверное, такие же эмоции испытывает осужденный на смерть мятежник, когда прямо на эшафоте узна„т, что произошел успешный переворот и власть взяли его единомышленники.
На огонтийском звездолете тоже распознали нежданную опасность, но времени, чтобы покинуть космическое поле битвы, не оставалось. Гонты лишь выпустили по противнику две торпеды, которые шли на цель значительно медленнее, чем фурбенские снаряды.
Почти полчаса люди на Станции, не отрываясь, следили за перемещениями голографических символов. Развязка оказалась стремительной. От звездолета Фурбенты отделилось целое облако боевых роботов, которые часто навещали окрестности Земли, где аборигены лирично обозвали их "летающими тарелками". Роботы обогнали свой корабль примерно на миллион километров и на этом рубеже благополучно расстреляли обе огонтийские торпеды. А затем семь фурбенских боеголовок разорвались на внешнем куполе силового поля, окружавшего корабль Огонто.
Жалкие останки огромного механизма, беспомощно вращаясь по всем мыслимым осям, продолжали по инерции мчаться прямо на Солнце. Вскоре эскадрилья боевых роботов настигла смертельно раненный звездолет и нанесла серию лучевых ударов, после чего на корабле гонтов отсверкала серия взрывов, расколовших корпус на куски разного размера. Однако роботы, не удовлетворившись содеянным, методично расстреливали каждый обломок.
Убедившись, что конкуренты уничтожены, фурбены начали тормозить. Теперь внимание людей было приковано к последней боевой ракете, которая продолжала лететь в сторону Земли. Спустя час с небольшим, когда Посвященные покончили с праздничным угощением, этот снаряд завершил путешествие где-то среди кратеров невидимого полушария Луны Мозг Станции полагал, что взрыв боеголовки уничтожил базу гонтов.
Отныне звездолет фурбенов безраздельно господствовал в огромной сфере пространства, именуемой Солнечной системой.

Глава 29 ВСЯ ГРЯЗЬ ГАЛАКТИКИ

Три легковушки петляли по проселочным дорогам, отыскивая нужную дачу. Диана, сидевшая за рулем головного "Москвича", укоризненно заметила: - В кои-то веки выбрались на выходной за город... И то - инопланетяне в гости пригласили.
- Погоди, чуть-чуть с делами расправимся - закатим настоящий круиз по Галактике.
- Скоро год, как я эти байки слушаю... Сергей смущенно пробурчал что-то неразборчивое, а затем радостно воскликнул: - Кажется, приближаемся! Поворачивай направо. Покинув отвратительный асфальт, "Москвич" Каростиных запрыгал по грунтовке. За флагманом послушно следовали "Дэу-Принц" Николая и фордовский джип Аркадия. После серии безумных зигзагов они прибыли к месту, очень подходившему под описание. В кабине "Москвича" запел радиотелефон, и мембрана сказала голосом Аркадия:
- Серега, кажется, мы приехали.
- Похоже на то, - согласился подполковник. Коротенькая автоколонна остановилась перед дощатым забором выше человеческого роста, над которым торчали кроны фруктовых деревьев и длинная черепичная крыша. Диана нажала сигнал, и протяжный гудок бесцеремонно разодрал дикий покой этой глухомани. Потом снова наступила тишина.
- Молчат, - вылезая из машины, удивленно проговорила Диана. - Или там нет никого?
К воротам подходили остальные. Алексей сказал возмущенно: - Какого же дьявола приглашали?!
- Успокойся, мы прибыли точно по адресу. - Мальвина показывала пальцем на металлическую пластину, неведомым способом прикрепленную к стойке ворот на двухметровой высоте. - Мне знакомы такие штуки, но на Земле их еще не скоро смогут делать. Это - электронный сторож. Здесь живут пришельцы, и они должны нас видеть.
Дурачась, Посвященные принялись размахивать руками и выкрикивать приветствия. Вдруг Сергей вспомнил о письме с указаниями. Вытащив из кармана прибор, он нажал кнопку. Ничего как будто не изменилось. Люди озадаченно разглядывали запертые ворота.
Накануне вечером почтальон принес Аркадию заказную бандероль. Под толстым слоем оберточной бумаги скрывалась плоская пластмассовая коробочка с единственной кнопкой на торце и конверт, внутри которого оказалась подробная инструкция. В тексте, подписанном Гастоном Машеном. говорилось, что гонты просят Посвященных завтра же, те есть в воскресенье, посетить их дачу в подмосковном поселке Егорьев Посад. Гастон туманно намекал на, необходимость обсудить тяжелую ситуацию, сложившуюся после уничтожения звездолета и лунной базы. В заключение гонт объяснял, что нажатие кнопки на прилагаемом устройстве подаст обитателям дачи сигнал: пришли друзья.
Внезапно ворота распахнулись, и гуманоид, носивший знакомую маску гонгов, махнул им рукой: мол, поскорее заезжайте. Как только машины оказались во дворе, гонты захлопнули ворота и торопливо отвели людей в дом. По дороге Сергей успел разглядеть укрытые за кустами и деревьями два устройства явно неземного происхождения - под листвой блестел золотистый металл странных конструкций, оснащенных коротким толстым стволом.
В горнице приехавших окружили пять пришельцев, одетых в майки-безрукавки и длинные, до колен, шорты. Легкие наряды выставляли напоказ мускулистые конечности, покрытые желтой кожей и жесткими темно-рыжими волосами. Двое инопланетян оказались женщинами, которых выдавала единственная грудь, туго обтянутая тканью майки. Один из гонгов, носивший одежду салатового цвета, раздраженно спросил: - Как вы нас отыскали?
- Я же предупреждала, что аборигены коварны, - ответила ему дама в бежевой майке и темно-синих шортах, - Наверняка установили наблюдение, когда их посетил...
Последнее слово осталось непереведенным, - очевидно, это было подлинное ультразвуковое имя пришельца, которого люди знали под псевдонимом Гастон. Между собой гонты говорили на своем языке, забыв, что Лабиринт снабдил Посвященных кибернетическими переводчиками. Николай примирительно напомнил, что их приглашал Гастон. Эти слова вызвали новую вспышку переговоров на ультразвуке. Потом старший из гонгов потребовал вызвать лже-француза, чтобы тот дал объяснения, за каким дьяволом ему понадобились земляне.
Пока искали Гастона, Сергей выразил соболезнование по поводу поражения, которое потерпели гонты в космической битве. Командир пришельцев (следуя примеру следователей предвоенного НКВД, земляне прозвали его Салатовым) ответил: мол, они остались на этой варварской планете, почти потеряв надежду на возвращение. Затем, оборвав свои жалобы на полуслове, он подбежал к Сергею и осведомился: - Откуда вы знаете о сражении в космосе? Мы вас не предупреждали, а земные астрономы не могли наблюдать события, которые происходили на фоне солнечного диска!

Предыдущая страница 34 Следующая страница


35 Константин Мзареулов

- Мы следили за этим столкновением из Лабиринта... Подполковник не стал говорить о неудачной попытке нападения на звездолет фурбенов, но Салатовый был удовлетворен и таким усеченным объяснением. Кивнув, он сказал: - Попробуем опять отсидеться в анабиозных камерах. Может быть, со временем прилетит еще один корабль с Огонто и заберет нас на родину.
- Вы сообщили на Огонто про свое бедственное положение? - поинтересовался Атилла.
- Мы лишены такой возможности. Устройства межзвездной связи погибли вместе с кораблем и базой. Будем ждать. Рано или поздно наши пришлют новую экспедицию...
Пришел Гастон, твердо заявивший, что никаких писем землянам не посылал, потому что подобного задания не получал, а по собственной инициативе никогда бы не осмелился. Разволновавшись, Салатовый потребовал показать пресловутое послание. Полученное накануне письмо передали гонту, который умел читать по-русски. Когда был оглашен текст, все инопланетяне принялись божиться, что не имеют к этой бумажке ни малейшего отношения.
Неожиданно пришелец, одетый в костюмчик из белой ткани, усыпанной цветастыми узорами, спросил: - О каком устройстве говорится в письме? Сергей, который и сам начал беспокоиться, сунул руку в карман, нащупывая плоскую коробочку, но тут в комнату вбежал гонт, возбужденно сообщивший, что все электронное оборудование внезапно отказалось работать. Сопровождая эти слова, во дворе что-то громыхнуло - звук был негромкий, но мощный. Словно с небольшой высоты на землю упала тяжелая бетонная плита. Люди и гонты бросились к окнам и увидели, как над забором появились закутанные в черные плащи с капюшонами фигуры, которые держались в воздухе без каких-либо видимых устройств. Фурбены летели к дому, методично постреливая зелеными импульсами дезинтеграторов.
- Разобрать оружие, занять огневые позиции! - скомандовал Салатовый.
Впрочем, было уже слишком поздно, чтобы организовать оборону дачи. Дюжина фурбенов, приземлившись во дворе, двинулась на штурм последнего оплота гонтов. Обе золотистые установки были уничтожены, не успев ни разу выстрелить. Несколько вооруженных лучевыми пистолетами гонтов открыли огонь из окон идаже сумели поразить одного спрутоящера, но другие фурбены быстро ликвидировали стрелков. Один из них стоял буквально в трех шагах от землян, когда снаружи ударил конус зеленоватого свечения, превративший окно, часть стены и самого гонта в быстро тающее облако пара, источавшего неприятный запах. Остальные, не пожелав искушать судьбу, побросали бластеры и сдались на милость победителя.
Земляне поспешили отступить подальше от зловещего пролома в стене дачного дома.
- Что будем делать. Сереженька? - заволновалась Диана. - Мы же не прихватили с собой ничего огнестрельного.
- Вообще-то у меня есть пистолет, - меланхолично сообщил Сергей. - Но я не намерен стрелять в этих зубастых и хвостатых каракатиц, которые пока не сделали нам ничего плохого.
Аркадий поддержал друга: - Нам нет никакой надобности вмешиваться в чужую разборку. Пусть сами выясняют свои отношения!
Психологически ситуация для Сергея оказалась немыслимо тяжелой: вокруг стреляют, кто-то гибнет, кого-то берут в плен, разворачивается очередная драма галактического масштаба, а он вынужден бездействовать, словно наблюдатель ООН. Остальным же происходящее явно представлялось увлекательным шоу, и они с интересом взирали, как фурбены выстраивают в шеренгу павших духом гонтов. Командовавший отрядом спрутоящер, оглядев побежденных, проговорил, обращаясь к одному из своих сопланетников: - Скучное дело, сынок, эти космические войны. Даже пленницами не попользуешься.
- Никак нет, господин генерал! - рявкнул второй фурбен, вешая на плечо дезинтегратор. - Мой дед рассказывал, что в прошлую войну они пробовали и очень даже неплохо получалось. У этих одноглазых есть...
Салатовый, не поднимая головы, сказал: - Прекратите. Постесняйтесь хотя бы хозяев этого мира.
- От кого бы я слышал призывы к нравственности! - Генерал смотал щупальце тройным кольцом, затем резко распрямил, хлестнув гонта в пах. - Можно подумать, что вы сами их когда-нибудь стеснялись. Хозяева планеты еще не знают, как вы пытались использовать их в своих целях.
Скорчившийся от боли командир гонтов не остался в долгу и напомнил, что фурбены тоже обманули землян, подкинув фальшивое письмо и прибор, включение которого парализовало всю аппаратуру в радиусе сотни шагов. Спрутоящер охотно подтвердил: - Да, мы сделали это, и результат оказался великолепным. Абориген нажал кнопку, и немного позже заработал глушитель электронных колебаний. Как мы и предвидели, за это время вы провели землян в дом.
Сергею надоела роль безмолвного свидетеля при диспуте старших братьев по разуму, и он напористо заметил: - Мне кажется, на звездолете не должно быть места для нескольких генералов. Вероятно, мы с вами уже встречались.
- Встречались, - согласился начальник военной части. - Причем это произошло при довольно печальных для вас обстоятельствах.
Пока они пикировались, конвоиры увели пленных гонтов, а в комнату то и дело входили новые фурбены, подносившие какое-то оборудование. На полу в центре просторного помещения вырастала установка непонятного предназначения и головоломной конструкции. Сергею такая активность показалась подозрительной, однако подполковник не слишком обеспокоился, поскольку был уверен, что Лабиринт прикроет их от любой неприятности.
Демонстративно не обращая внимания на сооружение, которое монтировали спрутоящеры, он осведомился: - А как вы поступите с остальными гонтами?
- Откуда же возьмутся "остальные"? - удивился генерал.
- Наверняка у них были резидентуры в других странах.
- Были, - согласился фурбен. - Но мы нанесли удар в момент, когда все уцелевшие гонты собрались на этой даче. Одноглазые собирались вылететь в Антарктиду, где оборудован бункер с анабиозными камерами.
Мальвина задумчиво проговорила: - Я слышала кое-что интересное. Что-то насчет провокации, в которую они пытались вовлечь землян.
- Истинная правда, пытались, - согласился начальник военной части. - Наверное, вы заслужили право узнать эту грязную историю.
История действительно оказалась грязной. Потерпев поражение в космических сражениях последней войны, гонты решили отыграться на другом фронте. Недели две назад они подстроили побег нескольких пленных фурбенов. Добравшись до своих, те доложили командованию о разговорах, которые в их присутствии вели гонты на своей лунной базе: дескать, циклопы заключили полномасштабное соглашение с правительствами ведущих держав Земли, и вскоре вся экономика человечества развернет массовое производство сверхмощного оружия, соединяющего достижения Огон-то и Троклема. На следующем этапе сотрудничества многомиллионные армии людей должны были телепортироваться через Лабиринт на фронт и атаковать колонизированные спрутоящерами планеты... Посредством этой дезинформации гонты предполагали отвлечь крупные соединения флота Фурбенты на военные операции против Солнечной системы. В таком случае у одноглазых гуманоидов появлялся реальный шанс нанести серию ощутимых ударов по ослабленной группировке противника на главном стратегическом направлении.
- Кроме того, они намекнули, что много интересных сведений стало известно людям, принимавшим участие в контакте полувековой давности. Поэтому нам пришлось выделить специальный отряд, который должен был похитить потомков Михаила Каростина, Романа Недужко и Сталена Биберева.
- Зачем вам понадобились мои родственники? - не понял Сергей.
- Нужные сведения могли сохраниться в вашей генетической памяти.
Николай сказал, покачивая головой: - Значит, вы решили бомбить Землю только из-за гонтовской провокации?
- В основном из-за этого, хотя нам был очень нужен действующий вход в Лабиринт, - на удивление откровенно ответил спрутоящер. - Однако, просканировав содержимое вашей памяти, мы узнали, что на самом деле гонты отказались предоставить людям современную технологию, а военное оборудование Троклема существенно уступает оружию Фурбенты. Если, конечно, не считать внепространственного транспорта. Поэтому я принял решение пощадить вашу планету... - Он встал к пульту таинственной конструкции, загромоздившей центр комнаты. - Планету, но не вас лично. Ваша команда перебила слишком много фурбенов, а потому должна быть наказана.
Вооруженные пришельцы одновременным движением вскинули дезинтеграторы, направив конические стволы на семерку землян. Генерал скороговоркой огласил приговор: смертная казнь за систематическое противодействие вооруженным силам Фурбенты. Последовал залп. Полупрозрачные зеленые потоки разрушительной энергии обрушились на Посвященных, но бессильно угасли в своевременно возникшем куполе силового поля. На установке, возле которой суетился генерал, остервенело перемигивались сигнальные огоньки и заметались на голограммах сплетенные разноцветные ленты.
- Как я и предполагал, ваш робот открыл многомерный тоннель, чтобы защитить своих друзей, - торжествующе вскричал главный военачальник фурбенской экспедиции. - Тем самым Лабиринт оказался открытым и был поражен нашим компьютерным вирусом... Эй, что там происходит?!
Внезапно все вооруженные фурбены сложили на пол свои дезинтеграторы и отступили к двери. Разъяренный генерал завертел головой и принялся орать, требуя от подчиненных вернуться на предписанные позиции, однако никто даже не попытался выполнить его приказ.
На фоне стены засветился знакомый красный квадрат, и в горницу вступили телепортированные со Станции роботы. Из динамиков одного из андроидов раздался голос Координатора: - ГЕНЕРАЛ. ВАШ ПЛАН ЗАХВАТИТЬ КОНТРОЛЬ НАД СТАНЦИЕЙ ЗЕМЛЯ ПРОВАЛИЛСЯ. ФУРБЕНСКИЕ ВИРУСНЫЕ ПРОГРАММЫ ДЛЯ МЕНЯ БОЛЬШЕ НЕ ОПАСНЫ. ЕСЛИ ВЫ ЕЩЕ НЕ ПОНЯЛИ, ТО СООБЩАЮ. ЧТО ВЗЯЛ ВАС В ПЛЕН.
Спрутоящер промолчал, не реагируя на насмешку. Сергей догадался, что весь дом оказался под мощным прессингом массового гипноза и теперь ни один гонт или фурбен не способен сделать шага против воли роботов Лабиринта. Подполковник предполагал, что при необходимости аппаратура Станции точно так же подавит и волю Посвященных.
Вокруг людей снова началось активное движение. Дверь открылась, впустив несколько десятков инопланетян обеих рас. У одной стены выстроились пришельцы с Фурбенты, у другой - циклопы с Огонто. Те и другие стояли в напряженных позах, почти не шевелясь. Когда построение было закончено, робот продолжил: - ВЫ СЛИШКОМ БЕСЦЕРЕМОННО ВЕЛИ СЕБЯ НА ЧУЖОЙ ПЛАНЕТЕ. ПОПЫТКА ВТЯНУТЬ ЗЕМЛЮ И ЧЕЛОВЕЧЕСТВО В КОСМИЧЕСКУЮ ВОЙНУ БЫЛА АМОРАЛЬНОЙ С ЛЮБОЙ ТОЧКИ ЗРЕНИЯ.
Салатовый возразил, оправдываясь: - Такова обычная практика в отношениях между великой державой и карликовым государством. Фурбенский генерал поддержал циклопа: - Представьте себе, что вашим СВР, или ЦРУ, или "Интеллидженс сервис" понадобится провести активные мероприятия в какой-нибудь Зимбабве. Вряд ли резиденты этих организаций станут дотошно соблюдать местные законы.
- Земля - это не Зимбабве! - возмущенно выкрикнула Диана.
- Земля - это не только Зимбабве, - уточнил Сергей.
- У ЗЕМЛИ ЕСТЬ МОГУЩЕСТВЕННЫЙ ЗАСТУПНИКА - возобновилось урчание Координатора. - ВЫ ДОПУСТИЛИ РОКОВУЮ ОШИБКУ, ЗАМАХНУВШИСЬ НА ЛАБИРИНТ. ТЕПЕРЬ ОБЕ ЭКСПЕДИЦИИ ПОНЕСУТ НАКАЗАНИЕ.
Суперробот объявил свое решение. Гонты останутся на Земле в анабиозных камерах своего антарктического бункера. Спрутояшеры должны вернуться на звездолет и немедленно стартовать восвояси. Чтобы закрыть вопрос, аппаратура Станции спроецировала голографический сюжет: троклемский корабль включил на несколько секунд главный двигатель, и фотонное копье длиной в два миллиона километров ударило точно в астероид, под скалами которого скрывалась роботизированная база "летающих тарелок". База испарилась вместе с крохотной планеткой.
Загипнотизированные инопланетяне анемично выразили согласие с вердиктом Координатора и, оставив всю технику, направились к своим летательным аппаратам. Эту идиллию чуть не испортил Атилла, завопивший:
- Их нельзя так просто отпускать! Они обещали информацию о цивилизациях, с которыми встречались.
Алексей и Аркадий добавили, что пленные должны выплатил" полную информационную контрибуцию - все сведения, которые хранятся в базах данных обеих экспедиций. Координатор любезно назвал землян наивными простаками и добавил: - НЕУЖЕЛИ ВЫ СЧИТАЕТЕ, ЧТО Я САМ НЕ СПОСОБЕН ПОЗАБОТИТЬСЯ О ТАКИХ НЮАНСАХ? РОБОТЫ УЖЕ ЭВАКУИРОВАЛИ АРХИВ ЭТОЙ ДАЧИ - ПОЛНУЮ БИБЛИОТЕКУ ОГОНТО, А ТАКЖЕ ИНФОРМАЦИЮ, КОТОРУЮ ГОНТЫ ЗАХВАТИЛИ НА ТРОФЕЙНЫХ МАШИНАХ ФУРБЕНТЫ.
Сергей подумал, что еще полвека назад Лабиринт экспроприировал монументальную энциклопедию, хранившуюся на острове Туару, о чем не удосужился поставить в известность Посвященных. Глупо было даже спрашивать, поделится ли Координатор трофейной информацией. Наверняка сообщит лишь то, что сочтет нужным...
Неожиданно один из фурбенов направился в сторону людей. Поскольку роботы не остановили его, Сергей сделал вывод, что Мозг Станции знает о намерениях спрутоящера и не считает последнего опасным. Остановившись, недоходя несколько шагов, пришелец проговорил: - Меня зовут Здем Данам. Я - начальник научной части экспедиции. Кажется, кто-то из вас побывал на нашем звездолете.
- Ну, все мы там побывали, - проворчал Аркадий. - Не могу сказать, что у меня остались приятные впечатления.
Мальвина захихикала, кивая на пришельца: - Если бы ваша миссия увенчалась успехом, у него не осталось бы даже неприятных впечатлений.
Терпеливо выслушав их реплики, фурбен сказал: - К вам в плен попала моя жена, и вы оставили в живых ее и нашего будущего малыша. - Спрутоящер низко поклонился, расстелив по полу щупальца. - Я хотел выразить свою признательность за эту милость и заверить: когда мы вернемся и расскажем о случившемся, многие на Фурбенте станут симпатизировать вам. Никто из нас не предполагал, что существа, стоящие на столь низком уровне цивилизованности, способны проявить такое благородство по отношению к врагу... Еще раз благодарю.
Резко повернувшись, он вышел из комнаты. Глядя ему в спину, земляне пытались понять, как следует расценить эту тираду. Кажется, спрутоящер все-таки хотел сделать людям комплимент.
А Сергей подумал, как прав был имевший дар ясновидения, но нелюбимый ныне деятель, сказавший много десятилетий назад: "Гонты нам не друзья. Фурбены нам тоже не друзья. И те и другие безразличны к нашим делам. Мы пока разговаривали только с гонгами, и гонты рассказывали много всяких ужасов о кровожадных фурбенах. Если бы мы поговорили с фурбенами, то услышали бы такие, же страшные рассказы о жестоких и кровожадных гонтах... Пусть дадут нам знания, которыми располагают и могут отправляться домой. Мы не питаем к ним злых чувств..."
Никто из Посвященных в самом деле не испытывал ненависти к этим существам. Впрочем, Посвященные не испытывали к ним и особо дружеских чувств.

Глава 30 ПУНКТИР СУДЬБЫ

Когда решали, в каком ресторане отпраздновать успешные операции последних дней. Барханов непринужденно предложил программу многоэтапного загула по самым шикарным злачным местам обоих полушарий.
- По-моему, ты вполне освоился в нашей компании, - весело прокомментировал Николай.
В ответ Атилла сверкнул улыбкой. Потом вдруг сделался немного грустным и признался:
- Все бы ничего, только воевать надоело. Иногда тянет обратно в науку.
- Одумайся, несчастный! - Аркадий замахал на старого друга обеими руками. - Хочешь верь, хочешь нет, но моя жизнь нынче стала страшнее фильма ужасов. Что бы я ни предложил в печать - за спиной мгновенно начинают шушукаться: дескать, Турин ни черта сам не делает, только у инопланетян переписывает. - Он вздохнул. - Я уже устал объяснять этим идиотам, что не собираюсь предавать огласке научные достижения троклемской цивилизации. И уж, во всяком случае, не стану выдавать их за свои труды.
Аркадий не преувеличивал. Он и в самом деле не публиковал сведения, добытые с помощью Лабиринта. К сожалению, об этом знали только Посвященные. Остальные же сослуживцы и прочие сопланетники не слишком верили, что человек, получивший доступ к бесценным базам данных иного разума, сумеет удержаться от соблазна и не согрешит хотя бы самым безобидным плагиатом... Неудивительно, что каждая научная работа физика Турина привлекала столь пристальное внимание коллег-ученых, журналистов, политиков, а тем более рыцарей плаща и кинжала.
- Но главную-то свою теорию - о многомерной Вселенной - ты ведь наверняка предъявишь всему миру, - уверенно заявила Диана.
- Не факт, сестренка, не факт... - Аркадий покачал головой. - Боюсь, не стоит человечеству прежде времени получать такое страшное оружие.
- Какое же это оружие?! - хохотнул Николай. - Абстрактная физическая теория.
- Теория относительности тоже казалась абстрактной, - огрызнулся физик. - Только из уравнений Эйнштейна вытекала очень симпатичная формула: "Е-большое равно эм на цэ в квадрате? А в результате - весь спектр ядерных боеприпасов.
Будучи профессиональным милитаристом, прагматичная Пасари напомнила, что именно сверхмощное оружие - то самое, в чем сейчас нуждается Земля.
- Хватит! - строгим голосом потребовал Сергей. - Приказываю не отвлекаться на ерунду. Сегодня перед нами стоят совсем другие задачи,
Атилла сказал ободряюще: - Выше голову, командир. Подумай, сколько мы сделали за эти дни после возвращения из Лабиринта. От угрозы из космоса избавились, мафию выпороли по первому разряду, да и в Иерусалиме шороху навели!
- Да уж, это был настоящий киончдернето... - смутившись, Мальвина поспешила перевести непонятный троклемский термин: - Это был классический блицкриг.
- Кстати, как там пленные, которых в ЦЭШе взяли? - спросил Николай.
Немного оживившись, Сергей рассказал, что Эфраим Ди-Визель и Эндрю Хенсон провели два дня в ФУОПИ, где из них выдавили море бесценной информации. Затем обоих без шума высадили из машины у подъезда американского посольства. Как и следовало ожидать, страны Запада воздержались от протестов - иначе кое-кому пришлось бы сознаться в попытках установить монопольную власть над Лабиринтом.
- Плевать на показания этих шпионов, - пренебрежительно сказал Аркадий. - Самые ценные сведения остаются в нашем распоряжении.
Трофейная информация действительно оказалась поразительно интересной. На видеокассетах и компакт-дисках, вывезенных из Иерусалима и Чечни, оказались не только результаты шпионских операций, но и списки банковских депозитов, хранящих деньги криминальных синдикатов и различных секретных ведомств. По установившейся традиции, Посвященные не стали делиться подобными находками, а просто перевели многозначные суммы на счета концерна "Черный поиск". В ближайшее время эти деньги вольются в наукоемкие отрасли отечественной экономики.
- Будем надеяться, что хоть таким способом поможем заводам выжить, - не слишком уверенно сказал Николай. - Сначала военную промышленность вытянем из пропасти, а там...
- Там видно будет. - Сергей вздохнул. - Я, мужики, вот что думаю... Мы наложили лапу на кучу научно-технических документов, которые ЦЭШ наворовал по всему миру. Попробуем использовать эти изобретения на тех предприятиях, акции которых нам достанутся.
- Маловато у нас деньжат, - печально заметил Аркадий. - На такие дела требуется капитал посолиднее.
Алексей напомнил, что никто не запрещает им вернуться к давнему занятию "черным поиском". Только с испанских парусников, затонувших на полпути из Америки, можно было бы поднять до сотни тонн золота, серебра и драгоценных камней. А ведь был еще рейдер "Валгалла" в той же Атлантике, были английские купеческие корабли в Индийском океане, были пиратские клады на островах Тихого океана и Карибского моря.
- И снова мы вернулись к разговору об оружии, - уныло подметила Диана. - Ребята, это - наш крест. Хотим мы того или нет, но придется забыть про турне по бразильским кабакам. Наш первейший долг - поговорить по душам с собакой Координатором. Хватит ему безобразничать.
Стена украсилась огненно-алым контуром, очертившим вход на Станцию, и люди снова вступили в Лабиринт.
Для начала Посвященные поинтересовались, что удалось найти в хранилищах информации, конфискованныху гонгов и фурбенов. Мозг Станции выдал на экраны подробный отчет по основным разделам знаний и прокомментировал: мол, в таких-то научно-технических областях Огонто и Фурбента продвинулись дальше троклемидов и вешша, а в других пока отстают.
Но главной сенсацией оказалось известие, что исследователи двух враждующих рас открыли в своих секторах несколько видов разумных существ. Все они жили на планетах, где не имелось троклемских Станций, а потому эти цивилизации не были известны роботам Лабиринта. Кроме того, изучая системы соседних звезд, экспедиции обеих цивилизаций обнаружили следы пребывания пришельцев из еще более далекой галактической глубинки.
Однако Мозг Станции не сумел продемонстрировать материалы, добытые у инопланетных гостей Земли. Робот сообщил, что Координатор изъял всю информацию о самых ценных находках.
- Капризы продолжаются! - Сергей рассвирепел. - Мозг Станции, немедленно дай связь с Координатором.
- Отставить связь, - сказала Диана. - Мы сами навестим Большую Гостиную.
- В НАСТОЯЩИЙ МОМЕНТ ИНФОРМАЦИЯ АНАЛИЗИРУЕТСЯ. - сказал Координатор. - ПО ОКОНЧАНИИ РАБОТЫ Я ПРЕДСТАВЛЮ ПЕРСОНАЛУ ОСНОВНЫЕ ВЫВОДЫ.
Потеряв терпение. Посвященные заговорили на повышенных тонах, однако суперробота это обстоятельство ничуть не смутило. Квазиразумный упрямец продолжал повторять, что в ближайшее время люди могут не рассчитывать на знакомство со сведениями, которые собрали космические разведчики фурбенов и гонгов.
- Ну что нам с ним делать? - вопрос Аркадия прозвучал чисто риторически. - Эта псевдоживая образина издевается над нами самым наглым образом.
- НЕ СЛЕДУЕТ ПОНИМАТЬ СИТУАЦИЮ СТОЛЬ ПРЕВРАТНЫМ ОБРАЗОМ, - укоризненно отозвался Координатор. - УВЕРЯЮ ВАС, МОЯ БАЗОВАЯ ПРОГРАММА НЕ ДОПУСКАЕТ НЕПОДЧИНЕНИЯ УКАЗАНИЯМ ПЕРСОНАЛА.
- Как же не допускает, если ты отказываешься выполнять прямой приказ! - снова взорвался Сергей.
Неожиданно в Большой Гостиной раздался смешок. Продолжая усмехаться, Атилла сказал: - Кажется, я сообразил, в чем туг дело... Координатор, ответь: существует ли в твоей базовой программе пункт, согласно которому определенная информация признается секретной для Персонала?
Координатор не ответил, чего с ним прежде не случалось. Подождав немного. Барханов понимающе хмыкнул и продолжал говорить таким тоном, словно размышлял вслух: - Молчание - знак согласия, не так ли? Вероятно, троклемские руководители учитывали возможность особо ценных находок такого рода. Поэтому в пресловутую базовую программу должны были ввести строгое указание - отстранить Персонал от исследования подобных объектов.
- Какой смысл засекречивать информацию от Персонала? - не поняла этой логики Диана.
- Все правильно, - сказала Пасари - Мальвина. - Очевидно же, что высокоразвитая внетроклемская цивилизация - это склад ценнейших сведений, которые могут иметь военное значение. Думаю, научному Лабиринту было запрещено заниматься такими находками. Насколько я понимаю логику наших предков, информация о цивилизациях, соизмеримых по мощи с Троклемом, должна была полностью переправляться в центр исследований. Позже высшие научные учреждения Троклема посылали специальную экспедицию, укомплектованную специалистами, которые имели допуск к материалам особой секретности.
Поскольку Координатор продолжал отмалчиваться, люди принялись убеждать его, что старые запреты потеряли смысл в момент гибели Троклема и центра исследований и что теперь именно Координатор Девятой Ветви фактически выполняет функции центра исследований. Поэтому, уговаривали робота земляне, они. Посвященные, имеют полное право внести в базовую программу необходимые изменения. После долгих уговоров квазиразумный заявил: - ВАШИ ДОВОДЫ РАЗУМНЫ. ВЫПОЛНЯЯ ПРИКАЗ ПЕРСОНАЛА, Я АННУЛИРУЮ СООТВЕТСТВУЮЩИЕ ПУНКТЫ БАЗОВОЙ ПРОГРАММЫ. ПРЕДЛАГАЮ ВАШЕМУ ВНИМАНИЮ ИНФОРМАЦИЮ, КОТОРОЙ ВЫ ТАК ИНТЕРЕСУЕТЕСЬ.
Несколько десятилетий назад экспедиции Огонто и Фурбенты приступили к изучению объектов в созвездии Змееносца. На некоторых планетах этих систем астронавты отыскали автоматические установки, занятые сбором и обработкой информации, которая затем отсылалась на материнскую планету. Проследив ориентацию передающих антенн, удалось определить, что роботы направляют сигналы в звездное скопление Змееносец-FJ, удаленное от Солнечной системы примерно на двести тридцать - двести семьдесят световых лет.
После непродолжительных усилий как спрутоящеры, так и циклопы сумели наладить диалог с компьютерными комплексами этих станций. Роботы выдали довольно скупую информационную справку, из которой следовало, что в Змееносце-FJ господствует раса существ, именующих себя авикаузы. Внешне авикаузы отдаленно напоминали австралийских броненосцев, однако передвигались вертикально, то есть на двух задних ногах. Их покрытые жесткими панцирями тела имели рост от двух с половиной до трех метров.
Разумные обитатели Змееносца-FJ путешествовали в космосе уже шестьсот лет, причем около четырех столетий назад отправили первую межзвездную экспедицию. Долгое время основное внимание ^броненосцев" было поглощено вывозом на пригодные для жизни миры избыточного населения их родной планеты Авика. Решение этой задачи облегчалось компактностью скопления - среднее расстояние между звездами не превышало полутора световых лет. Иными словами, корабли с колонистами, даже не развивая субсветовых скоростей, достигали соседних миров всего за три-четыре года.
Лет сто назад авикаузы справились с демографическим кризисом и направили свою активность за пределы скопления. Корабли-разведчики панцирной расы методично обследовали системы соседних звезд, все дальше уходя от Авики. И гонты и фурбены направили свои звездолеты в сторону Змееносца-FJ. надеясь установить контакт с могущественной цивилизацией авикауз. Интерес к такому контакту многократно усиливался гипотезой о том, что "броненосцы" разработали технику почти мгновенной межзвездной связи, посылая сигналы в виде потоков тахионов - частиц, движущихся значительно быстрее, чем свет.
Люди в Большой Гостиной разволновались, однако Координатор невозмутимо выдал следующую сенсацию:
- СЕДЬМАЯ ДАЛЬНЯЯ ЭКСПЕДИЦИЯ ГОНТОВ, НАПРАВЛЕННАЯ К ТРОЙНОЙ ЗВЕЗДЕ, РАСПОЛОЖЕННОЙ РЯДОМ С СОЛНЦЕМ ОГОНТО, ОБНАРУЖИЛА ПОГИБШИЙ КОРАБЛЬ ДРЕВНЕЙ ЦИВИЛИЗАЦИИ...
Представленная на мониторах информация оказалась отрывочной и только раздразнила любопытство землян. На лишенном атмосферы спутнике гонты нашли полузасыпанную каменной лавиной посудину, оснащенную антигравитационным двигателем для перелетов на сравнительно короткие межпланетные дистанции. Расшифровав найденные в кораблике материалы, циклопы установили, что имеют дело с посадочным модулем, который около четырех тысяч семисот лет назад прибыл в эту систему на борту большого звездолета. Мумифицированные трупы экипажа неплохо сохранились в вакууме - эти гуманоиды отличались от людей небольшим, меньше полутора метров, ростом и костяными наростами на черепе, напоминающими витые бараньи рожки.
В заключение лекции Координатор показал трехмерную карту Галактики, на которой были отмечены известные высокоразвитые цивилизации. В северной полусфере земного неба располагались миры, населенные трокпемидами и вешша, вдоль небесного экватора обитали фурбены, гонты и авикаузы, а также неизвестная раса, автоматический зонд которой пролетел через Солнечную систему в четырнадцатом веке. Наконец, где-то в созвездии Стрельца много тысячелетий назад существовала цивилизация гуманоидов, чье десантное суденышко нашли гонты.
- Осталось установить, откуда прилетел корабль, найденный нами на Сарто, - резюмировал Сергей. - Координатор, у тебя есть какие-нибудь соображения?
- ПО КОСВЕННЫМ ДАННЫМ МОГУ ЛИШЬ ПРЕДПОЛОЖИТЬ, ЧТО ИХ ПЛАНЕТЫ ЛЕЖАТ В ЮЖНОМ ПОЛУШАРИИ ЗЕМНОГО НЕБА.
Неожиданно Атилла заявил возбужденным голосом: - Вы все не обратили внимания на одно очень подозрительное обстоятельство. Звездолеты с гипердвигателями исследуют Галактику много веков, однако ни разу не появлялись в системах, где работают приемопередатчики Лабиринта.
- Что-то с памятью твоей стало, братишка, - снисходительно улыбнулся Аркадий. - Они были и на Сарто, и на Земле, а ведь на этих планетах есть Станции.
- Уважаемый коллега, вы сами - склеротик, - вскипел астрофизик-снайпер. - Обе эти планеты посещались в те годы, когда Станции на них не функционировали.
Друзья не сразу поняли, что именно так его беспокоит, и Барханов объяснил: раз астронавты не приближаются к поднадзорным планетам, значит, их корабли оснащены локаторами, которые способны обнаружить проложенные в гиперпространстве многомерные транспортные тоннели.
- Ну и что? - Николай пожал плечами. Они в очередной раз получили возможность поразиться скорости мышления парадоксального квазиразума. Координатор отреагировал мгновенно: - ЕСЛИ МЫ ПОСТРОИМ ТАКОЙ ЛОКАТОР, ТО СМОЖЕМ ОБНАРУЖИТЬ ДРУГИЕ УЦЕЛЕВШИЕ ВЕТВИ ЛАБИРИНТА!
Казалось, сегодняшняя беседа в Большой Гостиной сделала всех счастливыми.
Физики-Посвященные радовались, словно дети, получив в свое распоряжение свод знаний еще двух цивилизаций. Атилла вообще не мог говорить ни о чем, кроме сведений о космических народах, с которыми успели познакомиться гонты и фурбены. Аркадий же, противореча своим недавним заверениям, проговорился, что впервые испытывает непреодолимое искушение напечатать под своим именем не свои достижения. Если бы он отдал в научные журналы даже самые простенькие инопланетные открытия в области физики, то мог рассчитывать на самые престижные научные награды, включая Нобелевскую премию.
Посвященные, занятые бизнесом, оживленно предвкушали, как новые технологии и дополнительные финансовые средства, добытые за последнюю неделю, позволят им наладить производство ультрасовременной продукции. Николай, Мальвина и Леха уже составляли списки предприятий, которые должны быть приватизированы, а затем модернизированы на средства таинственной фирмы "Черный поиск".
Даже псевдоживой Координатор испытывал нечто вроде эйфории - ведь появилась надежда отыскать случайно уцелевшие колонии породившей его цивилизации. На самый худой конец, квазиразумный робот рассчитывал обнаружить если не живых троклемидов, то хотя бы резервный центр управления одной из дальних ветвей Лабиринта. Для Координатора это было равносильно встрече с давно пропавшим братом,
И только Сергей внезапно почувствовал, что радоваться особенно нечему. Вполуха слушая, как Диана развивает идеи, навеянные сегодняшним разговором в Большой Гостиной, он снова и снова анализировал опасность, нависающую над родной планетой.
Он печально и даже со страхом думал, что совершенно не представляет, каким окажется будущее, даже самое близкое. Судьба представлялась путаницей прерывистых кривых путей, которые разветвлялись, извивались, причудливо переплетались, но лишь один из этих пунктиров может материализоваться в объективной реальности. Очень хотелось, чтобы реализовался вариант судьбы минимально кровавый и максимально счастливый, однако это зависело, увы, не от одних лишь желаний или усилий Посвященных. В их жизнь безжалостно вторгались силы, абсолютно неподконтрольные семерке друзей, да и всему остальному человечеству тоже. И могущественные мафиозно-политические банды были отнюдь не самыми страшными из этих сил.
Повернувшись к окну, Сергей с ненавистью поглядел на фатальную синеву вечернего небосвода. Чуть повыше украсившего горизонт чередования багровых и оранжевых полосок заката зажигались звезды. Оттуда, из этой бездны, тянула костлявые лапы смертельная опасность, о которой жутко было даже вспоминать в фальшивой надежде на грядущую мудрость потомков.
Где-то там, в глубинах Галактики, уже разогнались до субсветовой скорости нацеленные на Землю боеголовки.
Баку
ноябрь 1996 г.-ноябрь 1997 г.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА 1 (Страница 1)
    • Глава 1 "ЧЕРНЫЙ ПОИСК" (Страница 1)
    • Глава 2 ПОБОИЩЕ (Страница 1)
    • Глава 3 ПРОБУЖДЕНИЕ КОРОНЫ (Страница 2)
    • Глава 4 ОПЕРАЦИОННЫЙ ЗАЛ (Страница 2)
    • Глава 5 ЗВЕЗДНЫЙ ЛАБИРИНТ (Страница 3)
    • Глава 6 ЗАТЕРЯННЫЕ В ЛАБИРИНТЕ (Страница 3)
    • Глава 7 ГОНКА ВООРУЖЕНИЙ (Страница 3)
    • Глава 8 ЗОЛОТО РЕЙХА (Страница 4)
    • Глава 9 РАЗГУЛ СТРАСТЕЙ (Страница 4)
    • Глава 10 ЭВАКУАЦИЯ (Страница 5)
    • Глава 11 МОРФОЛОГИЧЕСКИЙ ЯЩИК (Страница 6)
    • Глава 12 ЦЕНТР ЛАБИРИНТА (Страница 6)
    • Глава 13 ТОТАЛЬНОЕ ИСТРЕБЛЕНИЕ (Страница 7)
    • Глава 14 ОХОТА НА ОЧЕНЬ КРУПНОГО ЗВЕРЯ (Страница 8)
    • Глава 15 СРЕДНИЕ БРАТЬЯ ПО РАЗУМУ (Страница 8)
    • Глава 16 КУРОРТНЫЕ ПРИКЛЮЧЕНИЯ (Страница 9)
    • Глава 17 СВЯТИЛИЩЕ ДУХА НОЧНЫХ ЦВЕТОВ (Страница 9)
    • Глава 18 СЕРИЯ УБИЙСТВ (Страница 10)
    • Глава 19 ТАЙНЫ ПРОСТРАНСТВА И ВРЕМЕНИ (Страница 10)
    • Глава 20 НОВОСЕЛЬЕ (Страница 11)
    • Глава 21 МИРОВАЯ РЫБАЛКА (Страница 11)
    • Глава 22 КОНКУРЕНТЫ (Страница 11)
    • Глава 23 КОМПЬЮТЕР С СЕКРЕТОМ (Страница 12)
    • Глава 24 КРЫЛАТОЕ ПЛЕМЯ (Страница 12)
    • Глава 25 РАЗГОВОРЫ В МИРЕ ДУХОВ (Страница 13)
    • Глава 26 ВТОРОЙ ЛАБИРИНТ (Страница 13)
    • Глава 27 СТРАННЫЕ ЛЮДИ (Страница 13)
    • Глава 28 В РОЛИ ВЛАСТЕЛИНОВ ВСЕЛЕННОЙ (Страница 14)
    • Глава 29 ПОХИЩЕНИЕ (Страница 14)
    • Глава 30 ЗВЕЗДНАЯ ВОЙНА (Страница 15)
    • Глава 31 СЮРПРИЗЫ (Страница 15)
    • Глава 32 БОЛЬШОЙ КОСМИЧЕСКИЙ КРУИЗ (Страница 16)
    • Глава 33 УГРОЖАЕМОЕ ПОЛОЖЕНИЕ (Страница 16)
    • Глава 34 ПОСЛЕДНЯЯ РАЗБОРКА (Страница 16)
    • Глава 35 БИТВА ЗА ЛАБИРИНТ (Страница 17)
    • Глава 36 ПРОЩАЛЬНАЯ ПРОГУЛКА (Страница 17)
    • Глава 37 ГАМБИТ ФЕРЗЯ (Страница 18)
    • Глава 38 РОЖДЕСТВЕНСКИЕ ПОДАРКИ (Страница 18)
  • КНИГА 2 (Страница 18)
  • Часть I. ЛАБИРИНТ ПОД УГРОЗОЙ (Страница 18)
    • Глава 1 УЩЕЛЬЕ КРАСНЫХ ПАРТИЗАН (Страница 18)
    • Глава 2 ДАВНИЙ ПРИЯТЕЛЬ (Страница 19)
    • Глава 3 СТУК В ОКНО (Страница 19)
    • Глава 4 ДАЛЬНИЕ РОДСТВЕННИКИ (Страница 20)
    • Глава 5 НЕУЯЗВИМЫЙ ВРАГ (Страница 20)
    • Глава 6 ОТВЕТНЫЙ ВЫСТРЕЛ (Страница 21)
    • Глава 7 "НЕБЕСНОЕ ОКО" (Страница 22)
    • Глава 8 ВЕЧЕР ВОСПОМИНАНИЙ (Страница 22)
    • Глава 9 ПОДНОЖИЕ СМЕРТИ (Страница 22)
    • Глава 10 ВОЗВРАЩЕНИЕ В ЛАБИРИНТ (Страница 23)
  • Часть II ЭПОПЕЯ "ХАЛХИН-ГОЛА" (Страница 23)
    • Глава 11 ХОЛОДНАЯ ДАЧА (Страница 23)
    • Глава 12 ОТ КРОНШТАДТА ДО ЛУБЯНКИ (Страница 24)
    • Глава 13 ВОЗЛЕ ЗОЛОТЫХ ВОРОТ (Страница 25)
    • Глава 14 ТАЙМЫРСКАЯ НАХОДКА (Страница 26)
    • Глава 25 КРЕМЛЕВСКИЙ ПАСЬЯНС (Страница 26)
  • Глава 16 ФАНТАСТИКА И РЕАЛЬНОСТЬ (Страница 27)
    • Глава 17 ПЛЕННИКИ ЗЕМЛИ (Страница 27)
    • Глава 18 ПЯТНИЦА, 13-е (Страница 28)
    • Глава 19 ОСТРОВ ЗВЕЗДНЫХ СОКРОВИЩ (Страница 28)
    • Глава 20 СМЕРТЬ В БИТВЕ (Страница 29)
    • Глава 21 СБОР В БОЛЬШОЙ ГОСТИНОЙ (Страница 30)
  • Часть III ЗВЕЗДНЫЙ БЛИЦКРИГ (Страница 30)
    • Глава 22 САМЫЙ СТРАШНЫЙ ВРАГ (Страница 30)
    • Глава 23 БЛИЖНЕВОСТОЧНЫЙ КРУИЗ (Страница 31)
    • Глава 24 БУРЯ В ГОРОДЕ (Страница 31)
    • Глава 25 КАПРИЗНЫЙ РОБОТ (Страница 32)
    • Глава 26 СМЕРТЬ ПОСЕЛИЛАСЬ В ГОРАХ (Страница 33)
    • Глава 27 АГРЕССОРЫ ИЗ КОСМОСА (Страница 33)
    • Глава 28 ПОРАЖЕНИЕ (Страница 34)
    • Глава 29 ВСЯ ГРЯЗЬ ГАЛАКТИКИ (Страница 34)
    • Глава 30 ПУНКТИР СУДЬБЫ (Страница 35)


Константин Мзареулов

Звездный лабиринт 1-2

Цикл: "Звездный лабиринт"

 Читать книгу

Аннотация

Команда молодых аквалангистов извлекла с морского дна странные предметы — ключи к загадочному всемогущему Лабиринту древнейшей инопланетной цивилизации троклемидов. Лабиринт представляет собой мощную сеть тоннелей в многомерном пространстве. Возможности его практически неограниченны. Новые обладатели ключей, или, как они себя называют, Посвященные, хотят лишь богатства и развлечений. Однако беззаботным счастливцам не удалось долго остаться незамеченными. Посвященными заинтересовались зловещие структуры самого разного толка — от государственных спецслужб до мафии. К тому же оказывается, что Лабиринтов было два...

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel