Константин Мзареулов - Звездные корсары

1 Константин Мзареулов

Внезапно вынырнув из аммиачных бездн исполинской планеты, самый совершенный военный механизм Галактики моментально переломил ход сражения. Те, кто управлял линкором, вели бой в дерзкой, вызывающей манере, демонстративно не включая защитного поля, словно пресловутая «Четвертая Сила» задалась целью - с предельной наглядностью продемонстрировать неодолимость собственного могущества. Хотя нельзя исключить, что на корабле просто не было генераторов силовой защиты.
Так или иначе, но орудийные башни звездного великана размеренно извергали потоки смертоносной энергии, и прислуга чудовищных пушек достигла немыслимой меткости: ни один выстрел не пропал впустую, и ни один удар не был отражен. Разметав вражескую эскадру расчетливо-экономными залпами, гигантский корабль вальяжно разогнался до походной скорости, прикрылся активными помехами и исчез с экранов.
Верховный Главнокомандующий оборонявшихся следил за этой фазой битвы с борта израненного штабного крейсера, испытывая одновременно и чувство радостного облегчения, и бессильную ярость. Нежданный союзник спас от неминуемого уничтожения объявленную вне закона планету и миллионы ее обитателей, однако, преисполненный надменности, не снизошел до разговора со спасенными. Явившись из небытия, он предпочел молчаливо кануть в неизвестность…
Что ж, это было его право. Линкор не зря носил такое имя.
Однако чуть позже, когда Верховному донесли, что межзвездный монстр унес в своем чреве гуманоида, родившегося на другом конце Галактики, старый пират дал-таки волю гневу. Адмирал кричал, что никогда еще ни один его подчиненный не оставался в плену, пусть даже у потенциальных друзей. И он поклялся перевернуть всю Вселенную, но освободить землянина, как того требует суровый закон звездных корсаров. Верховный пока не представлял, каким образом сумеет выполнить это свое обещание, но и он сам, и все окружающие были убеждены, что гуманоида удастся спасти. Впрочем, они не догадывались о главном: в действительности дела обстояли гораздо проще, но в то же время и намного сложнее, чем можно было предположить в тот момент.
Легкие силы еще продолжали зачистку системы, отлавливая уцелевших врагов, а штаб уже начал разработку операции. Наименее пострадавший в сражении рейдер стал под загрузку, принимая топливо для очередного сверхдальнего перелета, и несколько старых соратников пиратского предводителя согласовывали последние детали.
Рейдер уже ходил в тот сектор Галактики, и точный маршрут был записан в памяти корабельного компьютера. Вот только экипаж звездолета с тех пор сменился практически полностью, но это не имело большого значения.

Глава 1
Вербовка с диагнозом

Лет шесть назад, разменяв восьмой десяток, Шестоперов почувствовал, что Костлявая, она же Безносая, заинтересовалась им всерьез, но вряд ли надолго. Боли в желудке становились все мучительней, лицо в зеркале высыхало буквально на глазах, врачи же, стыдливо отводя взгляды, принимались брехать: дескать, ничего страшного, просто уважаемый Кузьма Петрович малость переутомился на почве немалого возраста.. Короче говоря, запросто можно было поставить самому себе диагноз: та самая болезнь, которую в некрологах дипломатично именуют «долгой и продолжительной». И ждать этого некролога оставалось, судя по симптомам, совсем недолго.
Не то чтобы Шестоперов так уж сильно цеплялся за этот свет - пожил он достаточно, успел повидать и перепробовать все, что положено, и кое-что сверх того, да и детей на ноги поставил, и внуков увидел. Только помирать все-таки не хотелось. К тому же понимал отставной полковник: отдавать концы придется тяжко, в страшных мучениях. Немудрено, что мысли навещали его в последнее время не самые радостные.
Да и откуда ей взяться, радости-то, если все вокруг катится в тартарары, великую страну какие-то гады порушили, а теперь товары на рынках кусаются побольней, чем опухоль в печени. Бандитизм растет, безработица, война вот началась. До чего, казалось, хреново было в тот год, когда в Москве взамен обещанного коммунизма Олимпиаду устроили. И полки в магазинах пустые пылились, и народ серчал, а сейчас все равно хуже… Сынок вот старший в коммерцию подался, но не шли дела у бывшего инженера-конструктора, едва-едва концы с концами сводил.
Так что приходилось Кузьме Петровичу на старости лет подкармливать семью охотой. Хорошо хоть, пока хватало сил бродить по тайге и ружье держать… Он вздохнул, покривился - проклятая опухоль сильно кольнула под левым ребром - и надавил педаль тормоза. Ехать дальше - только зверя мотором распугивать.
В тайге - то ли от свежайшего морозного воздуха, то ли от охотничьего азарта - Шестоперов почувствовал себя чуть бодрее. Не прошло и трех часов, как он настрелял добрый десяток тетеревов. Можно было, вообще-то, заворачивать оглобли к дому, только старик все медлил, надеясь «отоварить» последнюю лицензию. Сезон охоты на кабана в этом году продлили до конца января, то есть формально оставалось в запасе еще два дня, но ясно же, что ни завтра, ни послезавтра выбраться в лес не удастся.
Будет он валяться на койке, и силенок не хватит ногой шевельнуть. Верно говорит армейская поговорка, что офицер держится, пока портупею носит, а как снимет ремни - вмиг развалится.
«Будем бить сегодня», - решительно подумал Кузьма Петрович и, покидав добытую дичь в багажник, направил «Ниву» глубже в лес. Впрочем, километра через полтора пришлось снова притормозить: дальше можно было двигаться только пешим строем.
Пробираясь через густой ельник, он потерял счет времени, и только наступившие сумерки недвусмысленно подсказали, что пора возвращаться. Шестоперов выразился - досадливо и матерно - и вдруг… Вот везенье, так везенье - на снегу четко пропечатались раздвоенные копыта. Свежие следы вывели на поляну, где его взору предстала неожиданная картина: здоровенный вепрь, разогнавшись, летел на человека в фиолетовом лыжном костюме.
«Лыжник» - впрочем, лыж у него как раз не было - провалившись в снег чуть не по колено, неловко пытался укрыться за деревьями или хотя бы увернуться, но получалось у него плохо. Секач все-таки задел его - кажется, даже клыком, - и удар отбросил человека на пару метров. Кабак с разбега проскочил мимо, развернулся и, пригнув голову, захрюкал, явно намереваясь повторить атаку на упавшего противника.
Шестоперов торопливо поймал в прорезь прицела темный звериный силуэт и нажал спуск. Пуля достигла цели, но кабан не упал, а, напротив, оставляя на снегу кровавый пунктир, ринулся на нового неприятеля. Старик выпустил разрывную пулю из нижнего ствола, снова попал, однако живучая скотина продолжала приближаться. «Кажись, помру без особых мучений», - подумал Кузьма Петрович, но ошибся.
На удивление четко работавшее сознание зафиксировало, как лежавший метрах в тридцати человек в фиолетовом костюме приподнялся, отжимаясь левой рукой, и вытянул правую, в которой держал что-то вроде короткоствольного пистолета. Сверкнула сдвоенная вспышка, и вепрь, не добежав до охотника несколько шагов, уткнулся рылом в снег.
Первым делом Кузьма Петрович, переломив штуцер, вогнал в патронник новые заряды и лишь потом осторожно двинулся к сраженному зверю. Добойных выстрелов, впрочем, не потребовалось. Кабан был убит наповал, хотя Шестоперов не заметил в полутьме ран, оставленных пистолетом незнакомца.
Между тем «фиолетовый» подошел, прихрамывая, и сказал:
- Очень вам обязан. Вы меня сильно выручили.
- Поди разберись, кто кого сильнее выручил, - весело отозвался Шестоперов. - Вы тоже очень вовремя вмешались.
Он дружелюбно посмотрел на незнакомца Высокий широкоплечий мужик с приятным скуластым лицом. Костюм на нем был скорее не лыжный, а какой-то особенный - вроде тех, что пилоты истребителей надевают перед вылетом. Только была эта одежонка совершенно непривычного покроя.
«Японский, наверное», - подумал старик. Кузьма Петрович проникся величайшим почтением к японским товарам лет семь-восемь назад, когда Иван, младший сынок, приехав в отпуск с афганской войны, привез отцу заморскую диковинку - кассетный видеомагнитофон «Панасоник».
- Не поможете освежевать? - осведомился Шестоперов. - Скоро совсем стемнеет.
- Охотно…
В том, как отвечал мужик в фиолетовом костюме, почудилось что-то странное, но старый полковник не стал над этим задумываться - время поджимало. Даже зимой свинина портится быстро: пара-тройка часов, и мясо начнет зеленеть… Кузьма Петрович привычно вспорол трофейной финкой кабанье брюхо, осторожно перерезал пищевод и двенадцатиперстную кишку. Затем, подогнув зверю ноги, они поставили тушу разрезанным брюхом вниз. Кишечник и желудок вывалились на снег, обильнее потекла кровь.
- Ох, память стариковская! - спохватился вдруг Шестоперов. - Полчаса стоим рядом, а не познакомились…
Он представился. В ответ новый приятель, не поднимая головы, произнес что-то не совсем разборчивое - то ли Мирон, то ли Мерян. Скорее все-таки Мирон, решил Шестоперов, потому как на армянина лесной знакомец похож не был - больно светловолосый.
Когда Кузьма Петрович покончил с неаппетитной процедурой свежевания, солнце окончательно скрылось за лесом. Отставной оружейник с сомнением поглядел на молча стоявшего рядом Мирона.
- Неудобно, признаюсь, вас обременять, - сконфуженно начал он, - вы и так оказали немалую услугу…
- Понимаю, папаша. - Мирон рассмеялся, и смех его прозвучал немного неестественно. - Наверное, надо подбросить добычу к вашему жилищу?
- Скажете тоже, «к жилищу»… - теперь хохотнул уже Шестоперов. - До машины дотащить надо. Это километра два. Ну, от силы, три…
Он осекся, потому что внезапно сообразил, в чем заключалась необычность речи Мирона. Странный человек говорил, не раскрывая рта и не шевеля губами. Только дважды разжал челюсти: когда имя свое буркнул, и потом - когда смеялся.
- Слушай, сынок, как это у тебя получается? - спросил Шестоперов почему-то шепотом. - Ты кто?
- В каком смысле? - опять-таки закрытым ртом произнес таинственный обладатель фиолетового костюма.
Кузьма Петрович объяснил свое недоумение. На лице «Мирона» появилась досадливая гримаса, он сокрушенно вздохнул и махнул рукой.
- Проклятье! - раздался его голос, хотя губы по-прежнему оставались плотно сжатыми. - Я, понимаете ли, не профессиональный разведчик, вот и попался на мелочи.
- Все разведчики попадаются на мелочах, - строгим голосом поведал полковник, мигом припомнив недолгую службу в СМЕРШе. Покрепче сжав цевье штуцера, он осведомился: - На чью разведку работаешь?
Испытующе глядя на собеседника, «фиолетовый» поморщился и сказал:
- Вынужден сознаться, папаша… я - не с вашей планеты. Надеюсь, это обстоятельство не слишком вас обеспокоит.
Растерянный Кузьма Петрович мысленно согласился, что в таком разрезе многое становится понятным. И разговоры при сжатых губах, и пистолет, стреляющий необычными вспышками…
- Ясно… - Шестоперов старался не выдать растерянности, но вряд ли это у него получалось. - А то - разведчик… Я чуть было… Телепат, значит?
- Почти. У меня прибор для чтения и передачи мыслей.
- Исследуете нашу Землю или еще какие причины сюда привели?
Инопланетянин замялся, словно не понял вопрос, потом протелепатировал:
- Значит, вы свою планету Землей называете… Да, вообще-то, можно сказать, что исследуем. Я - биолог и врач экспедиции. - Он покачал головой, улыбнулся. - Вышел из катера, чтобы собрать образцы флоры и фауны, а этот образец фауны почему-то решил меня атаковать. Глупо получилось, у меня лучемет застрял в кобуре, никак не мог вытащить. Хорошо, что вы рядом оказались.
Напоминание о лучевом пистолете, действие которого старый полковник видел совсем недавно, окончательно убедило Кузьму Петровича, что перед ним настоящий пришелец из космоса. То ли многочисленные фильмы и романы о подобного рода встречах сыграли свою роль, то ли от природы Шестоперову достались крепкие нервы, но только потрясение оказалось не столь сильным, как можно было ожидать. На смену ошеломлению пришло любопытство, и он принялся расспрашивать звездного гостя: откуда, мол, с какими целями и на каком корабле прибыла на Землю экспедиция пришельцев.
Оказалось, что звездолет «Лабиринт», на котором служил бортовым врачом Ушафиан Миран, прилетел с планеты Ратул, располагавшейся в соседней спиральной ветви Млечного Пути. Цель рейда ограничивалась общей разведкой данного галактического сектора, то есть официальный контакт с обитателями этой части Галактики на ближайшее время не планировался. «Лабиринт» обследовал несколько десятков звездных систем и уже готовился стартовать восвояси.
Вопросов у Шестоперова было еще великое множество, но он сумел взять себя в руки и сказал деликатно:
- Ну-с, любезный, не стану вас задерживать. Жаль, конечно, что больше не увидимся, но, быть может, внуки мои к вам слетают.
- Рано прощаетесь, - доктор Миран замахал руками. - Я ведь обещал подбросить. Сейчас быстренько довезу вас на катере.
Пресловутый катер - диск, накрытый полусферой - стоял неподалеку за деревьями. Высотой он был, как прикинул Кузьма Петрович, в два человеческих роста, а диаметром - метров десять. Иллюминаторов на корпусе старик не разглядел. Припорошенный снегом космический аппарат был почти незаметен, особенно в сумерках.
- Летающая тарелка, - понимающе проговорил Шестоперов. - Много таких машин над Землей носится…
Миран неожиданно разволновался и стал выяснять, почему землянин убежден, что над его планетой летают аппараты именно такого типа. Немного ошарашенный неожиданным натиском Шестоперов сослался на туманные сообщения прессы и энтузиастов из числа уфологов-самоучек. Если верить всем этим россказням, то летающая посуда встречалась самых разных форм и размеров - от нескольких метров до километра.
- Ваши наблюдатели разглядели на корпусах этих кораблей какие-либо опознавательные знаки? - напористо допытывался житель планеты Ратул. - Например, такие…
Он направил фонарик на борт катера, и в круге света стала видна эмблема - восьмиконечная звезда, с каждого из лучей которой срывались извилистые молнии. Не дождавшись вразумительного ответа, Миран фыркнул, открыл люк катера и пригласил Шестоперова пройти в пост управления. При этом не забыл мысленно объяснить: мол, что добычу лучше бы оставить прямо в тамбуре, чтобы не заляпать кровью жилые отсеки.
Шестоперов примерился схватить кабана за копыто, чтобы затащить в корабль, но инопланетянин махнул рукой: оставь, дескать. Из переборки тамбура вылезла механическая рука с клешней на конце, подняла тушу, занесла внутрь и опустила на пол.
- Идите за мной, - сказал Миран. - Разберемся с «тарелками».
Рубка оказалась тесноватым - со среднюю комнату хрущевской планировки - и скудно обставленным помещением. Интерьер ограничивался тремя креслами и пультом. Показав землянину на крайнее слева сиденье, Миран пристроился рядом, потыкал указательным пальцем в кнопки, и прямо в воздухе перед ними загорелись объемные картинки.
Уже знакомая старику восьмилучевая звезда с молниями. Два изогнутых меча - изумрудного и рубинового цвета, скрестившихся на фоне золотистого звездного диска. Квадрат, разделенный на три полоски - бирюзовую, оранжевую и черную.
Было еще с десяток голограмм, изображавших всевозможные эмблемы: круги, ромбы, треугольники, стилизованные звезды и галактические спирали, а также кошмарных зверей, сжимавших в когтях холодное оружие.
- Какие из этих знаков замечены на так называемых «летающих тарелках»? - строгим голосом осведомился космический врач.
Пришлось признаться, что земляне ухитрились за целых полвека не получить ни одной удачной фотографии инопланетных космолетов, не говоря уж о рисунках на обшивке. Как ни странно, но такой ответ, похоже, успокоил Мирана. Во всяком случае, следующая его мысленная тирада «прозвучала» вполне благодушно:
- Вероятнее всего, эти корабли вообще не имеют таких эмблем, то есть не связаны с нашей частью Галактики. Насколько мне известно, «Лабиринт» - первый корабль, прилетевший из Второго Рукава к вам в Третий. Хотя, конечно, мне известно далеко не все… Ну, ладно, где вы там свой экипаж оставили?
Голограммы бортовых опознавательных знаков растаяли, и вместо них появилась панорама тайги. Внешние камеры катера работали, наверное, в инфракрасных лучах, потому что изображение было очень светлым и четким, как днем. Кузьма Петрович указал направление, и через несколько минут катер приземлился возле шестоперовской «Нивы».
- Будем прощаться, - без особой охоты предложил землянин. - Вы когда к себе на Ратул отправляетесь?
- Через два ваших дня вернется «Лабиринт», - поведал Миран. - Сейчас ребята соседнюю планету обследуют, а я тем временем буду Землю изучать.
- Знаете что, - сказал вдруг Шестоперов. - Поехали ко мне. Все равно вы ночью много не наизучаете. Посидим, поговорим, чаю бутылочку раздавим…
Последняя идея пришлась инопланетянину по душе, однако он для видимости недолго отнекивался: неудобно, мол, стесним вашу семью… Старик объяснил, что семьи у него, можно сказать, нету: супруга скончалась в позапрошлом году, у старшего сына своя квартира имелась, а младший - майор-вертолетчик - воевал в Чечне.
Лихо махнув рукой - была, дескать, не была, - Миран отправил катер на орбиту, чтобы ожидал там вызова, а сам сел в автомобиль.
Дома Шестоперов быстренько накрыл стол, подогрел оставшиеся с утра котлеты, поставил на плиту чайник, извлек из холодильника бутылку «Кремлевской». Миран тоже достал спрятанную в боковом кармане объемистую флягу и выразительно взболтал. Внутри забулькало.
- Ox! - спохватился вдруг Кузьма Петрович. - Я и не подумал совсем… Может, вам нельзя земной еды?
- Можно, мне все можно, - отмахнулся инопланетянин. - Это я первым делом определил, как только высадился. У нас с вами практически одинаковая биология. Удивительный феномен - в первый раз встречаю существ, которые бы так мало отличались от моей расы…
Задушевная беседа затянулась далеко за полночь. Поначалу Шестоперов стеснялся рассказывать о политических событиях на Земле - неудобно было признаваться представителю высшего разума, что люди хоть и прорвались в космос, но продолжают воевать, непрерывно изобретая новые средства уничтожения. Потом не выдержал, проговорился: мол, бывают у нас войны, а самая большая сверхдержава, так и вовсе из-за внутренних проблем развалилась.
Только оказалось, что зря он переживал. Ми-ран прекрасно понял землянина, потому как и в Галактике было неспокойно, между различными звездными государствами сохранялась вражда, а лет восемьдесят, по земному счету, назад разразилась ужасная война, охватившая тысячи звездных систем. Обе сверхдержавы Второго Рукава - Маванор и Тинборд - сцепились насмерть, дело едва не кончилось полным взаимным истреблением. Тяжело вздыхая, Миран поведал, что в той войне погибла и его родная планета Тарен. Союзники-маванорцы успели эвакуировать на Ратул не более трех миллионов гуманоидов-таренийцев…
- Ладно! Что мы все о грустном, - сказал вдруг космический пришелец, хлопнув ладонью по столу. - Смотрю я на тебя, дружище, и нутром чувствую, что ты серьезно болен.
- Куда уж серьезнее, - буркнул Кузьма Петрович.
Он даже озлобился немного на гостя: нашел, понимаешь, о чем говорить за столом, тем паче - на ночь глядя. Но следующая телепатема потрясла Шестоперова: Миран предлагал свои услуги. «И правда ведь, - с робкой надеждой подумал старик-землянин. - Он же врач… Если они там между звезд летают, может, и рак лечить научились!»
Пока космический пришелец готовил свои диковинные инструменты, Кузьма Петрович, раздевшись до пояса, лег на диван и попытался популярно, насколько хватало знаний, почерпнутых из старой подшивки журнала «Здоровье», растолковать гостю, что такое онкологические заболевания. - Понятно, злокачественная опухоль, - рассеянно откликнулся врач-межзведник. - Почти на всех планетах такие встречаются. В вашем случае, наверное, как и у нас - гидраксильные группы заменяются фосфатными, клетки становятся бессмертными, множатся в числе, ну и так далее. В общем, знакомая картина… Где болит?
В руке он держал таинственный прибор - полупрозрачный, с апельсин размером шар на длинной никелированной ручке. Когда Миран стал водить этой штукой над животом больного, шар слабо загудел и засветился, переливаясь разными цветами. Потом гудение прекратилось, и гуманоид-инопланетянин сообщил, что у Шестоперова огромная опухоль на стыке желудка с пищеводом, а также метастазы в печени, кишечнике, почках и левом легком.
- Плохо дело, стало быть? - упавшим голосом спросил Кузьма Петрович, заранее уверившись в утвердительном ответе, что равносилен смертному приговору.
Однако Миран ответил беззаботно, словно речь шла о насморке:
- Не особенно. В любой клинике Ратула такие мелочи лечатся в два счета. Да что там Ратул - даже в бортовом лазарете «Лабиринта» я бы тебя быстренько на ноги поставил.
- Сколько лет до вашего Ратула лететь… - Шестоперов отвел взгляд. - Да и на звездолет меня никто не пустит. Я уж как-нибудь здесь концы отдам.
- Лететь не больше двадцати суток, - строго сказал Миран. - Если я попрошу, Гаффай не откажет.
Он напряженно о чем-то раздумывал. Телепатический передатчик доносил смутные, но обнадеживающие обрывки его мыслей. Кажется, пришельца всерьез заинтересовала планета, населенная миллиардами гуманоидов. Наконец в голове Шестоперова прозвучали четкие фразы:
- Вот что. Ты спас меня, и я просто обязан оказать ответную услугу. Когда «Лабиринт» направится в сторону Земли, я заберу тебя с собой и там, на звездолете, вылечу. Проживешь еще сто лет.
С годами Кузьма Петрович стал неважно соображать, да и характер сделался сварливым. Поэтому, вместо того чтобы поблагодарить, старик фыркнул и поведал гостю: мол, жить ему, даже без опухоли, от силы десять лет, потому как возраст поджимает.
- Омолодим, - Миран пренебрежительно пожал плечами. - Тоже мне, проблема!
В ту ночь, впервые за целый год, Шестоперову не снились тягостные кошмары.
Утром ратулец заявил, что намерен приступить к доскональному изучению этой планеты.
- Будете летать на своем аппарате и делать замеры? - наивно предположил Шестоперов.
Несказанно удивившись, Миран покачал головой:
- Зачем ерундой заниматься? Земляне, как я понял, достигли вполне приличного уровня цивилизованности, так что ваши ученые наверняка провели все интересующие меня исследования. От меня требуется лишь закупить необходимые книги… Золото на вашей планете ценится?
Продав скупщику плитку благородного металла, пришелец обзавелся весьма солидной суммой, после чего они прогулялись по книжным магазинам и компьютерным салонам. Миран приобрел целую библиотеку: книги и компакт-диски по астрономии, математике, физике, биологии, истории, географии, военному делу, а также всевозможные словари и учебники. Кроме того, чтобы читать записи на дисках, тарениец купил небольшой компьютер, который, к удивлению Шестоперова, помещался в небольшой сумочке. Старик и не знал, что на Земле существует такая техника.
Вернувшись затемно домой, он провел сеанс связи с «Лабиринтом». Оказалось, что звездолет уже покинул окрестности Венеры и направился к Марсу, а завтра вечером приблизится к Луне, где будет ждать доктора.
- Висад Гаффай, наш командир, разрешил взять тебя, - сообщил Миран.
У старика будто гора с плеч свалилась. Мало того, что отменялась неминуемая, как еще вчера казалось, безвременная кончина - вдобавок он и другие миры повидает! На радостях по такому случаю Шестоперов откупорил бутылочку марочного коньяка. Когда от дорогого напитка осталось меньше половины, землянин запустил в видеомагнитофон кассету четвертого, самого любимого, эпизода «Звездных войн», прокомментировав:
- Это фильм о том, как мы представляем себе жизнь галактической цивилизации.
За развернувшимся на экране действием Миран следил с нескрываемым интересом, то и дело требуя от Кузьмы Петровича пояснений. Правда, время от времени инопланетянин отпускал язвительные замечания типа: «Какой дурак так нелепо расположил артиллерию главного калибра…», «Крейсера, крейсера, опять крейсера, а где же линкоры…», «Надо же, абордажная команда из бластеров палит - вот смехота!».
Последняя реплика смутила Шестоперова, и он даже переспросил: что, дескать, криминального в бластерах? В конце концов сам Ушафиан Мирак не далее как вчера собственноручно пристрелил кабана из примерно такого же пистолета-лучемета. Миран ответил довольно загадочно:
- Но ведь не внутри же чужого корабля ими пользоваться!
Развития разговор не получил, потому что на экране появилась «Мертвая Звезда» - исполинская шаровидная боевая станция, излучатели которой с одного залпа раздробили на мелкие куски целую планету. По этому поводу инопланетянин долго и бурно восторгался, из чего Шестоперов заключил: у Ратула и его соседей оружия такой мощности пока нет. Чуть позже космический доктор с не меньшим восхищением встретил появление межзвездных истребителей и штурмовиков - маленьких вертких корабликов-торпедоносцев, успешно атаковавших и уничтоживших «Мертвую Звезду» - чудовище могучее, но неповоротливое.
- Занятно, - сказал тарениец, когда фильм закончился. - Значит, по-вашему, империя - воплощение зла, а республика - наоборот?
- Вообще-то лично я так не считаю, - сообщил, заинтересовавшись, Кузьма Петрович. - К тому же фильм снимали не в нашей стране… А в чем дело-то? Что-нибудь не так?
Миран ответил после паузы:
- Мне трудно сравнивать, но в прошлую войну для всех нас понятие справедливости ассоциировалось именно с Маванорской Империей, а парламентская республика Тинборд откровенно поддержала кровавых тиранов Дальних Скоплений… - Он задумчиво улыбнулся своим воспоминаниям. - Хочешь посмотреть, как мы сражались? Задерни шторы, нужен полумрак.
В затемненной комнате ярко засветилась стереокартинка. Несомненно, это были космические корабли - из треугольных торцов кормовой части выглядывали расположенные кольцом дюзы, извергавшие потоки пламени. Высота боковых треугольников значительно превышала размер основания, отчего эти пирамидальные конструкции делались похожими на увеличенные в сотни или тысячи раз трехгранные штыки. По бортам располагались полусферические башни, из которых торчали стволы пушек. Орудия то и дело выбрасывали тускло-синие лучи в сторону невидимого противника.
- Дивизия маванорских линкоров атаковала тинборскую эскадру в окрестностях планеты Фитакло, - пояснил Миран.
Изображение сместилось, одновременно уменьшившись в масштабе, и стали видны корабли Тинборда - угловатые, как сундуки, со множеством орудийных башен. Сосредоточенный лучевой залп маванорцев обрушился на выбившийся из кильватера крейсер, и тот медленно развалился на куски. Потом получил несколько попаданий гигантский линкор, в результате чего одна из его башен взорвалась, разворотив весь борт. От обреченного исполина отделились спасательные баркасы, эвакуировавшие экипаж. Вяло отстреливаясь, уцелевшие корабли Тинборда - два линкора и четыре крейсера - начали отходить. Маванорский адмирал бросил в погоню эсминцы и легкие крейсера, которые нанесли торпедный удар, смертельно поразивший еще один линейный корабль.
Тарениец прокомментировал:
- Соединение тинборов отступило, бросив на произвол судьбы, то есть нашего командования, десантный корпус, захвативший плацдарм на южном континенте Фитакло. После этого на планету высадилась маванорская пехота, и стало известно, что за пять дней тинборы успели вырезать почти четверть аборигенов - было истреблено не меньше миллиарда фитаклидов… Сейчас ты увидишь эти кадры.
Кадры были жуткие, и Шестоперову невольно вспомнилась весна сорок четвертого, когда их авиаполк вернулся в только что освобожденный от гитлеровцев Крым. Там ему довелось повидать похожие последствия массового уничтожения мирных жителей - тысячи расстрелянных, сожженных, расчлененных… С этого момента отношение Кузьмы Петровича к тинборам сделалось вполне однозначным - фашисты.
- Эти фитаклиды - не гуманоиды? - растерянно спросил он, не без труда ворочая пересохшим языком.
Миран печально улыбнулся, сказав:
- В Галактике гуманоидов вообще немного. Мы, таренийцы, и вы, земляне, - вот и все, о ком известно.
Сильнее всего аборигены Фитакло напоминали больших сов: крупная голова с крючковатым клювом, типично птичьи ноги с кривыми когтями. Только вместо крыльев у них были четырехпалые руки, покрытые по локоть мелкими перьями.
На голограмме огромная толпа этих пернатых существ обступила взвод облаченных в боевые скафандры космических пехотинцев-гуманоидов. Фитаклиды что-то рассказывали, бурно жестикулируя. Затем по изображению побежали разноцветные пятна, и Миран выключил свой проектор.
Остаток дня и начало следующего Кузьма Петрович провел в различных конторах, а вечером перед отлетом вручил старшему сыну пухлую пачку документов:
- Вот, малыш, теперь этот дом и машина - твои.
У Егора потемнели глаза, и он резко проговорил:
- Не понял, батя. Ты, чего, помирать вздумал?
- И понимать тут нечего, - Отец похлопал его по плечу. - Здешние врачи меня не вылечат, а этот мужик обещает помочь. Так что на некоторое время уеду с ним в другой город.
Злобно покосившись на сидевшего перед телевизором Мирана, Егор сказал, повысив голос:
- Батя, ты ведь не хуже меня понимаешь, что твоя болезнь неизлечима. Зачем же веришь какому-то аферисту, который вознамерился поживиться на твоем несчастье? Нет, я понимаю, что в таком положении человек хватается за любую соломинку, но ты же взрослый, разумный человек…
- Уймись, пацан! - Старик сделал грозное лицо. - Ни о каких деньгах речь не идет. Если я не вернусь - вы с Иваном поделите наследство.
Сын, однако, продолжал ворчать что-то неразборчивое о знахарях-шарлатанах и прочих бессовестных экстрасенсах. Не сдержавшись, Миран оторвался от экрана, подошел поближе и, пригнув голову, чтоб не видно было его неподвижных губ, протелепатировал:

1 Следующая страница


Звездные корсары 2

- У вас, юноша, весьма неприятная бородавка над бровью. Тоже может переродиться в злокачественное образование.
- Вот и залечите ее, если вы такой кудесник, - вызывающе предложил Егор.
Космический доктор с готовностью кивнул и поднес к лицу собеседника замысловатый хромированный прибор. Отрывистый гудок, вспышка - и бородавка исчезла. Егор долго и недоверчиво разглядывал себя в зеркале, после чего, так до конца и не переубежденный, развел руками и промямлил:
- Делай как знаешь… Когда тебя ждать обратно?
- Как только, так сразу, - весело ответил Кузьма Петрович, воодушевленный наглядной демонстрацией могущества галактической медицины. - Я, как вылечусь, может, еще попутешествую, кой-кого из старых друзей-подруг навещу… Ну, ступай.
- Давай-ка я пацанов приведу? - робко предложил Егор. - Проводим тебя до вокзала, попрощаемся по-людски…
- По-людски мы встречу отметим, когда вернусь живой и здоровый, - отрезал старик. - Ступай, ступай, не рви душу.
Сын все-таки увязался за ними до автобусной остановки. На прощание они обнялись и прослезились. Егор шепнул отцу на ухо: «Возвращайся, мы тебя ждем», - а потом долго махал вслед старенькому «икарусу».
Шестоперов с Мираном вылезли из автобуса на окраине города. Короткий марш-бросок привел их на заснеженный пустырь, протянувшийся вдоль замерзшей речушки. Здесь, вдали от лишних глаз, доктор вызвал с орбиты катер.
Старт прошел без перегрузок, которых Кузьма Петрович втайне побаивался. Землянин вообще ничего не почувствовал - просто пейзаж на панорамной голограмме внезапно рухнул вниз. Промелькнули облака, затем появилось изображение звездного неба, мимо катера промчался растопыривший датчики и солнечные батареи искусственный спутник.
Земля быстро уменьшалась в размерах, а прямо по курсу вырастала серебристая Луна. Шестоперов попытался прикинуть, с какой скоростью мчится катер, но бросил это занятие, потому что стремительно надвинулся сигарообразный корпус, перехваченный по миделю мощным поясом надстроек.
- «Лабиринт»? - догадался землянин. - Какая же у него длина?
- Примерно в двести раз больше моего роста.
«Сотни три с половиной метров, - прикинул старик. - Не слабо, длиннее наших авианосцев…» Тем временем часть звездолетного борта как бы раздвинулась, открывая вход. Еще мгновение - и катер стоял в освещенном ангаре рядом с другими аппаратами - такими же и побольше.
- Можно выходить? - спросил Кузьма Петрович.
- Погоди, в отсеке нет воздуха. Сейчас протянут переходник. - Миран рассеянно поглядывал на приборы. - Готово, пошли.
Прибывших с Земли никто не встречал - ни возле ангара, ни в длиннющих коридорах. Только однажды далеко впереди их путь торопливым шагом пересекла невысокая фигура. Шестоперову показалось, что по поперечному коридору прошел фитаклид. Кузьма Петрович собрался спросить у Мирана насчет экипажа, но тарениец внезапно остановился возле покрытой геометрическими узорами переборки, взял человека за локоть и сказал:
- Вот моя каюта. Свои вещи оставь пока здесь. Сейчас я представлю тебя командиру, он уж решит, где ты будешь жить во время полета.
В стене открылся многоугольный вход - переборка раскрылась, как диафрагма фотообъектива. Шагнув через порог, Шестоперов аккуратно положил вещмешок возле кресла и осмотрелся. Каюта поражала размерами - потолок оказался на высоте шести-семи метров, не меньше. «Жирафов здесь возят, что ли? - недоуменно подумал землянин. - Или, может, экипаж летает во время невесомости…»
Появилось странное чувство: прежняя жизнь завершилась, отныне взял старт новый отрезок пути, так что теперь многое изменится, и придется тебе, Петрович, отказавшись от старых привычек, обзаводиться новыми… И он спешил окунуться в это грядущее, чтобы поскорее приспособиться к тому неведомому, что ожидало за поворотом судьбы.
- Я готов, - решительно произнес Кузьма Петрович, затем добавил, понизив голос: - А что за человек ваш командир?
Усмехнувшись, Миран ответил:
- Висад Гаффай - так зовут командира - вообще не человек. Он принадлежит к расе долоков, создавшей Маванорскую империю. Я же рассказывал тебе, что гуманоиды - большая редкость в известной части Галактики… А командир он отличный. Ну, побежали.
Впрочем, сказав это, тарениец направился вовсе не к выходу, а к стенному шкафу, из которого извлек широкую полоску полупрозрачного материала. Врач обернул ею голову землянина, и лента прочно прицепилась к голове. Миран приладил ее поудобнее, чтобы не мешала, а попутно пояснил: мол, это - телепатический усилитель «Мысль-6», при помощи которого Кузьма Петрович сможет общаться с любым достаточно разумным существом.
Пока они возились с усилителем, прогудела серия отрывистых сигналов. Миран негромко произнес: «Слушаю», - и в каюте раздался суровый требовательный голос:
- Сколько можно вас ждать?
Другой голос, более добродушный, произнес насмешливо:
- Братва горит желанием лицезреть гостя.
- Виноват! - гаркнул Миран. - Уже летим.
Они мигом очутились в коридоре и поспешили в ближайшему лифту.
- Внутренняя связь? - осведомился на бегу Шестоперов. - Кто с тобой говорил?
- Первый - командир. Второй - пилот «Лабиринта» Шовит Визброй. Он, кстати, той же расы, что и Гаффай.
Нажав кнопку, Миран открыл люк и легонько подтолкнул землянина в распахнувшийся проем. Кузьма Петрович неуверенно перешагнул комингс, оглядел собравшихся и остолбенел. Разумом-то он, конечно, понимал, что в рубке ему встретятся братья по разуму самого разного облика, однако… Это была не рубка, а форменный зоопарк!
Двое членов экипажа оказались похожи на леопардов, однако носили комбинезоны и на задних лапах - или все же ногах? - держались прямо и совершенно непринужденно. Вошедшего землянина они приветствовали вполне доброжелательно, после чего один из «леопардов» деловито отвернулся к панелям управления, а второй сообщил, что спешит в машинное отделение, и торопливым шагом покинул просторный зал.
Затем взгляд Шестоперова зафиксировался на другой паре. Одно из этих существ сильно напоминало осьминога, а другое было громадным крабом. Ростом каждый приходился по пояс человеку. Оба сосредоточенно возились с расположенным вдоль переборок оборудованием и оторвались от своих занятий лишь для того, чтобы поздороваться с пассажиром.
Сидевший в кресле у пульта, расположенного слева от входа, фитаклид - Шестоперов уже видел таких существ в документальном фильме из коллекции Мирана - топорщил желто-зеленые перышки, мелодично насвистывал полураскрытым клювом и болтал ногами, одетыми в красные сапожки. Лениво поглядев на землянина, пернатый сказал:
- Приветствую тебя, приятель. Меня зовут Хирин Гзуг, я - старший огневик, то есть командую пушками, дальномерами, торпедами и тому подобными аттракционами. Надеюсь, мой внешний вид не слишком отвратителен на твой вкус?
- Нет-нет, что вы… - Кузьма Петрович замахал руками.
- Я уже показывал ему видеоролик об освобождении Фитакло, - вмешался бортовой врач. - По-моему, твои собратья понравились землянину.
- Значит, все в порядке. - Фитаклид часто-часто защелкал клювом. - Кто ты по специальности, землянин?
- Был летчиком, потом мастером по ремонту и обслуживанию оружия, - ответил растерявшийся Кузьма Петрович. - В общем, всю жизнь в армии прослужил…
Реакция фитаклида оказалась совершенно неожиданной. Полутораметровый гибрид филина с попугаем нахохлился, спрыгнул с кресла и завопил:
- Командир! Он послан нам судьбой! Вы помните, сколько лет я повторяю, что нуждаюсь в напарнике?! Висад, завербуй этого аборигена, и я сделаю из него отменного огневика!
Телепатический усилитель перевел следующую фразу:
- Идея на самом деле звучит заманчиво…
Голос показался Шестоперову знакомым - скорее всего, фитаклиду ответил сам Гаффай. Землянин еще раз окинул взглядом рубку, пытаясь отыскать командира. Когда его поиск увенчался успехом, Кузьма Петрович вторично испытал сильнейший шок, потому что ждал чего угодно, но не такого кошмара.
Перед центральным пультом громоздились две здоровенные, сверкавшие серебристым металлом глыбы, которые Шестоперов поначалу принял за крупногабаритные агрегаты системы управления. Однако одна из этих конструкций неожиданно зашевелилась, поднялась на колоннообразные ноги и повернулась, обратив к человеку чудовищную морду - желто-красные глаза, мощные челюсти с огромными зубами…
Словно сквозь пелену сознание потрясенного старика фиксировало отдельные детали внешности монстра. Чуть не упираясь макушкой в потолок, на Шестонерова оценивающе уставился долок Висад Гаффай, одетый в скафандр с откинутым на спину шлемом. Гигантский, пяти с половиной метров ростом динозавр, сильно напоминавший Тирекса из «Юрского парка» телосложением и чертами, как бы это помягче выразить… передней части головы.
- Вот ты, значит, какой, - урчащим голосом произнес Гаффай. - Ну, поглядим, подходит ли этот тип для нашего экипажа…

Глава 2
Очень странные торговцы

Первые впечатления от межзвездного полета оказались весьма сумбурными.
В рубке осталось немного народу: сам командир, второй динозавр-долок Шовит Визброй, доктор с пассажиром, а также один из «леопардов» (Миран объяснил, что эти существа с планеты Висклаф называются ремедами) штурман Туб Ролианус. Обоим гуманоидам - таренийцу и землянину - Гаффай в виде исключения разрешил присутствовать, остальные же члены экипажа разошлись по местам походного расписания.
Заработала круговая панорама, помещение заполнилось полупризрачным объемным изображением звездного неба, на котором Шестоперов увидел знакомые узоры созвездий. Запустив вспомогательные движки, корабль малым ходом удалялся от Земли.
- Опять эти маломерки, - раздраженно сказал Визброй. - Следят за нами, что ли… Аборигену не ведомо, кто они такие?
Опередив «аборигена», ответил Миран:
- Мы обсуждали этот вопрос. Земляне наблюдают их корабли, но в контакт вступить не удалось.
- О чем вы? - не понял Шестоперов, который еще не оправился от потрясения. - Опять о «летающих тарелках»?
- О них самых, - подтвердил доктор.
- Тарелки? Почему «тарелки»? - Гаффай удивленно посмотрел на пассажира и вдруг захохотал.
К командиру последовательно присоединились пилот, штурман и старший огневик Хирин Гзуг, причем последний присутствовал здесь как бы дистанционно - в виде голограммы, транслируемой из другого отсека. Отсмеявшись, Гаффай одобрительно заметил, что у обитателей Земли хорошо развито чувство юмора. Затем командир приказал огневику дать увеличение через орудийный прицел.

Часть голограммы внезапно увеличилась в размере, словно невидимый кинооператор повернул рукоятку трансфокатора. В поле зрения появились приплюснутые эллипсоиды. Кроме них посреди изображения светились три очень подозрительных взаимно-перпендикулярных кольца.
- Я видел эти объекты на фотографиях, - сообщил Кузьма Петрович. - Однако нам не удавалось получить столь четких картинок.
По требованию командира он рассказал о неопознанных объектах все подробности, которые слышал по телевизору или читал в газетах. Из сообщений СМИ и очевидцев можно было понять, что НЛО летают над Землей не менее полувека - видимо, изучают человеческую цивилизацию. В прессе встречались неподтвержденные сообщения, будто пришельцы похищают людей и проводят над ними всякие эксперименты…
- У меня немало друзей служили в войсках противовоздушной обороны, - поведал Шестоперов. - Так они говорили, что очень часто получается странная история: «тарелка» висит прямо над локатором, глазами ее все видят, а приборы ничего не регистрируют.
- Ваши локаторы, наверное, на радиоволнах работают? - сочувственно поинтересовался Гзуг. - Чего ж тогда удивляться - длинноволновое излучение легко обмануть… Командир, по-моему, это не научные корабли, а боевые.
- По-моему, тоже, - согласился Гаффай, равнодушно разглядывая голограмму «тарелочек». - Что-то вроде маванорских канонерок времен гражданской войны прошлого тысячелетия.
Остальные присоединились к мнению командира, а пилот-долок пренебрежительно заявил, что скорость этих примитивных доисторических драндулетов навряд ли превышает шесть-семь… Тут даже бесподобная «Мысль-6» дала сбой, подбирая в лексике Шестоперова словарный эквивалент для единицы скорости. Наконец поступил перевод: «…шесть-семь узлов ». Термин был знаком, но, к сожалению, Кузьма Петрович понятия не имел, чему равен космический «узел»…
- Мне почему-то кажется, что мы видим пресловутых найрухов, - сказал вдруг Хирин Гзуг. - Все данные, как будто, сходятся… Командир, разреши подстрелить ближайшего.
Три перпендикулярных кольца, бессистемно передвигавшиеся до сих пор по всей голограмме, совершили осмысленный маневр, скрестившись на изображении одной из «тарелок».
«Прицел у них такой, - догадался землянин. - Неужели сейчас выстрелит?» Ему было очень любопытно посмотреть, как действует космическое оружие, но на этот раз обошлось без канонады.
- Полагаю, это на самом деле найрухи, - медленно проговорил Гаффай. - Во всяком случае, в прошлую войну у них были корабли такого типа… Нет, не будем связываться… Внимание, врубаю главный двигатель на минимальную тягу. Штурман, взять курс на Второй Спиральный Рукав.
На задней полусфере полыхнули огненные язычки, и Солнце стремительно уменьшилось в размерах, отодвинувшись далеко назад. Не прошло и минуты, как земное светило сделалось неотличимым от тысяч других звездных точек.
- Скорость пол-узла, вышли из системы, - доложил штурман.
- Это мы уже сообразили, храбрец ты наш, - с веселой сварливостью в голосе огрызнулся Визброй. - Ложимся на курс и набираем крейсерскую скорость.
Небесная панорама повернулась градусов на сорок. По левому борту промелькнул и скрылся за кормой голубоватый шар - «Лабиринт» промчался мимо какого-то небесного тела. Картина созвездий непрерывно смещалась и становилась все более незнакомой. Разноцветные светила - одинарные, двойные и прочие, то и дело проносившиеся по голограмме, двигались все быстрее - очевидно, звездолет набирал скорость.
Потом звезды по курсу будто расступились, лишь далеко впереди слабо светилась густая россыпь - жалкое подобие знакомого по земному небу Млечного Пути.
- В ближайшее время ничего интересного не ожидается, - прокомментировал Миран. - «Лабиринт» покинул Третий Спиральный Рукав Галактики, в котором находятся Земля и Солнце, а в наш Второй Рукав прибудем примерно через двадцать суток по времени Ратула. Это около тридцати земных.
- Какая же у нас сейчас скорость? - изумился Кузьма Петрович. - Я догадываюсь, что сверхсветовая…
- Обыкновенная скорость, вот на мониторе цифры - двадцать четыре узла. - Тарениец зевнул. - Другими словами, летим в двадцать четыре тысячи раз быстрее света. Понятно?
Потрясенный в очередной раз Шестоперов неуверенно кивнул. По правде говоря, такие колоссальные скорости, немыслимые с точки зрения земной науки, плохо умещались б сознании, но это были уже его личные проблемы.
- Шли бы отсюда, - не слишком любезно посоветовал Туб Ролианус. - Нечего тут без дела околачиваться.
- Кстати, командир, где разместим пассажира? - спросил Миран.
- В любой свободной каюте… И позаботься насчет питания. А через пару дней, когда подлечишь, приводи его ко мне на собеседование.
- Не раньше чем через пять-шесть. Ему еще лежать и лежать в лазарете.
Гаффай удивленно нацелил на доктора тяжелый взгляд желтых с красноватыми прожилками глаз и осведомился не без раздражения:
- Почему так долго? Ты говорил, что у землянина всего-навсего опухоль в желудке. Такую ерунду за сутки можно залечить.
Разведя руками, доктор ответил, что недостаточно знаком с молекулярными процессами в организмах земных гуманоидов, а потому придется предварительно выполнить кое-какие исследования. Командир недоуменно покачал головой, однако ничего не сказал и отпустил их движением ладони.
Следующие несколько дней Шестоперов действительно провел на больничной койке, накрытой прозрачным колпаком, словно это саркофаг. Бесчисленные анализы и не слишком болезненные, но изматывающие процедуры, которые Миран выполнял при помощи массы хитроумных устройств, утомили старика до последней невозможности. Временами он по странной ассоциации вспоминал последнюю свою охоту, завершившуюся разделкой кабаньей туши. Было в этом лечении нечто, похожее на свежевание: изготовленные на другом конце Галактики механизмы буквально разбирали землянина на кусочки, а затем, освободив от злокачественных клеток, собирали вновь.
Наконец, проснувшись в очередной раз после волнового наркоза, Кузьма Петрович почувствовал себя совершенно здоровым. Врач, осмотрев его, удовлетворенно промурлыкал: мол, «наши дела потихоньку пошли на поправочку».
- Долго еще? - страдальческим голосом осведомился Шестоперов.
- Вот, посмотри сам.
Рядом с кроватью вспыхнули две голограммы его внутренних органов - ну, ни дать ни взять освежеванная туша. Миран пояснил, что левое изображение, на котором подмигивали ядовитой фосфорической зеленью опухоли и метастазы, показывает клиническую картину до начала лечения, тогда как правая голограмма демонстрирует сегодняшнюю ситуацию. Ни малейших признаков болезни на втором изображении Шестоперов не обнаружил и вознамерился безотлагательно покинуть прозрачный саркофаг, в котором провел последние три дня.
- Не спеши, - засмеявшись, остановил его Миран. - Внутри твоих генов могут оставаться мутировавшие цепочки нуклеиновых кислот, и тогда через несколько лет последует новая вспышка злокачественных трансформаций.
- Что теперь прикажешь делать? - агрессивно осведомился Шестоперов. - Валяться здесь до самого Ратула?
- Не больше суток, - заверил его тарениец. - Еще два-три сеанса лучевой терапии - и ты свободен. Сейчас возобновим сканирование твоего генома. А заодно, чтоб не терять время попусту, будешь учиться языкам. Не век же тебе носить телепатическую антенну…
Шестоперов жалобно повздыхал, однако врач был непреклонен, как и все его коллеги на всех мирах всех галактик. На голову землянина опустился опутанный проводами шлем, сознание заполнилось невразумительным бормотанием, и Кузьма Петрович неожиданно для себя уснул.
Когда он вновь открыл глаза, шлема на голове не было. Индикатор времени на переборке медицинского отсека показывал 14.27 - Шестоперов не без удивления обнаружил, что научился разбирать маванорские цифры. К тому же теперь он знал, что распорядок дня на «Лабиринте» привязан к суткам Ратула, которые подразделяются на двадцать часов, причем каждый час состоит из ста минут по сотне секунд в каждой. А 15.00 - это землянин тоже знал - время ужина.
Ровно без двух минут пятнадцать в отсек вкатился робот-стюард, державший верхней парой манипуляторов поднос. Салат, отбивные, жареные клубни, соус, большой стакан фруктового сока, белый и серый хлеб - все блюда были вполне съедобны и отдаленно напоминали болгарскую кухню.
Шестоперов с аппетитом употребил инопланетные кушанья, вернул роботу посуду и сделал заказ на завтра. Механический стюард подъехал к выходу, ткнул нижней клешней в кнопку, и в переборке раскрылось многоугольное - как раз в рост робота - отверстие. Когда робот-лакей очутился в коридоре, лепестки дверной диафрагмы начали закрываться, но вдруг приостановили свое движение и распахнулись вновь, но уже значительно просторнее, чтобы впустить в медицинский отсек огромную фигуру Висада Гаффая.
Ящер подошел в «саркофагу», сделал неуловимое движение - и возле него прямо из пола выросло громадное кресло.
- Как самочувствие? - протелепатировал командир, усаживаясь.
- Благодарю, - неуверенно проговорил Шестоперов на языке долоков. - Я практически здоров.
- Уже освоил речь… Прекрасно. Надо поговорить. - Гаффай мягко предложил: - Расскажи о себе.
«Интересно, придется ли писать автобиографию и заполнять анкеты? - подумал Кузьма Петрович. - Надеюсь, у меня не потребуют заверенную характеристику с предыдущего места службы…»
- Пятьдесят шесть земных лет, то есть около семидесяти лет назад по времени Ратула я окончил летное военное училище, - начал он. - Попал на флот, в морскую авиацию, был пилотом торпедоносца. Когда началась война, наш полк…
Тут Гаффай, извинившись, прервал пассажира и попросил уточнить, что это была за война, какие виды оружия применялись, и что подразумевают на Земле под «флотом», «авиацией» и «торпедоносцами». Чтобы объяснить все это, землянину не хватило заученных во сне слов и пришлось снова надевать «Мысль-6». Хотя Шестоперов очень старался, ему все же показалось, что долок не вполне правильно усвоил, для чего нужны людям морские корабли…
- Ну вот так, стало быть, - продолжил Кузьма Петрович вслух, но усилитель со лба не снял. - В одном из вылетов мою машину сбили, я был ранен. Летать врачи запретили, поэтому с полгода я прослужил в отделе военной контрразведки дивизии, а потом переквалифицировался в оружейника. После войны работал, главным образом, с ракетной техникой класса «воздух-корабль» и «корабль-корабль», ну и со ствольными системами имел дело. Участвовал в локальных конфликтах. Двенадцать лет назад уволился по возрасту в отставку в звании полковника.
- Чем у вас командует полковник? - спросил долок и, выслушав ответ, прокомментировал: - По-нашему, командор. Что ж, совсем недурно… - И неожиданно добавил доверительным тоном: - Я кончил прошлую войну эскадренным адмиралом - это на две ступени выше командора.
- Вице-адмирал, - перевел Кузьма Петрович в привычную табель о рангах.
Человек и ящер улыбнулись. Они явно симпатизировали друг другу. Такая внезапная дружба возникает у военных нередко - например, если в поезде дальнего следования встречаются офицеры из разных гарнизонов. Пара-другая вопросов, распитая в полутемном прокуренном купе бутылка, обязательно обнаруженные общие знакомые - и незаметно рождается теплое чувство, основанное на армейском братстве. Может, никогда больше не суждено им повидаться, а тем более сражаться плечом к плечу, но память о знакомстве остается надолго…
- Тут вот какое дело, - дипломатично заговорил Гаффай. - В вашем секторе Галактики мы оказались случайно, и теперь никто не знает, когда к Солнцу отправится следующий корабль. Может быть, через год. а может - позже. Так что имей в виду: домой вернешься не скоро.
- Что поделать. - Не слишком огорченный Кузьма Петрович развел руками. - За лечение от смерти приходится чем-то расплачиваться… - Он вдруг спохватился: - Послушайте, а в каком качестве я буду жить у вас на Ратуле?
- В том-то и проблема. Чтобы жить, надо работать, а чтобы жить хорошо, надо делать карьеру. Ну, с работой у нас трудностей нет, механиком всегда сможешь устроиться. Будешь получать на первых порах, скажем… пять, самое большее восемь тысяч дофуров в год. На пропитание этого хватит, хотя на такие деньги не разгуляешься.
Динозавр забарабанил когтями по прозрачному колпаку «саркофага», безразлично глядя в переборку над головой землянина. «Явно ведь на что-то намекает, - заинтересовался Шестоперов. - Хочет предложить работу поприбыльней?» Старик подыграл отставному адмиралу:
- Если не ошибаюсь, фитаклид говорил, что меня могут взять в ваш экипаж…
Гаффай энергично закивал громадной головой:
- Вот и я о том же. Хирин в одиночку не справляется, поэтому мне нужен младший огневик, то есть оператор артиллерийских и торпедных установок. Будешь летать с нами по всему скоплению, повидаешь десятки планет. К тому же заработки у нас солидные - не меньше двадцати пяти тысяч дофуров. Столько даже не каждый инженер на орбитальной верфи получает.
Таинственные дофуры мало что говорили землянину, поэтому Кузьма Петрович поспешил уточнить:
- Это в год или в месяц?
- В год. У нас нет такого понятия - месяц.
- И что же можно купить на эти деньги?
- Тридцать тысяч - это двухэтажный особнячок со всеми удобствами, десять тысяч - машина среднего класса. За двадцать дофуров можно плотно ужраться в хорошем кабаке, за пятерку - в любом порту снимешь шлюху на полную катушку… Первое время, конечно, поживешь в стандартной многоэтажке, а потихоньку поднакопишь деньжат и справишь новоселье.
- Не вэтом дело. - Шестоперов отмахнулся. - Я неприхотлив, мне хоромы ни к чему. А в экипаж «Лабиринта» я согласен - всю сознательную жизнь мечтал стать космонавтом.
- Вот и отлично! - Ящер просиял. - Стало быть, договорились. Ну, поправляйся. Как только Ушафиан разрешит, Рин познакомит тебя с техникой. Думаю, до конца перелета освоишь.
Они попрощались тепло, как давние приятели. Долок направился к выходу, однако Кузьма Петрович не исчерпал еще резервов своей любознательности и спросил:
- Я только не понял, какие задачи выполняет наш корабль. Научные исследования, должно быть?
Командир-долок почему-то долго не отвечал. Потом проговорил, глядя опять же поверх головы собеседника:
- В прежние времена «Лабиринт» был войсковым транспортом. Теперь это - грузопассажирский рейдер ратульской Ассоциации Свободной Космической Торговли. В нашем звездном скоплении есть несколько государств, однако космическим транспортом межзвездного радиуса располагает только Ратул. Флот нашей Ассоциации осуществляет практически все коммерческие перевозки между различными планетными системами… - Он снова запнулся. - Кроме того, Ратул имеет некоторое количество легких боевых кораблей, однако в вооруженных силах традиционно служат лишь долоки, таренийцы, фитаклиды и очень немного ремедов. Тебе, как лицу без гражданства, на крейсера и фрегаты не попасть.
- Я и не собирался, - беззаботно отозвался Шестоперов. - Мне и на «Лабиринте» нравится.
- Ну и хорошо. Не обижайся, дружище, я сейчас спешу. Поговорим на эту тему попозже.

Предыдущая страница 2 Следующая страница


3 Константин Мзареулов

С первого взгляда фитаклиды казались милыми красивенькими птичками, вроде домашних попугайчиков, но впечатление это было совершенно неверным. Приступив к тренировкам на орудиях шестого калибра («Лабиринт» был вооружен двумя «шестерками»), Шестоперов вплотную познакомился со старшим огневиком.
Хирин Гзуг - или, как его все называли, Рин - оказался существом жестоким и непреклонным. Позже Кузьма Петрович узнал, что в минувшую войну маванорское командование комплектовало из жителей Фитакло абордажные команды - свирепые низкорослые «пташки» были незаменимы, когда завязывался рукопашный бой в тесных переходах тинборских кораблей.
Впрочем, фитаклид оказался силен и по части боевой подготовки: Рин буквально за три дня натаскал Шестоперова до вполне приличного уровня. В конце обучения фитаклид, скептически приоткрыв клюв, прощелкал, вытянув к курсовой панораме мускулистую руку, покрытую от плеча по локоть перышками:
- Гляди сюда. Вот астероид, космический мусор. Дистанция… ну, дистанцию сам определишь. Приказываю уничтожить.
Шестоперов откликнулся: «Есть!» - и нахлобучил полусферу прицельного комплекса «Блеск». Дистанция… - он водил рычажком, перемещая курсор по монитору дальномера - четверть светового года по-ратульски, то есть примерно одна пятая светового года в земных единицах. Значит, «Лабиринт» промчится мимо мишени примерно через десять-двенадцать ратульских минут.
Все эти посторонние мысли, не задерживаясь, текли по обочине сознания, а тем временем отставной полковник аккуратно работал «Блеском», наводя орудие на цель. Достигнуто совмещение по вертикали… по горизонтали… по дальности. Стереокартинка каменного обломка, окруженная тремя разноцветными колечками прицела, сделалась четкой.
- Цель зафиксирована, - отрапортовал землянин. - Дистанция - шестнадцать сотых светового года… пятнадцать сотых… четырнадцать…
- Дойдет до одной десятой - стреляй без приказа, - распорядился Рин.
Изображение внутри скрещенных прицельных колец без конца подрагивало, норовя размыться, поэтому артиллерийский компьютер постоянно вносил поправки, удерживая мишень в фокусе. Наконец дальность сократилась до заданной, и Шестоперов надавил ногой педаль гашетки. На мониторе внешнего обзора было видно, как короткий ствол орудия выбросил серию импульсов. Три пучка странных частиц, которые здесь назывались бледными тахионами, помчались сквозь пространство в сторону цели. Вскоре сверкнула вспышка, затем еще одна - астероид исчез, словно никогда не существовал.
- Два попадания из трех, недурно, - одобрил фитаклид. - Я из тебя сделаю настоящего снайпера!.. Только скажи мне, папаша, кто учил тебя так варварски экономить боеприпасы?
- Всю жизнь меня этому учили, - выдохнул утомленный Кузьма Петрович. - И сам я своим подчиненным то же самое всегда внушал. А как иначе?
- Рискованно это, нельзя так скупердяйничать. - В голосе старшего огневика послышалось осуждение. - В реальном бою у тебя не будет времени слишком тщательно целиться, а тем более - заново наводить пушку для повторных выстрелов. Зацепил силуэт противника - бей длинными очередями, пока не разминулись! В нашем деле выживает лишь тот, кому удается всадить импульс во вражеский борт.
- Какие еще противники в нашем деле? - удивился Шестоперов. - Мне казалось, что «Лабиринт» - мирный космический торговец…
Обалдело поглядев на гуманоида, Хирин Гзуг переспросил:
- Чего-чего? Кто мы, по-твоему?
Не дав разгореться интересному разговору, распахнулась диафрагма, и в огневой пост протиснулась громоздкая фигура долока. Шестоперов привычно принял строевую стойку, но это оказался не командир, а пилот Визброй - неисправимый флегматик и похабник по натуре, а также анархонигилист по убеждениям.
Накануне младший огневик с пилотом засиделись допоздна за мензуркой позаимствованного в лазарете спирта и всласть наговорились о политике, женщинах и специфике армейского бытия. Между делом Кузьма Петрович узнал, что Шовит Визброй с молодых лет служил под командованием Висада Гаффая - и на эсминце, и на крейсерах, и вот теперь на рейдере. Хотя по штатному расписанию он числился простым навигатором, фактически Визброй осуществлял обязанности старшего офицера. Все его распоряжения экипаж выполнял стремительно и беспрекословно - старый служака умело поддерживал на борту железную дисциплину. Впрочем, Визброй не злоупотреблял придирками и не требовал от подчиненных дотошного соблюдения некоторых уставных строгостей. Именно таких командиров, как давно убедился Шестоперов, особенно ценят и уважают нижестоящие сослуживцы…
- Не тянись, старик, по струнке, мы не на строевом плацу и даже не на военном корабле… - Пилот шевельнул ладонью, пресекая попытку отрапортовать по всем правилам. - Что у вас тут за канонада?
- Разве это канонада… - Рин лениво отмахнулся. - Вот помню, в прошлый раз, возле Оссеше… А сейчас всего лишь играем в войну, учу этого юношу.
- Предупреждать надо!
Визброй поднес к его клюву исполинский кулачище, и старший огневик невольно отшатнулся - кулак был едва ли не больше фитаклида. Потом долок добродушно расхохотался, увеличил до своих размеров растущий из пола стул и, усевшись, сказал:
- А то, понимаешь, как пошла стрельба - в рубке легкая паника началась. Штурман чуть в штаны не наложил от избытка чувств.
- Да уж, Туб у нас трусоват, - согласилсяфитаклид. - Странная штука: феноменальный навигатор, а малодушен до ужаса. За что его только кошки любят?
- Не только кошки… - Визброй снова захохотал.
Похоже, это замечание смутило Рина. Фитаклид покосился на Шестоперова, укоризненно покачал головой в тщетной попытке устыдить долока, а затем произнес:
- Зря ты об этом. Наршада - хорошая женщина, только чересчур суровая. Мужики-таренийцы ее побаиваются, а естество требует - вот и согрешила с нашим котом… По-моему, их роман получился недолгим.
- Успокойся, моралист несчастный, - Визброй пренебрежительно пошевелил растопыренными когтями. - Никого я не осуждаю, у меня на сей счет широкие взгляды, полностью свободные от расовых предрассудков. Сам бы с удовольствием попробовал птичьих или гуманоидных девок… жаль, габаритами вы не вышли! - Пилот оскалил пасть, утыканную десятками громадных клыков. - Скажи лучше, как твой ученик?
Предыдущий диалог в очередной раз изумил землянина. Насколько он сумел понять, у некоей таренийки был роман с ремедом, существом совершенно иного биологического вида! Впрочем, Кузьма Петрович понимал, что принципы нравственности весьма субъективны и что он не вправе оценивать поступки инопланетян с позиций земной этики.
Население Ратула составляли представители многих звездных рас, то есть самых разных видов разумных существ. За десятилетия на планете сложилась совершенно необычная этническая общность, так что наверняка выработались свои, специфичные моральные нормы. И уж подавно - интимную связь таренийки с ремедом нельзя было назвать зоофилией…
А разговор в отсеке шел уже о Шестоперове. Рин говорил, что после полного омоложения, когда восстановится острота зрения и вернется физическая выносливость, из Кузьмы Петровича должен выйти хороший канонир. И еще из их реплик землянин понял, что ему предстоит выдержать экзамен, по сдаче которого он получит первичное звание гражданской службы - «младший специалист».
- У него хорошее зрение и отличные нервные связки, - не без доброй зависти сказал Хирин Гзуг. - Не смотри, что старик, - на средней дальности взял цель в пересечение колечек.
- Обычное дело для гуманоида, - кивнул Визброй. - Помнишь, небось, сколько таренийцев служили комендорами в императорском флоте. Даже у нас - на гвардейских кораблях!
Рин не слишком почтительно отозвался о порядках, существовавших в Маванорской Империи, где до последних дней действовал жесточайший этнический ценз, а потому все командные должности занимали только долоки. Лишь таренийцев имперская аристократия была вынуждена допустить в артиллерийские и пехотные кадетские корпуса, однако ни один гуманоид не дослужился даже до званий корпусного генерала или эскадренного адмирала. А ремеды, бирнумы, фитаклиды и прочие - те вовсе были обречены на прозябание во вспомогательных частях.
- Ну, допустим, лично ты получил штабс-командора, - напомнил Визброй.
- О, да! - Экспансивно взмахнув руками, Рин саркастически присвистнул. - Под конец войны, когда пошатнулись самые устои Империи, мне милостиво дозволили рисковать жизнью в рукопашном бою и возглавить абордажную команду! Кстати, ты сам всегда ругал Маванор за подобную политику.
- Ругал и буду ругать! - подтвердил пилот. - Старая Империя прогнила, поэтому крах ее был закономерным и неизбежным.
Политические дебаты, довольно часто вспыхивавшие на «Лабиринте», Кузьма Петрович переживал болезненно, поскольку некоторые моменты принимал близко к сердцу. Была у динозавров Империя, а теперь на руинах монархии выросла рыхлая беззубая Конфедерация - нечто похожее случилось не так давно и с шестоперовским Отечеством… Куда сильнее заинтересовала его фраза о том, что абордажные подразделения сражались врукопашную.
- А как иначе? - чуть ли не в один голос откликнулись на его недоуменный вопрос оба собеседника. - Тесак, пика, топорик - и вперед.
- Почему же бластерами не пользовались?
Визброй скорчил унылую гримасу, а Рин поведал, что во всех звездолетах - и маванорских, и тинборских - установлены генераторы Ву-поля, подавляющего сильные электромагнитные колебания. В зоне действия такого генератора перестают работать все виды лазерных излучателей, а потоки плазмы расплываются, обжигая самого стрелка. Потому-то ворвавшиеся на чужой корабль десантники вынуждены пользоваться холодным оружием, как воины доисторических варварских княжеств.
- Неужели это Ву-поле действует и на порох? - удивился Шестоперов.
Визброй равнодушным голосом - скорее из вежливости, чем из всамделишного интереса - осведомился:
- Что такое порох?
Кузьма Петрович стал объяснять принцип действия огнестрельного оружия. Выслушав его импровизированную лекцию, Рин промямлил с плохо скрытым сомнением:
- Каменный век! Я слышал, нечто подобное существовало на Маване лет семьсот назад, но потом, по мере распространения лучевого оружия, об огнестрельном, естественно, забыли. А моя раса просто миновала этот этап. До присоединения к Империи у нас на Фитакло пользовались только холодным оружием, а долоки сразу дали нам бластеры.
Пилот глубокомысленно заметил: дескать, предложения землянина стоит рассмотреть - вдруг на самом деле получится оружие, способное стрелять внутри Ву-поля… Воспрянув духом, Шестоперов пообещал за два дня подготовить чертежи автомата.
- Только не знаю, на каком станке будем вытачивать детали, - честно предупредил землянин. - Токарь из меня неважный.
- О деталях не беспокойся, детали технари изготовят, - жестко ответил долок, и стало ясно, что Визброй взял это дело под личный контроль и намерен довести до победного конца, а потому все его команды должны выполняться беспрекословно. - Пока мы в полете, тебе поможет борт-инженер, а на Ратуле подключим Инженерный Центр - там любую машину сварганят. Взрывчатые вещества подберут специалисты из Департамента Вооружений, в их лабораториях можно синтезировать все, что угодно. Если оружие окажется эффективным, ты можешь рассчитывать на крупное вознаграждение - не меньше пятидесяти тысяч… Что это?!
Проследив направление его взгляда, Шестоперов увидел в глубине обзорного стереокуба стайку стремительно перемещавшихся черточек. Он снова надел «Блеск», чтобы рассмотреть объекты при максимальном увеличении.
- Похоже на торпеды, - доложил Кузьма Петрович спустя полминуты. - Идут нам наперерез со скоростью сорок два узла. Дистанция…
- Не туда смотришь! - оглушительно рявкнул пилот. - Три деления влево, одно - вниз. Пара фрегатов… - И он проревел в коммуникатор внутренней связи: - Общая тревога! Всем занять места по боевому расписанию!
Хлопнули лепестки дверной диафрагмы, и Визброй вихрем вынесся в коридор. Рин уже сидел за пультом второй пушки и отдавал приказания младшему огневику. Отсеки и переходы «Лабиринта» заполнились сигналами сирены.
- Держи в прицеле второго мателота, - скомандовал фитаклид. - Бортовой номер - «Единица - двести шесть».
Шестоперов аккуратно окружил прицельными колечками изображение фрегата, после чего включил автоматическое сопровождение цели. Только после этого он позволил себе на мгновение расслабиться и, оторвавшись от «Блеска», бросил взгляд на голографическую панораму. Стремительные кораблики, на которые он обратил внимание вначале, приняв их за торпеды, внезапно изменили курс, устремившись на сближение с фрегатами.
- Это их союзники? - невольно вырвалось у Кузьмы Петровича. - Или враги?
- Это фошкоры, космические хищники, животные… - проскрипел Рин, почти не разжимая половинки клюва. - Не отвлекайся на них - следи за главными объектами.
Предупреждение оказалось своевременным. Фрегаты выполнили маневр и теперь двигались на сближение с «Лабиринтом». Земляника охватил боевой азарт, знакомый еще со времен пилотской юности. Нога нащупала педаль спуска.
Расстояние, отделявшее «Лабиринт» от фрегатов неизвестного противника, постепенно сокращалось: 8 световых лет… 7… 6… 5…
- Тревога первой степени! - загремел из динамика голос Гаффая. - Потенциальный противник имитирует атаку. Огонь без команды не открывать - я попытаюсь оторваться от погони на форсажном режиме.
Хлеставшие из дюз рейдера потоки тахионной субстанции стали вдвое длиннее. Скорость «Лабиринта» возросла до двадцати восьми с половиной узлов, но фрегаты без всякого форсажа делали на четыре узла больше и продолжали настигать «свободных торговцев», хотя теперь дистанция сокращалась помедленнее: 4,8… 4,6… 4,5… 4,4…
На бортовой броне «своей» мишени Шестоперов разглядел намалеванную рядом с номерным знаком эмблему - круг, разделенный на семь секторов, раскрашенных в разные цвета - красный, желтый, синий, оранжевый, черный, зеленый, белый. Землянин вспомнил, что в день первой встречи Миран продемонстрировал ему среди прочих и этот опознавательный знак, однако Кузьма Петрович так и не удосужился узнать, какая держава украшает свои корабли таким символом.
…4,2… 4,0… 3,8… 3,7…
Неприятель приближался, но был еще слишком далеко, чтобы рейдер мог огрызнуться залпами бледных тахионов. Установленные на «Лабиринте» пушки 6-го калибра, или попросту «шестерки», имели дальнобойность в половину светового года. Шестоперов слышал, что бывают еще «восьмерки» и «десятки», а также сверхмощные орудия 16-го калибра, бьющие чуть ли не на пять световых лет. Знать бы, какие пушки у преследователей…
Его мысли словно передались старшему огневику.
- Настырные попались, - злобно прошипел фитаклид. - Знают, что в этом секторе нас прикрыть некому… Петрович! Дальше четырех десятых не стреляй - все равно у них пушки третьего калибра, мы их по дальнобойности превосходим почти вдвое. Ударим наверняка.
Тут-то и пришла неожиданная подмога. Стая фошкоров, выполнив разворот «Все вдруг», устремилась лоб в лоб на фрегаты, число которых увеличилось до шести. Чтобы избежать столкновения, корабли вынуждены были затормозить и нарушить строй.
У кого-то из командиров или комендоров не выдержали нервы. Сверкнули выстрелы неприятельских «троек», один из фошкоров превратился в тающее облако плазмы. В ответ сразу четыре зверя бросились на открывший огонь фрегат, из торпедообразных тел ударили ослепительные бело-фиолетовые ветвящиеся молнии - и грозный боевой корабль медленно развалился на куски.
Уцелевшие, не ввязываясь в бой с космическими хищниками, поспешно отступили. Фошкоры не стали преследовать флотилию, но окружили обломки разбитого фрегата. Вскоре этих обломков не стало видно даже при самом сильном увеличении.
- Все, сожрали! - Рин передернул плечами. - Жуткие твари… Хорошо, хоть на нас не нападают.
Из коммуникатора донесся голос сидевшего в рубке Туба Ролиануса:
- Мало того, они нас уже второй раз защитили. Помните тот случай возле…
- Отставить разговорчики! - проревел Визброй. - Тревогу никто не отменял! Курс - прежний, убрать форсаж, всем оставаться на местах.
В разговор включился Гаффай, заметивший вполголоса:
- А все-таки странно… В прошлый раз фошкоры действительно оттерли от нас бустафонскую флотилию… Кстати, должен объявить замечание пилоту. Нервишки следовало бы держать под контролем.
- Виноват, командир, - втрое тише прежнего откликнулся Визброй. - У меня еще горячка этой погони не схлынула.
«Тяжкая житуха у космических купцов», - подумал Шестоперов. Он почти не сомневался, что был свидетелем нападения пиратов, которые собирались пограбить одиночный торговый транспорт.
Тревогу отменили только часа через три. К этому времени фрегаты, пытавшиеся перехватить рейдер, отодвинулись на полсотни световых лет и продолжали удаляться. Стая хищников, которых Шестоперов мысленно прозвал «космическими акулами», мирно следовала в кильватере «Лабиринта», не проявляя желания сблизиться с ратульским кораблем.
Потом фошкоры куда-то свернули, и даже самые чуткие локаторы не могли их обнаружить. По этому поводу Гаффай изрек: дескать, зверюшки, закусив фрегатом, насытились и завалились спать на какую-нибудь ледяную планетку.
После отбоя «Лабиринт» сбросил скорость до двадцати пяти. Выполнив в уме несложные подсчеты, Кузьма Петрович пришел к заключению, что через пару дней они достигнут Ратула. Если, конечно, не будет новых, более успешных нападений…
- Рин, кто это нас атаковал? - спросил он. - Наверное, фрегаты были с Тинборда?
- Если бы, яйца их всмятку! - Пернатый огневик свирепо нахохлился. - Это опять показала зубки пограничная стража Бустафонира. Подонки охотятся за нами, и однажды дело дойдет до серьезной драки!
- Что за новости? - удивился землянин. - Я вроде бы начал разбираться в вашей политической космографии, но про таких что-то не слыхивал. Конфедерацию знаю, Ратул, Тинборд. А вот Бустафонир…
Фитаклид, вздохнув, ударился в объяснения:
- Ты, наверное, слышал, что после войны бывшая Маванорская Империя выродилась в Конфедерацию долоков, включающую пять относительно самостоятельных государств-автократий. А именно: Маванор со столицей на планете Маван, в прошлом - центральная провинция Империи, затем - Сонсо-Вэцар, Чилдешир, Крандуар и, наконец, самый сильный на сегодня член Конфедерации - Бустафонир, столицей которого является трижды проклятая планета Бустафон. Понятно?
- Не совсем, - признался Шестоперов. - Если так, то выходит, что эти самые бустафонцы - тоже долоки, то есть соплеменники нашего командира, а также пилота и механика… Правильно?
- Умница, быстро соображаешь, - покивал Рин, оглаживая рудиментарное оперение. - Чувствуется военная закваска старой школы.
- Тогда спрашивается: какого дьявола долоки-бустафонцы пытались атаковать мирный торговый корабль, которым командует такой же долок, как они? Насколько мне известно, Ратул не воюет с Конфедерацией, а стало быть - и с Бустафониром.
Фитаклид долго не отвечал, пристально разглядывая Шестоперова. Во взгляде своего непосредственного начальника Кузьма Петрович угадал не то смущение, не то опаску. Рин словно сомневался, сумеет ли землянин правильно понять новость, которую ему предстояло услышать. Наконец старший огневик проговорил негромко:
- Во-первых, постарайся не говорить при Гаффае или Визброе, что они - такие же долоки, как бустафонцы. Это будет для наших рептилий смертельным оскорблением. Во-вторых… - Он сделал неловкую паузу, потом "все же решился продолжить: - Понимаешь, Петрович, если разобраться, мы - не такие уж «мирные торговцы», как тебе почему-то кажется… В конце большой войны, когда власть в Конфедерации оказалась в лапах бустафонских ублюдков, они заставили парламент объявить Ратул вне закона. С их точки зрения, мы - пираты.
- Только с их точки зрения? А с твоей?
- С моей? - Хирин Гзуг развел руками. - Возможно, они в чем-то правы…

Глава 3
Пиратские будни

Профессия эта относилась, несомненно, к древнейшим и отнюдь не во все времена причислялась к уголовно наказуемым. Пиратством промышляли, к примеру, прославленные античные герои вроде Ахилла и Одиссея, а Генри Морган и Фрэнсис Дрейк за успехи в славном деле морского разбоя получили от британских монархов дворянские титулы с адмиральскими патентами и почитались едва ли не национальными героями.
Пытаясь выработать собственное отношение к внезапно свалившейся на него дилемме - идти в корсары или гордо отказаться, - Шестоперов не без некоторой оторопи обнаружил, что его представления о пиратстве определяются, главным образом, привлекательной фигурой благородного морского разбойника капитана Питера Блада.
Какие же причины вынудили жителей Ратула заняться межзвездным террором, да и был ли это в самом деле террор? Миран и Гаффай подолгу беседовали с землянином, и постепенно Кузьма Петрович понял, что его симпатии по-прежнему остаются на стороне ратульцев.
Обширная зона галактической ветви, входившая в Маванор по названием Шестого Царства, включала около миллиона звезд, в том числе с десяток планет, пригодных для жизни. Эти миры были населены таренийцами, аксарами, фитаклидами, ремедами и другими народами, которые в разное время более или менее добровольно приняли подданство империи долоков. Область эта служила своеобразным буфером, отделявшим основные миры, населенные динозаврами, от Республики Тинборд - главного и, по существу, единственного соперника Маванора. Столицей Царства была избрана планета Тарен, а монархом здесь традиционно назначался крон-принц Маванорской династии.
В те самые дни, когда армии Брусилова прорвали австрийский фронт в Галиции, разразилась война между Маванором и Тинбордом. Естественный путь для наступающих тинборов лежал через Шестое Царство, и цветущий сектор Галактики, став ареной жесточайших сражений, на протяжении трех лет неуклонно превращался в пустыню. Под обстрелом ужасных орудий гибли планеты и взрывались звезды, ежегодные потери сторон зашкаливали за миллиард живых существ - главным образом, за счет гражданского населения уничтожаемых систем.
Огневые средства САОМ - сверхдальнобойной артиллерии особой мощности (или, проще, «звездометы», они же «звездные пушки») - гигантские, в миллионы километров диаметром кольца гравитационных генераторов, разгоняли до гиперсветовых скоростей звезды среднего размера, выстреливая эти исполинские снаряды в направлении обитаемых миров и военных баз противника. Два таких снаряда пронеслись поблизости от Тарена. Первый выстрел сделал нестабильным центральное солнце системы, а второй сорвал с орбиты планету с четырехмиллиардным населением.
Расчеты астрономов, говорившие, что Тарен упадет на звезду прежде, чем та превратится в сверхновую, были слабым утешением, и маванорское командование пыталось спасти хотя бы часть таренийцев. Вторая гуманоидная планета Чигар, населенная колонистами с Тарена, находилась тогда в частичной блокаде, поэтому основная масса караванов с эвакуированными направлялась на не слишком пригодную для жизни планету-крепость Ратул. Каменистый, практически безводный шар, все население которого составляли десять тысяч долоков, обслуживавших шесть тахионных орудий 20-го калибра, приютил свыше трех миллионов беженцев.
В ужасающих условиях, лишенные нормального снабжения водой, продовольствием, энергией, таренийцы строили жилища и помогали долокам сражаться с наседавшими тинборами. Гарнизон Ратула отразил четыре штурма, нанеся неприятелю тяжелейшие потери, однако командование Тинборда, стремясь любой ценой прорвать оборонительный рубеж, подтянуло на это направление звездомет. Гибель планеты представлялась неизбежной, тем более что в Маваноре произошел переворот, монархия была свергнута, а новая власть оказалась неспособной продолжать войну.
В этой обстановке эскадренный адмирал Висад Гаффай, возглавлявший оборону, ради спасения миллионов соотечественников пошел на заключение перемирия. Ратул был провозглашен независимым и нейтральным государством, причем боевые корабли враждующих сторон не имели права передвигаться в радиусе двадцати световых лет от звездной крепости. Формально Гаффай не нарушил ни законов, ни присяги, потому что власти Конфедерации, отменив Имперский Кодекс, не успели принять собственного законодательства. Тем не менее правительство на Бустафоне объявило Ратул вне закона, а всех офицеров-долоков - предателями.
Вскоре война закончилась по причине взаимного истощения сторон. Конфедерация и Тинборд подписали мирный договор, а прежнее Шестое Царство рассыпалось на несколько суверенных государств, а вернее - на карликовые образования, называвших себя суверенными государствами. Самым сильным из них и единственным действительно независимым стал Ратул, о существовании которого политические деятели Конфедерации в своих официальных документах старательно не упоминали. Название героической крепости стало запретным.
Первые десять лет Ратулом правила возглавляемая Гаффаем военная хунта - Верховный Распорядительный Комитет. За это время население планеты увеличилось примерно вдвое за счет переселенцев с различных миров. На Ратул стремились не только уцелевшие таренийцы, но и сотни тысяч долоков, не желавших подчиняться законам Конфедерации. Бежали сюда также многие ремеды, фитаклиды, восьмируки и даже тинборы, вынужденные покинуть родные планеты, спасаясь от политических репрессий новых правителей.
Постепенно на Ратуле выросли города, заводы, космодромы. Планета обзавелась солидным космическим флотом, который составили десятки грузовых и пассажирских звездолетов, а также крейсера и другие корабли бывшей флотилии адмирала Гаффая. Тяжелые буксировщики доставили на Ратул ледяные астероиды, что на первых порах решило проблему снабжения населения водой. И внезапно бывшая космическая крепость, произносить вслух имя которой считалось дурным тоном, оказалась самым развитым и сильным из государств Нейтральной Зоны, разделившей Республику Тинборд и Конфедерацию Долоков.
Во время бегства с Тарена в первую очередь эвакуировались научно-инженерные кадры и другие высококвалифицированные специалисты. Немудрено, что при такой концентрации ученых, инженеров и рабочих Ратул превратился в планету, производящую высокотехнологичную наукоемкую продукцию.
В обмен на сырье и продовольствие индустрия планеты-крепости поставляла соседним мирам точные приборы, промышленное оборудование, системы связи и управления. Однако были и другие товары, торговля которыми приносила немалую прибыль. В годы большой войны основные боевые действия велись именно в Шестом Царстве. Как следствие, множество подбитых в сражениях военных кораблей были разбросаны по разным звездным системам Нейтральной Зоны. Постепенно ратульцы собрали и продали прежним владельцам линкоры и крейсера, многие из которых можно было вернуть в строй. Даже власти Конфедерации, прельщенные перспективой заполучить обратно свои корабли, не возражали против подобного сотрудничества с «предателями» и платили не скупясь.
Но основным источником валютных поступлений стал биохимический центр академика Ушафиана Мирана, поставлявший дружественным народам уникальные лекарственные препараты и, что ценилось выше всего, гормональную сыворотку омоложения.
Естественно, правители остальных миров Нейтральной Зоны завидовали процветающей державе, а некоторые даже вынашивали планы завоевать Ратул. Около восьмидесяти шести ратульских лет назад (на Земле шел 1933 год) захрумы и бирнумы, забыв вековую вражду, заключили унию, направленную против Ратула. Полицейские отряды захватили ратульские корабли, прибывшие с грузом на космодромы Бирну, Захру и Сти, а объединенный флот двух карликовых государств попытался атаковать планету-крепость. Война продолжалась менее трех суток: Гаффай выступил навстречу противнику, молниеносным ударом уничтожил боевые звездолеты агрессоров, после чего стремительным броском вышел к вражеским столицам и, угрожая термоядерной бомбардировкой, принудил незадачливых вояк к капитуляции, выдаче поджигателей конфликта и выплате контрибуции.
После этого перед руководителями Ратула встала проблема - обезопасить свой народ от аналогичных покушений в будущем. Поскольку в политике ценится только сила, государствам бывшего Шестого Царства был предъявлен ультиматум - знаменитые Одиннадцать Пунктов Гаффая.
Отныне все планеты Нейтральной Зоны - естественно, за исключением союзного Чигара - облагались данью и лишались права иметь межзвездные корабли. Проще говоря, все грузопассажирские перевозки между планетными системами могли осуществляться лишь транспортным флотом ратульцев. Кроме того, государствам Нейтральной Зоны предписывалось принять куда более либеральные конституции, нежели те, что существовали в этих тираниях.
Поначалу случались эксцессы, ратульский флот сбивал и перехватывал каждое судно, рискнувшее выбраться в межзвездное пространство, часть космодромов и орбитальных причалов пришлось подвергнуть профилактической бомбардировке. В конце концов крохотные осколки Шестого Царства смирились, поскольку неспособны были противопоставить ультиматуму веских аргументов в виде крупных соединений, состоящих из гиперсветовых линкоров или хотя бы крейсеров. Конфедерация Долоков и Республика Тинборд, разумеется, выступали против подобного возвышения Ратула, однако на активное противодействие не решились, ибо флоты обеих сверхдержав еще не оправились от потерь, понесенных в ходе тотальной войны.
Таким образом, Ратул сделался главным экономическим, научным, культурным и торговым центром Нейтральной Зоны. Правительство и народ планеты-крепости не слишком тревожило то обстоятельство, что некоторые чересчур ретивые политики Бустафона и Конпыша взяли за правило произносить время от времени громыхающие речи, полные туманных угроз в адрес «зловещего гнезда космического пиратства». Реальных акций против великолепно укрепленного Ратула никто предпринять не осмеливался. Несколько раз на протяжении минувших десятилетий агентурные сети Тинборда и Конфедерации пытались спровоцировать мелкие страны на выступления против Ратула, однако попытки эти неизменно пресекались - решительно, но без лишней жестокости. Мало-помалу все привыкли к установившемуся порядку, а привычность явления, как известно, делает его единственно приемлемым.
Стул, подобно всей мебели на звездолете, был сделан раздвижным, чтобы им мог воспользоваться любой член экипажа, к какой бы расе он ни принадлежал. Вытащив из бокового кармана пульт управления, Шестоперов нажал нужную комбинацию сенсоров. Лепестки развернулись до требуемого размера, и землянин сел, продолжая размышлять над своими проблемами.
Кроме него в рубке находились пилот, штурман и оператор бортового оборудования - похожий на большого краба тинбор Орта Хуру, заочно приговоренный на родине к смертной казни за принадлежность к социалистической партии. Махнув огромной лапищей по голограмме, Шовит Визброй добродушно прорычал:
- Гляди, Петрович, какая красота…
Справа вверху трехмерного изображения неторопливо приближалась звезда - большая и бледно-фиолетовая. Когда рейдер вышел на траверз светила, стали видны фонтаны протуберанцев. Потом корабль миновал окрестности этого не слишком яркого субгиганта, и звезда осталась за кормой, медленно убывая в размерах к яркости. А навстречу уже катилась кратная система - бело-голубая карликовая звезда и желтый шарик того же класса, что и Солнце.
- Похоже на светило Кранду, - вздохнул долок.
- У тебя там остались родственники? - сочувственно спросил Шестоперов.
Визброй только фыркнул и не стал отвечать. Как обычно, когда экипажу кечем было заняться, вспыхнула политическая дискуссия.
Имперский шовинист Туб Ролианус напористо ратовал за скорейшее возрождение Маванора в прежних границах и с прежней конституцией. По его словам, Старая Империя была идеальным государством, создавшим наилучшие возможности для процветания не только долокам, но и всем малочисленным народам, обитавшим на окраинных мирах держаны.
- Благодаря дружеской помощи большой расы, - восклицал штурман, - ремеды. аксары, фитаклиды и даже бирнумы, прикоснувшись к передовой культуре и высокой технологии Маванора, за считанные десятилетия шагнули из пещер каменного века во дворцы атомно-космической эры!
Попутно Туб весьма едко раскритиковал вождей Конфедерации, которые, как он выразился, «здорово преуспели в потугах разрушить и распродать все то, что с невероятным трудом создали многие поколения их и наших предков».
Насчет властей Конфедерации пилот Визброй не возражал и даже, со свойственной ему бесцеремонностью выражений, добавил немало крепких словечек. Досталось и самим нынешним правителям народа долоков, а также их родительницам. Однако и Маванорскую империю пилот осуждал примерно теми же многоэтажными оборотами. Монархический режим, заявил Визброй, к середине прошлого века полностью выродился. Имперская бюрократия, зажравшись, окостенела, а потому позорно проиграла войну с не таким уж сильным противником - немудрено, что народ отвернулся от прогнившей коррумпированной клики.
- Другое дело, что властители, сменившие прежнюю аристократию, оказались ничуть не лучше и даже наоборот, но это уже тема особого разговора, - свирепо усмехаясь, произнес пилот. - Сегодня же речь должна идти о том, чтобы к власти в Маваноре пришло новое правительство - сильное, энергичное, компетентное. Лишь такой режим сумеет сверху донизу оздоровить всю политическую структуру. Сами понимаете, это должны быть патриотически настроенные военные и технократы - такие долоки, как известно, есть. Причем в немалом количестве.
- Оздоровить систему, но при этом сохранить Конфедерацию? - ехидно осведомился Туб.
Долок свирепо рявкнул:
- Неважно, как это будет называться - Федерация, Конфедерация, Республика, Королевство, Диктатория или Союз! Важно, чтобы у власти стояли просвещенные патриоты, искренне радеющие о нуждах государства, общества и народа. Что же касается Реставрации, за которую ты так бурно агитируешь, - так это просто смешно. Какая может быть Империя без аристократии, без родовой элиты, без августейшей семьи, наконец? А таковых, извиняйте, нетути - истреблены-с!
- То-то и ужасно, - проворчал ремед, нервно подергивая коротким, как у бульдога, хвостом. - Но ты ведь не можешь противопоставить конструктивной альтернативы нашим идеям. А положение тяжелое: Тинборд стремительно накачивает бицепсы, уже через год-другой их флот обретет былую мощь, и тогда политиканы с планеты Конпыш вновь попытаются раздвинуть свои границы. Никто не сможет убедить меня, будто существует другой, помимо возрождения Империи, способ остановить не только сползание в пропасть, но и - нашествие тинборов.
В знак согласия Орта Хуру защелкал клешнями и присоединился к мнению штурмана, но с важной оговоркой:

Предыдущая страница 3 Следующая страница


Звездные корсары 4

- Только объединенный Маванор, покончивший с диктатом олигархического капитала, сумеет сокрушить Тинборд и освободить миллиарды трудящихся тинборов и долоков из-под ига нынешних тиранов.
Визброй возразил, что ситуация не так однозначна, как это мыслится догматику-идеалисту Ролианусу и ультралевому экстремисту Хуру. Партия войны в Тинборде, напомнил долок, очень сильна, но пока не у власти. Сегодня правительство на Конпыше, столице Тинборда, состоит из умеренных республиканцев, которые отнюдь не жаждут войны, но, напротив, предпочитают мирно торговать с Ратулом и Конфедерацией.
- Временное явление, - Орта Хуру подвигал защищавшими глаза пластинками панциря - словно поморщился. - Партия войны неуклонно набирает силу. Кроме того, влиятельные милитаристы готовят реванш и протолкнули через Конгресс закон о строительстве мощного флота. В ближайшее время со стапелей планеты Ошлог сойдут линкоры пятого поколения, а выборы в парламент состоятся всего через двадцать дней. Как только партия войны получит большинство в республиканском Конгрессе - новые корабли немедленно будут пущены в дело.
Незаметно для себя Шестоперов заинтересовался их дискуссией. Обстановка в Конфедерации сильно напоминала положение в Древней Руси времен феодальной раздробленности. Тогда два десятка княжеств, оживленно между собой конфликтовавшие, оказались неспособны дать отпор Чингисхану и Батыю. И только объединившись под хоругвями Московского Царства, пращуры Кузьмы Петровича сумели отвоевать независимость и построить величайшую державу планеты.
Землянин решительно вмешался в спор, сказав:
- Конечно, единое государство сильнее. Это очевидно.
- Вот видишь! - вскричал Туб. - Всем понятно, один только отставной гвардеец гнет в неизвестно какую сторону.
- Никто не спорит, что государство долоков должно быть объединено! - огрызнулся Визброй. - Вопрос в том - на какой основе.
Хитроумный ремед повел агитацию с другого бока, напомнив, что в случае реставрации сам Визброй выиграет больше других, поскольку сможет реально претендовать на адмиральские погоны.
- Лично я в возрожденном Императорском Флоте буду никем, пустым местом! - экспансивно восклицал Туб. - С точки зрения вашей табели о рангах, я - туземец, пусть даже выучился в навигаторы экстра-класса. Максимум, на что смогу рассчитывать, - это чин обер-лейтенанта, а ты - командор, кавалер всех мыслимых орденов…
Долок, рассмеявшись, парировал: дескать, в таком случае вообще непонятно, за каким хаосом ремед так рвется реставрировать Империю. Шовит напомнил, что на пиратской планете Туб дослужился до главного специалиста, то есть по социальному статусу и квалификации был равен самому Визброю. В возрожденном же Маваноре он действительно рисковал остаться в лучшем случае младшим специалистом из так называемого туземного персонала.
На эту язвительную реплику штурман гордо ответил, что печется не о себе, но - о высших идеалах.
- Какое самоотречение, какой темперамент! - явно издеваясь, проговорил Визброй. - Наш пушистый приятель с такой страстью агитирует за Реставрацию, словно где-то ждет своего часа законный престолонаследник, который вот-вот возвратится в Запретный Город на Маване!.. Немудрено, что тебе так легко удается совращать девочек - даже другой расы.
Тут ремед, отличавшийся холерическим характером, сорвался и, захлебываясь от негодования, заявил, что Визброй, во-первых, глубоко аморальное существо, а во-вторых, долок просто завидует ему, Тубу…
- Чему завидовать-то? - опешил пилот. - Наршада, может, и привлекательна для себе и даже тебе подобных, однако ввиду некоторой разницы габаритов и весовых категорий ничего путного между нами все равно бы не получилось. Если уж на то пошло, лично мне гораздо больше нравишься ты - мохнатенький такой, усатенький… Жаль только, циклы у нас никак не совпадут.
И он принялся красочно, демонстрируя воистину неисчерпаемую фантазию, расписывать совершенно жуткие варианты извращенных отношений между долоком и ремедом. Немного успокоившись, Туб мстительно проговорил:
- К сожалению, ты не в моем вкусе - чересчур жирный. Если тебя по брюху хлопнуть - сало до вечера будет трястись.
Чрезмерная упитанность была больным местом Визброя, поэтому долок тоже изрядно обиделся и, обнажив огромные клыки, проревел:
- А если я дам тебе по роже - ты будешь дрожать до утра!
- Все, доигрались, - грустно констатировал Орта Хуру. - Ну вас в черную дыру.
Тинбор вышел. Оскорбленный штурман демонстративно отвернулся от не менее оскорбленного пилота и, мелодично мурлыча, с преувеличенным интересом разглядывал звезды.
Пейзаж за бортом и в самом деле был потрясающе красив. «Лабиринт» мчался через скопление двойных и тройных систем, вследствие чего по кубическому объему голографического обзора величественно плыли гирлянды разноцветных шаров. Кузьма Петрович догадался, что звездолет уже пересек пустыню, разделявшую ветви галактической спирали, и вступил в звездный рукав, где уместились, но не уживались Маванор. Тинборд и Ратул.
Корабль шел сравнительно медленно, делая не больше десятка узлов. Топливные емкости опустели, поэтому приходилось сбросить скорость и ползти экономическим ходом.
Покосившись на землянина, Визброй скривил челюсти в сардонической ухмылке, подмигнул и мотнул головой в сторону надувшегося штурмана - дескать, вот как я его…
- Признаться, я никогда не позволял себе и окружающим столь… э-э-э… вольного и непочтительного обращения с сослуживцами, - заметил Шестоперов, надеясь, что сумел выразить интонацией степень своего осуждения. - Впрочем, в воинских и гражданских коллективах приняты различные взаимоотношения.
- Ерунда, не так уж сильно я его обидел, - отмахнулся пилот. - Просто я всегда считал своим первейшим долгом остужать излишне горячие головы. Я могу понять, хоть и не разделяю, стремления нашего оператора-тинбора. С ним все понятно - Орта Хуру не терпится поскорее освободить свой народ, и его не беспокоит, что для разгрома Тинборда придется угробить бессчетные миллионы долоков и других обитателей Галактики… Но меня потрясают подобные сопляки… - Он снова кивнул, указывая на Туба. - Некоторые детишки из благополучных семей, которые родились на Ратуле уже при нашем режиме, выросли на всем готовеньком, никогда, естественно, не жили на планетах Маванора или Бустафонира, однако берутся поучать меня и вдобавок рассказывают, какая райская житуха была в Старой Империи! - Он продолжал все более раздраженным тоном: - Вы у меня спросите, как «замечательно» мы жили! Все руководящие посты занимала родовая аристократия - как правило, дебилы и выродки, не пригодные абсолютно ни к какой работе! Чиновники-бюрократы творили, что им в голову взбредет! Стоит ли удивляться, что такое «чудесное» государство развалилось при первом же натиске извне…
- Это нам знакомо, - вздохнул землянин. - Значит, если я правильно понимаю, ты ратуешь за самостоятельный и, так сказать, неприсоединившийся Ратул?
- Хорошо ты, братишка, начал, а вот вывод сделал - будто не тем местом думаешь, - хохотнул Визброй. - Слушай сюда, если всерьез интересуешься…
Не обращая внимания на ироничное пофыркивание ремеда, он изложил концепцию своих единомышленников, сторонников идеи Великого Ратула. На планете-крепости эта партия пришла к власти лет шестьдесят назад и пользовалась впечатляющей поддержкой большинства ящеров и гуманоидов.
- Уже сегодня, - говорил пилот, - за счет внедрения самых передовых технологий и форм организации труда на нашей планете достигнут уровень жизни, практически недосягаемый для карликовых государств и планет Нейтральной Зоны. Да и граждане сверхдержав живут зачастую похуже, чем ратульцы. Малые народы - все эти аксары, бирнумы и прочие - давно уже согласны выкинуть на помойку свои хваленые «суверенитеты» и построить при помощи Ратула социальные структуры, подобные нашей, однако им препятствуют не способные к динамичному развитию архаичные диктаторские режимы Аксару, Захру, Фитакло.
Поэтому, продолжал он, очевидно, что население большинства миров не станет возражать против устранения из их конституций понятия «независимость», фиктивность которого понятна всем и каждому. Аксары, фитаклиды и ремеды, не говоря уж о гуманоидах Чигара, охотно пойдут на воссоединение бывшего Шестого Царства под главенством Ратула. Такая держава, которую мыслится создать в самое ближайшее время, станет могучим жизнеспособным организмом и послужит, с одной стороны, наглядным примером для Конфедерации Долоков, а с другой…
- Так вам и позволят построить Великий Ратул! - задиристо ворвался в его монолог Туб Ролианус. - Сверхдержавы терпят нас, пока мы сидим на своей планетке и не суемся в большую политику. А как только вы попытаетесь заключить договор об образовании Федерации, это станет началом конца. Конфедерация и Тинборд пойдут на любые преступления, но сотрут Ратул с лица Вселенной. Вспомни, что они сотворили с Ратваном! Нет, необходимо начинать с переворота в государстве долоков.
- Вот иди и подготовь там восстание, а мы поглядим, - усмехнулся Визброй. - А твое опасливое упоминание о Ратване - тут я согласен, такой вариант обязательно надо учитывать. Только все подобные рассуждения выдают в тебе сугубо штатскую персону… Вот пускай Петрович скажет - каким образом, по его мнению, можно обезопасить Великий Ратул от интервенции сверхдержав.
- Запросто, - Шестоперов пожал плечами. - У нас на Земле однажды возникла ситуация, названная «равновесием страха». Если иметь достаточно грозные вооруженные силы - никаких проблем возникнуть не должно. А еще лучше вам обзавестись парочкой звездометов, чтобы потенциальные противники знали, что Ратул способен нанести им неприемлемый ущерб.
Ремед саркастически осведомился, чем намерены Визброй и Шестоперов отражать нападение. Каждая из сверхдержав имела полтора десятка линкоров, а также сотни кораблей других классов, тогда как флот Ратула состоял всего лишь из семи легких крейсеров и шести фрегатов достаточно преклонного возраста, а на стапелях планеты-крепости можно было строить лишь корветы и транспортные суда. Не располагал Ратул и звездными пушками.
Из последовавшего обмена репликами Кузьма Петрович уяснил, что кораблестроительная промышленность представляла собой сложнейший комплекс, включавший разбросанные по десяткам планет предприятия металлургического, рудного, химического, электронного, оружейного, двигательного и прочих производств. Даже такие гиганты, как Конфедерация и Тинборд, лишь недавно смогли восстановить эту отрасль после ужасных разрушений военного времени и заложили первые серии боевых кораблей высоких рангов.
- Вовсе не обязательно строить тяжелые корабли самим, - хмыкнул Визброй. - Вспомни, как ловко мы отреставрировали «Победу» и «Триумф». И как тинборов обеспечили - на собственную беду - линейными крейсерами.
- Ну, допустим, к концу года Ратул получит два тяжелых крейсера старого образца, вооруженных пушками двенадцатого калибра, - неохотно признал Туб. - Маловато, приятель. Сверхдержавы строят линкоры пятого поколения, которые разнесут весь наш флот одним залпом.
- Никогда! На этих великанах будут орудия лишь четырнадцатого калибра! - победоносно провозгласил пилот. - Скорострельные, но не слишком мощные. А все потому, что их идиотский договор запрещает строить корабли с артиллерией большей мощности. И насколько мне известно, к моменту нашего отлета поисковые команды нашли и отбуксировали на Ратул кучу линкоров второго поколения, а на этих красавцах тоже стоит четырнадцатый калибр! Так что вскоре мы будем иметь флот, качественно не уступающий никому из соседей.
Поморщившись, ремед произнес скептически:
- Эти линкоры были подбиты во время войны и пролежали сто с лишним лет на каких-то планетах или плавали в открытом космосе. Представляю себе, в каком они будут состоянии!
- В нормальном состоянии! - отрезал Визброй. - Опыт показывает, что старые корабли прекрасно поддаются ремонту. Из четырех даже сильно поврежденных линкоров всегда удается собрать по крайней мере два целеньких, и еще куча запчастей остается… - Он поглядел на датчики кибернавигатора. - Между прочим, ты лихо прокладываешь курс, уважаемый штурман… Мы как раз вошли в зону, где можно повстречать кое-что интересное. Уж ты-то, при твоей легендарной отваге, должен бы помнить, что в прошлом году где-то здесь «потерялся» линкор конфедератов.
Штурман недоуменно посмотрел на долока. Затем, словно смысл услышанного доходил до него постепенно, глаза ремеда расширились, а на лице появилась растерянная гримаса. Туб мелкими шажками приблизился к пульту, потом безвольно опустился в кресло и, устремив остекленевший взгляд на землянина, пробормотал, запинаясь:
- Черная Сфера…
- Естественно, - Визброй зевнул, прикрыв пасть растопыренной пятерней. - Уже полчаса, как мы в нее, родимую, влезли. Ты же сам программировал курс.
Замотав головой, охваченный неудержимым ужасом Туб пролепетал, постукивая зубами:
- Нет… этого не может быть… Я задавал совсем другую трассу.
- Что?! - Визброй выбросил вперед руку, включил коммуникатор, но тут же снова выключил. - Не будем пороть горячку. Ничего страшного пока не случилось.
- Шовит, умоляю, вызови командира, объяви общую тревогу, - застонал штурман. - Отсюда никто не возвращался…
Пилот явно пребывал в замешательстве. Он еще раз проконтролировал показания приборов, задумчиво помассировал складки кожи на затылке, неуверенно потер ладони, покосился на Шестоперова и наконец изрек:
- Ладно, мелкота, не трусьте. Общая тревога вряд ли поможет. К тому же никто и ничто нам покуда не угрожает… Между прочим, Туб, обрати внимание - контейнер с отходами почти полон. Если случится драка, эта радиоактивная дрянь может рвануть.
- Да-да, сейчас…
Штурман дрожащими руками нажал кнопку на пульте, и легкий толчок возвестил, что контейнер с отходами двигателей катапультирован. Не обращая внимания на манипуляции растерянного ремеда, Визброй продолжал напряженно вглядываться в экраны мониторов, суммировавших данные локаторного обзора.
- Как будто ничего страшного не заметно, - пробормотал он. - Ни кораблей, ни фошкоров, ни источников энергии, ни искривленного пространства… Зачем зря беспокоить экипаж и шефа?
Потом он глубокомысленно заявил, что подстраховаться все-таки не помешает, и приказал младшему огневику занять место возле орудия и докладывать о появлении любых подозрительных объектов. Выходя в коридор, Шестоперов успел услышать, как Визброй требует от борт-инженера и механика подготовить реакторы и двигатели к экстренному запуску на форсаж.
В отсеке огневого поста Кузьма Петрович провел около трех часов, то есть сидел до поздней ночи по бортовому времени. Никаких мишеней в поле зрения не появилось, так что «Лабиринт» благополучно покинул пресловутую Черную Сферу.
Когда это наконец произошло, Визброй, облегченно отдуваясь, утер пот с чешуек лба и принялся подшучивать над Тубом, который-де, в силу своей врожденной трусливости, поднял панику из-за каких-то дурацких суеверий. Ремед, страшно довольный, что инцидент завершился без осложнений, добродушно огрызался: дескать, сам пилот перепугался нисколько не меньше и чуть не обделался от волнения.
В этот момент, когда навигаторы, миролюбиво пересмеиваясь, намеревались приступить к запоздалому ужину, Шестоперову пришлось «обрадовать» обоих неожиданным рапортом:
- В кормовой полусфере, сектор шесть - бо - четыре, быстроходный объект. По всей вероятности, крейсер тинборов. Явно преследует нас.
Визброй с недовольным видом отложил тарелку, посмотрел на экран и похвалил землянина: мол, научился различать типы кораблей. Штурман опять разнервничался, но пилот прикрикнул на него:
- Не будь бабой, ты, секс-гигант обделанный… Это же «Недосягаемый». - Затем Шовит коснулся переключателей коммуникатора и сказал появившемуся в видеокубе Гаффаю: - Висад, нас встречает твой дружок.
- Иду, - сказал командир. - Убери всех из рубки.
- Слушаюсь, - буркнул Визброй, выключая связь с каютой командира. - Младший огневик, ты меня слышишь?
- Слышу, слышу, - отозвался Кузьма Петрович, поневоле подражая персонажу из «Ну, погоди».
Естественно, долок никогда не видел популярный земной мультсериал, поэтому юмора оценить не мог. Он Просто поручил Шестоперову постоянно держать крейсер на прицеле, но огня без особого приказа не открывать - разве что тинборы начнут обстрел рейдера. Чуть погодя в рубку вошел Гаффай, и пилот со штурманом ретировались.
Поскольку артвооружение было подключено к главному энергоприводу, продолжал работать канал внутренней видеосвязи, соединявший огневой пост с рубкой, а потому Кузьма Петрович видел все, что делал командир, и слышал все, о чем тот говорил. Спустя какое-то время Шестоперов заподозрил, что Гаффай может не догадываться о его, землянина, незримом присутствии, однако отключить линию связи было невозможно…
Лишенный эмоций механический голос произнес:
- Крейсер «Недосягаемый» вызывает рейдер «Лабиринт». Адмирал Мадар Пори, начальник двенадцатого сектора пограничной завесы Республики Тинборд, желает переговорить с адмиралом Висадом Гаффаем.
- Я готов, - ответил командир рейдера.
- Адмирал Пори намерен конфиденциально посетить борт «Лабиринта».
- Секретность встречи с нашей стороны гарантирована.
Корабль тинборов притормозил, уравнивая скорость с ратульским рейдером, затем от крейсера отвалил небольшой катер. Шестоперов с интересом разглядывал «Недосягаемый» - первый боевой космолет, который ему довелось увидеть. Компьютерный прицел выдал данные, из которых следовало, что крейсер уступает «Лабиринту» размерами и массой. Справочник сообщил сведения о вооружении чужого корабля: дюжина «восьмерок» - очень неплохо. Хотя на такой сверхмалой дистанции количество стволов большой роли не играет. Достаточно одного попадания…
За спиной, лязгнув, распахнулась диафрагма. Обернувшись, Кузьма Петрович увидел Визброя. Приложив палец к губам, долок колдовал карманным пультом - из пола выдвинулось и развернулось огромное кресло, в которое мягко опустился пилот.
- Не отвлекайся, - шепнул Визброй. - Ты будешь наблюдать за крейсером, а я - за тинбором. Он, вообще-то, наш давний приятель, но от этих членистоногих всякого можно ожидать.
- У меня аппаратура барахлит, - пожаловался Шестоперов. - Изображение все время расплывается. Звезды четко видны, а крейсер почему-то мерцает.
- Не аппаратура виновата, - тихо сказал пилот. - Просто тинборы включили защитное поле. Привыкай, братуха: в реальном бою каждый защитный экран понизит эффективность твоей стрельбы в полтора-два раза, а на боевых кораблях бывает от двух до четырех слоев защиты.
- А как же…
- Ша! Мадар уже в рубке.
На голограмме появился входящий в дверную диафрагму тинбор. Очень крупный - сантиметров на десять выше Орта Хуру - он доставал долоку почти до колена. Тело Мадара Пори было затянуто мягкой светло-серой тканью с нашивками - вероятно, это был мундир. Поджав все три пары конечностей, крабообразный адмирал огляделся и произнес шелестящим голосом:
- Размеры твоего корабля всякий раз потрясают меня.
- Ты прав, здесь тесновато.
Мадар Пори издал серию скрипучих звуков, которые, должно быть, соответствовали у тинборов веселому смеху.
- Он огромен, Висад, огромен. На наших кораблях жилые отсеки занимают гораздо меньший объем, поэтому остается больше места для оружия и двигателей.
- Ты опять прав, - усмехнувшись, кивнул Гаффай. - Ваши корпуса еще теснее наших. Из-за этого долоки не могут использовать трофейные корабли тинборов. Вы бы хоть переборки разборными делали.
Гость снова посмеялся, задал положенные вопросы о здоровье самого Гаффая, а также его супруги и деток. Долок отвечал исключительно любезно и, в свою очередь, тоже поинтересовался самочувствием многочисленного семейства Мадара Пори. Как выяснилось, обе адмиральские семьи пребывают в добром здравии.
- Ты ходил в Третий Рукав? - внезапно, без перехода, спросил тинбор. - Там есть мощные цивилизации?
Гаффай коротко поведал о «летающих тарелках», экипажи которых не желают вступать в переговоры с гостями из соседнего галактического сектора, но и враждебности не проявляют. Однако долок не сказал ни слова о земной цивилизации, хотя поделился своими предположениями, что «тарелки» принадлежат расе найрухов.
Выслушав ящера. Мадар Пори заметил, что «Лабиринту» повезло больше, чем прошлогодней экспедиции тинборов: тех «тарелки» атаковали без предупреждения и даже нанесли ощутимые потери - уничтожили крейсер старого образца и танкер с запасами топлива.
- Сколько же всего кораблей было в вашем отряде? - заинтересовался долок. - И чем ответили остальные?
- Остальные разнесли там все, что смогли обнаружить.
Гаффай захохотал:
- Тогда понятно, почему они не стали нападать на нас. Вы дали найрухам хороший урок.
- Если только это найрухи…
- Ты сомневаешься?
Краб объяснил, что в прошлую войну найрухи были союзниками тинборов, а потому сомнительно, чтобы они с такой яростью встретили прежних друзей. Затем членистоногий адмирал полез клешней в карман мундира и, достав небольшой приборчик, спросил:
- Ты не обратил внимания - не было ли на кораблях-дисках такого знака?
Прибор оказался голографом, и над столом, разделявшим некогда враждовавших адмиралов, сформировалась трехмерная картинка: огненный луч, прорывающийся сквозь темную завесу. Внимательно рассмотрев изображение, Гаффай отрицательно покачал головой:
- На тех кораблях вообще не было национальных эмблем. Откуда у тебя эта картинка?
Тинборский адмирал поскрипел клешнями, словно не был настроен отвечать. Потом все-таки сказал:
- Восемь стандартных суток назад наша база в секторе Дугу потеряла связь с линейным крейсером «Гросс-адмирал Мегза Форо» - это новейший корабль четвертого поколения, который вышел в свой первый испытательный полет…. Так вот, спустя двое суток поисковая группа обнаружила обломки линейного крейсера - судя по всему, кто-то от души обработал его артиллерией особой мощности. В памяти бортового компьютера следователи нашли только одну картинку, имеющую отношение к гибели «Гросс-адмирала». На этой голограмме запечатлена корма напавшего корабля, украшенная символом, который ты только что видел.
Увеличив карту Галактики, командир «Лабиринта» озабоченно осведомился:
- Где, говоришь, это произошло?
- Сектор Дугу. Триста сорок световых лет от передовой базы.
Гаффай обвел пальцем кусок карты. Насколько Шестоперов научился разбираться в таких вопросах, сектор Дугу находился на отшибе Второго Рукава, неподалеку от границ Нейтральной Зоны.
- Далековато забрались… Ты сказал, по нему били из орудий крупного калибра?
- Именно. Эксперты утверждают, что калибр не меньше шестнадцатого. Может быть, даже восемнадцатый. Мы оба знаем, что Ратул не имеет кораблей с оружием такой мощности, а старые маванорские линкоры третьего поколения не смогли бы забраться в такую даль… - Он экспансивно взмахнул клешнями. - Хотел бы я знать, кто это сделал!
- Думаешь, существа из Третьего Рукава решили отомстить вам за прошлогодний инцидент? Не верю - у них паршивая техника, они не способны пересечь галактическую пустыню.
- Согласен, - признал тинбор. - Но вопрос-то остается… Что ты думаешь о Бустафонире?
Резко вскинув голову, долок удивленно посмотрел на собеседника, но тот хладнокровно выдержал тяжелый сверлящий взгляд великана. Командир ратульского рейдера пожал плечами и решительно заявил:
- К нашему счастью, Бустафонир не способен строить суперлинкоры. К тому же правители этой автократии с потрохами куплены вашей разведкой. - Он добавил ехидно: - По-моему, вы начинаете бояться собственной тени.
Огромный краб замотал головогрудью и произнес длинную - несомненно, загодя подготовленную - речь.
Период относительно спокойной жизни в нашем галактическом регионе подходит к концу, изрек он. К власти в Республике Тинборд неудержимо рвутся непримиримые экспансионисты, так называемая партия войны, тогда как в Конфедерации вновь поднимают голову сепаратисты из партии «Демократический Бустафонир». Если обе эти группировки захватят руководящие позиции в своих государствах, то неизбежна новая война. А война - это верная гибель обеих сверхдержав, не говоря уже о Ратуле и прочих карликах Нейтральной Зоны.
Поэтому, продолжал Мадар Пори, умеренные политики Тинборда готовы заключить - причем, на самых взаимовыгодных условиях - глобальное соглашение о дружбе и сотрудничестве с Маванором. Именно с Маванором, но никоим образом не с нынешним режимом Конфедерации. Умеренные, то есть Партия Прогресса, также поддерживают сторонников идеи Великого Ратула. Если пиратская планета сумеет сплотить хотя бы часть государств Нейтральной Зоны, то не исключен союз между Великим Ратулом и Маванором, который отрезвит чрезмерно агрессивных деятелей Конпыша.
- Красиво излагаешь, - похвалил Гаффай тинборского адмирала, и в голосе долока явственно слышалась добродушная насмешка. - Только все это не так просто, как бы нам хотелось. Даже маванорские политики не горят желанием сотрудничать с Ратулом.
- А куда им деваться - жизнь заставит. Если у вас появится сильный флот, твои соплеменники сразу захотят дружить с Великим Ратулом. Тогда и наши горячие головы не будут рваться в бой.
Долок поднял глаза к потолку и пожаловался, что у Ратула очень слабый флот. Мадар Пори весело заскрипел клешнями, посоветовав Гаффаю темнить с кем угодно, только не с умным старым тинбором, которому прекрасно известны последние новости. По словам адмирала, он знал, что на орбиту вокруг Ратула выведено не меньше трех старых линкоров.
- Это для вторчермета, - усмехнулся Гаффай. - Пустим на переплавку, потому что металл нужен.
- Понимаю, - совершенно серьезно отозвался краб и спрыгнул с кресла. - Ну, в добрый час. Надеюсь, из этого металла вы сварганите что-нибудь путное. Мне пора.. Только вот еще что… - Тинборский адмирал явно пребывал в замешательстве. - Имей в виду: в один прекрасный день ты можешь узнать, что я смещен с нынешней должности. Скорее всего, это будет означать, что партия войны начала устранять всех умеренных. Тогда - берегитесь.
- С чего они начнут? - быстро спросил Гаффай.
- Пока точно не знаю. В последнее время я не получаю многих важных документов - наверное, вышел из доверия… Но бандиты из Главной Разведки что-то затеяли. Уверен, это будет большая пакость. Вроде бы они пытаются тайно от вас создать опорный пункт где-то в самой сердцевине Нейтральной Зоны. Во всяком случае, моя служба дальнего наблюдения дважды зафиксировала перемещение транспортных караванов. От ваших патрулей они прикрывались полем невидимости… Ну, прощай.
Адмирал Мадар Пори вышел из рубки. Спустя несколько минут его катер отправился обратно к «Недосягаемому», а вскоре и сам крейсер, набрав скорость, скрылся среди звезд ближайшего скопления.
Гаффай, задумавшись, молча сидел перед пультом. Наконец он медленно повернул голову к приемнику коммуникатора и спросил негромким голосом:
- Шовит, ты, конечно, слышал наш разговор. Что думаешь об этом?
- Он напуган.
- Я не о том, - проворчал командир рейдера. Вздохнув и пожав плечами, Визброй проговорил:
- Конечно, его партия ведет собственную игру, но пока они вынуждены сотрудничать с нами. А если его уберут или понизят в должности - значит, война.
- Не это самое важное, - мрачно произнес Гаффай. - Меня куда сильнее интересует, кто мог догнать и расстрелять новейший линейный крейсер Тинборда. Чтобы совершить подобный подвиг, необходим линкор, несущий сверхмощную артиллерию и, как минимум, четырехслойное защитное поле. И вдобавок этот линкор должен развивать скорость не меньше тридцати узлов, иначе «Мегза Форо» смог бы уйти от преследователя… Мне известен лишь один тип кораблей с такими параметрами.
У пилота отвисла челюсть, и Кузьма Петрович понял, что слова командира лишили Визброя прославленной флегматичности. Судорожно сглотнув, Шовит неуверенно сказал:
- Висад, ты сошел с ума… Откуда они здесь? Кто мог их построить… или достроить?
- Я и не говорил, что тинбора измочалил один из линкоров типа «Императора Галактики». - Гаффай усмехнулся. - Но там поработал корабль примерно того же класса.

Предыдущая страница 4 Следующая страница


5 Константин Мзареулов

Поразмыслив, пилот «Лабиринта» яростно почесал когтями чешую на горле, после чего буркнул:
- Да, пожалуй… Куда не ткнись - тайны. Вот, к примеру, загадка: кто завел нас в Черную Сферу?
- Признаюсь, я тоже без конца задаю себе эти вопросы, - поведал Гаффай. - Но ответа не нахожу… Мне страшно, Шовит!

Глава 4
Симпатичный новый мир

В воздухе чувствовался терпкий привкус - как в раскаленных летним зноем степях Земли. И еще атмосфера была чуть разряженная, словно на горном курорте. Тем не менее дышалось легко, а все остальное не имело большого значения.
Оранжево-красный диск местного светила выглядел раза в полтора больше Солнца, но грел неважно. В полдень, когда звезда Отирам подбиралась к зениту темно-синего небосвода, было прохладно, словно ранней сибирской осенью. Поэтому и растительность не наливалась настоящей зеленью, оставаясь желтоватой, как шкурка недозревшего лимона.
Устроившись на мягкой травке озерного берега, Шестоперов занялся привычным делом - изучал матчасть. На плоском экране электронного планшета светились иллюстрации, а также значки маванского алфавита, которым пользовались все жители Ратула. При необходимости можно было включить голографическое устройство и сделать чертежи объемными, чтобы нагляднее рассмотреть конструкцию.
Итак легкое корабельное орудие четвертого калибра производства фирмы «Огневая техника Мавана». Выходная мощность тахионного импульса - 26-28 каких-то непонятных единиц, дальнобойность - 0,41-0,43 световых года, темп стрельбы - 20 импульсов в минуту, практическая скорострельность - 10-12 импульсов в минуту.
Пушка-«шестерка» той же фирмы, относится к артиллерии среднего калибра. Мощность - 55-60, дальнобойность - 0,6-0,7 светогода, темп стрельбы - 10-12, практическая скорострельность - 5-6.
Перелистывая текст, он попытался уяснить поражающие факторы. Формулы выглядели жутковато, к тому же местную математику Кузьма Петрович пока не освоил, поэтому приходилось читать между интегралами.
Вроде бы получалось, что пучку бледных тахионов перед выстрелом задается дистанция, на которой импульс должен аннигилировать все атомы. Радиус поражения примерно равнялся калибру орудия, помноженному на три километра. Однако, столкнувшись с любым конденсированным телом, импульс все равно приступал к аннигиляции, даже если заданная дальность не достигнута.
Если же вовсе не задавать дистанцию разрыва, тахионы будут мчаться через пустоту, постепенно рассеиваясь и одновременно замедляясь и теряя мощность. Возле дульного среза орудий среднего калибра импульс имел скорость порядка 100 узлов, на рубеже практической дальнобойности - 70…
- Господин Кузам Шесто? - раздался рядом женский голос.
Именно такие фамилия и имя были записаны в его ратульских документах. Подняв взгляд, Шестоперов увидел приятную гуманоидную девицу крепкого телосложения в брючном костюме. Рядом с ней стояли другие таренийцы и таренийки. Лица их показались знакомыми - кажется, вся компания обитала в той же общаге, куда временно поселили землянина.
- На пикник пришли? - сообразил Шестоперов с виноватой улыбкой. - А я, стало быть, мешаю… Ладно, поищу себе другое место.
- Нет, дедушка, не мешаете. - Девица засмеялась. - Просто прилетел шикарный офицер-долок, который ищет вас и попросил посмотреть на берегу - нет ли нового жильца.
Она достала маленький видеотелефон - вроде земного мобильника - и, набрав номер, сказала:
- Господин фрегат-капитан, мы нашли его. Возле берега - на холмах напротив третьего корпуса.
Из трубки послышалось:
- Пусть ждет. Я сейчас прилечу.
«Ну вот, наконец кому-то понадобился», - обрадовался Кузьма Петрович.
Между тем компания гуманоидов, раздевшись, весело бросилась в холодную воду озера. Насколько можно было разобрать невооруженным глазом, анатомически таренийцы ничем от землян не отличались. Шестоперов с интересом разглядывал женские тела, скупо прикрытые купальниками. Кажется, сыворотка Мирана начала действовать, потому что несколько предыдущих десятилетий обнаженные прелести вызывали в стариковских извилинах только раздражение.
Раскрашенная пятнами камуфляжа армейская машина подлетела почти бесшумно. Когда громадина опустилась днищем на траву в двадцати метрах от Шестоперова, сидевший за рулем долок не стал открывать дверцу, но легко перемахнул через бортик. Ящер был в повседневном мундире с незнакомой эмблемой на петлицах - скрещенные меч и топор.
Небрежно козырнув, абориген представился:
- Фрегат-капитан Зензилап Гаффай, командир первого отдельного батальона десантных сил.
- Пенсионер Кузам Шесто, - хмыкнул Кузьма Петрович. - Вы не родственник…
- Висад Гаффай, эскадренный адмирал в отставке, мой отец, - кивнул Зензилап и оскалился. - Старик ушел с военной службы, а мы со старшим брательником продолжаем семейную традицию. У нас в роду не меньше пяти поколений военных.
- И у меня отец с дедом в армии служили, - сообщил по-стариковски словоохотливый землянин. - И младший сын ту же дорожку выбрал. Десантником стал, как и вы.
- Наша порода! - Долок захохотал, но быстро стал серьезным и перешел к делу: - Господин командор в отставке, рад сообщить, что первые экземпляры оружия вашего образца прошли заводской контроль и доставлены на стрелковый полигон. Моей части поручено провести огневые испытания. Не желаете присутствовать?
- Охотно, - обрадовался Шестоперов. - Когда и где?
Гаффай-младший показал на машину и помог старику подняться но высоченным - под размер долоков изготовленным - ступенькам. Пристегнув землянина ремнями, фрегат-капитан потыкал пальцем сенсоры, после чего машина плавно оторвалась от Ратула и полетела над степью. Встречный поток приятно обдувал лицо.
На второй минуте любознательный полковник осведомился, какие задачи решает часть Зензилапа.
- Мой батальон называется диверсионно-карательным - войска Кардив, - объяснил долок. - Нас бросают в бой первыми - готовить плацдарм для пехоты.
«Вроде нашего спецназа», - понял Шестоперов и задал следующий вопрос:
- А ваш брат?
- Мафтинд уже командор. До последнего времени командовал бригадой фрегатов, а теперь получил тяжелый крейсер, который вот-вот вступит в строй. Наверное, брат скоро адмиральские погоны получит.
Еще Зензилап поведал, что регулярные вооруженные силы Ратула составляют около ста тысяч стволов, но в случае надобности армия быстро вырастет до миллиона бойцов. В мирное время планета-крепость содержала десять дивизий, укомплектованных долоками, гуманоидами и фитаклидами. Солдаты других рас плохо подходили для ратного дела, а потому служили во вспомогательных частях.
- Войны часто случаются? - спросил Шестоперов.
- Бывают конфликты. - Долок пренебрежительно фыркнул. - В прошлом году опять вспыхнуло восстание на Захру. Там много сторонников Тинборда, так они подняли люмпенов против режима, который старается не портить отношения с Ратулом. Мятежники пытались разгромить наше представительство, убили нескольких долоков и ремедов. Туда кинули мой батальон и два пехотных полка, но тут уже захрумская армия вздумала сопротивляться.
- Знакомое дело, - заметил землянин. - Этнический конфликт.
- Неправильно, - свирепо возразил Зензилап. - Погромщиками управляла тинборская резидентура.
- Тоже знакомо. - Шестоперов вздохнул. - Небось, требовали свободы, независимости и суверенитета.
Они вдоволь позлословили насчет сепаратистов, которые врут, будто добиваются независимости для своих народов. А на самом деле хотят всего лишь избавиться от мощной центральной власти, потому как без Центра сподручнее грабить соплеменников. Вот и начинаются дикие вопли: дескать, долой империю, даешь суверенитет… Словно от суверенитета сыт будешь или гражданских прав прибавится.
Дома, на Земле, Шестоперов много раз видел и слышал - и по телевизору, и собственными глазами - как в разных городах и республиках собираются шумные толпы, требующие пресловутого суверенитета. Говорливые ораторы складно рассказывали, какая сладкая демократическая житуха начнется, коли избавиться от засилья чужаков и жить собственным умишком… Нередко Центр давал слабину, и сепаратистам удавалось оторвать свой курятник от державного хозяйства, но обманутые народы не получали ни свободы, ни демократии, ни сытой жизни. Как правило, сепаратисты устанавливали жестокий полицейский режим, без конца развлекали публику, устраивая суды над политическими противниками, а потом убегали за бугор, прихватив чемоданы с валютой.
- Именно так и бывает, - согласился Зензилап. - Только выродки с Захру далеко не ушли. Их прямо там и повесили, перед президентским дворцом.
- Поделом, - удовлетворенно заметил Кузьма Петрович. - Я, сынок, вот чего думаю. Они кричат, будто суверенитет и демократия - самое важное на свете. А на самом-то деле самое важное - чтобы народу хорошо жилось.
- Мой отец го же самое говорит. Поэтому он и его команда, когда создавали на Ратуле новое государство, выбрали особый строй. Военная демократия - слышали о таком?
- Хороший строй… - Шестоперов ухмыльнулся.
Ему все сильнее нравился Ратул. Чувствовалось, что здесь правят толковые политики, отмерившие согражданам точную порцию прав и обязанностей. Не анархия, не диктатура, но самое то, что нужно. Множество народов, населявших крепостную планету, жили, не забывая главных понятий - Патриотизм и Дружба.
- Вам бы еще прежнюю сверхдержаву восстановить, - вырвалось у землянина.
Зензилап сделался грустным и посоветовал не сыпать соль на незаживающую рану.
Плац поместился в квадратном дворике казармы. Вдоль стен расположились построенные в две шеренги сотня долоков и вдвое больше гуманоидов. Все они были одеты в серо-зеленую повседневную форму и такого же цвета легкие кепочки. Из-под незастегнутых на груди комбинезонов выглядывали клетчатые красно-белые майки.
Вся орава с огромным интересом наблюдала за схваткой двух долоков. Удары головами, ногами, руками, хвостами и животами сыпались в невероятном темпе. Долок с более темной чешуей подсек противника хвостом и одновременно заехал коленкой в челюсть. Второй ящер тяжело шлепнулся на бок, однако проворно откатился, увернувшись от добивающего удара когтистой лапы. Мгновение - и он снова принял боевую стойку, нацелив на темно-чешуйчатого налитые кровью глаза.
Внезапно на каждого из них бросились по два долока, вооруженных длинными тесаками. Поединщики непринужденно разоружили и расшвыряли новых бузотеров. Зрители восторженно завопили и захлопали в ладоши. Побитые долоки, прихрамывая, покинули центр площадки, а светлый и темный начали плавное движение но кругу, поигрывая трофейными ножичками и явно готовясь возобновить схватку.
- Отбой! - скомандовал Зензилап Гаффай. - Станьте в строй.
Бойцы мигом выпрямились, воткнули клинки в грунт, хлопнули друг дружку ладонью об ладонь и пошли в обнимку к шеренге себе подобных. Кузьма Петрович запоздало сообразил: это была не драка буйных рептилий, а тренировка в рукопашном искусстве.
- Смирно! - рявкнул фрегат-капитан. - Солдаты, сейчас мы отправимся на стрельбище, где испытаем новое оружие абордажного боя. С нами… - он кивнул на землянина, - …изобретатель этой машинки, отставной инженер-командор, а ныне - канонир с рейдера «Лабиринт».
Последовала команда построиться в колонну по три, и батальон повзводно направился к воротам. Бойцы звездного спецназа шли четким гусиным шагом, и вид марширующих ящеров производил потрясающее впечатление - куда там Спилбергу с его юрскими зоопарками.
Вдобавок грянула песня, так что, если закрыть глаза, создавалась полная иллюзия повседневной жизни в обычном земном гарнизоне. Долоки и таренийцы дружно горланили про непобедимых солдат Ратула, наводящих ужас на любого врага и вселяющих страстный трепет в сердца противоположного пола.
Зензилап и Шестоперов летели на машине комбата, и землянин поинтересовался, почему в батальоне нет воинов других рас.
- Для наших задач нужны сильные свирепые солдаты, - объяснил Зензилап. - Фитаклидами комплектуются абордажные команды - птичкам легче протискиваться по узким переходам тинборских кораблей. А ремеды - не слишком воинственная раса, поэтому служат преимущественно в технических войсках.
- Понятно, - сказал Кузьма Петрович. - Зензилап, может, вы сумеете рассеять мое недоумение…
Изучая космографию, он обратил внимание, что в сравнительно небольшой Нейтральной Зоне, то есть в бывшем Шестом Царстве, обитало с десяток различных рас: птицы, живые кристаллы, гуманоиды, земноводные и прочие. А вот в остальных пяти царствах Маванорской Империи почему-то жили только долоки.
Получалось нелогично - на жалком миллионе звезд Шестого Царства родилось много видов разумных существ, тогда как на остальных девяти миллионах звезд - лишь один-единственный. То ли физические условия Нейтральной Зоны благоприятствовали развитию разума, то ли тут была какая-то тайна.
- Погоди, дед, - опешил долок-комбат. - Ну и вопросики ты выдумываешь… Нет никакой тайны. Как я припоминаю, в Конфедерации, то бишь в бывших пяти Царствах, есть несколько миров, населенных полудикими племенами. За ними вроде бы археологи наблюдают или еще какие зоологи. Кроме того, там раньше и ремеды жили, но их переселили в Шестое Царство. А еще в тех краях было сильное государство Зуакнасс, которое развязало войну против Маванора… Ты извини, я такую давнюю историю плохо знаю - это ведь начиналось при Войшаре Первом или Зензилапе Втором, а уж кончал ту войну, кажется, Висад Третий, а то и сам Драйда Грозный. Поговори-ка с отцом или моим старшим брательником - они назубок все даты и сражения помнят.
- Я лучше в Сети посмотрю.
- Верно! Война, кажется, называлась Второй Галактической. Нашим предкам тогда тяжко пришлось, но от Зуакнасса вообще ничего не осталось.
- Всех перебили? - ужаснулся Шестоперов.
Зензилап, ухмыльнувшись, назидательно произнес:
- Войны в космосе редко по-другому кончаются. Пара залпов из пушек большого калибра - и нет планеты.
Конструируя автомат, Кузьма Петрович взял за основу испытанную модель Калашникова, добавив некоторые узлы, о которых узнал во время службы в системе Госприемки. Полуразумные компьютеры Инженерного Центра сами выполнили все необходимые расчеты, идеально подогнав затвор, газовую трубку и остальные части. Должно было получиться неплохо.
На стеллаже лежали автоматы двух типов - большие, для долоков, и размером поменьше, предназначенные для таренийцев и фитаклидов. Взяв в каждую руку по машинке, фрегат-капитан Гаффай весело проговорил:
- А сейчас изобретатель нового абордажного комплекса первым испытает свое детище. - Он повернул голову к Шестоперову. - Господин инженер-командор в отставке, какую модель выберете?
Спецназовцы заулыбались. Долокская версия автомата была около трех метров в длину, а калибр имела больше тридцати миллиметров. Хохотнув, старик взял малый автомат и вышел на огневую позицию.
Оружие действительно получилось на славу. Ствол при стрельбе практически не шевелился, словно никакой отдачи не существовало в природе. Пули ложились одна в одну, кромсая толстый пластик мишеней. Бывалые солдаты 1-го отдельного батальона сопровождали каждую очередь восхищенными воплями.
Расстреляв три рожка, Шестоперов прочитал короткое наставление, объяснив, как надо совмещать мушку с прорезью прицела и местом, куда хочешь попасть. После этого новый комплекс опробовали динозавры и гуманоиды, и для первого раза их результаты оказались более чем пристойными.
Общее мнение сложилось благоприятное, лишь один ротный командир выразил сомнение:
- Это оружие идеально сбалансировано для стрельбы в условиях нормальной гравитации. Но ведь система предназначена для боя на борту корабля, а там и невесомость случается, и вообще если гравитаторы разболтаются, то сила тяжести может быть направлена произвольно.
- Безусловно, основная часть испытаний будет проходить на натуре. - Зензилап кивнул. - Пока же мы убедились, что механизм работает надежно. А вообще, если между нами, абордажный бой ведется на коротких дистанциях, так что небольшое рассеивание пуль особой роли сыграть не должно.
Завязался спор, к которому подключились остальные офицеры и даже часть унтеров. Каждый приводил массу примеров, из чего Шестоперов заключил: все бойцы подразделения Кардив неоднократно принимали участие в серьезных событиях, а добрая половина комсостава прошла боевое крещение аж десятки лет назад - в рядах императорской армии Маванора.
В гарнизон они вернулись как раз к обеду. Кузьму Петровича настойчиво звали остаться, но позвонил Миран и потребовал, чтобы пациент немедленно летел на процедуры.
- Молодеешь, - сказал Ушафиан, подмигивая. - Поздравляю… Небось, эротические сны начались?
- Вроде пока нет…
- Начнутся!
Действительно, признаки возвращения молодости были видны даже без приборов. Седина отступала, лысина затягивалась темно-русыми побегами будущей шевелюры, сердце стучало ровно.
- Завтра имплантируем тебе новые зубы, почистим глазные хрусталики, и на этом лечение, считай, завершится, - продолжал доктор. - Дальнейшие процессы не требуют терапевтического вмешательства.
Он добавил, что организм землянина, несмотря на мелкие отличия от таренийского стандарта, прекрасно принял все медикаменты и лучевое воздействие. По словам Мирана, через месяц Шестоперов станет молодым и совершенно здоровым мужичком, забудет про диету, начнет волочиться за женщинами и вообще сможет прожигать жизнь всеми доступными способами.
Ободренный такой перспективой Кузьма Петрович пешочком прогулялся до общежития Ассоциации, где его поселили. Двухкилометровый путь старик преодолел без одышки, и это тоже был признак возвращения молодости.
Из окна открывался вид на вечерний пригород. За озером полыхали огни столицы. Вокруг небоскребов, уткнувшихся в облака подобно растопыренным пальцам, мерцали голограммы рекламных клипов.
Знакомствами он пока не обзавелся, снова ехать в гости к Гаффаю или Визброю посчитал неудобным, а соседи не годились в друзья по причине возраста. Не настолько еще омолодился Кузьма Петрович, чтобы танцевать ночь напролет в обществе юнцов. Да и не хотелось никуда идти, устал все-таки.
Оставалось заняться делом, к которому Шестоперов пристрастился за четыре проведенных на Ратуле дня. Покряхтев, он нашел пульт дистанционного управления, удобно устроился на кушетке и включил видеосистему.
Это устройство сочетало в себе функции земных телевидения и Интернета. Хочешь - смотри текущие передачи, хочешь - выбирай любые материалы из сетевого архива. В бездонных закромах компьютерной паутины хранились десятки тысяч художественных и документальных фильмов, миллионы книг и статей, накопленные за полтысячелетия сводки новостей, записи музыкальных и театральных представлений, а также всевозможные тексты, не говоря уж о бесчисленных виртуальных конференциях, дискуссионных клубах и еще много-много всякого.
Решение было принято давно, и Шестоперов нашел в меню раздел «История», после чего задал поиск по ключевым словам «Зуакнасс» и «галактическая война». Голограмма немедленно заполнилась названиями файлов, в которых упоминалась эта цивилизация. Поразмыслив, землянин запустил реферат диссертации о Второй Галактической войне, написанный двести с лишним ратульских лет назад историком-долоком с планеты Аллиф-Изза.
Зуакнассы были расой млекопитающих и внешне напоминали вставших на задние лапы земных куниц или соболей. Их родная планета Зуак находилась на расстоянии 230 световых лет от Мавана и Начедрема.
«Куницы» приступили к освоению Галактики немного раньше, чем долоки, причем действовали весьма жестко. Пригодные для колонизации миры подвергались стерилизации, чтобы исключить конкуренцию со стороны местных видов. Таким образом были истреблены слаборазвитые разумные существа трех или четырех планет.
Примерно в то же время долоки овладели межзвездной навигацией, научившись строить корабли, в десятки раз обгонявшие свет. Покинув перенаселенную планету Начедрем, сотни миллионов динозавров перебрались на Маван, ставший столицей Империи. Затем началась колонизация Кранду, Бустафона и других миров, обладавших кислородной атмосферой.
Встреча зуакнассов и долоков произошла примерно триста маванских лет назад, в царствование Зензилапа II. Маванор был тогда рыхлым объединением дюжины планет, причем губернские столицы Бустафон и Чилду весьма условно подчинялись центральному правительству. На протяжении нескольких десятилетий две галактические державы поддерживали умеренно добрососедские отношения, хотя изредка случались мелкие конфликты.
Соседство мощного государства, осуществлявшего межзвездную экспансию, сильно тревожило долокских стратегов. Взошедший на престол Войшар I развернул строительство большого военного флота, поставив задачу иметь в строю не меньше двадцати броненосцев, вооруженных четверкой орудий 10-го или 12-го калибров и развивавших скорость до тысячи световых. Одновременно Вой-шар серьезно укрепил централизованную власть, ликвидировав вольности планет и назначив губернаторами провинций своих младших братьев - Драйду и Мафтинда.
Состояние «холодной войны» двух недружественных сверхдержав не могло продолжаться долго. Тем более что Зуакнасс также поставил на поток производство боевых кораблей. Нарастив арсеналы, обе стороны ждали только повода, чтобы перейти к активным действиям и разгромить конкурента. Таким поводом стало нападение зуакнассов на планету Висклаф, населенную кошкообразными ремедами, которые к тому времени создали довольно высокую цивилизацию и даже отправили первую межзвездную экспедицию.
Динозавры послали на подмогу ремедам эскадру и десантный корпус, отразившие наступление Зуакнасса. В ответ огромный флот «куниц» вторгся в Маванор и нанес тяжелое поражение силам обороны долоков, сосредоточенным в приграничной зоне. Попутно были уничтожены планеты Матрол и Зенгбу, на которых проживало свыше миллиарда ящеров. В роковом сражении погиб и находившийся на флагманском броненосце Вой-шар I.
Унаследовавший трон бездетного брата Драйда V провозгласил войну до победного конца. Если верить историку, долоки единодушно поддержали монарха. По удачному стечению обстоятельств, как раз в дни перед коронацией со стапелей Мавана, Кранду и Начедрема сошли новые, более мощные броненосцы и крейсера. Собрав в кулак все боевые корабли, включая устаревшие мониторы времен гражданской войны, молодой император разгромил флот Зуака и перенес войну в территориальное пространство врага. Сражения велись предельно жестоко, за что Драйда еще при жизни получил свое прозвище - Грозный. Перелом наступил на третий год, когда долоки построили и применили звездометы.
Звездная бомбардировка уничтожила основные миры, населенные зуакнассами, так что от всей расы осталось не больше двадцати миллионов особей, которых победители депортировали на суровый мир в пределах Четвертого Царства, основанного на аннексированной территории бывшего Зуакнасса. Кроме того, в ходе войны звезда Натраб стала нестабильной, поэтому планету ре-медов передвинули в места, где впоследствии было создано Шестое Царство.
В результате 2-й Галактической войны Маванор стал централизованным государством и долго не знал серьезных кризисов. Слишком стабильное общество начало подгнивать изнутри, в провинциях (особенно в Бустафонире) распространялся сепаратизм. Как следствие, Империя не выдержала испытаний 5-й галактической войны и развалилась, хотя Тинборду не удалось разгромить и уничтожить вооруженные силы долоков.
После ужина Шестоперов продолжил изучение артиллерийской техники. Теперь он разбирался с пушками 12-го калибра и торпедными аппаратами. Легкие торпеды, которыми оснащались фрегаты, корветы и рейдеры Ратула имели дальноходность около четырех световых лет, а тяжелые, стоявшие на крейсерах, - в полтора раза больше. Двенадцатый калибр, главное оружие тяжелых крейсеров типа «Победа», посылал потоки бледных тахионов на 1,8-2,1 световых года, но скорострельность этих орудий была невелика - всего 3-4 выстрела в минуту.
Старый оружейник не без труда оторвался от захватывающего чтения, чтобы попить сока. Хотелось как можно больше узнать про историю, политическое устройство и другие грани мира, в котором он оказался. Кузьма Петрович как раз раздумывал, что бы еще почитать, когда зачирикал назойливый сигнал вызова.
Поверх застывшей голограммы, изображавшей внутреннее устройство орудийной башни тяжелого крейсера, мигала табличка с текстом сообщения: «С вами желает переговорить абонент 261-010-468-269 - Висад Гаффай».
- Отвечаю, - торопливо сказал Шестоперов.
Очень удобно была устроена здешняя техника - не обязательно искать, куда завалился пульт. Можно просто голосом команды отдавать.
Сигнал оборвался, и часть голограммы превратилась в экран видеосвязи, показав одетого по-домашнему командира «Лабиринта».
- Здорово, Петрович, - приветливо громыхнул Висад. - Чего не зашел? Отметили бы успешное испытание твоей машинки.
- Устал я, решил дома посидеть, - отмахнулся землянин. - Книжки читаю про вашу жизнь… А что твой сынок про автомат говорит?
- Зензилапу понравилось, - сообщил отставной адмирал. - Если его восторги хоть на четверть соответствуют реальности, твоя конструкция совершит переворот в абордажном искусстве. Департамент вооружений уже готовит серию испытаний в космосе.
Долок участливо поинтересовался, не скучает ли Кузьма Петрович. Узнав, что землянин увлекся историей Маванора, Гаффай задумчиво проговорил:
- Дружище, я слышал, что недавно маванская киностудия сняла фильм «Последний день» про обстоятельства гибели Аргала Четвертого, последнего нашего императора… - Желтые глаза долока внезапно налились кровью, словно Висад с трудом сдерживал гнев. - Я еще не смотрел, а сейчас обязательно закажу это кино. Раньше тоже были фильмы о тех событиях, но говорят, что маванцы сумели рассказать о перевороте честно и сильно.
- Хорошая идея, - согласился Шестоперов.
Попрощавшись с командиром, он запросил архив. Первый художественный фильм, посвященный отречению Аргала IV, был выпущен бустафонской студией буквально через четверть года после превращения Империи в Конфедерацию. Спустя три с лишним десятилетия, когда цензура стала помягче, отличный от официозного взгляд на трагические события предложили кинематографисты Крандуара. И вот наконец высказались маванцы.
Именно в таком порядке Кузьма Петрович и просмотрел видеоленты. Сначала слащаво-пропагандистский «Первый час свободы» - версию организаторов переворота и развала Империи. Потом - выдержанный в насмешливом ключе крандуарский «Крах сверхдержавы» и лишь в самом конце - яростный «Последний день».
Бустафонцы из фильма «Первый час свободы» были на порядок мудрее и порядочнее всех остальных персонажей. Генерал, адмирал и политик, чьих имен землянин не запомнил, много и красиво рассуждали о высоких материях, сетуя: дескать, империя изжила себя, маванорская аристократия выродилась, а потому следует ликвидировать унитарное государство, дать свободу и демократию всем планетам.
- Сейчас очень удобный момент, - заявил политик. - Императорская гвардия сосредоточена на Кранду и Начедреме, весь флот втянут в сражение, крон-принц погиб.
Генерал подхватил:
- Вокруг столицы на Маване стоят войсковые части, в которых служит много бустафонцев.
Все с восторгом подхватили идею трех заговорщиков, парламент Бустафонира провозгласил суверенитет, а столичный гарнизон на радостях взбунтовался. На Маван с Бустафона отправились надежные части, однако обошлось без стрельбы, потому что размещенные вокруг императорской резиденции войска в это время митинговали и не оказали сопротивления. Старенький Аргал IV безропотно подписал отречение, после чего дрожащими руками выпил кубок с ядом.
В последних кадрах бустафонский политик, ставший первым президентом Конфедерации долоков, заключил мирный договор с Тинбордом, а по улицам маршировали толпы ликующих динозавров, вопивших:
- Конец войне! Конец Империи!
В «Крахе сверхдержавы» те же события выглядели дешевым боевиком. Несколько бустафонских офицеров по пьяному делу сговорились: не хотим, мол, на фронт, лучше заключить мир с тинборами, отдав врагу все спорные звезды. Остальные войска тоже не желали сражаться, поэтому сделали вид, что не замечают наступающих на дворец мятежников.
Император был изображен дряхлым старикашкой, который плохо понимал, чего от него хотят. Вертлявая шлюшка - фельдфебель бустафонских десантников - раздевшись перед монархом, нежно пропела:
- Автограф, ваше величество…
Старик, не задумываясь, поставил подпись и поволок девку в постель, где вскоре и помер от истощения сил… А двинутая с Начедрема карательная экспедиция не поспела вовремя, потому что космолетчики и гвардейцы напились до бесчувствия и вместо Мавана прилетели на совсем другую планету.
«Последний день» был снят в стиле суровой исторической драмы. Старый император, тяжело переживавший неудачи маванорских войск и гибель старшего сына, подготовил рескрипт о своем отречении, но раздумывал, кому из возможных наследников передать корону. Был даже назначен день, когда к императору явятся для беседы три претендента - сын, племянник и внук.

Предыдущая страница 5 Следующая страница


Звездные корсары 6

За двое суток до этого события бустафонские заговорщики совместно с сепаратистами Чилдешира организовали массовые беспорядки. Толпы люмпенов выплеснулись на улицы мегаполисов, требуя сбросить власть Мавана. Мафиози раздавали погромщикам деньги и бесплатное вино, а тем временем подкупленные депутаты и журналисты вопили со всех экранов: дескать, станем самостоятельной автократией - и все проблемы сами собой решатся.
Бустафонец, будущий первый президент Конфедерации, который в «Первом часе свободы» выглядел мудрым прозорливым политиком, в «Последнем дне» предстал трусливым туповатым коррупционером и вдобавок - агентом тинборской разведки. Под стать ему были и соплеменные военачальники, которым грозил трибунал за казнокрадство и половые извращения.
Безвольные и продажные аристократы, командовавшие полицейскими частями, без труда могли бы подавить волнения, но в трудный час бросили своего монарха. Лишь батальон императорской гвардии защищал императора и был истреблен превосходящими силами мятежников.
В финале фильма Аргал IV отказался подписать отречение. Немощный старец прошептал еле слышно: «История вас осудит… Потомки покарают вас…» - и был удушен накинутым на горло шнурком. Стоя над остывающим трупом, бустафонский адмирал, посмеиваясь, сказал сообщникам:

- История - проститутка. Историки напишут то, что им будет приказано.
Просмотреть один за другим три полнометражных фильма - дело непростое и утомительное. Хотя Кузьма Петрович старался пропускать второстепенные эпизоды, сеанс затянулся до глубокой ночи. Глаза слипались, зевота одолевала, но старик досидел до последних титров, а потом долго ворочался в кровати, не мог уснуть. Драма чужой державы разбередила душу, больно ушибленную еще на родной планете.
Полусонный, он все старался разобраться, какому из фильмов верить. Последняя лента казалась более правдивой, но не исключено, что и тут авторы малость привирали, а кое-какие эпизоды вернее описаны в других картинах… Или вообще никому нельзя верить, потому что на самом деле все было совсем по-другому…
А наутро Шестоперов проснулся бодрым и свежим. Взглянув в зеркало, обнаружил, что морщины на лбу почти разгладились. Оранжевое солнышко приветливо светило в окно, и впереди был чудный день на планете, народ которой не позволит бездарным политикам измываться над честными гражданами.
Далекий мир, куда занесла его судьба, казался землянину суровым, но очень симпатичным.

Глава 5
Отменно вооружённый нейтралитет

- Старость твоя заметно отступает, - сказал Туб. - Скоро совсем молодой будешь.
Визброй добавил:
- Помолодеет, начнет за девочками бегать… Тебе хоть таренийки нравятся?
- Ничего. - Неожиданно для самого себя Кузьма Петрович обнаружил, что вопрос этот начал его интересовать. - Вроде есть хорошенькие.
- Наш мужик! - одобрительно заявил пилот и пообещал: - Мы тебя женим. На победительнице всепланетного конкурса красоты. И устроим свадьбу в самом шикарном ресторане Ратула.
- Лучше уж на Убнеру, - тоном знатока посоветовал Орта Хуру. - Там лучшие заведения Галактики - сам проверял.
Разгорелось бурное сопоставление достоинств ресторанов, дворцов торжеств и прочих учреждений подобного рода, которое переросло в сравнительный обзор фирменных блюд и напитков, коими славятся разные миры Нейтральной Зоны. Чувствовалось, что все члены команды «Лабиринта» изрядно преуспели по части кутежей на множестве планет.
Неожиданно общее возбуждение было охлаждено репликой рассудительного Орта Хуру, сказавшего:
- Шутки шутками, братцы, а насчет личной жизни у парня может и не сложиться… Кто-нибудь интересовался, какая у них на Земле периодичность и совпадает ли его асинтар с циклами тарениек?
Все разом притихли, с виноватым видом поглядывая на голограмму сидевшего в огневом отсеке Шестоперова.
- О чем это вы? - насторожился Кузьма Петрович.
- Да все о том же, - невразумительно ответил Визброй, затем добавил задушевным голосом: - А знаете, мужики, секс - это не главное. Любовь, чувства - гораздо важнее.
- От кого бы мы это слышали, рассказывай эти сказки своей благоверной! - В хохоте ремеда отчетливо звучала издевочка. - У тебя ж в каждом порту по три бабы. В какой кабак ни войдешь на стоянке - в уголке сидит наш пилот в обнимку с пышнотелой долокессой.
- А иной раз - и с широкоплечим долоком, - вставил фитаклид.
- И тоже в обнимку? - деланно поразился Орта Хуру. - Шовит, мальчик мой, что я слышу - неужели ты и этим грешишь?
- Похабники бескультурные, - беззлобно рявкнул пилот. - Когда это вы меня видели с мужиком? - Он задумался. - А-а, наверное, в позапрошлый рейд на Висклаф - там я встретил парня, с которым служил еще в бытность мою корвет-капитаном. Тогда он был командиром башни главного калибра на «Зигейре Втором», а теперь возглавляет наше торговое представительство на родине Туба.
- Его мы знаем, - подтвердил Хирин Гзуг. - Только и на Аксару, и на Чигаре, и на Бирну тебя тоже видели с очень подозрительными долоками. Так что кончай отпираться и покайся по-хорошему, а не то спишем, чтобы не пятнал честь экипажа своим недостойным поведением.
- За борт его, - предложил штурман. - Без скафандра и без отходного пособия. А по возвращении помянем.
- Пошел ты, - буркнул немного обиженный Визброй. - Лучше за приборами приглядывайте, трепачи несчастные… Эй, младший огневик, как обстановка?
- Нормально, - отозвался Кузьма Петрович. - В двадцати восьми световых годах движется крупнотоннажный объект, скорость - семнадцать узлов. Насколько я понимаю - пассажирский лайнер тинборского концерна «Галактический Туризм». Летит с Конпыша на Бустафон.
- Ясно, - сказал пилот, исполнявший обязанности старшего на вахте. - Следи за ним повнимательнее. Может быть, устроим проверку. Они нормально идут, из коридора не вылезли?
- Пока нет, но буквально касаются рубежа. Еще чуть-чуть, и нарушат границу.
Визброй приказал машинной смене подготовить двигатели к запуску, а огневикам и операторам - удвоить бдительность. Рин торопливо встал, похрустел суставами и сказал, что возвращается в свою кабину.
Предшествующий разговор велся дистанционно, через коммуникатор: долок, ремед и фитаклид сидели в рубке, Шестоперов - в кабинке управления вторым орудием, а тинбор Орта Хуру - у себя в аппаратном боксе. «Лабиринт», заглушив моторы, висел на выжидательной позиции возле северной границы Нейтральной Зоны. Несколько ратульских кораблей, сменяясь каждые пять суток, непрерывно патрулировали границы бывшего Шестого Царства, препятствуя проникновению в Зону контрабандистов, разведчиков, а также и боевых единиц Тинборда и Конфедерации. Сил военного флота Ратула постоянно не хватало, поэтому к охране рубежей подключались и рейдеры Свободной Торговли.
В день, когда они вышли на позицию, Шестоперов высказал сомнение в эффективности подобных мероприятий. Флот планеты-крепости был слишком слаб по сравнению с огромными эскадрами сверхдержав. Если бы тинборы или долоки направили сюда свои крейсера последних серий, не говоря уже о линкорах, - легкие силы Ратула моментально потеряли бы контроль над межзвездными дорогами. В ответ Визброй, снисходительно посмеиваясь, растолковал ему, что правительство Ратула самым грубым и нахальным образом играет на противоречиях между Тинбордом и Конфедерацией. Ни одна из сторон ни за что не допустит усиления конкурента, а потому и те, и другие вынуждены признавать за пиратской республикой право лидировать в Нейтральной Зоне. Договориться же о разделении Зоны на сектора преимущественных интересов сверхдержавы не смогли и вряд ли смогут.
Фитаклид занял соседнюю кабинку, подал энергию на механизмы своей пушки и посоветовал Кузьме Петровичу сделать то же самое. Были прецеденты, поведал он, когда новички выходили в атаку с отключенным орудием. Они посмеялись, но пушку землянин все-таки включил и еще раз осмотрел окрестности.
Обстановка потихоньку менялась. Сначала откуда-то со стороны территориального пространства Конфедерации выпорхнули два фрегата. Шестоперов сразу узнал их - бустафонская пограничная стража. Ветераны уже объяснили ему, что вооруженные силы долоков подчиняются центральному правительству, но каждая из автократий имеет собственные подразделения космической полиции - для «охраны национального суверенитета»…
Чуть позже в поле обзора, хоть и достаточно далеко, появились поочередно крейсера: лёгкий тинборский и тяжелый - конфедератов. Подобной активности в этом секторе не наблюдалось давно, поэтому огневики насторожились, а Визброй объявил предбоевую готовность и вызвал командира в рубку.
И вовремя - события понеслись вскачь с нарастающей скоростью, как баллистическая ракета на активном участке полета. Лайнер «Галактического Туризма», резко изменив курс, вторгся в зону влияния Ратула.
- Полный ход! Идем на перехват! - скомандовал Гаффай.
Рейдер рванулся в атаку. Расстояние до нарушителя стремительно сокращалось: 16 световых лет… 13… 10… 8… Кузьма Петрович привычно накрыл голову полусферой прицельного устройства и навел орудие на опознавательный знак коммерческого флота Республики Тинборд.
7 световых лет… 5… 3…
- Патрульная служба Ратула к пассажирскому кораблю «Звезда Радости», регистрационный номер Ру-Оэ-семьдесят шесть-восемнадцать-Дзу. Вы нарушили границу. Требую немедленно заглушить ходовой реактор и представить корабль к досмотру. В противном случае будете уничтожены!
Штурман раз за разом повторял это предупреждение, но тинборы и не думали подчиняться. Напротив, «Звезда Радости» принялась маневрировать, пытаясь уклониться от погони. При этом лайнер все глубже погружался в звездную гущу Нейтральной Зоны. Затем нарушитель головокружительным зигзагом обогнул небольшое скопление и устремился обратно к северной границе. Однако было прекрасно видно, что надежда оторваться от преследователей совершенно иллюзорна: «Лабиринт» плотно перекрыл «туристу» путь отхода, а с соседних участков завесы подтягивались на подмогу крейсер «Устрашающий» и фрегат «Взрыв».
Из агрегатно-операторского бокса раздался выкрик Орта Хуру. Тинбор информировал, что «Звезда Радости» начала передавать кодированные пакеты сообщений - видимо, на свой крейсер, дрейфовавший за пределами Нейтральной Зоны. И почти без интервала последовал следующий рапорт: заработали локаторы некоторых постов слежения внутреннего оборонительного рубежа. Гаффай рявкнул в микрофон дальней связи:
- Внимание, штаб сектора! Ни в коем случае не включать локаторы в активный режим. Противник сознательно провоцирует нас, чтобы вскрыть систему обороны.
Из штаба подтвердили получение этого приказа и отключили локаторы, однако комендант сектора напомнил, что в пассивном режиме не удастся навести на цель торпеды-перехватчики.
- Я сам остановлю нарушителя, - ответил Гаффай, - Рин, дистанция?
- Тридцать две сотых.
- Дай предупредительный.
- Займись, Петрович, тут нужна ювелирная работа, как раз для твоего зрения, - распорядился фитаклид. - Два пальца перед носом противника.
Аккуратно переместив точку прицеливания, Шестоперов нажал «гашетку». Поперек трассы тинборского лайнера вспыхнули плазменные шары разрывов. Один из огненных клубков даже опалил носовую часть «Звезды Радости», но чужой корабль, не принимая во внимание столь прозрачные намеки, продолжал мчаться прежним курсом и с прежней скоростью.
- Крейсер тинборов двинулся к нам средним ходом! - доложил Орта Хуру.
- Плевать! - охваченный азартом погони, Гаффай вцепился обеими руками в штурвал. - Даю последнее предупреждение «Звезде Радости». Требую немедленно прекратить трансляцию кодированной развединформации и заглушить реакторы. Начинаю обратный отсчет времени. При счете «ноль» открываю огонь на поражение.
Не дожидаясь особых распоряжений, Кузьма Петрович навел пушку на грузовой отсек лайнера, но, как выяснилось, поторопился. Командир приказал дать очередь впритирку к корме - чтобы ударная волна тахионной плазмы, проникнув через дюзы, десинхронизировала ядерные процессы в двигателе.
- Бустафонцы нажимают, - обеспокоенным голосом сообщил штурман. - Через полчаса догонят.
Ответ Гаффая был предельно лаконичен:
- Пли!
Обе пушки ударили одновременно. Пламя разрывов смешалось с огненными струями выхлопов, лайнер зарыскал по курсу. Извергаемые дюзами потоки энергии стали рваться на неровные клочья, а затем и вовсе погасли. «Звезда Радости» резко потеряла скорость.
Хирин Гзуг сказал удовлетворенно:
- Все, сдох двигатель. Поперхнулся и сдох.
В этот момент, словно отвечая на его реплику, «Звезда Радости» выкинула совсем уж непредвиденный трюк. Из открывшегося в корпусе отверстия вылетели один за другим три небольших снаряда и устремились в сторону «Устрашающего». Крейсер легко уклонился от крохотных тихоходных торпед, так что они благополучно пронеслись мимо и вскоре взорвались где-то в глубине Нейтральной Зоны, заполнив помехами большую часть гравитационного диапазона.
- Противолокаторные петарды, - усмехнулся Гаффай. - Похоже, ничего более существенного у этих болванов нет… Абордажной команде подготовиться к высадке на борт нарушителя.
- А кто пойдет? - возбужденно осведомился фитаклид, ходивший в абордажные приступы еще в имперские времена. - Как у этой «Звезды» с размерами отсеков - известно кому-нибудь?
Сверившись с реестром, Визброй ответил, что лайнер построен по стандартному проекту: жилые каюты имеют универсальный масштаб, то есть достаточно велики, чтобы в них могли разместиться туристы-долоки, а не только тинборы. Но служебные помещения были рассчитаны лишь на экипаж, состоящий из тинборов и шушукаров - жукообразных существ, планета которых входила в Республику Тинборд, но которых сами тинборы считали не вполне разумными и использовали на самых непрестижных работах.
- То есть я пройду везде, гуманоидам в рубке придется сгибаться в три погибели, а долоки смогут фланировать лишь на пассажирских палубах, - резюмировал Рин.
«Лабиринт» приблизился к остановившейся «Звезде Радости» почти вплотную - счет пошел теперь не на световые годы, а на ничтожные десятки и сотни километров. С другого борта завис «Взрыв», а «Устрашающий», не сбавляя хода, двинулся навстречу бустафонским пограничникам. Обнаружив перед собой столь серьезного противника, фрегаты притормозили и разошлись, намереваясь поставить крейсер под обстрел с двух направлений. Из внутренних областей Нейтральной Зоны торопились корабли резерва, а со стороны открытою космоса подошел тяжелый крейсер Конфедерации. Появление последнего почему-то встревожило бустафонцев, и оба фрегата поспешили ретироваться.
- Здесь крейсер «Грозящий», - раздался из динамика незнакомый голос. - Прошу дать объяснения случившемуся.
- А я попросил бы покинуть сектор, - ответил Гаффай.
Разгорелся спор: командир «Грозящего» требовал допустить на лайнер досмотровый отряд конфедератов, тогда как Гаффай утверждал, что добыча принадлежит Ратулу, а посторонние должны немедленно убираться восвояси. Командир тяжелого крейсера кричал в ответ, что не признает исключительных прав Ратула на этот сектор и что, если его выведут из равновесия, он может приступить к реализации межзвездного договора о борьбе с пиратством. Гаффай тоже закипел и прорычал: дескать, пусть попробуют предатели-конфедераты сделать хоть один-единственный выстрел в этом месте, где с трех сторон на «Грозящего» смотрят замаскированные торпедные аппараты…
Между тем абордажный бот отвалил от «Лабиринта», имея на борту три дюжины боевых роботов-меченосцев и пятерку живых десантников. Визброй, назначенный старшим на время досмотра, привычно распределял задачи:
- Рин с одним из гуманоидов берут шестерку роботов и занимают рубку и капитанский салон. Остальные прочесывают жилую зону, уделив особое внимание той каюте на второй палубе, из которой велась передача.
А перебранка в эфире зашла между тем в глухой тупик. Командиры кораблей, рьяно отстаивая собственные права, явно исчерпали логические аргументы, а к силовым приемам переходить не собирались. В этот момент из рубки тяжелого крейсера послышался новый голос:
- Позвольте мне, командор.
- Валяйте, - разрешил командир «Грозящего».
Новый участник дискуссии разговаривал мягко и вкрадчиво:
- Не будем ссориться из-за юридической казуистики. Вдали от населенных миров такое поведение смахивает на шизофрению. У меня деловое предложение к Висаду Гаффаю.
- С кем имею честь беседовать? - осведомился Гаффай.
- Я - командор Гиндор Нахрай, вице-шеф восьмого отдела политической полиции. Прошу принять меня на борту «Лабиринта» для проведения совместно с вами допроса задержанных. Рекомендую также вашим десантникам провести особо тщательный обыск в каютах «двадцать - сорок семь» и «тридцать два - пятьдесят пять» - соответственно, на втором и третьем ярусах.
- Учтем, - буркнул Визброй и приглушил звук. - Приготовились - сейчас будет касание.
Все пятеро опустили прозрачные щитки шлемов. Борт «Звезды Радости» надвинулся вплотную. Поманеврировав, бот подошел к аварийному шлюзу.
Тактика абордажного боя была отработана еще в позапрошлую, то есть Третью Галактическую, войну, когда изобретение компактных генераторов Ву-поля исключило использование в ближнем бою лучеметов.
В годы Четвертой Галактической повторилась старая история. Огромные долоки просто не помещались в переходах тинборских кораблей, поэтому штурмовые отряды комплектовались из низкорослых фитаклидов и восьмируков. Потом, уже в самый разгар маванорско-тинборокой бойни, появились абордажные роботы, которые владели холодным оружием несравненно искуснее, чем любое живое существо известной части Галактики…
Манипуляторы ощупали замок, набрали код. Люк распахнулся, пропуская катер.
- Вперед! - скомандовал Рин. - Не трусьте, я - с вами!
Приземистые роботы, выстроившись колонной по шесть, хлынули внутрь захваченного лайнера. Следом за механическими меченосцами в неосвещенный коридор вступили Визброй и остальные пираты с «Лабиринта».
- Плафоны обесточили, сволочи, - проскрипел клювом Рин. - Значит, намерены драться… Эй, роботы, дайте свет.
Визброй смачно фыркнул и прорычал:
- Очень глупо с их стороны - драться под прицелами наших пушек…
Объективы роботов прекрасно работали во всех оптических диапазонах от дальнего ультрафиолета до самых слабых инфракрасных лучей, однако живым бойцам темнота мешала, несмотря на приборы ночного видения, которыми были оборудованы шлемы скафандров. Вспыхнувшие прожектора осветили цепи наступавших роботов тинборского производства. Авангарды схлестнулись, лязгнул металл, затрещал пластик, посыпались искры. Потеряв всего трех своих, тинборские машины уничтожили всю первую шеренгу ратульских боевых механизмов и набросились на вторую шестерку. Рукопашная с первых секунд приняла нежелательный оборот.
- Программисты у гадов - классные! - отчаянно взвыл фитаклид. - Их фехтовальные программы всегда были лучше наших…
Не дожидаясь, пока противник перебьет всех меченосцев абордажной команды, Шестоперов поднял автомат собственного изготовления, передернул затвор и выпустил длинную очередь. Бронебойные пули разнесли тинборского робота вдребезги.
- А ну-ка, повтори! - восторженно гаркнул Визброй.
Расстреляв два магазина, Кузьма Петрович очистил коридор, и они беспрепятственно вышли на пассажирскую палубу. Корсары очутились в просторном холле, от которого расходились шесть коридоров. Ни одной живой души видно не было - пассажиры, от греха подальше, попрятались в своих каютах.
- Вот она, тридцать два - пятьдесят пять, - сказал тарениец Сансиор Ларгон, борт-инженер «Лабиринта». - Помнится, тот полицейский намекал, что здесь живет кто-то, его интересующий.
- Я не забыл, - кивнул Визброй и постучал в дверь, но изнутри не донеслось ни звука. - Номер двадцать девятый, открывай замок.
Из манипулятора робота №29 выдвинулись всевозможные инструменты, которыми тот ловко отпер дверь. Держа наготове автомат, Кузьма Петрович вошел в каюту. На кровати, забившись в угол, лежала долокесса средних лет, с ужасом взиравшая на пиратов.
- Какая женщина! - с чувством произнес пилот. - Отдамся, не задумываясь, и даже денег не потребую.
- А я бы эту бустафонскую гадину попросту пристрелил! - злобно прошипел долок Шибат Вичлос, механик рейдера. - Это же сама Аленгиль Нюссар. Небось, летала к своим тинборским хозяевам за очередными инструкциями и подачками!
Долокесса с ненавистью позыркала на механика, потом внезапно разразилась рыданиями, уткнув лицо в подушку.
- Расстрелять, конечно, стоит, - охотно согласился Визброй. - Но сначала не помешало бы использовать по прямому предназначению.
- Тем более что она этого удовольствия никогда прежде не испытывала, - включился в разговор фитаклид. - Если, конечно, верить официальной пропаганде.
Пираты расхохотались, а бустафонская девственница продолжала всхлипывать. Из прозвучавших реплик Кузьма Петрович уяснил для себя одно: Аленгиль Нюссар была известной особой, причем на Ратуле ее сильно не любили. Землянин с опаской поглядел на товарищей по экипажу - неужели они и впрямь собираются убивать, грабить и подвергать всевозможным истязаниям эту даму… Вернее, девицу.
Но нет, покончив с шуточками, Визброй отдал совсем другое распоряжение:
- Петрович и Бат, вы проводите обыск и конвоируете задержанную на «Лабиринт». А мы займемся другой каютой и салоном капитана.
Механик Шибат, или просто Бат, закрыл за ними дверь и сказал Шестоперову:
- Ты, кажется, служил в контрразведке - тебе и карты в руки. Приступай.
Они тщательно обыскали личные вещи и одежду долокессы. Улов получился солидным: несколько пластин магнитно-голографических записей, спрятанных под двойным дном чемодана. Госпожа Аленгиль между тем оклемалась и попыталась распропагандировать пиратов.
- Насчет долока у меня сомнений нет, - экспансивно восклицала она. - Что с него взять - жалкий осколок бесповоротно уничтоженной монархии. Но вы же тарениец! Как вы можете служить преступному режиму Ратула, который самым варварским образом ограничивает суверенитет вашего мира?! Ясно ведь, что процветание народов Нейтральной Зоны достижимо лишь при условии абсолютной независимости каждой планеты!
Объяснять этой экзальтированной кликуше, что он не тарениец, Кузьма Петрович посчитал ниже собственного достоинства. Сказал по-простому:
- Во-первых, напомню, что таренийцы лишены своей планеты, а предательство бустафонских заговорщиков лишило гуманоидов возможности отомстить за уничтожение Тарена. Во-вторых, карликовые государства, помешавшиеся на идее безбрежного суверенитета, обычно очень быстро теряют последние крохи своей самостоятельности и становятся марионетками какой-нибудь сверхдержавы. В-третьих, как показала послевоенная история, до тех пор, пока планеты Нейтральной Зоны кичились так называемой «независимостью», народы этих миров прозябали в нищете. В-четвертых, Нейтральная Зона стремительно расцвела под покровительством Ратула, так что лучше бы вам помолчать, ежели не способны сказать что-либо умное. Много я митинговых говорунов видал, потому и чешутся руки вас пристрелить!
Механик одобрительно крякнул и признался, что сам он не смог бы, пожалуй, так складно заткнуть эту тинборскую шпионку. Затем Бат погрузил конфискованные пластины на робота, вытолкал арестованную в коридор, приказал Кузьме Петровичу доставить на рейдер, а сам побежал на подмогу Визброю.
По дороге долокесса неутомимо возмущалась по поводу незаконного задержания лайнера и бесцеремонного обыска ее каюты. Шестоперов старался держаться подальше от мощного хвоста, выглядывавшего из-под юбки, и в голове без конца крутилась строчка из песенки про зеленую крокодилу: «Она, она - здоровая была…» К счастью, дама не сообразила, что может без труда раздавить крохотного, по сравнению с ней, гуманоида. Вообще, заметно было, что Аленгиль Нюссар слабовата по части практики, но зато обожает пофилософствовать на общие темы. В конце концов землянину наскучили однообразные призывы дать решительный бой врагам свободы и демократии, и Шестоперов, перебив долокессу на полуслове, осведомился:
- Вы случайно не из дембусов будете?
- Я - сопредседатель правления Партии «Демократический Бустафонир», - горделиво поведала Аленгиль.
- Оно и чувствуется - больно любите разглагольствовать, что, дескать, надобно стереть в порошок всех, кто думает не так, как вы, - типично демократическая точка зрения!
Аленгиль поперхнулась начатой фразой и остаток пути шествовала молча, неся на анфасе оскорбленную мину. В тамбуре, среди вороха разрубленных и расстрелянных роботов их поджидал Визброй. Рядом с пилотом, упираясь в палубу задней четверкой ног, стоял рогатый жук почти двухметрового роста. «Шушакар», - догадался Кузьма Петрович.
- Это капитан лайнера, - сообщил Визброй. - Доставишь на допрос.
Землянину совершенно не понравилась перспектива оказаться внутри тесного катера в обществе огромной дамы-динозавра и не столь громадного, но тоже очень большого насекомого.
- Слушай, я ж катером толком не научился управлять, а тут такая махина, - промямлил Шестоперов. - Подвез бы до «Лабиринта».
- Ладно, полезайте. И скорее! - Визброй весело покалывал арестантов острием кортика. - Пошевеливайтесь, вы, кандидаты на каторгу!
Абордажный бот, отвалив от борта «Звезды Радости», полетел к рейдеру. Неподалеку от «Лабиринта» ярко горели навигационные огни какого-то исполинского корабля - несомненно, это был «Грозящий», тяжелый крейсер новейшего проекта. Кузьма Петрович залюбовался строгими обводами темной громадины, заслонившей огромный сектор звездной панорамы. Колоссальная огневая мощь орудий позволяла кораблям такого ранга без труда расправляться с целой флотилией легких крейсеров, а благодаря высокой скорости тяжелый крейсер мог, если потребуется, уклониться от боевых контактов с могучими, но тихоходными линкорами. Сильная машина…
Шестоперов невольно вспомнил тяжелый крейсер «Севастополь», который строился на Черном море в конце тридцатых и был взорван, когда к заводу прорвались фашистские танки… А на стапелях соседнего завода возводился еще более грандиозный корабль - сильнейший в мире линкор «Советская Украина». Кузьма Петрович и его товарищи по эскадрилье частенько любовались этими колоссами, для чего при любой возможности старались проложить трассы своих торпедоносцев поближе к номерным предприятиям, в эллингах которых собирались огромные корпуса. К сожалению, в ту войну флот державы так и не получил долгожданного пополнения…
Невеселые эти мысли нередко возвращались к нему на протяжении долгих десятилетий. Шестоперов снова подумал, что в XX веке его стране очень не повезло с флотом. Почти все старые броненосцы погибли в японскую войну, четверка дредноутов всю империалистическую прокоптила на кронштадтском рейде, а после гражданской чьим-то бездумным, если не предательским, решением были проданы на лом почти готовые линейные крейсера типа «Измаил», которые могли бы вывести Красный Флот на одно из первых мест в мире. Потом наступила пятнадцатилетняя пауза, когда обессилевшая держава не могла позволить себе роскоши вкладывать миллиарды в развитие морских сил. Заложенные после 1937 года линкоры «Советский Союз» и тяжелые крейсера типа «Кронштадт» не удалось достроить из-за гитлеровского нашествия, а в конце пятидесятых очередное волевое недомыслие лишило страну примерно половины первоклассных надводных кораблей. И, наконец, разгром флота в черные годы «перестройки» - порезаны на лом атомные ракетоносцы, проданы за границу авианесущие великаны…
Толчок - бот пристыковался. Визброй снова потребовал, чтобы конвоир и арестанты поторапливались, и, едва они вышли из ангара, сразу же увел бот обратно на «Звезду Радости».
Шестоперов пригнал задержанных в предбанник рубки, сдал под охрану вооруженных бластерами Туба и Орта Хуру, а сам отправился докладывать командиру.
В рубке кроме Гаффая сидел еще один долок в полувоенной одежде без знаков различия, и землянин резонно предположил, что это и есть командор Нахрай из тайной полиции. Ящеры мирно потягивали из фарфоровых чашек горячий отвар маванского цветка кивемон и развлекались светской беседой.
- Судя по выговору, вы - уроженец СонсоВэцара, - благодушно произнес Гаффай.
- Совершенно справедливо соизволили угадать, ваше превосходительство. Надеюсь, к вэцарцам вы относитесь лучше, нежели к… - командор подмигнул.
- Само собой, - усмехнулся адмирал. - Как говорится, по сравнению с бустафонцем и тин-бор - брат по разуму.

Предыдущая страница 6 Следующая страница


7 Константин Мзареулов

Долоки расхохотались - чувствовалось, что они нашли общий язык. Их идиллическое общение было прервано сигналом вызова, Хирин Гзуг докладывал с захваченного лайнера, что наконец удалось вскрыть каюту №3255. Трехкомнатный люкс был битком набит разведывательной аппаратурой, сопровождавший аппаратуру тинбор покончил самоубийством, предварительно выведя оборудование из строя. Гаффай буркнул: «Продолжайте осмотр», - затем кивнул Шестоперову. Землянин отрапортовал, что доставлены для допроса капитан «Звезды Радости», а также пассажир Аленгиль Нюссар, у которой изъяты прилагаемые - он предъявил магнитные пластины - материалы.
- Сдублируем, - сказал Гаффай полицейскому командору. - Экземпляр - нам, экземпляр - вам. Вы хоть имеете представление, что на них записано?
- Догадываюсь. - Нахрай плотоядно оскалился. - Мой отдел полгода за ними охотится. Меня прямо дрожь колотит от нетерпения - так хочется прочитать.
- За чем же дело стало - почитаем…
Представитель тайной полиции, вздохнув, развел руками и печально произнес:
- Чтобы расколоть шифры, понадобится несколько дней работы. Давайте сюда задержанных - я их расколю «втемную».
- Обоих сразу? Петрович, заводи эту парочку, да и сам останься. - Командир объяснил вэцарцу: - Мой огневик прежде служил в военной контрразведке.
Аленгиль Нюссар держалась вызывающе и, сделав надменную физиономию, прямо с порога заявила, что не станет отвечать на вопросы, пока ей не предоставят адвоката. «Выставлю за борт без скафандра - сразу сговорчивее станешь», - ласково посулил Гаффай, и дама немедленно присмирела. Зато шушакар, командир лайнера, выглядел совершенно раздавленным. Едва сдерживаясь, чтоб не разрыдаться, он слезно молил пощадить, не наказывать и уж подавно не сообщать о его промахе властям Тинборда.
- …Это ж мой первый рейс в качестве командира, я прежде был пилотом на буксире, - сбивчиво скрипел он дрожащими жвалами. - Вы же знаете, что тинборы нас чуть ли не животными считают… И вот уникальный случай, когда шушакару доверили командовать таким кораблем… Чудо случилось: тинбор, капитан лайнера, внезапно заболел, во всем столичном космоцентре не нашлось замены из тинборов, поэтому назначили меня. И в первом же самостоятельном рейсе я так бездарно сбился с курса! Теперь проклятые тинборы надолго запомнят этот эпизод и будут при каждом удобном случае говорить: дескать, шушакары - тупые скоты, которым нельзя доверять никакой работы сложнее сбора мусора…
- Я сейчас разрыдаюсь от жалости, - ледяным тоном поведал Гаффай. - Злостное нарушение рубежей Нейтральной Зоны, отказ подчиниться, попытка уйти от преследования, вооруженное сопротивление… В общем, «Галактическому Туризму» придется раскошелиться ровно на четыре миллиона. В противном случае мы будем вынуждены конфисковать «Звезду Радости» как военный приз.
У капитана чуть не началась истерика, однако Нахрай врезал ему ребром ладони между рогов, и шушакар немедленно пришел в чувство. Тайный полицейский сказал с пренебрежительным снисхождением в голосе:
- Ты еще не сообразил, что тебя и твою команду попросту послали на убой? Служба Безопасности Тинборда запланировала хитрую провокацию: кровожадные пираты Ратула безжалостно уничтожили мирный пассажирский лайнер, который чуть-чуть сбился с курса! Именно так - смею заверить - голосила бы на пол-Галакгики вся тинборская пресса. И нет ни капли твоей вины в том, что корабль покинул обычную трассу, - именно такой курс был запрограммирован кем-то в момент старта. Потому-то большую часть экипажа заменили в последний день шушакарами - вашего брата не жалко!
Тут не выдержали нервы у долокессы, которая с прежней экспансивностью заявила: дескать, не видит причины, почему тинборская разведка выбрала для провокации именно этот лайнер. На борту «Звезды Радости», - презрительно сообщила она, - летели видные деятели либеральной партии Тинбора, включая нескольких парламентариев и даже министров.
- Именно поэтому корабль был обречен. - фыркнул Гаффай. - Рвущаяся к власти партия войны спешит избавиться от либеральных слюнтяев.
- И это тоже, - согласился Нахрай. - Но главное - сорвались переговоры, которые сенатор Нюссар вела с лидерами Тинборда по поручению партии «Демократический Бустафонир». Когда тинборы предложили раздел сфер влияния, настаивая на условиях, заведомо неприемлемых для бустафонских прагматиков, сенатор Нюссар заартачилась. Естественно, что тинборская разведка, стоящая на позициях партии войны, решила устранить столь неуступчивого политического деятеля.
Аленгиль что-то злобно пробормотала, однако по существу дела ничего возразить не смогла. Видимо, командор Нахрай, даже не читая записей на магнитных пластинах, прекрасно ориентировался в извилинах нечистоплотной политики.
- Стало быть, бустафонские предатели открыто сговариваются с тинборами, - сделал вывод Гаффай. - Признаюсь, меня это не удивляет.
- Покуда речь идет только о тайном сговоре наиболее реакционного крыла дембусов с их единомышленниками на Конпыше, - уточнил полицейский. - А дальше - кто знает…
Загудел сигнал - командира вызывала на связь ратульская штаб-квартира. Короткий разговор ошеломил всех, кто находился в рубке: компания «Галактический Туризм» уже перевела на соответствующий счет всю сумму штрафа и вдобавок просила не поднимать скандал из-за случайной небрежности капитана-шушакара. После этого Гаффай заявил, что не имеет более причин задерживать «Звезду Радости».
Арестованных отправили обратно на лайнер, Гаффай с Нахраем очень тепло попрощались, причем командор заверил адмирала, что «Грозящий» будет конвоировать «туриста» до самого порта назначения и не допустит повторения каких-либо провокаций. Вскоре оба чужих корабля покинули Нейтральную Зону, а «Лабиринт», «Устрашающий» и «Взрыв» двинулись средним ходом на прежние позиции для продолжения патрулирования. Порядок в секторе был восстановлен.
- Как по-твоему, почему на тяжелом крейсере сидел чин из тайной полиции? - спросил командира Визброй. - Вероятно, он собирался перехватить «Звезду Радости» в открытом космосе и конфисковать эти самые пластины с записями о ходе переговоров.
- Похоже на то, - рассеянно проговорил Гаффай. - Но какая женщина!
- Да уж, что и говорить, - охочий до подобных разговоров пилот сладко поежился. - Дней через полсотни, когда у меня сроки подойдут… - Он блаженно закатил глаза.
- Чур, право первой ночи за мной, - шутливо прикрикнул на него командир. - У меня асинтар на день раньше начинается.
Долоки долго пересмеивались, потом принялись рассказывать пикантные анекдоты. Когда же и эта тема была исчерпана, Гаффай встал, широко зевнул, продемонстрировав ряды великолепных зубов, и заявил, что намерен все-таки поспать, пусть даже в койке рядом с ним и не будет очаровательного сенатора.
- Да, эта тревога нас надолго выбила из колеи, - сокрушенно произнес Туб. - А ведь могло повернуться гораздо хуже.
- Хуже, по-моему, некуда, - буркнул командир.
Но ремед настаивал на своем и принялся в подтверждение собственной гипотезы водить световым карандашом по голограмме звездного неба. Для задержания нарушителя, говорил он, трем патрульным кораблям пришлось надолго покинуть свои позиции, и к тому же взрыв противолокаторных торпед образовал протяженную зону гравитационной невидимости. В результате огромный участок пространства оказался неприкрытым и непросматриваемым, так что в этом секторе могли при желании просочиться боевые корабли потенциальных противников.
- Думаю, таким образом они репетировали внезапный удар по Ратулу, - сделал вывод штурман. - Если бустафонцы в союзе с тинборами повторят такой приемчик перед началом настоящей войны - их эскадры окажутся на подступах к Аксару и Бирну прежде, чем мы опомнимся и успеем стянуть флот для организации обороны.
Изучив нарисованную им трехмерную схему, Визброй не без восхищения признал, что пространственное воображение у Туба развито просто великолепно. Гаффай отреагировал гораздо нервознее, сказав, что воображением штурман, может быть, и обладает, но вот тактического мышления во всем этом даже следов не видно.
- Пока мы возились с проклятым «туристом», со стороны Бустафонира в Нейтральную Зону, несомненно, проникли другие нарушители, - свирепо прорычал командир. - Или разведчик, или контрабандист.
Навигаторы моментально сгруппировались вокруг объемной карты, вполголоса обсуждая вероятный курс гипотетического корабля-нарушителя. Следивший за ними из огневого поста Шестоперов спросил Рина:
- Разве нельзя прощупать подозрительный сектор локаторами?
- Локаторная сеть контролирует лишь приграничную полосу. Если они на самом деле прорвались в глубину, да еще используют генераторы помех - обнаружить такой объект почти невозможно: там нет неразрывного гравилокационного поля.
В рубке Гаффай задал программу компьютеру, прочитал засветившийся ответ и произнес с некоторым облегчением в голосе:
- За это время нарушитель не мог уйти слишком далеко. Если исключить области, где расположены наши гарнизоны или корабли, то у них остается единственный маршрут: Сти - Темо - Хацра. С последнего пункта они наверняка попытаются, уже не маскируясь, прорваться обратно в Бустафонир.
- Или в Тинборд, - добавил вполголоса Хирин Гзуг.
Командир согласился с замечанием старшего огневика и произнес после непродолжительных размышлений:
- Сти они, вероятно, уже покинули. Перехватить их удастся разве что на Темо. Если нарушитель вообще существует…
- Должен существовать, - пробормотал Визброй. - Я бустафонскую подлость нутром чую. Что будем делать, Висад?
Гаффай подумал еще немного, затем решительно отдал приказ:
- Туб, прокладывай курс на Темо. Раньше нас туда все равно никто не доберется.
Сопровождаемый фрегатом «Взрыв», рейдер устремился к планете живых кристаллов.
Снова погоня, пусть цель еще не видна. Снова азарт довлеет над рассудительностью, побуждая любой ценой настигнуть и покарать неведомого покуда супостата. Кажется, будто корабли, мчащиеся в десятки тысяч раз быстрее света, еле-еле ползут по бесконечным пространствам Вселенной. Руки нетерпеливо ласкают механизм орудийного наведения. Пушки и торпедные аппараты готовы, канониры - тоже. Пусть только мишень покажется в прицелах!
«Лабиринт» сбросил ход в окрестностях яркого голубого субгиганта и, двигаясь по инерции, чтобы посторонний наблюдатель не обнаружил выхлопное пламя двигателей, приблизился к четвертой от светила планете. Это был громадный шар раза в три крупнее Земли или Ратула, но практически лишенный воды и атмосферы. Лишь очень тонкий и разряженный слой углекислоты, перемешанной с нейтральными газами, окутывал покрытую скалами и пустынями Темо.
С орбиты планета казалась унылой и мертвой, однако жизнь здесь все-таки возникла. Среди песчаных барханов Темо росли гроздья разноцветных кристаллов, имевших сложнейшую структуру атомной решетки. Это и были кристаллоиды - причудливая форма жизни, основанная не на медлительном дрейфе ионов между рецепторами белковых молекул, но - на световых импульсах, которыми обменивались функциональные зоны кристаллических решеток.
Контакт с этой расой разумных оптических полупроводников был установлен еще во времена Маванорской Империи, а позднее Ратул монополизировал все торговые операции с обитателями Темо. С установленной периодичностью сюда прилетали корабли Ассоциации Свободной Торговли, доставлявшие растворы изотопов, в которых остро нуждались кристаллоиды. Взамен аборигены синтезировали в своих полупрозрачных организмах специальные сорта кристаллов, обладавших уникальными физическими свойствами.
Больше всего ценились кристаллы «Ру», на основе которых строились наиболее совершенные компьютеры, а также кристаллы «Гзи» - идеальное рабочее вещество для космических орудий. Под действием протонного облучения в кристаллах «Гзи» генерировались «бледные тахионы».
В пределах звездной системы Темо никаких кораблей не было - это приборы «Лабиринта» определили быстро и однозначно. Выругавшись, Визброй злобно процедил, едва разжимая челюсти:
- Успели уйти!.. Висад, надо спешить на Хацру!
- Передохните, братцы, - взмолился механик Бат. - Третий разгон за сутки - двигатель такого не выдержит. Механизмы вам не сенаторша бустафонская - нечего зря насиловать.
Гаффай со свирепой миной на лице безмолвно пошевелил своими вздутыми губами, однако никаких грозных многоэтажностей изрекать не стал, а просто, махнув рукой, плюхнулся в кресло и сидел без движений, изредка поглядывая на стенной хронометр. Поскольку пауза могла затянуться, Визброй решил принять меры предосторожности и, виртуозно отрабатывая маневровыми дюзами, аккуратно посадил рейдер на крохотный естественный спутник Темо. Рядом, километрах в шести, опустился «Взрыв».
- А может, на самом деле не было никакого нарушителя? - произнес вдруг, ни к кому не обращаясь, Туб Ролианус.
- Не исключено, - неохотно признал Гаффай. - Но мы обязаны проверить такую возможность.
- Проверили, убедились, что зря тревожились - можно возвращаться.
Этот меланхоличный поток пессимизма был прерван воплем Орта Хуру:
- Объект в шестом секторе! Закрыт активными помехами, но можно различить на сверхнизких частотах.
Кузьма Петрович торопливо развернул орудийную установку в указанном направлении и прозондировал пространство, переключив прицел на предельный режим. Сначала он различал лишь облако искр - приближавшийся корабль действительно ставил интенсивные помехи, однако Шестоперов сумел подобрать диапазон частот, в котором удалось детально разглядеть нарушителя - быстроходный среднетоннажный транспорт без опознавательных знаков на обшивке.
- Так мы его попросту обогнали, - прошептал Гаффай и расхохотался. - Хорош бы я был, помчись немедленно на Хацру!…
Не обнаружив затаившиеся корабли Ратула, нарушитель вышел на орбиту и послал к Темо десантный бот. Рейдер и фрегат ничего не предпринимали, и это удивило землянина, но Хирин Гзуг объяснил:
- Сейчас они выгрузят свой товар для кристаллоидов, который нам совершенно ни к чему, а затем тот же бот доставит на транспорт кристаллы. Вот тогда-то мы и накроем. Вместе с грузом.
Спустя час с небольшим десантное суденышко действительно взлетело с планеты. Как только бот пристыковался к транспорту, «Лабиринт» и «Взрыв» покинули лунное убежище и зажали с двух сторон корабль контрабандистов, еще через полчаса Рин, бессменный командир абордажной команды, докладывал:
- В экипаже три долока, все бустафонцы. Они успели посетить Сти, где приняли на борт около восьмисот тонн сверхтонкой электроники. На Темо они взяли двести тридцать кристаллов типа «Ру» и восемьдесят четыре типа «Гзи» - по моей оценке, для пушек калибром от восьмого до пятнадцатого. В трюмах остался груз для аборигенов Хацры, в компьютере имеется программа дальнейшего полета: сначала на Хацру, а затем - к системе звезды Холди-Нешар.
- Холди-Нешар? - поразился Гаффай. - На кой черт понадобилась им эта система? Там же нет ни одной планеты, только четыре астероидных пояса.
- Не могу знать, - командир абордажников развел руками. - Их капитан божится, что имел задание затаиться среди астероидов и ждать приказа на возвращение. Они должны были прорваться в Бустафонир на форсаже, использовав одноразовый ускоритель.
Поразмыслив, Гаффай отдал приказ: «Взрыв» и «Лабиринт» возвращаются на патрулирование, оставив на нарушителе призовую команду. Призовики отведут захваченный транспорт к Хацре, где должны завершить сделку, которую не удалось провернуть бустафонским контрабандистам. Доход поступит на счет Ассоциации Свободной Космической Торговли. Параллельно агентура Департамента Планетарной Безопасности будет искать на Сти, Темо и Хацре нечистоплотных дельцов, посмевших торговать в обход Ратула.
Позже, когда Темо скрылась за кормой, Визброй озабоченно сказал командиру:
- Ты погляди, как нагло эти дембусы сговариваются с Тинбордом - и тебе дележку зон влияния устроили, и совместный прорыв через Нейтральную Зону…
- Бустафонцы, они и есть бустафонцы, - отмахнулся Гаффай, беззаботно насвистывая разухабистый мотив. - Я еще не опомнился от того богатства, которое само к нам привалило, - какие кристаллы, это же мечта! Теперь вопрос артиллерийского вооружения для наших новых линкоров и тяжелых крейсеров, считай, уже решен.
- Не такие уж они новые, - вздохнул Визброй. - Самому новому вчера в обед сотню годков стукнуло…
Хохотнув, командир рейдера произнес фразу, смысла которой землянин не понял. Гаффай сказал, что с новыми кристаллами «Гзи» можно будет привести в готовность пушки Сорала.
- Стрелять из «двадцаток» кристаллами для «пятнашек? - Пилот поморщился.
- Хоть что-то, - строго сказал командир.
Неожиданно в диалог двух долоков вмешался неугомонный Хирин Гзуг. Фитаклида интересовало, для чего понадобились бустафонцам кристаллы под пушки 15-го калибра, ведь автократии не имели собственных вооруженных сил, а для жандармерии такие калибры были не нужны.
- И к тому же, - задумчиво проговорил старший огневик, - хочу напомнить, что два с небольшим десятилетия назад между Конфедерацией и Тинбордом заключен Договор о Космических Вооружениях, согласно которому стороны обязались не строить новых кораблей с артиллерией сверх четырнадцатого калибра… Так для кого же покупали бустафонцы эти кристаллы? Пятнадцатый калибр стоит только на старых тинборских линкорах.
Вопрос повис в воздухе. После долгого молчания Визброй сказал неуверенно, как будто размышлял вслух:
- Неужели… может быть, бустафонцы собирались передать кристаллы своим тинборским хозяевам - для обновления запалов на старых орудиях?
Снова тишина. Потом Гаффай сказал недовольным тоном:
- Умеете вы, братцы, испортить долоку хорошее настроение. Невооруженным же глазом видно, что нас буквально за уши тянут в большую войну!

Глава 6
Новая молодость на новой планете

Он снова был молод и здоров. Он сдач в Военном Департаменте экзамен на огневика и получил квалификационный разряд «младший специалист». За опытный образец автомата ему дали орден Серебряной Звезды и огромное вознаграждение, на малую часть которого Шестоперов приобрел особняк и летающую машину.
- Начинаем! - ударил по мембранам свирепый рев Гаффая.
Девять рейдеров, разбившись на тройки, устремились к тускло-оранжевой звезде Отирам. Шестоперов подкручивал штурвалы визуальной наводки, и, повинуясь его командам, наполовину утопленная в корпус башня проворачивалась, нащупывая цель. Первую мишень Кузьма Петрович поразил длинной очередью с предельной дальности. Вторая - тоже легкая добыча - попыталась, прикрывшись защитным полем и помехами, выполнить маневр уклонения на расходящихся курсах, но землянин хладнокровно давил ногой на гашетку до тех пор, пока космос не полыхнул ярко-алой вспышкой.
- Молодцы, пушкари! - прокомментировал командир.
Корабли атакующей эскадры разделились. «Лабиринт», «Галактика» и «Пульсар», не снижая хода, выполнили вираж. По левому борту промелькнула гигантская планета Таретифо. Затем тройка рейдеров, едва не врезавшись в протуберанец, пронеслась над самой короной Отирама и, заходя со стороны светила, ринулась прямо на Ратул. На этом фланге сражения оборонялись крейсер, два фрегата и старенький монитор, которые, растянувшись неровным квадратом, энергично имитировали обмен лучевыми и торпедными залпами с двумя другими тройками рейдеров.
Отряд Гаффая обнаружили слишком поздно, однако выведенный в резерв крейсер «Беспощадный», сопровождаемый фрегатами «Удар» и «Взрыв», попытался контратаковать. Опоздали! Выстрелы обороняющихся прошли мимо, тогда как Шестоперов дважды добился условного попадания в «Беспощадный».
Проскочив с разгона мимо отряда легких боевых кораблей, рейдеры выпустили по Ратулу торпедные имитаторы, после чего стали тормозить. Быстро развернув башню стволом к корме, Кузьма Петрович успел увидеть, как ракетные снаряды взорвались над атмосферой, озарив планету искрами праздничного фейерверка. Будь это настоящие торпеды, а не учебные хлопушки - весь Ратул был бы сейчас охвачен огненным штормом разрушения и смерти. Выстроившись правильным треугольником, рейдеры двинулись к планете-крепости. Со всех сторон подтягивались остальные корабли.
- Учения закончены, отбой общей связи, - объявил Гаффай и после паузы добавил: - Теперь приказ по «Лабиринту». Дежурная смена остается на борту, остальные - по домам. Завтра к полудню всем явиться на космодром. Будем готовить рейдер к дальнему походу.
Дежурными Визброй назначил двоих бессемейных: борт-инженера таренийца Ларгона и техника Торка, который принадлежал к расе спрутов-восьмируков. Очень довольный, что избежал наряда, Шестоперов сел в катер, и спустя несколько минут свободные от вахты члены экипажа уже стояли на монолитной плите центрального космодрома.
Навстречу им из здания космопорта вышел наблюдавший за ходом маневров президент Ратула профессор Саникар Дасим, окруженный высшими руководителями планеты. Все они были таренийцами, как президент, либо долоками, как главнокомандующий, он же директор Военного Департамента адмирал флотилии Махад Радден. Существа прочих рас в правительство, очевидно, не допускались.
- Что скажете, адмирал? - возбужденно спросил президент, приблизившись к Гаффаю. - Неужели так плохо?
Командир «Лабиринта», возглавлявший на учениях эскадру условного агрессора, махнул рукой и нехорошо выразился. Потом проговорил, морщась, словно хлебнул кислятины:
- Отвратительно, вы же сами видели. Я атаковал четырежды, каждый раз меняя тактику. Теперь ясно, что прежнюю оборонительную концепцию можно со спокойной совестью выбросить на помойку! Если скорость нападающих превышает десять-двенадцать узлов - они неотвратимо и почти без потерь прорвутся к Ратулу.
Президент неуверенно напомнил, что в случае реального сражения силы обороны удвоятся за счет рейдеров, которые сегодня играли роль агрессоров. Главком деликатно возразил ему: мол, рейдеры хороши, когда надо терроризировать или привести в чувство слабосильные государства типа Захру, но не способны дать серьезный отпор современному боевому флоту Тинборда или Конфедерации. По суммарной огневой мощи все девять рейдеров эквивалентны разве что двум крейсерам новейших модификаций и к тому же существенно уступают последним в скорости.
- На днях вступят в строй после ремонта «Зловещий» и «Безжалостный», так что мы снова будем располагать полной эскадрой, - заметил Дасим. - Семь крейсеров и шесть фрегатов - это уже кое-что. Тогда бросим все силы на достройку «Победы» и «Триумфа».
- Когда планируется закончить работы на тяжелых крейсерах? - нервно покусывая губы, спросил Гаффай.
Вместо президента ответил главком Махад Радден:
- Согласно графику, «Победа» будет полностью готова уже через двадцать дней, «Триумф» - через сорок пять… - Он добавил, не скрывая восхищения: - Каждый из этих кораблей превосходит по мощности залпа весь флот, который Ратул имеет сегодня.
Гаффай задумчиво покивал, затем задрал голову, вглядываясь в темно-синее вечернее небо. Все остальные невольно посмотрели туда же: над космодромом сверкали три продолговатые «звездочки» - старые маванорские линкоры, два из которых после капитального ремонта и модернизации должны были пополнить флот Ратула.
- Советую вам форсировать работы, - сказал Гаффай. - Мобилизуйте всех инженеров, рабочих-монтажников, приостановите монтаж других объектов, бросьте на эти корабли всех роботов, каких сумеете наскрести! Тяжелые крейсера должны быть введены в строй дней через десять, а линкоры…
Он вздохнул. Шестоперов понимал его тревогу: позавчера в Тинборде состоялся первый тур парламентских выборов, нарушивший и без того хрупкий баланс сил в Конгрессе. В связи с оглушительным успехом партии войны большая драка на космических просторах представлялась теперь совершенно неизбежной.
Шеф Военного Департамента подошел вплотную к Гаффаю и положил руку на плечо пиратскому командиру. Оба адмирала были очень похожи внешне: рослые даже по меркам долоков, с мощными грудными клетками. Под облегающей тканью мундиров выразительно перекатывались рельефные бицепсы.
- Висад, ты должен это сделать, - тихо произнес Радден. - До сих пор ты отказывался, предпочитая вольную жизнь корсара, однако сейчас ситуация слишком тревожна. Получается полный абсурд: ведь я, по своей подготовке и с Индексом в восемь с четвертью, пригоден лишь на то, чтобы командовать кораблем или, самое большее, малым соединением, но я возглавляю весь флот Ратула. А ты, прирожденный стратег и флотоводец, прозябаешь на рейдере… Ты должен принять мой нынешний пост…
- Да-да, несомненно, - поддержал его Дасим. - В это трудное время главнокомандующим должны быть вы. адмирал Гаффай.
- Я подумаю, - кивнул командир «Лабиринта». - Вы получите мой ответ, как только мы вернемся из следующего рейда.
- Отлично! - обрадовался Радден. - К тому времени, вероятно, завершатся основные работы на тяжелых крейсерах.
- Возьмешься командовать этой парой? - ухмыльнулся Гаффай, подтолкнув главкома плечом.
- Почту за честь! - Радден расхохотался. - Это дело как раз по мне. Но я думал, дивизией будет командовать твой сын Мафтинд…
- Рано ему, - отмахнулся Гаффай. - Пусть крейсером командует под твоим крылышком.
На этом они рассталась. Долоки и ремеды улетели на аэробусах в свои города, а землянин отправился к станции монорельса. Кузьма Петрович поселился в небольшом городке, где жили, главным образом, фитаклиды и таренийцы - всегда спокойнее видеть вокруг себя гуманоидов. Пусть даже пернатых.
Возле самого вокзального здания его неожиданно окликнула по имени молодая и очень привлекательная женщина. Он удивленно оглядел незнакомку: высокая, стройная, сине-фиолетовые глаза, светло-русые волосы, полные чувственные губы…
- Меня зовут Наршада Миран, - представилась она. - Я сестра вашего друга Ушафиана… Или он только хвастался, что подружился с вами?
- Нет-нет, что вы… - Кузьма Петрович лихорадочно пытался вспомнить, где и при каких обстоятельствах слышал он это имя - Наршада. - Конечно, мы с ним друзья. Он вылечил меня, я обязан ему…
- Насколько мне известно, вы тоже спасли моего легкомысленного старшего братца. - Женщина подарила ему ослепительную улыбку. - Если не возражаете, я могу подбросить вас до города. У меня машина.
Перспектива поближе познакомиться с потрясающей красавицей захватила землянина. Он даже не спросил, до какого именно города намерена «подбросить» его Наршада. Да хоть в другое полушарие!
- Сделайте одолжение…
Ослепительно улыбнувшись, таренийка отвела землянина к стоянке аэромобилей.
Машина у нее была мощная - кабриолет последней серии, однако Наршада, видимо, не любила больших скоростей. Летели они довольно медленно, по каковой причине путешествие растянулось почти на полчаса. Впрочем, Шестоперова столь долгий полет вполне устраивал - очень уж прелестная досталась ему попутчица.
Всю дорогу женщина без умолку развлекала его разговорами на самые разные темы: о Земле, о женских модах на разных планетах, о спорте - Кузьма Петрович едва успевал отвечать. Время от времени Наршада принималась расспрашивать о впечатлениях в новом для него мире - как-де он воспринимает жизнь на Ратуле и как перенес такой длительный космический перелет.
- Это, наверное, было потрясающее зрелище, когда вы пересекали Черную Сферу, - щебетала она, широко раскрыв глаза. - Особенно когда распустились антенны дальней связи…
- Что-то вы путаете, - удивился Шестоперов. - Я, конечно, не очень хорошо разбираюсь в вашей технике, но, по-моему, антенну раскрыли только на следующий день после Черной Сферы…
- Думаю, что вы ошибаетесь, - настаивала женщина. - Антенны огромны и должны быть хорошо видны, они заслоняют большую часть панорамы. Наверное, вас просто не было в рубке, когда «Лабиринт» пересекал Черную Сферу.
- Да был же я там, - обиделся Кузьма Петрович. - Мы сидели в рубке втроем: я, Визброй, наш пилот, и штурман Ролианус, он ремед…
Улыбнувшись, Наршада поведала, что прекрасно знакома со всем экипажем рейдера.
- Ну, тем лучше, - сказал Шестоперов. - Значит, я любовался звездами, а навигаторы, как всегда, ругались о политике… Нет, вру, - поначалу с нами был еще тинбор Орта Хуру, но потом у Туба с Шовитом случилась стычка, и тинбор сбежал от греха подальше.
- Орта слишком интеллигентен, - рассмеялась женщина. - Хорошее качество, но иногда мешает в жизни.
- Вот именно… Потом пилот вдруг заметил, что мы залезли в эту самую Сферу. Туб начал паниковать, еще уверял, будто не прокладывал курс через этот район…
Шестоперов внезапно замолчал - он вспомнил, откуда ему знакомо имя собеседницы. Визброй и Хирин Гзуг как-то упоминали таренийку Наршаду, которая была возлюбленной штурмана-ремеда Кузьма Петрович исподтишка посмотрел на спутницу. Лицо ее стало сосредоточенным, она буквально сверлила землянина испытующим взглядом, так что Шестоперову почему-то вспомнился особист, допрашивавший его осенью сорок первого, когда их эскадрилья потеряла четыре корабля. Именно «кораблями» назывались в те времена дальние бомбардировщики.
А его спутница резко изменилась. Взбалмошная девчонка, встречавшая Кузьму Петровича на космодроме, исчезла без следа… «Хорошая женщина, только чересчур суровая», - кто это оказал? Не то Шовит, не то Рин…

Предыдущая страница 7 Следующая страница


Звездные корсары 8

- Значит, вы абсолютно уверены, что в Черной Сфере антенны не разворачивались? - процедила она сквозь зубы. - Очень любопытно. И за борт ничего не выбрасывали?
Несколько удивленный ее настырным любопытством землянин задумался и припомнил обстоятельства легкой паники, охватившей навигаторов, когда экипаж «Лабиринта» узнал, что их занесло в Черную Сферу. Визброй стал беспокоиться, что мусорный контейнер переполнен, Ролианус отстрелил бак с отходами…
- Вот оно! - победоносно воскликнула Наршада. - Осталось узнать совсем немного - кто запустил передатчик в этот контейнер…
«Какой еще передатчик?» - недоумевал Шестоперов. Увы, ответа он не получил.
Похоже, интерес Наршады к землянину мгновенно упал до нулевой отметки. Теперь красавица-таренийка была поглощена собственными размышлениями и не обращала на Шестоперова ни капельки внимания. Потом она прибавила скорость и раздраженно пробормотала: дескать, руки-ноги следовало бы оторвать идиоту, который выстроил космопорт в такой глуши, откуда приходится столько времени тащиться через пустыню!
Пустыня? - Шестоперов непроизвольно поглядел в окно. Аэромобиль мчался на высоте около десяти метров, и в оранжевых лучах заката были видны рощи, густые высокие травы, кустарники, множество ярких цветов на склонах холмов.
- Почему вы обозвали такую прелесть пустыней? - удивился он. - По-моему, типичная степь. Вот озеро, деревья растут…
Наршада недоуменно посмотрела на него, пожала плечами, засмеялась и объяснила, что вся эта красота создана за последние десятилетия. Прежде Ратул был гладким каменным шаром без малейших признаков растительности, поэтому крепостной гарнизон располагался в подземных убежищах, оборудованных замкнутыми системами жизнеобеспечения - как на космических аппаратах. Сто с лишним лет назад, когда миллионы эвакуированных принялись обживать планету, правительство Гаффая разработало обширную программу экологического развития. За счет доставляемого из космоса льда образовались небольшие водоемы, постепенно вырастали города, окруженные зонами озеленения - пастбищами, лесами, садами, сельскими угодьями. Однако на протяжении полувека большая часть планеты по-прежнему оставалась каменистой пустыней.
Лишь в самое недавнее время, когда Ратул достиг потрясающего экономического прогресса, началась новая волна преобразования природы: через пустынные равнины пролегли дренажные магистрали и капилляры, обеспечивающие влагой буквально каждый квадратный метр грунта. Но до сих пор специальные компьютерные комплексы регулировали подачу воды, чтобы ни одна капля жидкости не пропадала даром.
Еще она сказала, что космические буксиры без конца подвозят на Ратул новые ледяные астероиды, так что площадь водоемов постоянно растет, пруды превращаются в озера, озера - в моря, скоро на карте планеты может появиться и первый океан. Экологи предполагали, что спустя столетие, или даже раньше, наладится естественный кругооборот воды и отпадет необходимость в принудительном распределении жидкости.
- Титанический труд, - проговорил восхищенный землянин. - Даже удивительно, как сумели вы управиться с такими грандиозными работами - ведь вас совсем немного.
- Да, нас мало, - гордо подтвердила Наршада. - Двенадцать миллионов гуманоидов, четыре миллиона долоков и около двух миллионов остальных. Но для ирригационных и строительных работ мы привлекаем инопланетную рабочую силу. Ратул расплачивается с их правительствами поставками машин, приборов и препаратов, которые создаются в биохимическом центре моего брага.
- Удивляюсь вашему брату… - Кузьма Петрович поспешил воспользоваться подвернувшимся случаем, поскольку прежняя тема явно исчерпалась, а продолжить разговор хотелось. - Крупнейший ученый - и вдруг полетел через полгалактики в качестве простого корабельного врача. А если бы я там в лесу не подоспел - черта с два спас бы его бронированный костюмчик!
- Ушафиан у нас авантюрист по натуре, искатель приключений, - проговорила Наршада, и в ее голосе не прозвучало осуждающих ноток. - Ему скучно жить на провинциальной планетке, душа рвется на галактический простор.
Она рассказала историю академика Мирана. Перед войной он считался лучшим учеником выдающегося маванорского исследователя принца Витлака. Принц, младший сын императора Аргала Четвертого, был далек от дворцовых интриг и посвятил все свои усилия проблемам изучения жизни и прочих загадок природы, из-за чего имел далеко не теплые отношения со старшими членами семьи. Тем не менее Витлак добился впечатляющих успехов, вплотную приблизившись к достижению вечной молодости. Ему просто не хватило времени, но вскоре после войны эвакуированный на Ратул биологический центр Ушафиана Мирана синтезировал первые варианты омолаживающей вакцины.
- Сначала он получил гормональный препарат для омоложения гуманоидов, - говорила Наршада - и сразу же испытал вакцину на своих родителях. В результате папа с мамой снова стали юными озорниками, и через некоторое время на свет появилась я. К сожалению, первый препарат оказался несовершенным, и я получилась… - Она погрустнела. - В общем, это неважно… А долокам повезло еще меньше - вакцина «Миран-девять» возвращала молодость, но делала мужчин недееспособными. Только совсем недавно Ушафиан синтезировал новый - препарат «Миран-сорок», вернувший ящерам… Вот мы и прилетели.
Они вышли из машины во дворе дома Мирана. Шестоперов собрался откланяться, однако Наршада потянула его за руку в дом, объяснив, что их встреча на космодроме отнюдь не была случайной - Гаффай поручил ей доставить землянина в этот особняк. Заинтригованный Кузьма Петрович пошел за очаровательной дамой.
Кроме Мирана, Гаффая и Визброя в каминном зале их ждали незнакомые Шестоперову долок и тарениец.
- Почему так долго? - недовольно осведомился командир «Лабиринта».
- Вероятно, моя дорогая сестричка пыталась по дороге выпытать у Петровича какую-нибудь деликатную информацию, - ехидно предположил хозяин дома. - Потому и летела на самой малой скорости. Наверняка опять разоблачает какой-нибудь ужасный заговор против Ратула.
Визброй и незнакомый долок захихикали, а Наршада сделала оскорбленное лицо. Нетерпеливо помахав рукой, Гаффай добился тишины и начал:
- Друзья, мы вынуждены собраться в силу опасного изменения межзвездной обстановки. Здесь присутствуют пятеро из десяти членов Верховного Распорядительного Комитета, который долгое время правил Ратулом и до сих пор продолжает оказывать негласное влияние на правительство планеты. Я пригласил также обер-штабс-майора Наршаду Миран из Департамента Планетарной Безопасности, поскольку она уверяет, что должна сделать некое архиважное сообщение. Наконец седьмой присутствующий - это командор в отставке Шестоперов, житель планеты из Третьего Рукава Галактики. Он приглашен, так как психологический анализ выявил у него элементы нестандартного мышления и специфическую интуицию чисто военного типа - возможно, его соображения окажутся полезны для нас.
- Это правда, что Индекс военных способностей у Петровича около восьми? - осторожно спросил Визброй.
- Девять и три десятых, - уточнил Миран.
У ошеломленного пилота вытянулось лицо. Кузьма Петрович тоже был удивлен, поскольку не знал, что у него измеряли пресловутый Индекс, да и вообще плохо представлял, что это такое. Сидевший в углу незнакомый ящер заметил, что ему лично известны лишь три долока и один тарениец, Индекс которых превышал девятку. Гаффай постукал когтем по столу и продолжил:
- Сегодня правительство вновь предложило мне занять пост Главкома. На этот раз я полагаю своим долгом ответить согласием, однако намерен поставить парламенту определенные условия. Во-первых, в связи с полувоенной обстановкой Ратулу необходим не просто глава Военного Департамента, но - Верховный Главнокомандующий. Во-вторых, на весь период угрожаемого положения должен быть восстановлен в прежних полномочиях и в прежнем составе Верховный Распорядительный Комитет. В-третьих, необходимо форсировать провозглашение Федерации Ратулор. В-четвертых, все производственные мощности должны быть мобилизованы и сконцентрированы на решении первоочередных оборонных задач, то есть на восстановлении крейсеров и линкоров.
- Это разумно, - сказал Визброй.
- Работы на тяжелых крейсерах ведутся с максимальной интенсивностью, - добавил незнакомый тарениец. - К вашему возвращению с «могильника» вступит в строй по крайней мере «Победа». «Триумф» будет готов на несколько дней позже.
- Прекрасно, Даналик. Как насчет линкоров?
Тарениец доложил, что орудия и двигатели всех линкоров демонтированы, доставлены на Ратул и в данное время находятся на заводах Шода Халая, - при этом он кивнул в сторону третьего долока. Тот, в свою очередь, сообщил, что его персонал полностью загружен этим заданием. Теперь, сказал он, каждые три-четыре дня с заводов будет выходить подготовленная к использованию пушка четырнадцатого калибра.
- Таким образом, основное вооружение для обоих линкоров будет готово не раньше чем через… - Гаффай забормотал, подсчитывая: - Восемнадцать орудий по три-четыре дня на каждое… Дней через шестьдесят. А двигатели?
- Примерно к тому же времени, - заверил его Шод Халай. - Реактор поставим новый, последнего образца.
- Что окажет Даналик Секар? - быстро спросил Гаффай.
- Мы обязуемся за шестьдесят, максимум за семьдесят дней закончить восстановление внутреннего оборудования, - ответил гуманоид. - Работы по проверке и замене участков внутренних магистралей уже ведутся, нас задерживает лишь слишком медленное производство световодов на заводах Южного Полушария.
Оба промышленника наперебой уверяли военных, что ускорить ремонт невозможно. Из-за нехватки многих деталей, которые на Ратуле не производились, они были вынуждены разобрать на запчасти наиболее пострадавший в прошлую войну линкор «Император Зензилап Второй». Это, по их словам, позволит полностью укомплектовать два других корабля.
Отцы тяжелой промышленности божились, что уже через шестьдесят дней будут завершены основные работы по восстановлению «Императора Мафтинда Великого», а еще через двадцать дней вступит в строй и «Император Драйда Грозный». При этом, благодаря модернизации, скорость линкоров возрастет почти до тридцати узлов.
- Следовательно, флот будет готов к войне приблизительно через сотню дней, - резюмировал Гаффай, вздыхая и покачивая головой. - Сто дней лучше, чем год, но все равно много. Враг ждать не станет.
Секар и Халай принялись оправдываться, хотя никто их ни в чем не обвинял. Халай даже робко намекнул: дескать, если бы удалось найти еще один линкор того же класса, то сроки ремонта сократились бы раза в полтора. Впрочем, все понимали безнадежность таких пожеланий - за предыдущие полвека ратульский флот собрал все тяжелые корабли, оставленные в наследство Маванорской Империей…
- В конце концов, для нужд обороны можно использовать даже не полностью достроенные линкоры, - заметил Визброй. - Например, в качестве орбитальных крепостей или тихоходных мониторов.
- Можно, - согласился Гаффай. - И к тому же у нас имеется вполне боеготовый монитор «Сокрушитель» с короткоствольным орудием двадцатого калибра.
Разгорелся не слишком ожесточенный спор. Визброй и Халай пренебрежительно ворчали, что пушка «Сокрушителя» делает выстрелы с интервалами в час и к тому же уступает по дальнобойности современным системам двенадцатого, а тем более четырнадцатого калибров. Гаффай же отвечал, что импульсы «двадцатки» легко пробивают даже трехслойную силовую защиту, то есть в обороне монитор будет вполне эффективен.
- Не забывайте про старые крепостные пушки, - сказал вдруг Секар. - Тот же самый двадцатый калибр, между прочим.
- Это на самый крайний случай, - оказал Гаффай. - В прошлую войну, когда Ратул был безжизненным миром, мы могли спокойно палить из этих орудий и ни о чем не заботиться, тогда просто не существовало экологических проблем. А теперь приходится учитывать, что каждый залп будет отравлять атмосферу.
Он исподлобья осмотрел собравшихся. Чувствовалось, что есть у него какая-то хитрая задумка, только очень уж рискованная. Все это поняли и настороженно ждали продолжения.
Гаффай положил руку на пульт стереовизора и набрал код - в голографическом пространстве загорелась схема звезд Нейтральной Зоны. Адмирал вошел в изображение и показал пальцем несколько точек.
- Здесь во время войны стояли звездные пушки, - сказал он. - Наши и вражеские. И те, и другие подвергались обстрелу и пришли в негодность. Я предлагаю подобрать все, что от них осталось, и попытаться смонтировать целый звездомет.
Промышленники дружно запротестовали, упирая на то, что синхронизировать генераторы разных типов - маванорского и тинборского - будет непосильной задачей. «Справитесь!» - грозно поддержал командира Визброй, и оппоненты покорно притихли.
- Трудно будет, - прищелкнув языком, задумчиво проговорил Секар. - О хорошей меткости говорить не приходится. Но попытаемся.
Визброй ободряюще заметил:
- Имея звездомет, мы станем слишком опасной дичью, чтобы кто-нибудь осмелился нам угрожать. Я - за.
- А у тебя другая роль, - сказал Гаффай. - Ты у меня получишь звание адмирала флотилии и будешь командовать соединением линкоров.
Внезапно Халай, взмахнув кулачищем, озлобленно вскричал:
- А ведь я предупреждал - вспомните дебаты, когда обсуждалась военно-экономическая доктрина Ратула. Я говорил, что этим все кончится! Вот они, плоды полувековой политики отказа от развития тяжелой оборонной индустрии! Вместо того чтобы создавать высокоэффективные современные оружейные комплексы, мы сегодня вынуждены подбирать осколки столетней давности.
Впрочем, он быстро успокоился, и вся четверка профессионалов - военные и промышленники - принялась обсуждать конкретные детали. Похоже было, что звездную пушку все-таки удастся смонтировать и, если потребуется, пустить в дело. Ветераны вспоминали оставшихся на Ратуле офицеров, служивших прежде в войсках САОМ, попутно намечались наиболее привлекательные мишени для предстоящих стрельб и оптимальные позиции для исполинского орудия.
Между делом Визброй заметил, что был разговор о реставрации крепости Сорал. Кузьма Петрович припомнил, что после большой войны в Нейтральной Зоне уцелели две планеты-крепости - Ратул и Сорал. Первую корсары держали в полной боевой готовности, а вот другая была сильно побита в сражениях, а потому ратульское командование потихоньку пускало ее оборудование на запчасти.
- Восстановим, - решительно сказал Гаффай. - Но не в ущерб основным работам. Две крепости - уже оборонительный рубеж.
- Сорал далековато от нас. - Даналик Секар поморщился. - Его допотопные «двадцатки» не смогут поддержать Ратул в случае нападения вражеского флота.
- Тем более когда мы поставим на эти «двадцатки» кристаллы Гзи из-под «пятнашек»! - Визброй хохотнул.
Гаффай строго проговорил:
- Значит, надо перекрыть трассы минными полями, чтобы противник был вынужден пройти мимо Сорала!
Разговор этот был сугубо специальным, изобиловал инженерными и тактическими терминами, смысл которых Шестоперов понимал весьма приблизительно, а потому вскоре перестал прислушиваться. Рассеянно поглядывая на стройные ножки Наршады, он пытался сообразить, что именно собиралась выведать у него красавица из местной контрразведки. О чем они говорили? Жизнь на Земле, фасоны женской одежды, гормоны молодости, озеленение Ратула. Все это наверняка лишь маскировало истинную цель ее любопытства. Неужели она интересовалась только мифическим сеансом связи, который «Лабиринт» якобы устроил в Черной Сфере? Чушь какая-то…
Наршада протянула ему поднос. Поблагодарив, Кузьма Петрович взял себе бокал и бутерброд и вдруг услышал, как Гаффай называет его имя.
- Хотелось бы узнать твою точку зрения, - сказал адмирал. - У землян свои, в чем-то отличные от наших, взгляды на тактику и оперативное искусство. Соображения земного специалиста могут открыть новый, неожиданный взгляд на проблему.
Шестоперов был смущен. Что может он, человек с отсталой планеты, посоветовать этим профессионалам, с их опытом галактических баталий? Тем не менее нужно было отвечать - все ждали - и он осторожно начал:
- По-моему, для надежного отражения атаки на Ратул вам следовало бы вывести главный оборонительный рубеж как можно дальше…
- Правильная мысль, - одобрительно проворчал Гаффай. - Новая диспозиция предусматривает завязку решительного сражения на расстоянии, превышающем дальнобойность самых крупнокалиберных орудий потенциальных противников.
- Три-четыре световых года от Ратула, - уточнил Визброй. - Продолжай, Петрович, ты хорошо начал.
- Продолжать? - Он совсем смешался. - Боюсь, вы и сами знаете все, что я могу сказать… Ладно, попытаюсь. Только начну, если не возражаете, издалека. Как я понял, главная ударная сила современных космических флотов - это, по вашим представлениям, линейные корабли, крейсера и артиллерия особой мощности…
Он провел аналогию с военно-морскими вооружениями на Земле в период между двумя мировыми войнами. Ведущие океанские державы продолжали строить огромные надводные корабли, непрерывно наращивая толщину бортовой брони и орудийные калибры, однако в первых же сражениях стало ясно, что линкоры неэффективны против авианосцев. Бомбардировщики и торпедоносцы легко топили закованных в броню морских гигантов, а артиллерийские дуэли оказались в годы второй мировой большой редкостью.
- Интересная идейка, - проговорил Гаффай, - Значит, легкие сверхскоростные и высокоманевренные аппараты с мощным торпедным вооружением? Надо попробовать. Если получится, я добьюсь, чтобы ты получил звание командора.
Секар и Халай уже прикидывали тактико-технические характеристики новой машины, которую по совету Шестоперова окрестили штурмовиком. Не прошло и получаса, как основные параметры и общая компоновка этого аппарата были согласованы, причем промышленники не сомневались, что экспериментальные образцы сойдут с заводских конвейеров уже через двадцать дней.
Расхрабрившись, Кузьма Петрович предложил устроить коллективный просмотр сделанной Мираном копии земного фильма, где наглядно изображено сражение огромной боевой станции «Мертвая Звезда» против нескольких десятков подобных штурмовиков. По его мнению, гигантские ударные корабли типа «Мертвой Звезды» могли бы заинтересовать ратульских стратегов и политиков. Однако на этот раз Шестоперова ждало разочарование. Как выяснилось, все собравшиеся этот фильм уже видали, а потому были настроены весьма скептически.
- Ломать планеты можно проще, - назидательно поведал адмирал Гаффай. - Например, огнем двадцатого калибра. И вовсе незачем строить для этих целей такие нерационально громоздкие агрегаты… У кого еще есть какие-нибудь соображения?
- Если позволите… - сказала Наршада и, когда общее внимание обратилось на нее, продолжила: - Должна всех вас огорчить: на Ратуле действует прекрасно законспирированная агентура.
- Чья именно? - флегматично осведомился Халай.
Секар же пренебрежительно фыркнул и заявил, что вражеские агенты были, есть и будут во все времена и на всех планетах, а потому нечего паниковать. В знак решительного несогласия Наршада решительно замотала головой.
- Вы не вполне понимаете, - запальчиво проговорила обер-штабс-майор. - Департамент Планетарной Безопасности - самое засекреченное ведомство планеты, однако открою вам маленькую тайну: созданная на Ратуле контрразведывательная сеть не имеет аналогов. Мы вырубили все резидентуры как Тинборда, так и Конфедерации. Последняя крупная осечка в нашей работе случилась тридцать восемь лет назад!
- Почему именно тридцать восемь? - удивился Секар.
- В тот год был совершен налет на биохимический центр моего брата.
Миран подтвердил, что помнит тот случай. Неизвестным злоумышленникам удалось каким-то образом нейтрализовать защитную аппаратуру и похитить три десятка ампул вакцины «Миран-9», предназначенной для омоложения долоков.
- Недавно я просмотрела архивы, - продолжала контрразведчица. - Это очень загадочная история. Поскольку похищены препараты для долоков, естественно предположить, что здесь замешана разведка Конфедерации. Однако наши резиденты на Маване и Бустафоне уверяют, что ампулы там не появились.
- Украсть-то украли, а с планеты вывезти не смогли, - усмехаясь, предположил Визброй. - Так эти ампулы где-то и состарились без пользы для похитителей.
- Согласна, - кивнула Наршада, - других объяснений просто не видно. Но за последние год-полтора обстановка резко изменилась в худшую сторону. Службы прослушивания гравитационных излучений трижды фиксировали мощные передачи шифрованных текстов.
- Передача велась с Ратула?! - вскинулся Гаффай. - Местонахождение передатчика запеленговали?!
Обер-штабс-майор покачала головой:
- Увы, жизнь сложнее детективных фильмов… Передачи велись из открытого космоса, причем… - контрразведчица пристально посмотрела на адмирала. - Всякий раз сигналы излучались из точек, лежавших на трассе вашего корабля, Висад. Последняя шифровка была отправлена семнадцать дней назад из Черной Сферы - именно в те минуты, когда там находился «Лабиринт».
Грозно прищурившись, Гаффай заявил, что этого не может быть - на всем протяжении последнего перелета рейдер поддерживал режим строжайшего гравитационного молчания и распускал антенну только для приема сообщений с Ратула. И вообще, добавил он раздраженно, глупо подозревать в предательстве или шпионаже кого-либо из экипажа «Лабиринта».
- Да, у вас надежный отборный экипаж, а в Черной Сфере рейдер не разворачивал антенну - это установлено почти с достоверностью, - негромко проговорила обер-штабс-майор. - И тем не менее факты упрямы. Есть и другие, пусть косвенные указания… Кто-то тщательно оберегает «Лабиринт» от всевозможных опасностей.
- Что вы имеете в виду?! - возмутился Визброй. - Бустафонские корабли буквально охотятся за нами.
- Да, да! Именно об этом я и говорю, - женщина тоже повысила голос. - Пограничная стража Бустафонира дважды пыталась атаковать «Лабиринт», но оба раза вас спасала стая фошкоров - чем вы объясните этот феномен? Фошкоры - дикие звери, лишенные даже зачатков разума, - почему они приходят на помощь только «Лабиринту»? За последние годы в Черной Сфере бесследно исчезло не менее десятка космических кораблей, включая тяжелый крейсер конфедератов, и лишь один корабль неоднократно проходил через это гиблое место без всяких неприятностей - только «Лабиринт»! Адмирал, все нити сходятся на ваш рейдер.
Смущенный Гаффай не ответил. Увидев, что старый пират пребывает в замешательстве, Халай осторожно поинтересовался, кого именно подозревает Планетарная Безопасность. Наршада не без сожаления призналась, что веских улик против кого-либо у нее нет, а потому она вынуждена подозревать весь экипаж.
- Единственные, кто пока, да и то условно, вне подозрений, - это присутствующие здесь командир и пилот рейдера, - сказала она. - Они оба так много сделали для возвышения Ратула, что просто не имеют повода для сотрудничества с внешними врагами…
- И на том спасибо, - проворчал Шовит Визброй.
Миран сказал негромко:
- Наршада, сестренка, как по-твоему, чья это агентура? Собственно говоря, выбор невелик - или Тинборд, или Конфедерация.
- Не знаю, - усталым голосом ответила контрразведчица. - Мы хорошо изучили методы, которыми пользуются разведслужбы известных сверхдержав, и успешно им противостоим. Но теперь против нас работает какой-то гений шпионажа, который не делает ошибок, хоть это и считается невозможным. Признаюсь, я слышала о таком уникуме, но тот долок, если бы даже не погиб в конце войны, то все равно должен был давным-давно умереть от старости.
Большинство сидевших в комнате выглядели заинтригованными, один только Гаффай понимающе кивнул и сказал:
- Ты имеешь в виду Войшара?
- Именно его, - подтвердила Наршада. - Принц Войшар Маванорский, бывший министр Имперской Безопасности. Возможно, кто-то из его учеников…
На лице адмирала явственно читалось сомнение. Потом он неожиданно помрачнел и спросил, не думает ли обер-штабс-майор, что в политические игры их галактического Рукава вмешалась некая новая сила. Он назвал эту «силу» Четвертой - после Ратула, Тинборда и Конфедерации. Еще Висад напомнил всем об истории с нападением неизвестного корабля на линкор тинборов. Визброй ошеломленно переводил взгляд с Наршады на своего командира и обратно, затем прошептал:
- Четвертая сила… Мы ведь постоянно забываем, что в Галактике должны быть другие сверхдержавы, кроме наших нелюбимых соседей. Конечно, там могут быть и супермогучие линкоры и сверхгениальные разведчики. У них другое оружие и другая логика, которую не может разгадать наша контрразведка…
- Пока меня радует одно, - глубокомысленно заявил Секар. - Гипотетическая «Четвертая Сила» похищает и уничтожает корабли наших потенциальных врагов, однако защищает рейдеры Ратула. Не исключено, что они благоволят нам и с ними можно будет заключить союз.
Более склонный к осторожному пессимизму Халай уточнил, что покровительство неведомой сверхдержавы распространяется не на весь флот Ратула, а лишь на «Лабиринт». Упоминание его рейдера в таком контексте явно было неприятно адмиралу, и он нервно передернул плечами. Деликатный Миран поспешил вмешаться и перевести разговор на менее болезненную тему:
- Сограждане, а ведь никто не доказал, что фошкоры - всего лишь дикие животные. Мой учитель принц Витлак предполагал наличие у них зачатков разума. Возможно, фошкоры действительно создали собственную цивилизацию, которая и является той самой «Четвертой Силой».
Скривив губы ироничной гримасой, Гаффай ответил:
- Вы забыли, уважаемый, академик, что линейный крейсер Тинборда был размолочен боевым кораблем, вооруженным орудиями крупного, если не сверхкрупного калибра. При всем моем почтении к принцу Витлаку и его научным познаниям, я не могу поверить, что фошкоры способны построить линкор того же класса, как наш «Император Галактики»… - Внезапно побледнев, он обвел всех застывшим взглядом и прошептал: - О, Боги Вселенной, как я мог забыть о таком сокровище! - Голос адмирала окреп и зазвучал гораздо увереннее: - Друзья мои, в нашей системе хранится самый сильный военный корабль всех времен - линкор четвертого поколения «Император Галактики»!
- А ведь правда! - воскликнул потрясенный Визброй. - Он здесь, на Таретифо. Если он цел, то все наши проблемы решены естественным образом… - Пилот подбежал к недоумевающему Секару и напориста заявил: - Нам срочно нужен батискаф с манипуляторами для работ на планетах-гигантах.
Кораблестроитель ответил, что батискафы имеются, только нужно их немного подновить. «Займись немедленно», - приказал Гаффай. Все с большим интересом следили за этой сценой, ожидая объяснений, однако ни командир, ни пилот «Лабиринта» явно не собирались развивать данную тему. Висад сказал только, что Департамент Безопасности должен поскорее разобраться с таинственной агентурной сетью, и на этом их сходка закончилась.
Проводив долоков и Секара, Шестоперов тоже попрощался с братом и сестрой Миран. До его дома было недалеко, поэтому землянин решил прогуляться пешочком. Не успев пройти и сотни метров, Кузьма Петрович услышал за спиной легкие шаги и, обернувшись, увидел Наршаду.
- Не спится? - сочувственно спросил он.
- Заснешь тут… Хотелось бы знать, что вы думаете обо всем этом.
- Почему всех вас так интересует мое мнение? - усмехнулся отставной полковник. - Я ведь в ваших политических тонкостях пока разбираюсь не очень глубоко. К тому же и сам я, наверное, под подозрением…
- Вы - меньше остальных, - успокоила его обер-штабс-майор. - Передачи с «Лабиринта» начались за год до вашего появления. И к тому же трудно представить, чтобы «Четвертая Сила» сумела столь хитроумно внедрить вас на Ратул.
Такое заверение, несомненно, утешало, однако Шестоперов имел уже некоторый опыт общения с ее земными коллегами, да и сам некоторое время служил в соответствующих органах и потому понимал, что истинный охотник за шпионами не должен отбрасывать даже самых маловероятных версий. Например, разведслужба пресловутой «Четвертой Силы» ловко «подставила» его в земной тайге доверчивому авантюристу Ушафиану, точно рассчитав, что милосердный биолог согласится взять на Ратул смертельно больного своего спасителя…
Говорить этого вслух он, однако, не стал, не желая попусту усложнять и без того непростую ситуацию. Вместо этого Шестоперов предпочел полюбопытствовать, что за корабль - самый сильный чуть ли не во всей Галактике - упоминали под конец совещания Гаффай и Визброй. Наршада уныло ответила, что со старой боевой техникой знакома слабо, но из общих соображений может сделать вывод, что маванорский линкор четвертого поколения должен быть значительно сильнее всех известных кораблей этого класса, включая даже тинборские линкоры последнего, пятого поколения, которые сейчас спешно достраиваются и в скором времени вступят в строй.
- Понятно, - пробормотал Шестоперов, раздумывая, стоит ли высказывать кое-какие соображения, только что пришедшие ему в голову. - Послушайте, Наршада… Возможно, я чего-то недопонимаю в местной политике, но в психологии, как мне кажется, немного разбираюсь… У меня появилась догадка насчет «Четвертой Силы».
- Ну-ка, ну-ка… - женщина с интересом поглядела на него. - Давайте свою версию.
- В моей стране, - начал землянин, - был правитель, под командованием которого мы выиграли страшную войну и построили величайшую державу планеты. Если бы он вдруг вернулся, многие присягнули бы ему, отвернувшись от нынешних вождей…
Наршада призналась, что плохо поняла аналогию, и Кузьма Петрович принялся объяснять с другого бока:
- Маванорская Империя просуществовала более пятисот лет и неизбежно должна была пустить глубокие корни среди долоков, таренийцев и других народов. Наверняка осталось немало сторонников монархии, а к тому же где-то еще живут, наверное, потомки царских родов.
- Монархисты есть, и в последние годы их влияние среди долоков заметно усилилось, - подтвердила обер-штабс-майор. - А вот насчет императорской семьи вы ошибаетесь. После мятежа многих перебили, а уцелевшие бежали в неизвестном направлении на двух крейсерах и нескольких пассажирских транспортах. По всей вероятности, они погибли вместе с планетой Ратван.
Шестоперов так и думал, что мятежники не церемонились с августейшей семьей, поэтому продолжал без паузы:
- Неважно. Представьте, что где-то зреет монархический заговор. В таком случае многие из нынешних имперских шовинистов Ратула могли бы сотрудничать с заговорщиками в силу своих политических убеждений. И в их представлении служение Империи не означало бы измены Ратулу.
Женщина замедлила шаг и пристально посмотрела ему в глаза Затем, потупив взгляд, проговорила:
- Вы имеете в виду Туба Ролиануса? Вам ведь известно, что он был моим любовником? - Она вздохнула. - Осуждаете меня?
Смутившись, Шестоперов ответил: дескать, не считает себя вправе осуждать представителей более высокоразвитой цивилизации. Наршада презрительно фыркнула:
- Мораль - не мода, меняется медленно… Поверьте, иногда я сама себя осуждаю. Не будь я генетическим уродом, этого бы, конечно же, не случилось… - Она решительно вскинула голову, и волна светлых локонов заколыхалась, разметавшись по плечам. - Ваша версия имеет право на существование. Возьметесь за разработку?
Видимо, опасаясь его отказа, таренийка принялась агитировать, всячески подчеркивая одиночество Ратула, которому архитрудно уберечь свою независимость и свой образ жизни под угрозой конфликта со сверхдержавами, каждая из которых объединяет десятки густонаселенных миров. Доводы ее полностью совпадали с теми убеждениями, что успели выработаться у Кузьмы Петровича, поэтому он сказал просто:
- Согласен. Объясните только, что я должен делать.
- Вашими объектами будут Туб Ролианус и Шибат Вичлос.

Предыдущая страница 8 Следующая страница


9 Константин Мзареулов

- Бат, наш механик? - Шестоперов был ошеломлен, услышав это имя. - При чем тут Бат?
Наршада медленно качнула головой и отчетливо произнесла:
- Именно он. В экипаже «Лабиринта» есть два имперских шовиниста - ремед Ролианус и долок Вичлос.

Глава 7
На звездном пепелище

Пять рейдеров выстроились квадратом, имея в центре походного ордера флагманский «Лабиринт». Поодаль дрейфовали силы прикрытия конвоя - два крейсера и три фрегата. По разговорам, которые эпизодически возникали на борту, Кузьма Петрович понял, что прежние рейды за «пеплом» не сопровождались такими предосторожностями. Но сегодня, когда в космосе ощутимо запахло грозными событиями, Гаффай решил в лишний раз продемонстрировать возможным оппонентам военную мощь Ратула. Да и груз, который намеревался вывозить новый Верховный Главнокомандующий, был слишком ценным, чтобы старый опытный корсар решился рисковать.
Когда выгорает термоядерный пожар звезды, на месте некогда яркого светила остается лишь тусклый комок материи, излучающий жесткую радиацию, но содержащий бесценную субстанцию - «звездный пепел». Еще больше этого вещества скопилось в тех зонах пространства, где в годы войны под обстрелом звездометов взрывались десятки солнц. «Звездный пепел», аккумулировавший в себе колоссальную энергию, использовался в качестве рабочего тела для сверхсветовых двигателей и был для Ратула едва ли не главным источником твердой валюты. Ежегодно пиратская планета-крепость через посредников продавала Тинборду и Конфедерации килотонны «пепла», приобретая взамен продукцию, производить которую на Ратуле было невозможно или невыгодно.
Фактически Ратул владел монополией на добычу этого энергоносителя, поскольку почти все взорванные звезды располагались именно в Нейтральной Зоне, куда посторонние корабли не допускались. До последнего времени подобное положение дел всех вроде бы устраивало, и правительства сверхдержав старательно закрывали глаза на не вполне легальный товарообмен с объявленной вне закона планетой. Конечно, и Конфедерация, и Тинборд пытались наладить собственное производство «пепла», для чего изредка подрывали звезды на своей территории, однако главным поставщиком этого энергоносителя вот уже восемьдесят лет оставался Ратул.
К сожалению, с некоторых пор ситуация обострилась - легкие крейсера и фрегаты сверхдержав вели себя все нахальнее, демонстративно проникая в Нейтральную Зону, когда поблизости не было кораблей Ратула. Впрочем, как тинборы, так и долоки упорно избегали встреч, а тем паче огневых контактов с ратульским флотом.
- …И как сегодня делишки? - полюбопытствовал механик. - Все спокойно?
- Почти, - меланхолично отозвался Шестоперов. - Два крейсера Конфедерации подошли почти вплотную к границе, но тут заметили нас - и отступили.
- Трусы! - Шибат Вичлос презрительно оскалился. - Способны лишь на мелкие провокации.
С механиком Кузьма Петрович подружился на удивление легко и быстро. Узнав, что землянин интересуется историей маванорской монархии, Бат сразу воспылал к нему горячей симпатией. Теперь они ежедневно коротали свободное от дежурств время в каюте долока, увешанной всевозможными сувенирами прежнего режима. Бат мог часами излагать биографии членов императорской семьи, демонстрировал голограммы принцев, принцесс и герцогов - детей, братьев и племянников предательски убитого Аргала Четвертого.
Так, без особых усилий со своей стороны Кузьма Петрович узнал множество тайн Маванора - забавных и страшных. Больше всего понравилась ему история коронации Мафтинда Первого, прозванного Великим.
В те времена долоки, обитавшие на своей древней прародине планете Начедрем, уже начинали осваивать энергию пара, но политическая система была архаичной до анекдотизма - матриархат. Маразматический режим, основанный на закостеневших традициях и давным-давно устаревших догмах и предрассудках, тормозил прогресс, поэтому многие разумные долоки, особенно купеческого сословия, призывали отбросить древние условности и провозгласить равенство полов. Однако каста жриц, цеплявшихся за немалые привилегии, отчаянно сопротивлялась новшествам, и крупнейшая держава Начедрема оказалась на грани гражданской войны.
В решающий день, когда на центральной площади столицы разгорелся ожесточенный схоластический диспут между вождями обеих партий, а судьба государства висела на волоске, князь Мафтинд принародно совокупился с главной жрицей - Великой Девственницей. Согласно легенде, после этого акта восхищенная долокесса призвала всех собравшихся поддержать сторонников патриархата, и к вечеру того же дня Мафтинд был помазан на царство…
Закончив повествование, Бат подмигнул и поспешил умерить восторги землянина. Историки доказали, сказал он, что все это - сплошной вымысел, ничего похожего в действительности не было, а просто ставленник купечества князь Мафтинд женился на жрице, тогда как прочим влиятельным сторонницам матриархата купцы уплатили огромное отступное. Тем не менее легенда об эпическом подвиге Мафтинда Великого оставалась необычайно популярной, и различные ее интерпретации легли в основу бесчисленных произведений искусства.
- Жалко, - довольно искренне буркнул Кузьма Петрович.
Он машинально посмотрел в видеокуб, подключенный к внешним камерам «Лабиринта». Работы шли полным ходом и, похоже, приближались к финишу. Десятки роботов заполняли «звездным пеплом» последний грузовой отсек рейдера.
В который раз за последние дни Шестоперов затосковал - вспомнилась Наршада. Мысли его так часто возвращались к этой женщине, что сомнений не оставалось - налицо серьезное смятение чувств. В глубине души он сильно сомневался, что в его-то годы можно всерьез влюбиться, но девчонка Кузьме Петровичу крепко понравилась - это уж точно.
- Бат, я слышал еще одну легенду, - начал он, как советовала Наршада. - Про Новую Империю.
- Сам хотел бы поверить, - вздохнул механик. - Только ерунда это, сказки для малолетних.
- А вдруг? Ты только представь, что где-то во Вселенной скрываются…
Долок ответил раздраженным тоном. Вопрос явно был неприятен ему, словно задевал самые болезненные нервные точки:
- Хочешь знать, откуда взялась эта небылица? Ну так слушай. Кажется, я уже говорил тебе, что у последнего маванорского императора было четверо детей - три сына и дочь…
Благодаря частым беседам с механиком Шестоперов успел заочно познакомиться со всеми отпрысками Аргала IV, однако не стал прерывать собеседника, предпочитая поменьше говорить и побольше слушать.
Детей у последнего монарха было четверо. Старший сын, крон-принц Нитрес, он же царь Таренийский, с началом войны стал Верховным Главнокомандующим и погиб во время решающего сражения, которое развернулось на колоссальном фронте от Убнеру до Кранду. Принц Войшар, средний сын императора, правил столичной планетой Маван и одновременно возглавлял Министерство имперской безопасности. О принцессе Типонор было мало что известно - она родилась всего лишь за три года до того, как разразилась война с Тинбордом.
Особый разговор - принц Витлак, младший сын. Политикой он не интересовался и в придворных интригах не участвовал, посвятив все мысли и силы научным занятиям, причем добился на выбранном поприще немалых успехов. Благодаря его стараниям маванорская наука совершила огромный скачок. Ученые разных народов - долоки, ремеды, фитаклиды, таренийцы, - в том числе известный Шестоперову биолог (тогда еще не академик) Ушафиан Миран, сделали множество великих открытий.
Витлак увлекался не только естествознанием, но и экстравагантными политическими доктринами. Лет за пятнадцать или чуть поменьше до войны он шокировал всю семью известием, что намерен удалиться на окраинную планету, где попытается построить идеальное общество, основанное на принципах всеобщего равенства и высшей нравственной справедливости. Разразился грандиозный скандал, семья осуждала поведение принца, однако он все-таки добился своего и основал коммуну на планете Ратван, расположенной возле северной границы галактического Рукава.
Многие злорадно предрекали провал этой безумной затеи, но вскоре с Ратвана начали поступать сообщения, взволновавшие простых граждан Империи, особенно - безработных. Под руководством Витлака успешно развивалось весьма привлекательное общество, и Ратвану постоянно требовались новые рабочие руки.
Аргал IV не стал мешать переселению бедняков на планету-коммуну, и постепенно количество подданных принца Витлака возросло до полусотни миллионов. Начались даже разговоры, будто Император готов простить своевольного сына и признать Ратван в качестве Седьмого Царства. По слухам, на Ратване была создана мощная промышленность. С началом военных действий предприятия Витлака поставляли имперской армии отличное оружие. На верфях планеты были заложены крупные корабли.
Когда бустафонские предатели подняли мятеж, захватили Маван и казнили большую часть августейшей семьи, включая самого Аргала, уцелевшие надеялись найти убежище под покровительством Витлака. С космодрома Начедрема стартовали два легких крейсера, на борту которых находилось около трехсот беженцев-долоков, в том числе принц Войшар и принцесса Типонор. Следом в направлении Ратвана отправились пассажирские лайнеры и грузовые транспорты, перебросившие дивизию Императорской Гвардии, а также несколько десятков тысяч жителей разных планет рухнувшей державы. А затем на последнее прибежище несчастных идеалистов обрушились сосредоточенные залпы «звездных пушек».
- Уничтожили? - охнул Кузьма Петрович.
- Разнесли вдребезги всю систему. Центральная звезда, естественно, взорвалась… И сейчас наша эскадра выгребает последние крохи «звездного пепла» от этого взорвавшегося солнца! - Механик выругался. - Самое отвратительное, что по Ратвану стреляли не только тинборские звездометы, но и бустафонские!..
Дальше по традиции посыпались сплошные проклятия и угрозы. Бат поносил последними словами властителей Бустафонира, которые изменнически вступили в сговор с Тинбордом, преступно захватили власть, разрушили величайшее государство, обрушили на долоков жесточайший террор и в конце концов довели свою ублюдочную Конфедерацию до тотального экономического и нравственного упадка.
Бранных слов он при этом не жалел - без конца громыхали хлесткие эпитеты: «ублюдки», «подлая клика», «наймиты и убийцы». Механик не скрывал, что его единомышленники полны решимости беспощадно и бесповоротно расквитаться с предателями.
Шестоперов то и дело кивал, демонстрируя собственное согласие, однако слушал не очень внимательно. Вичлос явно не был похож на матерого заговорщика. Простой и бесхитростный работяга-долок, дослужившийся до младшего офицерского звания, совершенно не скрывал своих политических пристрастий. Было ли такое поведение изощренной маскировкой великолепно вышколенного разведчика, или механик действительно не заботился о конспирации? Кузьма Петрович склонялся к последнему объяснению.
К сожалению, оставалось другое подозрение: Наршада предполагала, что гипотетический «заговор» монархистов могла организовать разведка Тинборда, стремившаяся таким путем внести еще больший раскол среди долоков. В таком случае на эту провокацию попались бы в первую очередь именно доверчивые простачки вроде Шибата Вичлоса.
По-своему истолковав его молчание, механик ободряюще подмигнул и сказал бодрым голосом:
- Не тужи, приятель. Наш Висад знает, что делает. Сначала мы объединим и возродим Шестое Царство, а потом… Конфедерация неумолимо разваливается, и Великий Ратул будет потихоньку присоединять отколовшиеся планеты.
Он принялся считать, загибая огромные пальцы с обломанными когтями. Чигар и королевство аксаров давно готовы отдаться под сюзеренитет Ратула, дебатируется лишь вопрос о пределах их автономности в новом государстве. Республики Фитакло и Висклаф тоже почти согласны. Кристаллоиды Темо и электрические торпедки Хацры ничего не решают, так что вынуждены будут подчиниться. Остаются захрумы, населяющие две планеты - Захру и Сти, а также аборигены Бирну. Захрумы откровенно ориентируются на Тинборд, поэтому бирнумы - раса разумных членистоногих, люто ненавидящих захрумов, из одного только духа противоречия становятся естественными союзниками Ратула.
- Они могут метнуться под покровительство Конфедерации, - предположил Шестоперов.
- Никогда! - с жаром воскликнул Бат. - Передовые базы конфедератов втрое дальше от Бирну, чем Ратул и Аксару.
Их интересную беседу прервал зазвучавший из коммуникатора голос Гаффая. Адмирал объявил личному составу: погрузка «звездного пепла» завершена, так что караван отправляется в обратный путь. При этом четыре рейдера и главные силы охранения возвращаются на Ратул, а «Лабиринт» и крейсер «Свирепый» берут курс на Чигар. Дежурной смене предписывалось занять места согласно походно-боевому расписанию.
- Пойду, - сказал Кузьма Петрович, вставая. - Я на вахте.
- А я свободен… - Бат сладко потянулся. - Вздремнуть, что ли? Или не стоит… Ты куда сейчас, на огневой пост?
- Естественно.
Механик, прощаясь, - помахал ручищей, но потом вдруг тоже поднялся, натянул рабочую куртку прямо на голый торс и сказал:
- Наведаюсь-ка я к вам в гости, если не прогоните. Не ровен час, вызовут к двигателям - от вас ближе бежать до машинного зала.
- Только, умоляю, не храпи, как в прошлый раз, - ухмыльнулся землянин. - А то у меня чуть орудие с лафета не слетело.
Механик сконфуженно хихикнул и всю дорогу жаловался на изношенность двигателей, по каковой причине «Лабиринт» не только не способен развивать максимальную скорость, но даже может в один прекрасный момент вовсе лишиться хода. Шестоперов слушал его по-прежнему вполуха, обдумывая тактику дальнейших разговоров. У него оставалось еще несколько вопросов, с которыми хотелось разобраться как можно скорее.
Устроившись поудобнее на кресле в своей кабинке, Кузьма Петрович переключил центральный видеокуб на каналы, связанные с гравитационными локаторами, иначе он просто не смог бы наблюдать за сверхсветовыми объектами. Начиналось самое интересное. Дюзы восьмерки уходивших кораблей исторгли потоки желтого - именно в такой цвет раскрасил выхлопные струи компьютер, управлявший построением голограмм - пламени. Крохотные дозы «звездного пепла», сгорая в ходовых реакторах, отдавали энергию, ускоряя бег звездолетов. Кузьма Петрович знал, что перегрузки, сопровождающие разгон, нейтрализуются антигравитаторами, однако чувства, как водится, не больно слушались рассудка, и было немного жутко видеть, с какой скоростью устремились прочь восемь огненных бликов. Несколько минут - флотилия пересекла световой барьер.
Потом заработали двигатели рейдера, и на счетчике скорости заструились цифры: 2 узла… 6… 11… 19… 23… 24… Разогнавшись, «Лабиринт» и «Свирепый» взяли курс на Чигар - планету, которую некогда колонизировали таренийцы и которая превратилась сегодня в основное пристанище гуманоидов Нейтральной Зоны. Кроме того, Чигар считался главным и самым верным союзником Ратула.
Космос был спокоен, локаторы фиксировали одни лишь небесные тела да возвращавшиеся на планету-крепость корабли. Можно было вернуться к проблемам, интересующим Планетарную Безопасность.
- Одно меня тревожит, - начал Шестоперов без подготовки, - мало нынче осталось убежденных монархистов. Вот, нас на рейдере девять душ, а сторонников Империи в экипаже только двое: вы со штурманом.
Презрительно фыркнув, Бат обозвал Туба болтуном, рафинированным интеллигентиком и задницей.
- Монархистов совсем даже немало, - уверенно заявил механик. - Почти все долоки старших поколений морально подготовлены к реставрации. Таренийцы тоже.
- А молодежь?
- Молодежь нынче, спору нет, слегка гниловатая, - не без сожаления согласился Бат. - Но и они, будь спокоен…
- Ладно, с Ратулом все понятно, - перебил его землянин. - А в Конфедерации как? Главная-то часть долоков там проживает.
- Так я тебе про них и толкую, - удивился его непонятливости механик. - Да если бы наш народ не сохранил добрую память о прежнем величии Империи, на было б такого количества «ложных принцев»!
- Ну-ка, ну-ка, - заинтересовался Кузьма Петрович. - Об этом я еще не слышал.
- Неужто? Ну так слушай и удивляйся.
Оказывается, в первое послевоенное двадцатилетие на разных планетах Конфедерации неоднократно объявлялись авантюристы, выдававшие себя за чудом спасшихся императора Аргала IV и его детей. Всего было отмечено шесть Аргалов, по два Витлака и Войшара, один Нитрес и четыре принцессы Типонор.
Всякий раз огромные массы народа горячо поддерживали самозванцев, начинались беспорядки, вспыхивали восстания против бустафонского засилья… К сожалению, вскоре выяснялось, что мнимый монарх к императорской семье никакого отношения не имеет, зато хорошо известен если не врачам-психиатрам, то, во всяком случае, полиции - то ли криминальной, то ли политической.
- Ты бы видел, какое воодушевление поднялось на Ратуле, когда поступило самое первое известие, будто на Ушдурасе скрывается Аргал Четвертый! - восторженно закатив глаза, вспоминал механик. - Десятки тысяч добровольцев подали прошения записать их в космическую пехоту и отправить на подмогу законному монарху. Гаффай немедленно снарядил и двинул к границе весь наш флот - крейсера и транспорты с пехотными дивизиями. Мы даже захватили передовую базу бустафонцев и чуть было не начали высадку десанта на Маван!
- Вы прорвались до самого Мавана?! - воскликнул потрясенный землянин. - А чем же в это время занимался флот Конфедерации?
Шибат Вичлос усмехнулся:
- Вооруженные силы старательно делали вид, будто не заметили наш бросок. Адмиралы и офицеры - по большей части-то маванцы - начинали службу еще при прежней власти - вот и обрадовались возможности скинуть бустафонское ярмо. Больше скажу: в те дни вожди Конфедерации пребывали в страшной панике, и под шумок депутатская группа блока «Либералы-Демократы» предложила изгнать из Сената депутатов от партии «Демократический Бустафонир». Резолюция еще не была поставлена на голосование, а эти трусы дембусы уже принялись поливать друг дружку грязью и каяться с трибуны во всех смертных грехах, включая сотрудничество с разведкой Тинборда… Но тут, как назло, наша эскадра чуть-чуть опоздала, и сообщение о разоблачении лже-Аргала пришло на Маван всего на пару часов опередив десантные транспорты… Но тот скандал страшно подорвал позиции «Демократического Бустафонира», и с тех пор эта гнусная банда уже не имеет абсолютного большинства в парламенте…
Механик собирался что-то добавить, но Кузьма Петрович остановил его энергичным жестом и сосредоточил все свое внимание на объекте, внезапно появившемся в кормовой полусфере обзорной панорамы. Прежде Шестоперов никогда не видел таких огромных кораблей, поэтому поначалу решил, что попросту врут приборы, однако на всякий случай все-таки задействовал прицельное приспособление. То, что удалось разглядеть сквозь увеличительные устройства «Блеска», буквально потрясло землянина, и он поспешил немедленно проинформировать Гаффая.
- Командир! - возбужденно проговорил Шестоперов, с трудом сдерживаясь, чтобы не сорваться на крик. - Нас догоняет линкор.
К его немалому изумлению, сообщение это никого в рубке не встревожило.
- Быть того не может, - широко ухмыляясь, сказал Гаффай. - Неужели настоящий линкор?
- Ну, насколько я разбираюсь… - промямлил смущенный его реакцией Шестоперов. - Тоннаж порядка трехсот тысяч, скорость не меньше тридцати узлов, девять орудий крупного калибра. Или линкор, или линейный крейсер.
Командир одобрительно проворчал что-то вроде: «Разбирается…». Однако Визброй принялся перечислять назидательным тоном:
- Во-первых, этот крейсер полагается называть не линейным, а тяжелым. Сегодня линейные крейсера есть только у Тинборда, а в Маваноре их построили всего четыре единицы, и все они погибли в годы большой войны. Так что нечего пользоваться вражеской терминологией… Во-вторых, двенадцатый калибр я бы лично не рискнул назвать «крупным». А в-третьих, если не различаешь национальные эмблемы, так включи сначала ответчик «свой-чужой», а потом уже думай, стоит ли бить тревогу. Видишь, даже наш штурман и тот не испугался, а ты панику устраиваешь…
Ремед оскорбленно прошипел неразборчивое ругательство, и очень довольный этим обстоятельством Визброй беззаботно расхохотался. А пристыженный Шестоперов еще раз поглядел в прицельное устройство и увидел нарисованный на борту незнакомого корабля государственный символ Ратула - звезду, с лучей которой били молнии.
Так и не поняв, что случилось, он вызвал на дополнительный монитор справочник военных флотов, чтобы определить тип корабля. Он уже нашел нужную голограмму, когда Гаффай недовольным голосом одернул пилота:
- Кончай резвиться… А ты, Петрович, имей в виду, что к нам присоединяется «Победа» - новый флагман ратульского флота. Вышел в пробный полет и будет сопровождать нас.
Визброй, не удержавшись, ввернул:
- Прозрачный намек, что с Ратулом лучше не связываться…
Тяжелый крейсер уже вышел на траверз «Лабиринта» и, уравняв скорость, летел рядом. Предпоследнее слово имперской техники - Шестоперов уже видел таких чудовищ в фильмах о прошлой войне.
Корабли этого проекта строились на основе конструкции линкоров третьего поколения: три клиновидные боковые грани, на каждой - по три полушария орудийных башен. Огневую мощь всех пушек главного калибра можно было сосредоточить лишь вдоль главной оси, тогда как в сторону кормы и иод прямым углом к курсу стреляли одновременно не больше шести башен. Этот недостаток удалось преодолеть лишь на маванорских линкорах четвертого поколения и созданных по той же схеме новых тяжелых крейсерах типа «Грозящего», с которым «Лабиринт» повстречался совсем недавно.
Еще раз заглянув в справочник, землянин сравнил боевые характеристики обоих кораблей и грустно констатировал: «Победа», безусловно, уступает «Грозящему».
- Вот и все, - удовлетворенно произнес Гаф-ф?й. - Боевые дежурства отменяются. Одна «Победа» шутя обеспечит прикрытие и каравану, и «Лабиринту» со «Свирепым»!
С чувством глубочайшего удовлетворения Кузьма Петрович обесточил орудие, растолкал похрапывающего механика, посоветовав вернуться в собственную каюту, а сам отправился в рубку. Как он и предполагал, долоки уже ушли отдыхать. На вахте скучал в одиночестве Туб Ролианус. Очень удобно получилось - сейчас землянина интересовал именно ремед.
- Чего это Шовит без конца тебя достает? - сочувственно осведомился Шестоперов.
Скосив глаз на гуманоида, штурман равнодушно произнес:
- Мы с ним так развлекаемся. Уже много лет. Я подкалываю его, он - меня.
Именно такого ответа отставной полковник и ждал. Скорчив понимающую гримасу, он сказал:
- А я-то думал, что дело в политических разногласиях. Ты - шовинист Империи, он - патриот Ратула.
- Это почти одно и то же… - Туб без разбега, оттолкнувшись всеми четырьмя конечностями, упруго взвился в воздух, пролетел метров шесть и опустился точно в кресло. - Великий Ратул станет ядром для возрождения Маванорской Империи.
Если в разговорах с механиком Шестоперов разыгрывал из себя потенциального единомышленника, то с ремедом предпочтительнее была маска скептика. Поэтому Кузьма Петрович произнес пренебрежительным тоном:
- Занятная идея, только плоховато у вас по части логики и здравого смысла. Какая может быть монархия, если нет на примете не только самого претендента на трон, но и вообще аристократии? Я как-то пытался растолковать это Вичлосу, а он отвечает, словно заведенный: «Народ сам выберет достойнейшего». По-моему, типичная авантюра - дело ведь не в одном императоре, нужны еще окружение, семья…
- Бат, конечно, хороший мужик, только с мозгами у него неважно, - проворчал Туб. - Одно слово - механик… Мы говорим об Империи иносказательно, подразумевая восстановление централизованного государства. Что же касается аристократии, то и она перебита не так уж капитально. Например, в Третьем Царстве по существу сохранилась монархия, там по сей день правит отдаленный родственник Аргала Четвертого.
- Третье Царство? Ты имеешь в виду Сонсо-Вэцар? - недоуменно переспросил Шестоперов. - Ошибаешься! Я точно помню, что там президентская республика.
Снисходительно усмехаясь, штурман посоветовал землянину повнимательнее вчитываться в официозы. Третье Царство, включавшее четыре населенные планеты: Сонсо-Вэца, Саа-Тарци, Аллиф-Иза и Бенар-Эдза, - по праву считалось самым патриархальным из субгосударств Маванорской Империи. Цари Сонсо-Вэцара вели свою родословную от самого Драйды Грозного.
Когда на центральных мирах державы забурлили беспорядки и толпы обезумевших долоков зверски убивали соплеменников, одетых в военные, полицейские и чиновничьи мундиры - на четырех планетах Третьего Царства царил покой, хотя правящая династия даже не позаботилась вывести на улицы усиленные жандармские патрули. Попозже, когда стало ясно, что монархии пришел конец, царь торжественно отрекся от престола и тут же был избран пожизненным президентом с правом наследственной передачи этого поста старшему чаду…
Внезапно Туб умолк, не окончив фразы, и тоскливо добавил после затянувшейся паузы:
- Мы стали слишком много болтать - и все о прошлом. А надо бы больше думать. Причем о будущем…
В его словах было столько боли и горечи, что Шестоперов не осмелился возобновлять этот тягостный для собеседника диалог и предался занятию, которым сильно увлекся на пиратской службе - стал любоваться картиной звездного неба.
«Лабиринт» ломился к Чигару сквозь изгибы пространства-времени, и скопления светил, подобно рассекаемым форштевнем бригантины морским волнам, обтекали стремительный рейдер. Казалось, что навстречу кораблю течет непрерывный поток разноцветных брызг. Лишь один светлячок на голограмме двигался поперек сверкающих струй звездного течения. Похоже, это был сверхсветовой объект, хоть и не слишком быстрый.
«Огромный, между прочим, кораблик, - машинально подметил Кузьма Петрович. - Линкор, наверное, или пассажирский лайнер…» Он спохватился: чей линкор может пересекать их трассу в самом центре Нейтральной Зоны?! Несколько секунд землянин колебался: объявишь тревогу, а потом опять окажется, что поторопился… Наконец Шестоперов включил ответчик, однако отзыва «Свой» не поступило. Пока он раздумывал, кому докладывать - командиру или Визброю, - из динамиков загремел голос Мафтинда Гаффая, командовавшего тяжелым крейсером:
- «Победа» вызывает командира отряда. Прямо по курсу, дистанция пять целых девять десятых, обнаружена планета, имеющая скорость в три десятые узла. Держит курс на Бустафон.
- Вызываю в рубку командира и нилота, огневикам занять места по боевому расписанию, - моментально отреагировал Туб. - Эй, на «Победе», ваши локаторы засекли только планету или там есть боевые корабли?
- В космосе кораблей нет.
Выслушав рапорта дежурных, Гаффай-отец приказал изменить курс и двигаться на сближение. Подоспевшие пилот и старший огневик затеяли оживленный диспут на тему - откуда взялось это чудо природы. «При чем тут природа? - ядовито кольнул Визброя штурман. - В природе планеты до сверхсветовых скоростей не разгоняются…»
С некоторым удивлением Шестоперов отметил, что аномальный объект совершенно не встревожил Туба. То ли присутствие тяжелого крейсера благотворно влияло на душевное равновесие не слишком отважного ремеда, то ли штурман откуда-то знал, что волноваться не стоит.
Примерно через час, уравняв скорость, все три крейсера - тяжелый, вспомогательный и легкий - зависли над планетой-феноменом. Сквозь густозеленое одеяло атмосферы можно было разглядеть кое-какие фрагменты местного рельефа, остальное показали локаторы. Хватило нескольких минут, чтобы понять: сверхсветовая скорость - не самая большая странность этого артефакта.
- Висад… кажется, я догадываюсь… - растерянно проговорил Визброй. - По-моему, это…
- Неужели только сейчас догадался? - прервал его командир. - Я понял, в чем дело, едва увидел, какая у нее скорость… Или не «у нее», а «у него» - уж не знаю, как правильно.
- Где же двигатели и все остальное? - азартно произнес пилот, уставившись на экраны. Потом добавил то ли удивленно, то ли восхищенно: - Признаюсь, не верил я, что такие чудовища существовали на самом деле, авот пришлось увидеть собственными глазами!
Туманные реплики долоков ничего не сказали ни Шестоперову, ни, как вскоре понял землянки, остальным членам экипажа. Кроме, быть может, Туба Ролиануса. «Разберемся», - решил Кузьма Петрович и попытался систематизировать имеющиеся сведения о блуждающем ядовито-зеленом мире.
Планета находилась вдали от звезд, собственного солнца не имела, однако источниками тепла располагала - температура поверхности была, что называется, комнатная. Открытых водоемов не имелось, почву разглядеть не удалось - почти всю планету покрывал толстый слой брони - вроде бы металлической. Кое-где оболочка была разрушена - несомненно, ударами сверхмощного оружия - там зияли округлые провалы и громоздились многокилометровые обломки броневых плит.
Единственной деталью рельефа на неповрежденных участках были тысячи громадных - с хорошую гору высотой - цилиндров. Разделенные геометрически правильными промежутками, они вырастали из идеально плоских равнин.
Простора для догадок не оставалось: планета была либо построена искусственно, либо переконструирована по чьей-то коле. Не стоило сомневаться и в предназначении этого строительства, ибо столь грандиозные усилия прикладываются лишь для создания средств уничтожения.
И еще Шестоперов знал наверняка, что ни долоки, ни тинборы никогда не располагали технологическим потенциалом, необходимым для осуществления астроинженерных работ подобного размаха. Несомненно, планета принадлежала иной, куда более могущественной цивилизации, причем была разгромлена в битве с равносильным противником.
- В северном полушарии обнаружена стационарная база, - доложил отцу командир «Победы». - Рядом стоит исследовательский корабль типично бустафонской конструкции, но без опознавательных знаков. Я готовлю десантный отряд.
- Посылай, - разрешил Гаффай-старший. - И привези ко мне этих…
Командир отряда смачно выговорил многоэтажное по структуре и беспредельно ругательное по смыслу определение.
Матросы тяжелого крейсера ввели в рубку «Лабиринта» двух заметно трусивших долоков. Арестованные, не запираясь, поведали, что они - археологи, посланные для изучения загадочного объекта, который недавно вошел в Нейтральную Зону, двигаясь со стороны Первого Рукава Галактики.
- Загадочного? - с издевкой переспросил Визброй. - А вы, значит, наивные простачки, даже не подозреваете, что оно такое?
Старший из задержанных, назвавшийся действительным членом бустафонского Научного общества, признал, покаянно глядя себе под ноги:
- Конечно, не стоит лукавить. Нам тоже известны легенды о супермониторах Древнегалактической Республики.
- И бустафонские миролюбцы, ежесекундно вопящие на всю Галактику о собственном пацифизме, естественно, возжелали обзавестись боевой планетой тайлонцев! - прогремел Гаффай. - Шовит, допроси их!
Не было ни пыток, ни угроз. Просто на головы археологов нацепили мягкие обручи телепатических приемников, и Висад, задавая вопросы, поглядывал на экран небольшого прибора. Хирин Гзуг объяснил землянину, что это устройство, именуемое детектором правды, безошибочно определяет достоверность ответов подследственного.
- Когда вы прибыли на супермонитор? - спросил Визброй.
- Три дня назад. В тот момент артефакт находился за пределами Нейтральной Зоны.
- Сколько особей в составе экспедиции?
- Два члена экипажа и девять археологов.

Предыдущая страница 9 Следующая страница


Звездные корсары 10

- Все - бустафонцы?
- Да, конечно.
Убедившись, что на бронированной планете нет военных подразделений Бустафонира, пираты засыпали пленников вопросами о находках. Археологи поведали: мол, обнаружили центр управления, но в устройстве разобраться не успели. Оружие и двигатели тайлонского монстра они только-только начали изучать, поэтому особых успехов не добились.
- Ладно, с вами понятно, - махнул рукой Висад Гаффай. - Доставим вас на Ратул, пусть контрразведка разбирается.
- Что с нами будет? - слабым голосом осведомился старший археолог.
Командир отряда кивнул штурману, и тот отчеканил:
- Вы арестованы за незаконное проникновение в Нейтральную Зону и попытку контрабандного вывоза предметов, представляющих историческую ценность. Ваш корабль конфискуется, а весь персонал по завершении следствия будет подвергнут обычной процедуре депортации. Скорее всего, вас вышлют на планету Чигар, куда время от времени заглядывают корабли Конфедерации.
Бустафонцы не скрывали радости, что удалось так легко отделаться. Вероятно, наслушавшись на родине пропаганды дембусов, они всерьез опасались, что ратульские варвары подвергнут их мучительной казни без суда и следствия.
Когда бустафонцев вывели, Визброй доложил:
- Правдивость их показаний невелика. Войск на супермониторе, скорее всего, нет, но эти мерзавцы наверняка связаны с разведкой.
- Я и не сомневался… - Пожав плечами, Висад сказал сыну: - Оставь на планете десантную группу. Пусть последят за раритетом, пока не подтянутся ученые с Ратула.
На следующее утро флотилия подошла к Чигару. От природы Кузьма Петрович был любознателен, поэтому, не дожидаясь высадки, разглядывал новую родину таренийцев через мощную оптику орудийного прицела. Планета сильно напоминала Землю: горы со снежными шапками, множество рек и озер, обширные моря и океаны, холмы и долины, леса и степи, утопающие в зелени города, связанные транспортными магистралями, - воистину, планета была райским уголком.
Шестоперов знал, что Чигар играл особую роль в сложной межзвездной политике Ратула, превратившись в единственный перевалочный пункт торговли между пиратской планетой-крепостью и Конфедерацией долоков. Ратульские власти разрешили кораблям конфедератов курсировать по строго оговоренному коридору Чигар - Маван, точно так же, как транспорты тинборов имели право летать на Захру. По этой же причине Чигар обладал развитой сетью космодромов и орбитальных причалов, способных обслуживать даже самые крупнотоннажные звездолеты.
Таренийцы не раз доказывали верность союзу с долоками, поэтому пользовались известными привилегиями, о каких другие осколки Шестого Царства не смели даже мечтать. Однако землянин был поражен, обнаружив на естественном спутнике Чигара хорошо знакомые сооружения - заглубленные в грунт стационарные укрытия для боевых кораблей. После швартовки к орбитальной станции он доложил Гаффаю о своем открытии, но долока это ничуть не встревожило.
- Все нормально, - сказал командир и объявил по трансляции: - Экипаж занимается выгрузкой контейнеров со «звездным пеплом», затем без промедления начинаем прием товаров для Ратула. После этого все желающие смогут прогуляться. Увольнительная - до девятнадцати часов по бортовому времени. В полночь стартуем к дому. Мы с Сансиором едем к президенту планеты, так что за старшего на время моего отсутствия остается штурман Визброй.
Команда отправилась по рабочим местам, только Сансиор Ларгон, невысокий молодой тарениец, смущенно попросил освободить его от визита к главе чигарской администрации.
- У меня на этой станции есть несколько родственников, - объяснил он. - Хотелось бы провести с ними побольше времени.
- Успеете наговориться, - не очень решительно отрезал командир рейдера. - Мы ведь не надолго. А мне для представительства обязательно нужен сопровождающий-гуманоид.
- Как бы не было быстро - все равно время уйдет, - упорствовал борт-инженер. - Возьмите-ка вместо меня младшего огневика. Чем не гуманоид?
- Тоже мысль, - признал адмирал. - Если, конечно, у Петровича не имеется на этой станции родственников, с коими позарез ему нужно потрепаться.
Самым серьезным тоном, на какой был способен, Шестоперов заверил командира, что вся его родня пребывает не ближе двух килопарсеков, и пошел за Гаффаем в ангар.
На космодром чигарской столицы они отправились в легком десантном катере - том самом, который увез Кузьму Петровича с Земли. Когда кораблик отвалил от рейдера, Шестоперов увидел через иллюминатор, что разгрузка практически закончена: в бортах «Лабиринта» отворились просторные люки, из которых в пространство вылетели контейнеры с «пеплом». Буксиры проворно оттаскивали эти емкости к приемным причалам.
Гаффай не включал автопилот и вел катер на ручном управлении, напевая что-то урчащим голосом. Когда катер погрузился в атмосферу, и на обзорных стереомониторах совсем по-земному заголубело небо, долок неожиданно спросил:
- Тебя уже пытались завербовать?
- Кто? - насторожился Кузьма Петрович.
- Можешь не отвечать, если не хочешь, - проворчал Гаффай. - Думаю, у тебя хватило бы мозгов не связываться с разведками сверхдержав. А вот если тебе предложат сотрудничать Наршада или ее коллеги - знай, что я не против. Мне скрывать нечего, и к тому же я не меньше других желаю узнать, кто из моей команды работает на «Четвертую Силу»… - Поморщившись, он добавил: - Но еще сильнее меня интересует другое - что такое эта трижды проклятая «Четвертая Сила»! Поразмыслив немного, Шестоперов не без удивления припомнил, что очаровательная обер-штабс-майор, в отличие от своих земных коллег, не взяла с него подписки о неразглашении. Вдобавок он подумал, что было бы смешным нарушением субординации скрывать что-либо от Верховного Главнокомандующего, поэтому сказал с легким сердцем:
- Вообще-то Наршада не предупреждала, что я должен утаивать факт сотрудничества от председателя Верховного Распорядительного Комитета.
- Значит, мы понимаем друг друга. - Адмирал ухмыльнулся. - Впрочем, я и не сомневался.
Шестоперов не стал уточнять, в чем именно не сомневался Гаффай - в самом факте вербовки, или в том, что младший огневик не станет скрывать от него этот факт.
На космодроме их ждал роскошный лимузин, рассчитанный на пассажиров-долоков. Сиденья здесь, в отличие от установленных на «Лабиринте», оказались не раздвижными и к тому же не имели ступенек, которыми был оборудован вездеход Зензилапа. Увидев, как нелегко землянину взобраться на высоченные подушки, Висад просто ухватил Кузьму Петровича, как ребенка, и усадил рядом с собой. Машина оторвалась от площадки и полетела к городу, сопровождаемая экипажами полицейского эскорта.
Поглядывая в окошко, Шестоперов пришел к выводу, что население Чигара состояло главным образом из гуманоидов-таренийцев, но частенько встречались и долоки, а изредка - ремеды с фитаклидами. Гаффай объяснил, что ящеры поселились здесь еще во времена расцвета Империи, а затем была новая волна иммигрантов, не принявших режим Конфедерации. Кроме того, на Чигаре обосновались многие тысячи долоков, представлявших дипломатические, торговые и разведывательные ведомства Ратула, Маванора, Крандуара и Сонсо-Вэцара.
- Разве дипломат и разведчик - не одно и то же? - улыбнулся Кузьма Петрович.
Гаффай и сидевший за рулем офицер расхохотались.
Машина промчалась над коттеджами пригорода, затем внизу потянулись многоэтажные дома столичной окраины. В воздухе стало тесно от огромного количества легковых и грузовых аппаратов. Движение здесь было организовано по тем же правилам, которые действовали на Ратуле: машины летели в разных эшелонах высоты, строго соблюдая коридоры. Кое-где в небе барражировали раскрашенные в ярко-красный цвет полицейские авиетки.
Обогнув застроенный небоскребами и опоясанный парками центр мегаполиса, лимузин направился к комплексу правительственных зданий. Последний километр они проехали по шоссе - правом летать в этой зоне пользовались только президентские кортежи. Глава Чигара доктор права Вуметон Динат принял гостей в роскошном зале с фонтанами, люстрами, статуями, вазами и креслами всевозможных размеров. На одной стене висел прекрасный пейзаж горного ущелья с водопадом, на другом - батальное полотно, изображавшее сражение долоков и таренийцев против тинборов.
Светская часть, включавшая вопросы о семье и самочувствии, завершилась стремительно, потому как высокие стороны горели стремлением поскорее приступить к главным делам. Правда, президент с нескрываемым любопытством посматривал на Шестоперова, однако ничего не спросил, а лишь нажал кнопку на пульте своего письменного стола.
Вошли красивые девушки, разносившие напитки и закуски. Оба гуманоида сели к мраморному столику, а Гаффай устроился за огромным резным сооружением из красного камня. Перед ним не без труда - девушкам помогали роботы - установили антикварную серебряную чашу примерно двухлитровой вместимости. Шестоперов отхлебнул из своего бокала - оказалось очень недурное вино вроде кахетинского, которое Кузьма Петрович полюбил, когда их полк стоял в Поти…
Просмаковав напиток, Динат проговорил:
- Рад довести до вашего сведения, что парламент Чигара дал согласие на вступление планеты в Федерацию Ратулор. Уже назначена дата выборов в Государственный Совет Федерации, и началась предвыборная борьба. Единственное наше пожелание - увеличить квоту Чигара до десяти сенаторов-таренийцев и двух долоков. Думаю, этот вопрос можно решить в рабочем порядке.
Поморщившись, Гаффай напомнил, что квоты определены давно и согласованы со всеми участниками переговоров: избираются тридцать депутатов от Ратула и по десять от остальных членов Федерации. Если увеличить число сенаторов, представляющих Чигар, сказал он, то Аксару, Фитакло и Висклаф потребуют того же.
На это Динат возразил, что его планета рассчитывает на особую роль, поскольку всегда была естественным и самым верным союзником Ратула в борьбе против внешних и внутренних врагов. Мы, сказал президент, никогда не простим членистоногой мрази и бустафонской сволочи уничтожения планеты-прародины Тарен.
- Подумаем, - проворчал долок. - Не кипятись. В конце концов первый состав Сената получится достаточно бессильным. Реальная власть будет у Верховного Распорядительного Комитета, то есть у нас с тобой.
- А если Госсовет попытается возражать? - Динат подмигнул.
- Распустим, - меланхолично ответил Гаффай. - Склочников терпеть не намерен. Я вам не дедушка Аргал Четвертый…
На лице планетарного президента появилась странная мина, словно он едва сдержал готовую вылететь фразу. Однако тарениец всего лишь покряхтел и пошутил: дескать, узнаю прежнего диктатора Нейтральной Зоны. Затем Динат решительно продолжил:
- Второе наше предложение не связано с выборами. Я прошу разрешения снять с консервации боевые корабли… - Он заторопился, как будто спешил упредить возможные возражения. - Ты же помнишь, что с самой галактической войны на луне Чигара хранятся под вашей охраной крейсер «Разбойник» и три фрегата, специально переоборудованные для гуманоидных экипажей. Поскольку драка с Тинбордом становится неизбежной, мы считаем неразумным ожидать официального провозглашения нового государства. Нашим астронавтам понадобится некоторое время, чтобы освоить эти корабли.
Он умолк, настороженно выжидая, как отреагирует адмирал. Задумчиво покивав, Гаффай отпил из серебряного ведра и проворчал:
- Потренировать экипажи, конечно, надо - тут я не спорю… - Долок сделал паузу. - В принципе не возражаю, только советую не торопиться. Все равно дней через двадцать Чигар станет равноправным членом Федерации, то есть получит возможность участвовать в оборонном строительстве Ратулора. С другой стороны, если поступит сообщение, что в Тинборде победила партия войны, - охрана немедленно допустит таренийцев на эти корабли.
- Прекрасно! - радостно воскликнул Дикат, и на его лице появилась зловещая ухмылка. - Значит, будем драться вместе, как в доброе старое время.
- Нашел чем восторгаться…
- А зачем закрывать глаза на неизбежное? Моя агентура донесла, что Генштаб Тинборда уже утвердил стратегический план молниеносной войны.
Гаффай грозно осведомился: почему, дескать, слышит об этом только сейчас. Динат забеспокоился, позвонил шефу разведки, и тот объяснил, что подробная аналитическая записка отправлена ратульскому Департаменту Планетарной Безопасности с фельдкурьером на рейдере «Династический совет».
- Тогда понятно, - буркнул адмирал. - «Династический совет» прибыл на Ратул, когда моя флотилия уже отправилась за «звездным пеплом».
- Кстати, о «звездном пепле», - начал было президент.
- Позже! Что за план разработали тинборы?
Посетовав, что не имеет на руках бумаг, он предложил пройти в кабинет, где остался его компьютер, но Гаффай отмахнулся и посоветовал рассказывать по памяти. «Знаю я тебя, - сказал долок. - Ты ведь ничего не забываешь». Динат скромно потупился, после чего четко и по пунктам изложил тинборскую концепцию стремительной оккупации Нейтральной Зоны.
По его словам, на одной из обитаемых планет - вероятнее всего, на Захру - будет создана операционная база, прикрытая мощным оборонительным поясом. Все работы планируется вести максимально высокими темпами под видом сооружения объектов мирного назначения - например, орбитальных причалов для крупнотоннажных транспортных кораблей. Параллельно предполагается организовать в глубине Нейтральной Зоны строго засекреченный передовой опорный пункт.
Когда завершится строительство крепостных сооружений вокруг Захру и будут созданы необходимые запасы снаряжения, флот Тинборда открыто вторгнется в Нейтральную Зону, развернет орудия САОМ и, создав подавляющее превосходство в силах и средствах, уничтожит планеты-крепости Ратул и Сорал. Таким образом, ударные группировки членистоногих вплотную приблизятся к границам Конфедерации, тогда как территория Республики Тинборд окажется за пределами досягаемости звездных пушек долокского государства.
- Нападение на Ратулор произойдет немедленно по завершении строительства опорных баз, - закончил Динат. - Последующий удар по Конфедерации будет нанесен, как только вступят в строй линкоры пятого поколения.
- Гнусно, - сказал Гаффай. - Ну, мы еще поглядим, кто кого раздавит одним ударом… Ладно, что ты там предлагал насчет «звездного пепла»?
Президент начал издалека, отчего у Шестоперова немедленно возникло сильнейшее подозрение, что замышляется какая-то афера. Динат слезливо жаловался: мол, из-за отсутствия собственного межзвездного транспорта чигарские торговцы не могут сами доставлять «пепел» на Маван, а потому вынуждены за бесценок сдавать весь товар оптовым перекупщикам Конфедерации. Затем он намекнул, что было бы гораздо выгоднее и для Ратула, и для Чигара, если его планета обзаведется собственным грузовым кораблем дальнего действия.
- Пусть это будет хотя бы тихоходная баржа, - закончил президент.
- Старая песня, - отмахнулся Висад. - Ты пойми: я не против, но нет у меня такого корабля. А рейдеры свои я дать вам не могу - конфедераты их сразу конфискуют, как собственность пиратской планеты. Ведь сколько раз об этом говорили.
- Обстановка изменилась, - сообщил Динат. - Буквально вчера мне стало известно, что в среднем поясе астероидов вокруг звезды Холди-Нешар плавает вполне пригодный для наших целей корпус. Дырявый, конечно, и двигатели на нем не в лучшем состоянии, но мы беремся подлатать старую развалину. Нам большие скорости ни к чему - грузы можно возить и самым малым ходом, а пять узлов эта колымага вытянет.
- Грех великий, но идея богатая, - процитировал Гаффай концовку известного похабного анекдота и подмигнул. - А что за корабль?
Было очевидно, что Динат ждал этого вопроса с опаской. Президент Чигара одернул куртку, пошевелил губами, словно нашептывал оберегающее заклинание, потом проговорил с отчаянной решимостью:
- «Император Зигейр Второй»…
На долока его ответ произвел ужасающее впечатление. Адмирал резко встал, едва не опрокинув стол, вытянулся во весь свой чудовищный рост, вскинул сжатые кулаки и свирепо прорычал:
- Что?! Повтори!
- Ну чего ты нервничаешь… - Вуметон Динат беспокойно заерзал в кресле. - Старый маванорский линкор. Кажется, первого поколения. Или второго.
- Не первого, а третьего! - рявкнул Гаффай. - Тебе прекрасно известно, как нам нужны сегодня корабли такого класса. До сих пор мы были уверены, что после войны конфедераты эвакуировали все до единого линкоры третьего поколения - во всяком случае, мои разведчики ни одного не нашли. И вдруг президент окраинной планеты заявляет, что на противоположном конце Нейтральной Зоны… - Он сделал паузу, чтобы отдышаться, и снова заорал: - Быстро говори, кто сообщил тебе о «Зигейре»!
- Позволь мне не отвечать, - пробормотал поникший Динат. - Это не моя тайна.
- Я повторяю вопрос! - Взбешенный долок уже не говорил - ревел: - Кто снабжает тебя такой информацией?! Кому ты собирался продать этот линкор?
Собрав последние крохи самообладания, президент попытался убедить гостей, что корабль предназначен не для кого-то другого, а именно для чигарцев, причем не в прежнем качестве линкора, но - как грузовая баржа. Похоже, он уже не рад был, что затеял этот разговор. Гаффай же, угрожающе сверкая глазами, скалил клыки и надвигался тяжелым шагом на перепуганного гуманоида, не скрывая намерения любой ценой и любыми средствами выколотить из таренийца интересующие его, долока, сведения.
«Побьет. Как пить дать, побьет, - обеспокоенно подумал Кузьма Петрович. - Охрана может вмешаться, нехорошо получится». Он пребывал в замешательстве - требовалось как-то утихомирить рассвирепевшего адмирала, однако правила субординации не позволяли ему вмешаться в действия старшего но званию офицера. Тем более что землянин понимал: оттащить крупногабаритного динозавра от президента он не в силах.
Инцидент, однако, уладился сам собой. Опасливо поглядывая на нависшего над ним ящера, Динат нервозно проговорил:
- Висад, неужели ты всерьез подозреваешь меня в предательстве или других враждебных замыслах?
- А что мне остается? - резонно ответил Гаффай, однако руки, от греха подальше, заложил за спину.
- Просто поверь, что существуют вещи, о которых я не могу сказать даже тебе.
- Оч-чень интересно… - В голосе пирата лязгнул металл. Глава Чигара закурил - видно было, что у него дрожат руки. Вернувшись к своему столу-переростку, Гаффай тоже сунул в рот громадную сигару, щелкнул зажигалкой и, глубоко затянувшись, выпустил длинную струю лохматого синего дыма.
Сделав несколько торопливых затяжек, чигарский президент произнес, опустив глаза:
- Ты никогда не думал, что у нас могут быть могущественные союзники?
- У кого эта «у нас»? И насколько могущественные?
- У нас - значит, у нас. У меня, у тебя, даже у Маванора… А насколько они сильны… Честно говоря, не знаю, но думаю, что сильнее Ратула и Чигара, вместе взятых… - Он поперхнулся дымом, закашлялся и, отшвырнув сигару, выкрикнул почти истерично: - Да не знаю я ничего, только приказы получаю!
Несколько минут тарениец молчал. Потом, чуть успокоившись, предложил продолжить беседу в банкетном зале, где уже накрыт стол и собрались приглашенные. Гаффай мрачно ответил, что от дурных вестей и недоговоренностей у него пропал аппетит, а потому он намерен безотлагательно вернуться на корабль, если, конечно, президент планеты не собирается рассказать подробности.
Динат укоризненно покачал головой, но отговаривать долока не стал. Провожать гостей он не пошел.
В коридоре их встретила сиявшая отработанной приветливой улыбкой таренийка средних лет - особа весьма привлекательной наружности, однако страдавшая, на вкус Кузьмы Петровича, чрезмерной пышностью комплекции.
- Здравствуй, Висад, - запросто начала дама. - Как там мой супруг? Надеюсь, вы обо всем поговорили и можно садиться за стол?
- Поговорили, - пробурчал долок. - Правда, остались у нас кое-какие проблемы по части взаимопонимания. А банкет придется отложить - не имею ни капли времени.
Карие глаза первой леди Чигара расширились. Она сделала глубокий вдох и потрясенно уставилась на ящера.
- Ну что ж, - неуверенно проговорила женщина. - Позвольте хотя бы проводить вас до машины.
Как ни старался Гаффай приноровить свой великанский шаг к мелкой поступи коротконогих гуманоидов, получалось это от избытка эмоций неважно. Долок то и дело вырывался вперед, а потому вынужден был через каждые два-три десятка метров останавливаться, чтобы подождать отставших.
Супруга президента, дама далеко не спортивного склада, все равно едва поспевала за корсарами. Она страдала от сильнейшей одышки, однако не сдавалась и даже пыталась поддерживать на бегу некое подобие светской беседы. Убедившись, что разговорить долока ей не удастся, госпожа Динат перенесла усилия на Шестоперова.
- Прежде адмирала Гаффая сопровождал обычно борт-инженер Сансиор, - поведала она интимным шепотом. - Или, в редких случаях, академик Миран. А вас я вижу впервые.
- Да, я новичок на «Лабиринте».
- Судя по внешности, ваши предки происходят из южного полушария Тарена, - продолжала президентша. - Но выговор у вас незнакомый… Пожалуй, так говорили жители приморских областей… К какому именно роду вы принадлежите?
Шестоперов попытался как можно короче и доступней объяснить первой леди, откуда происходят его предки. Женщина была потрясена и, с трудом поборов наплыв восторженных чувств, вскричала:
- Висад, вы нашли еще одну цивилизацию гуманоидов! Сколько у них планет? - Не дождавшись ответа от оскорбленно сопевшего адмирала, госпожа Динат снова обратилась к землянину: - У вас большое население? Простите, не знаю, как вас зовут…
- Кузьма.
На всякий случай он назвал фамилию, а также отчество, попутно объяснив, что они означают.
- Куз-ма… - Таренийка несколько раз повторила по слогам его имя. - Ваше правительство согласится заключить договор о взаимопомощи с Федерацией Ратулор?
- Может, и согласится, - уклончиво проговорил отставной полковник. - Только мы живем далеко отсюда, даже рейдер с трудом долетел. А населения у нас около шести миллиардов, но всего одна планета.
- Шесть миллиардов! - Жена президента была в предшоковом состоянии. - Шесть миллиардов! Это вдвое больше, чем было на Тарене! - Она всхлипнула. - Скажите, Куз-ма, у вас сильный флот?
- Смотря что называть флотом, - хмыкнул землянин.
Только сейчас, сжалившись над землянином, Гаффай наконец-то соблаговолил вступить в разговор, причем голос его звучал почти спокойно:
- Они только-только выходят в космос. И примите к сведению, что их планета слишком далеко - на таком расстоянии любой союз превращается в формальность… Кроме того, им рано заключать договор и по другой причине - именно из-за огромного населения!
В машине, по дороге на космодром, адмирал угрюмо молчал, и Кузьма Петрович предположил, что командир рейдера не желает разговаривать в присутствие чигарского водителя. Только миновав шлюзы «Лабиринта» и выслушав рапорт Визброя, Гаффай, продолжая хмуриться, спросил землянина:
- Скажи, командор, что ты вынес для себя из этого визита?
- Динату известно о «Четвертой Силе» больше, чем нам, - уверенно ответил Кузьма Петрович.
- Известно? - Командир выругался. - Да он с потрохами продался этой силе!
- Безумно интересно, - вежливо вмешался пилот, - но только имеется безотлагательный вопрос. Будет ли мне дозволено прогуляться в город хотя бы на пару часов?
- А успеешь за пару часов-то? - Гаффай невольно усмехнулся и крикнул вслед рванувшемуся к выходу приятелю: - Не забывай предохраняться, развратник крандуарский! И к старту не опоздай…
Вряд ли Визброй услышал это напутствие, поскольку пулей вылетел из рубки. Можно было не сомневаться, что пилот, как обычно, вернется точно к отлету, причем пьяный вдрызг.
Неожиданно Гаффай громко хлопнул себя ладонью по лбу и пробормотал: дескать, вот дырявая башка, забыл сказать Шовиту про «Зигейра»… Сокрушенно покачивая головой, долок повернулся к человеку и медленно, словно обдумывал каждое слово, произнес:
- В предательство Дината поверить невозможно, он слишком яростно ненавидит и тинборов, и режим конфедератов. - Адмирал печально повздыхал. - У него есть на то веские основания - большая часть семьи Вуметона погибла на Тарене, а почти всех остальных казнили бустафонцы. Это несгибаемый парень, я доверял ему больше, чем многим адмиралам из генштаба Ратула. Когда-то он работал в министерстве имперской безопасности у принца Войшара и дослужился до второго вице-директора Следственного Департамента - карьера, почти немыслимая для не-долока… И я не представляю - понимаешь, просто не представляю! - какая сила могла подчинить его волю…
- Как это «какая сила»? - Шестоперов сделал удивленное лицо. - Конечно, Четвертая!
Адмирал укоризненно поглядел на него и заметил, что не стоит шутить о таких серьезных вещах. Некоторые шутки, назидательно сказал долок, могут плохо кончиться. К сожалению, Кузьма Петрович и сам это понимал.

Глава 8
Тайлонское наследство

«Лабиринт» патрулировал свой обычный сектор и накануне заглянул с визитом вежливости на гигантскую планету Хацра. В трюмах рейдера действительно имелся кое-какой груз для аборигенов, однако истинная цель посещения была совершенно иной: Гаффай собирался забрать с орбитальной базы необходимый для работ на «Императоре Галактики» батискаф. Незадолго до отбоя Шестоперов совершил на этом сверхпрочном кораблике непродолжительное погружение и даже провел довольно милую беседу с «электрическими торпедками» - разумными существами, обитавшими в интервале давлений от пятнадцати до сорока тысяч атмосфер.
Вечером, укладываясь спать, Кузьма Петрович видел на обзорной голограмме исполинский желто-розовый с большим зеленым пятном купол планеты, опоясанный яркими тонкими полосами и напоминавший Сатурн или Юпитер. Наутро же, едва проснувшись, землянин сразу обратил внимание, что рейдер мчится куда-то полным ходом, хотя по графику должен был провести возле Хацры еще часов шесть. Шестоперов насторожился и, наскоро умывшись, отправился за новостями в рубку.
- Шесть часов? - сделал удивленное лицо Визброй. - Мальчик мой, шесть часов - это двадцать два световых года.
- А что случилось-то? - поинтересовался Кузьма Петрович, развернув привычным движением упаковку одноразового пайка. - Куда спешим? Неужто Захру объявил войну Тинборду и нас экстренно кличут на помощь?
- Приятного аппетита, - сказал вежливый Рин. - Боюсь, не скоро он к тебе вернется.
- Кто вернется ко мне не скоро?
- Аппетит.
- Не пугай, попугай, - буркнул по-русски Шестоперов и добавил на языке долоков: - Давайте без лишнего трепа.
Фитаклид насмешливо пощелкал клювом: вот-де нашелся деловой, - но Визброй одобрительно заурчал, обрывая возможные реплики записных остряков, и сказал:
- Помнишь, в прошлый раз на полпути к Чигару мы встретили боевую планету тайлонцев?
- Помню, конечно, там еще сидели бустафонские археологи.

Предыдущая страница 10 Следующая страница


11 Константин Мзареулов

- Они такие же археологи, как я - юная девственница! - заржал Шовит. - Ту разведгруппу потенциального противника мы, естественно, выдворили и заменили на своих ученых. И вот сегодня ночью, пока вы все дрыхли, с планеты поступил сигнал бедствия: исчез один из исследователей. «Лабиринт» оказался ближе остальных кораблей, поэтому послали нас.
- Будем искать заблудившегося археолога? - понимающе проговорил Шестоперов, энергично орудуя вилкой. - Можно… Периодически покрикивая «Ау!», устроим прочесывание района, где бедолагу видели в последний раз.
- Точно! - снова развеселился фитаклид. - Развернемся цепочкой и пройдемся от полюса до полюса, старательно заглядывая под каждый камушек… Ты пойми, балда, это ж целая планета, покрытая циклопическими развалинами!
Лязгнула, открываясь в полный размах, многостворчатая диафрагма люка. В рубку стремительно вошел командир и, церемонно приветствовав подчиненных, сел в свое кресло.
- Готов, Петрович? - рассеянно осведомился Гаффай, не отрывая взгляд от приборов.
- Я еще не успел его проинструктировать, - виноватым голосом сознался Визброй.
- А чем вы тут занимаетесь? Ему через полчаса лететь, а эти разгильдяи анекдоты травят!
- Какие еще анекдоты, обижаешь, начальник, - возмутился было Рин.
- А чем еще вы можете заниматься? Не боевой корабль, а женская баня при академии изящных искусств!
Отведя душу добродушным разносом, Гаффай изложил собственную версию происшествия. Бустафонские десантники, покидая супермонитор тайлонцев, наверняка оставили среди руин группу своих головорезов и, может быть, даже - корабль для их возвращения. В этом адмирал был совершенно уверен - боевая планета, пусть даже столь древняя, обещала слишком много, чтобы бустафонцы так легко смирились с ее утратой. По всей видимости, продолжал адмирал, диверсанты захватили археолога, намереваясь выбить из него сведения о составе и дислокации ратульского отряда. Получив необходимую информацию, они, несомненно, попытаются тем или иным способом нейтрализовать исследователей, чтобы вновь завладеть системой управления супермонитора, а затем…
На этом Гаффай запнулся, а затем, выдержав задумчивую паузу, сказал:
- Признаться, я не очень ясно представляю, что именно они собираются делать потом, но атака на главный пульт неизбежна - или я плохо знаю бустафонскую сволочь!
В разговор вклинился Визброй:
- Мы не можем обратиться к экспедиции открытым текстом, потому как противник наверняка прослушивает все передачи в этом секторе. Узнав, что разоблачены, бустафонцы просто смоются, предварительно расстреляв наших ученых.
Гаффай добавил, что найти небольшой корабль противника среди развалин - дело совершенно безнадежное. Оставалась единственная возможность выманить диверсантов из нынешнего укрытия: правдоподобно внушить им, что поблизости от боевой планеты нет ратульских кораблей. С этой целью «Лабиринт» уже послал депешу: дескать, пролетая мимо, намерены сбросить катер с курьером, после чего покинем окрестности планеты. Рейдер на самом деле отойдет в соседнюю звездную систему, где к нему вскоре присоединятся другие корабли. Можно ожидать, что затаившиеся диверсанты не станут атаковать археологическую экспедицию, пока рейдер не выйдет из зоны надежной гравитосвязи…
- В катере полетишь ты, Петрович, - сказал командир.
- Запросто, - Шестоперов пожал плечами. - Но почему именно я?
- Не могу же я посылать навигаторов или технарей - они мне на борту понадобятся… Короче говоря, на базе археологов встретишься с представителем Департамента Безопасности и передашь ей наши инструкции.
- Ей? Там женщина?
- Да, безопасники внедрили в экспедицию таренийку. Между прочим, ты ее знаешь - это Наршада, сестра Мирана.
- Помню, - кивнул Кузьма Петрович и добавил в неожиданном порыве ревности: - Ты бы лучше штурмана послал - может, девчонке будет приятно.
Долоки расхохотались, и Визброй заметил нарочито громким голосом:
- Рискованное дело предстоит - не для таких, как Туб. Кстати, Наршада потому и порвала с ним - не могу, говорит, спать с трусом.
- Спать как раз могла, - хохотнул Хирин Гзуг. - А вот чем другим заниматься не получалось…
Жалко улыбнувшись, ремед умоляющим тоном попросил Шестоперова не тянуть и поскорее отправляться. Время не ждет, сказал он, рейдер уже начал тормозить.
Истекшие дни совершенно не отразились на внешнем виде боевой планеты, как не изменили ее предшествующие тысячелетия. Получив тяжелейшие удары в немыслимо грандиозном сражении невообразимо далекого прошлого, покинутый экипажем и растерявший немалую часть огневой мощи, супермонитор продолжал свой бессмысленный полет. Погруженная во тьму боевая планета, следуя последнему приказу неведомого командира, постепенно теряла скорость, неторопливо пересекая промежуток между Первым и Вторым рукавами Млечного Пути, и вскоре должна была снова кануть в бездну - на этот раз в межгалактическую.
Кузьма Петрович уже набрался немного опыта по части пилотирования катеров, благо значительную часть операций выполнял автопилот. Межпланетную скорость десантный аппарат сбросил вообще без участия единственного члена экипажа, а затем Шестоперов взял управление на себя. Не слишком уверенно работая рукоятками и сенсорами пульта, он снизился и посадил машину рядом с полусферой стационарной базы. Полгода назад разведчики Бустафонира установили этот жилой купол над входом в командный пункт боевой планеты, а теперь здесь работали ратульские археологи и, опять-таки, разведчики.
Встретившая его в тамбуре Наршада ласково прильнула щекой к плечу землянина и непринужденно проворковала: очень рада, мол, вас видеть. Когда Шестоперов рассказал, с каким заданием послан, она несколько погрустнела и пробормотала:
- Значит, Висад тоже так думает…
- Как - «так»?
- Так же, как я. - Она вздохнула. - Я тоже полагаю, что вот-вот начнется атака.
- Гаффай просил передать, чтобы вы не очень сопротивлялись. Он заверил, что подоспеет вовремя.
Ответ Наршады смутил землянина.
- Главное, чтобы он не слишком спешил…
- В каком смысле? - недоуменно переспросил Кузьма Петрович.
- А в том, уважаемый Петрович, что эта махина не могла сто веков лететь на сверхсвете с неработающими двигателями!
«Однако, верно», - подумал Шестоперов. Он понемногу разобрался в межзвездной навигации, повидал разные маневры и знал, что после остановки двигателей звездолеты быстро теряют скорость. Через несколько суток после отключения тяги корабли тормозятся до субсвета…
- Вы полагаете, что двигатели работали совсем недавно? - произнес Кузьма Петрович.
- Безусловно. Наверняка бустафонцы поняли, как управлять супермонитором, и, запустив движки, направили планету к своей базе. Поэтому мне очень хочется увидеть, как они включают моторы… - Она добавила негромко: - Ладно уж, пошли в салон. А насчет сопротивления не беспокойтесь. Археологи все равно отбиваться не станут, так что этот приказ касается только нас двоих. А мы существа дисциплинированные и стрелять не будем.
- Не будем…
Они сидели рядышком подальше от входного тамбура, поглядывая то на часы, то на панораму. Ожидание вражеского нападения затягивалось. Дважды за этот промежуток Шестоперов посылал в пространство условные сигналы, сообщая Висаду, что на станции пока спокойно. Остальное время полковник и обер-штабс-майор коротали разговорами о грандиозной боевой машине, на командном пункте которой они сейчас находились.
Наршада поведала о Древнегалактической Республике, возникшей в Первом Рукаве около пятнадцати тысяч ратульских лет назад. Тайлонцы, господствующая раса Республики, энергично колонизировали свое ответвление Млечного Пути, не шибко церемонясь с встречавшимися на их пути менее могущественными народами. Покорив планеты и ассимилировав народы Первого Рукава, они продолжили экспансию в направлении Центра Галактики, где натолкнулись на передовые форпосты «темных монстров» - цивилизации, не уступавшей тайлонцам ни по силе, ни по жестокости.
Отношения между сверхдержавами сразу сделались натянутыми, и вскоре разразилась неизбежная в таких ситуациях война. Чудовищная бойня продолжалась несколько столетий, завершившись закономерно и трагично. Тайлонцы и «темные» практически истребили друг дружку.
Много позже, проникнув в глубокий космос, долоки находили на разных планетах развалины поселений, основанных участниками той войны. Прочитав записи погибших цивилизаций, маванорские ученые смогли составить не слишком подробное впечатление об истории обеих сверхдержав. Экспедиции, направленные в Первый Рукав и к Центру Галактики, обнаружили несколько хилых колоний, едва приступивших к освоению высоких технологий.
- Археологи часто встречали упоминания о страшном оружии древних рас, - говорила Наршада. - Сами понимаете, такие слухи особенно распаляли любопытство маванорских монархов и тинборских генералов. Наконец, изучив наследие «темных монстров», долоки и тинборы сумели построить эти кошмарные звездометы, а затем усовершенствовать тахионные ускорители, повысив скорость кораблей почти на порядок.
Об этом Шестоперов знал - читал в книге по истории космонавтики. На заре Маванорской Империи, перед войной с Зуакнассом, звездолеты долоков развивали скорость, едва ли в сотню раз больше световой. Однако в правление Драйды Грозного, воспользовавшись технологиями древних рас, ученые Маванора создали корабли, имевшие ход до десятка узлов…
Между тем Наршада продолжала:
- Примерно тогда же стало известно, что в старину существовали боевые планеты, составлявшие главную ударную силу тайлонцев. Но в натуре супермонитор обнаружен впервые… Такая планета - застарелая мечта всех военачальников Галактики. Держава, которая сумеет первой построить для себя подобное оружие, на долгое время станет господствующей силой в своем звездном секторе.
- Это понятно, - перебил ее землянин. - Скажите лучше, при каких обстоятельствах потерялся ваш археолог?
- Обстоятельства были самые будничные. Пожилой долок по имени Сислинк Эррай полетел в противоположное полушарие, чтобы исследовать хорошо сохранившийся двигатель. И пропал вместе с авиеткой и дюжиной роботов… - Она вздохнула. - Надеюсь, он жив - у бедняги трое детей.
Женщина замолчала, разглядывая голографическое изображение мертвой планеты. Два долока-археолога, собрав инструменты, вышли из салона. Теперь, когда гуманоиды остались одни, Шестоперов решился наконец задать вопрос, волновавший его чуть ли не с первого дня их знакомства:
- Наршада, только не обижайтесь… Почему вы - такая умная, сильная, красивая женщина - до сих пор одна?
Грустно улыбнувшись, она проговорила:
- Никто из соплеменников не способен долго оставаться со мной. А эксперимент с мужчиной другой расы, признаюсь, не принес счастья… Лучше уж одиночество, чем…
Внезапно замолчав, таренийка отвернулась к мониторам внешнего наблюдения. «Странные мужики у них на Ратуле, - подумал сбитый с толку землянин. - Уметь же надо - отказываются от такой прелести… Нет, в лепешку расшибусь, но будет она моей!»
А его собеседница, по наивности посчитав эту тему исчерпанной, снова заговорила о боевой планете:
- Мы явно поспешили с депортацией так называемых «археологов» из Бустафонира. Сейчас уже совершенно ясно, что вражеская разведгруппа успела слишком хорошо разобраться в системе управления.
- Собаки они, - флегматично отозвался Кузьма Петрович.
- Кто?
Шестоперов объяснил, что такое собаки, для наглядности сравнив оных с лагешедами, домашними ящерами долоков. Наршада немного понедоумевала - почему, дескать, сравнение с лучшим другом человека используется в бранном смысле, - однако, задерживаться на случайно возникшем вопросе они не стали. Таренийская красавица продолжила:
- В безмоторном полете такая махина некоторое время двигалась по инерции, но потом растеряла энергию и вышла на досветовую скорость. Следовательно, провал, разделяющий два галактических Рукава, супермонитор пересекал в субсветовом режиме. Именно поэтому оборудование так хорошо сохранилось - ведь за счет релятивистского сокращения времени на боевой планете минуло всего-то несколько столетий… А бустафонцы, запустив двигатели, разогнали супермонитор до половины узла и направили к своей столице, но тут подоспели вы на «Лабиринте», и…
Внезапно замолчав, она развернула свое кресло к боковому сектору трехмерной панорамы и вытянула руку, указав на изображение летящего предмета.
К полусфере стационарной базы быстро приближался сплюснутый эллипс с угловатой надстройкой и характерными для долокской техники выступами. В этих многогранниках Шестоперов без труда узнал казематы малокалиберных орудий.
- Что происходит? - поинтересовался археолог-тарениец, растерянно глядя на голограмму.
- Ничего особенного, на нас напали бустафонцы, - успокоила его Наршада. - Главное - сохранять спокойствие.
Патрульный корвет пограничной стражи Бустафонира опустился впритирку около станции, и внутри немедленно засветились индикаторы, сообщив о наличии внешнего Ву-поля. Затем открылись люки, и в лагерь археологов ворвалось около дюжины огромных долоков в боевых скафандрах. Судя по росту и нашивкам, это были профессионалы из диверсионно-полицейских частей спецназначения, великолепно владевшие приемами рукопашного боя. Археологи, существа преимущественно немолодые, сопротивления оказывать не стали и, злобно огрызаясь, выстроились лицами к стенке, заложив руки за головы.
- А вам, может быть, особое приглашение требуется? - свирепым голосом осведомился бустафонский сержант, сделав ленивый шажок в сторону сидевших поодаль гуманоидов. - Или мне вас пощекотать мордами о переборку, чтобы шустрее двигались?
Шестоперов и Наршада не спеша присоединились к остальным, успев заметить, как половина бустафонцев - все они были офицерами - направились в бункер, где размещалась система управления боевой планетой. Вскоре двое вернулись, вытолкав в салон последних остававшихся на свободе археологов.
Оценив ситуацию, Кузьма Петрович отметил, что дела складываются как нельзя удачнее. Согласно графику, несколько минут назад он должен был послать на рейдер успокаивающую комбинацию гравитационных сигналов. Теперь, не получив сообщения, Гаффай уже направил, наверное, корабль к планете. Еще полчаса - и «Лабиринт» будет здесь.
Через тамбур десантники ввели еще одного долока, на лице которого были видны следы жестоких побоев. Слегка повернув голову, Наршада удовлетворенно произнесла:
- Я так и думала, что Сислинка не прикончат.
Захваченный в другом полушарии археолог, показав пальцем, буркнул:
- Вот руководитель экспедиции профессор Марвой.
- Могли бы и меня спросить! - взорвался профессор.
Два десантника, грубо ухватив Марвоя под локотки, потащили пожилого ученого в соседний отсек - к пульту. Остальные тем временем занялись обыском археологов, отобрали у двоих лучеметы, на этом успокоились и разрешили опустить руки.
Воспользовавшись удобным, как ему показалось, моментом, Шестоперов осторожно расстегнул скафандр и вытащил из внутреннего кармана свое последнее творение. Этот пистолет он делал собственными руками - длинноствольный, автоматический, под разрывные пули десятимиллиметрового калибра. К сожалению, один из бустафонцев не вовремя повернул голову, заметил его движение и, мигом оказавшись рядом, вырвал оружие у землянина.
- Что за дрянь? - грозно осведомился сержант-десантник.
Он долго вертел пистолет, пару раз даже нажал спусковой крючок, однако затвор стоял на предохранителе, да и патрона в стволе не имелось, так что выстрела не произошло.
- Головоломка, - сказал Шестоперов. - Хочешь покажу?
Бустафонец сделал глубокомысленное лицо и соблаговоляюще кивнул. Кузьма Петрович быстро произвел неполную разборку и, разложив перед сержантом детали, предложил собрать «как было». Бедняга долок долго возился с железками, но ничего, естественно, добиться не смог. В конце концов, в сердцах обозвав землянина нехорошим словом, он сплюнул на пол и удалился.
Спустя полминуты собранный пистолет оказался в боковом кармане шестоперовского скафандра.
Время тянулось кошмарно медленно, и Наршада даже начала шепотом беспокоиться, не случилось ли чего на «Лабиринте». Она не отрывала взгляда от трехмерного изображения расстилавшейся до самого горизонта металлической равнины и вдруг тревожно вскрикнула.
Исполинский цилиндр двухкилометрового диаметра, торчавший вдалеке из броневой скорлупы планеты, засветился и стал отчетливо виден на фоне черного неба. Потом один за другим стали светиться другие цилиндры.
- Они запускают двигатель, - шепнула Наршада. - Но зачем бустафонцам понадобился Марвой?
Над проснувшимися цилиндрическими сооружениями пульсировали столбы серебристого излучения. Заглянув в салон, бустафонский офицер весело сообщил:
- Начали разгоняться.
Остальные десантники радостно загалдели, но тут же послышались панические вопли: к командному пункту быстро приближался ратульский фрегат, пушки которого смотрели на пограничный корвет незваных пришельцев.
- Быстро на корабль! - приказал командир десантников. - Прорвемся с боем, у нас скорость больше.
- Да кто ж вам даст уйти! - рявкнул Кузьма Петрович. - Всем стоять на месте!
Выхватив из кармана пистолет, он привычным движением большого пальца опустил флажок предохранителя и дважды выстрелил. Неприятельский офицер, схватившись за пробитое пулей плечо, со стоном рухнул на пол.
Шестоперов торжествующе выкрикнул что-то невразумительное и послал пулю в прозрачный щиток шлема бросившегося на него сержанта. Бустафонец упал, обливаясь кровью, остальные же десантники благоразумно отступили: их оружие было нейтрализовано Ву-полем, а нападать с голыми руками на крохотного, но метко стреляющего гуманоида никто не решился.
Наршада открыла люк, впустив взвод долоков и абордажных роботов из космической пехоты Ратула. Бустафонцев скрутили, но тут выяснилось, что вход в рубку супермонитора забаррикадирован.
Началась суматоха. Пока бегали на вражеский корвет, чтобы отключить Ву-генератор, пока вскрывали дверь лучеметными очередями - прошло несколько минут. Все это время выглядывавшие из-за горизонта цилиндры продолжали сверлить небо серебристыми лучами, так что ночь на боевой планете превратилась в яркий день. Свечение погасло в тот самый момент, когда рухнула разрезанная дверь.
- Движки заглохли, - прокомментировала Наршада.
Космопехотинцы пинками вывели из соседнего отсека скрывавшихся там бустафонских офицеров. Последним вышел слегка побитый, но очень довольный профессор Марвой, сообщивший коллегам, что наблюдал от начала до конца процедуру запуска и остановки двигателей супермонитора, так что теперь сможет сделать это сам.
- Очень удобная и эффективная система контроля, - восторженно поведал Марвой. - Достаточно вставить ключ, а потом отдаешь мысленные команды.
- Почему они допустили вас в рубку? - спросила Наршада.
- Так они же идиоты, - засмеялся профессор. - Археолога, который разобрался в устройстве пульта, наши вояки арестовали и увезли. А эти солдафоны знали, что надо делать, но понятия не имели, который пульт управляет движками.
Ратульский офицер жестом предложил археологу сделать паузу, после чего поинтересовался:
- Они не говорили, для чего включают движки?
- Наверное, хотели ускорить полет, - предположил археолог. - Старая развалина все время теряет скорость. Такими темпами планета доползет до Бустафона лет через сто, не раньше.
Командовавший вражеским отрядом долок в чине штабс-командора неожиданно захохотал и выразился в том духе, дескать, посмотрим, как ратульские тупицы сумеют повторно запустить ходовую часть супермонитора. Ближайший космопехотинец ловко хлестнул его хвостом промеж широко расставленных ног, и командир диверсантов, взвыв, повалился на колени. Приставив к его виску дуло лучемета, Наршада грозно потребовала:
- Быстро говори, подонок, что вы там натворили!
Штабс-командор продолжал стонать, держась обеими руками за пах. Потом, шипя от боли и злорадства одновременно, поведал, что успел расплавить лучом бластера ключ, без которого вновь оживить двигатель не удастся.
- Боевая планета будет лететь по тому курсу, который назначил я! - истерично проревел пленник. - Пусть супероружие тайлонцев не досталось нам, но и Ратул не будет обладать этим сокровищем!
Профессор Марвой, Сислинк Эррай и еще несколько археологов ринулись в пультовую. Через несколько минут Марвой вернулся и упавшим голосом подтвердил, что ключ уничтожен и расплавленный металл застыл в гнезде, так что пульт капитально выведен из строя.
- Думаю, это можно исправить, - пробормотал профессор. - Мы нашли еще два таких пункта управления. Наверняка и другие ключи должны быть…
Рассвирепевшие ратулъские солдаты принялись избивать бустафонца прикладами бластеров. Поморщившись, Наршада велела увести пленных. Затем добавила, обращаясь к командиру пехотного подразделения:
- Я должна немедленно доложить о случившемся адмиралу Висаду Гаффаю.
- «Лабиринт» остался на орбите, прямо над нами, - доложил офицер. - Желаете связаться по видеоканалу, или доставить вас на борт рейдера?
- У меня катер, и я все равно возвращаюсь на «Лабиринт», - вмешался землянин. - Полетели?
- Отлично, - буркнула Наршада.
В рубке рейдера Гаффай внимательно выслушал рапорт обер-штабс-майора и приказал штурману рассчитать новый курс боевой планеты. Ревнивый Шестоперов не без удовлетворения отметил, что Наршада приветствовала ремеда не слишком тепло - просто кивнула…
Мысли об этом вылетели у него из головы, как только Туб доложил результаты вычислений. Получалось, что ровно через двадцать три дня чуду тайлонской техники предстояло врезаться в гигантскую звезду на участке между Чигаром и Висклафом.
- За столь короткое время мы навряд ли сумеем изготовить новый ключ… - кислым тоном произнесла Наршада. - А изучить даже основные узлы супермонитора подавно не успеем. Там работы на многие годы.
- Не стоит так сильно переживать из-за каких-то пустяков, - усмехнулся адмирал. - Не сможем изменить курс боевой планеты - что ж, уберем звезду с ее пути!

Глава 9
Желтые мундиры

- Скучаете по дому?
Доверив управление автоводителю, Наршада полулежала на сиденье в рискованной позе. Подол ее и без того короткого платья уехал намного выше колен, обнажив длинные стройные ноги. Кузьма Петрович тоскливо подумал, что никогда прежде не оставался наедине с такой красивой женщиной. И не просто красивой, но и… - в общем Наршада обладала целым букетом достоинств. А может, и недостатков - это зависит от точки зрения.
- Скучаю, конечно, - ответил он, вздыхая. - И по дому, и по детям с внуками. Сын у меня на войне - иди узнай, как он там…
Друзья из Ассоциации Свободной Космической Торговли ему доходчиво растолковали, что в ближайшие два-три года не может быть и речи о новой экспедиции в сторону Солнца. Чтобы пересечь туда и обратно огромную каверну, отделявшую Второй Рукав от Третьего, пришлось под завязку заполнить «звездным пеплом» грузовые трюмы «Лабиринта». В нынешней обстановке Ратул не мог себе позволить подобного расхода ценнейшего энергоносителя: все запасы топлива резервировались для боевых кораблей.
Наршада ободряюще положила руку ему на плечо и произнесла низким сочным голосом:
- Не подумайте, будто я вам не доверяю, на этот раз спрашиваю из чистого и совершенно непрофессионального любопытства. Деньги вас, как будто, не очень волнуют, основную часть своего заработка вы держите в банке, и на себя почти ничего не тратите… Что заставляет вас так истово служить Ратулу?
Причин было несколько, и Шестоперов попытался изложить их по возможности внятно и последовательно.
Во-первых, из всех держав этой части Вселенной наибольшие симпатии вызывал именно Ратул: в меру демократичный, лишенный анархических и тоталитарных извращений режим; отсутствие расовой дискриминации; мужественный свободолюбивый народ, дерзнувший отстаивать избранный образ жизни в борьбе против заведомо сильнейших соседей, - это государство чем-то напоминало его Родину.
Во-вторых, он полагал справедливыми провозглашенные Ратулом политические цели: объединение всех цивилизаций бывшей Маванорской Империи в единую семью братских народов - тут аналогия с отечественной историей тоже просматривалась достаточно просто…
- Наконец, - сказал он, - меня, естественно, беспокоит будущее Земли. В Галактике громыхают сражения, и очередной инцидент может окончиться случайной или даже не случайной гибелью моей планеты. И я хотел бы, чтобы Земля вовремя присоединилась к какому-нибудь большому, сильному и справедливому государству, но - в качестве равноправного союзника, а не жалкой колонии. Потому и стремлюсь показать, что люди очень даже способны пригодиться… - Он усмехнулся, вспомнив, как затрепетала супруга чигарского президента, узнав о существовании многочисленной цивилизации гуманоидов. - В конце концов, нас много, и мы умеем воевать!
- К сожалению, вас слишком много, - тихо проговорила Наршада. - Человечество было бы идеальным союзником для Маванорской империи, но не для Федерации Ратулор, которую мы намереваемся провозгласить. Шесть миллиардов землян, уже доказавших свою воинственность и способность к динамичному прогрессу, быстро превратятся в господствующую культуру Федерации.
- Что же тут плохого?

Предыдущая страница 11 Следующая страница


Звездные корсары 12

По лицу женщины промелькнула слабая улыбка.
- Вообще-то ничего плохого, а на мой взгляд это даже замечательно. Но не забывайте, что никому не хочется терять достигнутого такими усилиями лидерства… И к тому же о союзе с Землей говорить рановато - ваша планета слишком далеко, причем в тех краях пока властвуют найрухи.
- Это уж точно. - Вспомнив о таинственных хозяевах «летающих тарелок», Шестоперов помрачнел, но лотом проговорил с надеждой в голосе: - Может быть, они не столь уж агрессивны и опасны? Ведь «тарелки» носятся над нашей планетой уже сотни лет, но никаких враждебных акций вроде бы не предпринимали. Да и к «Лабиринту» отнеслись вполне мирно…
Скептически наморщив лобик, Наршада прищелкнула языком и отрицательно помотала головой.
- На стыке Второго и Третьего Рукавов, - сказала она, - расположены так называемые Дальние Скопления. Маванорская Империя основала там несколько опорных баз и завязала отношения с аборигенами.
За несколько лет до большой войны, продолжала таренийская красавица, в Дальних Скоплениях появились воинственные завоеватели, которых аборигены называли найрухами. Эти крылатые существа ухитрились спровоцировать несколько мятежей в регионе и оккупировали систему, населенную союзниками долоков. Маванору пришлось направить в Дальние Скопления немалую часть боевых кораблей и сил космической пехоты. В результате главные флоты Империи оказались ослабленными, а потому не смогли должным образом отразить внезапный удар тинборов. Найрухи, впрочем, были разбиты, и остатки их эскадр в панике бежали по направлению Третьего Рукава. Позже маванорские астрономы зафиксировали в том секторе признаки ожесточенных сражений. Вероятно, найрухи имеют грозных соседей, с которыми эпизодически приходится воевать. Обобщив обрывки собранной информации, разведка Ратула пришла к выводу, что в окрестностях Солнца имеется несколько сильных цивилизаций, заключивших соглашение о невмешательстве в дела Земли - нечто подобное имело место двести лет назад с Тареном…
- Прилетели, - сказала вдруг Наршада и открыла дверцу кабины.
Машина стояла на посадочной лужайке в парке, окружавшем особняк Гаффая. Робот-слуга резво подбежал к гостям, и Кузьма Петрович приказал ему вытащить из багажника коробку с подарком - антикварную вазу старинного висклафского хрусталя. Сопровождаемые роботом, они вошли в дом.
В холле прибывающих встречала супруга Висада - молоденькая долокесса по имени Лебронор. Насколько Шестоперов научился разбираться во внешности ящеров, она была прелестна, и ее красоту не портил даже огромный живот - Лебронор вынашивала яйцо.
- Ах, Наршадочка, ты сегодня совершенно неотразима! - защебетала юная хозяйка дома. - Здравствуйте, Петрович, я так рада вас видеть!
- А где виновник торжества? - поинтересовалась Наршада.
Жеманно вздохнув, Лебронор скорчила насмешливо-унылую гримаску и махнула рукой. Вместо него ответил немолодой долок в мундире адмирала флотилии:
- Папочка даже в такой день не может не заниматься делами. Засел в кабинете с членами Верховного Комитета.
Наршада, которая по долгу службы знала в лицо и по личным делам всех старших офицеров планеты, немедленно сообщила:
- Это Мафтинд Гаффай, старший сын Висада. А это…
- Мы знакомы, - усмехнулся тезка первого маванорского императора. - Полагаю, инженер-командор, вы и с моим младшим братом уже встречались?
- Имел честь, - кивнул Шестоперов.
На этот раз Зензилап нарядился в парадный темно-синий мундир с серебряными погонами фрегат-капитана. Вытянувшись, спецназовец щелкнул каблуками, приветствуя землянина. Мафтинд поведал, что их сестра Седанар, названная в честь покойной бабушки, руководит оформлением большого стола и что скоро, как только завершится неофициальное совещание в отцовском кабинете, церемония наконец-то начнется.
У землянина мелькнула мысль, что в действительности Лебронор не так уж молода - все-таки у четы Гаффаев трое более чем взрослых детей. Можно было предположить, что адмиральша совсем недавно прошла курс тотального омоложения вакциной «Миран-40». Хотя, подумал Кузьма Петрович, не исключено, что Мафтинд, Зензилап и Седанар - дети Висада от других жен. Последняя догадка была, видимо, ближе к истине, поскольку Наршада как раз спросила у долокессы:
- Когда ожидаешь первенца?
Прижав руки к животу, Лебронор прошептала скороговоркой:
- Ой, не скоро еще! Дней через тридцать-сорок снесу яичко, потом еще сто дней в инкубаторе - считай, целый год из жизни вычеркнут. Представляю, какой ужас был в старину, когда не придумали инкубаторы и бабы сами высиживали яйца!
Из глубины дома послышался звонкий грохот бьющейся посуды. Мафтинд прислушался к приглушенным толстыми стенами голосам и сказал недовольным тоном:
- Кажется, бравый гвардии командор упился вдрызг. Мужики, пойдем-ка. Может, подмога нужна.
Пристроившись в кильватер старшему брату, Зензилап заметил, оскалясь:
- Был командор, но со вчерашнего дня - адмирал флотилии. Тебя догнал на старости лет, так что имеет полное право погулять на радостях.
В углу банкетного зала восседал на диванчике изрядно смущенный Шовит Визброй, державший в руке высокий стакан. По всем признакам, пилот «Лабиринта», перебрав горячительного зелья, опрокинул столик с напитками. Во всяком случае, столик лежал неподалеку кверху ножками, а два робота суетились, подметая с паркета осколки и затирая лужу.
- Шовит, старина, нельзя же так, - укоризненно произнес Мафтинд. - Я, конечно, твои чувства понимаю и разделяю, но ведь нужно все-таки меру знать.
Визброй медленно повернул мутный взгляд в сторону вошедших, и на его покрытом чешуйками лице заиграло подобие радостной улыбки. Прежде Шестоперов никогда не видел пилота упившимся до такой степени, но сейчас землянина больше всего удивило не состояние Шовита, но - его одежда. Визброй был одет в лимонно-желтый с алой окантовкой мундир и красные кожаные сапоги, на груди сверкали ряды орденов, а сбоку на поясе висел кортик в ножнах, украшенных изящной чеканкой.
- Друзья мои! - с нетрезвым радушием вскричал Визброй. - Вы уж простите старика, но у меня такая радость, такая радость!… «Император Зигейр Второй» нашелся, его уже буксируют… Завтра на Ратуле будет!
- Так это твой корабль, что ли? - Заметно подобревший Мафтинд заулыбался. - Поздравляю, дружище.
- Благодарю, сынок, - Визброй прослезился и стал протирать глаза платочком. - Твой отец был на «Зигейре» первым пилотом, а я - вторым - это перед самой войной… После первых сражений его назначили командовать «Смертоносным», и он взял меня с собой - сначала первым пилотом, а потом старшим офицером. А когда Его Величество доверил Висаду флотилию крейсеров…
Обрывая поток воспоминаний, хлопнула дверь - обычная, не диафрагма - и вошел Гаффай, тоже в желтом мундире и красных сапогах. За «новорожденным» тянулась свита: президент планеты, высшие офицеры, промышленники, министры. Гости окружили юбиляра - все-таки сто сорок пять лет, пусть даже по ратульскому календарю. На родном Маване ему в этот день исполнилось всего лишь девяносто семь. Кто-то подсчитал, что через три маванских года, то есть пять ратульских, совпадут сразу два юбилея - маванское столетие и сто пятьдесят лет Ратула.
- А потом будем поочередно праздновать по календарям всех прочих планет Федерации и Империи! - восторженно гаркнул президент Дасим, но вовремя спохватился и уточнил: - Кроме бустафонского, конечно…
Друзья и родственники вручали подарки, поздравляли, желали долгих лет и всевозможных успехов - в особенности на ратном поприще. Зензилап зачитал поздравительные послания президентов Чигара, Хацры и Висклафа, короля Аксарского, премьер-министра Оссеше. Даналик Секар торжественно вручил модель новейшей машины, к производству которой приступили его заводы: штурмовик ближнего радиуса «Вихрь» имел скорость до 75 узлов, мог нести на внешних подвесках две торпеды и вдобавок был вооружен пушкой 3-го калибра.
Само собой, Шод Халай не мог позволить, чтобы компаньон-конкурент произвел лучшее впечатление. Поэтому, когда все расселись за огромным столом, он изрек, подняв бокал:
- Висад, в день твоего рождения флот Ратула получил свое самое могучее оружие. Сегодня вечером будет завершен капитальный ремонт монитора «Сокрушитель»!
Президент Дасим постучал вилкой по ободу тарелки и предложил выпить за здоровье юбиляра. Гости охотно поддержали главу планеты, потом кто-то провозгласил тост за очаровательную хозяйку дома. Чигарское белое тридцатилетней выдержки не столько пьянило, сколько бодрило, у публики разыгрался аппетит, и все энергично заработали ножами и вилками.
Торжество удалось на славу: изысканные деликатесы, тонкие вина, остроумные спичи. Несколько портил атмосферу праздника только Визброй, который вел себя совершенно безобразно. Свежеиспеченный адмирал то и дело вскакивал, порываясь рассказать бородатые непристойные анекдоты, громко переговаривался с гостями, сидевшими на другом конце стола. Худенькая тихая супруга Шовита, страшно шокированная его поведением, кажется, готова была расплакаться.
- Чего они с Висадом так вырядились? - шепнул землянин на ушко Наршаде. - Впервые вижу такую форму.
- По-моему, это парадно-выходной мундир императорской гвардии Маванора, - тоже тихо ответила таренийка.
- Точно… Они оба служили в гвардии.
Роботы подали горячее. Пока электронно-механические манипуляторы заменяли опустошенные тарелки, блюда и бутылки, Гаффай задушевно произнес обычные в таких случаях слова: дескать, рад видеть за этим столом друзей, которые вспомнили его в этот день. Еще он сказал, что лучшим подарком станет итог многолетних усилий всей планеты - возрождение мощного флота.
Он перечислил: два тяжелых крейсера и монитор уже вступили в строй, полным ходом ведутся работы по восстановлению «Мафтинда Великого» и «Драйды Грозного», завтра-послезавтра начнется ремонт линкора третьего поколения…
- Линкор в хорошем состоянии? - поинтересовался Кузьма Петрович.
- Если верить первым сообщениям, то в приличном, - с воодушевлением ответил Висад. - Есть легкие вмятины на броне средних отсеков и дырка от торпеды в реакторном блоке, так что с двигателем может быть худо… - Он поморщился. - Но корабль не получил в бою смертельных повреждений! Последняя запись в бортовом журнале извещает, что экипаж, узнав о крахе Империи, не пожелал служить предательскому режиму Конфедерации, а потому предпочел покинуть потерявший ход линкор и намерен эвакуироваться на однотипном «Мстителе»… Так что будем надеяться, что скоро адмирал флотилии Визброй выведет старину «Зигейра» в испытательный полет. Если, конечно, протрезвеет.
Скривив челюсти презрительной гримасой, Визброй сварливо изрек:
- Пушки надо обновить. Пока не доведут до блеска - корабль не приму!
Секар и Халай побожились, что сделают все в лучшем виде, но Визброй принялся перечислять многочисленные претензии. Не обращая внимания на их препирательства, Гаффай мечтательно произнес:
- И все-таки, друзья, дело не в этих стареньких монстрах. Главное - сегодня утром глубинные зонды обнаружили массивный предмет правильной формы, плавающий в атмосфере Таретифо.
Улыбнувшись своим мыслям, он отрезал кусок грудинки невиса - крупнорогатого животного таренийской породы - и продолжил трапезу.
- Значит, к нам возвращается «Император Галактики», - резюмировал Мафтинд. - За это стоит выпить.
Когда гости опорожнили рюмки за новые линкоры, зычно заговорил Визброй:
- Кстати, об Императоре. Висад, тут некоторые спорили, кто из них сделал тебе лучший подарок… Погляди, что нашел я в лавке антиквара на Аксару. Ума не приложу, каким образом эту запись не стерли за столько лет…
Нетвердой походкой он приблизился к проигрывателю и вставил в приемную щель старую потрепанную пластину видеозаписи. Перед заинтригованной аудиторией заискрилась испещренная помехами голограмма давнишней, еще имперской хроники.
Огромный плац. Безукоризненные прямоугольники выстроившихся к торжественному смотру подразделений. Взволнованно-приподнятый голос комментатора:
- Дорогие сограждане! В эти нелегкие дни, когда на небосводе возлюбленного Отечества собираются черные тучи, когда коварные правители Тинборда, воспользовавшись вынужденным вмешательством Маванора в конфликт, угрожавший спокойствию дружественных нам народов Дальних Скоплений, концентрируют свой флот на подступах в нашим рубежам, - повелитель всех долоков Его Императорское Величество Аргал Четвертый почтил высочайшим присутствием выпускную церемонию слушателей высших военных академий. Император и сопровождающий его военный министр крон-принц Нитрес Маванорский объезжают парадные расчеты молодых офицеров, которым суждено уже сегодня отбыть к новым местам службы, дабы использовать полученные в академических стенах знания и опыт для организации отпора зарвавшимся членистоногим агрессорам…
Крупным планом пошло изображение открытой машины, на заднем сиденье которой расположились очень старый монарх и другой долок, значительно моложе. Оба - в парадных желтых мундирах с фельдмаршальскими эполетами. Император слабо махал дрожащей рукой, приветствуя выпускников. Когда машина поравнялась с ротой лимонно-желтых гвардейцев, Аргал похлопал водителя по плечу, приказав остановиться и опустить экипаж на грунт. Затем, опираясь на руку Нитреса, старенький монарх выбрался из лимузина.
Растерявшийся диктор сбился с заготовленного текста и продолжил после короткой заминки:
- Но что происходит? Его Величество направился к выпускникам Высшей Академии Звездного Флота… Вероятно, чтобы лично побеседовать с молодыми воинами. Вот он подходит к первой шеренге…
Крупный план: Аргал и Нитрес остановились около двух долоков, лица которых были так знакомы, что Шестоперов не сразу понял, кого видит. А на трехмерном изображении крон-принц произнес:
- Отец, позволь представить тебе очень способного офицера. Это фрегат-капитан Висад… - Он запнулся. Потом, покривившись, назвал фамилию: - …Висад Гаффай.
Император с непонятной нежностью погладил Висада по костяным бляшкам щеки и проговорил дребезжащим старческим голосом:
- Рад познакомиться, малыш… - Затем, повернувшись к Нитресу, Император сказал с веселым задором: - Сынок, почему такой молодец всего лишь фрегат-капитан? С этой минуты он командор! - Вновь обратившись к Висаду, старик продолжил: - Все будет хорошо, мой мальчик, все будет хорошо… Дай нам только срок выбраться из этой проклятой войны.
Император ободряюще улыбнулся, но из-за его дряхлости улыбка получилась довольно жалкой, и засеменил обратно к машине. Крон-принц же, похлопав Гаффая по руке, сжимавшей цевье лучемета, коротко бросил: «Полный порядок!» - и поспешно догнал отца.
Висад и стоявший рядом с ним молоденький Шовит Визброй пожирали глазами удалявшихся Аргала и Нитреса. Над плацем величаво и торжественно покатилась мелодия «Бессмертия Славы» - гимна Маванорской Империи.
На этом запись кончилась.
После нескольких секунд общего молчания банкетный зал наполнился нестройным шумом множества приглушенных голосов. Заметно было, что все оказались под сильнейшим впечатлением увиденного. Мимолетный эпизод истории государства, которое давно исчезло, не выдержав напора враждебных сил, потряс даже такого отъявленного республиканца, каким по праву считался президент Саникар Дасим. Сокрушено покачивая седеющей головой, тарениец произнес:
- Какая все-таки была держава! Эх, если бы не бустафонские мерзавцы… Ведь мы, по существу, уже одержали победу!
Ему ответил мрачный долок по имени Эброт Хаббад, корпусной генерал и директор Департамента Планетарной Безопасности:
- Потому-то тинборы и подтолкнули бустафонскую династию на мятеж против Империи - для Тинборда это был последний шанс не проиграть войну!
Кивнув в знак согласия, президент налил себе еще вина и произнес преувеличенно бодрым голосом:
- Ничего, дайте только срок, как говаривал папаша Аргал. Вот создадим Федерацию Ратулор, объединим Нейтральную Зону, а там, глядишь, переиграем заново историю… Друзья, позвольте поднять этот бокал за грядущие победы великого государства, которое мы намерены создать!
Все дружно поддержали тост, один лишь Визброй, сардонически усмехаясь, только пригубил, а затем, когда наступила тишина и гости снова заработали челюстями, проговорил преувеличенно громко:
- Я хотел бы сказать еще один тост. Возможно, он покажется кое-кому излишне витиеватым, но так уж принято на моей родной планете Кранду… Представьте себе, друзья, что бустафонский мятеж был подавлен - своевременно и беспощадно, а Империя сохранилась и стала еще могущественнее. В таком случае сегодня мы сидели бы не в этом прекрасном и уютном особнячке, но в Главном Императорском Дворце на Маване, и было бы нас не три десятка, но - многие сотни. И пили бы мы не за адмирала и Верховного Главнокомандующего, но за монарха… - Взгляд пилота был устремлен в окаменевшее лицо Гаффая. - Я пью за своего друга, которого по всем законам полагалось бы сегодня называть Его Величеством… - Он сделал паузу и торжественно выкрикнул: - Здоровье Его Величества Императора Висада Пятого!
В мертвой тишине Визброй осушил бокал и тяжело рухнул на стул. Неодобрительно поглядев на него, Дасим проворчал:
- Пить надо поменьше, адмирал. Чего глупости болтаешь…
Неожиданно раздался задумчивый голос Мафтинда:
- А ведь бытовала в прежнее время такая легенда. Еще в юнкерской школе меня подразнивали «наследником престола». Поговаривали даже, будто отец дал нам с братом имена знаменитых императоров, рассчитывая, что когда-нибудь один из нас сможет претендовать на престол.
- Было дело, - кивнул Зензилап. - Как сейчас помню, тебя еще называли «Невеликим Мафтиндом».
Прелестная Лебронор, сверкнув урезонивающей улыбкой, сказала, укоризненно покачивая головой:
- Мальчики, как вы можете верить в подобные сказки? Ну объясните мне, каким образом наш папочка мог бы стать Императором… - Она посмотрела на мужа, словно ожидала, что тот подтвердит ее слова, однако, увидев мрачное лицо Гаффая, вздрогнула и жалобно пролепетала: - Ну пожалуйста, Висад, скажи хоть что-нибудь, почему ты молчишь…
Верховный, не реагируя, продолжал методично поглощать жареные клубни и мясо. Прерывая неловкую паузу, Эброт Хаббад глубокомысленно произнес:
- Легенды, легенды… Мы, долоки, простой грубоватый народ. Мы верим не столько достоверно установленным фактам, сколько красивым романтическим легендам. Долокам не по душе правдивая, хоть и циничная история о том, как худородный дворянин Мафтинд, впоследствии названный Великим, во имя объединения страны пошел на брак с немолодой, некрасивой и распутной жрицей, но нам нравится небылица о непотребстве на столичной площади. Так же и с легендой о Висаде, которую мы все когда-то слышали и которую так некстати вспомнил Шовит.
Гаффай швырнул тарелку на скатерть и прорычал:
- Как ни печально, это не легенда. Я действительно сын крон-принца Нитреса!
- Значит, ты - единственный наследник императорского трона? - прошептала потрясенная Лебронор, прижав руки к груди. - Но почему мы, твоя семья, ничего об этом не знали?
Пренебрежительно фыркнув, Гаффай ответил: дескать, это - его личные неприятности, а потому он не желает распространяться на тему несуществующего престола. Но все хором принялись упрашивать адмирала, и Висад, не выдержав массированного натиска, стал рассказывать.
Его мать Седанар Гаффай была дочерью прославившегося в сражениях генерала, ставшего членом Императорского Совета. Положение отца позволило ей учиться в привилегированной гимназии, где она оказалась в одном классе с Нитресом, старшим сыном Аргала IV. Дружба молодых долоков переросла в более пылкое чувство, и вскоре после окончания средней школы курсант военного училища Нитрес Маванорский предложил Седанар руку и сердце.
Согласно традициям, отец девушки, добившись аудиенции у Его Величества, передал Императору прошение разрешить этот брак. Аргал, однако, ответил отказом. «Молодые еще, перебесятся, - изрек монарх. - Самое большее через год эта дурь у них выветрится».
Несмотря на все усилия старого генерала и молодого крон-принца, упрямый император так и не дал согласия на помолвку сына с простолюдинкой. После училища, налетав положенный срок на боевых кораблях, Нитрес был провозглашен царем Таренийским и переселился в столицу Шестого Царства, а Седанар была приглашена на Тарен в качестве первой придворной дамы - обычная для Маванора история.
Нитрес считался - и не без оснований - выдающимся военным стратегом и одержал серию блестящих побед в частых локальных конфликтах того бурного времени. Всякий раз, вернувшись с очередной войны, принц требовал, чтобы отец признал его гражданский брак сСеданар Гаффай и принял при дворе их сына Висада, но неизменно нарывался на категорический отказ. Наконец, поддавшись влиянию дворцовых интриганов, стареющий Аргал потребовал, чтобы Седанар с сыном покинули Тарен, и Нитрес не смог воспротивиться приказу отца.
Незадолго перед тем рано овдовевший император женился на сонсо-вэцарской принцессе, родившей ему дочь Типонор. Родственники молодой императрицы почему-то невзлюбили Седанар и всячески настраивали против нее монарха. Вскоре Аргал заставил крон-принца вступить в брак с дочерью царя Чилдеширского, но принцесса оказалась болезненной и в тот же год померла от токсикоза. После этого Нитрес окончательно отказался подчиняться дряхлеющему отцу и вернул Седанар к своему двору. По слухам, к этому времени он уже прочно опирался на поддержку армии, а также, что не менее важно, своего брата Войшара.
Впрочем, Седанар вернулась на Тарен одна, потому что Висад поступил в то же самое военно-космическое училище, которое двадцатью годами раньше закончил его отец. Учился он превосходно - видать, унаследовал от Нитреса и Аргала способности к ратному делу. Окончив училище, при минимальной отцовской протекции, Висад стремительно прошел путь от младшего строевого офицера до командира эсминца, а затем, после феноменального триумфа на командно-штабных учениях, стал шилотом линкора и вскоре был вне конкурса зачислен на стратегический факультет академии.
- Именно тогда отцу все-таки удалось уломать Аргала, - рассказывал Висад гостям. - Император согласился признать меня законным принцем, только пообещал сделать это в день академического выпуска. Но тут начался мятеж в Дальних Скоплениях, отец возглавил экспедиционные силы и долго не видел старика, а тот, вновь поддавшись нашептываниям врагов крон-принца, сделал вид, что забыл о своем обещании. Наконец вернувшийся с фронта Нитрес повторно добился монаршьего согласия, но опять стояла на пороге война, на этот раз уже с Тинбордом. Аргал подписал все необходимые бумаги, однако, ввиду тяжелой политической обстановки, не стал их обнародовать, дабы не вызвать раньше времени недовольства прочих претендентов на престол…
- Какие еще «другие претенденты»? - возмутился медленно трезвеющий Визброй. - Ясно, что ты был вторым в списке. Старший сын Императора - единственный и естественный наследник, а за ним следуешь ты, как старший, он же единственный сын крон-принца!
Хохотнув, Гаффай сказал беззаботно:
- Не так просто, приятель. В нашей славной Маванорской Империи действовала очень сложная процедура престолонаследования. В случае смерти Аргала и Нитреса - на войне, сам знаешь, случается всякое - на трон с почти равными правами могли притязать, кроме меня, могущественнейший принц Войшар, мой несовершеннолетний сын Мафтинд и троюродный племянник Аргала, царь Крандуарский. А после смерти Нитреса, но при живом Аргале, крон-принцем автоматически становился Войшар.
- Ерунда! - решительно возразил Визброй. - Император назначил тебя официальным наследником на следующий день после смерти фельдмаршала Нитреса. Забыл, что ли?
- Забыл? - переспросил изумленный Гаффай. - О чем забыл-то? Что-то ты сегодня загадками говоришь…
Визброй вскочил, опрокинув кресло и буквально закричал, азартно размахивая кулаками:
- Вспомни оборону Ратула. Ты командовал здесь десятой флотилией легких крейсеров, а меня как раз отозвали с «Зигейра Второго», и я сидел в резерве на базе Начедрем. Потом мне дали крейсер «Безжалостный» и послали к вам на усиление. Помнишь?
- Было такое дело, - признал Висад. - Ты пришел на «Безжалостном» и привел с собой еще пяток эсминцев. На каком-то из них еще мои сыновья служили… Ну и что?
Недоуменно поглядывая на старого друга, Шовит укоризненно прогудел:
- Забыл, значит, за столько лет… Я ж тебе рассказывал, когда мы отмечали прорыв моего отряда. Я готовил «Безжалостного» к походу, и тут старшему комсоставу базы зачитали манифест Его Величества. Дескать, в связи с героической гибелью наследника, возлюбленного сына нашего Нитреса Маванорского, крон-принцем провозглашается Его Императорское Высочество Висад Маванорский - старший и единственный сын Нитреса. Мотивировалось это тем, что принц Войшар добровольно отрекся от сана, полагая, что вождем Империи должен быть флотоводец, а не разведчик.
- Кажется, было что-то такое, - буркнул Висад.
- Я тоже помню этот манифест, - подтвердил адмирал Мохад Радден. - Просто я не подозревал, что Висад Маванорский и Висад Гаффай - одно и то же лицо.
Гаффай-старший отмахнулся. Мрачно скривив губы, он проговорил негромко:
- Все это в прошлом. Оба манифеста - и о признании меня принцем, и второй, о наследовании - бесследно исчезли вместе с архивом, когда императорская семья бежала с Мавана и Начедрема. Не стоит ворошить печальную старую историю. К тому же я никогда не горел желанием возглавить Империю. - Помолчав, он грустно добавил: - Тем более несуществующую.
Он выпил свой любимый коктейль - смесь фруктового сока, начедремского коньяка и чигарского вина - и приказал роботу положить еще заливной рыбки, однако есть не спешил, а только хмурился, прислушиваясь к собственным мыслям. Гости подавленно молчали. Потом Зензилап попросил отца рассказать, как погибли его родители. Гаффай нехотя продолжил повествование:
- Моя флотилия сражалась тогда возле Ратула, прикрывая кратчайший путь на Маван…
Удар тинборского флота был отражен стойкой обороной крепостных планет и действовавшего на фланге линейного соединения, в которое входили «Зигейр II», «Мститель», «Мафтинд I Великий», «Драйда V Грозный», «Триумф», «Победа» и еще несколько тяжелых кораблей. Через Ратул и Сорал проходил кратчайший путь к центру Империи, но маванорцы отразили вражеский натиск, нанеся тинборам тяжелейшие потери. Отчаявшись прорваться через построенную здесь систему крепостей, членистоногие двинули главные силы на другой фланг, где сейчас осталась только сплошная зона «звездного пепла».
- На подступах к системе Кранду развернулось многодневное генеральное сражение, в котором Нитрес в полной мере проявил свой военный талант, - говорил Висад. - Если к началу битвы Тинборд сосредоточил одиннадцать линкоров и шесть линейных крейсеров против наших девяти линкоров, двух линейных и трех тяжелых крейсеров, то уже на третий день маванорцы изменили соотношение сил в свою пользу. В пространстве, охваченном сражением, осталось восемь тяжелых кораблей противника против десяти наших. Вражеский флот в панике отступал, и тогда их командование бросило в контратаку последний козырь - три линкора четвертого поколения, вооруженных орудиями восемнадцатого калибра…
Мохад Радден, покачивая головой, поведал, что хорошо помнит, какие надежды возлагали тинборы на этих чудовищ. Априорно считалось, что даже лучшие маванорские линкоры, оснащенные старыми пушками 16-го калибра, не способны противостоять гигантам четвертого поколения. А новейшие имперские корабли «Император Галактики» и «Повелитель Вселенной» так и не успели достроить.
- Да, это был грозный противник, - согласился Гаффай. - Однако отцу удалось выполнить совершенно невероятный маневр и поставить вражескую эскадру под сосредоточенные залпы своих линкоров. Все три «сундука» четвертого поколения были уничтожены, а мы потеряли всего лишь один корабль - флагманский линкор «Маванор» взорвался, получив не меньше десятка прямых попаданий. Не спасся ни один долок, включая фельдмаршала Нитреса… А полгода спустя принцесса Седанар Маванорская отказалась покинуть гибнущий Тарен и до последней возможности руководила эвакуацией. Так я потерял обоих родителей…
Он снова замолчал. Видимо, желая разрядить тягостную напряженность, президент Дасим преувеличенно бодрым голосом предложил сделать перерыв, чтобы мужчины могли спокойно перекурить, а женщины - посплетничать. Побледневшая от волнения Лебронор добавила, что через полчаса будет готов сладкий стол.
Мужская часть компании собралась в кабинете хозяина. Расслабившись в удобных мягких креслах, ящеры и гуманоиды пускали к потолку колечки и струйки разноцветного дыма, меланхолично обмениваясь последними новостями. Любознательный от природы - с возвращением молодости эта черта характера вновь обострилась - Шестоперов внимательно слушал.
…Тинборд опережает Конфедерацию по темпам ввода в строй новых кораблей. Уже проходят испытания линейные крейсера четвертого поколения, а на стапелях завершается строительство линкоров пятого поколения. Долоки же, по своей вошедшей в поговорку расхлябанности, никак не могут выдержать сроки собственной кораблестроительной программы…
…К утру должны поступить сведения о результатах выборов в парламент Тинборда. Никто не сомневается, что большинство конгрессменов и сенаторов будут представлять Партию справедливости, выражающую интересы сверхкрупного капитала, и Партию равноправия, которую открыто финансирует мафия. В просторечии нерушимый блок этих политических группировок было принято называть коротко и ясно - «партия войны»…
…Дальние разведчики конфедератов опять пытались проникнуть к заводам, где строятся новые тинборские линкоры. Корабли-шпионы были перехвачены превосходящими силами, но сумели сбежать…
…По мере приближения сроков сдачи возводимого тинборами орбитального комплекса в окрестностях Захру правительство этой «фруктово-текстильной» республики ведет себя все более нагло и вызывающе. Возможно, пришло время осуществить тотальное обследование всего комплекса, а заодно вправить захрумам остатки мозгов, чтобы надолго запомнили…
…Даже после ввода в строй двух тяжелых крейсеров и трех линкоров старого образца, флот Ратула сможет лишь относительно успешно обороняться в пределах Нейтральной Зоны. Иными словами, создаваемая Федерация Ратулор априорно исключается из числа субъектов большой галактической политики…
…Патриотический блок в парламенте Конфедерации резко усилился за счет нескольких депутатов, перешедших в ряды Имперской и Державной партий. В то же время ряд сенаторов от «Демократического Бустафонира» переметнулся к либералам. Если патриоты договорятся с социал-демократами и технократами, можно будет говорить о новом парламентском большинстве…
- Между прочим, Эброт, ты у нас главный разведчик, - заговорил вдруг Визброй. - Что тебе известно о вооружении новых кораблей Тинборда?
- То же, что и всем. - Шеф Планетарной Безопасности пожал плечами. - К сожалению, у меня нет серьезных агентов в том регионе, мы вынуждены пользоваться информацией от тинборских диссидентов… Разведка конфедератов не бьет тревогу - стало быть, все в порядке. Или у тебя есть другие сведения?
- Представь себе, есть! - Пилот мотнул головой. - В последний момент тииборы нарушили условия договора о космических вооружениях. Конфедераты, эти безмозглые идеалисты, скрупулезно придерживаясь требований договора, поставили на новенькие линкоры и линейные крейсера артиллерию четырнадцатого калибра. А тинборы вопили на всю Галактику о несравненных качествах своих длинноствольных пушек калибра тринадцать с половиной, а на линейных крейсерах установили пятнадцатый!
- Не может быть, - недоверчиво насупился Эброт Хаббад. - Откуда у тебя такие сведения?
- Все оттуда же, - буркнул Визброй. - В последнюю стоянку на Чигаре я пил в портовом кабаке с двумя долоками, якобы офицерами торгового флота Конфедерации. Полагаю, что они действительно были офицерами, но вряд ли флота и уж подавно - не торгового… Короче, они про это и рассказали. На линейных, говорят, крейсерах будут стоять «пятнашки», а на линкорах - орудия восемнадцатого калибра. Так что конфедераты со своими прекраснодушными идеями опять сели в лужу.
Нахмурившись, Гаффай долго и пристально сверлил тяжелым взглядом давнего друга, словно пытался определить, что же это было - серьезная информация или пьяная болтовня. Наконец сказал:
- Эброт, разберись.

Предыдущая страница 12 Следующая страница


13 Константин Мзареулов

Заглянувшая в кабинет Седанар робко осведомилась, не желают ли мужчины вернуться в банкетный зал. Торты и пирожные уже на столе, а кивемон и коньяк будут поданы, как только все соберутся.
Поздно ночью после застолья Наршада вызвалась подбросить землянина в его городок. Кузьма Петрович, конечно же, не отказался. Всю дорогу таренийка хмурилась и была неразговорчива, но тем не менее легко согласилась посетить жилище землянина для продолжения деловой беседы. Шестоперов мысленно возликовал, ибо помыслы его распространялись значительно дальше всех деловых бесед вместе взятых.
- Ты кого-нибудь подозреваешь? - спросила она, устроившись на диване.
Кузьма Петрович поднял брови, развел руками и выразительно вздохнул. Он предполагал, что гипотетическим агентом не менее гипотетической «Четвертой Силы» должен быть член экипажа «Лабиринта», который направил курс рейдера через Черную Сферу, предварительно забросив передатчик в мусорную емкость. Сделать это мог лишь один из трех навигаторов, то есть сам командир, пилот или штурман. Впрочем, Шестоперов не исключал из круга подозреваемых и Орта Хуру, который имел возможность подкорректировать программу полета командами из своего агрегатного отсека.
- Звучит правдоподобно. - Наршада задумчиво прикрыла глаза. - А как тебе понравилась мелодрама насчет имперского наследства? Откуда мог Визброй, спустя столько лет, раздобыть эту видеопластину?
- Не исключаю, что действительно купил у букиниста в каком-нибудь порту. Он вечно болтается на всех толкучках, ярмарках, распродажах. Видела бы ты, какая у Шовита коллекция антиквариата и старых маванорских художников.
- И новых тоже. - Обер-штабс-майор усмехнулась. - С его коллекцией я знакома… Но что, если эта злополучная пластина до сегодняшнего вечера покоилась в личном архиве Висада? Нельзя ведь исключить, что наш Верховный счел обстановку благоприятной для предъявления своих - прямо скажем, законных - претензий на имперский престол.
Землянин возразил: мол, Висад - плохой актер, у него все мысли на лице крупными буквами написаны, а сегодня он был явно шокирован выходкой Шовита. Наршада ответила тонкой многозначительной улыбкой, но развивать эту тему не стала. Тогда Кузьма Петрович напомнил, что президент Чигара, видимо, связан с «Четвертой Силой» и к тому же когда-то служил в Имперской Безопасности. Свою мысль Шестоперов закончил резонным, как ему казалось, вопросом:
- Не может ли он оказаться тем гениальным разведчиком, который организовал акцию против Ратула?
Очаровательная обер-штабс-майор ненадолго задумалась, потом отрицательно качнула головой.
- Нет, не может, - сказал она уверенно. - Дивизионный генерал Вуметон Динат был не оперативником и не «сценаристом», а следователем. Отличным, надо признать, следователем - с мертвой хваткой и великолепной интуицией. Говорят, он легко раскалывал самые запутанные дела о шпионаже и предательстве, но его способностей явно недостаточно, чтобы провести такую операцию. Нет, тут работает специалист совсем другого профиля…
Она допила коктейль и попросила повторить. Рассеянно наблюдая, как землянин смешивает ингредиенты, Наршада поинтересовалась, не случилось ли чего-нибудь особенного в последнем рейде.
- Вроде ничего… - Кузьма Петрович задумался, пытаясь восстановить в памяти обстоятельства недавнего похода. - Ну, если не считать… В общем, опять фошкоры нас эскортировали. Пару раз подходили совсем близко, так один наглец даже спинку почесал о выступ на корпусе. Скрежет стоял просто ужасный.
Шестоперов передал ей полный бокал и снова почувствовал, как его с непреодолимой силой тянет к этой инопланетной красавице. А таренийка словно нарочно решила подразнить, закинула ногу за ногу, отчего ее коротенькая юбочка задралась выше допустимого. Если добавить к этому обширное декольте, эффект от совокупности обнаженных поверхностей получался совершенно убийственный.
Будь дело на Земле, такую позу следовало бы расценить как откровенное приглашение. В глубине души Кузьма Петрович полагал, что и в галактических глубинах обычаи не слишком отличаются от земных, но все же сделал последнюю попытку придерживаться приличий.
- Дорогая девочка, - начал он, пытаясь выражаться по возможности деликатно. - Я, конечно, не совсем хорошо представляю, какие у вас тут нравы, но сидишь ты чересчур вызывающе… До греха недалеко.
- О, прости. - Она поспешным движением накинула плед на колени. - Я не подумала… Конечно, тебе трудно без женщины. Когда должен начаться твой асинтар?
Опять этот загадочный «асинтар», о котором без конца говорят все, но никто почему-то не хочет объяснить подробности. Кузьма Петрович предполагал, что имеется в виду некий ритуал, связанный с интимной сферой жизни… Но почему этот обряд распространяется и на долоков, и на гуманоидов?
Шестоперов решил отложить разбирательство местных таинств до более подходящего момента и продолжил:
- Дело не в женщинах вообще, а лично в тебе. Заметила, наверное, что ты мне страшно нравишься? Не знаю, любовь ли это, или что попроще, но только в последнее время ни о ком, кроме тебя… В общем… - Он почувствовал, что путается, и решительно закончил: - Наршадочка, дорогая, по-моему, из нас получилась бы неплохая пара.
Это сбивчивое объяснение таренийка слушала сначала с удивлением, а затем, когда речь пошла о главном, - с печальной гримаской на прелестном личике. Шестоперову даже показалось, что женщина раздосадована, и подумал уныло: «Где уж нам, не по Кузьке шапка!» Однако Наршада, к его удивлению, сказала совсем другое.
- Ты тоже мне очень симпатичен. - Она улыбнулась - ослепительно и в то же время печально. - Только я уже набрала изрядный негативный опыт, так что эпизодические связи меня перестали устраивать, а на большее мужчин не хватает… С законами природы не поспоришь!
- Удивительное дело, - сказал Шестоперов. - По-моему, ни один нормальный мужчина не может отказаться от такой божественный женщины.
Наршада вздохнула и отвернулась, чтобы он не увидел слезинок, засверкавших в ее глазах. Потом, справившись с эмоциями, проговорила нервно дрожащим голосом:
- Кажется, я уже упоминала, что родилась генетическим уродом. Когда узнаешь - сам побоишься общаться со мной!
Криво улыбнувшись, охваченный самыми мрачными подозрениями землянин признался, что с большим трудом может представить себе физиологические сдвиги, которые заставили бы его забыть Наршаду. Во всяком случае, третьей ноги или щупалец у нее явно не имелось… Она ответила, не скрывая раздражения настырностью непонятливого собеседника:
- У меня - постоянный асинтар. Это результат того, что брат омолодил родителей экспериментальной вакциной. Следующие модификации гормона молодости уже не давали таких жутких побочных эффектов.
Слегка обалдевший Шестоперов признался, что ничего не понял. Наршада, поморщившись, процедила:
- Не знаю, какой цикл асинтаров у землян, но вот мужчины-таренийцы…
Слова ее звучали туманно, словно женщина была убеждена, что землянин должен с полуслова проникнуть в смысл столь капитально завуалированных намеков. Шестоперову же и самые подробные объяснения показались чересчур дикими и неправдоподобными, так что разум отказывался принимать внезапно открывшуюся истину…
Цикличность половой активности, брачные периоды (те самые таинственные асинтары), синхронизированные с периодами солнцестояния на родной планете Тарен для гуманоидов и с начедремскими циклами для долоков… Он был одновременно смущен и ошарашен, а потому не мог сообразить, как надлежит реагировать на то, что узнал.
- В какой-то степени это даже неплохо, - промямлил наконец Кузьма Петрович. - Большую часть года - половина забот с плеч долой. Не то что у нас на Земле…
- А что на Земле? - не поняла Наршада. - У вас асинтары повторяются чаще?
Он объяснил.
Наршада не сразу поняла, а когда поняла, долго не могла поверить. В напряженном взгляде возбужденно расширившихся глаз таренийки смешались удивление, легкий испуг и затаенная надежда. Шестоперов медленно подошел, отобрал и поставил на столик полупустой бокал и стал осторожно расстегивать на ней платье.
Оказалось, что давние навыки ничуть не забылись за два - не маванских или ратульских, а земных - десятилетия временной старости. Пальцы привычно расстегнули все, что нужно было расстегнуть, потом ловко скользнули под платье, лаская упругие округлости. Полузакрыв глаза, Наршада застонала, затем ловкой подсечкой повалила его на ковер и упала сверху.

Глава 10
Круиз вежливости

Формально Кузьма Петрович продолжал числиться младшим огневиком «Лабиринта», но последние события большой политики кардинально изменили его социальный и служебный статус. Верховный Распорядительный Комитет объявил мобилизацию всех вооруженных звездолетов, так что отныне рейдеры перешли в разряд вспомогательных крейсеров, а члены экипажей были призваны из запаса на действительную службу. Так, приказом Верховного Главнокомандующего гросс-адмирала Гаффая полковник-инженер земного флота Шестоперов был произведен в инженер-командоры флота ратульского с соответствующей прибавкой денежного довольствия.
Одновременно землянину пришлось вспомнить старые пилотские навыки и взять на себя тренировку экипажей первой эскадрильи штурмовых торпедоносцев типа «Вихрь». Штурмовики были сконструированы наспех, хотя использование серийных узлов и агрегатов делало их достаточно надежными и простыми в эксплуатации машинами.
На вчерашних учениях питомцы Шестоперова четко поразили все мишени, но управлять «Вихрями» на скоростях выше семидесяти узлов оказалось нелегко. У навигационных компьютеров ратульского производства не хватало быстродействия.
Подводя итоги учений, Гаффай предположил, что впоследствии придется использовать в качестве пилотов не гуманоидов, а ремедов и бирнумов, которых природа наделила более острым зрением и быстрой реакцией. Долоки же вовсе не годились - тесные кабинки миниатюрных штурмовиков были рассчитаны на существ не столь монументального телосложения.
О более совершенных компьютерах гросс-адмирал говорить не стал, но поручил разведке и торговцам поискать выпускавшиеся на Кранду сверхскоростные процессоры.
- Давай поскорее, эскадра скоро отправляется, - напутствовал его с экрана сидевший в рубке «Победы» Мохад Радден. - Лучше было бы вообще перенести поиск на потом…
- Уложимся до начала похода, - пообещал Шестоперов. - Время ж не терпит.
- Это верно. - Адмирал засмеялся. - Мне самому до жути хочется его увидеть!
Батискаф - громоздкий толстостенный аппарат, предназначенный для работ в глубинах гигантских планет - отвалил от «Лабиринта». Кузьма Петрович уменьшил мощность антигравитатора, и кораблик стал падать на Таретифо. Размерами этот мир почти не уступал Сатурну, только что кольца здесь были потоньше и пореже, а потому не такие яркие.
Огромный диск Таретифо, расчерченный розовыми, голубыми и желтыми полосами, медленно надвигался и наконец заслонил все поле зрения. Батискаф с разгона врезался в атмосферу, началась болтанка, и пилоту-землянину пришлось повозиться, чтобы стабилизировать полет.
Давление за бортом росло с каждой минутой, пока не поднялось до величины, позволявшей запустить внешние газотурбинные моторы. Оставляя за кормой бурлящую струю, бронированный аппарат двинулся в сторону невидимой пока цели, пробил поочередно два облачных слоя и приблизился к месту, где уже много десятилетий покоился сильнейший военный механизм, созданный в известной части Вселенной за последнюю тысячу лет.
Сначала появилась слабая отметка на экране гравилокатора, затем Шестоперову удалось разглядеть линкор и в обычной видеосистеме. «Император Галактики», головной корабль недостроенной серии, был огромен - почти километровой длины. Издали он напоминал прямоугольник с закругленной носовой частью. На верхней и нижней плоскостях исполинского корпуса располагались вдоль диагоналей по три двухорудийные башни главного калибра. Линкор казался невредимым - похоже, за эти долгие годы сверхвысокому давлению так и не удалось сломить прочность маванорской брони.
Землянин подвел батискаф вплотную, внутренне ужасаясь размерам чудовищных пушек шестнадцатого калибра, и пристыковал свою машину к аварийному люку в кормовой части, чуть позади третьей башни. Внутри батискафа заработали приборы, но сверху поторапливали, и Кузьма Петрович не стал открывать люк, а просто дождался окончания измерений и немедленно запустил двигатели. Спустя полчаса аппарат вышел из атмосферы Таретифо и направился к орбитальной станции, на одном из причалов которой стоял ожидавший его «Лабиринт».
- Прибыл, что ли? - на всякий случай уточнил Визброй, когда Шестоперов вошел в рубку рейдера. - Как там? Висад каждые две минуты интересуется.
- Только Висад? - Человек подмигнул. - Будто тебе самому не любопытно…
Новый командир «Лабиринта» погрозил кулачищем и вызвал борт флагмана. Когда в стереомониторе появилось изображение Гаффая, Визброй сообщил:
- Петрович вернулся.
- Как «Император»? - нетерпеливо спросил Верховный.
- На вид как будто цел, - ответил Шестоперов. - Приборы показали, что внутри корпуса сохранился нормальный воздух. Стволы орудий задраены заглушками. Остальное узнаем, когда инженерная служба разберется с записями, которые я там сделал.
Гаффай выглядел счастливым, словно сбылась самая заветная мечта его жизни. Да так оно, наверное, и было. Адмиралы и офицеры Походного Штаба, чьи Лица были смутно видны на заднем плане голограммы, тоже сияли радостными улыбками. Ободряюще подмигнув, гросс-адмирал произнес:
- Поздравляю вас… предварительно. Праздновать будем, когда поднимем эту махину! - Он повернулся к новому командиру «Победы», сменившему Мафтинда, и скомандовал: - Эскадре - старт.
Согласно официальной версии, Гаффай наносил визиты вежливости правителям дружественных держав. Истинной же задачей рейда была демонстрация новых кораблей ратульского флота в целях воодушевления союзников, а также устрашения колеблющихся и отступников. Два тяжелых, четыре легких и три вспомогательных крейсера были весомым аргументом в пользу присоединения к Федерации Ратулор - особенно хорошо подобные доводы действовали именно в Нейтральной Зоне, где превыше прочих благодетелей ценилась грубая сила.
Эскадра легла на курс к державе амфибийного народа аксаров, расселившихся на планетах Аксару и Убнеру. Четыре с половиной миллиарда этих двоякодышащих существ считались в меру верными союзниками Ратула и обеспечивали большинство миров бывшего Шестого Царства товарами морского промысла и продукцией химических производств.
Космос был спокоен, так что команда откровенно тяготилась вынужденным бездельем. В кают-компании, где собрались свободные от вахты члены экипажа, атмосфера была довольно унылой. Шестоперов тоже пребывал не в лучшем расположении духа, поскольку нелегко переносил расставание с Наршадой. После пятисуточных любовных безумств казалось противоестественным не видеть ее даже совсем недолго…
- Так что же это за корабль, откуда он взялся? - осведомился спрут-восьмирук Торк, техник машинного отделения. - Я слышал, что линкоры четвертого поколения не были достроены.
- Долгая история, - меланхолично отозвался Визброй. - Могу рассказать, если желаете.
Экипаж хором заверил командира, что готов выслушать повествование, каким бы длинным оно ни оказалось.
- Только не перебивайте, - проворчал Шовит. - Знаю я вас… А дело было так. За год до большой войны, чтобы дать ответ на новую серию тинборских линкоров, Маванор заложил свои корабли того же ранга. «Повелителя Вселенной» строили на Ратване, «Императора Галактики» - здесь, в Шестом Царстве, а два других, чьи названия я не помню, где-то в Сонсо-Вэцаре… Вы, наверное, знаете, что заводские мощности Империи позволяли собирать одновременно не больше четырех линейных кораблей, поэтому все наши линкоры строились сериями по четыре единицы, тогда как Тинборд закладывал сразу по пятерке… В общем, к середине войны «Император Галактики» был почти готов, но противник прорвался к планете Бедан, где велось строительство, и тогда наши отбуксировали «Императора» в окрестности Ратула, под защиту крепостной артиллерии. Здесь линкор довели почти до полной готовности, установили артиллерию и представили корабль к испытаниям…
- Так что же, и главный калибр успели поставить? - изумился Туб. - И двигатели?
- Стоят на нем пушки, сам видел, - подтвердил Кузьма Петрович. - И движки как будто тоже на месте.
- Просил же вас, кажется, не встревать! - Визброй по обыкновению имитировал лютый гнев. - Говорю же: готов был корабль, то есть почти готов. Оставалось только подрегулировать систему синхронизации, но тут флот Тинборда взял Ратул в клещи. Сразу стало не до испытаний, поэтому Гаффай приказал вывести линкор на позицию и открыть огонь по врагу. Ну, экипаж занял места, запустили реактор, и… - Он выдержал драматическую паузу. - И движок не заработал. А тут, к вашему сведению, даже главный конструктор был - смешной такой старикашка… Короче говоря, стали разбираться, и оказалось, что компьютеры не справились с синхронизацией, поэтому блокировка раз за разом вырубала главный энерговод. - Командир вздохнул, заново переживая трагические события давних времен. - Враг наседал, возникла реальная угроза, что система Отирама будет захвачена, и тогда Висад приказал сбросить линкор в Таретифо - там, под атмосферной шубой, тинборы бы не скоро его нашли…
Внезапно Визброй умолк и, отвернувшись от друзей по экипажу, посмотрел на стереокартинку внешнего обзора. Эскадра ломилась сквозь пространство, оставляя позади расходившиеся конусом волны гравитационных деформаций. Звезды, светившие прямо по курсу, плавно расступались, открывая дорогу кораблям эскадры. «Знакомые места», - проворчал командир и снова замолчал, печально склонив голову.
- Скопление «Крыло Птицы», - вполголоса сообщил остальным Туб. - Здесь были страшные сражения. Маванорское командование нанесло удар половиной флота и деблокировало Ратул - именно тогда были подбиты «Мафтинд Великий», «Драйда Грозный» и «Победа». Тинборд же оставил тут целый флот…
Орта Хуру неизвестно зачем добавил: мол, в полутысяче световых лет дальше по курсу когда-то находилась планета Ратван, а теперь там страшненькое место, которое недавно стали называть «Черной Сферой».
Визброй издал свирепое рычание, и стало тихо.
- Надо бы выбросить вымпел в память погибших, - произнес адмирал флотилии. - Впрочем, Висад наверняка устроит церемониал поминовения по всем правилам…
Он вышел из кают-компании легкими стремительными шагами, словно полтонны собственной массы ничуть не стесняли его движений. Механик Бат, усмехнувшись, проводил взглядом командира и заметил не без плохо скрытого восхищения в голосе:
- Расцвел братишка, получивши адмиральские побрякушки… Ничего, скоро вернемся мы с ним на нашего «Зигейра Второго» - вот тогда поглядите, на что способен Шовит!
Братва выразила согласие возгласами и жестами, присущими каждой расе. Гуманоиды и квазигуманоиды кивали, спруты помахивали щупальцами.
Крякнув, механик отпил из дымящейся чашки крепчайшую заварку кивемона. Шестоперов содрогнулся - поглощать этот тонизатор в таких дозах могли только долоки. Сам землянин, да и все знакомые ему таренийцы, ремеды и фитаклиды разбавляли кивемон кипятком и добавляли сок разных кислых фруктов.
- Пилот он, конечно, бесподобный, - поддакнул борт-инженер Ларгон. - Помню, как мы уходили от крейсера конфедератов!
- Пилот? Ошибаешься! - Бат презрительно фыркнул. - Призвание Шовита - вовсе не навигация. Это командир божьей милостью! Уж до чего был хорош на командирском мостике Висад Гаффай, но с Шовитом ему в тактической области не сравниться. По части стратегии, согласен, Висад на голову сильнее, но вот в тактике - только Визброй… Можно сказать, Висад рожден быть флотоводцем, а Шовит - капитаном… - Он махнул рукой. - Словами этого не объяснить. Надо было видеть его в бою возле Сорала, когда «Безжалостный» ринулся в атаку на линейный крейсер. Только крикнул: «Экипажу снять скафандры!» - и с места вышел на форсаж. Хоть и был тинбор в три раза массивнее нашего крейсера, а как получил в борт четверку торпед - только плазма от него и брызнула!
Легкий крейсер против линейного - такая атака требовала не только немалого мастерства, но и редкостной отваги. Экипаж «Лабиринта» отозвался на рассказ ветерана одобрительными репликами. Лишь сугубо штатский ремед Ролианус спросил недоуменным тоном, для чего надо было приказывать, чтобы команда «Безжалостного» сняла скафандры. Снисходительно посмеиваясь, Шибат Вичлос объяснил:
- Это старая и жестокая, но мудрая традиция Императорской Гвардии. В самые страшные схватки мы шли без скафандров, чтобы ни у кого не возникало даже мысли покинуть корабль, катапультировавшись или просто выпрыгнув за борт. Подобные попытки дезертирства в разгар боя иногда имели место, но только не в Гвардии. Желтые мундиры не сдавались и не отступали - мы только побеждали!
С флагмана поступило распоряжение Верховного: экипажам приготовиться к траурной церемонии. Все, кто был свободен от несения вахты, собрались в рубке, с тяжелым, но возвышенным чувством внимая словам, которыми Гаффай обратился к героям, что отдали жизни в этой точке пространства, защищая Отечество от безжалостного врага. С каждого корабля эскадры были сброшены вымпелы, а затем последовал приказ произвести салют залпом учебных торпед.
Шестоперов зарядил пусковую установку и, по сигналу с «Победы», выпустил двадцатиметровую сигару, несущую безобидную пиротехническую петарду вместо тахионно-кварковой боеголовки. Десятки таких самодвижущихся снарядов, вырвавшись из направляющих труб, эффектно взорвались, озарив место давней битвы разноцветными вспышками фейерверка.
Только одна торпеда почему-то не сработала и умчалась в межзвездный мрак, взяв курс на загадочную Черную Сферу.
К вечеру корабли остановились возле Аксару - планеты, пять шестых поверхности которой покрывала вода, а суша была представлена, главным образом, бесчисленным множеством островов. Единственный континент планеты размерами не превосходил земной Австралии.
Аксарский король устроил пышный прием, пригласив к себе во дворец всех офицеров прибывшей эскадры и размещенного на планете ратульского гарнизона. Гостей рассадили за длинными столами, а сами аборигены предпочли более привычную обстановку - в пиршественных бассейнах.
Внешне аксары отдаленно напоминали земных дельфинов или касаток - трехметровое тело с хвостом как у кита и тремя парами четырехпалых конечностей. Не без труда ковыляя на этих неуклюжих лапках, аксары изредка выбирались на сушу, но основное время проводили в морских глубинах.
Обстановка на банкете была самой дружелюбной. В ответ на приветствие Гаффая местный монарх произнес длинную речь, из которой следовало, что Королевство Аксарское намерено вступить в Федерацию Ратулор и внести посильный вклад в культурное, экономическое и военное процветание создаваемого государства. Его Величество очень жестко отозвался о сепаратистах всех мастей, которым, по его мнению, нет места в цивилизованной Вселенной, после чего выразил надежду, что впечатляющая демонстрация военной мощи Ратула отрезвит зарвавшихся агрессоров из «определенных кругов так называемых сверхдержав».
- Нам представляется, - сказал монарх в заключение, - что лучшим ответом на провокационные призывы тинборских и бустафонских подстрекателей стал бы показательный выстрел «звездной пушки». Ни у кого не должно остаться и тени сомнения в том, что великий союз братских народов Ратулора способен навечно излечить от маниакальных амбиций любого агрессора! В случае нападения извне воины аксары будут сражаться в едином строю со своими братьями по духу - долоками, гуманоидами, фитаклидами, восьмируками, ремедами и бирнумами. Плечо - к щупальцу, крыло - к плавнику!
Последние слова короля потонули в громе рукоплесканий. Когда аплодисменты утихли, снова встал Гаффай и без риторических красивостей сообщил, что звездомет готов к демонстрационным стрельбам, а вооруженные силы Аксару и Убнеру в самое ближайшее время получат крупную партию наисовременнейшего оружия.
Слова Верховного вызвали новый взрыв восторга.
Утром эскадра отправилась дальше - к Захру. Там экспонирование силы требовалось куда острее, чем на дружелюбном Аксару Визброй разрешил экипажу отдыхать, оставив корабль на попечение компьютеров, чтобы к середине дня все были наготове, если возникнут осложнения.
Кузьма Петрович решил воспользоваться удобной возможностью почитать. Не успел, однако, инженер-командор добраться до третьей страницы, как в его каюте засветилась голограмма.
- Бодрствуешь, Петрович, - удовлетворенно заметил командир. - Заглянул бы, а то давненько не болтали по душам. Заодно отужинаем, я тут кое-чего сообразил.
В трехкомнатном командирском салоне землянина ждал стол, украшенный бутылью, кувшином газированного фруктового сока и тарелками с холодной закусью. Без кителя, в незаправленной в брюки майке, тучный Шовит выглядел непривычно, совсем по-домашнему.
Приветственно махнув рукой - садись, мол, - Визброй разлил ратульский аналог водки, осушил одним глотком свою стопку, запил ледяным соком, откусил кусок чего-то малосольного и, блаженно морщась, прожевал. Затем сказал, не глядя на собеседника:
- Ты в последнее время видишься с Висадом чаще, чем я. Сильно он меня поругивает?
- При мне ни разу не случалось… А есть за что?
Поморщившись, долок проговорил, по-прежнему отводя глаза:
- Напрасно я при всех напомнил о его родстве с Аргалом. Шефа это сильно разозлило. - Он махнул рукой. - Верно говорят, что инициатива наказуема… Да ты угощайся, а то голодный останешься.
Шестоперов пожал плечами, соорудил себе бутерброд, налил выпивки. Сказал уверенно:
- Утрясется… Твое здоровье, адмирал флотилии. - Выпив, он долго не мог отдышаться - это была не водка, а самогон особой крепости. - То, что тебе не дали боевой корабль, - тоже следствие его обиды?
Визброй презрительно фыркнул:
- Он предлагал мне принять «Мафтинда Великого», но я ответил, что согласен командовать только «Зигейром». Поэтому «Мафтинд» достался Мафтинду… - Он засмеялся, сообразив, что получился каламбур. - Нет, в этом отношении у нас полное взаимопонимание. Дней через десять, если все будет хорошо, сдам кому-нибудь из молодых рейдер и пойду на свой линкор. - Ящер бросил на землянина тяжелый взгляд и неожиданно сменил тему: - Я собираюсь стянуть на этот корабль отборных бойцов. Согласишься командовать башней главного калибра? Пост старшего артиллериста, извини, не предлагаю - опыта у тебя пока маловато.
- Опыта, говоришь, мало? - Шестоперов усмехнулся. - Не видел ты меня в Хайфоне… Впрочем, благодарю. Я согласен… Какой калибр на «Зигейре» - шестнадцатый?
- Так точно.
- Прекрасно. Думается, недолго пушкам молчать. Скоро начнется что-то страшное.
- Правильно мыслишь. - Во взгляде Визброя промелькнул непонятный интерес. - А почему ты так думаешь? Может быть, ты владеешь ясновидением?
Удивленно посмотрев на адмирала, Кузьма Петрович ответил, что ясновидение тут ни при чем, хватает и обыкновенной логики. Да и богатый личный опыт помогал, указывая знакомые мотивы во всей атмосфере безостановочной ленты событий. Нечто подобное Шестоперову довелось пережить в молодости… В первой молодости, если выражаться точнее.
Трудно было не провести очевидную аналогию. Туманные, но грозные вести из-за рубежей, форсированная гонка вооружений, множество мелких провокаций, создающих почву для крупного преступления, общая встревоженность сограждан, нарастающее предчувствие неотвратимого приближения большой беды - и за всем этим грянуло черное воскресенье 22 июня 1941 года.
Визброй не очень внимательно выслушал его объяснения, после чего задал совершенно неожиданный вопрос:
- Скажи, в последние десятилетия на Земле случайно не появлялся какой-нибудь военный гений, обладающий вдобавок феноменальным даром предвидения?
Шестоперов недоуменно перебрал в памяти великих полководцев двадцатого столетия. В двух мировых войнах прославились многие имена, но за последние полвека никто военным дарованием особенно не выделялся. Почесывая подбородок, землянин ответил:
- Были талантливые командиры - примерно в те времена, когда ты сражался с тинборами.
- Нет, я не о том. Меня интересуют недавние войны.
- Пожалуй, никого не могу назвать… А почему ты об этом спрашиваешь?
- Да так, ничего серьезного. Еще одна легенда, - уклончиво бросил командир. - Очередной эксперимент принца Витлака… Я, в общем-то, позвал тебя, чтобы предложить место на «Зигейре».
Шестоперов повторил, что согласен.
- Отлично! - Шовит широко улыбнулся. - Ко мне уже сейчас рвутся лучшие специалисты: канониры, инженеры, механики, навигаторы. Все - ветераны, с которыми я служил в свое время на десятке кораблей имперского флота. Так что самый сильный корабль Ратула будет иметь самый квалифицированный экипаж.
Кузьма Петрович пошутил: дескать, самый лучший и сильный корабль плавает сейчас посреди газовой оболочки планеты Таретифо. Скептически скривив краешек рта, Визброй по секрету сказал, что на «Императора Галактики» особых надежд возлагать не стоит. На том линкоре, поведал он, неисправен синхронизатор главного энерговода, питающего двигатель и артиллерию. До сих пор заводы Ратула не производили устройства подобного класса сложности, так что навряд ли успеют изготовить новый синхронизатор до начала большой пальбы.
- Короче говоря, флагманом флота будет именно наш с тобой корабль, - гордо закончил он. - Ничего, Петрович, мы еще разнесем в пыль и Конпыш, и Бустафон!
Хрустальный стаканчик, изготовленный специально под возможности гуманоидов, звонко стукнулся с громадной бадьей долока. Выпив за победу над всеми врагами, ветераны навалились на закуски. Слегка захмелевший Визброй принялся строить планы - как бы организовать на «Зигейре» несколько флотских дам покрасивее, потому как вскорости у адмирала флотилии должен был начаться асинтар.
Вооруженный новыми знаниями о местной физиологии, Шестоперов не удержался и похвастался перманентностью своего асинтара. У долока отвисла челюсть, во взгляде Визброя безошибочно можно было прочитать смесь жалости с завистью.
- Справляешься? - пробормотал Шовит.
Гордо хмыкнув, землянин предложил тост за прекрасный пол.
Утром его разбудило мелодичное позвякивание коммуникатора. Штурман сообщил, что эскадра приближается к системе Захру и что всему экипажу надлежит занять места по боевому расписанию, поскольку возле планеты стоят два транспортных корабля Тинборда.
Когда Шестоперов включил прицел и приготовил орудие к бою, Захру был уже хорошо виден, освещенный лучами обоих своих солнц - оранжево-красного гиганта и ослепительно яркого голубоватого субкарлика. Вокруг столицы Захрумской Федерации кипела работа: тинборы строили внешний причальный комплекс - три огромные станции на стационарных орбитах, соединенные с планетой башнями космических лифтов. На более высокой орбите монтировался двухкилометровый решетчатый шар антенны сверхдальней связи широкого диапазона.
Оценив глазом знатока размах новостройки, малость ошеломленный Визброй заметил:
- Ничего подобного нет во всей Нейтральной Зоне. Этот комплекс по своим возможностям не уступит даже гигантским космопортам в столицах сверхдержав.

Предыдущая страница 13 Следующая страница


Звездные корсары 14

Корабли эскадры сгруппировались вокруг старого причала, и только рейдер «Туманность», запустив двигатели на «самый малый», пролетел последовательно мимо каждой из трех строящихся орбитальных громадин.
Истинное предназначение «Туманности» было известно лишь очень узкому кругу старших офицеров ратульского флота. Шестоперов, входивший в число посвященных, знал, что этот рейдер недавно переоборудован в корабль инструментальной разведки. Установленная на «Туманности» аппаратура была способна «просвечивать» не только пространство, но и твердые материальные объекты, включая линкоры и даже сверхзащищенные космические крепости.
Захрумы встречали визитеров с Ратула не менее гостеприимно и приветливо, чем аксары, однако ни в коротком спиче премьер-министра, ни в длинной витиеватой речи федерального президента не было ни единого намека на согласие вступить в Ратулор.
Представители Тинборда, которых на Захру имелось множество, на прием не явились, однако их влияние ощущалось в каждом слове и поступке аборигенов. Обе планеты этого крошечного государства - Захру и Сти - явно были потеряны для Ратулора. По крайней мере, временно.
А существа здесь обитали трудолюбивые, толковые и в высшей степени симпатичные, хоть и напоминали чем-то земных пауков. От похожего на туго набитый мешок тела захрума отходили двенадцать длинных, до метра, отростков. По желанию захрума эти «шнурки» за счет нагнетания крови могли удлиняться или укорачиваться, изменяли толщину и твердость, превращаясь в необходимый рабочий орган.
Специальные железы организма вырабатывали легкий газ со значительным содержанием водорода и гелия - наполненное этой смесью тело раздувалось, подобно аэростату, и захрумы поднимались в воздух, совершая полеты на дальность до полукилометра. Было забавно наблюдать, как объемистые «воздушные шарики» передвигаются плавными прыжками, отталкиваясь от поверхности упругими конечностями.
Вернувшись из президентской резиденции, Гаффай был чрезвычайно зол. Собрав в штабе эскадры всех офицеров в звании от корвет-капитана и выше, он раздраженно сообщил, что после долгих переговоров местные лидеры дали решительный отказ. Это означало, что Захру и Сти не намерены присоединяться к Федерации Ратулор и, по всей видимости, готовятся даже разорвать прежний договор, основанный на условиях Одиннадцати Пунктов.
Начальник разведки, успевший получить кое-какие сведения от агентуры, добавил:
- Мнение правительства не совпадает с мнением солидной части населения. Примерно треть рядовых захрумов и немалая прослойка элиты симпатизируют идее консолидации. Решительно настроены против нас не больше сорока процентов населения и чуть больше половины высшего сословия. К тому же на Сти у нас гораздо больше сторонников, чем на Захру.
Гаффай кивнул, принимая к сведению эти данные. Впрочем, все понимали невеликую значимость подобных сентенций. До следующих выборов власть над захрумами принадлежала партии сепаратистов, которые ориентировались на Тинборд. Так что, пока здешние вожди сохраняли надежду на военную помощь членистоногой расы, их позиции будут оставаться более чем прочными.
- Что показал зондаж аппаратурой «Туманности»? - спросил командир «Триумфа».
- Ты попал пальцем точно в центр мишени, - мрачно сообщил Верховный. - Антенна предназначена не столько для дальней коммерческой видеосвязи, как они пытались нас уверить, сколько для управления широкомасштабными боевыми действиями в пределах всей Нейтральной Зоны! А на орбитальных станциях имеются весьма специфические полости - при желании в этих отсеках можно будет за считанные дни установить крупнокалиберные орудия и генераторы защитного поля. Так что космический причал немедленно превращается в неприступную крепость!
- На сколько стволов рассчитаны станции? - быстро спросил Визброй.
- Десяток «шестерок» или «восьмерок», или вдвое меньшее число орудий пятнадцатого калибра. - Подумав, Висад добавил: - На их месте я бы поставил на каждую станцию по две «пятнашки» и по пять-шесть пушек среднего калибра.
- Тинборы создают опорную базу на окраине Федерации, - резюмировал Мафтинд.
- Это еще не самое неприятное, - обрадовал всех командир «Туманности». - Моя аппаратура зафиксировала в глубине Нейтральной Зоны перемещение неизвестных кораблей, прикрывавшихся активными помехами.
Мафтинд Гаффай, сделавшись очень похожим на отца, строго осведомился:
- Где именно вы засекли эти корабли?
- Сектор Трех Пульсаров.
Шестоперов сразу вспомнил предупреждение чигарского президента. Все как будто сходилось: тинборы действительно создают тайную базу для операций против Ратула, а в перспективе - и против Конфедерации Долоков.
Несомненно, гросс-адмирал подумал о том же. Немедленно был отдан приказ направить в указанный сектор отряд легких кораблей. Впрочем, все понимали, что найти базу среди сотен тысяч звезд удастся, в лучшем случае, не скоро.
- И еще, - негромко произнес Верховный, обращаясь к начальнику военной разведки. - Установите непрерывное наблюдение за ходом строительства на Захру. Если мои опасения подтвердятся и тинборы подвезут тяжелую артиллерию, у нас останется очень немного времени. Враг не должен установить пушки на станциях.
Через полчаса эскадра, оставив за кормой Захру, двинулась в направлении Висклафа.

Глава 11
Дальняя родня

Адмирал флотилии Шовит Визброй сильно гневался, и приближенные офицеры, включая Кузьму Петровича, вполне разделяли чувства командира. Накануне работники главной верфи закончили демонтаж машинного отделения «Зигейра Второго», и стало известно: двигатель разрушен столь капитально, что восстановить или отремонтировать механизм невозможно, а изготовить новый образец промышленность Ратула не в состоянии.
Пытаясь хоть как-то исправить положение, Шод Халай предлагал временно поставить на линкор двигатель меньшей мощности. Военных это, само собой, не устраивало, ибо в таком случае грозный «Император Зигейр II» превращался в тихоходный броненосец ближней обороны.
- Что мне прикажешь делать при скорости в восемнадцать узлов?! - гремел Визброй. - Моя бабушка быстрее бегала! Над нами вся Галактика будет потешаться. И правильно поступит, между прочим!
Стереоизображение Халая скорбно склонило голову. Выразив таким образом свое понимание сложной ситуации, промышленник деловито проговорил:
- Лично я вижу только одну возможность. Надо нелегально закупить у конфедератов списанный двигатель такого типа. Потолкуем на эту тему с Висадом - пусть поручит нашим торговцам на Чигаре.
- Толкуй с кем хочешь, но только сдай мне готовый корабль, а не брандвахту! - рявкнул адмирал, начинавший остывать. - Идея хорошая, только не слишком в это верится.
- Попробуем, - вздыхая, заверил Халай. - Как говаривал его величество Драйда Пятый Грозный, «попроб - еще не гроб»… Если не получится - будем монтировать на линкор сдвоенный движок от легкого крейсера. Тяга, конечно, упадет раза в полтора, но двадцать узлов на форсаже вытянешь.
- Рассказывай анекдоты своей секретарше, - посоветовал Визброй. - Линкор с двадцатиузловым ходом я засуну тебе под хвост. Кормой вперед!
- Не влезет, - натянуто улыбаясь, ответил промышленник.
- Ничего, если поднатужимся - влезет, как миленький. Еще и скипидаром смажем, чтобы лучше скользил.
На этом фейерверке военно-космического юмора разговор завершился. Адмирал отключил связь, жестом отпустил офицеров, но в последний момент, когда все вышли в коридор и готовились задраить люк салона, Визброй попросил Шестоперова задержаться.
- Вот что, Петрович, - задумчиво произнес Шовит. - Я плохо знаком с генералом Хаббадом, шефом Планетарной Безопасности. Наверное, будет лучше, если сначала ты побеседуешь с Наршадой и прозондируешь почву перед обстоятельным разговором. Думаю, не стоит брать у конфедератов списанный мотор, который уже отработал большую часть ресурса. Может быть, разведка сумеет по своим каналам приобрести новую машину… Ну, взятку там дадут кому-нибудь или еще чего - иногда у них получаются такие сделки.
Он добавил, что в прошлом году поступила важная информация: равабанский комбинат приступил к серийному производству движков для строящихся линкоров пятого поколения. Именно такой типоразмер почти идеально подходил для ратульского корабля. Если заполучим такую штучку, сказал Визброй, скорость у «Зигейра» будет не меньше тридцати узлов.
- Очень удачно получается, - обрадовался Шестоперов. - Я как раз собирался тебе сказать… Наршада звонила с космодрома - просит разрешения посетить «Лабиринт».
- Соскучилась, что ли? - Шовит подмигнул. - Ох уж мне этот перманентный асинтар, вы же только вчера расстались! Ладно, посылай катер. Послушаем, что нужно твоей красавице, а заодно и наш вопрос обсудим.
Встретив свою возлюбленную в ангаре рейдера, Кузьма Петрович предложил ей пройти в рубку, но таренийка ответила, что хотела бы сначала поговорить без посторонних. В его каюте Наршада тщательно проверила карманным прибором, нету ли подслушивающих устройств, и лишь после этого сообщила шепотом:
- Плохие новости, дорогой. Мне нужно срочно переговорить с Верховным.
- По-моему, не выйдет, - честно сказал Шестоперов. - Он слишком занят: через четыре дня подписание договора, а тут еще тинборская крепость возле Захру и подготовка звездомет к показательному выстрелу. Короче говоря, Висад и его помощники не покидают «Победу», не каждый министр может получить аудиенцию… А что случилось?
Наршада задумчиво помассировала виски и, запинаясь от волнения, ответила негромко:
- Даже не знаю, что делать. С одной стороны, снова напомнил о себе таинственный суперагент. С другой - разведка конфедератов открыто пытается связаться с Гаффаем.
По ее словам, в недрах Планетарной Безопасности возникла неожиданная версия: Гаффай и есть руководитель монархического заговора, а всю организационную работу ведет его близкий друг и непосредственный начальник Наршады генерал Эброт Хаббад. В таком случае становилось понятно, почему ратульская контрразведка не способна выйти на след заговорщиков - при поддержке директора Департамента вовсе не трудно было спрятать все концы в песок…
Поразмыслив, землянин выложил свои соображения. Во-первых, сказал он, когда версии начинают самопроизвольно плодиться в неограниченных количествах, это должно означать, что ни одна из них не имеет к истине даже отдаленного отношения. Во-вторых, монархическое подполье во главе с потенциальным Висадом Пятым не представляло угрозы для безопасности Ратула и Ратулора. По существу, речь шла о распространении идей Великого Ратула на все миры бывшей Маванорской Империи, так что беспокоиться должны были спецслужбы Конфедерации.
- Это еще не все, - буркнула Наршада. - Есть и другие подозрительные обстоятельства.
Засмеявшись, Шестоперов поцеловал ее и повел к Шовиту.
- Попытаемся все же связаться с Верховным, - сказал он. - Вдруг получится.
В командирском салоне, не дав Наршаде толком поздороваться, Визброй изложил свое предложение насчет двигателя. Обер-штабс-майор планетарной безопасности выслушала его доводы вполне благожелательно и предположила, что проблем с закупкой двигателя возникнуть не должно: за соответствующую взятку в Конфедерации можно было приобрести все, что угодно.
Записав просьбу адмирала, таренийка сказала:
- Шовит, мне срочно нужен Висад. Только не говори, что он ужасно занят - это я и без тебя знаю. Постарайся связаться с шефом по своему личному каналу.
На лице адмирала флотилии можно было без труда прочитать сомнения в успехе, однако он все-таки набрал код на пульте. Как ни удивительно, Гаффай ответил тотчас же.
- В чем дело, Наршада? - спросил он. - Прошу простить, у меня мало времени.
- На ваше имя поступило письмо с Чигара. Обратного адреса нет, но президент Динат просил срочно передать пакет лично в руки. По его словам, автор - знакомый вам генерал тайной полиции конфедератов. Кроме того, появилась кое-какая информация, которая вас, несомненно, заинтересует.
Гаффай задумался, затем махнул рукой и сказал, что вылетает. Вскоре на обзорной голограмме появился катер, направлявшийся от «Победы» к «Лабиринту».
Прошло совсем немного времени, и Верховный вошел в свои бывшие апартаменты. С Визброем он поздоровался совершенно по-дружески, и Шовит, сразу заулыбавшись, бросился заваривать кивемон.
- Много серьезных дел? - сочувственно спросил Шестоперов.
- Чрезвычайно серьезных! - Висад фыркнул. - Вы не представляете, как я обрадовался, когда появилась возможность сбежать оттуда. С самого утра обсуждаем цвета национального флага и денежных купюр Федерации, а после ужина назначено прослушивание вариантов государственного гимна.
- А ты предложи «Бессмертие Славы», - посоветовал Визброй и, просвистев несколько тактов вступления, запел хриплым рокочущим басом: - «Пусть волны времени бурлят неумолимо, возвышая и стирая в прах…»
При первых звуках неизвестной землянину песни Наршада переменилась в лице. Еще сильнее «Бессмертие Славы» подействовало на Гаффая: при первых звуках гросс-адмирал рефлекторно принял строевую стойку. Впрочем, он быстро опомнился и, расслабившись, шутливо погрозил пальцем старому боевому товарищу.
Посмеиваясь, Шовит предложим гостям напиток собственного приготовления.
- Умеет же старый бандит заваривать! - блаженно простонал Висад, просмаковав трехлитровую чашку крепчайшей заварки. - Давай, Наршада, письмо.
Он принял из рук таренийки послание и, расписавшись в получении, недоуменно повертел пакет в руке. Затем, сломав печати, вытащил сложенный вчетверо листок голубоватой бумаги. Глянув на подпись, гросс-адмирал удовлетворенно заурчал и быстро пробежал глазами текст.
По его лицу стало понятно, что Верховный удивлен. Даже не зная содержания, все свидетели этой сцены понимали, что письмо должно быть важным. Обычно документы пересылались шифрованной гравитосвязью или в электронном виде на дисках голографической записи. И лишь в исключительных случаях послания писали, как в древности, - на бумаге.
После продолжительного раздумья Висад подошел к пульту связи и, вызвав начальника Главного Штаба, распорядился:
- Эскадра в составе всех дежурных крейсеров экстренно выдвигается в куб Дрор - одинадцать - Мце - ноль восемь. Я остаюсь на «Лабиринте». Скорость - максимальная.
Нахмурив лоб, он снова перечитал письмо. Тем временем с флагмана поступили указания по курсу, походному ордеру и графику скоростей. Визброй, согласно уставу, попросил разрешения отбыть в рубку, чтобы заступить к управлению кораблем, но Гаффай остановил его:
- На переходе навигаторы управятся и без тебя. Я хочу, чтобы вы все знали, о чем говорится в этом письме. Слушайте…
Верховному Главнокомандующему
Вооруженными Силами Ратула,
Председателю Верховного Распорядительного Комитета
Гросс-адмиралу Висаду Гаффаю.
Ваше Высокопревосходительство!
Грозные события, которые неотвратимо надвигаются с оконечностей Спирального Рукава, повелительно ставят на повестку дня вопрос о тесном боевом сотрудничестве между нашими державами. Ни Ратул, ни Конфедерация Долоков не способны поодиночке противостоять неизбежной агрессии Тинборда, тогда как, объединив усилия, мы могли бы не только остановить, но и обратить вспять экспансию членистоногих варваров.
Обстановка требует быстрых и решительных действий. Как вам, разумеется, известно, в начале текущего года тинборы практически подавили сопротивление повстанцев Галактической Окраины и приступили к демонстративной передислокации своих вооруженных сил к границам Нейтральной Зоны. Недавняя победа партии войны на выборах в Конгресс Республики Тинборд не оставляет надежды на мирное разрешение кризиса.
Довожу до Вашего сведения, что патриотическое крыло высшего военно-политического руководства Маванора, Сонсо-Вэцара и Крандуара готово заключить Пакт о союзе и взаимной помощи с Федерацией Ратулор. В случае Вашего согласия текст документа будет передан на Ратул по официальным каналам. Мы гарантируем ратификацию этого соглашения Сенатом Конфедерации даже при самом активном противодействии депутатов-дембусов.
В связи с этим прошу дать согласие на участие маванорской делегации в торжественной церемонии подписания Федерального Договора между государствами Нейтральной Зоны. За два дня до назначенной даты церемонии на Чигар прибудут посланцы долоков во главе с одним из высших военачальников, уроженцем Мавана. Руководитель нашей делегации уполномочен парафировать текст Пакта о союзе и взаимной помощи.
Вторая моя просьба носит более деликатный характер. В ближайшее время наш новый линкор «Мститель» будет выполнять разведывательную миссию в окрестностях планеты Ошлог, на которой тинборы монтируют свои линейные корабли пятого поколения. Прежние попытки Конфедерации провести разведку Ошлога были сорваны обороной противника, поэтому мы вынуждены использовать для этой цели боевой корабль высшего ранга Сегодня «Мститель» - единственный наш корабль, способный проникнуть в район Ошлога и вернуться на Маван. Трасса полета «Мстителя» изображена на прилагаемой звездной карте.
Мы опасаемся, что при обратном прорыве неизбежен огневой контакт с аналогичными боевыми единицами противника. Поэтому прошу вас не позднее 7-го дня 28-й декады текущего года послать в сектор Дрор-11 - Мце-08 эскадру для прикрытия возвращающегося из разведрейда линкора. Командир «Мстителя» имеет секретный приказ: в случае невозможности прорваться к Мавану просить убежища у правительства Ратула. Думаю, если уйти от погони не удастся, линкор пересечет ратульскую границу в секторе патрулирования фрегата «Луч».
Учитывая чуткость маванцев к семейным традициям, ставлю Вас в известность, что вторым пилотом на «Мстителе» служит Манор Гаффай, внук Вашего двоюродного брата Гинада Гаффая.
Примите искренние заверения в величайшем почтении. С надеждой на скорую встречу и плодотворное сотрудничество наших держав.
Шеф главного аналитического управления
Министерства Безопасности Конфедерации
бригадный генерал Гиндор Нахрай.
- Быстро растут долоки в тайной полиции, - ухмыльнулся Визброй. - Совсем недавно он был всего лишь вице-шефом отдела в звании командора.
- Продвинули за успешный перехват сенатора Нюссар, - предположил Кузьма Петрович.
- Да, скорее всего… - Верховный медленно сложил письмо и спрятал в конверт, который отправился во внутренний карман адмиральского кителя. - Что вы об этом думаете?
На лице Визброя заиграла торжествующая ухмылка. Командир «Лабиринта» прорычал:
- Случилось то, чего мы так долго ждали! Конфедераты наконец-то смекнули, что не смогут обойтись без нашей помощи!
- Похоже на то. Ну и хорошо… - Гаффай мельком посмотрел на курсовой монитор. - Пусть прилетают - потолкуем по всем пунктам. Глядишь, до чего-нибудь договоримся.
- Двигатель для «Зигейра» пусть продадут, - сварливо напомнил Шовит.
- И не только для «Зигейра», и не только двигатель. - Гаффай подмигнул. - Мне еще позарез требуется синхронизатор к линкору четвертого поколения… Наршада, вы хотели сказать мне еще что-то?
Таренийка невольно покосилась на Шовита, и тот, моментально сориентировавшись, снова заторопился в рубку. Гросс-адмирал остановил его шевелением ладони, сказав, что не имеет секретов от старых сподвижников.
- Это приятно, - проворчал Визброй. - А то я думал, что на меня до сих пор сердятся…
- Поговори у меня! Слушаю, Наршада.
Женщина молча покусывала губы, не решаясь начать. Словно в поисках поддержки, она метнула взгляд на величественный пейзаж плывущего навстречу звездоворота. Наконец промямлила: дескать, поступило сообщение, что главное командование Республики Тинборд сместило с прежней должности и перевело в резерв адмирала Мадара Пори.
- Плохая новость, означающая скорую войну, - сказал Гаффай. - Но мне сообщили об этом еще вчера. Полагаю, обер-штабс-майор, ты собиралась поделиться более важными сведениями. Смелее, девочка.
- Хорошо, я скажу, - пролепетала Наршада.
Понимая неловкость своего положения, она говорила не всегда связно, но все-таки сумела изложить подозрения насчет участия в заговоре гросс-адмирала и собственного шефа. Слушая ее аргументацию, Визброй сначала посмеивался, потом пару раз ругнулся, а затем изредка улыбался - впрочем, весьма натянуто. Большую часть сказанного он наверняка считал кощунственным нарушением субординации. Верховный же хохотал долго и от души.
- По-моему, вы у себя в Департаменте совсем голову потеряли от страха, - сказал он минут пять спустя, вытирая выступившие от безудержного смеха слезы. - Не можете поймать одного агента - вот и беситесь… Ну как убедить тебя в собственной невиновности? Хочешь, разрешу провести допрос на детекторе правды?
Шовит осуждающе покачал головой, но Наршада уже вытаскивала из сумочки миниатюрный прибор. Дрожащими руками она торопливо - видимо, опасаясь, как бы гросс-адмирал не передумал - прикрепила к вискам Висада датчики биотоков, проверила детектор контрольной программой и стала задавать вопросы.
Гаффай отвечал спокойно и уверенно. Чувствовалось, что процедура эта лишь развлекает старого флотоводца. На всем протяжении допроса дробные числа на табло приборчика колебались в интервале от 9 до 10. Немного растерявшись от подобных результатов, Наршада объяснила, что величины выше 8,5 соответствуют вполне правдивым утверждениям, тогда как ниже 3,0 расположена «зона вранья».
- Убедилась? - иронично осведомился Верховный. - Или остаются какие-то сомнения?
Наршада была готова разрыдаться, однако упрямо мотнула головой:
- Остаются, гросс-адмирал. Все нити по-прежнему ведут на «Лабиринт». Несколько дней назад появилась новая улика. Помните, ваша эскадра устроила салют на окраине скопления «Крыло Птицы»? Сигнальная торпеда, выпущенная с этого рейдера, почему-то не взорвалась, но улетела в Черную Сферу и там, вместо пиротехнического фейерверка, выпустила кодированное сообщение в диапазоне сверхвысокочастотной гравитации.
- Было такое, - подтвердил растерянный Шестоперов. - Сбилась с курса и улетела. Дня за три могла добраться…
Долоки сильно разволновались и устроили бурное обсуждение, выясняя, кто имел возможность подменить боеголовку торпеды. Получалось, что любой член экипажа, знавший о предстоящем салюте, запросто мог проникнуть в отсек, где хранились сигнальные снаряды. Сделано это было, скорее всего, когда «Лабиринт» стоял возле Ратула с отключенной системой охраны.
- Уже серьезно. - Помрачнев, Гаффай порывисто встал с кресла. - Что ты намерена предпринять?
Потупив взгляд, обер-штабс-майор смиренно попросила санкции на допрос адмирала флотилии Визброя. Шовит аж подпрыгнул на месте и долго кричал, что полицейский допрос адмирала является неслыханным нарушением воинской этики и что он своей долгой и безупречной службой Маванору и Ратулу заслужил, как ему кажется, право на доверие.
Гросс-адмирал грубо прервал командира рейдера:
- Помолчи. Если не чувствуешь за собой вины, то не должен опасаться детектора правды.
- Я никогда никого и ничего не боялся, но это же позор! - бушевал Визброй. - Полицейские ищейки совсем распоясались. Сегодня они нас допрашивают, а завтра пытать начнут!
- Я тебе приказываю, - мягко произнес Гаффай. - Даже не приказываю, а прошу. В виде исключения и в качестве личного одолжения.
Визброй поперхнулся на полуслове, потом отчаянно махнул рукой - что, мол, с вами поделаешь - и обреченно наклонил свою громадную голову, чтобы Наршаде сподручнее было прицепить присоски датчиков. Когда детектор заработал, адмирал флотилии произнес недовольным тоном:
- Ладно, фиг с вами, во всем признаюсь - что было и чего не было… Только объясните сначала, в чем меня подозревают - наверное, в связях с какой-нибудь разведкой?
- Примерно так, - кивнула Наршада. - Статья пятьдесят пятая уголовного кодекса: преступная связь с разведывательными органами иностранного государства.
Шовит вздохнул, усмехнулся и произнес немного смущенно:
- В свое время, вы правы, я сотрудничал с ведомством принца Войшара. Но в те годы Ратул был частью Империи, то есть меня нельзя обвинить в шпионаже в пользу иностранного государства.
- С другими разведками дела не имел? - нахмурившись, осведомился Гаффай.
- Никак нет. Всегда работал лично на Войшара.
Табло детектора дисциплинированно выдало результат больше восьми, то есть не оставалось сомнений, что командир «Лабиринта» говорит правду.
Не дожидаясь вопросов Наршады, Визброй поведал, как много лет назад - наутро после грандиозного банкета по случаю окончания Академии - его вызвали в Министерство Имперской Безопасности к самому фельдмаршалу Войшару Маванорскому. Принц объявил, что накануне, проявив неожиданное внимание к командору Гаффаю, Император тем самым дал понять, что признал своего старшего внука законным членом Маванорской фамилии. С этого момента особа Висада стала священной и нуждалась отныне в постоянной охране и всяческой защите. В качестве одного из негласных охранников было решено избрать фрегат-капитана Шовита Визброя - близкого друга потенциального крон-принца.
- Я регулярно докладывал Войшару о всех событиях, происходивших вокруг Висада, - закончил адмирал флотилии. - После переворота моя связь с Имперской Безопасностью, естественно, прервалась.
- Телохранитель, за хвост тебя… - издевательски фыркнул Гаффай. - Значит, когда «Безжалостный» принял бортом торпеду, предназначавшуюся моему «Смертоносному», - ты выполнял приказ дядюшки Войшара?
- Я и без всякого задания делал то же самое! - обидчиво огрызнулся Шовит. - Может, слышал, как «Зигейр», где я был старшим офицером, подставил борт, прикрыв «Маванор»? Потом, когда меня отозвали на крейсер, этот дурачок Аргал, сынок Войшара, попытался повторить мой маневр, но подставил не то место - вот мы и получили линкор с развороченным движком!
- Ладно тебе, - Гаффай махнул обеими руками. - Кузен Аргал всегда был немного растяпой. Говорят, Драйда, его младший брат, - тот действительно подавал надежды… Говоришь, ты был «одним из тайных телохранителей». Значит, были и другие?
- Были. Я точно знаю, что такое же задание получил тот парень, который был у тебя флагманским штурманом. Меня вернули в твою флотилию из-за того, что он погиб в бою возле Сорала…
Вежливо прервав потоки воспоминаний, Наршада спросила, известно ли Визброю что-либо о монархическом подполье на Ратуле или в Конфедерации. После долгих размышлений (детектор все это время, словно бешеный, показывал самые разные цифры) долок ответил с достоверностью около девяти единиц:

Предыдущая страница 14 Следующая страница


15 Константин Мзареулов

- Имперские группы и партии существуют как на Ратуле, так и на некоторых планетах Маванора. Я с этими политическими организациями не связан, хоть и знаком с некоторыми членами Имперской партии Ратула. Насколько мне известно, ратульская и маванорская партии поддерживают между собой полулегальные отношения. В частности, они обмениваются курьерами через Чигар, координируют пропаганду и так далее.
- Это вы заложили передатчики в мусорный контейнер и сигнальную торпеду?
- Нет!
Правдивость - 9,3.
Наршада сделала паузу, обдумывая тактику дальнейшей беседы, но Визброй решительно заявил, что должен наконец вернуться в рубку, поскольку в боевом рейде командир обязан находиться у систем управления. Выходя из каюты, он мимоходом глянул на хронометр и напомнил Шестоперову, что через три с половиной часа тому предстоит сменить Рина и заступить на дежурство.
Козырнув, Шовит вышел.
- Я ему верю, - задумчиво проговорил Гаффай. - А что касается его связей с Имперской Безопасностью, то меня, признаюсь, подобные подозрения посещали и прежде. Шовит всегда был великолепно информирован о самых неожиданных событиях… Впрочем, дорогая Наршада, сотрудничество с ныне покойным Войшаром не является преступлением и не может быть поставлено в вину на основании пресловутой пятьдесят пятой статьи.
Обер-штабс-майор ничего не ответила, только вздохнула, а землянин подумал: не исключено, что Визброй был все же не вполне искренним. По части главного обвинения Шовит принялся отвечать, не дожидаясь вопросов, и это позволило ему переиграть следователя: он сказал не то, что интересовало Наршаду, но - лишь то, что хотел сказать сам.
Так же и потом, когда Наршада спросила о монархическом заговоре, Визброй ловко изменил тему и отвечал о другом - насчет Имперской партии, которую ни в коем случае нельзя было назвать заговорщической. Как известно, имперские шовинисты действовали на Ратуле и в Конфедерации вполне легально.
Конечно, Шестоперов был абсолютно уверен, что его новый командир - простой честный долок, которому нечего скрывать. Однако он долго сотрудничал с ведомством Войшара, то есть должен был научиться правилам конспирации. Поэтому вполне могло оказаться, что Шовит Визброй - великолепно подготовленный агент, и кто-то специально обучил его приемам, позволяющим обмануть глупую электронику детектора…
«Кажется, волна шпиономании захлестнула и меня, - подумал Кузьма Петрович. - Подозреваю Визброя, как совсем недавно подозревал Бата». Он грустно улыбнулся.
- Идите уж, - сказал Гаффай. - У тебя, Петрович, будет нелегкая вахта. Имеешь шанс принять участие в настоящем космическом сражении.
В каюте Шестоперов все-таки высказал свои соображения вслух. Наршада ответила, что те же мысли возникли и у нее, но теперь уже поздно что-либо изменить, потому как никто не даст санкцию на повторный допрос. И вообще, сказала она беззаботно, не время думать о постороннем - ведь в их распоряжении меньше трех часов.
С этими словами она точно рассчитанным движением расстегнула главный магнитный шов на его комбинезоне.
В общем, оставшееся время они использовали с толком и на вахту отправились весьма утомленные, но веселые и счастливые. Настроение испортил только встретившийся в коридоре пггурман-ремед. Увидев Наршаду, он поздоровался чересчур уж нежным голосом, и землянин снова испытал обжигающее чувство дикой ревности.
- Бедняга, - промурлыкала таренийка, когда Туб покинул зону слышимости. - Кажется, он все еще влюблен в меня.
- Вот оторву ему хвост, и тебя этим хвостом выпорю! - пообещал Шестоперов.
- Не ревнуй, любимый, - Наршада ласково обняла его и, прижимаясь всем телом, поцеловала. - Это было слишком давно. Я же не попрекаю тебя прежними твоими партнершами.
- Их здесь нет, - буркнул Кузьма Петрович, потихоньку остывая. - А этот постоянно на глаза попадается.
Приняв огневой пост, он тщательно проверил оборудование и немного потренировался в быстром перенацеливании орудия и торпедных аппаратов. Работа отвлекла от ненужных мыслей, а затем началось главное, когда совершенно не осталось времени на личные переживания.
Локаторы оповестили о приближении сдвоенной цели. Определить на таком расстоянии государственную принадлежность кораблей было затруднительно, однако ратульцы предположили, что один из них - «Мститель». Гаффай приказал прибавить тягу и двигаться навстречу.
Вскоре с патрульного фрегата «Луч», который находился далеко впереди, возле самой границы, поступило сообщение: первым идет действительно «Мститель», а преследует его тинборский линейный крейсер 4-го поколения «Президент Инфи Тира». Дистанция между кораблями превышала пока дальнобойность артиллерии 13-го и 14-го калибра, которыми, согласно официальным данным, были вооружены оба корабля. Однако тинборы, имевшие заметное превосходство в скорости, неуклонно настигали конфедератов, так что часа через два-три могла завязаться схватка.
- К тому времени наши тяжелые крейсера окажутся не дальше пяти световых лет от «Мстителя», - прокомментировал Шестоперов. - Это все равно слишком много для пушек двенадцатого калибра - у них дальнобойность около двух световых…
Следующий час обстановка менялась медленно и не принципиально. Легкие крейсера, развив полный ход, приблизились к границе, присоединившись к «Лучу». «Победа» и «Триумф», обогнав отряд рейдеров, делали не меньше 28 узлов.
Выслушав пояснения землянина, Наршада понимающе закивала, не отрывая взгляда от голограммы, потом спросила возбужденным голосом:
- Насколько «Лабиринт» отстает от главных сил?
- У нас скорость почти на четыре узла меньше. Каждый час отстаем почти на световой год… Ого! Уже открыли огонь!
Линейный крейсер Тинборда выпустил носовым орудием сгусток бледных тахионов. Светящийся шар разрушительных частиц стремительно пересек расстояние, разделявшее оба корабля, пробился сквозь внешний слой силовой защиты «Мстителя», однако был остановлен внутренним защитным полем.
- Огневики, дайте дистанцию между комбатантами, - потребовал из рубки Гаффай.
Быстро выполнив необходимые измерения, Кузьма Петрович отрапортовал:
- Три целых и семь десятых светового года… - Он осекся, потрясенный. - Командир, это превышает дальнобойность тринадцатого калибра! Шовит был прав - на их линейном крейсере установлен по меньшей мере пятнадцатый. А может, даже восемнадцатый!
- Гады! - прошипел Гаффай, не обратив внимания, что землянин по старой памяти назвал его «командиром». - «Мститель» обречен, если мы не вмешаемся.
Орта Хуру сообщил, что, согласно данным его приборов, на линкоре Конфедерации обнаружили приближение ратульских кораблей. Как бы подтверждая его слова, «Мститель» резко развернул вектор своего движения и полным ходом устремился к эскадре Гаффая. Теперь, на встречных курсах, расстояние сокращалось значительно быстрее, однако и «Президент Инфи Тира» перешел на форсаж.
В считанные минуты дистанция между линкором и линейным крейсером сократилась до трех световых лет, и «Президент» открыл беглый огонь из всех тринадцати крупнокалиберных орудий. Смертоносные импульсы все увереннее трепали четырехслойное защитное поле «Мстителя», нанося первые - пока незначительные - повреждения.
Преследуемый линкор, развернув к корме свои восемь двухорудийных башен, начал отстреливаться, однако для пушек 14-го калибра, которыми был вооружен «Мститель», дистанция оставалась слишком большой. Залпы долоков практически не причиняли вреда противнику, почти все разрывы ложились с недолетом, и лишь малая часть импульсов пробивала силовую защиту. Тинборы же явно не стремились сокращать расстояние, намереваясь сначала ослабить линкор долоков расстрелом с максимальной дальности.
Хирин Гзуг, уже занявший место у первого орудия, деловито произнес:
- Командиру конфедератов следовало бы выполнить разворот на месте и устроить дуэль на контргалсах. В таком случае слабость меньшего калибра будет скомпенсирована превосходством в количестве стволов.
- Пушки будут бить почти в упор. - Шестоперов покачал головой. - Неизбежны страшные обоюдные разрушения и потери.
- На то и война, - хладнокровно откликнулся жестокосердый фитаклид. - Потерь бояться - в бой не ходить.
Тем временем чужие корабли - сначала «Мститель», а за ним и «Президент» - пересекли плоскость границы Нейтральной Зоны, автоматически превратившись в нарушителей. Как полагалось в таких случаях, Гаффай потребовал от обоих немедленно застопорить ходовые реакторы, но никто его, естественно, не послушался.
Линкор Конфедерации наконец изменил курс, немного сократив при этом дистанцию. Сбросив ход и прикрываясь безымянной беспланетной звездой, «Мститель» довел огонь до максимальной интенсивности, несколько раз чувствительно поразив противника. Тот, в свою очередь, тоже затормозился до десятых долей узла, и теперь корабли-поединщики неторопливо маневрировали, держась по разные стороны от красного гиганта и эпизодически обмениваясь сосредоточенными залпами.
В пространстве разгоралась бурная полемика. Спешившие к месту действия ратульцы настаивали на немедленном прекращении канонады и безоговорочном интернировании обоих нарушителей границы. Находившийся в затруднительном положении «Мститель» соглашался сдаться на милость пиратов, однако ссылался на непрекращающийся обстрел со стороны тинборов. Членистоногие же, считая противостоящие силы несерьезными, вовсе не собирались вступать в переговоры с ратульскими адмиралами.
Ожидавший именно такой реакции Гаффай удовлетворенно изрек в микрофон дальней связи:
- Линейный крейсер «Президент Инфи Тира», не вынуждайте нас принимать крайние меры. Немедленно прекратите огонь и допустите на борт досмотровые отряды нашего флота.
Поскольку тинборы по-прежнему не отвечали, он приказал «Победе» и «Триумфу» сократить дистанцию до двух световых лет и обстрелять несговорчивого нарушителя. Тяжелые крейсера двинулись на сближение, заходя с фланга, но «Президент» огрызнулся бортовым залпом. Хотя орудийные импульсы были ослаблены расстоянием и смягчены защитными полями, потоки бледных тахионов ощутимо опалили корабли Ратула, и адмиралу Раддену пришлось отвернуть, не достигнув рубежа, с которого можно было пустить в дело двенадцатый калибр.
- Спасая конфедератов, мы рискуем потерять собственные корабли, - заметил Верховный. - Может, атаковать всеми силами с разных направлений? Легкие крейсера наверняка способны прорваться сквозь зону заградительного огня и выйти на торпедный выстрел. Хотя…
- Вот именно! - хмыкнул мрачный Визброй. - Выйти-то они выйдут, успеют ли выстрелить? Сделаем проще - снова, как в молодости, поиграем в «прятки со смертью». Только прикажи остальным, чтобы не мешали.
Узнав, что замышляется, штурман попытался возражать, красиво говорил про смертельную опасность. Долоки приказали ему выйти вон и не возвращаться в рубку, пока не закончится бой. Места за пультом заняли по старинке: Гаффай - командирское, а Визброй - пилотское. Штурманское кресло осталось пустым.
Ветераны работали четко и уверенно, впервые за многие годы применяя на практике опыт, накопленный в академии, а позже закрепленный на пространстве грандиозных сражений. Этот опыт оказался бесполезным во времена, когда пираты развлекались, наводя ужас на слабосильные флотилии планетарных тиранов. Теперь наконец-то настал момент вспомнить весь багаж тактических приемов.
«Лабиринт», сопровождаемый крейсером «Зловещий», стремительно лавировал среди густо расположенных звезд этого скопления, скрытно приближаясь к месту артиллерийской дуэли. Тем временем остальные легкие крейсера, по приказу гросс-адмирала, присоединились к тяжелым, создав своими силовыми генераторами дополнительный, третий слой защитного поля вокруг «Победы» и «Триумфа». Под прикрытием этого тройного щита Радден вновь направил группировку в сторону «Президента», однако двигался нарочито медленно, не торопясь подставить корабли под вражеский огонь, и лишь имитировал атаку, всячески отдаляя момент броска на форсаже.
Расстояние между рейдером и «Мстителем» сокращалось, и сквозь усилители прицела Шестоперов видел, как страшно пострадал в бою линкор долоков. В бортах зияли проплавленные вражескими попаданиями пробоины, из четырех орудийных башен верхней палубы неповрежденными оставались только две.
Большую часть времени «Мститель» скрывался позади красного диска звезды, лишь ненадолго выдвигаясь из-за укрытия, чтобы выпустить очередной залп. Как огневик, Кузьма Петрович понимал, что этих коротких секунд совершено недостаточно для тщательного прицеливания, поэтому пучки тахионов ложились преимущественно мимо цели.
Когда дистанция между кораблями Ратула и тинборским линейным крейсером сократилась до трех с половиной световых лет, Верховный вызвал на связь командира долоков.
- Здесь «Мститель», - отозвался голос с линкора. - Кто меня вызывает?
- «Лабиринт», рейдер Ратула. Способны ли вы продолжать бой? Я намерен дать вам наводку.
Облаченный в скафандр долок, голограмма которого транслировалась с линкора, обрадованно охнул и попросил наводить в носовую часть вражеского корабля. Он добавил, что «Мститель» должен первым же залпом уцелевших одиннадцати стволов накрыть именно этот участок, где у тинборов расположена башня главного калибра.
- Сделаем, - заверил его Гаффай. - Между прочим, с кем я говорю? На вашем скафандре нет командирского значка.
Долок на линкоре мрачно ответил:
- Командир, старший офицер и первый пилот погибли в самом начале, когда их выстрелы разворотили рубку. А я - второй пилот. Принял на себя управление, как старший по званию из оставшихся офицеров.
- Родственник, значит, - проворчал гроес-адмирал. - Прикажи своим канонирам быть наготове.
До сих пор звезды, расположенные впереди по курсу, заслоняли рейдер от наблюдателей тинборского линейного крейсера, но теперь ратульцам предстояло выйти в пространство, открытое для всех видов обзора. Чтобы точно определить координаты вражеского корабля, требовалось некоторое время оставаться в зоне прямой видимости, то есть противник мог спокойно расстрелять «Лабиринт». Не зря этот тактический прием был назван «Прятки со смертью».
Гаффай решительно опустил руки на клавиатуру пульта, послав корабль в атаку по замысловатой траектории. С дистанции в четыре световых года - чуть больше часа полета на полной скорости - Шестоперов и Рин сфокусировали прицельные устройства на передней части «Президента».
Линейный крейсер тинборов тоже был изрядно потрепан: одну из боковых граней его кубического корпуса украшала рваная пробоина - результат взрыва орудийной башни.
В компьютерных сетях рейдера заработали программы внешнего наведения. Информация о расположении в пространстве «Президента Инфи Тира» потекла на пост управления огнем «Мстителя», и теперь артиллеристам-долокам не нужно было тратить время, чтобы точно прицелиться в противника. Когда линкор выдвинулся из-за звезды, его пушки были направлены точно в то место, где находился вражеский корабль. Последовал виртуозный, как на показательных учениях, залп.
Одиннадцать огненных точек обрушились на усеченную пирамиду носовой части «Президента», вдребезги разворотив броню и орудия. Из внутренностей линейного крейсера, потрясенного страшным ударом, вырвалось ослепительное пламя атомного взрыва.
Вражеский корабль был тяжело подбит, однако переборки расположенных в глубине отсеков еще держались, и тинборы продолжали отстреливаться из оставшихся шести стволов 15-го калибра. Впрочем, интенсивность огня заметно снизилась - видимо, были поражены важные узлы жизнеобеспечения.
- Торпедная атака! - скомандовал Гаффай. - Нечетные залпы - «Лабиринт», четные - «Зловещий». Тяжелым крейсерам выйти на дистанцию прицельного огня.
- Дистанция - два и восемь, - деловито сообщил напарнику Рин. - Целься по средней части и следи за сигналами. Первая пара торпед - твоя.
Рейдер стремительно сокращал расстояние, приближаясь к «Президенту», на котором многое стволы малого и среднего калибров были выведены из строя удачными выстрелами «Мстителя».
2 световых года… 1,8… 1,6… 1,4… 1,2… Тинборы уже развернули одну из больших пушек в сторону «Лабиринта». В этот момент на мониторе загорелась долгожданная команда ОГОНЬ.
Кузьма Петрович нажал педаль, выпустив по линейному крейсеру две торпеды. С небольшим интервалом после его залпа пошли на цель пять торпед со «Зловещего», еще через четверть минуты разрядил свой пускатель Рин, и только потом легкий крейсер выпустил смертоносные сигары из второго пятитрубного аппарата.
Первые самонаводящиеся снаряды разорвались вдалеке от «Президента», остановленные внешним слоем защитного поля. Сила взрывов пробила в энергетическом щите обширную брешь, сквозь которую проникли следующие волны торпед. Точно так же разрывы боеголовок нейтрализовали среднюю и внутреннюю зоны силовой защиты, и наконец три торпеды ударили в борт линейного крейсера.
Распухающие огненные шары нанесли тяжелейшие повреждения внешним конструкциям, и одновременно в «Президента» попали тахионные залпы «Мстителя», «Победы» и «Триумфа». Бледные тахионы буквально смели с корпуса несколько орудийных башен, украсив тинборский корабль глубокими пробоинами. Разрушения были столь сильны, что на «Президенте» отключился один из рубежей силового поля. По существу, начался расстрел беззащитного линейного крейсера, который быстро превращался в груду обломков.
Наршада, на всем протяжении боя тихо сидевшая в уголке, выдохнула:
- Красиво ж его бьют.
- Калибр у наших слабоват, - сокрушенно сообщил Хирин Гзуг. - Шестнадцатым мы б их на куски раскололи!
На этом бой, собственно говоря, закончился. Тинборы наконец-то прервали молчание и сообщили, что предпочитают плен гибели. Впрочем, орудийные башни «Президента» были катапультированы и взорвались, отлетев от корабля на несколько сотен километров. Очевидно, членистоногие не желали, чтобы их новые пушки попали в руки ратульских инженеров.
По распоряжению гросс-адмирала командир дивизии тяжелых крейсеров занялся трофейным кораблем. Сам же Верховный вызвал на «Лабиринт» временного командира «Мстителя».
Родственники встретились тепло, хотя Манор Гаффай явно чувствовал себя не в своей тарелке. Шестоперов понимал парня: за минувшие десятилетия именем Висада Гаффая в Конфедерации только что детей не пугали. Да и самому Висаду неожиданное появление внучатого племянника доставило немало горьких переживаний. Ведь все маванорские долоки, которых он когда-то знал, давно состарились и покинули этот мир, поскольку не могли воспользоваться омолаживающей вакциной.
Обняв маванского офицера, гросс-адмирал осведомился с неловкой улыбкой:
- Много ужасов про меня рассказывают?
- Раньше пропаганда была, конечно, круче, но в последнее время как-то поутихли борзописцы… - Манор оскалился. - Сейчас другие проблемы появились, не до вас.
- Небось, надоело народу слушать, как продажные щелкоперы проклинают «кровавых пиратов Ратула», - удовлетворенно сказал Визброй. - Ну а вообще, что долоки с нас думают, какими словами поминают?
- Да по-разному. Никто же ничего толком не знает. И еще, повторяю, теперь поспокойнее стало. По-моему, большинство долоков уже не видит в вас врага. Обвинение в измене автоматически погашено в связи с истечением срока давности, а крейсерскую операцию на линии Ратул - Сорал изучают в Академии, как классику.
Визброй заявил, что по такому случаю стоит выпить, и разлил коньяк. Задумчиво помассировав нижнюю челюсть, Висад осторожно спросил:
- Как ты думаешь, согласится ли правительство Конфедерации на совместные с нами действия против Тинборда?
- Должны согласиться, если не все мозги пропили, - убежденно сказал Манор. - Через год тинборы станут вдвое сильнее нас, а кроме Ратула серьезных союзников не существует. Правда, бустафонская мразь наверняка устроит в Сенате скандал, только кто их слушает… Всем ведь известно, что дембусы до самого кончика хвоста продались тинборам!
Три долока в командирском салоне опрокинули стопки за встречу. Тут же прозвучал второй тост - за возрождение великой державы.
В огневом отсеке Наршада тихонько шепнула землянину:
- Висад и Манор очень похожи, не правда ли? Лоб, глаза, скулы… Не одно лицо, конечно, но сходство заметно.
Кузьма Петрович кивнул в знак согласия и одновременно дернул плечом: не мешай, дескать, слушать. Между тем в апартаментах Визброя включился видеокуб, выдавший голограмму адмирала Раддена. Командир соединения тяжелых крейсеров сообщил, что правительство Тинборда принесло официальные извинения в связи со случайным вторжением своего корабля в Нейтральную Зону. Власти Конпыша объявили о разжаловании в рядовые всех оставшихся в живых офицеров линейного крейсера, а также известили о готовности выплатить Ратулу положенную компенсацию.
- Что-то тинборы в последнее время больно быстро с денежками расстаются. - Верховный с веселым недоумением покачал головой. - Ладно, отпускай эту дырявую коробку. Еще взорвется у нас под боком.
Козырнув, Радден отключился.
- Тинборы боятся, как бы мы не принялись разбирать «Президента» на кусочки, потому и башни подорвали, - задумчиво проговорил Манор Гаффай. - Если хорошенько покопаться в чертежах, может ведь всплыть кое-что интересное.
- Например? - насторожился Висад.
- Все ясно, - безапелляционно заявил Визброй. - Я когда еще предупреждал: они поставили на новые линейные крейсера пятнадцатый калибр, то есть превысили мощность, разрешенную этим дебильным договором.
- Если бы только пятнадцатый, - вздохнул Манор. - Дела обстоят гораздо хуже.
Он объяснил, что Генштаб и военная разведка долоков, получив тревожные сведения от агентуры, направили «Мститель» в тайный рейд к планете Ошлог, на стапелях которой тинборы сооружали свои крупные корабли. Рейд полностью подтвердил самые неприятные опасения: Тинборд действительно нарушил договор об ограничении космических вооружений. На линкорах пятого поколения были смонтированы по двенадцать орудий 18-го калибра в пирамидальных барбетах, а на передней плоскости был установлен кубический каземат, в котором помещалась сверхмощная «двадцатка».
Обнаружив корабль Конфедерации, тинборы бросили в погоню новейший линейный крейсер, построенный по той же конструктивной схеме: дюжина «пятнашек» в бортах и одна пушка 18-го калибра - в носовой части. По огневой мощи «Президент» превосходил «Мстителя» втрое. Если бы не помощь ратульского флота, линкор долоков был бы, несомненно, уничтожен.
- Поганенько, - резюмировал гросс-адмирал. - Значит, как только вступят в бой новые корабли Тинборда, весь флот Конфедерации автоматически становится грудой бесполезного в бою металла.
- Это означает скорую войну. - Манор тяжело опустился в кресло. - Плохо.
Визброй глубокомысленно заявил:
- Если война неизбежна - стало быть, мы должны сами выбрать удобное для нас время и место первого удара.
По его мнению, через год противник будет слишком силен, поэтому все жизнеспособные осколки Маванора должны забыть старые взаимные обиды и стать плечом к плечу, чтобы противопоставить врагу объединенную силу. Пусть лучше война начнется сегодня, изрекал адмирал флотилии. Лучше сегодня, когда противники имеют по три-четыре звездомета и по полтора десятка линкоров и линейных крейсеров, чем завтра, когда количество оружия удвоится, а огневая мощь вырастет десятикратно.
- Сегодня, - заключил он, - можно начинать войну с надеждой на победу, тогда как через год война будет означать взаимное истребление обеих цивилизаций.
Они принялись подсчитывать суммарный состав флотов постмаванорских государств с учетом быстрой реставрации «Мафтинда», «Драйды» и «Зигейра». Соотношение сил получалось довольно шатким.
Незначительное превосходство в числе тяжелых кораблей у долоков с лихвой компенсировалось обилием у тинборов артиллерии сверхкрупного - выше пятнадцатого - калибра. Правда, Манор Гаффай напомнил, что в глубине маванорской территории стоят на консервации два мощнейших, хоть и недостроенных линкора четвертого поколения: «Звездный Владыка» и «Властелин Космоса».
- При желании, - сказал молодой пилот, - их можно было бы очень быстро ввести в строй.
- Попытайтесь, - без воодушевления откликнулся Висад. - Может быть, добьетесь разрешения от своих властей. Хотя не верю я почему-то в благоразумие нынешних лидеров Конфедерации.
Ответом было печальное молчание. Все участники разговора полностью разделяли мнение Верховного.
Когда тишина сделалась зловещей, Висад предложил разлить еще по одной. Потом предложил внучатому племяннику посетить назначенную на ближайшие дни церемонию подписания договора о Ратулоре. Манор радостно согласился, но тут же, помрачнев, помянул бедственное состояние своего линкора.
- Иди малым ходом на Ратул, - разрешил гросс-адмирал. - Устроим «Мстителю» экстренный ремонт и подлечим раненых. Я договорюсь с президентом… - Он добавил, подмигнув: - Только, извини, заберу у тебя пару пушек главного калибра.
- Хоть три!
Пользуясь удобным случаем. Визброй напомнил о своих проблемах:
- Нам позарез нужен движок от линкора типа твоего «Мстителя». Наверняка у вас на базе завалялся какой-нибудь… Помоги купить - никаких денег не пожалеем.
- Зачем же покупать, если можно конфисковать? - Манор засмеялся. - У меня в трюме лежит запасной комплект - десять дней, как с завода, еще в масле. Прибудем на Ратул - сразу же перегружу, только транспорт подайте.
С яростным воплем: «Спаситель! Благодетель!» - несдержанный Шовит бросился тискать в объятиях оторопевшего пилота. Старший Гаффай посмеивался с блаженной улыбочкой. Эта идиллия была прервана срочным вызовом с Ратула.
Дежурный по Военному Департаменту доложил, что час назад в систему Отирама ворвалась огромная - до сотни голов - стая фошкоров. Космические хищники окружили Таретифо, некоторое время беспорядочно носились вокруг планеты-гиганта, а затем столь же стремительно покинули систему.
Ничего необычного в этом не было, если бы не одно обстоятельство. Персонал орбитального исследовательского комплекса якобы наблюдал, как фошкоры доставили к Таретифо и сбросили на планету несколько эллипсоидальных контейнеров неизвестного предназначения.

Глава 12
День исторических событий

Весь Ратул, как и прочие планеты Нейтральной Зоны, готовился к историческому событию - приближалась торжественная церемония подписания Федерального Договора. День был объявлен выходным, народ гулял, и только у огневиков хлопоты были отнюдь не праздничные.
Звездомет, кое-как смонтированный из наспех отреставрированных узлов, бил очень неточно, и орудийная прислуга третий день без перерыва пристреливала исполинское орудие. Звезд на это развлечение, естественно, не тратили - экономя энергию и матчасть, использовали в качестве снарядов блуждающие астероиды. Предыдущие два выстрела легли наредкость удачно, поэтому забрезжила надежда, что звездная пушка готова к демонстрации.
После большой войны в Нейтральной Зоне оставались обломки доброго десятка звездных пушек, каждая из которых в лучшие времена состояла из трех-четырех кольцевых блоков. Все они были вдребезги разбиты контрбатарейным огнем, а время довершило процесс разрушения. В итоге ратульским инженерам удалось набрать агрегатов лишь на один звездомет, да и тот пока получился урезанным - всего из двух колец.
Первое кольцо генераторов, укомплектованное деталями маванорского производства, придавало ядрам начальную сверхсветовую скорость. Второй блок, собранный из тинборских узлов, завершал разгон и осуществлял окончательную наводку на мишень. Третье кольцо, которое планировалось достроить дней через тридцать-сорок, должно было резко повысить скорость и дальнобойность снарядов, а также меткость стрельбы.
Увы, пока третьего кольца не существовало, а продемонстрировать огневую мощь Ратула требовалось именно сегодня.
- Огонь! - выдохнул командир орудия и сам же надавил пусковую клавишу.
Раструбы генераторов жадно впитывали энергию ближайших звезд, и на кольцах родилось чудовищной интенсивности поле тензорной гравитации. Астероид-ядро устремился к плоскости приемного блока, промчался между кольцами и, разогнанный до ста двадцати узлов, помчался к звезде, лежавшей на пути боевой планеты тайлонцев.
- Идет строго по расчетной траектории, - доложили с контрольного пункта. - Попадание в цель через девять часов.

Предыдущая страница 15 Следующая страница


Звездные корсары 16

Командир орудия, немолодой ремед в звании штабс-командора, облегченно вздохнув, доложил на Ратул, что испытание проходит успешно.
- Готовьте звездомет к показательной стрельбе, - распорядился Гаффай. - Когда сможете открыть огонь боевыми снарядами?
- Через полчаса.
- Это рано. Через час я соберу всех гостей, тогда и пальнем. Не подведите нас, командор.
Обрадованный внеочередным повышением, ремед вставил подчиненным здоровенный фитиль, и закипела работа. Технари прозванивали каждый генератор, выискивая и немедленно устраняя неисправности. Аппаратные и системные ошибки исправлялись дистанционной регулировкой и перепрограммированием, поврежденные узлы заменялись резервными.
Огневики тем временем вносили поправки для стрельбы боевым снарядом, в качестве которого был выбран лишенный планетной семьи голубой субкарлик. Использовать светила большего размера ратульские артиллеристы не могли - диаметр колец составлял чуть больше трех миллионов километров.
В хлопотах незаметно пролетел отведенный Верховным срок. Включилась система планетарной видеосвязи, которая транслировала на всю Нейтральную Зону голографическое изображение зависшего в пространстве звездомета и сцены деловитой работы на командном пункте САОМ. Хрипловатый голос Гаффая комментировал происходящее.
Не скрывая глубочайшего удовлетворения и гордости, Верховный Главнокомандующий объяснял гостям и остальным зрителям, что сейчас вооруженные силы Ратула впервые испытают самое грозное свое огневое средство, способное нанести неприемлемые разрушения и потери любому неприятелю, который осмелится посягнуть на мирную жизнь Федерации.
Для пущего эффекта объявили обратный счет времени, и в напряженной тишине зазвенело смутной угрозой: 100… 99… 98…
Спектакль был отрежиссирован на высоком профессиональном уровне, чтобы произвести должное впечатление на публику, которая не шибко разбиралась в военном деле. У большинства политиков и обывателей познания по этой части ограничивались сведениями, почерпнутыми из творений не слишком грамотных журналистов либо из лихих кинобоевиков на армейскую тематику. Понимая это, Гаффай потребовал от огневиков, чтобы «все было, как в кино». Проще говоря, при счете «ноль» звездный снаряд должен был войти в створ первого кольца, хотя практического значения данное обстоятельство, конечно, не имело.
Бесплотный замогильный голос произносил, четко выговаривая согласные: 22… 21… 20… Включившиеся в стандартный режим генераторы выплеснули первые волны поляризованных гравитонов. От силовых приемников потянулись к ближайшим звездам тахионные каналы, по которым хлынула на орудие чудовищная энергия кваркового синтеза.
13… 12… 11… Небольшая, но яркая голубая звезда сорвалась с орбиты, накатанной за миллиарды лет галактического вращения, и, медленно, постепенно набирая скорость, направилась в сторону сдвоенного кольца исполинского орудия.
9… 8… 7… Кузьма Петрович, следивший за полетом звезды через прицел своего орудия, радостно доложил в штаб:
- Снаряд набрал скорость в пять узлов и движется точно по оси звездомета! Скорость нарастает в полном соответствии с графиком. Уже шесть узлов… семь…
5… 4… 3… При счете «два» звезда аккуратно вписалась в геометрический центр первого кольца и, разгоняемая полями переключенных на форсаж генераторов, бешено рванулась вперед. Если разбираться чересчур пунктуально, то выстрел был произведен на полсекунды раньше нулевого отсчета, однако подобные нюансы остались незамеченными на фоне грандиозного всплеска эмоций.
Равнодушных не было. Сторонники идей Великого Ратула бурно восторгались, немногочисленные противники втайне злобствовали, но поделать ничего не могли. В этой части Галактики звездометы вполне заслуженно считались самым страшным оружием массированного уничтожения, и теперь всем стало ясно: Ратул превратился в третью сверхдержаву.
Восхищенные гости с дружественных миров гуськом потянулись подписывать договор.
Впрочем, когда Шестоперов вернулся на Ратул, наблюдавшая за этой церемонией Наршада рассказала ему, что одна особа все же сохранила полнейшую невозмутимость. Это была Аленгиль Нюссар, прибывшая в составе делегации от народа долоков. Видимо, слишком догадливая сенаторша сообразила, что для гостей разыгрывают спектакль.
Оставаться на рейдере больше не было причин. Свободным от дежурства было разрешено отдыхать, поэтому Кузьма Петрович и еще два десятка офицеров с разных кораблей вылетели к Ратулу на фрегате «Атака».
В пути коротали время возле видеосистемы, по которой транслировалась пышная церемония подписания договора. Желание присоединиться к Федерации изъявили даже посланцы колебавшихся до последнего дня цивилизаций Темо, Бирну и Хацры. Никто не сомневался, что лидеры этих стран приняли такое решение, главным образом, под влиянием неотразимой аргументации в виде тяжелых крейсеров и особенно звездомета.
Не прислала своих делегатов лишь одна карликовая держава Нейтральной Зоны - Захрумская Федерация. Впрочем, все ратульские и чигарские аналитики давно предсказывали, что правители этого двухпланетного государства намереваются демонстративно порвать с Ратулом.
Когда фрегат приблизился к столице новорожденной Федерации, Шестоперов по достоинству оценил мастерство, с каким командование расставило на орбите корабли. Вокруг планеты-крепости были сконцентрированы все свободные от патрулирования боевые единицы, включая недавно возвращенный в строй чигарский «Разбойник».
Два тяжелых и восемь легких крейсеров, монитор, рейдеры, фрегаты и корветы производили весьма внушительное впечатление. В то же время недостроенные линкоры были упрятаны в крытые доки: рекламирование собственной силы ограничивалось пределами разумной достаточности.
Выйдя из шлюза «Атаки» на среднюю палубу орбитального причала, Кузьма Петрович почувствовал себя не у дел. Все знакомые либо сидели в банкетных залах, либо праздновали на кораблях или в семейном кругу. Шестоперов же оказался в ситуации несколько двусмысленной: с «Лабиринта» его уже списали, а на «Зигейра Второго» экипаж еще не переселился. Поразмыслив, он решил связаться с Наршадой.
- Лети ко мне в Департамент, - предложила она. - Я предупрежу охрану, чтоб тебя пропустили. В коридорах самого секретного ведомства планеты Шестоперов без конца замечал косые взгляды: своим парадным мундиром он резко контрастировал с одетыми в штатское сотрудниками Планетарной Безопасности, которая в любую минуту могла превратиться в Департамент Федеральной Безопасности.
Кабинет обер-штабс-майора Миран был затемнен, светилось только трехмерное изображение. Приглядевшись к голограмме, Кузьма Петрович понял, что видит передачу с тайного объектива, установленного в кабинете Председателя Верховного Распорядительного Комитета. Сам гросс-адмирал вел очередное заседание высшего органа власти.
- Садись, - негромко сказала Наршада. - Смотри и слушай. Это достаточно интересно.
- Ваша контора следит даже за правительством? - спросил изумленный землянин. - Не боишься, что Висад узнает и рассвирепеет?
Похоже, наивность его недоумения потрясла Наршаду. Молодая таренийка ответила с не менее удивленным выражением лица:
- На Ратуле не существует никого и ничего, свободного от нашего надзора. В тотальном контроле контрразведки - залог безопасности планеты, а теперь и всей Федерации. Иначе нас давно бы уничтожили - ведь заговоры всегда зарождаются среди властных структур.
- Тоже верно, - вынужден был признать Шестоперов, вспомнив множество примеров из земной и маванорской истории.
В стереокубе он видел сидевших за столом: полтора десятка долоков, столько же гуманоидов и по одному квазигуманоиду с Фитакло, Аксару и Висклафа. Среди долоков Шестоперов, к своему немалому изумлению, узнал Манора Гаффая, который, будучи офицером Конфедерации, вроде бы не имел права присутствовать на этом заседании.
Ну, ладно бы только Манор - он хотя бы родственник Верховного. Однако рядом с ним сидел еще один конфедерат - старик в мундире фельдмаршала. Наршада объяснила, что это сам Драйда Шамбай - начальник Генштаба Конфедерации, маванец по рождению, имперский шовинист по убеждениям, и вдобавок его отец когда-то был дружен с Висадом.
Выступал как раз фельдмаршал:
- Пушки главного калибра из разбитых башен «Мстителя» переданы Ратулу в уплату за ремонт бортовой брони линкора. Надеюсь, вы сумеете установить их на свои корабли. На тех же основаниях вы получаете запасной двигатель.
- С этим вопросом разобрались. - Висад Гаффай кивнул. - Шод, как скоро эти пушки окажутся на «Мафтинде»?
- Орудия в неважном состоянии, - сказал тарениец. - Готовы к бою только две.
- Работай, - сурово произнес гросс-адмирал.
Он заговорил о нарастающей угрозе тинборской агрессии, перечисляя наиболее тревожные события последних дней.
Тинборд с лихорадочной скоростью возводил опорные базы в Нейтральной Зоне. Тинборд построил первую серию из пяти линейных крейсеров и заканчивал монтаж пятерки еще более мощных линкоров, которые по тактико-техническим характеристикам превосходили любой корабль, стоявший на вооружении Ратулора или Конфедерации Долоков. Генеральный штаб потенциального противника утвердил план грядущей войны, а из вооруженных сил Тинборда вычищены сторонники миролюбивой политики сосуществования с долоками. Правящий партийный блок развернул в средствах массовой информации Тинборда ожесточенную милитарист кую пропаганду, призывая к силовому пересмотру итогов Пятой Галактической войны.
- В район границы с Федерацией Ратулор выдвинуты два из четырех тинборских звездометов, - сообщил гросс-адмирал. - Причем один из них развернут в секторе сильно укрепленной планеты Вунруш и направлен в сторону Ратула. По достоверным данным, в глубине территории республики Тинборд ведется сооружение еще шести звездных пушек, которые будут готовы к употреблению примерно через год. Тогда же вступят в строй вторые серии новых линкоров и линейных крейсеров.
Включив видеосистему, Висад продемонстрировал таблицы и диаграммы соотношения сил. Уже сегодня Тинборд был раза в полтора сильнее объединенных флотов Ратулора и Конфедерации, но год спустя это превосходство станет почти трехкратным, даже если долоки успеют к тому времени достроить всю серию линкоров пятого поколения и три звездомета, на которые Сенат пока даже средств не выделил.
- Одна надежда, что их новые корабли слабо защищены, - задумчиво провозгласил фельдмаршал Шамбай. - Ведь вы, со своими слабенькими «Победами», смогли довольно легко расстрелять два их линейных крейсера четвертого поколения.
- На нашем счету лишь один, которого мы разнесли только благодаря взаимодействию с вашим «Мстителем», - хохотнул Визброй. - Да и того - имею в виду «Президента Инфи Тира» - мы не уничтожили, а всего лишь серьезно повредили.
Шамбай удивленно поднял надбровья:
- Кто же тогда расклепал на запчасти «Гросс-адмирала Мегза Форо»?
- Об этом позвольте сказать чуть позже. - Гаффай нахмурился. - Резюмирую. Имеющиеся сведения не оставляют сомнений: уже через год Тинборд будет иметь достаточное превосходство в силах и средствах, чтобы развязать к успешно провести войну против Конфедерации.
Он добавил, что большому конфликту, безусловно, будет предшествовать локальный, в ходе которого членистоногий враг постарается отработать оперативные вопросы и создать плацдарм для развязывания 6-й Галактической войны. С этой целью тинборы должны были осуществить молниеносное сокрушение Ратула с последующей оккупацией Нейтральной Зоны.
В этой ситуации, продолжал гросс-адмирал, у нас остается единственное средство сохранить мир - немедленное заключение договора о военном союзе с выводом части флота Конфедерации на тинбордо-ратульскую границу. Кроме того, Гаффай предложил развернуть несколько звездометов на участках, откуда можно было бы обстреливать центральные планеты, включая столицу Конпыш. По его мнению, реальная угроза истребления половины населения могла отрезвить противника и заставила бы тинборов отказаться от агрессии.
- Наши военные круги поддерживают идею такого союза, - сказал Шамбай. - Совет верховных военачальников дал правительству настоятельную рекомендацию по этому вопросу. В частности, на днях Сенат должен отменить древнее постановление об объявлении вне закона гарнизона крепости Ратул. Параллельно министр обороны и ваш покорный слуга отдали приказ о расконсервации и достройке двух линкоров четвертого поколения, которые по боевой силе не уступают новейшим кораблям Тинборда. Решено, что несколько крупных кораблей Конфедерации будут постоянно находиться в Нейтральной Зоне под предлогом визитов вежливости. И наконец, в порядке дружеской взаимопомощи, Совет решил, не дожидаясь подписания договора, передать Ратулору комплект гравитаторов - теперь на вашем звездомете будет не два, а три кольца.
Сообщение вызвало бурный восторг ратульцев. Обсуждение продолжалось при полном единодушии пополам с взаимопониманием. Буквально за полчаса удалось набросать основные положения будущего договора. Все участники совещания согласились с мнением Визброя: если станет ясно, что война неизбежна, то лучше начать ее сейчас, упредив превентивный удар Тинборда.
- В настоящий момент стороны имеют по четыре звездомета - число, установленное договором о космических вооружениях. - Адмирал Радден почти дословно повторял недавние аргументы Шовита. - Начнись война в ближайшую сотню дней, потери не превысят одной шестой всего населения даже у проигравшей стороны. Однако договор стал анахронизмом, так что через год количество звездных пушек превысит два десятка. В таком случае неизбежно истребление по меньшей мере двух третей жителей проигравшей стороны и до половины населения державы-победительницы. Мы обязаны помнить, чем завершилось выяснение отношений между тайлонцами и так называемыми «темными монстрами».
Шеф федеральной безопасности генерал Эброт Хаббад заметил, что тинборы наверняка должны учитывать вариант взаимного уничтожения, но тем не менее продолжают подготовку к войне. Следовательно, сделал вывод главный контрразведчик новорожденной державы, противник заведомо убежден, что Конфедерация не сможет оказать полномасштабного сопротивления.
Чигарский президент Динат напомнил бывшему сослуживцу данные своей разведки: после оккупации Нейтральной Зоны тинборские звездометы окажутся поблизости от Кранду и Мавана, тогда как САОМ долоков лишится позиций для обстрела Конпыша, Ошлога и других важных планет противника.
- Помню, - кивнул Хаббад. - Но есть и другие опасения.
По его мнению, агрессор уже заручился твердой поддержкой бустафонских сепаратистов. Удар превосходящих сил Тинборда при содействии тайного саботажа или даже открытого вооруженного выступления дембусов позволил бы сокрушить государство долоков без больших потерь для членистоногих. Если бы дембусы открыли неприятелю дорогу через свою территорию, вражеские эскадры могли без единого выстрела прорваться чуть ли не к самому Мавану.
- Такая проблема существует, - признал Шамбай. - К сожалению, наше министерство безопасности бессильно - ведь главные заговорщики надежно защищены парламентской неприкосновенностью. Боюсь, если ситуация станет совсем напряженной, военным придется силой распустить Сенат, но такая акция может еще сильнее расколоть и без того шаткое общество Конфедерации.
Они прикинули несколько наиболее очевидных и вероятных вариантов развития событий в случае военного переворота. Благоприятных среди них не оказалось. После короткой сумбурной дискуссии военачальники решили внимательно следить за действиями правителей Тинборда и Бустафонира, чтобы в случае явной опасности успеть принять экстренные меры предосторожности.
Решение было не ахти какое, но на большее пока не хватало силенок. Понимая это, многие откровенно сожалели, что нет в их секторе других крупных держав, с которыми можно было заключить союз. Обитатели Дальних Скоплений на эту роль явно не годились. Фельдмаршал признался, что конфедераты даже пытались установить связь с найрухами, но успеха не добились.
«Все так и лезут в Третий Рукав, - подумал Шестоперов. - Нет, братцы, без нас не обойдетесь».
- Увы, - продолжал Шамбай. - После разгрома, учиненного имперским флотом, найрухи не подают признаков жизни.
- Ерунда эти ваши найрухи, - фыркнул Гаффай, презрительно скривив губы. - Видали мы их технику - позапрошлый век! А вот насчет союзников…
Он поведал о загадочной цивилизации, которую на Ратуле назвали «Четвертой Силой». Еще гросс-адмирал рассказал о странном поведении фошкоров, которые, видимо, выдрессированы кем-то и теперь умеют выполнять специальные задания этого самого кого-то - вероятно, все той же «Четвертой Силы». Та же цивилизация, добавил он, скорее всего, уничтожила и линейный крейсер Тинборда.
- Тайлонцы вернулись? - охнул Шамбай.
- Не знаю. Но у меня есть веские основания подозревать, что с «Четвертой Силой» тесно связан присутствующий здесь Вуметон Динат. Ответь, дружище: кто они, эти таинственные союзники?
Под пристальными настороженными взглядами президент Чигара затравленно поежился и проговорил тихим, почти жалобным голосом:
- Поверьте, я этого не знаю. Вот уже больше года у меня на столе непонятным образом появляются пакеты с приказами. Наши ученые полагают, что эти послания могут быть доставлены только через иные измерения или так называемое гиперпространство… В первом же письме меня строго предупредили: если ослушаюсь - они телепортируют бомбу. Ознакомившись с текстом, я обязан немедленно уничтожить письмо.
- Какие именно указания вы получали? - вкрадчивым тоном осведомился директор Департамента Безопасности.
- Их было много. Однажды прислали список суперсложных электронных деталей повышенной мощности и потребовали, чтобы рейсовый планетолет доставил контейнер с этим грузом в определенное место на окраине нашей системы. Я распорядился, и это было сделано, хотя оборудование пришлось покупать на Чилду. Потом командир планетолета божился, будто контейнер унесла стая фошкоров.
- Ты оплатил закупки из собственного кармана или за счет казны? - ухмыляясь, осведомился Визброй.
- Мне обещали возместить расходы, поэтому я приказал выдать одной торговой фирме кредит Госбанка. Спустя неделю пришел толстый пакет, набитый голографическими пластинами. Там было письмо с благодарностями и техническая документация - описание технологического процесса, при помощи которого мы освоили выпуск супермикроскопической фотоэлектроники на основе белковых полимеров. Полученный доход многократно окупил все затраты…
Перебив президента, глава Ассоциации Свободной Космической Торговли захохотал и поведал остальным, что пресловутое оборудование выпускается заводами, принадлежащими родне президента Дината.
- Выгодное сотрудничество, - согласился, пряча улыбку, Гаффай. - Еще что-нибудь расскажешь?
- Куда мне деваться… Например, недавно неизвестный отправитель сообщил, что в системе звезды с непроизносимым названием - гросс-адмирал Гаффай знает, о чем я говорю, - находится «Император Зигейр Второй». От меня требовалось уговорить власти Ратула поскорее расконсервировать крейсер «Разбойник», чтобы экипаж гуманоидов отбуксировал линкор к Черной Сфере… А вчера, перед самым вылетом на Ратул, я получил очерёдное письмо, содержание которого должен пересказать Верховному с глазу на глаз.
Гаффай слегка изменился в лице, однако, поразмыслив, сказал: мол, вопрос слишком важен, чтобы вспоминать о самолюбии. Тем более, добавил гросс-адмирал, повестка совещания исчерпана.
Все двинулись к выходу, но Висад попросил гостей с Мавана задержаться. Когда остальные вышли, он вручил Манору и фельдмаршалу по коробке с ампулами вакцины «Миран-40».
- Сделайте омолаживающие инъекции себе и своим близким, - сказал Висад. - Впрочем, Манору делать укол пока не стоит, а не то, внучек, станешь пятилетним малышом.
Старенький Шамбай принял лекарство, рассыпавшись в благодарностях, но Манор Гаффай, выразительно поморщившись, осведомился:
- Правда ли, что эти гормоны, возвращая молодость, отнимают… как бы лучше выразиться… мужские способности?
Висад удивленно посмотрел на внучатого племянника, расхохотался и объяснил, что подобный побочный эффект у старой вакцины действительно был, но теперь все в порядке.
Фельдмаршал Шамбай тоже посмеялся - не без облегчения. Потом, сделав задумчивое лицо, произнес:
- Между прочим, если Ратулор согласится экспортировать вакцину молодости для долоков, то симпатии к вашему государству сразу возрастут стократно. Политика политикой, а долго жить каждому хочется.
- Мы думали об этом… - Верховный хотел что-то добавить, но его сбил с мысли сигнал коммуникатора.
Адъютант доложил, что в приемной ждет аудиенции депутат Сената Конфедерации госпожа Нюссар. Скорчив неопределенную гримасу, Висад ответил, что примет сенатора, как только закончит разговор с президентом Чигара. Затем посоветовал обоим маванцам выйти через боковую дверь - не стоит бустафонцам знать, что армейские чины приватно беседовали с предводителем Ратула.
Наконец, когда Гаффай и Динат остались наедине, президент гуманоидов негромко проговорил:
- Велено передать тебе следующее. Государство, именуемое вами «Четвертой Силой», искренне поддерживает политику Ратулора и намерено впредь, как и прежде, оказывать при каждом удобном случае тайную помощь. Однако «Четвертая Сила» не может пока открыто вмешаться в борьбу, поскольку не накопила необходимой военной мощи. К тому же такое преждевременное выступление противоречило бы их стратегическим замыслам. «Четвертая Сила» появится на галактическом ристалище лишь в должный момент и лишь для осуществления собственных глобальных замыслов… Далее нам советуют не допустить установки тяжелой артиллерии на орбитальных базах вокруг Захру и активнее использовать противоречия между Захру и Сти. По мнению моих абонентов, лидеры Сти больше тяготеют к Ратулору, тогда как центральное правительство захрумов откровенно ориентируется на Тинборд. Советуют также любой ценой нормализовать отношения с патриотическими кругами государства долоков, для чего можно было бы начать поставку препаратов гормона молодости.
- И без них додумались, - проворчал Гаффай. - Что еще?
- Еще… В знак дружелюбия «Четвертая Сила» готова оказать посильную помощь в реставрации «Императора Зигейра Второго». Завтра следует послать в Черную Сферу корабль, которому будет передан контейнер с запалами для пушек шестнадцатого калибра. Взамен они просят как можно большее количество ампул вакцины «Миран-двадцать два», «Миран-семнадцать» и «Миран-сорок».
- Проще говоря, им нужны препараты для омолаживания долоков, гуманоидов и фитаклидов, - резюмировал Верховный. - Теперь мы, по крайней мере, можем догадываться об этническом составе потенциальных союзников… Это все?
Сделав виноватое лицо, Динат развел руками. Несколько минут Гаффай молчал, устремив взгляд на стоявшие в углу макеты линкоров и машинально покручивая когтями какую-то безделушку. Похоже, Висад обдумывал ситуацию. Затем он неопределенно пожал плечами и разрешил президенту идти.
Весьма довольный, что легко отделался, Динат стремительно рванулся к выходу, но возле самой двери неожиданно замедлил шаг и, повернувшись лицом к хозяину кабинета, проговорил:
- Чуть не забыл. Может быть, это имеет значение… Один из первых приказов «Четвертой Силы» гласил: Чигар должен иметь в постоянной готовности к экстренной переброске не меньше десяти бронепехотных дивизий, оснащенных самым современным оружием и обученных тактике боя в городе и противоповстанческих действий. О времени прибытия транспортов, пунктах доставки войск и конкретных боевых задачах они обещали сообщить дополнительно.
- Сообщили?
- Пока нет.
Мрачно оскалясь, Гаффай заметил, что за последний год Чигар выторговал у Военного Департамента колоссальные количества оружия - хватило бы для вооружения не десяти, а двух-трех десятков дивизий.
- Старался, - тихо сказал президент.
Когда за Динатом закрылась дверь, долок медленно подошел к коммуникатору и распорядился впустить через десять минут сенатора Нюссар. Оставшееся время Гаффай потратил на то, чтобы тщательно разгладить складки на парадном мундире, долго поправлял узел галстука, отряхивал с кителя невидимые соринки.
Наблюдая за его действиями, Наршада шепнула землянину:
- По-моему, эта дама произвела на него просто неизгладимое впечатление. Или, вернее, неотразимое.
- Думаешь, Висад попытается ее раздеть?
Наршада шаловливо хихикнула и поведала, что асинтар, то бишь брачный период, начнется у долоков дней через сорок и продлится ровно тридцать суток Начедрема, то есть около двадцати шести ратульских. До этого срока долоки способны лишь на платоническую любовь, так что сенаторской непорочности ничто не угрожает.
Висад встретил Аленгиль у двери, приветствовав гостью церемонными жестами, рожденными в стародавние рыцарские времена. Долокесса ответила тем же. Затем, сев в предложенное кресло, произнесла со снисходительной усмешкой:
- Оказывается, ваши таланты не исчерпываются полулегендарным военно-стратегическим дарованием. Вы еще и прекрасный режиссер.
Гаффай сделал удивленное лицо, но бустафонка продолжала прежним насмешливым тоном:
- Вы блестяще разыграли представление с этим выстрелом из звездомета и с размещением легких сил на орбите. Как говорится, лучше один раз увидеть, чем трижды почувствовать на собственной шкуре! На обывателей, не слишком знакомых с воинским делом, подобные зрелища всегда действовали очень сильно… - Она изобразила издевательскую усмешку: - Поздравляю с успехом - ваши артиллерийские доводы превозмогли логику нашей пропаганды.
- Разумные народы неизбежно отвергают сепаратизм. Наша победа - по крайней мере, в этом вопросе - была неизбежна.
Запальчиво перепутав кабинет с митингом, сенатор принялась агитировать за полную самостоятельность планетарных государств. По ее мнению, только абсолютный суверенитет позволит малым народам добиться подлинного расцвета местных культур и экономик.
Висад слушал, посмеиваясь. Когда Аленгиль сделала паузу, чтобы передохнуть, он сказал:
- Приятная вещь - полный суверенитет. Каждое племя коллапсирует в собственной пещере… Нет, правда, интересная мысль, надо попробовать. Только хорошо бы сначала найти цивилизацию, которой не жалко, и на ней испытать вашу концепцию пещерного сепаратизма. - Гаффай хохотнул. - Давайте, сенатор, испробуем эту теорию на Бустафонире, разделим Четвертое Царство на шесть планет! Или, еще лучше, предложите своим тинборским приятелям испытать на себе теорию планетарных суверенитетов. Как полагаете, согласятся они с вами? Ведь могло бы получиться весьма забавно.
- Оставим этот бесплодный спор, - поморщилась Аленгиль. - Мы не сможем переубедить друг друга.
- Да уж, ваша наивная вера в миролюбие Тинборда…
Аленгиль Нюссар запальчиво выкрикнула:
- Нелепые домыслы о тинборской угрозе необходимы лишь оголтелым фанатикам милитаризма вроде вас или фельдмаршала Шамбая! Заверяю вас, что Республика Тинборд скрупулезно соблюдает условия договора!
- И потому строит дополнительные звездометы, а на новых линкорах ставит пушки двадцатого калибра…
- Это неправда!
- А если мы представим вам доказательства?
Сенатор нарочито отчетливо расхохоталась и пообещала, что в таком случае она готова будет выполнить любые три желания Висада. Адмирал, тоже развеселившись, сказал, что ловит ее на слове, и предложил вернуться к вопросу о «любых желаниях» спустя известный срок, когда у долоков начнется асинтар.
Поначалу Аленгиль была оскорблена «глупыми непристойными намеками», как она выразилась, но затем вдруг успокоилась и, презрительно усмехаясь, произнесла:
- Напрасно бравируете, адмирал. Всей цивилизованной части Галактики известно, что долоки, прошедшие омоложение по методу академика Мирана, навечно прощаются с асинтаром.
- Поменьше верьте вздорным слухам, - посоветовал Гаффай назидательным тоном. - И вообще избавляйтесь от предрассудков - как в бытовой, так и в политической сферах. Надеюсь, вы не станете отрицать, что ваши коллеги-дембусы намерены создать собственную армию и с этой целью наладили преступное сотрудничество с Тинбордом? Говоря по-простому, Бустафонир готовит братоубийственную войну. Кстати, вы помните, наверное, как те же самые коллеги пытались устранить некую госпожу Нюссар, которая отказалась содействовать этим предательским замыслам?
Такой оборот беседы явно не был приятен долокессе. Опустив взгляд, она невнятно пробормотала:
- Да, тут вы правы. Экстремистское крыло нашей партии готовит какую-то неумную акцию. Мы, умеренные, пытаемся их урезонить.
- И вы так спокойно об этом говорите?! - взорвался гросс-адмирал. - Вас хотели убить за отступничество, а вы молчите! Дембусы пытаются овладеть супермонитором тайлонцев - а вам это безразлично! Ваши партийные боссы готовятся открыть фронт противнику, то есть откровенно планируют геноцид долоков Мавана, а вам опять-таки наплевать!
Уперев локти в стол, Аленгиль сжала виски ладонями - когти ее при этом погрузились в пышные локоны прически - и произнесла усталым глухим голосом:
- Мы боремся с экстремистами, но порой их доводы звучат слишком весомо. Внутри Конфедерации сложился зловещий союз трех автократий, направленный против Бустафонира, а Чилдешир выжидает, соблюдая нейтралитет. Наверняка рассчитывают присоединиться к победителю…
- Сомневаюсь, чтобы маванцы планировали расстрелять Бустафон из звездных пушек!
- Мы не знаем, чего ждать… На сегодняшний день в рядах вооруженных сил практически не осталось бустафонцев, если не считать ничтожной горсточки адептов имперской и либерально-прогрессивной партий, то есть сторонников того же Маванора. А теперь ось Маван - Кранду - Сонсо-Вэца, внезапно удлинившись, протянулась к Ратулу. В такой ситуации Бустафониру, возможно, и в самом деле следует добиваться полной самостоятельности, хотя лично я не могу одобрить действия сепаратистов.
- Интересная логика, - насмешливо проговорил Гаффай. - Сначала дембусы разрушили Маванорскую Империю, а когда оказалось, что возглавить возникшее государство не получается, - решили и вовсе сбежать. Если бы вы знали, как я сожалею, что Аргал Четвертый нерасчетливо отправил на фронт все дивизии гвардейской пехоты. Будь они в тот день на Маване, история могла повернуться совсем иначе!
Уязвленная его выпадами Аленгиль заявила в ответ: дескать, не надо обвинять в коварстве других, когда сам скрываешь за пазухой камушки столь колоссального размера. Недоумевающий Гаффай, помассировав надбровья, подозрительно осведомился, на что она намекает. Сенатор ответила, многозначительно улыбаясь:
- Мы получили от тинборских либерал-демократов информацию о том, что Ратул намерен извлечь обломки старинного линкора из глубин какой-то гигантской планеты. Также мы знаем, что в трюме этого корабля хранится некое супероружие - по всей вероятности, звездомет повышенной мощности. Кроме того, нам известно, что вы совершили тайный рейд в Третий Рукав - искали там населенную дикими гуманоидами планету, на которой еще в имперские времена была основана военная база… Ищете союзников, адмирал?

Предыдущая страница 16 Следующая страница


17 Константин Мзареулов

- Чушь, - решительно заявил Гаффай. - Никаких имперских баз там нет. Одни найрухи. Если, конечно, это найрухи…
Не дослушав, сенатор закричала:
- И вы, конечно, сговорились с ними! Ну-ну… А как же насчет сверхсекретного груза, похороненного на планете-гиганте? Не надо темнить, адмирал! Посетив базу в Третьем Рукаве, вы узнали о тайном оружии Маванорской Империи, и поэтому готовитесь поднять старый линкор. Нам все известно!
Ошеломленный градом диких и бессмысленных обвинений сенатора, Висад не мог произнести ни слова. Потом попытался объяснить, что она ошибается, но успеха не имел. В глазах Аленгиль его сумбурные оправдания послужили лучшим подтверждением бустафонско-тинборских домыслов.
Так и не выслушав его ответа, убежденная в собственной правоте долокесса двинулась к выходу, вызывающе покачивая бедрами и кокетливо шевеля оттопыренным хвостом. Впрочем, попрощалась она с Висадом вполне доброжелательно и даже сказала: мол, искренне сожалеет, что их разделяют столь принципиальные разногласия.
- Полностью разделяю ваши чувства, - буркнул Гаффай. - Надеюсь, встреча во время асинтара позволит нам существенно сблизить позиции.
Презрительно фыркнув, Аленгиль демонстративно громко захлопнула за собой дверь кабинета.
- Кажется, последнее слово осталось за нами, - заметил Кузьма Петрович.
Отмахнувшись, Наршада проворчала:
- Дембусов не переубедить. Упрямы, как насекомые.
Между тем Висад долго сидел без движения, односложно отвечая на видеофонные звонки. Ясно было, что Верховный напряженно размышляет. Затем, прошипев неразборчивое проклятие, адмирал пересел к терминалу и надел на лоб кольцо телепатического интерфейса.
Его общение с электронной памятью всепланетной Сети продолжалось не менее получаса. Лишь однажды Гаффай сделал короткую паузу, приказав адъютанту разыскать и вызвать адмирала флотилии Шовита Визброя. «Даже если он окажется мертвецки пьяным», - грозно уточнил Верховный.
Проконтролировать компьютерные изыскания Гаффая не была в состоянии даже волшебная аппаратура Департамента Безопасности. Диктатор Федерации воспользовался сверхзащищенным каналом обмена информацией.
От вынужденного безделья Наршада расслабилась и неожиданно пустилась в рассуждения: как, дескать, не повезло Висаду в личной жизни. Первая его жена, мать Мафтинда и Зензилапа, погибла во время эвакуации с Тарена. Вторично Висад женился уже в достаточно почтенном возрасте, от этого брака родилась Седанар, но вскоре, получив инъекцию препарата «Миран-9», всесильный глава Верховного Распорядительного Комитета лишился известных способностей, и супруга его попросту бросила.
Та история произвела на Гаффая ужасное впечатление, у омолодившегося долока случился нервный срыв. Адмирал оставил руководство планетой и превратился в рядового командира рейдера. Лишь совсем недавно, пройдя повторное омоложение вакциной «Миран-40», он снова обрел мужские качества и выбрал в жены Лебронор - девочку очень красивую и порядочную, однако не обремененную избытком интеллекта.
В кабинет, слегка покачиваясь, вошел адмирал Визброй, весело осведомившись:
- Вызывал, отец-командир?
- Садись, я как раз заканчиваю, - сказал Гаффай, не отрываясь от терминала. - Ознакомься пока с этой записью.
В пространстве перед Шовитом засветилась голограмма: Аленгиль Нюссар произносит обвинительную речь насчет базы в окрестностях Солнца и секретного оружия в глубинах Таретифо. Сняв телепатический обруч, гросс-адмирал с интересом следил за приятелем.
- Глупости, - сказал Визброй, просмотрев отрывок до конца. - Обычные бредни тинборских спецслужб. Извини, конечно, дорогой командир, я понимаю твои чувства к этой особе, но баба она не слишком умная. Неврастеничка и все такое.
- От старой девы многого и нельзя требовать, - проворчал Гаффай. - Давай конкретнее.
- Ну, начнем с того, что «Императора Галактики» мы поднимаем не ради его груза, о котором мало что знаем, да к тому же и в Третьем Рукаве никаких старых имперских баз мы не встретили.
- Не встретили, - согласился гросс-адмирал. - Но вот что удивительно: ты с потрясающей точностью вывел «Лабиринт» к Земле, словно давно знал координаты Солнечной Системы.
- Допустим, знал. Какие из этого выводы?
Тяжелый взгляд Верховного он выдержал совершенно невозмутимо, всем своим видом давая понять, что не чувствует за собой вины. Сбитый с толку Висад нетерпеливо поторопил:
- Я жду объяснений.
Визброй вздохнул, подняв глаза к потолку, и сказал:
- Ты никогда не интересовался, где я служил до Академии?
- Как-то проглядывал твой послужной список, - неуверенно проговорил Гаффай. - Если память мне изменяет не слишком сильно, ты был пилотом на каком-то эсминце.
- Именно. Только в документах скромно умалчивается пикантный фактик: эсминец «Огненный» был приписан к Министерству Имперской Безопасности и частенько выполнял кое-какие секретные задания.
Понизив голос, Шовит добавил, что побывал в Третьем Рукаве за три года до большой войны, когда разведка получила сведения, что найрухи просачиваются в Дальние Скопления. На высоком уровне было решено обследовать тот сектор Галактики, и принц Войшар организовал глубокую разведку. С базы в Дальних Скоплениях отправились два корабля - «Огненный» и танкер, под завязку загруженный «звездным пеплом».
- Значит, базу не обустраивали? - уточнил Гаффай.
- Такого задания не было. Мы обшарили огромный сектор Третьего Рукава, закартографировали многие миры, населенные найрухами, а попутно обнаружили Землю и еще одну цивилизацию, совсем слаборазвитую.
- То есть ты давно знал дорогу?
- Приблизительно. Карты, как ты понимаешь, остались в архиве Имперской Безопасности. Я даже не был уверен, что смогу отыскать эти планеты. Так и вышло: Землю нашел, а вторую - забыл.
- Понятно.
- Ни хрена тебе не понятно! - неожиданно взорвался Визброй. - Варварские планеты я забыл, но сохранил координаты миров, где жили найрухи. Помнишь выжженную планету?
- Мы посетили ту систему первой…
- Она самая. Прежде там была столица крылатых. После Пятой галактической войны кто-то солидно постарался, приводя найрухов в первобытное состояние. Как ты понимаешь, это были не земляне. И не те слаборазвитые рептилии, которых я на этот раз не обнаружил.
Покачивая головой и хвостом, Гаффай обдумывал услышанное. Потом два адмирала прикидывали, сколь сильной могла быть деградация найрухов после уничтожения центральной планеты. Заодно Верховный заметил: дескать, надо будет найти тех крутых ребят, которые столь сурово разобрались с крылатой расой.
Покончив с этим делом, Висад осведомился, не желает ли Шовит рассказать еще что-нибудь о рейде в Третий Рукав. Командир «Зигейра» задумался, после чего энергично закивал и продолжил:
- Мы забрали двух офицеров, земляков нашего Петровича. - У них там была морская война с какой-то островной империей, и мы вытащили обоих буквально с того света - их собирались сожрать огромные зубастые рыбы. На Маване землян передали в научный центр Витлака, и выяснилось, что у этих гуманоидов феноменальные военные способности. Вот у тебя, например, какой Индекс?
- Десять и две десятые.
- И это ты, один из лучших долокских стратегов! У меня, одного из лучших командиров, девять и четыре. Если помнишь, у Петровича, рядового военного Земли, Индекс почти такой же.
- И что?
- А то, что один из офицеров, вывезенных на «Огненном», имел Индекс, намного превышающий десятку.
Потрясенный Гаффай прошептал, что такого не может быть. Очень даже может, возразил Шовит, и поведал совершенно жуткую историю.
Наршада, бедненькая, даже забеспокоилась о самочувствии своего возлюбленного - так побледнел от услышанного Кузьма Петрович.
- Витлак, наш бог от генной инженерии, разумеется, не мог упустить такую возможность, - невозмутимо говорил Визброй. - Его сотрудники исследовали хромосомы землянина, вроде бы обнаружили источник военных талантов - то ли в генах, то ли в мозгу. На этом они, само собой, не успокоились и продолжали экспериментировать. Кажется, землянину добавили способность к предвидению, усилили аналитические цепи мозга. В результате всех этих издевательств Индекс у парня вырос чуть ли не до двенадцати с половиной, а то и выше.
- Вот тут ты врешь! - Гаффай тихонько рассмеялся. - Двенадцать и шесть было только у таренийца по имени Никулар Орлой. - Во время войны он служил в оперативном управлении Генштаба. Если не ошибаюсь, в чине бригадного генерала.
Вежливо покивав, Шовит признал, что память у Висада работает отменно, зато по части сообразительности наличествует явный пробел. «Это был гуманоид, но не тарениец, - назидательно произнес Визброй. - И звали его похоже, но как-то по-другому. Просто его земное имя из соображений конспирации переделали на похожее таренийское». После этих объяснений Шестоперов подумал, что моряка, спасенного маванорцами в годы русско-японской войны, звали, видимо, Николай Орлов.
Гаффай пожал плечами и раздраженно заметил:

- История, может, и занимательная, но к теме нашего разговора отношения не имеет. Зачем ты мне об этом рассказываешь?
Упрямо мотнув головой, Визброй возразил:
- Имеет отношение, причем самое непосредственное. Когда бустафонские гниды свергли Империю, этот Орлой, или как там его на самом деле, угнал легкий корабль - кажется, корвет - и махнул обратно на Землю. Потом я встречал на Чигаре одного земляка, который прежде служил в имперской разведке. Он сказал, что топлива в баках корвета не хватило бы на весь путь, так что последние полсотни световых лет Орлой мог преодолеть только в релятивистском режиме, то есть долетел бы домой совсем недавно, хотя это уже действительно неважно…
По его словам, важно было другое: бустафонцам и тинборам известно, что Имперский флот ходил в Третий Рукав и что в конце войны туда же ушел по крайней мере один боевой корабль. На основе этих вполне достоверных фактов тинборы и сделали совершенно неправильный вывод, будто в тех краях имеется старая база. Отсюда, предположил Шовит, и берет начало смешная легенда о Новой Империи.
Обдумав его слова, Гаффай признал, что такая версия напоминает правду. Гросс-адмирал явно успокоился, но внезапно его лицо снова сделалось озабоченным.
Два гуманоида, слушавшие разговор долоков, вполне разделяли подозрения Верховного. Какая-то доля истины могла содержаться и в обвинениях сенатора Нюссар насчет супероружия на борту «Императора Галактики».
Выслушав соображения старого друга и командира, Визброй немедленно сделал отрицающий жест, но потом задумался и неуверенно проговорил:
- Погоди-ка, дай вспомнить. - Он зажмурился, наморщив лоб. - Кажется, в последние дни перед падением монархии прибыл на Ратул веселый старичок, конструктор линейных кораблей, в том числе «Императора Галактики». Старик прилетел, чтобы помочь экипажу с ремонтом и наладкой синхронизатора… Он еще рассказывал что-то о своем замысле по части линкоров следующего поколения - фантастические, скажу тебе, были проекты.
Верховный наклонил голову, показывая, что помнит визит конструктора. «Кажется, именно тот старикашка подарил мне макет будущего линкора, вооруженного пушками двадцатого калибра», - сказал Гаффай. Резко встав, он подошел к стеллажам и достал небольшую, с метр длиной игрушку, похожую на огурец, к которому прилепились полушария орудийных башен. Шестоперов подумал, что подобных конструкций он прежде не видел.
Между тем Шовит, ободренный поддержкой Висада, признался, что у него сохранилось смутное - все же столько лет прошло - воспоминание. Когда выяснилось, что отремонтировать движок линкора удастся не скоро, именно старый конструктор руководил эвакуацией и даже потребовал для сопровождения крейсер.
- Совершенно верно, - подтвердил Гаффай. - Я нашел в архиве приказ начальника Имперского Генштаба: передать крейсер «Безжалостный» в полное распоряжение генерального конструктора академика Ирлога Замрая.
- Точно-точно, именно так его и звали, - обрадовался Визброй. - По требованию старикашки мы смотались на десяток световых лет к Оралу, где перегрузили с транспорта… э-э-э… как его… кажется, кораблик назывался не то «Оранжевый рассвет», не то «Багровый закат»… В общем, транспорт был тяжело поврежден и потерял ход. Мы приняли на борт его экипаж и груз - несколько пломбированных контейнеров. А сам «Багровый рассвет» добили торпедами, чтобы не достался тинборам.
Он добавил, что на другой день после ухода «Безжалостного» противник бросился на штурм, потерял линкор и пару крейсеров, но все-таки разрушил часть оборонительных сооружений Сорала. После этого флот Тинборда блокировал планету-крепость, и Ратул попал в первое окружение, но вскоре подоспели «Зигейр II», «Мафтинд Великий», «Драйда», и членистоногих погнали до самого Захру.
В комнате, расположенной на восьмом этаже Департамента Безопасности, Наршада завороженно прошептала: «Что случилось с теми контейнерами?» Одновременно с ней Гаффай задал Шовиту именно этот вопрос.
- Контейнеры были переброшены на «Императора Галактики» и вместе с ним погрузились под аммиачные облака известной тебе планетенки. А чуть позже подошел «Аргал Второй» и эвакуировал конструктора.
- Что было в контейнерах? - хмуро спросил Висад.
Сделав унылое лицо, Шовит поведал, что штабс-командора Визброя о таких вещах никто не информировал, да и время тогда было не самое подходящее для проявлений любопытства. «Во всяком случае, звездомет бы в тех трех контейнерах не поместился», - заверил Визброй.
Гаффай задумчиво побарабанил когтями по столу, затем снова пересел к монитору и послал в архив очередной запрос.
- Есть, - сказал он наконец. - Твои слова, как будто, подтверждаются.
- Ну и хорошо, - оскалился Шовит. - А то я боялся, что сейчас меня потащат в камеру пыток.
Не обращая внимания на его иронию, Верховный зачитал информацию. Транспорт «Алая заря» прибыл на планету-крепость Сорал такого-то числа из системы Темо. Ввиду тяжелых повреждений и в связи с ожидаемым наступлением противника уничтожен торпедным залпом крейсера «Беспощадный».
- А я что говорил! - Грузный адмирал флотилии шумно перевел дыхание. - Значит, груз они брали на Темо… Кристаллы, наверное, что же еще можно с Темо возить.
Продолжавший хмуриться Гаффай признал, что других предположений он представить не может. Потом, посмотрев на часы, переключил видеосистему на первую общепланетную программу и достал из тайничка пузатую бутылку.
Такие сосуды Шестоперову уже доводилось видеть - в них разливали марочные чилдеширские вина - не менее чем тридцатилетней выдержки. Долоки взяли в руки наполненные до краев бокалы и застыли, выжидательно поглядывая на голограмму.
На трехмерном изображении было видно, как выпущенная звездометом звезда медленно - по галактическим, конечно, меркам - приближается к красному гиганту, лежавшему на пути потерявшей управление боевой планеты. Через три дня потерявший управление тайлонский супермонитор должен был врезаться в этот грандиозный шар плазменных вихрей и сгореть в его огненных безднах. Однако снаряд, разогнанный ратульской звездной пушкой, неотвратимо двигался к мишени, и торжественно приподнятые голоса дикторов ежеминутно извещали зрителей, что промаха быть не может.
Наконец исполинский снаряд, мчавшийся со скоростью около девяти узлов, ударил точно в центр мишени, и обе звезды, слившись в бесформенный клубок термоядерного пламени, согласно закону сохранения импульса, размазались по изгибам вселенской метрики. Теперь на траектории боевой планеты оставались лишь облака остывающего газа, совершенно не опасные для надежно бронированного супермонитора.
Звонко сдвинув бокалы, Гаффай и Визброй принялись ублаготворенно смаковать рубиновый напиток. В здании Департамента Федеральной Безопасности, сладко потянувшись, Наршада сообщила возлюбленному, что ее дежурство вот-вот закончится, скоро придет сменщица, и тогда они смогут со спокойной совестью отправиться к землянину и там по-своему отпраздновать сегодняшние торжества.
- А потом я сообщу тебе кое-что интересное, - проворковала она, сверкнув многообещающей улыбкой.
Прерывая их поцелуй, прогудел сигнал коммуникатора. Звук этот возник так неожиданно и настолько не ко времени, что влюбленные не сразу сообразили, где раздался сигнал - здесь или в кабинете Гаффая. Оказалось, что все-таки у Гаффая. Адъютант доложил Верховному, что просит аудиенции генерал Эброт Хаббад. «Пусть заходит», - разрешил Висад, ставя на столик вторую бутылку и третий бокал.
Отхлебнув добрый глоток, шеф Федеральной Безопасности блаженно закатил глаза, допил вино до последней капли и перешел к делу.
- Только что получено сообщение из Конфедерации, - начал он.
- Бустафонир провалился в черную дыру, - предположил Визброй.
- Почти. - Контрразведчик улыбнулся. - На сессии Сената выступил генеральный председатель Имперской партии, огласивший подлинный текст последнего манифеста Аргала Четвертого.
Оказывается, в этом документе престарелый монарх отрекался от престола вовсе не в пользу бустафонской династии, как утверждали организаторы путча. В роковые минуты, когда остатки батальона гвардейской охраны пытались сдержать натиск мятежников, Аргал подготовил документ о передаче власти законному наследнику Маванорской короны. Естественно, захватившие дворец бустафонские предатели скрыли от народа подлинный текст манифеста, заменив документ заранее изготовленной фальшивкой.
- Законным наследником был Висад! - первой догадалась Наршада. - Ой, что сейчас начнется…
Однако сам наследник не понял, в чем соль этого сообщения, и флегматично произнес:
- Ничего нового, друзья. Я и прежде знал, что бустафонцев надо вешать через одного… Поймите вы оба: это было слишком давно, никого из тех заговорщиков уже нет в живых. Захвативший власть Царь Бустафонский недолго оставался императором - республиканцы свергли его на другой год… Какой нам сегодня толк от этой старой бумажки?
Комнату сотряс хохот Визброя. Соратники смотрели на развеселившегося адмирала с заметными признаками осуждения во взглядах. Кое-как успокоившись, Шовит проговорил торжественно:
- Дорогой ты мой! Эта «старая бумажка» коренным образом меняет твой нынешний статус! Пойми, дружище: вот уже шестьдесят четыре с половиной маванских года ты являешься законным Императором Маванора! Вот так-то.
Потрясенный Гаффай, широко раскрыв глаза, привстал с кресла, растерянно переводя взгляд с Визброя на Хаббада и обратно.

Глава 13
Вразумление непокорных

Наутро его выдернул из постели отрывистый сигнал спецсвязи: по флоту была объявлена боевая тревога, и личному составу предписывалось незамедлительно явиться к местам постоянной дислокации. Наскоро попрощавшись со все еще обиженной Наршадой и еще раз заверив ее в неизменности своих чувств, Шестоперов вылетел на ближайший космодром.
Спустя полтора часа он был на «Квазаре», в грузовых трюмах которого разместились двенадцать штурмовиков его эскадрильи. Причин экстренного сбора никто не знал, а потому офицеры, коротая время, строили самые чудовищные предположения. Версий было множество: от самой примитивной - началась война с Тинбордом, до вовсе экзотичной - на Маване произошел военный переворот, фельдмаршал Шамбай низложил правительство и распустил парламент, но бустафонцы собрали крупные силы, и теперь Ратул готовится поддержать новую власть Конфедерации.
Наконец ближе к полудню наблюдатели донесли, что на флагманский тяжелый крейсер «Победа» прибыл катер Верховного Главнокомандующего, а вскоре поступил приказ: взять курс на Захру.
- Все ясно, - сказал Кузьма Петрович. - Тинборы подвезли тяжелые пушки, и от нас требуется раздолбать орбитальные станции, пока противник не превратил их в неприступные крепости.
- Это не сложно, - откликнулся его ведомый, тарениец Сагимар Жефан. - Пока станции не вооружены, они - просто неподвижная мишень.
- Красиво поете, обер-мичман, - усмехнулся другой пилот-штурмовик. - В бою всегда могут встретиться самые разные неожиданности.
Некоторые офицеры напомнили, что ратульский флот господствует лишь в межзвездном пространстве Нейтральной Зоны. В пределах же своих солнечных систем, говорили они, каждое государство имело возможность развивать оборонительные комплексы ближнего боя, причем особо прочная оборона была создана именно в окрестностях Захру. У захрумского режима имелось даже несколько старинных броненосцев планетарной обороны - по огневой силе эти корабли не уступали легким крейсерам Ратула.
От участия в разгоревшейся дискуссии Шестоперова избавил вызов из штаба. Верховный собирал на борту «Победы» совет командиров отдельных боевых единиц, к числу каковых относилась и штурмовая эскадрилья. Отдав необходимые распоряжения подчиненным, Кузьма Петрович и командир рейдера отбыли на флагманский корабль.
Во время перелета в катере Шестоперов продолжал переживать из-за вчерашнего. Настроение было неважное, если не сказать крепче. Когда Наршада сообщила, что ждет ребенка, землянин по старой мужской традиции начал кочевряжиться и даже ляпнул сгоряча что-то вроде: неизвестно еще, мол, кто родится - гуманоид или ремед. Таренийка вспылила, наговорила кучу всякого про варваров, которые привыкли заниматься «этим делом» когда придется и с кем попало, а потому и других подозревают неведомо в чем.
Потом они, конечно, помирились, были друг с дружкой предельно нежны и заботливы, но неприятный осадок в душе все-таки сохранился. А ночью Кузьме Петровичу почему-то приснился очень нехороший сон - будто Ваня, младший сын, лежит, тяжело раненный, в окружении врагов.
Когда два десятка приглашенных на совещание офицеров расселись в кают-компании тяжелого крейсера, Гаффай коротко проинформировал командиров о последних событиях. Накануне, сказал он, пока на Ратуле праздновали подписание договора, транспортный корабль Тинборда доставил в систему Захру не менее дюжины тяжелых орудий - по некоторым сведениям, 6-го и 15-го калибров.
- Несомненно, эти пушки планируется установить на космических причалах, - говорил гросс-адмирал. - Поскольку правительство Федерации не может допустить, чтобы в пределах Ратулора обосновались чужие военные силы, принято решение двинуть флот и ликвидировать угрозу, действуя по мягкому варианту.
По своей наивности Шестоперов полагал, что организаторы силовой кастрации ограничатся разрушением орбитальных станций сосредоточенным огнем дальнобойной артиллерии. Однако дальнейшая речь Верхглавкома показала, что землянин недооценил глубину замысла. Гаффай предложил захватить недостроенные космические крепости, по возможности не нанося им серьезных повреждений. Затем армия Ратула должна была закончить монтаж доставленных противником орудий и тем самым приобрести превосходный узел долговременной обороны на самой границе с Тинбордом.
- Вот оно что, - вырвалось у Шестоперова. - А я-то гадал, в чем отличие между мягким и жестким вариантом…
Сидевший рядом Мохад Радден тихонько ответил:
- По жесткому варианту мы бы просто подвели «Сокрушителя» и разнесли Захру на кусочки.
Покосившись на них, Верховный продолжил излагать замысел операции. Одновременно с атакой на крепости, сказал он, планируется нанести по Захру огневой удар с целью нейтрализации верных протинборскому режиму войск, после чего будет выброшен десант для поддержки повстанцев из числа сторонников Федерации.
- Наш главный союзник, Партия Единения, уже контролирует ситуацию на планете Сти, - пояснил Гаффай. - На самом Захру положение сложнее. Правительство развернуло террор против оппозиции, боевые дружины Единения вступили в тяжелый бой с верными режиму армейскими частями. Вмешательство федеральных войск должно изменить соотношение сил.
Кто-то спросил, на каких планетах набирался десантный контингент. В кают-компании послышались понимающие смешочки. Тоже заулыбавшись, Верховный ответил:
- Две дивизии с Ратула, три - с Чигара и еще шесть - с Бирну. Наши друзья-бирнумы очень обрадовались возможности поквитаться с захрумами.
Зензилап Гаффай, чьим спецназовцам предстояло первыми ворваться в орбитальные крепости, заметил обеспокоенным тоном:
- Если они там увлекутся, наверняка может случиться ужасная резня. Бирнумы слишком давно и яростно ненавидят захрумов.
Подтвердив кивком, что понимает сложность и остроту этой проблемы, Гаффай-старший произнес:
- Сначала бирнумские дивизии будут заняты дракой с правительственными войсками, а для окончательного наведения порядка мы перебросим охранные батальоны Партии Единения с планеты Сти. Надеюсь, чрезмерных жестокостей удастся избежать.

Началось распределение боевых задач. В первую очередь следовало вывести из строя - желательно, временно и не слишком капитально - большую гравитационную антенну. Кроме того, Верховный потребовал как можно скорее уничтожить все три броненосца, а также батареи самонаводящихся торпед класса «поверхность-космос». Только после этого можно было подводить вплотную к Захру тяжелые корабли и войсковые транспорты.
Обе задачи штаб возлагал на корветы «Куб» и «Пирамида», оборудованные аппаратурой, делавшей их почти невидимыми во всем спектре гравитонных волн. Впрочем, гросс-адмирал честно предупредил, что даже у «невидимок» не слишком много шансов подобраться к планете необнаруженными - тинборы создали вокруг строящейся базы достаточно плотную оборону.
- Следующий этап операции… - начал Верховный.
Раздался сигнал коммуникатора. В стереокубе появилось изображение командира фрегата «Луч», гуманоида в звании корвет-капитана.
- Нахожусь в Черной Сфере, - доложил тарениец. - Принял на борт контейнер с кристаллами Гзи большого размера - я таких огромных еще не видел… Выгруженный нами контейнер с медикаментами унесли фошкоры.
- Отлично! - Гаффай улыбнулся. - Полным ходом возвращайтесь на Ратул.
Машинально Шестоперов поискал взглядом Визброя, хотел поздравить с получением кристаллов для орудий «Зигейра Второго», но вовремя вспомнил, что Шовит остался на базе - недостроенные линкоры не участвовали в походе. Не пошел в рейд на Захру и Мафтинд Гаффай - в отсутствие Верховного Главнокомандующего он возглавил оборону Ратула. Дней через двадцать, когда вся тройка линейных кораблей должна была завершить монтаж артиллерии главного калибра, Федерация станет практически неприступной.
А совещание между тем приняло неожиданный оборот. Командир легкого крейсера «Разбойник», молодой чигарец атлетического телосложения, - осведомился, предусмотрены ли меры на случай, если корветы не смогут выполнить поставленную перед ними задачу. Тяжело вздохнув, Гаффай мрачно произнес:
- Тогда придется послать в торпедную атаку крейсера и фрегаты. Потери, конечно, будут ужасные, причем с обеих сторон… - Он добавил после паузы: - В самом крайнем случае, если увидим, что срывается высадка десанта, «Победа» и «Триумф» с предельной дистанции расстреляют орбитальные сооружения, а затем легкие крейсера нанесут удар по объектам на поверхности. Другого выхода, к сожалению, нет.
- Есть, - подал голос Кузьма Петрович. - Поручите это дело моей эскадрилье.
Висад бросил, не скрывая раздражения:
- Радиус действия «Вихрей» всего четыре световых года. Это почти в полтора раза меньше дальноходности тинборских противокосмических торпед. Штурмовики, может, и проскочат, но корабль-носитель будет уничтожен прежде, чем выйдет на рубеж атаки.
- Тактический радиус действия определен, как две пятые от максимальной дальности полета, - возразил Шестоперов. - Мы отвалимся от «Квазара» на предельном расстоянии, поразим все мишени первой очереди, а затем, сбросив ход до скорости обычных воздушных машин, займемся штурмовкой оставшихся целей. Думаю, продержимся до подхода главных сил эскадры.
Предложение было слишком экстравагантным для ветеранов галактических войн, хотя с точки зрения землянина такая тактика представлялась вполне естественной. Впрочем, выгоды заметно перевешивали риск, и Гаффай согласился, сделав попутно несколько существенных замечаний. Согласовав детали взаимодействия боевых групп, командиры вернулись на свои корабли.

Предыдущая страница 17 Следующая страница


Звездные корсары 18

Когда эскадра подошла к Захру на десять световых лет, с планеты поступило категорическое требование остановиться. В противном случае правительство угрожало открыть огонь на поражение. Не вступая в переговоры, Гаффай приказал продолжать сближение, а еще через час последовал приказ начинать атаку.
Штурмовики один за другим покинули трюм «Квазара» и, разбившись на пары, устремились в направлении Захру. Шестоперов немного нервничал, поскольку лучше других понимал недостаточность подготовки пилотов, но пока его парнишки держались неплохо, вполне уверенно соблюдая строй и курс.
Обороняющиеся не сразу разобрались, что за объекты приближаются к планете, - сверхскоростные трехсоттонники не были похожи ни на один известный в Галактике тип боевого аппарата: слишком малы для корвета и слишком велики для дальнобойной торпеды. Поэтому тинборы и захрумы замешкались, а тем временем «Вихри» приближались к рубежу прицельного выстрела.
Захру на мониторах увеличивался в размерах, стали видны возводившиеся на орбите конструкции, дрейфовавшие возле планеты корабли. Чуть позже прицельные устройства смогли различить и военные объекты на поверхности взбунтовавшегося мирка.
- Дистанция - четыре световых года, - сказал в микрофон Кузьма Петрович. - «Седьмой» и «Восьмой», цель - антенна. Пуск!
Четвертая пара штурмовиков выпустила торпеды, оснащенные генераторами помех. Самонаводящиеся снаряды метнулись вперед, но почти одновременно с Захру взлетели и устремились к эскадрилье около трех десятков торпед-перехватчиков дальнего радиуса.
- Приготовиться к маневру уклонения! - скомандовал Шестоперов. - Не волнуйтесь, ребятишки, мы отрабатывали этот прием. Как только они окажутся в зоне досягаемости бортовой пушки - выстреливайте имитаторы и открывайте огонь по тем, которые останутся на курсе.
- Помним… - проворчал в шлемофоне чей-то голос - кажется, это был пилот «Вихря-9».
Шестоперов обнаружил, что волнение бесследно улетучилось, остался лишь холодный азарт, который обычно посещал его во время боевых вылетов.
Оглядевшись, командор с удовлетворением отметил, что Сагимар дисциплинированно держится в строю примерно на тысячу километров позади, чуть выше и правее ведущего. Остальные тоже шли скорее нормально, чем наоборот. Для недавно сколоченной и не успевшей толком слетаться эскадрильи пилоты действовали неплохо, а большего требовать от них Кузьма Петрович не мог. Больше могла спросить только война.
Между тем запущенные штурмовиками торпеды уже достигли окрестностей антенны. Сработали боеголовки, заглушившие волнами помех все высокочастотные гравитационные импульсы в пределах системы. Потеряв управляющий луч, торпеды-перехватчики зарыскали по курсу, переключаясь на блоки автономного наведения.
Еще несколько минут - и от «Вихрей» отделились имитаторы, оттянувшие на себя большую часть снарядов. Теперь на штурмовик Шестоперова мчалась всего одна смертоносная машина тинборского изготовления.
Торопливо, но как всегда аккуратно поймав торпеду в пересечение прицельных колечек, Кузьма Петрович нажал спусковую педаль. Пушка выбросила длинную серию импульсов, затем вторую, третью, четвертую. Впрочем, последние две струи бледных тахионов оказались лишними и были выпущены чисто механически - в момент их выстреливания торпеды уже не существовало.
- Есть! - рявкнул землянин. Затем, облегченно переведя дыхание, произнес: - Я - «Первый». Всем «Вихрям» доложить ситуацию.
- Я - «Вихрь-второй», полный порядок! - радостно завопил Сагимар.
За ним последовательно ответили командиру Третий, Четвертый, Пятый. Шестой, Седьмой-Потом случилась заминка, после которой «Вихрь-7» упавшим голосом доложил, что его ведомый исчез С экрана и что он, «Седьмой», во время торпедной атаки заметил яркую вспышку примерно в том направлении, где должен был находиться «Вихрь-8».
Перекличка продолжилась, поступили рапорта от Девятого, Десятого и Двенадцатого. «Вихрь-11» не ответил, и на экранах его тоже не было видно. Понимая разумом неизбежность потерь, Кузьма Петрович, хоть и участвовал в добром десятке войн и конфликтов, так и не научился мириться с гибелью боевых товарищей.
Справившись с чувствами, он вызвал на связь флагманский корабль.
- «Вихрь-один» к штабу флота. Первая часть задания выполнена, антенна временно подавлена. Потери - две единицы. Продолжаем движение.
- Действуй по плану, - распорядился Гаффай и добавил: - Эскадра подойдет к тебе через полчаса.
Полчаса по времени Ратула равнялись примерно сорока земным минутам. Излагая свой план на штабном совещании, Шестоперов предлагал на этом этапе битвы превратить штурмовики в обычные атмосферные ракетопланы. Гаффай, имевший колоссальный опыт космических сражений, сразу нашел в его замысле слабинку и посоветовал поступить экономичнее - вывести «Вихри» на низкие орбиты вокруг Захру, чтобы не расходовать попусту топливо и не пережечь контуры антигравитаторов.
- Внимание, ребятишки, перестраиваемся, - приказал Кузьма Петрович. - «Двенадцатый», заступай ведомым к «Седьмому», с этого момента ты - «Восьмой». Продолжаем работать по плану. И не забывайте: в орбитальном бою каждая пара будет действовать максимально самостоятельно. Ведущий - меч, ведомый - щит.
Прошло совсем немного времени, какие-то ничтожные минуты, и десять штурмовиков, сбросив скорость, оказались возле Захру. Четные номера, то есть ведомые, залпом разрядили свои пусковые установки по планете. Торпеды, оснащенные обычными - не кварковыми, а просто термоядерными - боеголовками, далеко обогнав строй «Вихрей», скрылись под облаками, которые немедленно были разметаны напором ударных волн. Над Захру выросли грибовидные столбы - пепел испарившихся крепостей противокосмической обороны.
Следующий маневр вывел штурмовую эскадрилью на орбиту. Согласно диспозиции, первая пара - Шестоперов и Жефан - оседлала трассу, проходившую через оба полюса планеты. Двигаясь по меридиану, они приближались к северному континенту, центр которого был закрыт снежно-ледяной шапкой, скрывавшей многочисленные военные объекты.
Теперь бортовой компьютер «Вихря» работал в режиме «опознание-выстрел». Оборудование штурмовика позволяло вести одновременное наблюдение за сотней мишеней. От пилота требовалось лишь указать, какие из них следует уничтожить.
Просмотрев список выявленных целей, Шестоперов первым делом обозначил на электронном планшете четыре лазерные пушки, импульсы которых способны были пробивать силовую защиту тяжелых крейсеров. Затем в память компьютера отправились координаты нескольких гарнизонов наземных войск, тахионной «шестерки» и базы боевых кораблей межпланетного радиуса.
Последние две мишени были чересчур опасны и отлично защищены, поэтому землянин решил, не откладывая, поразить их торпедами. Командор внес необходимые поправки в программу и включил режим исполнения. Снаряды сорвались с подвесок и, огибая планетную выпуклость, скрылись за горизонтом. Из-за гор сверкнули вспышки ядерных взрывов.
Начиналась рутинная, но необходимая работа. Планета неторопливо крутилась навстречу, а Шестоперов привычно ловил в прицел выбегавшие навстречу мишени и сметал их экономными порциями сверхсветовых частиц. Лучеметные установки ближнего боя, узлы управления, гарнизонные городки и прочие объекты последовательно превращались в застекленевшие воронки на каменистом теле Захру.
Противник огрызался - дважды Шестоперову пришлось выполнить маневр уклонения и расстреливать гиперзвуковые истребители, атаковавшие штурмовик. Потом внезапно прервалась связь с третьей парой. Сколько ни вызывал их командор, «Вихрь-5» и «Вихрь-6» не отвечали. Проверив по своему планшету, Кузьма Петрович понял, что они были уничтожены при подлете к космодрому, на котором базировался захрумский броненосец среднего тоннажа.
- «Вихрь-один» к Девятому и Десятому, - сказал он торопливо. - Ваша орбита ведет к месту гибели третьей пары. Будьте настороже - полагаю, противник успел поднять броненосец.
Шестоперов прикинул по карте: через шесть минут его штурмовик должен был приблизиться к экватору в районе одного из космических лифтов, связывавших базу на поверхности с орбитальной крепостью. Если в этом месте выполнить разворот к западу, то обе пары - первая и пятая - подойдут к вражескому космодрому с противоположных направлений. Возможно, вчетвером они сумеют управиться с броненосцем.
Он вынужден был отвлечься от обдумывания тактики, чтобы поразить замаскированную среди скальных нагромождений лазерную батарею. Захрумы успели выстрелить первыми, но сноп красных и фиолетовых лучей пронесся мимо командирского «Вихря». Ответный залп землянина оказался точным, и ослепительная вспышка похоронила мощный узел вражеского сопротивления.
Далеко впереди и чуть правее курса на ярком фоне дневного неба прорисовалась тонкая темная ниточка протянувшейся в космос башни. Локатор нанес на схему положение висевшего на пятикилометровой высоте корабля захрумов, а также оба штурмовика, приближавшиеся к космодрому с юго-запада.
- Сагимар, - позвал Кузьма Петрович. - Еще полминуты - и пятая пара завяжет перестрелку с броненосцем. Они отвлекут на себя все внимание захрумов, а мы ударим с тыла.
- Торпед-то у нас не осталось, - напомнил обер-мичман. - Думаете, одними пушками управимся? В таком деле наши «тройки» - не оружие. Защита у этой махины - в два слоя. Не меньше «шестерки» нужно, чтобы пробить.
- Постараемся. Главное, чтобы топлива хватило. Если станет совсем тяжко, двинемся на объект «восемь - сто десять», это база повстанцев из Партии Единения.
Башня была уже совсем близко, показался над горизонтом и броненосец - тяжелая машина межпланетного радиуса действия, вооруженная двумя старыми пушками калибра «восемь и две десятые» и несущая до трех десятков торпед. Если не уничтожить эту дрянь сейчас, броненосец доставит много неприятных минут приближающейся эскадре.
Прямо по курсу засверкали вспышки лучевых ударов - пятая пара вступила в бой с грозным противником. Стараясь держаться почти вплотную к исполинской, трехсотметрового диаметра, трубе космического лифта, Шестоперов убавил скорость до звуковой, и теперь штурмовик держался в воздухе лишь за счет антигравитации. Он тщательно наводил орудие в центр похожего на сундук - обычная форма для кораблей тинборской постройки - броненосца и старался не смотреть на указатель топлива, запасы которого стремительно таяли.
Благодаря малой дистанции импульсы «троек» пробивали силовое поле броненосца, но их удары были слишком слабыми уколами для такого великана. Штурмовики ходили восьмерками вокруг колонны лифта, показываясь из-за этого укрытия не дольше чем на несколько секунд. За это время пилоты едва успевали прицелиться и нажать спуск, после чего снова прятались за трубой от ответных выстрелов противника.
Кузьма Петрович успел выпустить три очереди, а Сагимар лишь одну, после чего на обоих штурмовиках заглохли двигатели, и машины стали планировать к городу, занятому сторонниками Ратула. Шестоперов отметил, что пятая пара тоже вышла из боя в полном составе, броненосец же получил повреждения, но продолжает оставаться в воздухе и даже набирает высоту, явно намереваясь обстрелять ратульскую эскадру.
Вот он занял оптимальную позицию, вот прекратили вращение нащупавшие цель лепестки локаторов, вот открылись люки торпедных аппаратов… Внезапно сверху, из-за облаков, вырвался луч, ударивший точно в центр верхней плоскости броненосца, и тяжелый корабль развалился на куски, рухнувшие на пустынное плоскогорье экваториального субматерика.
- Кто ж это за нас вступился? - вырвалось у потрясенного Сагимара. - Мне показалось…
Кузьма Петрович был ошеломлен не меньше и ответил не слишком уверенно:
- По-моему, луч шел вертикально вниз. Похоже, стреляла орбитальная крепость.
- Мне тоже так показалось… Значит, наши уже высадили на нее десант?
- Не может быть! Главные силы эскадры подойдут только через шесть-семь минут, а транспорты с пехотой - того позже… Ладно, потом разберемся. Готовься к посадке на грунт.
- Зачем на грунт? - удивился Сагимар. - Внизу есть прекрасное шоссе.
- Внизу еще прекрасная цель имеется!
На поверхности кипел бой. Повстанцы отбросили от города аэромобильную дивизию правительственной жандармерии, однако на подмогу карателям спешила длиннющая колонна - не меньше двух сотен бронированных машин, двигавшихся то ли по наземной дороге, то ли на небольшой высоте.
Бить их сверху оказалось истинным удовольствием, потоки бледных тахионов прорывали огромные бреши в походных порядках. Не выдержав этого избиения, уцелевшие машины рассеялись, не приблизившись к городу и на полсотни километров.
Израсходовав буквально последние крохи «звездного пепла», два штурмовика опустились на окружное шоссе. Делая длинные прыжки-полеты, к ним спешили раздувшиеся, как воздушные шарики, захрумы-повстанцы.
Страшно утомленный, но в общем довольный Кузьма Петрович выбрался из кабины и подошел к «Вихрю-2». Сагимар уже сидел на дорожном полотне и, привалившись спиной к шасси штурмовика, с блаженным видом курил. Увидев командира, обер-мичман без слов протянул пачку.
- Сначала попью, - сказал Кузьма Петрович, вытаскивая фляжку. - Во рту пересохло.
Отхлебнув освежающий газированный напиток, он тоже закурил и повернулся лицом к приближающимся аборигенам. Командир повстанцев отсалютовал полусогнутым щупальцем и радостно сообщил:
- Полный успех. Узловые пункты столицы заняты нашими войсками. Дивизия бирнумов и батальон фитаклидов давят последние очаги сопротивления.
- Бирнумы не слишком свирепствуют? - озабоченно спросил Кузьма Петрович. - У вас, кажется, давняя вражда?
- Пока вроде бы нормально, - беззаботно отмахнулся захрум. - Не должно быть эксцессов - в конце концов, не прежние времена… - Он добавил после паузы: - А если бирнумы немного переусердствуют с пленными жандармами, это не так уж и страшно - я бы с этими карателями хуже обошелся!
Над полем гулко прокатился тяжелый грохот, который мог иметь лишь один источник - таким звуком сопровождалась работа звездолетных моторов. Задрав голову, Шестоперов увидел заходивший на посадку корвет с опознавательным знаком Ратула на бортовой броне.
Корабль совершил посадку километрах в пяти, придавив всех, стоявших вне укрытий, ревом и напором воздушной волны. Из корвета вылетела машина, которая направилась к паре штурмовиков.
- Спасатели… - немного удивленно произнес Шестоперов. - Неужели из-за нас двоих корвет послали?
- А как же иначе? - Сагимар недоуменно поднял брови и отчеканил: - Старый закон звездных корсаров гласит: каждый сбитый или потерпевший крушение экипаж должен быть спасен, а каждый погибший - отомщен. За минувшее столетие это правило не знало ни единого исключения.
Убедившись, что «Вихри» не повреждены, а всего лишь израсходовали топливо, экипаж корвета помог пилотам зарядить двигатели новыми кассетами «звездного пепла», и вскоре оба штурмовика вернулись на борт «Квазара». Из дюжины штурмовиков, числившихся в эскадрилье к началу сражения, после боя осталось только восемь. Помянув погибших бойцов, Шестоперов разрешил экипажам отдыхать, а сам отправился на «Победу».
Настроения в штабе Верховного были самые приподнятые. Захру был захвачен с минимальными потерями: погибли четыре штурмовика и не больше двухсот десантников Ратула, да еще от близкого взрыва получил незначительные повреждения легкий крейсер «Зловещий». Партия Единения уже формировала новый состав правительства, прежние вожди мятежного государства давали следователям развернутые чистосердечные показания о своих тайных связях с тинборской разведкой, а Гаффай распределял награды отличившимся бойцам.
Увидев входящею в рубку Кузьму Петровича, он приветственно поманил его рукой, похлопал по плечу и сказал:
- Вся твоя эскадрилья, включая обоих погибших, награждена орденом Серебряной Звезды. У тебя эта награда уже имеется, поэтому получишь Двойную Серебряную Звезду.
- Служу Ратулору! - машинально откликнулся землянин и тут же переспросил: - Как это - «оба погибших»? Эскадрилья потеряла четверых.
- Двое катапультировались, их удалось снасти. Одного - в космосе подобрали, другого - на Захру.
- Здорово! Надо будет обрадовать остальных… Между прочим, ваше превосходительство, одна из орбитальных крепостей вступила в бой на нашей стороне. Грохнули сверху броненосец - по-моему, из «восьмерки».
- Я в курсе. - Гаффай кивнул. - Знаешь, кто командовал этой станцией? Мой старый приятель Мадар Пори. Отличнейший мужик, хоть и членистоногий. Догадываясь о неизбежности нашей атаки, собрал у себя на объекте тинборов, настроенных против нынешнего режима, и объявил, что будет драться против агрессоров из «партии войны». Сейчас его команда распределилась по всем трем крепостям, мы послали им на подмогу всех «малокалиберных» инженеров и техников - фитаклидов, бирнумов, восьмируков.
Надо, добавил он, форсированно завершить монтаж крепостной артиллерии главного калибра. Гросс-адмирал не исключал, что эти пушки вскоре понадобятся: тинборское командование концентрировало возле Вунруша большой флот, так что в ближайшее время противник мог попытаться отбить Захру.
Помолчав, Гаффай осведомился, как скоро штурмовая эскадрилья будет готова к новому вылету. Кузьма Петрович честно ответил, что технически - хоть сейчас, но реально экипажам нужен отдых. Верховный понимающе ухмыльнулся, мгновенно утратил интерес к разговору и разрешил землянину вернуться на базовый корабль.
Проснувшись девять часов спустя, Шестоперов почувствовал, что обстановка резко изменилась. Радужные настроения сменились легкой озабоченностью, которая становилась тем сильнее, чем осведомленнее был собеседник.
Переговорив с командиром «Квазара», Шестоперов узнал, что тинборы сосредоточили в окрестностях Вунруша десятки кораблей и потребовали, чтобы силы Федерации немедленно оставили Захру. Получив отказ, противник двинул в наступление линкор третьего поколения и пять легких крейсеров нового образца.
От планеты Вунруш - главной базы Тинборда в направлении на Ратул - систему Захру и Сти отделяли каких-то восемь часов полета на экономичной скорости. Вражеское соединение выступило к Захру два часа назад, так что было не трудно подсчитать, когда начнется бой.
Шестоперов приказал пилотам подготовить «Вихри» к вылетам, а сам связался с Верховным. Полученное указание было неожиданным: передислоцировать штурмовики с «Квазара» на крейсера, причем для командира эскадрильи и его ведомого выделялось место в ангаре «Победы».
Пока экипажи готовились к перелету, поступило новое распоряжение: рейдерам оставаться на месте, а всем быстроходным кораблям немедленно выступить к Ратулу.
Посадив свой штурмовик на пандус ангара тяжелого крейсера, Кузьма Петрович едва дождался подачи переходника и уже готов был бежать в рубку, не сняв скафандра. Впрочем, он все-таки сдержался и явился в походный штаб, одетый в полетный комбинезон.
Здесь землянину сообщили самую неприятную новость последних суток.
- Тинборы двинули главные силы на Ратул, - сказал Мохад Радден. - Один линкор с крейсерами пошел к Захру, и еще не меньше четырех линкоров идут на Ратул. Мы должны спешить, чтобы успеть домой раньше противника.
Гаффай провел последнюю перекличку и, убедившись в готовности всех кораблей эскадры, приказал запускать реакторы. Крейсера, фрегаты и корветы, выстраиваясь в походный ордер, разгонялись, выжимая из двигателей полную тягу. Через полчаса была набрана расчетная скорость - 33 узла, максимум возможного для тяжелых крейсеров.
Колонны боевых кораблей стремительно ломились через пространство, огибая оказавшиеся на пути звезды. Шестоперов по достоинству оценил замысел Верховного: оставив у Захру тихоходные рейдеры, Висад сильно выигрывал в быстроте движения эскадры, тогда как скорость тинборского соединения оставалась невысокой из-за наличия в его составе могучих, но медлительных линкоров старой постройки.
Наконец поступили уточненные данные о численности вражеской группировки. В направлении Ратула двигалась полнокровная флотилия в составе двух линкоров третьего поколения, а также четырех линейных крейсеров - две единицы второго поколения и две - третьего. Кроме тою, противник послал к столице Федерации не меньше десятка легких крейсеров и столько же войсковых транспортов.
Чисто арифметически этих сил было вполне достаточно, чтобы раздавить слабый флот Ратулора, однако в оборонительном сражении, опираясь на мощную фортификацию и минные поля, ратульцы имели неплохие шансы отразить нападение превосходящего числом врага.
Эскадренный адмирал Радден возбужденно доложил:
- Готов расчет времени. Даже с учетом возможного снижения скорости на один узел, наша эскадра добежит до Ратула за семнадцать с половиной часов, а тинборам для перехода Вунруш - Ратул требуется на семь часов больше. Поскольку они стартовали на три часа раньше, у нас остается от четырех до пяти часов для передышки и подготовки к обороне. Если тинборы не применят звездометы, мы разделаем противника по всем правилам.
- А если применят? - угрюмо осведомился командор-тарениец из оперативного отдела штаба.
Медленно повернувшись к пессимисту, Гаффай проговорил:
- Согласно данным разведки, тинборы только приступили к монтажу звездной пушки в районе Вунруша. Орудие будет готово к стрельбе дней через пять, не раньше.
Потом, сделав паузу, Верховный добавил, что ратульский звездомет, усиленный третьим кольцом гравитаторов, нацелен на Вунруш и что противник предупрежден: если флот Тинборда не покинет территорию Федерации, то САОМ Ратулора откроет огонь.
Спустя два часа стало ясно, что правительство на Конпыше демонстративно проигнорировало предостережение корсаров. Видимо, лидеры «партии войны» были уверены, что Ратул не решится бомбардировать их территорию оружием массированного уничтожения.
Теперь оставалось только ждать, нетерпеливо поглядывая на голограммы звездных карт, отмечавшие каждый отрезок продвижения эскадр. Корабли неслись через космос в десятки тысяч раз быстрее света, однако даже на мелкомасштабных картах галактического сектора перемещение было почти незаметно - всего четыре световых года в час. В преддверии страшного сражения ленивая тягучесть времени отнюдь не способствовала приливу бодрости, а потому и мысли многих корсаров сделались несколько минорными.
Лишь через несколько часов после начала марш-броска, когда эскадра прошла почти половину пути, на корабельные антенны поступила информация, вызвавшая прилив энтузиазма. Командир отряда, развернутого вокруг Захру, рапортовал об успешном отражении вражеской атаки. Огнем установленной на орбитальных крепостях артиллерии 15-го калибра уничтожен легкий крейсер и тяжело поврежден линейный корабль. Уцелевшие корабли противника поспешно отступали к Вунрушу, причем крейсера тащили на буксире потерявший ход старый линкор.
А спустя еще два часа Висада разбудили, чтобы вручить депешу с Ратула. Командир 2-й дивизии адмирал флотилии Мафтинд Гаффай, на время отсутствия отца исполнявший обязанности коменданта системы, сообщал, что звездомет выпустил первый снаряд в направлении планеты Вунруш.

Глава 14
Безнадежная битва

Вся беспредельность Вселенной спрессовалась для них в узкую полоску толщиной около десятка световых лет. Космические пираты, изгои Галактики, вынужденные покинуть родные миры, были прижаты к последнему рубежу, отступать с которого не могли, да и не желали, а потому готовились погибнуть или победить в битве за планету, ставшую для них новым Отечеством.
Эскадра развернулась на избранной позиции, ожидая приближающегося противника. Боевой дух личного состава был выше всяких пожеланий - ледяное спокойствие, помноженное на непреодолимую решимость уничтожить врага. Казалось, защитников Ратула совершенно не тревожит очевидное превосходство неприятельской флотилии - как по количеству и тоннажу кораблей, так и по огневой мощи. Экипажи были готовы принять сражение, которое ожидалось уже много десятилетий и - рано или поздно - должно было разразиться.
Включился, слабо звякнув, селекторный коммуникатор, появилось голографическое изображение оперативного дежурного по Военному департаменту. Отсалютовав Верховному Главнокомандующему, генерал-тарениец доложил:
- Все население Ратула, не участвующее в бою, укрылось в бункерах. Расчет звездомета готовится произвести третий выстрел. Первые два снаряда идут не слишком удачно, однако командир пушки заверяет, что очередная звезда обязательно угодит точно в мишень.
- Хорошо, - отозвался Гаффай голосом, начисто лишенным интонаций.
Верховный не отрывал взгляда от трехмерной схемы общей обстановки. Флот Ратула принял классический боевой порядок: в центре стояли обе ударные дивизии - линкоров и тяжелых крейсеров, на флангах расположились легкие корабли, а в резерве Гаффай оставил монитор, два рейдера и ослабленную эскадрилью штурмовиков.
Тинборы двигались тараном, выставив в авангард легкие крейсера, охранявшие линейные корабли и транспорты с десантом от внезапного нападения. Замысел неприятельских стратегов был ясен: именно такую схему нападения отрабатывали ратульцы на последних учениях. Тинборы намеревались атаковать с ходу, на высокой скорости заходя вдоль оси Ратул - Отирам, чтобы звезда до последнего момента прикрывала их корабли от гигантских пушек планеты-крепости.
Так и есть, удовлетворенно отметил Висад, членистоногие действуют по старым шаблонам. В десятке световых лет от передового охранения ратульского флота противник начал тормозить, сбросив ход до 13 узлов - оптимальная скорость для атаки против укрепленной планеты.
Верховный невольно бросил взгляд на левый фланг, где стояла 2-я дивизия. Эти корабли вызывали особую тревогу, но вовсе не потому, что соединением старых линкоров командовал его сын. Несмотря на все усилия, «Мафтинд Великий» и «Драйда Грозный» так и не были достроены. Оба корабля могли развивать ход не больше двадцати узлов, и артиллерию на них установили не полностью.
Три пушки на одном линкоре и четыре - на другом. Остальные орудия 14-го калибра, проходившие наладку на заводах Шода Халая, планировалось поставить на корабли только через несколько дней. А самый сильный линкор Ратулора «Император Зигейр Второй» и вовсе имел на борту всего две пушки главного калибра и неотлаженный двигатель, то есть мог быть использован разве что в качестве тихоходного монитора.
Флотилия Тинборда находилась уже в семи световых годах от ратульских кораблей и, поддерживая прежнюю скорость, торопилась прямиком в заготовленную корсарами ловушку. Решительно распрямив спину, Гаффай удовлетворенно прорычал:
- Флот, внимание! Первая и вторая дивизии - вперед. Действовать согласно «Белой диспозиции»!
Четверка тяжелых кораблей неторопливо двинулась навстречу неприятелю. Висад был невыразимо доволен: ему удалось предугадать замысел врага, тогда как тинборы совершенно не представляли, что именно их ожидает. А ведь все так просто: чтобы напасть со стороны Отирама, противник должен был атаковать вдоль строго определенной трассы, перекрыть которую не составляло труда. Что ратульцы не преминули сделать.
Нехитрая задумка сработала. Головной корабль тинборов превратился сначала в огненный комок кваркового взрыва, а затем размазался по Вселенной стремительными потоками фотонов и тахионов.
- Висад, взорвался легкий крейсер! - раздался торжествующий вопль Раддена.
- Вижу. Жаль, что не линейный.
Спустя полминуты напоролся на мину второй легкий крейсер. Вражеский авангард поспешно перевел двигатели в режим торможения. Позади так же резко сбрасывали скорость линейные чудовища. Однако на сверхсветовом ходу мгновенно затормозить невозможно, и некоторое время корабли продолжали двигаться по инерции прежним курсом, углубляясь в минную банку. Прежде чем скорость неприятельской группировки упала до нуля, взрыв очередной мины распылил на элементарные частицы третий корабль - то ли крейсер, то ли фрегат.
Тем временем линкоры и тяжелые крейсера Ратула, во исполнение «Белой» диспозиции, приблизились к внутренней кромке минного поля и открыли ураганный огонь по застывшим в капкане легким силам противника. Пока вражеские крейсера выползали задним ходом из зоны обстрела, два из них были уничтожены, а еще один лишился надстроек и большей части артиллерии.
Оттянув авангард, тинборы выдвинули вперед линейные крейсера третьего поколения, которые отогнали «Победу» и «Триумф» залпами 15-го калибра и завязали обмен залпами с «Мафтиндом» и «Драйдой». Во время этой дуэли тяжелые крейсера серьезных повреждений не получили, было лишь одно попадание по касательной на втором ребре «Триумфа». Тем не менее Висад предпочел не рисковать - на такой дистанции 12-й калибр первой дивизии все равно не смог бы пробить многослойную силовую защиту огромных вражеских кораблей, поэтому Верховный приказал адмиралу Раддену отойти на световой год.
Перестроившись, тинборы отвели легкие корабли в тыл. Линкоры и линейные крейсера медленно двинулись вперед, прогрызая минные банки плотным огнем среднего калибра и нацелив тяжелые орудия на 2-ю дивизию Ратула. Адмирал Мафтинд Гаффай хладнокровно держал свои корабли под обстрелом и развил максимальный темп стрельбы. Удар за ударом обрушивался на противника, однако силы были неравны. Когда неприятель преодолел минное поле на половину общей глубины, у Мафтинда оставалось всего пять орудий 14-го калибра против чертовой дюжины вражеских «пятнашек». Поскольку дистанция опасно сократилась и огонь противника сделался слишком эффективным, Мафтинд, не дожидаясь указаний Верховного, отвел свои линкоры на очередной рубеж, продолжая вести стрельбу с предельной дальности.
Между тем, пока все внимание тинборов было отвлечено на бой со второй дивизией, к месту сражения подкрался укрывшийся помехами «Сокрушитель» и всадил в головной корабль противника мощнейший импульс бледных тахионов из своей чудовищной пушки. Весь борт линейного крейсера с двумя установками 15-го калибра превратился в сплошное поле покореженного металлолома, волна разрушения разворотила внешний пояс отсеков на глубину до полусотни метров, что предполагало тяжелые потери среди личного состава.
Пораженный великан замер на месте, беспомощно вращаясь вокруг диагональной оси, затем медленно отступил, рыская по курсу и лишь чудом не задев ни одной мины, по какому поводу сильно переживал весь флот Ратула.
На смену поврежденному кораблю выдвинулся, возглавив боевой строй, один из линкоров. А «Сокрушитель», стремясь скорее покинуть зону досягаемости вражеской артиллерии, поспешно отходил к Отираму. Монитору предстояло провести в тылу не меньше часа, пока реактор будет наполнять энергией орудийный зарядник. Кроме малой дальнобойности, «двадцатка» старого корабля имела еще один громадный недостаток - крайне низкую скорострельность.
Селектор снова разразился писклявыми сигналами вызова, однако Гаффай раздраженно замахал рукой на голограмму дежурного, напряженно вглядываясь в оперативную схему. Кажется, настал отличный момент для задуманного контрудара. Все тяжелые корабли тинборов углубились в минное поле, и в открытом пространстве оставалась лишь лакомая легкая добыча: дюжина грузовых кораблей, каждый из которых вмещал не меньше усиленной пехотной дивизии, а охранение этого конвоя состояло всего лишь из пяти легких крейсеров и восьми фрегатов.
- Торпедная дивизия, в атаку! - скомандовал Верховный Главнокомандующий. - Действовать по «Оранжевой» диспозиции. Цель - легкие силы и транспорты.
Проводив взглядом устремившиеся к вражеским тылам быстроходные корабли - 8 крейсеров, столько же фрегатов и 4 корвета, - он повернулся наконец к видеокубу и нетерпеливо бросил:
- Ну, в темпе, что там у тебя?
Оперативный дежурный докладывал запинаясь, будто не был уверен, что поступил правильно, вызвав Верховного в столь напряженный момент по такому малозначительному вопросу:
- Ваше превосходительство, получена депеша с боевой планеты тайлонцев. Профессор Марвой сообщает, что археологи нашли запасной ключ от пульта управления, сумели запустить двигатели и направили супермонитор к Ратулу. Марвой полагает, что состояние оборудования позволяет вести планету со скоростью от двух до трех узлов, хотя в хорошие времена эта махина выжимала не меньше двадцати пяти.
- Пусть испытает артиллерию, - приказал гросс-адмирал. - И до конца боя прекрати поминать «превосходительство».
- Слушаюсь, шеф! Археологи уже опробовали артиллерию. Пушки на супермониторе тоже действуют - по крайней мере, некоторые. Марвой говорит, что они в порядке эксперимента разнесли какую-то звезду.
- Отлично! - Глаза гросс-адмирала сверкнули. - А как наш звездомет?
- Третья звезда идет по идеальной трассе и должна затормозиться непосредственно возле солнца Вунруша. Первый снаряд достигнет системы через полтора часа, но пролетит, вероятно, по окраине системы. По нашим данным, тинборы начинают эвакуацию.
- Не многих же они успеют эвакуировать, - проворчал Висад. - Какие корабли стоят сейчас неподалеку от Вунруша?
- Несколько крейсеров, монитор, эсминцы - эти сумеют уйти. Но двух десятков грузовых судов недостаточно, чтобы вывезти тридцать миллионов населения, а также запасы боеприпасов, снаряжения, топлива. Также должны погибнуть недостроенный звездомет и тот линкор, которого наши подбили возле Захру.

Предыдущая страница 18 Следующая страница


19 Константин Мзареулов

- Великолепно! - Висад злорадно ухмыльнулся. - Кроме того, они потеряют единственную базу на нашем направлении, то есть надолго утратят способность вести операции против Ратула… Ладно, отключайся, у меня тут сражение в разгаре.
Обогнув минное поле, торпедно-крейсерская дивизия обрушилась на тыловую группировку противника. Тинборы слишком поздно засекли приближение контратакующих и едва успели развернуть легкие корабли навстречу ратульцам. Меньшая часть корсарского соединения направилась к транспортам, дрейфовавшим поодаль без охранения, тогда как остальные ринулись на боевые корабли противника, сгрудившиеся у прохода, проделанного в минном поле.
Бой в космосе скоротечен. Суммарная скорость встречного движения превышала 60 узлов, то есть 7 световых лет в час. За несколько секунд противники промчались строй-сквозь-строй, едва успев обменяться орудийными и торпедными ударами. Каждый расчет сделал один-два выстрела - и корабли разошлись на расстояние, превышающее досягаемость бортовых средств поражения.
Здесь, в полосе мимолетного боевого соприкосновения, пространство было разодрано десятками чудовищных взрывов, в эпицентрах которых нуклоны разваливались на мгновенно исчезающие кварки, высвобождая колоссальную энергию «сверхсильного» взаимодействия. Даже сам вакуум здесь распадался, впитывая всеразрушающие клубки бледных тахионов. Подобной концентрации смертоносной мощи в крайне ограниченном объеме Вселенная не знала со времен последних сражений 5-й Галактической войны.
В хаосе исчезающей материи трудно было различить результаты первого огневого контакта, но операторы докладывали, что у ратульской стороны потерь вроде бы немного: локаторы не могли обнаружить только крейсер «Жестокий» и фрегат «Залп». Тинборы же вышли из боя в заметно сократившемся составе - 3 крейсера и 5 фрегатов. А в соседнем секторе батального пространства «Атака» и «Выстрел», сопровождаемые парой корветов, методично истребляли неповоротливые и тихоходные десантные транспорты.
Не оставив противнику времени на передышку, ратульские крейсера, развернувшись, бросились в повторную атаку. Теперь пираты двигались на меньшей скорости, чтобы в полной мере использовать свое артиллерийское превосходство. Корабли тинборов один за другим прекращали сопротивление, лишь трем фрегатам удалось развить полный ход и скрыться с поля битвы. Спустя полчаса перед минным полем оставались только корабли Ратула.
- Задание выполнено, - доложил командир «Зловещего». - Подбираю спасшихся с уничтоженных кораблей.
Тут, однако, удача отвернулась от защитников планеты-крепости. Линейный крейсер Тинборда, поврежденный выстрелом «Сокрушителя», выбрался наконец из зоны минных ловушек и обрушил на легкие силы Ратула всю мощь уцелевших орудий большого и среднего калибра.
Драться против этого монстра старые крейсера не могли, поэтому Гаффай приказал немедленно возвращаться. Выпустив для верности но две-три торпеды в подбитые корабли противника, 3-я дивизия, взяв на буксир своих подранков, начала отходить. Вновь обойдя по широкой дуге минное поле, крейсера присоединились к главным силам.
Верховный был доволен итогом. Потеряв крейсера «Жестокий» и «Неумолимый» (обоих удалось эвакуировать, но разрушения были слишком велики), а также фрегаты «Луч», «Залп» и «Герой» (последний - с чигарским экипажем), корсары полностью истребили легкий флот и десантные корабли неприятеля.
Сражение развивалось в хорошем соответствии с планами ратулорскою Генштаба. Гаффай и остальные пиратские адмиралы слишком хорошо понимали, что не могут рассчитывать на успех в открытом сражении против превосходящего противника, а потому сделали ставку на постепенное уничтожение вражеских боевых единиц. Цель эта достигалась последовательными ударами по наиболее слабым и уязвимым звеньям тинборского флота.
Пока такая тактика приносила успех.
На главном направлении события разворачивались по-прежнему вяло, однако вскоре противник мог добиться здесь крупных успехов. Тинборы продолжали медленно, но неуклонно прорывать минные заграждения, сокрушительным огнем оттесняя заведомо уступавшие им по боевой мощи недостроенные линкоры и тяжелые крейсера Ратула.
«Еще минут двадцать-трндцать, - прикинул Гаффай, - и флотилия Тинборда выберется в открытый космос, где нет мин, и противник сможет резко прибавить ход. Тогда их будет отделять от Ратула всего полтора-два часа полета. А потом - залп, и от планеты-крепости останется лишь облачко астероидной пыльцы…»
Он сказал начальнику штаба:
- Подготовьте шифрованный циркуляр всем кораблям. Вводится новая диспозиция. В случае нашего поражения, приведшего к гибели или захвату Ратула, все сохранившие ход боевые корабли должны направиться на супермонитор тайлонцев. Собрав на боевой планете остатки нашего флота, старший по званию офицер обязан двинуться на Тинборд с целью уничтожения максимального количества боевых единиц и обитаемых миров противника. Закон известен: Ратул должен быть отомщен.
Он снова сосредоточил внимание на голографической картинке сражения. «Сокрушитель» вновь отступал за Отирам для перезарядки орудия. Второй выстрел монитора угодил во вражеский линкор, однако разрушения были не слишком сильны, и линкор продолжал движение, методично ведя огонь из шести стволов 15-го калибра. Впрочем, меткость тинборской стрельбы заметно снизилась - вероятно, попадания ратульской артиллерии нанесли неприятельскому кораблю основательные повреждения, выведя из строя важные компоненты систем управления.
Мафтинд доложил, что оба его линкора способны продолжать бой, хотя на каждом осталось всего по две пушки главного калибра. Висад молча наклонил голову, принимая это сообщение к сведению, - помочь сыну он ничем не мог.
- Мы добились главного, - сказал он тихо. - Удалось сбить противника с темпа. Теперь они приблизятся к Ратулу не слишком быстро, и старые крепостные «двадцатки» смогут поразить малоскоростные цели, когда тинборы покажутся из-за Отирама.
Перестрелка продолжалась с прежней интенсивностью, корабли обеих сторон непрерывно получали повреждения умеренной тяжести, однако враг продвигался, не считаясь с потерями. Даже полуразрушенный линейный крейсер, оправившись после удара «Сокрушителя», снова втянулся в проход, проложенный сквозь минное заграждение.
Проанализировав ситуацию, Верховный принял решение вернуть 1-ю дивизию к месту прорыва. Приближался момент, когда обороняющимся понадобится каждый ствол и когда даже гибель двух тяжелых крейсеров не будет играть особой роли в сравнении с судьбой целой планеты.
Неожиданно ожил сверхзащищенный канал связи, соединявший походный штаб флота с правительственной резиденцией. В видеокубе перед Гаффаем сформировалось трехмерное изображение Саникара Дасима.
- Здравствуй, Висад, - преувеличенно бодро произнес президент. - Я вижу, сражение развивается близко к твоим планам и вы прочно держитесь на передовом рубеже.
- Пока деремся. Но в любой момент можем откатиться. Нет ли у тебя приятных новостей?
- Есть. - Дасим натянуто улыбнулся. - Во-первых, снаряд, выпущенный звездометом еще до начала сражения, прошел достаточно близко от Вунруша. Эксперты подсчитали, что планета должна лишиться большей части атмосферы, а одно из полушарий, видимо, оплавлено на приличную глубину. Эвакуировать население и значительную часть припасов тинборам наверняка не удалось. И во всяком случае, они уже не смогут использовать Вунруш как базу для нападений на Ратул.
Наверняка он хотел бы добавить, что его государство начало мстить за гибель миллиардов таренийцев, но не произнес этого вслух. Впрочем, все, кто слышал их разговор, правильно поняли мысль Дасима.
- Замечательно! - вскричал просиявший Гаффай. - Начальник штаба! Немедленно передайте эту информацию на все корабли… Что еще, дорогой президент? Надеюсь, вторая новость окажется не менее радостной.
Дасим устало потер кулаком покрасневшие - результат бессонной ночи - глаза и, опустив голову, произнес угрюмо:
- Вторая тоже недурна, только может оказаться бесполезной… Я только что беседовал с фельдмаршалом Шамбаем. Еще вчера, узнав о нарушении нашей границы флотилией Тинборда, он немедленно отдал приказ двинуть на подмогу нам все корабли, которые удалось собрать по авралу. Десять часов назад шесть линкоров и три тяжелых крейсера пересекли границу Федерации в районе Кранду. Они идут на Ратул, форсируя двигатели. Официальная цель - визит вежливости в связи с предстоящим подписанием соглашения о культурном обмене между Маванором и Ратулом.
Президент был прав - бросок долокского флота не имел смысла. Гаффай слишком хорошо знал звездные пути, чтобы обольщаться: от крандуарской границы планету-крепость отделяли почти полтысячи световых лет - не меньше четырех суток полета тридцатиузловым ходом. Маванорское соединение все равно опоздает, потому что дело возле Ратула решится в ближайшие часы.
Висад оглядел соратников - они тоже понимали, что обречены сражаться без союзников.
- Передай фельдмаршалу мою благодарность, - произнес гросс-адмирал. - И мои сожаления.
Внезапно эфир наполнился звуками, услышать которые в это время и в этом месте Висад ожидал меньше всего. Растекаясь по космосу, торжественно загремела мелодия старого имперского Гимна «Бессмертие Славы». Чуть позже стал известен источник музыки - Гимн транслировался с передатчиков «Императора Зигейра Второго».
- Шовит, прекрати валять дурака! - крикнул в микрофон Гаффай. - Что за концерт ты устроил?
В ответ Визброй проговорил холодным, почти отрешенным голосом:
- Я намерен вывести линкор в бой. Два моих орудия сильнее и дальнобойнее, чем артиллерия «Мафтинда» и «Драйды». В паре с «Сокрушителем» я, прежде чем погибнуть, от души набью морду членистоногим ублюдкам.
- Согласен, только не спеши погибать, - сказал Верховный. - Командир «Сокрушителя», вы переходите в подчинение к адмиралу флотилии Визброю. Шовит, как скоро ты сможешь покинуть док?
- Думаю, где-то через полчаса.
- Хорошо, действуй по обстановке. Я верю в тебя.
Внешне Гаффай сохранял полную невозмутимость, однако гора окурков, стремительно выраставшая в пепельнице, стоявшей на пульте перед Верховным, говорила о сильнейшей тревоге, охватившей старого флотоводца.
Два тяжелых крейсера приближались к рубежу. с которого их пушки могли дотянуться до кораблей противника. Однако 15-й калибр тинборов был почти вдвое дальнобойнее. Еще не вступив в зону эффективной стрельбы, «Победа» и «Триумф» оказались под огнем.
Первые лучевые пакеты прошли в стороне, но враг методично пристреливался. Огненный клубок обрушился на внешний слой энергетического поля, пробил защиту, еще более ослаб на втором, внутреннем слое, но все-таки просочился под силовую скорлупу «Победы». В сам корабль этот импульс, к счастью, так и не угодил, разорвался примерно в тридцати километрах, но итог был неутешителен - выстрелы тинборских «пятнашек» легко и насквозь прошивали двухслойную защиту.
Тяжелые крейсера резко изменили курс и пошли зигзагами, сбивая прицел вражеским комендорам. Маневр был выполнен своевременно - на прежнюю трассу первой дивизии посыпались запоздалые сосредоточенные залпы.
Скорость сближения стала совсем мизерной: ратульцы делали едва-едва три узла, а тинборы ползли по минным банкам не быстрее двух с четвертью. По стандартам галактических войн, корабли практически стояли на месте, так что огонь велся, можно сказать, как на полигоне - с места по неподвижным целям.
Удары восемнадцати орудий 12-го калибра сконцентрировались на наименее поврежденном линейном крейсере и - пусть ослабленные многослойным защитным полем - достигали корпуса. Бледные тахионы коверкали броню и выводили из строя артиллерию, а также остальные внешние установки и механизмы. Как и следовало ожидать, начались ответные попадания в «Победу» и «Триумф». Удары чудовищной силы сотрясали трехсоткилотонные клиновидные корпуса, появились пробоины, жертвы среди личного состава, одна за другой умолкали разбитые пушки.
В рубке обстрел ощущался не так сильно, как во внешних отсеках, но все чувствовали, как содрогается корабль. Хаббад сказал, нервно взмахивая руками:
- Они уже преодолели на всю глубину наше заграждение, но просто пока не сообразили, что мины остались позади. Не пора ли запускать «Желтую»?
- Да, наверное, - встрепенулся Висад. - Правда, мой компьютер полагает, что разумнее выждать минут двадцать, но… - Гросс-адмирал лихо добавил, подмигнув: - Внесем в свои действия элемент алогичности. Наш противник всегда чрезмерно доверял компьютерам и теряется, столкнувшись с неожиданностями!
Каждая боевая ситуация, которая могла - хотя бы теоретически - сложиться в ходе сражения, была заблаговременно продумана и просчитана. Для каждого варианта развития боевых действий ратульский Генеральный Штаб разработал оптимальную тактическую схему. Вот и сейчас командиры легких кораблей, сведенных в 3-ю дивизию, запустили в свои компьютеры очередную домашнюю заготовку, предназначенную для действий в именно такой обстановке.
Дивизия, развив на форсаже максимальную скорость, навалилась на гигантские корабли Тинборда, двигавшиеся скученно, в плотных походно-предбоевых порядках.
Не обращая внимания на плотный заградительный огонь вражеского среднего калибра, контратакующие приблизились на дистанцию торпедного выстрела и, распределив цели, хладнокровно разрядили в необходимой последовательности пусковые установки. Результат оказался ошеломляющим: из полусотни выпущенных торпед достигла цели всего одна, разорвавшаяся в носовой части старенького линейного крейсера 2-го поколения.
Более современные корабли противника поразить не удалось. Обычная тактика, согласно которой первые залпы пробивают проходы в защитных полях, открывая идущим сзади снарядам доступ к корпусу корабля-мишени, на этот раз не сработала.
Гаффай в отчаянии убедился, что проклятые тинборы модернизировали свои силовые генераторы - теперь прорывы внешнего энергетического щита затягивались прежде, чем следующая волна снарядов успевала достигнуть внутреннего силового барьера. Это был конец, и Верховный понял, что у его флота остается лишь последняя и весьма слабая надежда на гигантские, но слишком медленно стреляющие пушки планеты-крепости.
Повернувшись к начальнику Генштаба, он медленно произнес:
- Отдайте приказ о начале отхода. Действовать согласно «Черной» диспозиции.
Неожиданно из селектора раздался голос, выговаривавший фразы на языке долоков с неистребимым земным акцентом:
- Верховный, прошу усилить огонь, чтобы отвлечь их внимание. Я попробую атаковать.
Висад сидел, ссутулясь, словно эти минуты мгновенно превратили его в дряхлого старика. С трудом ворочая непослушным языком - Императорская Гвардия не привыкла отступать! - он сказал невнятно:
- Петрович, не высовывайся! Ничего твоя атака не даст - у них новые генераторы защитного поля.
- Ерунда! - задиристо крикнул землянин. - Кажется, мы догадались, как можно пробиться.
Надежды на успех торпедной атаки штурмовиков было слишком мало, но Гаффай все-таки отменил исполнение «черного» варианта, рассудив, что отступить они успеют в любом случае.
Рейдер «Династический Совет», на котором базировались вернувшиеся с Захру «Вихри», полным ходом метнулся вперед, подтягивая эскадрилью штурмовиков поближе к противнику. Потом машины Шестоперова покинули корабль-матку и полным ходом ринулись в торпедную атаку.
Тинборы уже разобрались, что перед ними больше нет минных банок, и очень толково развернулись в боевой ордер. Два линейных крейсера 2-го поколения, вооруженные тринадцатым калибром, сманеврировали навстречу первой дивизии, неотвратимо оттесняя «Победу» и «Триумф» прочь от трассы главных сил. Остальные гиганты бросились на слабеющих с каждой минутой «Мафтинда Великого» и «Драйду Грозного», громя ратульские линкоры сокрушительными залпами 15-го калибра.
Казалось, что исход сражения уже предрешен и что дивизия Мафтинда Гаффая вот-вот будет растерта на атомы. Однако в этой неразберихе штурмовики нанесли молниеносный удар, увенчавшийся неожиданным успехом.
Никто из штабных так и не понял, как удалось землянину совершить это, но огромный линейный крейсер, два часа назад поврежденный «двадцаткой» монитора, внезапно взорвался, пораженный по крайней мере двумя торпедами. В замешательстве оставшиеся корабли тинборов отступили на четверть светового года, предоставив защитникам Ратула небольшую передышку.
- Я же говорил, что получится! - торжествующе прокричал Шестоперов.
Успех был, конечно, впечатляющий, однако неприятель, сохранивший превосходство в силах, вскоре возобновил нажим. Скрепя сердце Гаффай вынужден был все-таки отдать приказ о начале отхода.
Согласно «черному», самому неприятному варианту действий, ратульский флот должен был медленно и упорядоченно, не снижая интенсивность огня, пятиться от рубежа к рубежу, не позволяя тинборам разогнаться до приличной скорости. Предполагалось, что таким образом удастся подтянуть вражеские корабли под уничтожающий залп сверхмощных крепостных орудий.
В эфире вдруг разгорелась оживленная перепалка: Визброй требовал, чтобы Шестоперов вернулся на «Зигейра» и заступил на свою основную штатную должность - командиром орудийной башни главного калибра. Поскольку штурмовики до конца сражения не могли более понадобиться, Верховный не стал возражать.
Вскоре отряд Визброя выдвинулся из-за Отирама, очень ловко всадил ужасающий по силе и произведенным разрушениям залп в головной линкор тинборов, после чего проворно укрылся позади голубовато-розового диска Таретифо. Кажется, в ходе атаки «Император Зигейр Второй» тоже получил попадания, однако Шовит не жаловался - видать, не желал омрачать и без того поганое настроение Верховного.
Поврежденный линкор противника сбросил скорость до нуля и замер на месте под защитой однотипного корабля. Пока тинборы занимались авральным ремонтом, линейный крейсер третьего поколения переместился поближе к тяжелым крейсерам Ратула и принялся безнаказанно расстреливать их с максимальной дистанции. Разрушения на «Победе» и «Триумфе» были чудовищные: всего за несколько минут 1-я дивизия потеряла половину боевой силы. Грозные боевые корабли неуклонно превращались в груду обломков.
К счастью, это избиение продолжалось недолго - вскоре флагманский линкор тинборов смог дать ход, и все три корабля, оснащенные артиллерией 15-го калибра, вновь навалились на неимоверно ослабленные «Мафтинда» и «Драйду», тогда как против дивизии Раддена продолжали действовать линейные крейсера второго поколения.
Вот теперь уж точно наступал конец. Гаффай приказал ускоренно отступать под защиту пушек Ратула, но двигатели на кораблях его флота плохо слушались команд, а на «Триумфе» и вовсе заглох главный реактор. Теперь тинборы могли без труда добить полуразрушенные боевые единицы обороняющихся, а потом спокойно заняться планетой.
На подмогу изнемогавшей первой дивизии метнулись «Зловещий» и «Безжалостный», которые присоединили свои силовые генераторы к механизмам «Победы» и «Триумфа». Теперь четыре крейсера - два тяжелых и два легких - составили как бы единый боевой механизм, вооруженный десятком орудий 12-го калибра и прикрытый трехслойным защитным полем.
Вражеский огонь немедленно утратил прежнюю эффективность, и на «Триумфе» кое-как запустили двигатель. После этого Висад решился двинуть четырехкорабельный тандем в контратаку и влепил в противника несколько импульсов, заставив тинборов попятиться. Перелома, конечно, добиться не удалось, пираты лишь выровняли положение на этом фланге.
Теперь все надежды, пусть эфемерные, были на «Зигейра», однако Визброй не мог даже высунуться из-за Таретифо. Поврежденный, но вполне еще боеспособный линкор тинборов занял наивыгоднейшую позицию и без труда пресекал все попытки Шовита выйти в атаку.
Потом «Зигейр» и «Сокрушитель» все-таки показались над горизонтом гигантской планеты и даже успели дать прицельный залп, после которого вражеский линкор прекратил стрелять и попытался отступить самым малым ходом. Не опасаясь более огня его орудий, Визброй подошел на предельно близкую дистанцию и еще раз ударил в упор обоими стволами главного калибра. Огромный линейный корабль 3-го поколения медленно рассыпался на куски, некоторые из которых очень эффектно взорвались.
Вопль восторга, сорвавшийся с антенн ратульских кораблей, заглушил даже громовые раскаты «Бессмертия Славы». Но эта удача оказалась последней. Тинборы перестроились и обрушили на защитников системы шквал бледных тахионов.
Новые разрушения сделали невозможным дальнейшее сопротивление. Надо было думать уже не о победе, но - о спасении остатков флота.
По приказу Верховного Главнокомандующего корабли, прибавив ход, направились к Таретифо. Гаффай намеревался собрать в кулак все силы и наскоро подремонтировать артиллерию, чтобы затем нанести концентрированный удар по тинборам, когда те будут ослаблены залпами «двадцаток» Ратула.
На связь просился главный кораблестроитель Федерации. Гаффай безразлично, словно в полудреме, разрешил соединить. Даналик Секар бодро сообщил:
- Я направляю к вам «Лабиринт» с готовыми орудийными башнями. Пока у вас передышка, мои монтажники успеют установить на каждый линкор по меньшей мере пару пушек.
- Хоть что-то, - отрешенно пробормотал, борясь со слабостью и апатией, Верхглавком. - Махад, передай на корабли, пусть приготовятся к монтажным работам.
Тинборская флотилия приближалась к Отираму, и Гаффай не был больше уверен в благоприятном исходе битвы. Намного лучше, чем кто-либо другой, он понимал: сражение проиграно, Ратул обречен. Через три-четыре дня сюда подойдет эскадра конфедератов, которая обнаружит пояс астероидов на орбите, которую пока занимает последняя крепость Империи. А потом, если повезет, боевая планета, построенная в незапамятные времена таинственной тайлонской расой, прогуляется огнем и бледными тахионами по Республике Тинборд, и Вселенная недосчитается нескольких миллиардов разумных существ.
Вряд ли Вселенная заметит такую недостачу.
Сквозь окутавшую его пелену безвольного равнодушия Висад услышал голос Визброя:
- Командир, у меня уже три пушки.
- Неплохо… Большие потери в личном составе?
- Петровича потеряли.
- Что? - Гаффай встрепенулся и снова начал четко воспринимать происходящее. - Как это случилось?
- Мы устроили «прятки со смертью», он управлял огнем. Потом выстрел тинборов угодил в его батискаф, и старик погрузился в Таретифо. Несколько минут мы еще поддерживали связь, я посоветовал ему идти к «Императору Галактики» - может быть, отсидится. Запасы воздуха и провианта на линкоре - будь здоров. Одному гуманоиду хватит надолго.
- Может быть, отсидится, - рассеянно ответил Висад. - Если останемся живы после этого сражения - первым делом займемся подъемом «Императора».
- Естественно. - Шовит энергично закивал. - Висад, я прошу наградить Петровича - без него нам бы тот линкор не приговорить.
- Конечно-конечно, - Гаффай вписал несколько знаков в соответствующий раздел компьютерной памяти. - Будет у нашего землянина Тройная Серебряная Звезда.
Штабной генерал-тарениец, симпатизировавший собрату-гуманоиду, сказал тихо:
- Ему бы еще последние две степени ордена и - полный кавалер Серебряного Созвездия.
- Хватит болтать, - беззлобно потребовал Верховный. - Командиры кораблей! Бросить все силы на ремонт…
«Лабиринт», столько лет бывший его кораблем, замер возле главных сил флота. Через распахнутые бортовые люки рейдера выплывали в космос сферические башни, из которых торчали стволы орудий 12-го, 14-го и 16-го калибров. Монтажники в лихорадочном темпе растаскивали артиллерийские установки к кораблям, размещая башки в пустые гнезда разбитых корпусов.
Начала действовать новая пушка на «Императоре Мафтинде Великом», отрапортовали об успешном включении орудий «Зигейр Второй» и «Драйда Грозный». Одновременно экипажи и заводские бригады пытались отремонтировать хотя бы часть пушек, поврежденных в ходе сегодняшнего сражения. Судя по рапортам, через час-полтора каждый из линкоров будет иметь до четырех-пяти стволов главного калибра, то есть больше, чем в начале боя.
- Все равно слишком поздно! - вырвалось у Раддена.
Тинборы находились всего в трех с половиной световых годах от Отирама. До последнего обмена залпами оставалось не больше двадцати минут.
Внезапно, заглушив заполнявшее эфир бормотание десятков голосов, грянул вопль Визброя:
- Висад! Приборы фиксируют аномальные завихрения газа в атмосфере Таретифо. Это в том самом месте, где дрейфует «Император Галактики»!
- Значит, все-таки взорвался… Какая жалость! - Гаффай горько вздохнул. - Надо же, целый век держался, ждал нас, а тут…
- Нет, это не похоже на взрыв. - Визброй понизил голос до почти неразличимого шепота, словно старый циник внезапно сделался суеверным и боялся сглазить: - По-моему, заработали на малой тяге маневровые движки линкора. Висад. я думаю, землянин пытается поднять линкор к нам.
Верховный приказал направить на Таретифо локаторы и убедился, что лучший космический пилот Ратула не ошибается. «Император Галактики», самый мощный корабль прошлой войны, медленно поднимался из глубин планеты-гиганта. С трудом преодолев изумление, Гаффай проговорил почти восхищенно:
- Боюсь, он переоценивает свои силы. Один член экипажа не справится с управлением такой махиной.
Адмирал Радден поддержал Верховного:
- Даже если земляник сумеет вывести линкор в открытый космос, ему не под силу одновременно и курс держать, и стрелять - хотя бы из одного орудия… Надо направить на «Императора» резервных навигаторов, механиков и артиллеристов.
Был отдан приказ доставить на всплывающий линкор экипажи с подбитых «Жестокого» и «Неумолимого». Конечно, личный состав легких крейсеров никогда не имел дела с такой махиной, но другого выбора не оставалось.
Неожиданно гросс-адмиралу показалось, что в этой ситуации присутствует комический элемент, и он произнес, посмеиваясь:
- Шестьдесят пять маванских лет назад Звездная Гвардия не успела спасти своего Императора. А вот теперь сам «Император Галактики» спешит на помощь последнему отряду Звездной Гвардии.
Отозвался только Визброй:
- Совсем не так… Просто-напросто демоны судьбы решили, что лейб-штандарт должен быть подан Его Величеству Висаду Пятому… - Отбросив шутливый тон, он яростно выкрикнул: - Сражение продолжается!
В этой неразберихе над розовым туманом верхнего слоя облачности величественно появился плоский корпус исполинского линкора. В кормовой части верхней палубы, чуть позади третьей башни, был отчетливо виден прижавшийся к броне батискаф. А затем произошло нечто, не поддающееся объяснению.
Словно издеваясь над здравым смыслом, «Император Галактики» полным ходом метнулся к противнику, занимая оптимальную огневую позицию, и произвел залп из всех орудий.

Глава 15
Пробуждение исполина

Торпедная атака крейсеров сорвалась, но Кузьма Петрович видел, как это случилось, и был уверен, что сумеет поразить цель. Поэтому он пообещал Верховному, что прорвется, и повел свою эскадрилью в бой, на ходу объясняя пилотам «Вихрей» свой замысел предстоящей атаки.
Начали традиционно: четыре торпеды ударили по внешнему слою силового щита, так что энергия взрывов поглотила отталкивающее поле на огромном протяжении. В открывшийся проход нырнули еще две четверки смертоносных снарядов, предназначенные для прорыва среднего и внутреннего слоев защиты.
Следом за торпедами в еще не затянувшийся разрыв силовых полей протиснулись Шестоперов и Сагимар Жефан. Навигационные компьютеры выполнили маневр просто идеально: «Вихрь-1» и «Вихрь-2» проскочили точно в последний момент. Внешний щит восстановился буквально у них за кормой, и тут же впереди разорвались торпеды, прорубившие брешь в среднем эшелоне энергетического поля.
Штурмовики устремились за торпедами. Теперь от цели их отделял лишь последний, внутренний щит, расположенный примерно в световой секунде от линейного крейсера. Спустя мгновение сверкнули еще четыре взрыва, сделавшие вражеский корабль беззащитным.
Сагимар немедленно разрядил обе свои пусковые установки, вдогон его торпедам сквозь открывшийся коридор отправились шестоперовские снаряды. Не то два, не то три взрыва разодрали огромными кратерами корпус линейного крейсера, уже покореженный «двадцаткой» монитора.
На тинборском корабле моментально погасли все огни, отключилось и силовое поле. Торопливо развернувшись, Кузьма Петрович и Жефан помчались обратно, спеша удалиться от обреченного гиганта.
Взрыв был ужасен. Огненный шар, вспухший на месте, где только что находился огромный корабль, сиял не меньше трех минут. Затем, когда плазма остыла, от тинборского чудовища остались разве что не различимые невооруженным глазом обломки.
- Я же говорил, что получится! - прокричал переполняемый восторгом землянин.
В ответ он услышал голос Визброя:
- Можешь прокрутить дырку в кителе. Я добьюсь, чтобы тебе дали Двойную Серебряную Звезду.
- Двойная у меня уже имеется.
- Значит, Тройную получишь!

Предыдущая страница 19 Следующая страница


Звездные корсары 20

Спустя немного времени, когда израсходовавшие боекомплект штурмовики приблизились к «Династическому Совету», Визброй снова вышел на связь и потребовал, чтобы Кузьма Петрович немедленно возвращался на «Зигейра». Линкор готовился вступить в бой, поэтому командиру первой башни следовало находиться на боевом посту. Испросив согласия у Верховного, инженер-командор сдал эскадрилью заместителю и направил свой «Вихрь» к доку, который обращался по орбите вокруг Ратула.
Антенны «Зигейра» надрывались, разнося по Вселенной величавую мелодию «Бессмертия Славы». Огромный хор торжественно пел старый Имперский Гимн - долокские рифмы, спрессованные в пятистрочные строфы:
Неумолимо вздымаются волны Времени,
Возвышаются и рассыпаются прахом цивилизации,
Облик Вселенной меняется в потоке веков.
Но даже само всемогущее Время
Бессильно перед славой Маванорской Империи.
Бессмертна слава непобедимых военачальников.
Бессмертна слава художников и мыслителей.
Бессмертны наши идеалы добра и справедливости.
Вовеки веков, покуда светят звезды,
Бессмертна слава великой династии великого народа.
Огромный параллелепипед дока казался непривычно одиноким в космической тьме: все буксировщики, заправщики и прочие корабли обслуживания ушли, чтобы не попасть под выхлоп могучих двигателей линкора.
Эффектно подсвеченный лучами Отирама судоремонтный завод распахнул дверцы шлюзов, и под гремящие аккорды Гимна в пространство медленно выдвинулась кормой вперед клиновидная громадина «Императора Зигейра Второго». Невольно поморщившись при виде зияющих пустотами гнезд несмонтированных орудийных башен, Шестоперов ввел штурмовик в ангар и побежал на пост управления.
Два его подчиненных - инженер и заряжающий, оба гуманоиды - были уже на месте и засуетились, приводя в форму измотанного командира башни. Быстро опорожнив термос горячего кивемона, Шестоперов оглядел приборы, убедился в исправности всех механизмов и доложил в рубку:
- Первое орудие готово.
Визброй не ответил, и это было нормально - в такой момент не пристало чересчур дотошно соблюдать придуманные в мирное время уставные условности. Развив стандартную тягу и обогнув Отирам, линкер устремился навстречу битве.
Картина, транслируемая коммуникатором из рубки, несколько смутила землянина. Все навигаторы во главе с Шовитом - четыре долока и два таренийца - сидели за пультом совершенно неподвижно, устремив застывшие взгляды на голо-графическую панораму. Все шестеро были одеты в безукоризненно выглаженные лимонно-желтые мундиры и вдобавок нацепили полный набор парадных атрибутов: кортики, аксельбанты, надраенные до блеска ордена.
Похоже, гуманоиды относились к элите старой армии, иначе бы не попали в Гвардию. Все навигаторы были полными кавалерами Серебряного Созвездия, а на широченной груди Визброя красовался даже высший имперский орден «За веру и верность». Навигаторы держались так неестественно невозмутимо и торжественно, словно не в бой собрались, но изготовились к параду или акту ритуального самопожертвования. Последние осколки сгинувшей почти семь десятилетий назад Звездной Гвардии Маванора спешили в неизвестность, чтобы победить или погибнуть.
Разогнавшись до половины узла, линкор вышел из-за Отирама. Далеко впереди, примерно в пяти световых годах, сверкали вспышки - теряющий боевую мощь ратульский флот из последних сил сдерживал натиск тинборов. Откуда-то сбоку - видимо, из-за Таретифо - вынырнул «Сокрушитель» и дисциплинированно пристроился рядом с «Зигейром». Еще десяток минут - и отряд Визброя приблизится к месту сражения на дистанцию, с которой можно будет открыть огонь.
Первый пилот «Зигейра», имени которого Шестоперов так и не успел узнать, сказал вдруг яростно дрожащим голосом:
- В такой момент - и всего два орудия в строю! Да будь у нас полная артиллерия - бой продлился бы не больше получаса!
- Так-перетак ихнюю мать! - прорычал Шовит и принялся грязно ругаться. - Затянули ремонт до последнего момента!
За спиной у Кузьмы Петровича раздался знакомый голос:
- Адмирал Визброй в своем излюбленном репертуаре.
Резко обернувшись и убедившись, что в башне каким-то образом действительно оказалась Наршада, Шестоперов изумленно выдохнул:
- Как ты сюда попала?
- Выйдем на пару минут… - В коридоре она продолжила: - Во-первых, я хотела быть в бою рядом с тобой. Во-вторых, заставили дела службы. Ты знаешь, что исчез Шибат Вичлос?
Шестоперов задумался и вынужден был признать, что не видел Бата с тех пор, как того перевели с «Лабиринта» на должность старшего механика «Зигейра Второго». Землянин был искренне убежден, что добродушный симпатяга-долок сидит сейчас у себя в машинном отделении.
- Инженер-капитан-лейтенант Вичлос исчез накануне рейда на Захру, - сухо сообщила Наршада. - В последний раз его видели на космодроме, когда он готовил к вылету свою прогулочную яхту.
- Разве у Бата была яхта?
- Неожиданно купил, потратив все подъемные, полученные в связи с новым назначением. Жене он объяснил, что собирается участвовать в ежегодной транссистемной регате…
Наршада добавила, что Бат вылетел с космодрома в южном полушарии, а на следующий день патрульный корвет обнаружил пустую яхту на полпути к Таретифо. Во время обыска на квартире Вичлоса оперативники нашли записку, в которой говорилось: «Прошу Висада и Шовита простить меня, но высшие интересы Империи требуют моего присутствия в другом месте. Я обязан выполнить присягу, данную Его Величеству».
Нервно стукнув кулачком по переборке, обер-штабс-майор продолжила:
- Я допросила федерального председателя Имперской партии - он уверяет, что не давал Шибату никаких особых заданий, и вообще Вичлос никогда не был активным функционером. Короче говоря, «Четвертая Сила» опять переиграла нас… Да, вот еще что - по данным постов слежения, курс яхты Вичлоса дважды пересекала стая фошкоров. Одного из зверей подстрелили, и вскрытие показало, что нашу систему посетила совершенно новая порода - с гипертрофированно увеличенным мозгом…
Открылся люк боевого поста. Выглянувший в коридор инженер сообщил, что командиру орудия пора приступать к исполнению обязанностей.
- Да-да, договорим потом. - Неожиданно Наршада всхлипнула, крепко обхватила руками шею землянина, поцеловала в губы, затем уткнулась лицом ему в грудь и еле слышно прошептала: - Я очень-очень тебя люблю. - Потом сделала шаг назад и произнесла совершенно спокойно: - Иди, договорим после сражения.
- Конечно. - Кузьма Петрович ободряюще улыбнулся. - Обязательно поговорим после…
Он подумал, что после сражения, возможно, будет уже некому и не с кем разговаривать, однако Наршада наверняка и сама это понимала.
Люк боевого поста закрылся, изолировав от остальной части корабля укрытый в глубине корпуса отсек управления огнем. Теперь, если даже линкор будет изрешечен попаданиями, расположенная на корпусе башня все равно сможет вести огонь, пока работает реактор. «Покуда светят звезды», - почему-то вспомнились слова Имперского Гимна.
Визброй приказал наводить на вражеский флагман, и Шестоперов привычно скрестил прицельные кольца на громоздкой туше вражеского линкора. Сигналы побежали по световодам, и в сотне метров от боевого поста механизмы развернули башню, направив ось орудийного ствола точно в цель. Кубический корпус, покрытый небольшими коробочками и полушариями надстроек, казался неуклюжим и больше всего напоминал матросский сундук из романов или фильмов о карибских пиратах.
Дистанция менялась, оба линкора маневрировали, но прицельное устройство твердо удерживало мишень. Вообще, работать с этим громадным орудием было одно удовольствие - никакого сравнения со скорострельными, но примитивными «шестерками» рейдера…
Снова, как это уже не раз бывало, уменьшаются цифры на табло дальномера: 4,8 светового года… 4,5… 4,2… 4,0… 3,8…
- Командир, можно стрелять, - доложил в рубку Кузьма Петрович.
- Потерпи до трех с половиной, - распорядился Визброй. - Для «Сокрушителя» пока далековато.
Заметив приближение новых противников, тинборы готовились к встрече. Оба их линкора, прекратив пальбу по «Мафтинду» и «Драйде», разворачивали башни стволами в сторону «Зигейра». Брызнули первые залпы, но для 15-го калибра расстояние оставалось слишком большим, и разрывы бледных тахионов сверкнули далеко впереди, отброшенные силовыми полями.
- Три с половиной, - сообщил Шестоперов.
- Беглый огонь! - скомандовал Визброй, возбужденно присовокупив несколько бессмысленно-нецензурных фраз по поводу способа размножения членистоногих. - Давайте, ребятишки, покажем этим тварям, как личинок кастрируют!
Кузьма Петрович выпустил первый пакет бледных тахионов, ввел поправку и нетерпеливо оглянулся на заряжающего. Тот показал развернутую ладонь: мол, все в порядке. Энергия из резервного накопителя перетекала в основной зарядник, а переключенный на запредельный режим реактор добавил еще немного. Секунды тянулись возмутительно медленно, первый импульс уже приближался к мишени, а сигнала готовности все не было. Наконец землянин убедился, что пушка перезаряжена, и повторно выстрелил в ту же точку. Почти тотчас же ударила «двадцатка» на «Сокрушителе». Теперь оставалось довольно долго ждать, пока орудие накопит энергию для следующих выстрелов.
По внешнему слою защитного поля скользнул неточный импульс тинборской пушки, и практически одновременно достиг цели первый заряд, выпущенный Шестоперовым двумя минутами раньше. Попадание пришлось в район башни главного калибра, но самой башни кратер пробоины не коснулся. Потом во вражеский линкор угодила чудовищная порция энергии из орудия монитора, а чуть погодя - оба тахионных пакета, составивших второй залп «Зигейра».
Четыре попадания сверхкрупного калибра всего за полторы минуты - этого оказалось слишком много для старенького корабля третьего поколения. Весь борт неприятельского линкора был раскромсан, взорвались орудийная башня и каземат с пушками среднего калибра. Корабль закувыркался, едва не врезавшись в ближайшего соседа.
- Хорошо получилось, - прокомментировал Визброй. - Словно молодость вспомнил.
Второй линкор торопливо прикрыл своим корпусом поврежденного флагмана и, направив стволы на «Зигейра Второго», лихорадочно выбрасывал залп за залпом. Почти выигранный эпизод боя превращался в собственную противоположность, потому как по скорострельности недостроенный маванорский корабль заметно уступал своему тинборскому ровеснику.
Плотный огонь противника мало-помалу достигал цели, несмотря на виртуозное маневрирование Визброя. Тяжелейший удар потряс весь корпус от первого до последнего шпангоута, приборы сигнализировали о пробоинах в носовых отсеках. За этим попаданием последовало другое - в среднюю часть линкора. По коридорам, шелестя пластиковыми конечностями, засуетились паукообразные ремонтные роботы, спешившие к поврежденным участкам.
Кузьма Петрович медленно свирепел от осознания собственной беспомощности, но изменить ничего не мог незавершенный ремонт ограничивал темп стрельбы. Корабль мог обрести нормальную скорострельность не раньше, чем будут смонтированы все башни, подсоединенные к центральному накопителю. А до тех пор временная конструкция позволяла каждой пушке делать первые два выстрела с небольшим интервалом, после чего требовалась длительная - до четверти часа - перезарядка башенных энергоемкостей.
Еще один сгусток бледных тахионов ударил в силовой пузырь, пробил все три слоя, но в линкор, к счастью не попал, а лишь увяз на излете в защитных полях с противоположного борта. Тут даже у бесчувственного Визброя начали сдавать нервы, и командир сказал глухо, словно нехотя:
- Ладно, отбой. Отступаем за Таретифо. Повторим атаку через полчаса, когда «Сокрушитель» перезарядит свою чертову мортиру.
- Не спеши, Шовит, - взмолился землянин. - Еще чуток - и мы сможем выстрелить.
- Ну, давай, - охотно согласился Визброй.
Последний залп «Зигейра» лег удачно, однако существенных повреждений вражескому линкору не причинил. Кажется, на корабле, прикрывшем собой тинборского флагмана, вышла из строя «шестерка» в бортовом каземате. Не велика потеря - кому сейчас нужен средний калибр.
Описав лихой вираж, «Император Зигейр Второй» помчался обратно к Отираму. Чуть ближе, прямо по курсу был виден розовый полумесяц Таретифо. В башне первого орудия инженер-командор Шестоперов негнущимися пальцами сорвал с себя полусферу прицельного устройства и, запинаясь от нервного перенапряжения, сказал:
- Все, можете пока отдыхать. Перерыв на полчаса, не меньше. - Он подмигнул, добавив: - Животы не разболелись?
- У кого живот, у кого пузырь, - буркнул инженер. - Мы сбегаем, если позволите.
- Позволяю. Только быстро. А то у меня пузырь тоже не резиновый. - Шестоперов включил звуковой канал связи с рубкой. - Командир, повреждения серьезные?
- Не слишком. А комендоры - молодцы. Стреляли, как на императорском смотре. Всех к орденам представлю!
«Не слишком ли много орденов для одного дня?» - подумал Шестоперов. Среди сослуживцев - и на Земле, и теперь на Ратуле - он считался офицером в высшей степени честолюбивым и напористым, но сейчас известие о дожде высоких наград почему-то не произвело на него должного впечатления. Видимо, перспектива скорой гибели, как более вероятная, оказалась сильнее.
Он спросил:
- Шовит, ты знаешь, что погиб фрегат «Луч»?
- Знаю, мать вашу… Знаю даже, что перед самым выходом на передовой рубеж с «Луча» успели выгрузить контейнеры - подарочек «Четвертой Силы». Там действительно были гигантские кристаллы Гзи. - Визброй злобно заскрипел клыками. - Еще десяток дней - и «Зигейр» получил бы полный комплект артвооружения!… И вдобавок Бат сбежал куда-то, скотина.
Перезарядив пушки, «Зигейр» и «Сокрушитель» несколько раз пытались выйти на огневую позицию, но артиллеристам не удалось произвести ни одного прицельного выстрела. Поврежденный часом раньше флагманский линкор врага занял на редкость удачную позицию напротив Таретифо и аккуратно пресекал любые поползновения Визброя выглянуть из-за гигантского естественного укрытия.
В конце концов Шовит, отчаявшись, решился пойти напролом, дал полную тягу, но сразу же попал под плотную волну разрывов. На этот раз Кузьме Петровичу хватило времени, чтобы навести орудие и выпустить импульс, но немедленно после выстрела голограмма перед ним погасла, а сам «Зигейр Второй» - треть мегатонны прочнейших сплавов с перестроенными атомными решетками - вздрогнул так, что комендоры едва не вылетели из своих ложементов.
С полминуты они просидели в полной темноте, потом один за другим стали загораться аварийные плафоны. Первым делом Шестоперов подумал: «Уж не конец ли?» Но нет - в глубине корабля деловито и размеренно гудели агрегаты, по магистралям продолжал поступать чистый воздух, вновь ожил коммуникатор. Старший офицер сообщил, что повреждения не слишком опасны: вражеский импульс скользнул по корпусу между башнями, броню не пробил, лишь временно вывел из строя каналы связи. Роботы, заверил командор-долок, уже приступили к ремонту.
- Ты хоть скажи - попали мы в него или промазали? - нервно сглотнув, полюбопытствовал Кузьма Петрович.
- Попали, не беспокойся. Теперь у них в борту стало на две дырки больше.
В их диалог вклинился Визброй, рявкнув свирепо:
- Не в том счастье, чтоб дырок становилось больше. Главное для нас - чтобы кораблей у врага становилось меньше!
Засветились трехмерные изображения окружающего пространства. «Зигейр Второй» опять дрейфовал позади Таретифо, неподалеку от орбитальной станции. По соседству расположился и «Сокрушитель» - весь этот корабль состоял, казалось, из одной огромной пушки - стометровый цилиндр с двигателями по бокам, а из торца выглядывал длинный и толстый ствол, увенчанный коническим раструбом эжектора.
В рубке ратульского линкора командир и его помощники затеяли бурное обсуждение тактики дальнейшего боя. Сражение между тем развивалось все неблагоприятнее для защитников планеты-крепости. Противник превосходящими силами напористо теснил пиратский флот, приближаясь к рубежу, с которого мог без помех обстрелять Ратул.
- Командир, лобовая атака будет для нас самоубийством, - высказался Кузьма Петрович. - Если выйдем в открытый космос и станем рядом с дивизией Мафтинда - эта агония затянется не надолго.
- Сам знаю, - проворчал донельзя раздраженный Визброй. - У тебя есть какие-то умные соображения или просто так болтаешь?
Шестоперов выдавил натянутую улыбку. Идея-то у него имелась, но тоже самоубийственная. Правда, не для линкора, всего лишь для самого землянина. Отбросив боязнь, он произнес:
- Я вспоминаю «прятки со смертью», которые мы устроили «Президенту Инфи Тира». Давай-ка попробуем повторить этот фокус. Я на штурмовике или катере взлечу над горизонтом и стану наводить ваши орудия.
Визброй ненадолго задумался, после чего медленно выговорил, глядя Шестоперову прямо в глаза:
- Большой риск.
- Догадываюсь.
- Тогда иди, инженер-командор. Ратул тебя не забудет. - Адмирал добавил, оскалив клыки; - Надеюсь все же, что удача не повернется к тебе хвостом. Только не на «Вихре» полетишь, это глупо. Здесь, на станции Таретифо, есть батискаф, ты уже ходил на нем. Спустишься в атмосферу - газовый слой ослабит направленные в тебя импульсы.
- Отличная мысль! - Кузьма Петрович упрекнул себя, что сам не вспомнил о батискафе, на котором обследовал «Императора Галактики». - Присылай в башню сменщика.
- Пришлю, не беспокойся… - Отвернувшись к другому монитору, Визброй приказал командиру батареи среднего калибра принять первую башню. - А ты, Петрович, поторопись, а то «Сокрушитель» уже перезарядил свою доисторическую пушку.
Очень хотелось еще раз увидеть Наршаду, но таренийка была где-то вдругой части линкора, так что попрощаться им не удалось. Шестоперов залез в кабину «Вихря» и полетел на орбитальную научную станцию, где пересел в батискаф. Наконец подготовительные операции остались позади, и он опять очутился в атмосфере гигантской планеты, направляя крошечный кораблик в противоположное, обращенное к неприятелю полушарие.
- Готово, прибыл на точку, - отрапортовал землянин через долгие двадцать пять минут. - Противника вижу отлично. Даю направление и дистанцию.
- Ты сначала дай свои координаты, - мрачно посоветовал Визброй.
Шестоперов потыкал пальцем в клавиши компьютера. Дисплей высветил колонки цифр и условных символов. Землянин доложил:
- Ближайший ориентир - буй, установленный над «Императором Галактики». Азимут…
- Отставить. Аппаратура уже скачала всю информацию.
Тоже верно… На Земле ему почти не приходилось общаться с компьютерами, и Кузьма Петрович частенько забывал, что умные машины способны брать на себя многие заботы. Вот и сейчас - электронный мозг батискафа уже переключился на непрерывную связь с линкором. Теперь можно было спокойно, не заботясь о второстепенных деталях, заняться привычным делом.
Артиллерийского прицела на этом исследовательском суденышке, разумеется, не было, но локатор имелся, и землянин сфокусировал луч на неприятельском корабле. Загорелся отзыв - комендоры «Зигейра» взяли мишень «на мушку».
Ратульский линкор и с трудом поспевавший следом «Сокрушитель» ворвались в пространство битвы и, едва планета перестала заслонять цель, дали залп. Разрядив «двадцатку», монитор сразу же спрятался позади Таретифо, а «Зигейр Второй», продолжая наступать, вторично ударил из обоих орудий. Тинборы же успели выпустить всего один залп, да и то средним калибром - по батискафу.
Обстреливать невидимый объект, нащупывая цель локатором, - неблагодарная задача. Не удивительно, что тинборские пушкари так сильно промахнулись. Взрывы полыхнули полукругом километров на десять выше и немного в стороне, но тем не менее огненные шары опалили обшивку батискафа и отшвырнули потерявшую управление машинку далеко от позиции.
Кое-как выровняв кораблик, Шестоперов попытался запустить двигатель, но дюзы были повреждены, а ударная волна вывела из строя внешние контуры антигравитатора. Беспомощный батискаф медленно и неотвратимо погружался в аммиачную бездну.
Динамик гравитационного приемопередатчика, настроенного на волну линкора, доносил возбужденные голоса, по которым Шестоперов понял, что «Зигейру» удалось добить вражеского флагмана. Хоть какая радость на прощание…
Потом Визброй позвал его:
- Петрович, ты жив? Отвечай.
- Живой пока, но это не надолго. Батискаф потерял ход и медленно погружается.
- Отсиживайся на поверхности Таретифо, - бодрым голосом посоветовал Шовит. - Крупных хищников там нет, воздуха у тебя должно хватить на декаду, а сразу после сражения я организую спасательную экспедицию… Или нет, сделаем по-другому. У тебя аэродинамические рули работают?
Кузьма Петрович покрутил штурвалы и ответил не без легкого изумления:
- Вроде слушаются.
- Тогда попробуй спланировать на палубу «Императора Галактики». Если сумеешь проникнуть внутрь линкора - проживешь там не меньше года. В корабле запас воздуха, воды и жратвы на полный экипаж из пятисот долоков… А вытащить мы тебя вытащим - не сомневайся…
Связь прервалась визгливым всхлипом помех.
Нащупав локатором плававший на глубине восьми тысяч километров «Император Галактики», Кузьма Петрович задал программу автопилоту. Под управлением компьютера батискаф маневрировал, корректируя полет точно рассчитанными перемещениями рулей. Спуск протекал довольно медленно, но землянин не спешил - в глубине души таились нехорошие опасения, что поврежденный близкими взрывами корпус может не выдержать чудовищного давления, которое нарастало с каждой минутой погружения.
Наконец внизу показался приплюснутый, с диагональной линией башен, корпус исполинского линкора. Батискаф аккуратно опустился на аварийный люк, вцепившись стыковочным узлом своего переходника в лепестковые зажимы линейного корабля. Замки защелкнулись, намертво соединив оба аппарата - боевой и исследовательский.
Теперь можно было немного передохнуть, а затем попробовать открыть люк. Немного оттягивая решающий миг - вдруг не получится, - он огляделся и непроизвольно вздрогнул: неподалеку от «Императора Галактики» плавали три яйцеобразных предмета. Видимо, это были транспортные космические капсулы - на бортах эллипсоидов неведомая конечность нарисовала смутно знакомые опознавательные знаки.
Где-то он уже видел такую символику - огненный луч, пробивающий темное облако… Память свою Кузьма Петрович особо не напрягал, но все же вспомнил: неизвестный корабль с таким же бортовым знаком атаковал и уничтожил новейший линейный крейсер Тинборда.
Значит, «Четвертая Сила» дотянулась и сюда Эти капсулы, судя по всему, притащила на Ратул стая фошкоров - в тот самый день, когда ратульский флот покинул систему Отирама, спеша на помощь «Мстителю». Стало быть, не остается сомнений - фошкоры все-таки связаны с «Четвертой Силой».
Космические волки с увеличенным мозгом, как говорила Наршада. То ли эти животные эволюционировали, развив в себе зачатки разума, то ли кто-то сознательно - путем селекции или методами генной инженерии - вывел особую породу межзвездных хищников. Несомненно, фошкоры-мутанты служат «Четвертой Силе», но неясно, исчерпывается ли «Четвертая Сила» фошкорами. Вряд ли - зачем фошкорам вакцина Мирана…
Мысли путались. Неожиданно нахлынул сильнейший приступ тоски. Слишком велика была вероятность того, что никогда уже не увидит он родных и близких людей. И не только людей… Жив ли младший сын, как он там воюет? Как старший, как внуки? Кузьма Петрович подумал о Наршаде и их ребенке, которого он, быть может, не увидит… И доведется ли встретить еще раз добродушных вояк Висада, Шовита, Рина?
Что-то вокруг неуловимо изменилось в окружающем пространстве. Он насторожился, зафиксировав краем глаза осторожные смещения в этом мире вечной неподвижности. Ах, вот оно что - три таинственные капсулы, доставленные фошкорами на Таретифо, медленно удалялись. Причем двигались они на удивление одинаково, словно виртуозно исполняли синхронный маневр группового пилотажа. А поскольку двигатели эллипсоидов явно не включались, это могло означать лишь одно: капсулы остаются на месте, а сдвинулся сам линкор.
Как бы подтверждая его догадку, за спиной заполыхало оранжевое зарево - вспомогательные дюзы громадного корабля исторгли длинные потоки огня, и линкор ринулся вверх, возвращаясь в родную стихию вселенской пустоты и сражений на сверхсветовых скоростях. Оставалось предположить, что в рубке находится некто, сумевший отремонтировать к повести в бой сложнейшую к могущественную боевую машину.
Розовая дымка стремительно таяла, и наконец перед носом «Императора» распахнулась чернота усеянною звездами неба. С огромным облегчением Кузьма Петрович увидел, что возле Таретифо собрались все шесть - значит, серьезных потерь нет! - тяжелых кораблей Ратула.
Оказавшись в пустоте космоса, линкор запустил главный двигатель. Это означало, по меньшей мере, что отремонтирован синхронизатор.
Мгновение - и флот, Таретифо и Отарам остались далеко позади Ведомый посланцами «Четвертой Силы» линкор рвался навстречу четверке поврежденных, но все еще грозных кораблей Тинборда. Три двухорудийные башни верхней палубы (наверняка на нижней палубе происходило то же самое) зашевелили стволами, подыскивая себе добычу. Заглушки, закрывавшие жерла пушек, откинулись, открывая дорогу для разрушительной ярости бледных тахионов.
Кузьма Петрович машинально навел локатор на вражескую флотилию и замерил дистанцию. Получилось 4,6 светового года - слишком далеко, чтобы открывать огонь… Землянин не сразу понял свою ошибку: было слишком далеко для артиллерии «Лабиринта», «Победы» и даже «Зигейра», но только не для усовершенствованных длинноствольных орудий «Императора Галактики».
Неведомые комендоры «Четвертой Силы» дали залп. Дюжина огненных сгустков устремилась к шедшему головным линкору противника. Не дожидаясь попаданий, артиллеристы «Императора Галактики» выпустили вторую серию импульсов и без промедления перенацелили пушки на следующую мишень. Новый залп, за ним еще один - о такой скорострельности ратулъские комендоры не могли даже мечтать. Маванорские линкоры 4-го поколения действительно были чудом военной техники.
Тинборские корабли, не способные отвечать огнем с такого расстояния, один за другим разлетались на куски - сначала линкор, за ним линейный крейсер 3-го поколения, потом наступила очередь последней пары старичков, вооруженных совершенно несерьезным в этой обстановке 13-м калибром. Всего восемь залпов избавили Ратул от угрозы нападения.
На какое-то мгновение у землянина появилась надежда, что сейчас, уничтожив врагов, таинственный экипаж направит «Императора» к причалам планеты-крепости, но нет - линкор уверенно держал курс на северную границу Нейтральной зоны. Трасса полета пролегла приблизительно между Фитакло и Бирну, уходя в бездну за пределами Галактики.
Шестоперов решительно расстегнул ремни кресла. Шансов на скорое возвращение не оставалось, так что пришло время отправляться в гости к «Четвертой Силе». Люк открылся неожиданно легко, и вскоре землянин уже стоял в коридоре сильнейшего линкора Галактики.
Первым делом он проверил анализатором воздух - обычная вполне пригодная для дыхания смесь азота с кислородом. Кузьма Петрович скинул скафандр, на всякий случай снял пистолет с предохранителя, загнал патрон в патронник и осторожно двинулся в носовую часть, где, как он помнил, располагалась рубка.
По дороге ему никто не встретился. Это было понятно: весь экипаж наверняка оставался на боевых постах. Да и не мог экипаж быть многочисленным: много народу просто не поместилось бы в тех капсулах - только самые необходимые специалисты.
Возле рубки Шестоперов задержался, не решаясь нажать на сенсор. Сейчас он откроет люк и увидит воинов «Четвертой Силы»… Кто они - долоки, фошкоры, найрухи, «темные монстры», тайлонцы или еще какие-нибудь чудовища, о которых на Ратуле ничего не известно?
Усмехнувшись - чего, мол, понапрасну гадать - землянин нажал клавишу. Входная диафрагма распахнулась в полный размер, и он шагнул в рубку.
Четверо, сидевшие за пультом, медленно повернули к нему головы, и по выражению их лиц Кузьма Петрович мог догадаться, что экипаж невероятно потрясен появлением незнакомого гуманоида. Впрочем, изумление было взаимным. Кто-то подошел к Шестоперову, задавал какие-то вопросы, но человек был в полуобморочном состоянии и не имел сил ответить.

Предыдущая страница 20 Следующая страница


21 Константин Мзареулов

Экипаж состоял из ящеров-долоков - очень рослых и крупных даже по грандиозным стандартам этого великанского народа. Они говорили на хорошо знакомом землянину языке долоков с гортанным акцентом, характерным для коренных маванцев.
Но главное - все четверо были одеты в лимонно-желтые мундиры несуществующей уже почти семь десятилетий Императорской Гвардии Маванора!

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Вербовка с диагнозом     (Страница 1)
  • Глава 2
    Очень странные торговцы     (Страница 2)
  • Глава 3
    Пиратские будни     (Страница 3)
  • Глава 4
    Симпатичный новый мир     (Страница 5)
  • Глава 5
    Отменно вооружённый нейтралитет     (Страница 6)
  • Глава 6
    Новая молодость на новой планете     (Страница 7)
  • Глава 7
    На звездном пепелище     (Страница 9)
  • Глава 8
    Тайлонское наследство     (Страница 10)
  • Глава 9
    Желтые мундиры     (Страница 11)
  • Глава 10
    Круиз вежливости     (Страница 13)
  • Глава 11
    Дальняя родня     (Страница 14)
  • Глава 12
    День исторических событий     (Страница 15)
  • Глава 13
    Вразумление непокорных     (Страница 17)
  • Глава 14
    Безнадежная битва     (Страница 18)
  • Глава 15
    Пробуждение исполина     (Страница 19)


Константин Мзареулов

Звездные корсары

 Читать книгу

Аннотация

Десятилетия назад Галактику потрясли чудовищные сражения – войн такого размаха Вселенная не знала со времен легендарной схватки между Тайлоицами и Темными Монстрами. На звездном пепелище медленно возрождаются, готовясь к реваншу, обломки былых сверхдержав. Последним очагом свободы остается пиратская республика Ратулор, чьи крейсера поддерживают спокойствие в Нейтральной Зоне. Так уж сложилась судьба, что отставной полковник, сибиряк Шестоперов, стал артиллеристом на корабле космических корсаров. Здесь он находит верных друзей, встречает любовь и попадает в эпицентр таинственных событий. Война уже на пороге: грохочут залпы, заключаются немыслимые союзы, завязываются хитроумные интриги, внезапно становится известно имя истинного наследника маванорского престола… Однако в ожесточенную схватку трех главных держав внезапно вмешивается непостижимая Четвертая Сила.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Константин Мзареулов - Биография

Константин Мзареулов

На основную страницу

Биография

МЗАРЕУЛОВ Константин Давидович
Родился 5 августа 1954 г. в Баку, где и живу до сих пор. Окончил физфак Азгосуниверситета (в 1977 г.), позже работал инженером на морских буровых установках, в 1984 г. вернулся в науку — в лабораторию молекулярной биофизики того же Азгоса (ныне — Бакгоса) университета. В 1990 г. защитил кандидатскую диссертацию. В республиканских и московских научных журналах опубликовано свыше 20 статей по исследованию пространственной структуры биологических макромолекул. Член совета Бакинского клуба любителей фантастики с момента основания последнего. После отъезда П. Амнуэля в Тель-Авив несколько лет (вплоть до самороспуска БКЛФ) был председателем клуба. Участвовал в телевизионных турнирах «Брэйн-ринга» в 1993 и 1994 г., а в 1995 г. снимался в «Своей игре», в выпусках которой, кстати, в 1994—1996 гг. прозвучало несколько десятков моих вопросов. С 1997 г. параллельно работаю в главной русскоязычной газете Баку «Зеркало», всего опубликовано сотни полторы статей. Пишу по вопросам политики, культуры, науки, экономики. Сочинять фантастику начинал трижды: в семь, семнадцать и двадцать семь лет. Последний рецидив принял хроническую форму и продолжается до сих пор. 1983 г. — опубликован первый рассказ, 1990 г. — первая повесть, 1997 г. — первый роман. Поскольку налицо мистический семилетний цикл, ломаю голову: что же случится в 2004 г. — то ли собрание сочинений, то ли экранизация в Голливуде. Принимал участие в семинарах ВТО МПФ в Минске (1990 г.) и Ялте (1991 г.). Полагаю, что в 80-е гг. я писал преимущественно «жесткую» НФ на основе приключенческого сюжета в русле традиций бакинской школы (мне импонировали скорее Тео Эли, Лукодьянов и Войскунский, нежели Альтов и Амнуэль). В эпоху Гибели Империи перешел к социальной фантастике, пытался проанализировать события современности, используя лексику НФ и фэнтези. Лелею себя надеждой, что социальная тематика прослеживается у меня даже в откровенно развлекушечных боевиках. Всего написано около тридцати рассказов, из которых опубликовано пятнадцать, восемь повестей (опубликована одна — «Звездный наездник»). Кое-что из неопубликованного на бумаге выставлено в Интернете. В 1993—1994 гг. принимал участие в соросовском конкурсе гуманитарных учебников, написав книгу «Фантастика. Общий курс», которая была в конце концов одобрена, но так и не напечатана. В разное время использовал псевдонимы: Кристофер Монсальват, Калин Милованович, Константин Максимов. Среди написанного — утопии, боевики, «космические оперы», фэнтези, роман о компьютерной войне близкого будущего, отечественная версия американского «X-files».

Книги Константина Мзареулова «Звездный Лабиринт» (сентябрь 1997) «Звездный Лабиринт-2» (июль 1999) «Козырной король» (сентябрь 2000) «Экстремальные услуги» (сентябрь 2001) «Демоны Грааля» (апрель 2002) «Клыки Вселенной» (август 2003) «Возвращение в Полночь» (март 2004) «Капитан Багровой Тьмы» (октябрь 2004) «Зачарованный мир» (сентябрь 2007)