Константин Мзареулов - Зачарованный мир

1 Константин Мзареулов

Глава 1
РУИНЫ ОТЕЧЕСТВА

Несмотря на частые ураганы, с начала лета эти места не знали дождя, земля рассохлась, и каждый удар копыт взметал облачко удушливой желтой пыли, а сегодня пыли поднималось особенно много. По разбитой грунтовой дороге, извивавшейся среди прибрежных барханов, мимо изъеденных временем скал, мимо развалин парфянских поселений, сожженных магрибцами в позапрошлом столетии, мимо обрушившихся стен арабистанских крепостей, разгромленных хозарами в начале века нынешнего, мимо невообразимо древних руин, пропитанных чудовищной магией неведомых народов прошлых эпох, мимо чахлых полей и глинобитных хижин двигалась кавалерийская колонна - Гирканский полк возвращался с братоубийственной войны. Позади оставался долгий путь, уже показались горы, за которыми раскинулся Тахтабад, и лица воинов сияли счастливыми усталыми улыбками. Солдаты вполголоса переговаривались, радостно предвкушая скорую встречу с родными, но выражать свои чувства громче не решались, опасаясь потревожить задумчивое молчание мрачной фигуры, возглавлявшей полковую колонну.
Человек в серебристой чалме и алом плаще, накинутом поверх доспеха, ехал впереди всех на сером в яблоках жеребце по имени Алман, опережая на три конных корпуса даже командира полка сарханга Нимдада и остальных старших офицеров. Сумукдиар не занимал каких-либо постов в военной иерархии Атарпаданского Эмирата, однако по праву считался одним из лучших мастеров ратного дела, и потому, когда войско хастанцев перешло границу, намереваясь прорваться в Арзуан, встревоженный назирхекмандар без колебаний поручил ему возглавить брошенную навстречу врагу армию. Победа была достигнута столь быстро и столь малой кровью, что всем стало ясно: правители в Акабе не ошиблись, остановив свой выбор на этом человеке. Впрочем, многие искренне и не без оснований сомневались, является ли он человеком в подлинном смысле этого слова - слишком уж тесно Кровавый Паша был связан с силами, выходящими за пределы людского разумения.
Ужасающие слухи о его сверхъестественном могуществе проникли в каждый уголок Средиморья и докатились даже до северных фьордов, скифских степей, заснеженных полей Великой Белой Рыси и даже до франкских земель. Сын хозяина замка Ганлыбель, агабек Сумукдиар Хашбази Ганлы, был джадугяром - могущественным волшебником, третьим по силе среди чародеев Атарпадана. Посвященный в раннем детстве великому Ахурамазде, богу Света и Добра, Сумукдиар неожиданно для обучавших его жрецов превратился в демона воинствующей справедливости и предпочитал служить силам добра наиболее прямолинейным способом - сражаясь со Злом. Поскольку земные владыки из числа простых смертных всегда не жаловали столь непокорных и своевольных волшебников, молодой агабек Хашбази не был приближен ко двору. Убить его, конечно, не пытались, ибо печальный опыт неосмотрительных монархов прошлого многому научил нынешних повелителей, а потому Сумукдиара попросту предоставили самому себе, обращаясь к нему за помощью лишь в самые трудные времена. Недруги действовали исподтишка, распуская грязные сплетни, будто наследник Ганлыбельских владений не то продался языческим магам-волхвам Белой Рыси, не то спутался с парфянскими чернокнижниками, не то - как ни странно, кто-то верил в такую заведомую галиматью - даже содействует втайне темным колдунам Магриба.
Отвечать клеветникам самолюбивый джадугяр считал ниже собственного достоинства, а вместо этого еще ревностнее служил Ахурамазде, чтобы делами, а не словами побороть козни недоброжелателей. Много времени он проводил за манускриптами, вобравшими тайны древних знаний, и почти не покидал пределов Эмирата, лишь изредка выезжая в соседние страны, чтобы повидаться с друзьями или родичами. Только однажды он сильно удивил земляков, когда сколотил конную сотню добровольцев из гирканских сорвиголов и присоединился к армии Белой Рыси, направленной в Черные Горы далекой Бактрии. Прослужив два года в гарнизоне Шайтанда, дьявольского города, он из рядовых сотников быстро превратился в минбаши, то есть тысяцкого, а затем воевода Охрим Огарыш пожаловал ему чин, соответствующий парфянскому званию сарханг, или командиру полка. Там, в Бактрии, Сумукдиар крепко подружился со многими рыссами - князьями, волхвами, офицерами и простыми ратниками - и возвратился в родные края, умудренный опытом и с расширенным кругозором…
Внезапно, стряхнув тягостные мысли о минувшем, Сумукдиар тронул уздечку, замедляя резвую иноходь своего коня, поравнялся с Нимдадом и негромко сказал:
- Вот что, брат, здесь наши пути разойдутся. Веди полк в город, а я поверну к себе в Ганлыбель.
- Вряд ли марзабан будет доволен, если вы не приедете вместе с нами, - неуверенно произнес командир гирканцев. - Он может счесть это оскорбительной непочтительностью. Нас ждут. Наверняка горожане подготовили пышную встречу - будет пир, веселье…
- Говоришь, марзабан Эльхан может обидеться? - Волшебник рассмеялся, и усиленный эхом его хохот был столь же мрачен, как и гримаса на лице. - Думаю, что правителя Тахтабада мое отсутствие только осчастливит Ты же знаешь, как сильно сатрапы не любят таких, как я… До встречи, Нимдад!
Он съехал с дороги, уступая следовавшим за ним всадникам, спрыгнул на землю и, держа за узду жеребца аланской породы, направился в сторону моря. Оба - конь и человек, - тяжело нагруженные оружием и припасами, проваливались с каждым шагом в перемешанный с ракушечными панцирями песок. Возле скалы, из-под которой сочилась родниковая струя, Сумукдиар жадно напился, наполнил водой бурдюки и, не дожидаясь, пока разгоряченный конь утолит жажду, медленно зашагал к линии прибоя.
Взбудораженное злым северным ветром Гирканское море бушевало. Увенчанные пенистыми гребешками тяжелые свинцово-серые волны яростно, словно обкурившиеся дурманящего зелья заморские наемники, атаковали берег, швыряя на песок лохматые обрывки водорослей, обломки древесины, оглушенных качкой осетров и севрюг. Освежившись прохладой соленых брызг, Сумукдиар стал возле черты, где угасал натиск набегающих валов, и подставил лицо густому ветру, вдыхая пьянящий аромат моря и с бессильным недоумением взирая на буйство вод.
Ему были подвластны многие силы как этого, так и потустороннего миров, но только не море - грозная бушующая стихия, неиссякающая бездонность магических энергий. Конечно, сконцентрировав свою говве-а-джаду, волшебную силу, Сумукдиар мог отогнать воду вдаль от берега или успокоить неистовство шторма, но даже его сверхъестественного могущества не хватило бы, чтобы долго противостоять своенравию морских демонов. В юности Сумукдиар не раз приходил в бешенство, сознавая собственное бессилие перед мощью бескрайних водных пространств. Однако, став старше и рассудительнее, он понял, что море ему не враждебно. Просто он, посвященный в таинства света, огня и молний, был слишком далек от понимания этой силы, а потому оказался не способен подчинять своей воле мрачную бездну, в глубинах которой беспомощно угасали и свет, и огонь. Чтобы повелевать бунтующим голубым простором, требовалась иная, чем у него, магия и совершенно иной, несравненно более мягкий склад души.
Сумукдиар лелеял надежду однажды встретиться и подружиться с волшебником, которому подвластно море - вдвоем они смогли бы покорить все силы природы. Но только за долгие годы он так и не нашел себе такого друга.
Где-то позади, пробившись сквозь рев урагана, послышалось ржание, но то был голос не его Алмана. Медленно повернув голову, агабек увидел, как с песчаного гребня, спотыкаясь, торопливо спускаются трое. Своих лошадей они оставили наверху, тогда как Алман, обеспокоенный появлением незнакомцев, припустил галопом к хозяину. Впрочем, незнакома эта троица была только коню, а Сумукдиар прекрасно их помнил и потому имел все основания для лютой неприязни к двоим из них. Местные помещики Суби, Удан и Шадад владели землями, окружавшими замок Ганлыбель. Три года назад, когда Сумукдиар отправился в Бактрию, Удан и Суби затеяли тяжбу с его родителями, и тогдашний марзабан присудил отобрать у семьи Хашбази две деревни, оставив агабеков без родовых владений…
- Привет тебе, прославленный джадугяр, - льстиво начал, подчеркнуто низко кланяясь, высокий худой старикашка Шадад. - Немыслимо передать словами, как счастливы мы видеть, что ты возвратился с войны живой, невредимый и увенчанный лаврами триумфатора, какие не снились даже величайшим из ромейских полководцев…
Двое других также отвесили земные поклоны и выразили молодому наследнику рода Хашбази Ганлы свои чрезмерные восторги по поводу его благополучного и, главное, исключительно своевременного возвращения. Не удостоив их ответом, Сумукдиар сел на коня и, глядя сверху вниз, процедил сквозь зубы:
- Я тоже рад встретить тебя, дядюшка Шадад. Хотя не могу сказать, что получаю удовольствие при виде этой пары вонючих шакалов. Судя по их подобострастным рожам, вам требуется помощь. Не так ли?
- Ты прав, дорогой, ты всегда был умным и догадливым мальчиком, - со вздохом признал Шадад. - Нужен чародей, причем очень сильный…
- Я спешу домой, не видел отца целых два месяца…. В горах живет какой-то колдун, обратитесь к нему.
Снова вздохнув, Шадад поведал, что деревенский колдун способен только чуть-чуть изменять погоду, лечить простолюдинов и другую скотину, а также предсказывать пол младенца. А тут творятся такие ужасные дела, что без Сумукдиара никак не обойтись.
- Когда-то вы, насмехаясь над моим отцом, говорили, что не нуждаетесь в услугах его сына. - В нем снова проснулся Кровавый Паша, пощекотавший шпорами бока Алмана, так что конь едва не наехал на проворно отпрянувших богатеев. - Помнится, тогда вы долго испражнялись ослоумием…
Вся троица дружно повалилась ничком, и Суби истошно завопил, ломая руки:
- Прости нас, господин, мы не ведали, что творили! Иблис и Анхра-Майнъю ослепили нас, лишили рассудка! Поверь: никогда впредь никто в нашей округе не осмелится произнести не то что дурного - даже неуважительного слова в адрес великих повелителей Ганлыбеля!
Удан, самый молодой из них, низкорослый и кривоногий, тоже взмолился, простирая руки к раскаленному небу:
- О агабек, спаси нас от злых чар! Ведь ты же поклялся всегда и всюду сражаться с силами Тьмы…
Дело принимало интересный оборот, и Сумукдиар, добавив холода в голос, равнодушно осведомился, что у них там стряслось. Поспешно оторвав колени от песка, землевладельцы окружили джадугяра и наперебой поведали о жутком чудовище, которое с недавних пор поселилось в озере, расположенном между деревней Шарур и рощей на берегу реки Сефидруд. Услышав эти названия, Сумукдиар снова рассвирепел: Шарур принадлежал еще родителям его. бабушки по материнской линии, но проклятый Суби отсудил это село у Хашбази. А трое вконец обезумевших от страха помещиков продолжали сулить несметные сокровища, если он сумеет избавить округу от безжалостного дэва.
- Вот что, - сказал Сумукдиар строгим голосом. - Вашего поганого золота мне не нужно, а вот те земли и деревни, которые принадлежали родам Хашбази и Ганлы, вы вернете непременно. Ты, Суби, вернешь, мне Шарур, а ты, Удан, вернешь село Ахал.
- Господин, деревня Турагундай тоже станет твоей, - заверил его Шадад. - Только избавь от страшилища.
- Клянитесь, - невозмутимо потребовал Сумукдиар.
От души наслаждаясь этим мигом торжества, он поднял свой магический жезл, и, когда помещики произносили ритуальные слова, изумруд на кончике жезла ярко вспыхнул.
- Марзабан Эльхан ждет тебя в Шаруре, - сообщил Суби. - Там же оформим все фирманы о возвращении тебе семейных владений. Только, умоляю, поспешим.
Подняв тучу мелкой въедливой пыли - хорошо хоть ветер быстро уносил прочь эту мерзость, - четыре всадника поскакали к деревне. Шумное в обычное время село сегодня словно вымерло - и богатые дома, и саманные лачуги были закрыты на все запоры, и ни одной живой души не видно было на кривых улочках.
Эльхан, наместник эмира, правивший Тахтабадом, обосновался в хоромах шарурского старосты. Во дворе, обнесенном высоким каменным забором, дежурили полсотни вооруженных копьями и саблями, основательно перепуганных солдат из отряда городской стражи. Кивнув их командиру, которого немного знал - парень был местным и вышел в юзбаши не без протекции агабеков Хашбази, - Сумукдиар вошел в дом. Увидев его, марзабан - немолодой, в меру тучный мужчина в дорогом, расшитом золотыми нитями халате, - бросился навстречу, распахнув объятия. Пришлось ответить тем же.
- А вы все пошли вон! - рявкнул Эльхан, покончив с предназначавшейся для публики церемонией теплой дружеской встречи. - Кому сказал - вон! Нам надо переговорить наедине!
- О великий, - пискнул Суби. - Мы передаем агабеку принадлежащие ему по закону владения.
- Да хоть баб своих ему передавайте! - заорал вконец рассвирепевший марзабан, хватаясь за эфес сабли. - Чтоб я вас больше не видел!
Соседи-помещики гурьбой кинулись вон и застряли в тесном проходе. Развеселившийся Сумукдиар пинками сапога помог им покинуть комнату и крикнул вслед, чтобы подготовили с помощью писаря - сами-то неграмотные - все необходимые бумаги. Затем он сел, скрестив ноги, на ковер и обратил взор на правителя.
- Ты не теряешься, - буркнул Эльхан. - Вы с отцом сильно злы на меня за то, что я отклонил ваше прошение?
- Довольно-таки. Догадываюсь, что ты преследовал нас без особого желания и рвения, но ты все-таки подчинился местным мракобесам.
- Время такое, - вздохнул марзабан. - Эти проклятые твари без конца давят на нас… И на эмира тоже, к твоему сведению. Мы слишком долго не решались противиться жрецам кровавого культа, надеясь, что они успокоятся. Мы закрывали глаза, когда они творили свои отвратительные ритуалы в капищах Анхра-Майнъю. Мы искренне рассчитывали, что они, расправившись с несчастными хастанцами, удовлетворят свою злобу, однако им нужна абсолютная власть, и темные силы продолжают наступать. Чудовище в озере пробуждено их магией.
- Расскажи подробнее.
Марзабан признался, что знает немного. Чистое и прозрачное некогда озеро превратилось вдруг в мутное зловонное болото, из которого временами появляется ужасный демон, пожирающий людей и скотину, топчущий посевы и требующий подношений в виде золота, драгоценных камней, роскошных ковров и прочих сокровищ. Население окрестных деревень впало в панику, боится покидать свои дома…
- Я послал к озеру сотню стражников с тяжелым оружием, но стрелы и копья не причинили демону никакого вреда.
«Вернее, сказать: почти никакого», - мысленно уточнил Сумукдиар, но вслух произнес другое:
- Естественно. А что случилось с солдатами?
Вздохнув, Эльхан ответил, что из всего отряда вернулся лишь один солдат, который кое-как рассказал о побоище и вскоре помер от неизвестной, но ужасно мучительной болезни. Сумукдиар понимающе кивнул и сказал, что хотел бы поговорить со здешним колдуном. Марзабан, приоткрыв дверь, отдал какое-то невнятное приказание. Спустя минуту вошел небогато одетый крепкий еще старик - высокий, худой и жилистый. Вокруг его головы слабо светилось хварно - божественное сияние, свойственное лишь истинным чародеям и видимое лишь при помощи магического зрения.
- Салам алейкум, агабек Сумукдиар. - Старик церемонно поклонился.
- Алейкум ассалам, дедушка. Прости, я не знаю твоего имени.
- Нам, слабым колдунам низкого звания, опасно называть свое настоящее имя. В округе меня называют Ак-Годжа - Седой Старец.
- Неважно. - Сумукдиар усмехнулся. - Что известно тебе о демоне, который поселился в озере?
Узнать мнение этого старика было бы небезынтересно. Волшебники старших рангов мастерства, овладевшие высшими ступенями магии, поневоле занимались глобальными проблемищами, постепенно удаляясь от мелких будничных забот. В то же время простые деревенские колдуны были близки к природе и могли знать множество важных мелочей, ускользающих от взгляда гроссмейстеров чародейского дела.
Степенно разгладив длинную седую бороду, Ах-Годжа пошевелил губами, неслышно произнося охранительные заклинания, и лишь после этого сказал:
- В последнее время Магриб беспрерывно насылает на наши земли злых духов и по всему Востоку подняли голову самые темные силы…
- Я знаю, - кивнул Сумукдиар.
- Трудно не заметить этого… Так вот. Силы Зла стали достаточно могущественными, овладели многими душами, больше того - в своих берлогах пробуждаются страшные демоны, побежденные светлыми богами в давние времена… - Он замешкался, а потом, не продолжая прерванной фразы, сказал: - В озере поселился Су-Эшшеги, водяной ишак.
- Дэв? - Джадугяр недоверчиво поднял бровь.
- Нет, это не дэв, - Ак-Годжа решительно замотал головой. - Су-Эшшеги страшнее. Он похож на дракона и буквально источает смерть и злобу.
Сумукдиар задумчиво побарабанил пальцами по столу, поглядывая исподлобья то на старавшегося держаться спокойно колдуна, то на заметно перепуганного марзабана. Демоны, которых в народе называли водяными ишаками, были, конечно, противниками не слишком приятными, но и не слишком страшными. Для сильного волшебника, разумеется. Кстати, рыссы называли этих тварей ящерами.
Чародей поднялся, сказав:
- Проводишь меня к озеру?
- Конечно, - быстро, чуть ли не в один голос ответили Эльхан и Ак-Годжа.
Вообще-то Сумукдиар обращался только к деревенскому колдуну, однако присутствие на поле боя правителя тоже не помешало бы. Что ж, марзабан оказался храбрее, чем можно было предполагать. Хотя, если верить слухам, лет двадцать назад он был отважным воином….
Во дворе их встретили настороженно ожидавшие старейшины. Удан протянул дарственную на три деревни, и Эльхан не глядя подписался и приложил печать. Засунув футляр со свитком пергамента во внутренний карман плаща, джадугяр вложил ногу в стремя и вспрыгнул в седло. Алман коротко заржал.
- Ты берешь дарственную с собой? - удивленно проблеял Суби. - Но вдруг ты… вдруг с тобой что-нибудь случится?
- Тогда и с бумагой «случится» то же самое, - хохотнул Сумукдиар. - Паша-Эльхан, отправь гонца в Ганлыбель - пусть предупредит отца, чтобы не беспокоился.
- Ты уверен в себе, это успокаивает. - Марзабан через силу выдавил из себя улыбку. - Гасан, скачи в Ганлыбель. Юзбаши Саттар, прикажи отряду следовать за нами.
Кавалькада запылила в сторону озера. Предстоящая схватка не слишком тревожила Сумукдиара. Избрав своим поприщем военное колдовство, он непрестанно занимался поиском волшебного оружия, которое в больших количествах рассеялось по земле в отдаленную эпоху, когда беззаботные античные боги ретиво выясняли между собой родственные отношения. В замке у него скопилась прекрасная коллекция предметов, принадлежавших прежде высшим духам Эллады, Хиндустана, Фаластына и, конечно, Средиморья. Отправляясь на хастанскую войну, он надел волшебные доспехи и подпоясался мечом, которыми тысячу лет назад пользовался олимпийский бог войны Арес. Сейчас этого оружия было вполне достаточно, чтобы зарубить тупого и неповоротливого водяного ишака.
На холме, в трех сотнях шагов от озера, Сумукдиар велел спутникам остановиться, а сам поскакал вперед. Приближаясь к водоему, он ощутил своим внутренним, магическим восприятием нарастающее отвращение - здесь действительно обитала какая-то мерзость, порожденная мрачной магией Иблиса, демона Тьмы и Зла. Замедлив бег коня, Сумукдиар снял и опустил в седельную сумку роскошную парадную чалму, а вместо нее надел шлем с забралом, выточенным из прозрачного кристалла. Затем сбросил на землю мешки, бурдюки и прочую неуместную в бою поклажу, перекинул щит со спины на левую руку, выхватил меч из ножен и только после этого легонько щекотнул шпорами бока Алмана.
Круглое, около двухсот шагов в поперечнике, озеро было окружено высокими скалистыми утесами, торчавшими из песка, словно клыки дракона. Сохранилась легенда, будто именно здесь бог огня Атар, сын Ахурамазды, убил трехглавого дракона Дахану. Тот самый Атар, давший свое огненное имя Атарпадану, стране огней. Впрочем, рыссы уверяли, что дракона поразил их бог-громовержец Перун, а фаластынские иудеи - что бог Яхве убил огромным громовым мечом ужасного змея Ливийатана. И уж, конечно, жрецы каждого племени были убеждены (и убеждали в том остальных), что событие сие случилось именно в их землях! Как ни странно, Сумукдиар постепенно склонялся к мысли, что все они правы, но в то же время ошибаются в главном. Полное понимание тех давних битв между богами и демонами еще не снизошло на молодого джадугяра, но было совершенно очевидно, что мир этот устроен куда сложнее, нежели об этом говорится в манускриптах летописцев древности.
Отогнав посторонние мысли, Сумукдиар собрал говве-а-джаду в плотный сгусток - джаман, которым ударил по вершине самого высокого утеса. Острый кусок скалы, отломившись, шумно рухнул в мутную болотную жижу. Из взбудораженной трясины вырвались булькающие пузыри горючего газа, по поверхности разбежались кольцами волны, однако чудовище - чем или кем бы оно ни было- не спешило появляться. Видимо, Су-Эшшеги опасался встречаться с джадугяром и трусливо забился в какую-нибудь щель на дне трясины.
Тогда Сумукдиар переместил джаман повыше и слегка расплющил, превратив в подобие линзы, направившей лучи стоявшего в зените солнца на логовище водяного ишака. Собравшись ослепительным жгутом, солнечный свет вонзился в болото, и эта огненно-сверкавшая колонна принялась кружиться, перемешивая и превращая в пар вонючую жидкость. Теперь скрывавшейся в глубине твари не оставалось ничего иного, кроме как вылезти на берег и принять бой.
Громко визжа, Су-Эшшеги высунул из озера зубастую пасть, а потом и всю похожую на крокодилью башку и нацелил мутный взгляд на стоявших в полусотне шагов коня и всадника. Сумукдиар торопливо изменил направление бившего с неба светового копья, и оно ударило по чудовищу. Завопив от нестерпимой боли, Су-Эшшеги нырнул, но затем голова снова показалась над водой, приближаясь к берегу. На мелком месте водяной ишак стал виден весь - раздутое тело бегемота, козлиные ноги с раздвоенными копытами. Не дожидаясь, пока тварь приготовится к схватке, джадугяр подтянул поближе к себе свернутый в тугой шар джаман и пришпорил коня.
Он налетел на творение злых сил, загородившись щитом, и обрушил меч Ареса на толстую, прикрытую шипастой броней шею. Заколдованный клинок эллинского бога вошел в магическую плоть как раскаленный нож в мягкую глину. Отсеченная голова Су-Эшшеги покатилась по песку, а туловище задергалось в конвульсиях, извиваясь и постепенно затихая.
Победа досталась так легко и просто, что даже не принесла удовлетворения. Сумукдиар вновь закинул щит за спину, спрятал в ножны меч, к лезвию которого не пристало ни капельки демоновой крови, и взмахнул рукой. Повинуясь движению его кисти, отрубленная голова, плавно взлетев в воздух, описала дугу и опустилась в подставленную джадугяром сумку. Черепу Су-Эшшеги предстояло украшать стену одного из залов Ганлыбеля. С холмов, где остались зрители, звучали восторженные вопли.
Можно было возвращаться, но Сумукдиар имел обыкновение доводить любое дело до конца, а потому не мог оставить в нынешнем состоянии это озеро, буквально пропитанное злыми чарами. Он опять развернул джаман в виде линзы и тщательно испарил ослепительным лучом всю грязную жидкость. Столб света сверкал ярче тысячи солнц, однако прозрачный щиток шлема надежно защищал глаза от нестерпимого блеска. Когда впадина водоема полностью очистилась от жидкости, Сумукдиар выжег огненным жгутом всю тину со дна и только после этого убрал говве-а-джаду. Теперь ручейки и дожди постепенно заполнят озеро чистой водой, а темные силы не скоро осмелятся навещать эти места.
Он медленно поехал в сторону ожидавших его марзабана со свитой и равнодушно принял поздравления и заверения в вечной признательности. Столь быстро и без осложнений достигнутый успех трудно было воспринимать всерьез - обычная драка на большой дороге, не более того. Он молча кивал в ответ, а затем, отпустив поводья, позволил Алману неторопливо скакать к дому. Рядом с ним, оставив позади отряд стражников, ехали Эльхан и Ак-Годжа.
После затянувшегося молчания деревенский колдун сказал негромко:
- Зло ослаблено, но не уничтожено.
- Чего же ты хочешь?! - взорвался марзабан. - Чтобы я закрыл в Тахтабаде все капища Анхра-Майнъю или запретил устраивать шабаши в честь Иблиса? Дедеркинские жрецы и колдуны мигом натравят на меня чернь, и это будет погром с резней пострашнее прошлогоднего!
- У нас есть Гирканский полк, - напомнил Сумукдиар. - И вдобавок хорошие друзья в Тайной Страже.
- А у них есть очень влиятельные покровители, - пробурчал Эльхан. - И здесь, и, что хуже, в Акабе.
Ак-Годжа, сокрушенно покачав головой, заметил:
- Их могущество заключено отнюдь не в столичных дельцах, но в силах, бороться с которыми не способен даже самый лучший конный или пехотный отряд. Темную тучу направили на Восток злые колдуны Магриба, и колдовство это разбудило Хызра.
Услыхав это имя, Эльхан испуганно вскрикнул, но Сумукдиар произнес равнодушным скучающим голосом:
- Ты ошибаешься, Седой. Хызр, погонщик дракона Даханы, был повержен Атаром и погружен в вечный сон.
Впрочем, сказав это, джадугяр тут же усомнился в собственной правоте. В последнее время он частенько чувствовал присутствие исключительно сильного злого демона, каковым вполне мог оказаться печально прославившийся Хызр, хотя в такой оборот событий очень не хотелось верить.
Колдун настойчиво повторил:
- Хызр проснулся этой весной. Он вернулся в наш мир, и сегодня он правит всеми темными силами Средиморья.
- Значит, придется с ним повидаться, - резюмировал Сумукдиар. - Дело привычное, много времени он у меня не отнимет.
- Да уж, встретиться вам придется, - печально подтвердил Ак-Годжа. - Причем гораздо раньше, чем ты полагаешь. Первым делом он попытается перебить одного за другим всех главных волшебников: тебя, Салгонадада, Аламазана, тигранакертского мага Агафангела, саспира Серапиона…
- Пусть поторопится, - со зловещей угрозой в голосе произнес Сумукдиар. - Я готов.
Разговор закончился: отряд достиг развилки, где агабеку предстояло повернуть к Ганлыбелю. Задержав коня, он шепнул Эльхану:
- Если решишься закрыть храмы темного культа, я тебе помогу.
- Я бы хоть сейчас начал, - тоже негромко ответил марзабан. - Но на следующий же день эмира заставят прислать на мое место нового, более покладистого сатрапа. Будешь в Акабе - поговори об этом с Салгонададом. Медлить больше нельзя.
- Ну смотри сам. - Сумукдиар пожал плечами. - Они могут начать первыми, и тогда ты потеряешь не только должность, но и голову… А в Акабу я попаду не скоро.
- Завтра же отправишься, - натянуто улыбнувшись, заверил его правитель. - У меня точные сведения… Ну, в добрый путь - худаафиз.
- Худаафиз, - удивленно попрощался агабек и погнал Алмана к скалам, за которыми стоял его замок.
Окруженный толстой и высокой, в два человеческих роста, каменной стеной, Ганлыбель был выстроен на плоской вершине холма. За стенами, заслоняя купола и башенки дворца, колыхались раскачиваемые ветром кроны кипарисов. У главных ворот замка нетерпеливо расхаживали несколько фигур, на одной из которых Сумукдиар различил синий плащ отца.
Он спрыгнул с коня возле ворот и сразу попал в крепкие объятия старого Друида Хашбази. Челядь чинно выстроилась в сторонке, и лишь старший нукер Асархаддон приблизился с поклоном, чтобы поздравить молодого хозяина с благополучным возвращением.
Отец, покосившись на слугу, сказал с напускной строгостью:
- Займись обедом, Асар. Будем пировать… - и, обернувшись к сыну, добавил: - Ты сядешь за стол сразу или?..
- Сначала медитация.
Отдав Алмана конюху, он, поддерживая под локоть отца, вошел в дом. Старый дом, где появлялись на свет, жили, старились и уходили в мир теней многие поколения агабеков Ганлы. Дом, где не принято было различать людей по племени, где веками перемешивалась кровь гирканцев, парфян, магов, загроэламцев, а три десятилетия назад в него вошел Друид Хашбази - полуалан, полухастанец, носивший почему-то кельтское имя и парфянское родовое прозвище. Впрочем, сейчас, когда Хастания вдруг сделалась злейшим врагом Атарпадана, отец благоразумно объявил, что от самого рождения был чистокровным аланом. Правители Тахтабада и Акабы, помня о заслугах старика, всю жизнь строившего мосты, дворцы, крепости и водопроводы по всему эмирату, оставили Друида в покое, не вспоминая о примеси «вражеской» крови в его жилах.
Тридцать лет назад от брака последней наследницы древнего рода Ганлы и немолодого уже зодчего Хашбази родился мальчик Сумук, в раннем детстве поразивший жрецов яркостью ореола хварно. В том призрачном потустороннем мире, где обитала его Тень, сказали бы: генетические мутации стимулировали экстрасенсорную способность - там любят затуманивать ясную суть непонятными словами. Ни при чем тут мудреные слова - просто боги отметили его при рождении, дозволив постигнуть великое искусство магии.
Сумукдиар открыл дверь комнаты, куда не смел заглядывать ни один из обитателей Ганлыбеля - здесь были собраны все его магические талисманы. Он осторожно и любовно разложил по местам грозное копье олимпийской богини Афины Паллады и панцирь кельтского бога войны Белатукадора, повесил на стену принадлежавшие некогда Аресу двуручный меч и рогатый шлем с прозрачным забралом. Еще одно движение - и щит занял место рядом с мечом. Предмет этот, не раз спасавший Сумукдиара в самых страшных переделках, вызывал у агабека некоторую тревогу. Щит явно содержал грозное волшебство, и не возникало сомнений, что когда-то он принадлежал кому-то из древних богов. Но кому именно - эллину Аресу, его ромейскому близнецу Марсу, Белатукадору или кельтской же богине-воительнице Белисаме? Умные люди не раз по-хорошему советовали Сумукдиару меньше ломать голову над такими высокими материями. Возможно, они были правы.
Джадугяр со вздохом отвернулся от щита и медленно приблизился к огромному шару, продавившему своей тяжестью массивный гранитный постамент. Он повел рукой, и верхняя половинка шара взмыла в воздух, открывая вход. Сумукдиар сделал четыре шага и сел в кресло, которое словно ждало его возвращения. Эту камеру для медитаций он собственноручно вырастил из скорлупы драконьего яйца и старался проводить в ней каждый свободный миг, обновляя и наращивая свою говве-а-джаду. Крышка мягко опустилась, отсекая джадугяра от внешнего мира со всей его суетой, войнами, интригами, погромами, голодом, болью, изменами, битвами за власть и прочими несправедливостями.
В бледном сиянии, скудно источаемом внутренними стенами шара, заструились потоки всепроникающих магических сил, насквозь пронизывающих Вселенную. Расслабившись, гирканец впитывал энергию, прогонявшую усталость и сомнения, дарившую бодрость, уверенность, радостное ожидание. Он словно воспринимал цельную картину бескрайнего мира, раздираемого сражениями и любовью, мятежами и примирениями, ненавистью и трудом, гневом и надеждой, алчностью и жаждой познания. Он попытался коснуться хварно Ахурамазды, но вновь, как это неумолимо случалось в последние годы, не нашел своего покровителя: похоже было, что бог Света забыл или покинул людей. Сумукдиар отчаянно искал наугад, но встречал только развалины былых храмов, снова и снова убеждаясь: потусторонние силы заняты собственной борьбой, им нет сегодня дела до смертных с их ничтожными страстями и пожеланиями.
Он резко встал, и драконье яйцо покорно распахнулось, выпуская человека - он все-таки был человеком - в мир привычных образов и явлений. За дверью ждал верный старый Асархаддон, проводивший Сумукдиара в трапезную, где был накрыт стол для двоих Хашбази. Отец уже сидел на обычном своем месте, нетерпеливо позвякивая серебряным ножом по фарфоровому ободу привезенного из-за моря блюда. Теперь они обычно обедали вдвоем - мать умерла при неясных обстоятельствах, когда Сумукдиар сражался в Бактрии, и джадугяр подозревал, что таким образом Магриб отомстил ему за умиротворение Шайтанда. Что ж, когда-нибудь магрибским колдунам воздастся и за это изуверство…
- Садись, Сумук, - сказал Друид. - Теперь мы прозябаем, но смогли приготовить все то, что ты любишь.
- Спасибо, папа. Скоро заживем веселее, я вернул наши две деревни и еще одну сверх того. - Он протянул старому Хашбази бумагу с печатью и подписью марзабана. - Я тут, понимаешь, одного дохленького демона по дороге прикончил - вот Эльхан меня и отблагодарил.
Отец не без восторженного удивления прочитал долгожданный документ, недоуменно покачал головой, заметив: дескать, своей почти полувековой безупречной службой во славу Атарпадана он заслужил лишь право не быть убитым во время погрома, тогда как сын его, проводивший годы в сражениях или за чтением заумных книг, добивается желаемого одним взмахом меча.
- Меч всегда ценился выше, чем циркуль инженера, - со вздохом признал Сумукдиар. - Не переживай, папа, мы еще рассчитаемся с нашими врагами и обидчиками. Я не приучен забывать зла - во всех его видах.
Безнадежно махнув ладонью, Друид проворчал: мол, меньше всего озабочен местью. Младший Хашбази, покивав, отрезал себе солидных размеров кусок остывшей тушеной ляжки бегемота, нашпигованной чесноком. Отец мрачно наблюдал, с каким аппетитом сын двигает челюстями, потом вдруг спросил угрюмо:
- Сколько наших ты убил?
- Наших? - Сумук невинно поднял брови, имитируя недоумение. - Каких еще «наших»? Мы с тобой, как известно, аланы… - Затем, отложив вилку, буркнул: - Я никого не убивал - убивали солдаты.
Сокрушенно качнув головой, отец яростно выдохнул:
- Ну почему же снова вспыхнуло это проклятое братоубийство? - Разгорячившись, он начал слегка заикаться. - Что за глупость это позорное деление людей на трижды проклятые племена и народы! Все люди одинаковы, и у каждого племени есть свои подлецы и есть свои герои - дураку же ясно!
- Именно дуракам это и не ясно, - процедил в ответ Сумукдиар. - И поэтому по обе стороны границы именно дураки вопят во всю глотку: «Арзуан - наша земля!» Идиоты…
Отец презрительно фыркнул и продолжал с прежней запальчивостью, при этом он с типично средиморским темпераментом размахивал руками:
- До чего же глупы эти слова: «наша земля»! Земля эта была до нас и будет после… Не земля принадлежит людям, но мы принадлежим земле. И, что характерно, громче всех голосят о «нашей земле» как раз-таки те, кто ни единого дня на этой земле не жил, никогда эту землю не обрабатывал, но, напротив, проводил все дни в разнузданных развлечениях в своих роскошных дворцах! Подлецы и бездельники, никчемные уроды!.. Какая такая может быть «нация», если здесь исконно жили по соседству десятки и сотни племен? Ведь даже в двух соседних деревнях люди разговаривают на разных языках! Ведь эти племена всегда жили здесь и почти никогда не враждовали. А теперь некоторые особо рьяные «патриоты» готовы стать на четвереньки, чтобы заглянуть в поисках врага под собственную кровать… Только, вот беда, ставший на четвереньки теряет человеческий облик, окончательно превращаясь в животное… - Он стукнул кулаком по столу так, что зазвенели тарелки, и пробормотал сокрушенно: - О великий Ахурамазда, что случилось с людьми?..
К сожалению, вопрос этот, заданный отцом чисто риторически, имел вполне конкретный ответ, и Сумук прекрасно понимал, что же случилось с народами Средиморья. Он немногословно поведал о темном колдовстве, насылаемом злобными чародеями Магриба - то есть Запада, - колдовстве, которое разжигает рознь и ненависть, которое заставляет мирных людей забыть былую дружбу и превращает могущественные империи в легкую добычу для коварных завоевателей…
- Магриб, опять Магриб! - яростно вскричал Друид Хашбази. - Казалось бы, Джуга-Шах выжег каленым железом это змеиное гнездо, но проклятые слуги Иблиса снова восстали из пепла, и снова мирный Восток стоит у них как кость поперек ненасытной глотки… - Он поднял на сына пылающий взгляд и произнес неожиданно жалобным голосом: - Сумук, люди не должны жить ненавистью. Сделай хоть что-нибудь, ведь ты великий джадугяр.
Опустив глаза, Сумукдиар покачал головой:
- Увы, тут моя магия бессильна. Я посвящен богу Света и поэтому стал всего лишь воином. Я могу разрушать и убивать, могу и строить, хотя созидание дается мне трудно. Но переделать души людей - мне, папа, не по силам. Думаю, на это не способен никто из ныне живущих волшебников. Даже такие гиганты, как Светобор или Агафангел.
Отец выслушал его, удивленно подняв брови, лицо старика выражало крайнюю степень разочарования. После задумчивого молчания Друид заметил: дескать, он надеялся, что сын его всемогущ… Сумукдиар виновато развел руками и добавил:
- Всемогущими не были даже олимпийские боги, что же говорить о рожденных людьми магах… Только все вместе, да еще заручившись поддержкой большей части людей, мы сумеем снять злые чары.
Главная истина, которую должен постигнуть каждый джадугяр, проста, хоть и неутешительна: говве-а-джаду не рождает новые предметы или силы, но лишь управляет существующими. Потому и боги вынуждены бороться за души людей, чтобы затем, овладев помыслами огромных масс, творить желаемое. К сожалению, идеи Зла прокладывают себе путь быстрее и проще, нежели прекрасные, но несколько туманные принципы Света и Добра… Впрочем, не стоило посвящать отца в' такие дебри магических теорий.
Они молча доели холодные закуски, затем управились с шашлыком из севрюги, запивая горячие куски белым вином из винограда «шахского» сорта. Наконец, насытившись, но не в силах оторваться от деликатесов, Сумукдиар, отдуваясь, нанес на пласт лаваша тонкий слой буйволиного масла, густо намазал сверху черную икру, свернул лаваш трубочкой и решительно откусил. Одобрительно наблюдавший за его манипуляциями отец сказал, улыбаясь:
- Тебе давно пора жениться.
Разговор был старый, привычно безнадежный и обычно безрезультатный, так что эта тема стала обязательной во всех неторопливых беседах мужчин из рода Хашбази. Сумукдиар привычно ответил, не задумываясь:
- Кто же спорит. Только не думай, что хорошие невесты сейчас на улице валяются.
- Которые валяются на улице - нам не подходят, - со смешком сообщил Друид. - И танцовщицы тоже не подходят.
- На танцовщицах никто жениться не собирается!
- Надеюсь. А вообще-то поторопись. Староват я стал, мало осталось. Внуков хочу понянчить… Вот братец твой народил двоих и увез.
Сумукдиар понимал, что отец прав, но девицы Средиморья были все как на подбор особами весьма скучными и ограниченными. Впрочем, он не потерял надежды встретить однажды близкое к идеалу очаровательное существо - ту, которая стала бы единственной желанной подругой на всю жизнь.
А отец тем временем вернулся к прежней теме и спросил осторожно:
- Ты уверен, что не ошибся, когда возглавил армию против хастанцев?
- Это было необходимо, папа, - с мягкой настойчивостью ответил Сумукдиар. - Надвигаются грозные события, и нашим войскам нужно срочно набираться опыта. Сюэни разгромили Хиндустанское царство, без труда прошли через земли алпамышей и каракызов. Бикестан тоже не остановит Орду. Возможно, солдатам Средиморья придется принять бой уже в этом году, а мы и воевать толком не умеем.
- При чем же здесь война между Атарпаданом и Хастанией? - недоуменно спросил отец. - Не воевать надо, а примирить оба народа.
- Примирить этих фанатиков? - Волшебник скептически фыркнул. - Это удалось только Джуга-Шаху, а я не обладаю его талантами. И никто сегодня не обладает, потому что тогда люди верили в Единого бога и эта вера объединяла… Моя цель скромнее - найти тактику, которая позволит опрокинуть якобы непобедимых сюэней… - Он ухмыльнулся. - Не надо сомневаться и покачивать головой - я смогу это сделать. Помнишь, я рассказывал тебе про бой в Долине Шести Львов? Тогда магрибцы сделали все правильно и должны были разбить нас, но моя тактика оказалась лучше…
Он прикрыл глаза; и перед его мысленным взором, пробудив сентиментальное чувство, снова предстала окруженная Кушанским хребтом долина, вдоль которой рвались к Сарыгару банды Гуль-Ахмада. Магрибские советники долго и тщательно готовили это наступление, но в решающий миг дюжина огнедышащих драконов и две сотни лучников, переброшенные через считавшийся непреодолимым перевал, обрушились на фланг басмачей. Тогда рядом с ним сражались молодые сотники Нимдад, Златогор, Фавитос, Ибер… Гирканцы, рыссы, саспиры, хастанцы, аланы дрались в едином строю и добились блестящей победы. А две недели назад Гирканский полк сарханга Нимдада встретился в смертельной сече с Тигранакертским полком хмбабета Фавитоса!
Тряхнув головой, он прогнал эти мысли и, встав, сказал:
- Прости, папа, мне надо отдохнуть. Завалюсь и буду спать до полудня.
- Скорее Иблис будет спать, чем ты, - хохотнул отец. - Письмо из Акабы пришло - твой дружок Шамшиадад нижайше просит уважаемого джадугяра прибыть к обеду в Самшитовый Замок.
Ого! В Самшитовом замке размещался штаб мухабарата - Тайной Стражи эмирата.
- А ведь Эльхан тоже намекал, что меня в столицу вызывают, - вспомнил вдруг Сумукдиар. - Что им там от меня вдруг понадобилось? Неужели драконы яйца снесли?
Поцеловав отца, он поплелся в свои покои на втором этаже ганлыбельского дворца. Мысли текли с вязкой медлительностью, как шаги, которые он делал, натужно переставляя уставшие ноги.
Войны случались непрестанно, однако каждая новая не походила на предыдущие. Стратегия и тактика неуклонно менялись век от века по каким-то труднопостижимым законам военного дела, и требовалось предугадать, какие приемы станут главными в грядущих битвах. Военная наука жила и свирепела, как дикий зверь, оттачивающий свое смертоносное мастерство в схватках с лесными соперниками.
Несокрушимая фаланга величайшего полководца Эллады двурогого Аль-Искендера завоевала полмира, но была разбита стремительными маневрами ромейских легионов. Спустя два столетия таранный удар тяжелой парфянской конницы опрокинул легионы, и парсы раздвинули свою империю до самых границ Хиндустана. Но вот появилась Орда - и вся прежняя тактика стала неприменимой, а сюэни победоносно громят армию за армией, царство за царством.
В боях за Арзуан Сумукдиар действовал так, словно против него стояли не плохо вооруженные хастанские ополченцы, но закаленные в битвах кочевники. Получалось недурно, только победил он все-таки хастанцев, а не сюэней. Кто его знает, как повернется дело, когда объединенная армия Средиморья атакует Орду на другом берегу Гирканского моря.
Он захлопнул дверь, разделся, раскидав платье по углам, но ложиться не стал. Под черепом неуклюже ворочалось смутное беспокойство, напоминавшее о каком-то вопросе, который он сегодня так и не решил до конца. Отогнав усталость, Сумукдиар подошел к полкам, прогибавшимся под тяжестью фолиантов, одетых в неподвластные времени переплеты. В старой книге «Описание демонов», составленной неведомым хималайским мудрецом, он отыскал ключ к возникшей сегодня загадке.
Под картинкой, изображавшей тварь, очень похожую на Су-Эшшеги, говорилось, что Ящер, он же Речной или Болотный Дракон, он же (следовало еще два десятка имен), распространяет флюиды зла, которые могут вселиться в человека с глотком воды. Вселившись, они делают свою жертву одержимой манией убийства. Излагалась также легенда, будто бы все великие тираны, пролившие реки крови, испили когда-то такой «нечистой воды».
Перевернув еще несколько страниц, Сумукдиар наткнулся на другое имя, которое ему довелось услышать в этот день. Хызр. Запись оказалась столь любопытной, что агабек перечитал страницу трижды:
«Но все злодеяния этих порождений Тьмы представляются детским лепетом в сравнении с фигурой верховного демона - Хызра, обитающего чуть ли не на вершине горы Шахдаг, что в Северной Парфии, - писал хималаец. - Большую часть времени он пребывает в абсолютном покое, но в конце каждого столетия пробуждается и выбирается на волю. Хызр несет с собой помутнение рассудка, каждое его пришествие ознаменовано рождением огромного числа уродов, появлением на улицах городов «темного народа», который, побираясь и подворовывая, несет с собой смертоносный дух».
Захлопнув древнюю книгу, он задумчиво погладил ладонью инкрустированный серебром и жемчугом кожаный переплет. Слова, нанесенные на листы пергамента в позапрошлом тысячелетии, слишком уж точно описывали происходивший ныне ужас. Нет, Сумук не был напуган, но он смутился, а это случалось с ним не часто.

Глава 2
ГОРОД ТЕНЕЙ

Утром, сразу после завтрака, Сумукдиар попытался связаться со столичными друзьями. После долгого чтения заклинаний это удалось: в дрожащих лепестках пламени появилось заспанное лицо Верховного Джадугяра (он же великий визирь) Салгонадада.
- Почему тебе не спится? - недовольным голосом, но, в общем, беззлобно осведомился Салгонадад. - Что стряслось?
- Учитель, я только что вернулся из похода и вдруг узнаю, что Шамши вызывает меня в Акабу. Хотелось бы узнать, к чему такая спешка.
Криво усмехнувшись, визирь отпил из небольшого позолоченного рога и сказал:
- Подобные вопросы следовало бы адресовать моему племяннику. Могу лишь догадываться, что тебе предстоит… - Он снова ухмыльнулся. - …многодневный полет над морскими волнами.
- Понятно…
Сумукдиар произнес это короткое парфянское слово с явным облегчением, поскольку в глубине души до последнего момента опасался худшего. Внезапные вызовы зачастую чреваты дурными выходками дурных правителей.
- Когда возвратишься в Акабу, зайди ко мне.

1 Следующая страница


Зачарованный мир 2

- Когда вернусь в Акабу из Ганлыбеля? - прикинулся непонятливым Сумукдиар.
Салгонадад погрозил ему пальцем:
- Нет, когда вернешься из…. из полета. Тогда нам будет о чем побеседовать - долго и обстоятельно. - Главный волшебник эмирата помолчал, словно раздумывая. - Могу добавить, что во дворце довольны тобой.
- Еще бы.
Попрощавшись, он погасил огонь и, чертыхаясь вполголоса, пошел собираться в дорогу. Любимая серебристая чалма с зеленым камнем во лбу, оранжевая рубаха и багровые шаровары из тонкой заморской ткани, черный кушак, мягкие сапоги красноватой кожи. За пояс он засунул кинжал в богатых ножнах, какие куют лишь знаменитые златокузнецы-леги, живущие высоко в Гирдыманских горах. Меч Ареса и остальное магическое оружие из своей коллекции брать не стал - несолидно, не на войну отправлялся. Получалось все равно, что надеть шубу в бане. Поразмыслив, джадугяр повесил на бок старую саблю, которая служила ему в Шайтанде и Долине Шести Львов. На плечи Сумук накинул красный плащ, украшенный символами Ахурамазды - золотистыми звездами с загнутыми крючковатыми остриями лучей.
Он уже был готов отправляться, но пришлось задержать отъезд: у ворот Ганлыбеля собралась толпа крестьян из возвращенных вчера деревень. Подобострастно отбивая глубокие поклоны, старейшины-аксакалы витиевато умоляли новых повелителей не слишком притеснять чабанов и земледельцев, а попросту говоря отбирать в оброк не больше половины урожая и не больше тридцати баранов и коз с каждой сотни. Сценка эта живо напомнила Сумукдиару случай из армейского прошлого, когда его сотня, вступив в Бактрию, двигалась через долину Шаланг к столице, городу Хабур. На переправе через полупересохшую речушку навстречу колонне вышли такие же оборванные старики, заверявшие «завоевателей», что жители деревни готовы отдать им весь скот, всех девушек - лишь бы грозные рыссы сохранили жизнь остальным. Командовавший авангардом белоярский воевода долго и безуспешно пытался втолковать несчастным бактрийцам, что идут не завоеватели, а друзья, которые вовсе не собираются истреблять мирных декхан…
На этот раз агабек не имел ни желания, ни времени на долгие объяснения, а потому сказал просто и ясно:
- Будете отдавать в замок пятую часть урожая и пять барашков с сотни.
Топот конских копыт заглушил радостные вопли крестьян. Ухмыляясь, отец и сын Хашбази выехали на дорогу и погнали скакунов на север, к развалинам древнего города Изирту.
Вокруг, насколько достигал взгляд, от гор до моря растянулась выжженная солнцем унылая каменистая равнина, поросшая колючим красноватым кустарником. «А ведь плодороднейшие земли, - машинально подумал Сумукдиар. - Если проложить канал и пустить сюда воду с горных ледников… Эх, сколько же сил - собственных и сверхъестественных - пришлось потратить предкам, чтобы превратить эти места в безжизненную пустыню!»
Его мысль была прервана появлением отряда всадников. Ладонь привычно скользнула на эфес сабли, но тут же разжалась - во главе мчавшихся наперерез воинов скакал сарханг Нимдад.
Приблизившись к агабекам, командир Гирканского полка церемонно приветствовал властителей Ганлыбеля, после чего произнес укоризненно:
- Паша-Сумукдиар, как вы могли отправиться в столь дальний и опасный путь без надежного конвоя? В пустыне бродят разбойничьи шайки, в лесу поселился злой демон Ангурды, в песках скрываются дэвы, а среди руин города призраков Изирту все чаще мелькают тени шайтанов и оборотней-гульябанов. Я настаиваю, чтобы вы взяли с собой сопровождающих, и потому привел десять лучших бойцов, самых бесстрашных копьеносцев.
Слова его исходили, несомненно, от чистого сердца, но только джадугяр не нуждался в охране. И вообще вовсе не следовало посторонним видеть, к каким силам обращается за помощью агабек Хашбази Ганлы. Поэтому, тепло поблагодарив сарханга за дружбу и заботу, он туманно намекнул, что не будет двое суток скакать через горы, леса и пустыню, поскольку намерен воспользоваться неким магическим приемом, который мгновенно перенесет его в столицу. Нимдад от удивления разинул рот, однако ничего не сказал, а лишь смущенно попросил прощения и отослал жестом своих солдат.
- У меня к вам вопрос, паша, - проговорил он неуверенно. - Я долго думал над теми странными маневрами, которые совершал в Арзуане по вашим приказам…
- И до чего додумался?
- По-моему, вы предвидите большую войну и готовитесь к ней. Только в бою с огромной армией важно нарушить связь между вражескими отрядами.
- Правильно мыслишь. - Сумукдиар одобрительно подмигнул.
- Простите, агабек, но вы напрасно не сообщили нам смысл новой тактики. Если воины понимают потайной замысел полководца, они сражаются вдвое, втрое лучше.
- Думаешь, наши солдаты и офицеры смогли бы усвоить этот замысел?
- Наши смогут. Не обижайте нас недоверием, паша. Это ведь гирканцы, а не безмозглые качкыны.
Джадугяр оценивающе поглядел на Нимдада и спросил:
- Как по-твоему, к войне с каким противником я вас готовил?
Вопрос заставил сарханга задуматься надолго, но в конце концов Нимдад ответил довольно решительно:
- Наверное, мухарабату стало известно, что Хастания и Колхида намерены заключить военный союз против Атарпадана… Или на нас готовятся напасть рыссы?
Кивнув, Сумукдиар грустно подумал: «Возможно, он прав, и я должен был объяснить идею хотя бы старшим офицерам - уж они-то наверняка бы поняли… Но тогда они наверняка догадались бы, что следующим противником могут оказаться сюэни. И в души воинов неизбежно прокрался бы страх».
Неожиданно Друид Хашбази, кашлянув, задал свой вопрос:
- Скажите, сарханг Нимдад, с каким настроением ваши люди шли на бой с хастанцами? Наверное, был невиданный взрыв воодушевления?
- Не было воодушевления, уважаемый агабек… - Нимдад дернул щекой. - Напротив, многие солдаты были подавлены - ведь почти у каждого есть в Хастании друзья и даже родичи. Солдаты, да и офицеры тоже плохо понимают, кому и для чего понадобилась эта проклятая война… Ну, до встречи!
Резко оборвав небезопасный по нынешним временам разговор, командир гирканцев махнул на прощание рукой и ускакал в сторону Тахтабада. Отец и сын, оставшись одни, обменялись невеселыми гримасами взаимопонимания и направили коней в противоположном направлении, где из песков и густых колючек поднималось каменное нагромождение развалин.
По дороге Друид Хашбази не переставая ворчал об идиотских попытках разделить людей на племена и определять на основе этого деления: кто умней, кто красивей, а кто и высоконравственней. «Какая глупость, - бормотал старик сердитым шепотом. - Надо собрать всех людей, хорошенько перемешать, чтобы каждому досталось понемножку всякой крови - гирканской и аланской, благородной и подлой!» И уж, конечно, не забыл он изречь обязательную сентенцию: дескать, в прежнее время такого безобразия случиться не могло.
Сумукдиар рассеянно поддакивал, но мысли его в тот момент были слишком далеки от племенных распрей, ибо окружающий пейзаж предрасполагал к раздумьям о несравненно более высоких материях. Руины Изирту дышали былой славой великой державы. Каждый камень, каждый обломок, разбитые колонны, монументы и дворцы напоминали о бурных величественных событиях давней истории. Своим гробовым безмолвием камни будто проклинали жестокость судьбы. Бронзовая и медная утварь, строгие простые рельефы на обрушившихся стенах говорили о древних столетиях, когда Изирту был столицей обширной империи Маг-Манна, объединившей магов, мидийцев, хурри, митаннийцев. Правда ли, что Маг-Манну сплотили атланты, которым удалось вовремя покинуть свой гибнущий остров?
Трудно ответить - подробности тех событий растаяли во мгле веков.
Можно лишь догадываться, что вожди империи пользовались покровительством не самых светлых сил потустороннего мира: в летописях сохранились упоминания о чудовищных демонических ритуалах, о частых пришествиях самого Анхра-Майнъю, верховного божества мрака и смерти, но - что бы сейчас ни говорили - не Зла.
Потом явились Ахурамазда и сын его Атар (или, по-парфянски, Аташ), в титанической борьбе темные силы потерпели сокрушительное поражение, был убит дракон Дахана, и на смену Маг-Манне возникло Загроэламское царство. Наступила эпоха расцвета, о которой сегодня напоминали разве что осколки статуй, осыпающиеся фундаменты роскошных дворцов, нефритовые фигурки сверхъестественных существ и золотые монеты с чеканным рельефом солнечного диска. Но злой рок продолжал бушевать над этими благодатными краями, и возвратившийся Анхра-Майнъю развеял прахом счастливую жизнь загроэламцев. Пять столетий назад, как и сегодня, страну потрясали межплеменные побоища, но тут, хоть это и звучит кощунственно, на помощь пришли свирепые завоеватели.
Парфянские полчища вторглись в раздираемый братоубийством Загроэлам, покорили и примирили уцелевших, а вскоре сами усвоили культуру и религию поставленного на колени народа. Леопарда на парфянских знаменах сменили новые символы: огненное солнце и звезда с пятью скошенными концами, а новообращенные цари принялись служить богу Света и Добра с невиданным прежде усердием. По всему Средиморью возводились храмы, посвященные Ахурамазде и Атару-Аташу. Дэвы, шайтаны, прочая нечисть из свиты Анхра-Майнъю попытались было взять реванш, но потерпели сокрушительное поражение.
Отец и сын как раз проезжали мимо полуразрушенного храма огня - ашашкяха. В глубине, под тенью обвалившихся стен, светились огоньки вечно горящего пламени - здесь выбивался из-под земли поток живого огня, которым богаты были недра Атарпадана. На остатках стены Сумукдиар разобрал надпись, выбитую в незапамятные времена по приказу одного из первых парфянских царей:
ВОЛЕЮ АХУРАМАЗДЫ Я РАЗРУШИЛ
ЭТИ КАПИЩА ДЭВОВ И ПОВЕЛЕЛ
ДАБЫ ДЭВАМ ВПРЕДЬ НЕ ПОКЛОНЯЛИСЬ
НО ПОЧИТАЛИ АХУРАМАЗДУ
Не удержавшись, Сумукдиар сокрушенно вздохнул. Все это было: мечты, могущество, величие, процветание, богатство, красота, слава. И ничего не осталось. Только ветер уныло стирает, превращая в песок и пыль, руины прекрасных творений древнего зодчества. Он подумал с привычной горечью: «Для чего же мы приходим на этот свет, живем, страдаем, сражаемся, упорствуем, любим, ищем истину - все равно конец наступает неотвратимо… Старайся не старайся - а поступь веков затопчет каждое наше деяние, как отпечаток слоновьей ноги покрывает след ничтожного муравья…»
Воинство Халифата, сокрушив Парфию, захватило и разграбило Средиморье. Наступили кровавые десятилетия, когда завоеватели, предавая все огню, ходили на север покорять Хозарский каганат, но частенько бывали крепко биты, и хозары гнали незадачливых вояк обратно на юг, разрушая и сжигая то немногое, что уцелело после прохождения пришельцев из далеких пустынь Арабистана. Битвы, мятежи, казни, междоусобицы, мор, наводнения, голод - нескончаемые несчастья истребляли народы и древнюю культуру.
Недолгое просветление наступило, когда на Великой Белой Рыси царствовали приглашенный с берегов Студеного моря ярл Асвильд и сменивший его полусаспир-полуалан Джуга-Шах. Были они решительны и дальновидны и понимали, что выживание огромного народа есть цель, для достижения которой оправданы любые жестокости. Ни ярл, ни Джуга не стеснялись утруждать лишней работой Приказ Тайных Дел и сумели сплотить подданных вокруг Единого бога, являвшегося фанатичным мудрецам и пророкам Фаластынских пустынь. Средиморье, поглощенное Рысью, вновь расцвело: хастанцы, саспиры, аланы, леги, атары позабыли прежние раздоры и дружно прокладывали каналы, возводили прекрасные города, с каждым днем тучнели стада и приносили все больше плодов поля и виноградники. Но умер последний царь, наследники передрались, как слепые котята, - и снова выросли по всем землям капища темных духов, и снова померк свет над могучей страной, что раскинулась от Гирканского моря до Студеного - и пески продолжали неумолимо поглощать руины Изирту.
Только древняя столица, даже окончательно обезлюдев, не умерла, но стала пристанищем теней. Среди развалин обосновались духи и призраки, которым не было отныне места в других городах. Здесь творились позабытые смертными обряды, здесь продолжала безумствовать пережившая свое время магия. Много странных и страшных дел вершилось в Изирту, вдалеке от человеческих взоров…
- А вот и мы! - весело воскликнул отец. - Не бойся, дружище, выходи. Свои приехали.
Из-за огромной кучи щебня робко выглянуло чудище размером с хорошую лошадь - огромный пес с умными желтыми глазами и большими орлиными крыльями. Тварей такого рода в Средиморье называли дэвами, в Белой Рыси - семарглами, а в других странах - симургами, грифонами и еще по-разному. Имя этого дэва было Белушезиб, и он приходился обоим агабекам давнишним приятелем.
- Здравствуйте, здравствуйте, молодые люди, - приветливо проговорил Белушезиб, который был так стар, что помнил еще времена могущества Атлантиды. - Как поживает ваше племя? По-прежнему развлекаетесь, истребляя себе подобных?
- Случается, - скромно признал Сумукдиар. - На мир снова ползет Тьма. Просыпается кровавый культ Анхра-Майнъю, и все его воинство поднимает голову.
Его не слишком интересовал этот ставший обязательным обмен глубокомысленными сентенциями. Однако сразу приступать к делу было бы нарушением приличий, а потому приходилось произносить малозначительные фразы. Впрочем, на этот раз дэв ответил неожиданным смехом. Это было необычно, и джадугяр насторожился.
- Анхра-Майнъю здесь ни при чем. Он обессилел, так же как Ахурамазда, Зевс, Перун и прочие боги прежних времен, - назидательно поведал Белушезиб. - Старые боги, которые некогда повелевали людьми и демонами, покинули этот скорбный, скучный и неблагодарный мир. На смену им должны явиться новые вершители судеб, но их пока нет, а потому пустующее место торопятся захватить третьестепенные духи вроде того же Тангри-Хана.
- Свято место пусто не будет, - пробормотал Сумукдиар. - А я-то был почти уверен, что тварь, которую зовут Тангри-Ханом, это очередное воплощение Анхра-Майнъю. Он слишком силен и вполне мог бы оказаться наместником Иблиса.
Дэв снова посмеялся, затем ответил:
- Он кажется сильным потому, что не встретил на своем пути по-настоящему серьезного противника и к тому же его поддерживают и подкармливают чудовищные колдуны и демоны Магриба, предавшиеся Иблису… Немногие из прежних приближенных Анхра-Майнъю согласились служить Тангри - мы слишком хорошо помним, что в свите повелителя он был едва ли не последним.
- Но кто-то все-таки согласился? - уточнил Друид.
- Хызр согласился, а я отказался, - равнодушно сказал Белушезиб.
Вздрогнув, Сумукдиар быстро спросил:
- Значит, Хызр все-таки вернулся? Откуда ты знаешь, что он пошел в услужение Тангри-Хану?
Презрительно пофыркав, дэв оттопырил крыло и принялся шумно чесать когтями задней лапы махательную мышцу. Потом проговорил, брезгливо морщась:
- Какой из него хан - тот же Хызр в десять, в тридцать раз сильнее! Ума не приложу, как может он подчиняться этому выскочке Тангри… Но ведь подчинился, смирил гордыню, хотя именно ему, Хызру, подобало бы стать главным земным наместником Иблиса. Но ты спрашивал, откуда я знаю. Наверняка знаю, из первых рук: именно Хызр самолично приходил ко мне и предлагал присоединиться к возрождаемому воинству Тьмы. Я отказался-сказал, дескать, стар стал и немощен.
- Придумал тоже - стар, - хохотнул Сумукдиар, прибавив голосу немного льстивости. - Думаю, с годами ты стал еще сильнее. Сумеешь даже до Акабы меня забросить.
Белушезиб от души расхохотался и проговорил сквозь смех: мол, с этого и следовало начинать, и добавил, что охотно поможет доброму приятелю… Поблагодарив, волшебник вполне искренне заметил, что беседа принесла ему не меньше удовольствия, нежели предстоящее путешествие, которое обещает быть в высшей степени приятным. Удивленный дэв вопросительно поднял пышные седые брови и потребовал объяснить, что именно могло столь сильно заинтересовать могущественного джадугяра в тех немногих малозначительных словах, которые он, старый дэв Белушезиб, успел спросонок произнести.
- Меня обрадовала весть, что твои собратья не спешат поддержать Тангри.
- Пока не спешат, пока, - вздохнул крылатый демон. - Темные мудрецы Магриба надеялись, что мы радостно поддержим их, что мы горим желанием расквитаться с вами.
- Разве это не так?
Прежде чем отвечать, Белушезиб издал короткий безрадостный смешок. Затем заговорил - негромко, задумчиво и грустно:
- Люди так и не постигли нашу тайну, и магрибские тугодумы вслед за вами тоже считают Анхра-Майнъю своим предтечей, повелителем кровавых сил Зла… Да, мы сражались против Ахурамазды. Но мы не желали зла смертным - у повелителя была высокая благородная цель, которая объединила нас и водила в битвы на протяжении многих тысячелетий. Там, где мы побеждали, например в Атлантиде, в Маг-Манне, в других местах, люди не были в обиде, но жили получше и побогаче, чем в самых известных сегодня странах. И так ли уж добр был твой Ахурамазда, который стер с лица океана великий остров, жители которого осмелились отвергнуть идею Света?.. Нет, мы были воплощением Тьмы, но сама Тьма в то время не была Злом! Другое дело - Иблис, Озирис и прочая нечисть, они действительно олицетворяют все низкое и темное, что только существовало когда-либо во всех мирах Вселенной. Как же можем мы, сподвижники великого Анхра-Майнъю, следовать за изувером и самозванцем? - Помолчав, он добавил: - Хотя, наверное, теперь многие последуют за Хызром. Коли Тангри-Хану удалось перетянуть на свою сторону этого могучего гордеца, значит, у него найдется сила, чтобы привлечь к себе и других. Только не догадываюсь я, хоть лопни, что за силой обзавелся Тангри.
«Нетрудно догадаться, в чем истинная сила Тангри-Хана», - подумал Сумукдиар, но вслух этого произносить не спешил. Истина была слишком драгоценным предметом, чтобы беспорядочно раздавать ее тем, кто не в силах самостоятельно постичь очевидное. Белушезиб был невероятно силен в колдовстве, и по яркости его хварно (хоть и окрашенное в мрачные тона) не уступало магическому сиянию, исходившему от самого агабека Хашбази-Ганлы.
Но ужасающая волшебная сила иногда становилась слабым местом дэва - привыкший делать все с помощью своего говве-а-джаду, он забывал, что можно удесятерить могущество, воспользовавшись искусственными приспособлениями. Видимо, так и поступил Тангри - не зря же первый удар Орды сюэней был обрушен на древние царства Хиндустана. А уж там-то имелось чем поживиться грамотному мародеру - например золотыми доспехами Индры…
- Стало быть, тебе в Акабу надо? - деловито спросил Белушезиб.
- Твоя догадливость воистину беспредельна, - снова польстил джадугяр, чем привел старого дэва в состояние блаженного восторга. - Но сначала верни отца в Ганлыбель.
Белушезиб мотнул головой, показывая, что все понял, и взмахнул крыльями, заслонив солнечный свет. Из ноздрей дэва ударили струи фосфорического розового дыма. Подняв на прощание руку, Друид Хашбази сделался прозрачным и вовсе исчез. Затем истекавшая из Белушезиба магическая субстанция обволокла Сумукдиара.
На мгновение наступила абсолютная тьма.

Глава 3
АКАБА - ЖЕМЧУЖИНА ГИРКАНА

Открыв глаза, агабек Хашбази Ганлы обнаружил, что стоит на верхней палубе галеры-триремы, которая только что пришвартовалась к причалу акабского порта. Рабы-нубийцы, напрягая могучие мышцы под лоснящейся от пота черной кожей, зацепили борт корабля крюками трапа, и на берег чинно двинулись знатные пассажиры: парфянские купцы и шпионы, праздные гуляки, спешащие растратить золото, награбленное отцами-разбойниками с Кушанских гор. За ними спускались, бросая по сторонам тяжелые настороженные взгляды, торговцы анашой и гашишем из далекого Кашгара. Следом за гостями столицы Атарпадана шли слуги, переносившие привезенные товары: ткани, богатую одежду, украшенное серебром и золотом оружие, шкатулки с драгоценностями, неограненные самоцветы. Рабы катили бочки с засоленной рыбой, икрой, тащили мешки пряностей.
Расталкивая мешкающих, Сумукдиар сбежал на пирс и направился к выходу в город. Солдаты таможенной стражи, охранявшие ворота, привычно подставили ладони, и он машинально кинул им несколько четырехугольных тамга. К его удивлению, скрещенные алебарды по-прежнему заслоняли путь, а караульные укоризненно сообщили, что за медную монету сейчас даже в морду никто не плюнет, а за проход полагается платить не меньше серебряного дирхема.
- Я без груза, - по возможности миролюбиво сообщил волшебник.
Он не любил без особой надобности превращать двуногих скотов в четвероногих. Обнаглевшие стражники, однако, принялись настаивать, и рассвирепевший Сумукдиар уже приготовился произнести подобающее заклинание. Тут из сторожки выглянул пьяненький офицер с нашивками юзбаши. Увидев, с кем препираются его шакалы, офицер заорал:
- Эй, вонючие крысы, дети болотной гадюки, собачье дерьмо в рот ваших отцов! Неужели жирные задницы, которые у вас вместо голов, не уразумели, что это благородный гирканец?! - Повернув ленивый взгляд на ара-бека, он милостиво провозгласил: - Проходи, земляк, и ничего не бойся. Юзбаши Надсар из Тахтабада не забыл обычай предков…
Неожиданно его глаза расширились, и, мигом протрезвев, командир стражников издал сдавленный вопль, в котором смешались восторг, опаска и подобострастие. Сумукдиар тоже узнал Надсара - в Бактрии тот служил десятником в гирканском эскадроне и славился великолепным ударом с обеих рук. А сейчас вот, переболев удалью, осел на тепленьком местечке в порту и промышляет мздой с контрабандистов и честных гостей столицы.
Опыт прожитых лет приучил джадугяра мириться с человеческими слабостями, и он тепло приветствовал бывшего подчиненного. Тот расцвел, проводил «дорогого эфенди» за ворота, расспросив попутно о драгоценном здоровье всех родичей до третьего колена, и долго настаивал, чтобы агабек хотя бы разочек посетил его скромное жилище. Уходя, Сумукдиар слышал, как Надсар вразумляет солдат:
- Как были вы безмозглыми чабанами, такими и остались. Это же сам Кровавый Паша - слышали небось, как он вырезал всю нечисть Шайтанда?!
- Вах! Вах! - поражались перепуганные стражники.
Оказавшись в городе в столь ранний час, Сумукдиар поневоле задумался, куда направиться. Салгонадад ясно дал понять, что до возвращения из «морского» путешествия говорить им не о чем. Племянник Верховного Джадугяра, сарханг мухабарата Шамшиадад назначил срок - к обеду. Во дворце эмира его наверняка не ждали, а идти в караван-сарай не хотелось. И вообще не лежала у него душа с утра наносить деловые визиты - стало быть, самое время навестить друзей и родных.
Ближе всех к порту жил его старый учитель Аламазан, второй джадугяр эмирата, посвященный самому Атару. Ближайших родственников было двое: двоюродный брат Фаранах и танцовщица Удака, с некоторых пор воспылавшая к Сумукдиару бешеной, хотя и не вполне бескорыстной страстью. Прикинув наиболее короткий маршрут, агабек направился к дому Фаранаха.
С годами он все меньше любил столицу. Этот огромный город, как опущенный в чашу вина сухарь, впитывал сброд со всего эмирата. Воры, убийцы, аферисты, мздоимцы, распутницы стекались в Акабу, словно привлеченные светом фонаря комары, словно спешащие к разлитому варенью осы. В этой клоаке превосходно прижились служители и поклонники кровавого культа. Пока жрецы старых храмов спорили, принять ли веру Единого бога, колдуны темной силы предались Единому повелителю Зла- Иблису. Не удивительно, что именно в Акабе разразился самый страшный за последние полвека погром.
Из грязных подворотен тянуло вонью гниющего мусора, возле колодцев и других источников воды толпились одетые в рванье простолюдины с кувшинами и бурдюками. Которые сильнее и нахальнее, отталкивали, а порой попросту избивали слабых и смирных. Рыдая, пробежала пожилая женщина, голосившая, что только сейчас какой-то негодяй отнял у нее последние три дирхема. Остальные старательно отводили глаза - не в силах помочь чужому горю, люди старались отгородиться от боли и забот ближних. В тени арок и деревьев скользили подозрительные фигуры с замотанными грязной тканью лицами - воры или сводники. Повсюду сидели нищие, окруженные множеством детей - убогих и калек. Тут же расхваливали свой товар торговцы, продававшие женщин на короткий срок - для одноразового использования.
Сумукдиар невольно вспомнил книгу «Сравнительное описание демонов», где говорилось, что с появлением Хызра будет рождаться много уродов, на улицы выйдет темный народ, разносящий дух смерти. Вот он, темный народ, - ворует, побирается и готов убивать себе подобных только за принадлежность к другому племени. Опутанные магией злых сил, люди на глазах превращались в двуногих зверей-людоедов.
Звери? Краем глаза Сумукдиар заметил непонятное движение и повернул голову в ту сторону. Грязная худая дворняга - белая с желто-рыжими пятнами - брела прочь от мусорной кучи, свирепо рыча на прохожих и бережно держа в зубах… белую куклу-щенка. Опустив свою находку на землю в тени чинара, псина принялась, нежно скуля, вылизывать куклу. Видимо, у бедняги недавно передохло потомство, и теперь несчастное животное нашло себе утешение. «Вот, казалось бы неразумное животное, а ведь тоже имеет какие-то чувства, - подумал агабек, всегда умилявшийся любым проявлениям жизни. - А я сравнивал людей с четвероногими. Нет уж, люди гораздо хуже зверей - те хотя бы не глумятся над трупами себе подобных. Разве что гиен и шакалов можно сравнить с человеком по жестокости и подлости…»
Он остановился на углу, ожидая, пока пройдет караван. Прямо перед ним, на другом конце площади начиналась главная городская улица, на которой стоял дом двоюродного брата, а слева вздымалась над Акабой покрытая лесом гора Патам-Даг, на гребне которой среди вековых сосен и кипарисов высился неподвластный времени замок. Розовый камень, франкские башни-форты по углам, уступчатая пирамида главной цитадели. Строение, отличавшееся своей архитектурой от остальных зданий города, служило когда-то обителью самому Мир-Джаффару - не очень сильному, но непреклонному магу, которого Джуга-Шах назначил сатрапом всего Атарпадана. После кончины царедарского тирана, когда Средиморье откололось от Рыси, Мир-Джаффар бесследно исчез. Ходили слухи, будто его казнили жрецы Иблиса, однако никто не видел этого колдуна мертвым, и никому с тех пор не удалось проникнуть в Розовый замок - непонятная магия оберегала покой резиденции жестокого, но любимого народом наместника…
Сумукдиар пересек площадь и несколько раз стукнул колотушкой о медный диск, подвешенный у двери. Слуга, впустивший гостя в дом, сообщил, что хозяин уже встал. Тут же он добавил:
- Господин в дурном настроении. Вчера были у этого пьяницы лега Рустамбека, вернулись поздно, хозяин всю ночь изволили простоять, согнувшись над тазом. Утром еще зеленый были и сейчас продолжают опохмеляться.
Родственничка джадугяр нашел во внутреннем дворе, где Фаранах увлеченно дразнил пару огромных псов. Небрежно ответив на приветствие Сумукдиара, он принялся с жаром расхваливать несравненные достоинства своих любимцев: рост, злобу, сноровку, покорность, ум. Помня, что впереди до обеда еще много времени, гость усердно делал вид, что внимательно слушает, а сам печально сокрушался тем, что сын его дяди так бездарно прожигает свою жизнь.
Сын неистового Муканны Ганлы - знаменитого мятежника из Северной Парфии, сподвижника самого Парпага, - Фаранах унаследовал от отца могучее телосложение и густые черные усы, но отнюдь не волю и решимость. Силач, способный уложить одним ударом коня, он проводил все время, организуя попойки для своих разорившихся приятелей, а также дрессировал породистых псов, лошадей, охотничьих соколов, боевых петухов и баранов, гончих зайцев и тараканов. Иногда казалось, будто Фаранах действительно не шутит, когда говорит, что предпочитает четвероногих тварей законной жене и родным детям.
А вот, кстати, и его жена. Лансата, дочь рысски и гирканца, красивая светловолосая женщина, слишком любившая трепать языком по всякому поводу и уж подавно без повода, набросилась на гостя, расцеловала, посетовала, что он так редко навещает родственников, и продолжала тараторить, стремительно доводя до его сведения все последние сплетни о членах семьи, общих знакомых, просто известных в городе особах, а также о людях, которых, кроме нее, никто не знал.
Впрочем, повествование Лансаты вовсе не было сумбурным и беспредметным. Как бы между делом она ловко ввернула, что Удака уехала в родную деревню - кажется, не одна, но с очередным влиятельным покровителем, - и что ее племянница поведала своей любимой тетушке Лансате, будто безумно влюблена в Сумукдиара и по этой причине совершенно не спит ночами, непрерывно рыдает и даже чуть не похудела…
Измены Удаки Сумукдиара ничуть не тревожили - танцовщица, она танцовщица и есть. Гораздо сильнее нервировали попытки акабской родни скоропостижно женить его на очередной перезревающей, но упорно не худеющей девице.
- Видал я ее пару раз, - миролюбиво сказал Сумукдиар. - Дура, по-моему. К тому же кривоногая и слишком жирная.
- Очень красивая девушка, - обиделась Лансата.
- Так уж и «девушка», - он прищурился. - Мы хоть и в деревне живем, а кое-что слышим.
Фаранах заржал так оглушительно, что несчастные псы испуганно шарахнулись. Отпустив изрядное число соленых шуточек насчет любовных страданий и похождений упомянутой племянницы, кузен неожиданно вознамерился испробовать свое остроумие на госте и заговорил, слащаво улыбаясь:
- Сумук теперь бабами не интересуется, новое развлечение себе нашел - он теперь вздумал хастанцев убивать. Мало их качкыны резали - теперь еще великий джадугяр решил убийцам помогать… А тебя, случаем, совесть не мучает, когда единокровных убиваешь? Ты ведь сам наполовину хастанец!
- Не болтай, - буркнул Сумукдиар.
- Испугался! - засияв идиотской улыбкой, воскликнул Фаранах. - Надо будет кинуть по три тамга всем глашатаям, чтобы кричали по утрам: «Сумук Хашбази - хастанец, Сумук Хашбази - хастанец!» Глядишь, какой-нибудь дедеркин тебя и прирежет.
Разозлившись, волшебник обозвал двоюродного брата вонючим ишаком, посоветовал поменьше налегать на вино, пока не пропил все мозги. «А если пьешь, так хоть не собачьим дерьмом закусывай!» - сказал он и направился к дверям. Развеселившийся родственник вопил ему вслед:
- Погоди, не торопись, сейчас придут тебя убивать… Эй, ты, хастанец, убивающий хастанцев!..
Внезапно эта хмельная бравада сменилась душераздирающим воплем - неведомо откуда вокруг Фаранаха заплясали обжигающие языки пламени. Уже стоя в дверях, Сумукдиар обернулся, презрительно поглядел на побледневшего сына бесстрашного Муканны, щелкнул пальцами, погасив огонь, и вышел на улицу.
Короткая стычка окончательно испортила настроение. Всякий раз, сталкиваясь с межплеменной рознью, он испытывал неутолимое желание перерезать глотки выродкам, бросающим сухой хворост в костер вражды между народами, однако он лишь попусту исходил своей бессильной яростью. Проклятые поджигатели удивительным образом оказывались под защитой если не закона, то всеобщего мнения. «Ты не согласен, что надо убивать врагов нашего племени? - говорили они, изображая священное негодование. - Стало быть, ты сам враг! О каком примирении ты смеешь говорить, о каком еще милосердии - врагов надо убивать!» Оперируя такими нехитрыми призывами, удалось поднять на войну два народа - хастанский и атарпаданский.
Откуда, какими тайными тропами вползла в Средиморье ядовитая зараза вражды? Когда Сумукдиар был молод, да и раньше, когда был молод его отец, все царства жили мирно и дружно - саспиры и аланы, хастанцы и атарпаданцы, леги и хозары. Но три года назад началось страшное, чему нет названия в человеческом языке и не должно быть места там, где живут люди.
Собственно говоря, ростки этих безобразий появились вскоре после кончины Джуга-Шаха. Пока здесь стояли гарнизоны северян, Средиморьем правили сатрапы Белой Рыси - сурово правили, спору нет, но все-таки сохранялась справедливость, а малейшие признаки вражды жестоко искоренялись. Потом великое царство рухнуло, и на месте Средиморской губернии появились самостоятельные, но карикатурно-карликовые эмираты, ханства, королевства и княжества, владыки которых были озабочены лишь собственным обогащением.
Народ изнемогал под гнетом алчных ханов, бессердечных жрецов, продажных судей-казиев, безжалостных ханских нукеров. Изнемогал и копил лютую злобу, которая неизбежно должна была прорваться кровавой вакханалией мести. Большие и малые правители, при всей своей тупости сознавая это, стремились любой ценой отвести от себя гнев простолюдинов, а потому поступили древним как мир способом: натравили озлобленных голодных соплеменников на живших по соседству людей другой крови - таких же голодных и озлобленных.
Подлое это дело готовилось годами, если не десятилетиями, и наверняка не обошлось тут без грязных лап бесчеловечных колдунов Магриба. По всему Средиморью возводились - поначалу тайно, а затем в открытую - капища идолов Тьмы, в которых регенты Иблиса внушали слабым духом, что каждый, кто принадлежит к другому племени, - враг. Так постепенно и незаметно темные силы опутали злыми чарами весь край от моря до моря, и околдованные народы принялись без зазрения совести резать вчерашних друзей, истово уверовав, будто изгнание «врагов» сделает лучше их собственную жизнь.
И разразилась резня. Саспиры убивали аланов, аланы - саспиров. Из Хастании были изгнаны родственные атарпаданцам племена качкын и дедеркин, а из Атарпадана - хастанское племя дыга. И что же, счастливее стали изгонители? Атарпадан лишился половины городских ремесленников, лекарей, грамотеев, а Хастания - половины своих земледельцев и скотоводов. Теперь несчастные беженцы-качкыны, лишившиеся всего имущества, попав в Акабу, где им, прирожденным селянам, нечем было заняться, бесцельно слонялись по кривым закоулкам столичных окраин, нищенствовали, воровали, не гнушались и убийствами. Темный народ - свита злого демона Хызра…
Вот и дом Аламазана.
Войдя в большую комнату, Сумукдиар догадался, что явился не ко времени. Старый волшебник готовился к медитации, так что сейчас ему было не до гостей. Деликатный старик не показал виду, однако гость из Ганлыбеля, поспешил откланяться, ссылаясь на срочные дела в военном ведомстве.
- Погоди, - сказал Аламазан. - У меня есть немного времени.
Он велел подать чаю и сладостей, кивком указал любимому ученику на подушку в углу ковра. Агабек Хашбази Ганлы сел, скрестив ноги, и выжидательно поглядел на Аламазана. Тот проговорил, смущенно улыбаясь, точно оправдывался:
- Обычная история, только не вовремя, как всегда. Какой-то маг из-за моря покорнейше упросил дать ему поединок. Пришлось согласиться.
Дело действительно было обыкновенное. Волшебники всех рангов, подобно деревенским силачам-пехлеванам Средиморья, а также закованным в броню рыцарям из франкских стран, частенько сходились на поединки, чтобы испытать на практике свое мастерство, мощь и ловкость своих говве-а-джаду. Года три-четыре назад, как раз перед вспышкой атарпаданско-хастанских распрей, в Средиморье прошел грандиозный турнир джадугяров. Тогда и определились - до следующего состязания - титулы главных чародеев: Агафангел из Хастана и Серапион из Колхиды. Хотя Сумукдиар в тот раз занял лишь пятое место в общем зачете и стал третьим среди магов Атарпадана, все поняли, что у молодого джадугяра большое будущее. В решающей схватке предпоследнего тура он едва не одолел самого Салгонадада, однако опыт и хитрость одержали верх над грубой силой и бесшабашным натиском. После турнира Сумукдиар сделал важный вывод: в магических схватках, как и в рукопашных, надлежит действовать осмотрительно и неторопливо, чтобы тщательно выбрать момент для неотразимого выпада…
- Когда вы встречаетесь? - спросил Сумукдиар.
- В третий день недели. На пустыре позади заброшенного аташкяха, что возле Драконьих Ворот. Мой соперник настаивает, чтобы поединок проходил без свидетелей и чтобы ни один из нас не использовал каких-либо магических предметов… Ты давай кушай пахлаву, чай пей, остынет.
Усмехнувшись, гирканский агабек заметил, что будущий противник Аламазана не отличается храбростью, но очень самолюбив - не желает, чтобы кто-нибудь увидал его поражение. Волшебники посмеялись, с наслаждением смакуя отличный чай. Затем старик вдруг спросил о военном походе, в котором так отличился юный Хашбази. Сумукдиар с жаром заговорил о том, что так волновало его в последние месяцы, - о неизбежности войны с надвигавшейся из-за Гирканского моря ордой Тангри-Хана, о пробуждении Хызра, о необходимости тщательной подготовки к будущим битвам. Аламазан слушал не очень внимательно, хоть и кивал время от времени, вроде бы в знак согласия.
Лицо старого - годами, но не духом - джадугяра выражало крайнюю степень самоуглубления. Опытный боец, Аламазан заранее настраивал себя на предстоящий поединок. Когда его гость умолк, Аламазан произнес задумчиво и отрешенно:
- Я знаю… А то, что разбужен Хызр, что же, этого следовало ожидать. Это плохо, но не слишком страшно. Жаль, что Салгонадад увлекся придворными интригами и не всегда смеет отстаивать истину перед властителями. Но он - я уверен! - не поддался силам Мрака и будет на нашей стороне в трудную минуту.
Внезапно Аламазан уколол собеседника пристальным взглядом и сказал:
- Ты говорил, что постиг своего двойника в потустороннем мире… Кто он - человек или демон, каким силам служит?
Вопрос трудно было назвать простым. Двойник, как и прочие его соплеменники, занимался странными делами, в которых Сумукдиар разобрался далеко не полностью. Больше всего молодого джадугяра смущали таинственные устройства с сердцевиной в виде кристаллов рубина или граната, испускающих огненный луч света, который прожигал даже стальной лист. Луч этот мог служить сильнейшим оружием, однако Двойник предпочитал пользоваться этим светом, чтобы изучать тайны материи.
Аламазан закивал и проговорил одобрительно:
- Ты настолько крепко связан с Духом Света, что даже твой аналог, живущий в Мире Теней, тоже служит Свету.
- Разумеется, я ведь посвящен Ахурамазде.
Предостерегающе помахав ладонью, старик сказал поучающим тоном:
- Не ограничивай себя одним лишь именем повелителя. Чтобы разобраться в событиях, которые происходят у нас в Среднем Мире, надо понять смысл той грандиозной борьбы, что развернулась в Верхнем Мире между богами, а также в извечной борьбе между владыками Верхнего и Нижнего Миров, в которой поневоле вынуждены участвовать и смертные… Мы знаем много воплощений бога Света: Ахурамазда, Аполлон, Хорс, Будда, Лур…
- Старые боги, увы, покинули Средний Мир и не интересуются более нашими делами, - мрачно произнес Сумукдиар. - А Единый бог еще не пришел к нам.
- Ты не прав, - мягко возразил Аламазан. - Он уже здесь, просто мы не хотим замечать его. Скорее всего, мы просто боимся поменять старых повелителей на нового, несравненно более могущественного… Наверное, зря боимся. Есть свидетельства, что Светоносный тоже вернулся, поддержав Единого и вступив в его свиту.
- Но почему Он не явился мне, даже не подал знамения?!
- Нам ли судить наших повелителей? И Ахурамазда, и Атар служат Единому богу и могут быть не свободны в своих поступках и решениях.
- Так кто же Он, этот Единый?! - вскричал Сумукдиар. - Действительно ли новый дух, недавно рожденный в Верхнем Мире, или кто-то из старых, сумевший свергнуть олимпийского царя-громовержца?
- Узнаем, - пообещал старый маг. - Поговорим об этом при следующей встрече. А теперь прости, но мне пора приступать к медитации…
Покидая дом, агабек посмотрел на водяные часы в прихожей. Приближалось время обеда, так что следовало бы поспешить. Сумукдиар направился в сторону Самшитового замка, раздумывая на ходу, почему вызов исходил на этот раз не от назира-хекмандара, как обычно, но - от Шамшиадада, начальника городских шпионов и родного племянника Салгонадада. Возможно, решил он наконец, дело не в облете очередного дракона. Возможно, Тайная Стража опять поймала важного преступника, и требуется допросить его с помощью колдовства. Сумукдиару уже приходилось оказывать мухабарату подобные услуги - Шамшиадад говорил даже: неоценимые услуги, - и волшебник не испытывал желания уклоняться от участия в допросах. Враги государства и рода человеческого для того и существуют, чтобы их искоренять!..
Он перешел широкий арык, осторожно ступая по скрипучим, еле скрепленным доскам мостика. Дальше дорога шла вверх - Акаба стояла на холмах. Город вырос на юге полуострова, распластавшись дугой вдоль берега бухты - от Патам-Даг до Ахмедарта. Первую гору венчал Розовый замок Мир-Джаффара, другую - Нефритовый замок эмиров династии Ас-Кечан-Гюн.
Вспомнив о правящем семействе, Сумукдиар не удержался и даже вполголоса выругался, чем здорово напугал нескольких прилично одетых прохожих обоего пола.
С монархами эмирату не повезло так же основательно, как и со всем остальным. В бурные недели после отделения Средиморья от охваченной смутой Белой Рыси, когда только что образовавшиеся государства целеустремленно готовились к сведению застарелых счетов, а оккупировавшие Парфию армии Халифата - к решительному броску на север, - в те дни трусливый меджлис Атарпадана не нашел ничего лучше, как призвать на пустующий трон Акабы принца Уалкинасала из захудалого ассирийского рода. Избрать земляка оказалось сложно, потому что вожди знатных родов не смогли вовремя договориться и, проснувшись в один прекрасный день, узнали, что ими правит чужеземец - Ас-Кечан-Гюн. Худшего выбора трудно было представить. Монарх-чужестранец не понимал и откровенно презирал народ государства, которое досталось ему во владение, и к тому же оказался полным бездарем и трусом, в результате чего моментально развалил армию, наводнил администрацию взяточниками и разорил землевладельцев и других уважаемых людей. На третий год его правления вторгшиеся с севера хозары осадили Акабу, и эмир, бросив столицу и подданных, скрылся в горах. Захватчики вскоре ушли, удовлетворенные поспешно собранным выкупом, и с той поры марзабаны не очень-то подчинялись трусливому эмиру. Порядок в стране кончился, казалось, навсегда, чем и пользовались темные силы, открыто хозяйничавшие по всему Атарпадану…
Темные силы? А вот и они. Легки на помине. До резиденции Тайной Стражи оставалось не больше сотни шагов и два поворота, но Сумукдиар укоротил шаги, не без интереса наблюдая за происходящим. В этом месте кривые улочки сходились к Мурдар-Мейдану, что переводилось как Площадь Нечисти. Здесь собирались воры, менялы, продавцы и покупатели дурманящего курева, сутенеры и служившие им девицы, наемные убийцы. Тут и там зияли входы в подвальные притоны и харчевни. Здесь же собиралась всякая полуестественная нечисть. Порождения Зла и Мрака прочно обосновались на городском дне и держали за глотку продажных блюстителей неправедных законов. Зло всегда взрастает на отбросах и нечистотах.
Жизнь на Мурдар-Мейдане кипела главным образом в ночное время, а сейчас по площади слонялись лишь несколько диких на вид парней - вероятно, дедеркины из какой-нибудь бандитской шайки. Но кроме них, недоступные взорам простых смертных, по разбитым в щебень булыжникам скользили призрачные тени - злые духи, исторгнутые преисподней и, в чем Сумукдиар не сомневался, посланные в Средний Мир, чтобы совершить какое-нибудь грязное дело. Вот невидимые сгустки Мрака, распределив между собой дедеркинов, заставили этих спутников Хызра собраться в кучку. Вот одна из теней вложила некий предмет в карман рослого дедеркина, одетого в грязный, но когда-то щегольской халат из дорогого кашгарского шелка в красно-зеленую полоску. Заинтригованный столь сложными приготовлениями к предстоящему действу, Сумукдиар с нетерпением ожидал продолжения.
Дальнейшие события не заставили себя ждать. На площадь выбежала подгоняемая парой духов Тьмы высокая девушка - голубоглазая со светлорусой косой. Никто из людей не видел посланцев потустороннего мира, которые неощутимо управляли каждым их движением и поступком, однако духи делали это, и шесть городских негодяев, отпуская непристойные шуточки, окружили девчонку. Та приветливо заулыбалась и сделала попытку заговорить с ними по-венедски, объясняя, что приехала в Акабу с отцом, купцом из Рыси, но здесь заблудилась и не может найти обратной дороги к караван-сараю. В ответ дедеркины, продолжая перешучиваться, стали подталкивать ее к дверям какого-то вертепа. Сначала юная венедка доверчиво сделала несколько шагов, но затем, заподозрив неладное, стала вырываться. Хохочущие мерзавцы, подхватив девушку, грубо потащили в сторону подвала. Прохожие старательно отворачивались, не желая связываться с дерзкими бандитами.
Лишь один смуглый и жилистый черноусый парень в опаленном кожаном фартуке - судя по пятнам сажи на лице, он был кузнецом - бросился к дедеркинам, возмущенно требуя прекратить безобразие, но вынужден был остановиться, когда перед носом у него сверкнули ножи. Парень отступил на полшага и принялся громко возмущаться: дескать, проклятые пришельцы совсем обнаглели, и пора, мол, наконец очистить город от этой дряни. Обозленные дедеркины пустили в ход кулаки. Кузнец вырвался из кольца, отбежал на другой конец площади и, с трудом шевеля разбитыми губами, прокричал со злобой:
- Ну, погодите, шакалы! Вот придет Горуглу - поглядим, какого цвета ваши кишки!
Никто его не поддержал. Зажав девушке рот грязными ладонями, распоясавшиеся насильники беспрепятственно понесли ее дальше.
Сумукдиар стоял как раз на пути банды и, когда шестерка дедеркинов проходила мимо, громко сказал:
- Немедленно отпустите ее.
Невероятно удивленные этим окриком, они уставились на агабека, и красно-зеленый проговорил примирительно:
- Эфенди, зачем мешаешь позабавиться с этой желтоволосой кобылой? Если хочешь, мы позволим тебе попробовать ее первым - только заплати десять дирхемов.
«Превратить бы их в жаб», - брезгливо подумал Сумукдиар.
Делать этого он, однако, не стал, потому что не хотел неприятностей с городскими властями, и снова потребовал:
- Я сказал: отпустите и убирайтесь.
На их свирепых рожах заиграли угрожающие гримасы. Кто-то завизжал:
- И твоя очередь скоро настанет! Кровью умоешься, гирканский пес!
- Он мешает честным гражданам эмирата! Хастанский шпион!
«Ну вот они меня и довели, - отреагировал разъяренный джадугяр. - Придется выпустить немного черной крови. Никакого вреда, кроме пользы».
Он сделал шаг вперед и, все еще надеясь обойтись без трупов, опрокинул ближайшего дедеркина ударом эфеса в челюсть. Остальные проворно расступились, взяв агабека в кольцо. Снова тускло блеснули длинные кривые клинки кинжалов.
Дело принимало неприятный оборот - как тогда, в Шайтанде. Убить волшебника без магического оружия трудно, однако возможно, поэтому Сумукдиар, не дожидаясь атаки, пустил в ход говве-а-джаду. По Мурдар-Мейдану пронесся вихрь джамана, и злобные духи мгновенно исчезли, сметенные сокрушительным ударом чародейской силы. Теперь никто не направлял шестерку бандитов, но у тех не хватило ума ретироваться, и главарь в полосатом халате приказал перерезать глотку богато одетому врагу. Двое рискнувших напасть на него одновременно спереди и слева немедленно лишились голов, и число мертвецов могло бы утроиться, но тут на площадь вырвались две дюжины всадников, возглавляемых Шамшиададом.
- Бросайте оружие, вы, дети бешеной гиены! - рявкнул сарханг Тайной Стражи.
Мигом растеряв последние остатки куража, дедеркины бросились врассыпную, но были схвачены спешившимися солдатами.
- Вовремя ты подоспел, братишка, - сказал Сумукдиар.
- Дядюшка меня предупредил, что наемники Сил Мрака могут напасть на тебя, вот я и выехал навстречу.

Предыдущая страница 2 Следующая страница


3 Константин Мзареулов

Салгонадад предвидел? Значит, это была ловушка для него, Сумукдиара! Не отвечая Шамшиададу, он подошел к связанному главарю бандитов и, обыскав карманы красно-зеленого халата, обнаружил необычный кинжал. На первый взгляд оружие казалось бронзовым, но то была не простая бронза. Клинок буквально горел от переполнявшей его магии, причем магии злой, на какую был способен только Магриб. Изображения сплетенных змей, выгравированные на рукоятке и вдоль лезвия, не оставляли сомнений - оружие изготовлено далеко за морем, на западе Черной Земли. И назначение у этого оружия было самое простое - убивать сверхъестественные существа, в частности волшебников.
Додумать, что все это могло означать, агабек не успел: на площадь выбежал рыжебородый мужик в кафтане - типичный рысс. Девушка, ставшая поводом для стычки, бросилась к нему и принялась, всплескивая руками, что-то рассказывать. Выслушав ее, мужик подошел к Сумуку и Шамши и проговорил на ломаном парфянском:
- Чок саг ол, большое спасибо, досточтимые эфенди, вы спасли от бесчестья мою дочь…
- Это был наш долг, - ответил Сумукдиар по-рысски. - Можете говорить на своем языке, мы оба учились еще в прежних школах.
Озабоченный, как бы у приезжих не сложилось превратного впечатления о порядке в Акабе, Шамшиадад добавил:
- Надеюсь, этот досадный случай ненадолго омрачит настроение наших дорогих гостей. Преступники - не горожане, а пришельцы из Хастании. К тому же они были обуяны злыми демонами - гульябанами.
- Вроде ваших бесов, - пояснил Сумукдиар. - Оставим этот неприятный разговор. Скажите лучше, какая сейчас жизнь в ваших городах?
Гость - так у рыссов назывались купцы - оказался словоохотливым и поведал, что в Белоярске, откуда он приехал, сейчас тревожно: прежний князь сильно прижимал податями торговых людей, а новый - тот и вовсе лютый зверь. Донельзя донимают поборами, говорят, к войне готовиться надо… И вообще, дескать, народ вконец обленился - пахари, скотоводы и мастеровые больше пьют, чем работают.
- А коли некому работать, так и торговать нечем, да и всем голодно живется… И у вас тоже тревожно, знатные гости не рвутся на Гиркан плавать - убивают у вас, и лихих людей много развелось. Ой, спаси Стрибог, что дальше-то будет…
- Погодите-ка, - прервал его обеспокоенный Сумукдиар. - Вы сказали, что в Белоярске теперь новый князь. Что же случилось с Иваном Ползуном?
Потрясенный его осведомленностью купец растерянно пробормотал:
- Так Ваньшу ведь в Царедар призвали на княжение…
- Ты знал об этом? - Джадугяр порывисто повернулся к офицеру мухабарата, но тот отрицательно покачал головой, и Сумукдиар снова обратился к венеду:
- Кто же теперь правит вашим городом?
- Санька Пушок, - мрачно сообщил гость. - Ух, лютый мужик, не гляди, что молодой. Обложил, говорю, налогами. Все, кто побогаче, зело злобствуют: какая, мол, война, с кем война - непонятно… - Гость привычно понизил голос- Но только платят налоги безропотно, ибо память у Пушка крепкая.
Оба гирканца выразительно перемигнулись и, распрощавшись с купцом и купцовой дочкой, направились к Самшитовому замку.
Дорогой они обсудили неожиданное известие (в Атарпадане всегда настороженно следили за переменами на севере) и пришли к согласию, что Белая Рысь, похоже, взялась за голову и к власти мало-помалу приходят умные князья-патриоты, способные возглавить отпор Орде.
Потом беседа переключилась на другой круг вопросов, и агабек изложил свои подозрения, что происшествие на Мурдар-Мейдане было не случайным. Сбывалось предсказание Ак-Годжи: гульябаны, демоны темных сил, явно пытались устранить Сумукдиара, для чего и подсунули одному из дедеркинов специальное заколдованное оружие.
- Возможно, - вздохнул Шамши. - В последнее время регенты Иблиса совершенно распоясались. Я, собственно, собирался просить тебя о помощи.
- Опять «неоценимые услуги» понадобились? - усмехнулся волшебник.
- Представь себе. Мы арестовали одного одержимого- надо его допросить.
- Надо - допросим… А я, честно говоря, надеялся, что мы идем к тебе обедать, а потом я получу дракона.
- Все будет, не торопись… И обед, и дракон, и особое задание… Только пообедаем мы чуть позже, у военных. - Шамшиадад помедлил, потом все же сказал: - Твое участие в хастанской операции смутило многих - и врагов, и друзей.
- Ну их всех в…
Шамшиадад настойчиво продолжал:
- Ты столько раз отказывался воевать с хастанцами, но вдруг вызвался сам. Многие влиятельные лица…
- Не лица, а…
- Успокойся! - прикрикнул тайностражник. - Важные персоны встревожены: что случилось? Признаюсь, мы с дядюшкой всерьез надеялись, что ты, как истинный парфянин и к тому же наполовину хастанец, попытаешься примирить наши народы, а ты почему-то решил воевать по-настоящему. И другое: ты разбил вторгшуюся армию с минимальными потерями, но использовал несоразмерно большие силы. К тому же Тигранакертский полк ушел от Нимдада практически в полном составе, а не был разгромлен… Кое-кто уже начал шипеть: дескать, не обошлось без измены.
- Это уже по твоей части, - съязвил Сумукдиар. - Начни следствие по факту предательства, которое выразилось в деблокировании Арзуана от многократно превосходящих войск противника.
- Напрасно шутишь. - Сарханг мухабарата нахмурился. - Разумеется, никто из серьезных людей не верит, что ты можешь изменить Атарпадану. Более того, могу под огромным секретом довести до сведения: его величество святейший эмир Уалкинасал Ас-Кечан-Гюн намерен присвоить тебе очередное воинское звание «паша»… - Он посмотрел на друга и тревожно спросил: - Чего ты?
На лице агабека вспыхнула яростная гримаса. Оскалившись и гневно сузив глаза, джадугяр выдохнул свирепым свистящим шепотом:
- Ах, вы мне доверяете… Вот спасибо! А можно было бы и о другом подумать: кто обвиняет в предательстве пашу, который разгромил вражеское войско! Хотелось бы мне знать, за чьи деньги они стали вдруг такими бдительными.
Шамшиадад замахал руками и примирительно заверил, что Тайная Стража разберется с кем положено. Сумукдиар покипятился еще немного, но быстро остыл. Чего, в конце концов, взять с этого служаки - человека сильного, довольно честного и неглупого, однако неспособного самостоятельно мыслить, а тем более самостоятельно действовать. Увидев, что волшебник успокоился, Шамшиадад облегченно продолжил:
- Будь другом, объясни наконец, чего ты добивался своими заумными маневрами.
Фыркнув, Сумукдиар осведомился, известно ли уважаемому начальнику городской Тайной Стражи о существовании Орды сюэней под командованием некоего Тангри-Хана. Шамши, насторожившись, кивнул. На этом разговор прервался, потому что друзья подошли к Самшитовому замку, и продолжился только за плотно запертыми дверями кабинета сарханга Шамшиадада.
- Ну так вот, слушай внимательно, - сказал джадугяр, который уже два дня подряд без перерыва объяснял всем свой замысел. - Самое позднее через год сюэни будут здесь. И мы обязаны готовить свою армию для будущих сражений. Там, в Арзуане, была только проба сил. Главное впереди, а войска наши слабо подготовлены. Подразделения плохо выполняют команды, организация давно устарела, офицеры безграмотны, оружие - отвратительного качества.
- Это все бессмысленно, - отозвался Шамши упавшим голосом. - Они разбили лучшие армии Парфянского царства. Нам остается надеяться, что сумеем откупиться от сюэней. Или - что Орда пойдет не по южному берегу Гирканского моря - через Парфию и Средиморье, а по северному. В таком случае они сразу же обрушатся на Рысь, и венеды, хочется верить, сумеют наказать сюэней. В противном случае нет разницы - чуть лучше или чуть хуже подготовлены и вооружены твои солдаты… Пойми: армия Тангри-Хана непобедима!
Презрительно усмехнувшись, агабек Хашбази напомнил:
- Мудрые предки учили, что не бывает непобедимых армий. Бывают армии победоносные, да и то - до поры до времени.
Лицо Шамшиадада вытянулось, и он демонстративно поморщился, ибо в эмирате отнюдь не поощрялось цитирование изречений Джуга-Шаха, объявленного «злейшим врагом атарпаданского народа». Однако, будучи профессионалом, Шамши сумел возвыситься над политическими антипатиями и поинтересовался, что именно, по мнению младшего повелителя Ганлыбеля, необходимо для подготовки армии Атарпадана к возможной войне. Давно готовый к такому разговору Сумук стал перечислять:
- Нужно новое оружие - из железа и стали, а у нас три четверти войск имеют деревянные доспехи и бронзовые мечи. Нужно также другое оружие - магическое, но это уже моя забота… Необходимо обучать личный состав новой тактике, без которой не одолеть Тангри. Нужно добиться единения всех народов Средиморья.
- Добивайся! - обрадовался Шамшиадад. - Я же говорю: ты - лучшая кандидатура для таких переговоров.
- Попробую, конечно. Хотя меня в равной мере не любят ни здесь, ни в Хастании, поэтому официальных полномочий я не получу, а без них мало толку… И еще нам позарез нужны новые десятки ифритов и драконов. Такого страшного врага можно подавить лишь превосходящей огневой мощью.
Хохотнув, хозяин кабинета заметил, заговорщически подмигивая гостю:
- Ну, драконов-то мы скоро получим. Ты и привезешь.
- Значит, все-таки придется лететь…
- Обязательно. И не только полетишь, но и попытаешься договориться со своими дружками на севере. Мы ведь тоже понимаем, что войны избежать навряд ли возможно. Просто до сих пор все надеялись на помощь Парфии, но парфяне попали под удар с двух сторон и теперь почти лишились армии… - И он добавил доверительно: - Дядюшка Салгонадад пытался убедить эмира, что без союза с Великой Белой Рысью нам не обойтись.
Такие высказывания обнадеживали. О величии государства венедов и сколотов в Средиморье вспоминали только в самые тяжелые моменты - стало быть, даже в Нефритовом замке понимают серьезность положения. Только вот захочет ли Рысь помогать тем, кто четверть века назад проявил столь черную неблагодарность и откололся от великой державы… Но говорить этого вслух Сумукдиар не стал, спросил только:
- Сколько будет яиц?
- Дюжина. Но главное твое задание - переговоры. Дядюшка очень рассчитывает на твою миссию. Передай воеводе Огарышу, что Атарпадан готов допустить на свою землю армию рыссов.
- Хорошо. А что теперь? Пора идти в военное ведомство, я уже проголодался.
Шамши заверил, что они отправятся в соседнее здание сразу же после допроса. После, так сказать, очередной неоценимой услуги.
Двое конвоиров, держась за рукоятки коротких мечей, ввели арестованного - худого низкорослого качкына с неприятным бегающим взглядом выпученных глаз.
Противник попался не из трудных. Конечно, кто-то постарался, накладывая на его разум чары темных сил, так что при обычном допросе из него не удалось бы выдавить ни слова, но для грамотного волшебника такие чары не представляли проблемы. Сумукдиар развернул джаман в виде колокола, который обрушился на качкына. Арестованный вскрикнул и, закрыв глаза, погрузился в забытье. Шамшиадад шепнул другу, что требуется как можно скорее снять показания, после чего придется немедленно убить лазутчика - иначе могучие заступники успеют уговорить эмира освободить пленника. Понимающе кивнув, джадугяр спросил:
- На чем он засыпался?
- Прибыл на корабле из-за моря. Его заподозрил мой человек в портовой страже - наш земляк, между прочим… Да ты его должен знать, вы же вместе в Бактрию ходили.
- Юзбаши Надсар?
- Он самый… Так, значит, Надсар обратил внимание на его странное поведение и приказал обыскать. В мешке арестованного нашли книгу магрибских заклинаний, несколько заколдованных предметов и бутыль ядовитого зелья.
- Что за волшебные предметы? - моментально заинтересовался Сумук. - Случайно не оружие?
- Прости, не знаю. Все сразу забрал дядюшка…
Естественно, Салгонадад немедленно наложил лапу на столь ценную добычу… Мысленно вздохнув и непочтительно обозвав Верховного Джадугяра, Сумук достал из сумки, пришитой к изнанке плаща, квадратик тонкого золотого листа. Затем была извлечена рамка с подставкой, в которую он заправил золотой квадратик, после чего нараспев произнес заклинание. Хотя окна были зашторены, золото засверкало, словно попало под ярчайший солнечный луч - теперь каждое произнесенное слово, каждое движение будут навечно запечатлены листком заколдованного металла.
Завершив эти приготовления, ганлыбельский агабек усилил нажим джамана и, отчетливо выговаривая каждый звук, потребовал от арестованного поведать без утайки всю правду о себе и связях с заговорщиками в Акабе, равно как с темными силами Магриба.
Едва разжимая посиневшие губы, качкын заговорил сдавленным хриплым голосом:
- Я - Садулла, сын Манафа, охотник из деревни Кешишкенд, что на востоке Хастании. Три года назад проклятые хастанские собаки ворвались в наше селение, убивали мужчин, бесчестили девушек… Моя невеста после зверских надругательств бросилась в пропасть. Вернувшись наутро с охоты, я обнаружил только пустые дома и горы трупов… Всех уцелевших жителей они погнали в горы, старые женщины ночью бежали босиком через заснеженный перевал… Добравшись до сторожевых постов Атарпадана, мы поклялись отомстить и пошли в Акабу, но в столице оказались никому не нужны… Горожане смеялись, говорили: «Качкыны - не мужчины, дедеркины - евнухи, надо было не бежать на восток, а драться, защищать свои дома, свои земли, своих жен…» - Неожиданно Садулла принялся завывать и раскачиваться. - О Всемогущий, что мы увидели - по Акабе спокойно разгуливали ненавистные хастанцы-дыга, и атарпаданцы даже не думали убивать их, а подлые жители Акабы презирали не дыга, а нас, несчастных качкынов! Ничего, настанет час, когда мы перережем акабских псов, как резали дыга!
Он говорил все свободнее - похоже, Сумукдиару удалось достаточно глубоко подавить его волю и запреты, наложенные чародеями из числа магрибских прислужников. Однако стоило Шамшиададу потребовать, чтобы Садулла рассказал о своих контактах с врагами, как арестованный сразу начал запинаться.
- Мою семью приютил Плешивый Самир, хозяин курильни опиума на Второй Портовой улице. Я часто ходил на галерах за море, привозил зелье из Бикестана, из Джангышлака… В доме Самира собирались разные люди, бывали и высокие персоны, велись важные разговоры…
- Кто собирался? Назови имена! - заорал Шамши.
Садулла молчал, бессмысленно устремив в пустоту застывший взгляд. Крупные капли пота наперегонки скользили по его бледному лицу.
- Ответишь после, - приказал Сумукдиар, усилив нажим джамана, чтобы окончательно сломить сопротивление. - Продолжай.
- Хорошо, господин, я отвечу, - покорно повторил Садулла. - Там были очень большие люди. Когда я заслужил доверие, меня и других… стали допускать на сходки. Нам говорили, что городская чернь вконец обнаглела, что простолюдины хотят жить как прежде, при Асвильде и Джуге, хотят свергнуть законную власть эмира, убить жрецов, богатых людей, которые защищают качкынов. В народе растет любовь к мятежникам-хуррамитам… Говорили ещё, что многие землевладельцы и купцы хотят пригласить дружественных нам демонов Тьмы, чтобы покарать не… покорных, восстановить прочный порядок, а затем - отвоевать наши деревни, захваченные хастанцами. Для начала нужно было объяснить колеблющимся недоумкам, что во всех их бедах повинны вовсе не богачи, не властители, но - проклятые чужаки, которых слишком много в Акабе… Человек в черном капюшоне говорил, что надо сначала выгнать всех дыга, отдать их имущество, деньги, дома качкынам и дедеркинам, а потом мы будем убивать легов, хастанцев, хозар - всех, кто осмелится не подчиниться. Еще он говорил, что правители Хастании поступили мудро: сразу выгнали всех атарпаданцев и надолго связали свой народ круговой порукой пролитой крови… Я и другие облеченные доверием искали на городском дне воров и убийц, снабжали их деньгами и анашой. Мы находили и покупали глупых болтунов, у которых хорошо подвешен язык и которые готовы говорить все, что угодно, - лишь бы их слушала толпа… Так мы подготовили резню, мы вывели на улицы Акабы десятки тысяч качкынов и дедеркинов, которых вели опытные бандиты, убийцы, грабители. Мы убили и ограбили многих богатых дыга - кроме тех, конечно, которые вовремя уплатили выкуп нашим командирам… Этим, которые откупились, - им мы помогали добраться до порта и сесть на корабли… И еще мы убили много атарпаданцев, на которых указали хозяева, - эти считались опасными для нашей будущей власти…
Взбешенный Сумукдиар, прервав излияния бандита, потребовал назвать организаторов прошлогодней резни, Садулла пытался сопротивляться - внедренное в его душу злое колдовство требовало молчать, но агабек снова усилил натиск своего говве-а-джаду, и бывший охотник, сломленный и раздавленный, заговорил. Он перечислял столь известных и влиятельных вельмож, что бедняга Шамшиадад буквально трепетал, но золотая пластина бесстрастно впитывала каждый звук. Арестованный запнулся лишь в самом конце, когда пришло время произнести имя главного заговорщика - того, кто являлся на тайные сборища, закутавшись в черный плащ с капюшоном, и творил леденящие кровь обряды, взывая к владыке теней Анхра-Майнъю. Садулла клялся могилами предков, будто внезапно забыл, как зовут этого жреца, и наверняка не лгал- магический запрет заставил его забыть имя. Сумуку пришлось применить довольно сложные чары, чтобы извлечь из памяти качкына картину кровавого действа, где над коленопреклоненными фигурами возвышался некто, совершающий дьявольский ритуал.
- Гара Пейгамбар! - в один голос вскричали Сумукдиар и Шамшиадад.
Да, похоже, это действительно был сам Черный Пророк, главный жрец возродившегося мрачного культа. На вакханалиях в капищах, где приносились человеческие жертвы, Гара Пейгамбар взывал к Анхра-Майнъю, которого франки называют Ариманом, однако теперь Сумук понимал, что прежний повелитель Тьмы, исконный соперник Ахурамазды, покинул грешный мир смертных пигмеев. Так кому же подчинялся и молился Черный Пророк, милостями каких злых демонов он пользовался? Если прав старый мудрый дэв Белушезиб, - значит, подземное царство ужаса и смерти исторгло нового демона, который ныне возглавляет силы Зла. Вероятно, это и был пресловутый Иблис, о котором в последнее время появилось множество легенд, часть которых звучала вполне правдоподобно. Как бы то ни было…
- Очень важное признание, - удовлетворенно произнес гирканский джадугяр. - Оправдываются давние мои подозрения.
- К прискорбию… - Шамшиадад шумно вздохнул и непроизвольно дернул себя за бороду. - Боюсь, эта добыча нам не по зубам, ибо названные им персоны неуязвимы. Кажется, он все уже сказал, как ты думаешь? Эй, юзбаши, перережь горло этому негодяю.
Сотник привычно взялся за кривой кинжал, но Сумукдиар шевельнул бровью, и стражник почел за благо не трогаться с места в ожидании дополнительного приказа. Джадугяр сказал укоризненно:
- Не спеши. Или ты желаешь, чтобы столь важный свидетель умолк прежде времени? У меня зарождаются подозрения насчет того, кому ты служишь.
- Ты смеешь подозревать меня?! - дрожащим то ли от возмущения, то ли от страха голосом вскричал Шамши, но внезапно его гневный запал иссяк, и он произнес покорно: - Ты прав, я поторопился. Продолжай допрос. Какие еще вопросы мы не успели прояснить?
- Самый важный, мы не знаем, кто, к кому и зачем послал его в Акабу из-за моря. Отвечай, Садулла, сын Манафа.
В надломленном разуме не оставалось больше сил для сопротивления. В кабинете зазвучал монотонный безжизненный голос, доносившийся словно из гору - могилы. Посланец магрибцев говорил бессвязно, рваными фразами:
- Память изменяет, как продажная девка… Помню подземелье и демона, шептавшего заклинания, потом - корабль в штормовом море… Тангри-Хан - огромного роста… клыки, как у кабана, вокруг - чудовищные духи… Я должен был передать Черному Пророку кинжал, чтобы убивать джадугяров… Черный Пророк помнит, что обязан безоговорочно подчиняться приказам великого Хызра, любимого брата и соратника самого Тангри-Хана… Главное- не допустить примирения между Хастанией, Атарпаданом и Колхидой, пусть убивают друг друга как можно больше… - неожиданно Садулла изменил голос, будто пытался подражать кому-то: - Скажи колеблющимся: не бойтесь вмешательства Белой Рыси, там есть немало наших друзей, с ними Ящер - они без труда перессорят доверчивых недалеких венедов и антов, не допустят, чтобы армия северян выступила на помощь Бикестану, да и Будиния не пропустит через свои земли войско рыссов… Эй, нукер, передай Хызру: когда мы раздавим Бикестан, настанет очередь Белой Рыси, но и в Средиморье мы направим пару туменов. Будь готов открыть ворота Акабы, когда Орда подступит к стенам… - Его глаза вдруг открылись шире, чем возможно для человека, и качкын издал дикий вопль: - Об этом нельзя говорить никому, кроме Хызра!
Обмягшее тело арестованного сползло на ковер, как рыхлая груда тряпья. Шамши метнулся к упавшему, тряс за плечо, прикладывал зеркальце к почерневшим губам, заглядывал под веко. Сумукдиар чувствовал себя совсем омерзительно - чужая магия увела пленного у него из-под носа!
- Унесите труп! - распорядился сарханг Тайной Стражи, убедившись, что Садулла ускользнул в мир, откуда не возвращаются.
- И сожгите на всякий случай, - сказал Сумукдиар. - Плохо дело. Силы Зла растут, а мы не успели выведать явки Хызра.
- Будем искать. Попытаемся бороться, пока это возможно, - пробормотал Шамшиадад и растерянно добавил: - Сумук, ведь у нас еще остается немного времени, правда?
- Осталось, осталось…
Джадугяр покачал головой: если даже этот несгибаемый воин мухабарата так перепуган, что же тогда говорить о простых солдатах… Выдержат ли они натиск Орды, особенно если Тангри-Хан действительно захватил Золотой Дворец на вершине божественной обители горы Хималай, если он смог разграбить наследство Индры?.. Нет, даже объединившись, все три армии Средиморья, пусть и при поддержке слабых дружин аланов, легов и хозар, не сумеют отразить нападение сюэней. Спасение от рабства и гибели лежало к северу от Большого Гирдыманского хребта, в стране Великой Белой Рыси!
- Когда мне вылетать? - спросил он.
- Чем скорее, тем лучше. - Голос Шамшиадада стал чуть-чуть крепче. - Что делать с яйцами - сам знаешь. Главное, любой ценой пробейся к своим друзьям, особенно важно заручиться поддержкой воеводы Огарыша. Объясни, что Атарпадан согласится пропустить армию рыссов.
- От имени кого я это скажу? - Вопрос прозвучал излишне жестко, но время дипломатии ушло безвозвратно.
Шамши тихо проговорил:
- От имени Верховного Джадугяра Салгонадада.
- Боюсь, этого будет мало, но я попытаюсь.
Когда они шли по пустому коридору Самшитового замка, Сумукдиар осведомился, какие меры примет Тайная Стража против Гара Пейгамбара и других выявленных пособников Магриба. Беспомощно разводя руками, Шамшиадад ответил:
- Сообщу хекмандару, он доложит дальше. Думаю, эмир прикажет перепроверить. В общем, все останутся на свободе.
- Я так и догадывался, - буркнул Сумук.
На улице он мрачно вглядывался в лица прохожих. Нормальные вроде бы люди. Купцы, ремесленники, крестьяне, солдаты, виноделы, моряки, прорицатели, алхимики, лекари, рыбаки, свахи, аристократы. Пешие, верхом на коне, в арбах. Кто быстро, а кто неспешно. Обычные лица - озабоченные, унылые, задумчивые, веселые, беззаботные, счастливые, отрешенные, горестные. Нормальные люди… А ведь кое-кто из них не так давно превратились в озлобленных убийц и мародеров, истреблявших вчерашних друзей. Сегодня они вновь казались миролюбивыми законопослушными гражданами, но Сумукдиар понимал, что злые чары магрибских колдунов лишь затаились и ждут удобного момента, чтобы вновь прорваться наружу кровавым разгулом насилия.
Иногда ему говорили, что эти люди не виноваты в том, что творили, ибо совершали отвратительные поступки, повинуясь магии темных сил. Однако опыт и знания не самого плохого из волшебников Средиморья подсказывали, что Зло овладевает лишь теми, в чьей душе поселилась склонность к недоброму и кто не пытается бороться с Мраком в самом себе…
Мерзкое настроение, нараставшее с момента прибытия в город, обострилось до предела, когда они подошли к угрюмому зданию военного министерства. Той Акабы, которую он когда-то любил, которую по праву называли «жемчужиной Гирканского побережья», больше не существовало… Неожиданно навалилось кристально ясное осознание безысходности, неотвратимости поражения в грядущей битве, к сердцу подступила апатия, как это уже случалось много лет назад, когда возглавляемые им три конные сотни чуть не угодили в ловушку неподалеку от бактрийской столицы Хабура, а потом он еще раз испытал подобное же чувство, когда узнал о резне между хастанцами и атарпаданцами…
И в это тягостное мгновение весь мир вдруг исчез, будто никогда не существовал, и агабек Сумукдиар Хашбази Ганлы, третий джадугяр эмирата, обнаружил, что стоит на узком горном серпантине, ведущем через отроги, перевалы, пропасти - к Розовому замку, возведенному почему-то на далекой-предалекой, но тем не менее прекрасно видимой вершине. А на соседнем пике горел нестерпимо яркий золотисто-огненный сгусток, и в душе разлилось блаженное умиротворение, словно после выпитого кубка хаомы - напитка богов.
Свет, лившийся с острой, будто заточенной, горной вершины, успокаивал и вселял надежду. Свет, которому от рождения был посвящен Сумукдиар, означал, что древнее божество вновь снизошло к своему смертному, хотя и не простому адепту. Кто он - Ахурамазда, Люкс, Аполлон, Вишну? Не все ли равно! Ведь высшему существу глубоко безразлично, каким именем нарекут его люди. В разных странах Его называют по-разному, но все это Он - бог Света, Светоносный… Последнее имя, неожиданно сорвавшееся с внутреннего голоса, смутило волшебника, ибо он слышал о некоем Светоносном, который якобы состоит ныне в свите Единого бога, и это сопоставление смущало и внушало страх. Однако Сумукдиар отогнал преждевременные догадки, тем более что над горным краем загремел мощный и доброжелательный голос.
- Не спеши отчаиваться, мой верный друг и союзник. Да, враг силен, но его злая сила не беспредельна. В нужный момент ты получишь помощь. Отныне я буду чаще являться тебе.
- Значит, сохранилась надежда на победу? - радостно спросил Сумукдиар. - Но что могу сделать я один?
- Ты не один, - строго указал Светоносный. - Тебя поддерживают высшие силы и даже сам Демиург. У тебя есть друзья и скоро появятся новые - буквально сегодня вечером. И помни: ты на верном пути, но постарайся, чтобы дом в конце этой дороги стал твоим как можно быстрее - только так мы сможем соединить прошлое с будущим.
Повелитель Света и Молний не пояснил своей мысли, но Сумукдиар понял и без слов. Человек, народ, государство, лишенные прошлого, обречены остаться без будущего. Жизнь - триединство безостановочного превращения настоящего в грядущее, но драма эта играется на сцене, выстроенной минувшими поколениями. Выбить из этой цепи любое звено - значит погубить все. Сковать разобщенные кольца в прочную цепь - вот путь к спасению и победе.
Он очнулся и понял, что вновь стоит на пыльной раскаленной улице, а перепуганный Шамши осторожно треплет его за рукав.
- Слава Ахурамазде, он приходит в себя, - с облегчением в голосе проговорил тайный стражник. - На тебе лица нет, весь белый, как хорошая мука. Что случилось, дружище, какие демоны уносили в потусторонний мир твою душу? Или… - Его глаза почтительно округлились. - Или ты разговаривал со своей Тенью?
- Да, был разговор, - подтвердил Сумук, не вдаваясь в подробности. - Послушай, за победу над хастанцами мне, кажется, полагается сколько-то золота…
- Именно так. Его величество повелел… Теперь раскаивается, не хочет платить.
- Облегчим душу эмира. Попытайся договориться с властями… Я отказываюсь от денег и прошу взамен Розовый замок.
- Это их, конечно, устроит, - признал Шамши. - Но зачем тебе старый замок?! Туда же никто не может войти!
- Так надо. Ну, пошли, не будем терять времени.
Они поднялись по ступенькам, миновали зевавших от скуки часовых, бесцельно сжимавших заржавленные алебарды, и вступили в святая святых военной машины Эмирата. Харби назиррийе, военное министерство - тепленькое местечко, вожди которого увлеклись мздоимством до такой степени, что организацией обороны государства вынуждена заниматься Тайная Стража. Два самых боеспособных полка - Мидийский на севере и Гирканский на юге подчинялись непосредственно назиру… то есть министру мухабарата, прочие же армейские части воевать не могли, поскольку их командиры давно распродали и оружие, и провиант, и амуницию, и даже военные планы. Хорошо хоть Атарпадан не имел серьезных противников, а войска Колхиды и Хастании были насквозь проедены той же заразой взяточничества и потому не представляли реальной угрозы.
По коридорам военного министерства надлежало передвигаться мелким, нарочито замедленным шагом, еле-еле волоча ноги, словно в похоронной процессии. И жизнь здесь текла с такой же неспешной тягучестью, как будто не грохотали над миром ужасающие потрясения, требующие немедленных ответных действий. Разжиревшие обитатели этого болота старательно не обращали внимания на все внешние бури. Более или менее честные люди, хоть немного озабоченные судьбой Отечества, служили • непосредственно в боеспособных полках или в Тайной Страже, а военное ведомство, как трясина, затягивало ленивых, праздных, тупых и жадных. Многие толстосумы всяческими неправдами пристраивали своих тупоголовых сынков в джаду-медресе, школу магии, оканчивая которую эти раскормленные юнцы зазубривали два десятка простейших заклинаний, после чего, имея звание дипломированного мага, становились чиновниками разных министерств, включая харби назиррийе. Таких называли алверчи, таких презирали, но именно такие недоумки составляли правящую элиту Эмирата. По всей видимости, их мозгов не хватало, чтобы осознать всю меру надвигающейся угрозы, которая сметет с насиженных местечек всех этих недоносков.
Впрочем, конечно же сметены и смещены будут далеко не все. Многие удержатся на поверхности и даже приумножат свои доходы - те, кто не просто бездельничают, но истово служат враждебным силам. Таких здесь тоже хватало с избытком.
О, как хотелось агабеку Хашбази Ганлы ворваться сюда в сопровождении верных соратников, пройти под тусклыми сводами размашистым солдатским шагом в развевающемся плаще, взбудоражить этот омут, разогнать лоботрясов и бездарей, перевешать предателей! Но нет, он вынужден послушно следовать бессмысленным традициям, разыгрывать смирение, упрятав в глубинах воспаленной души презрение и надежду. Несбыточную покуда надежду расквитаться с презренными губителями родной земли.
Они чинно проследовали по длинному коридору, церемонно приветствуя попадавшихся на пути напыщенных взяточников и дебилов, свернули за угол, поднялись на третий этаж, и Шамшиадад распахнул роскошную, полированного сандалового дерева дверь. Кабинет занимал помощник раиса магических вооружений старший маг Нухбала.
Этого деятеля Сумукдиар откровенно терпеть не мог и чувств своих по обыкновению не скрывал. Маг тот был никудышний, родился недоношенным и с повреждением головы, вдобавок его, по законам племени Нух, в день совершеннолетия кастрировали, готовя то ли в евнухи, то ли в наложники для высокопоставленных извращенцев. Потом Нухбала каким-то образом оказался в Царедаре, где изучал зачатки алхимии, при этом самым мерзким образом сожительствовал с хастанцем по имени Араик, внуком купца Анастаса, вернейшего соратника Джуга-Шаха. Вернувшись в Акабу, Нухбала на каждом перекрестке громогласно хвастал близким знакомством (можно даже сказать - родством) с потомком «великого человека», а также всячески прославлял ум и порядочность «братского хастанского народа». Однако чуть позже, когда Хастания предъявила претензии на Арзуан и пролилась кровь, он стал говорить, что с пеленок ненавидел «проклятых дыга», которые все как один убийцы, воры, тупицы, садисты и так далее. Словом, проститутка - он и есть проститутка. Тем более кастрат.
О неприязни, которую агабек Хашбази Ганлы питает к его драгоценной особе, Нухбала прекрасно знал и отвечал злобной взаимностью, но принял посетителей подчеркнуто приветливо и даже посулил настоящий колдовской обед. Он прочитал - нараспев, но запинаясь и с ошибками - мудреное заклинание, и на столе появилось множество изысканных кушаний.
Восхищенный его чародейскими способностями Шамши одобрительно причмокнул, однако Сумук едва удержался от смеха: все эти роскошные блюда были отнюдь не наколдованы, а приготовлены хорошим поваром и спрятаны заранее в комнате этажом ниже. Нухбала просто освободил чары, поднявшие подносы со второго этажа на третий. Что ж, если не умеешь творить чудеса - умей хотя бы видимость создавать…
После трапезы старший маг, сделав строгое лицо, принялся нудно излагать, сколь сложное и ответственное задание доверено Сумукдиару.
- Созрела очередная дюжина драконьих яиц, - говорил он таким тоном, будто доверял страшную тайну. - Чтобы из них вылупились настоящие бойцовые звери, необходимо, чтобы кто-либо из джадугяров два-три дня возил эти яйца над морем, сидя верхом на сильном огнедышащем драконе. Тебе придется…
- Знаю, все знаю, - лениво отмахнулся уставший от его трескотни гирканец. - Давайте корзину с яйцами, дайте дракона - и я полечу. Через три дня получите то, что вам надо.
- Я облечен полномочиями объяснить смысл твоего задания, - с тупым упрямством повторил Нухбала. - Ты должен взять корзину, в которой находятся ровно двенадцать драконьих яиц, оседлать большого дракона серой породы… Нет, кажется, дракон будет уже оседлан…
- Не нервничай, - посоветовал Сумукдиар любезным тоном. - Я сам писал эту инструкцию и к тому же не раз летал на такие задания. Объясни мне другое - как с женщинами обращаться, может быть, хотя бы в этом вопросе ты осведомлен лучше, чем я…
Шамши захохотал, а Нухбала наконец сообразил, что над ним нагло издеваются, и побагровел. Со столь явной непочтительностью он сталкивался, наверное, впервые после производства в маги. Странная, кстати, история с его назначением: алхимик - и вдруг попадает в службу магических вооружений. Наверняка влиятельные родичи помогли.
- Будешь долго болтать - упустим время, - безжалостно продолжал джадугяр. - Если я вылечу позже, чем солнце минует полпути от зенита до моря, - яйца могут неправильно дозреть, и вместо дракона вылупится простой крокодил… Или, быть может, ты нарочно задерживаешь мой вылет?… - Он победоносно уперся сапогом в край стола, угрожающе покачивая заостренным сафьяновым носком. - А ну, признавайся, сколько и какими монетами заплатили тебе гонцы Тангри-Хана?
Теперь лысина Нухбалы побледнела, и уничтоженный маг-алверчи растерянно пролепетал:
- В инструкции ничего не говорится о времени вылета…
- Потому что сие есть великая тайна. Впрочем, если ты не веришь… - широким картинным жестом Сумук показал на волшебный светильник. - Обратись к Верховному Джадугяру, и он объяснит тебе все: и про то, когда следует отправляться в полет, и для чего это нужно!
Скопец отрицательно замотал головой. Его хварно, и без того тусклое, вовсе потухло. «Он, что ли, и разговаривать через огонь не умеет? - подумал гирканский агабек. - Или забыл от страха, как это делается…»
Небрежно кивнув на прощание, Сумукдиар вышел и направился в свой кабинет. Благодаря должности главного магического консультанта по военному министерству (главным военным джадугяром был, конечно, совершенно не владевший магией родственник эмира) он получил в этом здании небольшую каморку, где хранил кое-какие мелочи. Несколько коротких, но мощных колдовских формул сняли заклятие, часть стены превратилась в дверь, и он шагнул в комнату. Здесь все оставалось точно, как в момент, когда он покидал кабинет в прошлый раз. Да иначе и быть не могло - никто, кроме Сумукдиара, не смог бы сюда войти.
Он наполнил двойную торбу деликатесами: банка черной икры, балык из севрюги, козий сыр с зеленью, копченый хашам, три огромых кувшина - с красным, белым и зеленым вином… За спиной скрипнула дверь.
- Ты зарываешься, - строго сказал, стоя на пороге, Шамшиадад. - Не стоило так жестоко дразнить Нухбалу.
- Дураков надо учить… Пошли, я готов.
- Ну, как знаешь… Я тебя предупреждал.
Легкий фаэтон, запряженный парой иноходцев, примчал их на пустынное поле далеко за крепостными стенами столицы. Только степь, поросшая красноватой колючкой, да нестройные ряды приземистых каменных сараев, в которых содержались боевые драконы. Солдаты-нестроевики расквартированной здесь вспомогательной сотни опасливо растворили ворота и вывели крылатого ящера - немолодого, но еще вполне здорового и крепкого. Сумукдиар ласково похлопал зверя по чешуйчатой шее, и дракон, миролюбиво взревев, выпустил в небо слабую струйку пламени.
- Помни, нам нужны огнедышащие среднего класса. Лучше всего серой породы, - в очередной раз повторил сарханг мухабарата. - Не для воздушного боя, но чтобы поражать сверху пехоту и кавалерию. А в корзине у тебя лежат яйца драконов, которых ты вывел прошлой зимой - ползающих зеленой породы.
- Ясно. - Сумукдиар уже устроился в седле на спине огромного животного, удобно облокотившись на раздвоенное звено гребня. - Я все помню. Отойдите подальше.
Люди проворно бросились врассыпную. Дракон расправил крылья, несколько раз громко хлопнул ими, разминая могучие мышцы, пробежал шагов двадцать и плавно взмыл в небо. Когда деревья внизу сделались размером с ноготь мизинца, а фигуры людей стали и вовсе неразличимыми простым глазом, джадугяр легонько потянул уздечку, направляя полет ящера в сторону моря.
Его ждала Великая Белая Рысь - держава, где жили племена венедов, антов, сколотов, склавенов, а также другие народы, которых обычно называли одним словом - рыссы.

Глава 4
ПРИЗРАЧНОЕ ЦАРСТВО

Дракон по имени Длиннозубый, размеренно помахивая крыльями, плавно несся на высоте тысячи локтей над гирканскими волнами. Бесновавшийся накануне шторм утихомирился, и море из свинцового снова сделалось бирюзовым и приветливым. Далеко внизу оставались корабли, острова, вулканы, стада осетров, хастано-атарпаданские войны. Отлетев от берега за пределы видимости, Сумукдиар решительно повернул на север, поскольку отнюдь не собирался трое суток кружить над Гирканом. Возить яйца над волнами в надежде, что полудохлая гужевая порода превратится в свирепого дракона-бойца, - что может быть вздорнее!
Сказочку о благотворном влиянии морских круизов придумали два года назад армейские маги и высшие чины мухабарата, а суеверные глупцы привычно поверили в этот нехитрый вымысел, освященный авторитетом старших джадугяров. Отныне Сумук и другие настоящие волшебники получили легальную возможность время от времени покидать на несколько дней эмират, а затем возвращаться с почти созревшими яйцами боевых драконов. В действительности привозимые яйца поставлялись из почти бездонных арсеналов Великой Белой Рыси - иерархи Царедара и Древлеборска понимали, что армии Средиморья следует подпитывать - в расчете на будущее - современным магическим оружием.
Обогнув покрытые вечными снегами вершины Гирдыманских гор, агабек погнал Длиннозубого на северо-запад, и вскоре под крыльями показались неровно разделенные межевыми линиями поля и сады, мелькали крепости, хаты, терема. Здесь было больше рек, озер и лесов, чем в Средиморье, да и сам воздух был чище и свежее - и не только из-за отсутствия пустыни.
Кое-где на полях можно было увидеть запряженную в соху клячу, кто-то копошился на огородах. Одетые в лохмотья крестьяне работали явно нехотя, в четверть силы. Поневоле Сумукдиар вспомнил, как поутру купец-венед говорил, мол, мужики вконец обленились. Пролетая над очередной унылой деревушкой, он имел возможность наблюдать, как на площади княжеская дружина порола нагайками меланхолично стонавшего парня. Односельчане взирали на эту картину с привычным равнодушием и оживились только на миг, когда какой-то мальчишка восторженно закричал: «Дракон летит!» Впрочем, и огромный крылатый зверь привлек общее внимание ненадолго - нагляделись, видать, и на ящеров.
Потом впереди заголубела широкая речная лента, на изгибе которой тонули в зелени белокаменные и кирпично-красные строения. Приближалась цель полета - Волчьегорск. Повинуясь натяжению поводьев, дракон обогнул город со стороны дальних лугов и пошел на снижение. Сели они с драконом на обширном поле возле небольшой крепости.
Здесь Сумукдиара ждали. Едва спрыгнув со спины Длиннозубого, гирканец оказался в объятиях Златогора, младшего воеводы из приказа Тайных Дел, с которым они подружились в Шайтанде и вместе прошли страшную Сарыкарскую долину. Пока старые друзья вспоминали добрые минувшие деньки, солдаты сноровисто загнали дракона в заранее подготовленное стойло, а молчаливые молодцы, несомненно состоявшие в тайной службе, отнесли в неведомом направлении корзину с яйцами.
Разговор продолжался в уютном теремке для почетных гостей за столом, ломившимся от даров скатерти-самобранки. Печеного гуся и заливного поросенка запивали красненьким гирканским, а ледяная горилка превосходно шла под балычок, икру и маринованные бадымджаны, фаршированные чесноком и острейшим перцем. Снеди было по-рысскому обычаю слишком много, так что борщ и каша гречневая остались почти нетронутыми, но Сумукдиар пообещал, что на ужин приготовит настоящий атарпаданский плов с хурушами.
Чуть позже, когда прибравшая пустую посуду и свернувшаяся в походный рулон самобранка отправилась на буфетную полку, а на столе появились две серебряные кружки и бочонок кваса, Златогор сделался серьезным и осведомился:
- Как ты оцениваешь то, что творится?
Свое отношение к происходящему Сумук выразил короткой, но многоэтажно-содержательной и по-солдатски красочной фразой, после чего добавил:
- Думаю, ты со мной согласен.
- Ох, не скажи. И хотелось бы, чтоб ты ошибался, да вынужден согласиться.
- Стало быть, надлежит кумекать, как из этой выгребной ямы выбираться. По моему разумению, выход только один.
- Единый бог?
- Конечно. Отцы вспоминают прежнее время с таким восторгом и умилением, что трудно им не поверить.
- Так-то оно, конечно, так, да только… Вот погляди: ваши соседи Парфия и Месопотамия - приняли Единого, а покоя-то нет. Который год сражаются… Как там, кстати, дела на фронте?
- Похоже, парфяне разбиты.
Последние вести с боевых полей указывали, что война близится к концу. Месопотамский халиф Аббас-аль-Гуссейн хитроумно заманил в болота и полностью истребил парфянскую армию. Впрочем, силенок для завершающего удара по вражеской столице у халифа тоже не оставалось, а потому начались мирные переговоры. Сумукдиар полагал, что дельта спорной реки Шат, из-за которой разгорелся весь сыр-бор, достанется Месопотамии. К тому же парфян подталкивала к примирению новая угроза с востока - Орда сюэней.
- Вот видишь, - сказал Златогор. - Поклонение Единому богу еще не означает мира и спокойствия.
- Само собой. - Джадугяр скорчил невеселую улыбочку. - Порядок должны навести мы сами. Богу - богово, а сам не плошай!
Воевода закивал и сказал:
- Нас больше всего беспокоят два обстоятельства: растущая смута внутри Рыси и нашествие сюэней.
- Это одно и то же, - сказал Сумукдиар, - вернее, две разные стороны одной монеты. Внутренние разлады в странах Востока вызваны чарами колдунов Магриба… - Он запнулся, пытаясь вспомнить, в который раз за последние дни повторяет эти объяснения. - Враги надеются, что, занятые своими склоками, мы не сможем дать отпор Орде и Восток почти без сопротивления попадет под владычество Запада.

Предыдущая страница 3 Следующая страница


Зачарованный мир 4

- Звучит правдоподобно… - задумавшись, Златогор сделал паузу. - Признаюсь, кое-кто из наших тоже подозревает такую связь. Например, Верховный Волхв Светобор, великий князь царедарский Ваньша Ползун, князь белоярский Саня Пушок, главный воевода Охрим Огарыш… Но многие думают по-другому. Ты сможешь отстоять свои убеждения?
- Запросто!
- Тогда… В любой момент может быть созвано Княжье Вече. Я попытаюсь уговорить владык, чтобы тебе разрешили присутствовать. Ведь твой титул почти равен княжескому.
Княжье Вече? Гирканец понял, что вплотную приблизился к одной из важнейших и тщательно оберегаемых тайн Белой Рыси. Считалось, что все княжества сколотое и венедов совершенно самостоятельны и связаны лишь общим языком. Однако ходили упорные слухи, что политика всех карликовых уделов: Царедара, Змиева, Турова, Белоярска, Владиграда и других, - тщательно координируется, и в самые тяжелые времена рысские князья на очередном Вече выбирают царя и главного воеводу, которым вручаются все бразды правления. Похоже, слухи эти не были злостной выдумкой магрибцев.
А Златогор между тем продолжал:
- …Но если с бунтовщиками-раскольниками внутри Рыси мы можем управиться собственными силами, то проблему сюэней придется решать в тесном боевом союзе с соседними государствами.
- Согласен. - Сумук тряхнул головой. - Каракызское и Алпамышское ханства уже захвачены Ордой, Парфия и Месопотамия истощены девятилетней войной, а на ляхов, франков, кельтов и даже на варягов надежды немного. Слишком уж далеки от Итиля и Гиркана их земли. Стало быть, мы должны любой ценой объединить - хотя бы на время - Белую Рысь, Великую Будинию, Бикестан, Средиморье, страны Северного Гирдымана и, неплохо бы, сарматов. Сильный получится союз.
- Получится ли? Народы Средиморья с таким остервенением увлеклись взаимоистреблением… Хотя, конечно, осознание общей опасности помогло бы забыть старые распри.
Со стуком поставив на стол тяжелую кружку, гирканец твердо выговорил:
- Я не мыслю будущего Средиморья вне Великой Белой Рыси. И таких, как я, много. Больше, чем вы тут полагаете.
- Рад слышать. Хотя по долгу тайной службы я знаю немало, в том числе и о настроениях в вашем краю. Только ведь ты должен понимать: решать будешь не ты. Надо, чтобы правители Средиморья или хотя бы старейшины главных племен сами попросили нас о помощи либо предложили свою подмогу - как им больше по нраву.
Презрительно фыркнув, Сумукдиар сообщил о предложении Салгонадада. Златобор явно обрадовался, но потом снова загрустил и проговорил меланхолично:
- А все-таки, чтобы победить Тангри-Хана, придется - ой как придется! - пупок надорвать. Даже все вместе можем не выдюжить!
Горилка погасила обычную сдержанность Сумукдиара, природный темперамент взял свое, и волшебник запальчиво выкрикнул:
- Не о том думаешь! Тангри-Хан должен быть нашей первой, самой ближней заботой! Даже если мы отбросим Орду - а мы ее отбросим, не сомневаюсь, - все равно предстоит битва с главными силами Магриба. Вот к чему надлежит готовиться уже сегодня!
- Не спеши, - мягко прервал его Златогор. - Дай пока с Ордой разобраться. Они ж, псы поганые, ловко воюют, всех соседей одного за другим на колени поставили.
- Кто же спорит! - Агабек встал, шумно толкнув резной стул. - Они применяют великолепную тактику, идеально подходящую к их вооружению и организации ордынских туменов. Но и к их манере ведения войны можно подобрать противоядие. Я недавно специально принял командование армией в Арзуане, чтобы проверить кое-какие свои задумки. Поверь, победить сюэней непросто, но вполне возможно. Согласованные удары пехоты, конницы, боевых драконов, поддержанные обстрелом метательных машин и магическими ударами, производят ошеломляющий эффект.
Молодой венедский воевода заметил: дескать, имел в виду не только тактику. В горах Хималая, сказал он, сюэни захватили немало волшебного оружия, так что разгромить Орду удастся лишь в том случае, если армия Белой Рыси будет оснащена равноценными средствами поражения и защиты.
Сумукдиар невольно усмехнулся: он и сам в последнее время только что во сне об этом не думал. И вот теперь ту же тему поднимает Златогор. А ежели идея носится в воздухе, значит, она созрела и стала остро актуальной.
- В войне с каракызами, - продолжал воевода, - сюэни использовали какое-то новое оружие, которое годом раньше не применяли против алпамышей. Благодаря этому колдовскому средству они перебили всех летающих драконов, которых у каракызского хана имелось в избытке. Мы с Охримом полагаем, что этой весной, в перерыве между двумя кампаниями, Тангри-Хан наконец-то разобрался в некоторых видах магического оружия, которое он добыл в Хималаях.
- Не Тангри-Хан научился пользоваться этим оружием, а магрибцы обучили его, - уточнил агабек. - Чем сейчас занята Орда?
Златогор ответил, что весной, то есть после захвата Каракызского ханства, Тангри-Хан пытался продолжить завоевание Загирканья. Небольшие отряды сюэней вторглись в Бикестан, нанесли тамошним кочевникам серьезное поражение, но в глубь страны не пошли. Видимо, Тангри-Хан не желает сражаться во время летнего зноя, а потому решил дать своим солдатам отдых. Следует ожидать, что осенью Орда снова двинется к берегам Гирканского моря и, несомненно, захватит весь Бикестан.
- По нашим сведениям, бикестанцы добыли какие-то интересные трофеи, - сказал венед. - Я имею в виду образцы оружия, в том числе были захвачены даже те штуковины, коими сюэни сбивают драконов. Хотелось бы, конечно, поближе поглядеть, что это такое.
- Не дают?
- Наотрез отказались.
- Может, я попробую? - предложил Сумук. - Слетаю и разведаю. Или уговорами добуду через друзей, или подкупом.
- Попытка не пытка, как говаривал батюшка Джуга-Шах. - Златогор с трудом выдавил унылую улыбку. - Только сначала сделай здесь чего обещал.
- Сделаем…
Солнце - тоже, между прочим, демон из свиты Ахурамазды - неуклонно клонилось к закату, поэтому джадугяр решил заняться делом безотлагательно. Хозяева не стали перечить и предоставили в полное его распоряжение просторную чистую келью, где было достаточно темно Для предстоящего разгула колдовских материй.
Разложив на столе необходимые ингредиенты и пять пар яиц из тех, что привез с собой, Сумукдиар выставил зрителей за дверь и прикрыл глаза, погружаясь в медитацию. Над столом засветилась, наливаясь лазурной голубизной, материализованная субстанция говве-а-джаду.
Даже все сведущий сарханг мухабарата понятия не имел о том, какой именно груз повезет на север его друг. Шамшиадад был уверен, что в корзине лежат заготовленные им яйца ползающих драконов. Какое умилительное простодушие! На кой ляд, спрашивается, нужны венедам эти неповоротливые огнедышащие ящерицы, если Великая Белая Рысь обладает самым большим в мире парком чудищ такого класса? Разумеется, Сумукдиар доставил в Волчьегорск более ценные образцы.
Это были уникальные яйца золотистых драконов, отличавшихся мощными крыльями, невероятной дальностью полета. Однако были у них и недостатки: хрупкий панцирь, слабые клыки и когти, а также неспособность к огнеметанию, что делало золотистых малопригодными для войны. Требовалось скрестить их с другими породами, чтобы посыльно-прогулочный ящер превратился в грозного боевого зверюгу. Армия Белой Рыси располагала несколькими сотнями легких крылатых драконов для завоевания господства в воздушном сражении, но почти не имела крупных летучих ящеров, предназначенных для нанесения неотразимых ударов в глубину. Если повезет - через полгода такие звери вылупятся…
Яйца - десяток привезенных и столько же местных - повисли в воздухе, поддерживаемые магической силой. Уплотнив джаман в тончайшее лезвие, Сумукдиар осторожно, чтобы не повредить содержимого, надрезал скорлупу и развел в разные стороны верхние и нижние половинки. Его взору предстали плавающие в желтке скрюченные зародыши. Беспрерывно бормоча могущественные заклинания, он, нежно прикасаясь тонкими отростками джамана, поочередно перенес крохотные комки белка «золотистых» в яйца «серых», а белок «бойцовых серых» - в яйца «золотистых дальнелетучих». Эти манипуляции изрядно утомили гирканца, поэтому он, не переставая произносить нараспев магические формулы, позволил себе небольшую передышку.
Затем Сумукдиар предельно осторожно добавил в раскрытые половинки истолченные до порошкообразного состояния клыки пещерного медведя, саблезубого тигра и гигантского северного волка, а также драгоценную пудру засушенной и протертой огнетворной железы Крылатого Пламени - самого страшного дракона-великана Парфянских гор. Напряжение говве-а-джаду превысило, казалось, все мыслимые и немыслимые пределы. Заполнявшие келью флюиды чар грозили вырваться из подчинения, по углам неотвратимо обретали материальность ужасные демоны, порожденные преисподней в самом начале времен и с тех самых пор не возвращавшиеся на землю Среднего Мира.
Отступать, однако, было поздно и просто некуда, а потому гирканец, углубившись в мрачный экстаз, все громче выкрикивал чудовищные заклятия, сверхъестественно сохранившиеся от тех незапамятных эпох, когда миром владели исполинские твари, напоминавшие нынешних драконов. Беззвучно сверкали, набирая силу, призрачные - пока! - молнии, разливался пьянящий аромат грозовой свежести. В тесной каморке гулко звенели таинственные звуки колдовских фраз, а в скорлупных половинках завершался безумный по дерзости замысел. Цвет содержимого яиц беспрерывно изменялся, эмбрионы из бурых и желтоватых сделались розовыми, а белково-желтковая кашица бесследно всосала и растворила в себе засыпанные порошки…
Буквально прорычав заключительные магические приказы, Сумукдиар возвратил на место отсеченные полушария скорлупы, зарастил надрезы, плавно опустил яйца на расстеленный по столу бархат и, окончательно обессилев, грузно сел, почти упал на лавку.
Голубое свечение джамана медленно угасло, и освобожденные от неодолимо зовущей силы обитатели потусторонних миров охотно вернулись восвояси. В каменной коробке снова стало темно.
С трудом ворочая языком, джадугяр позвал Златогора. Осторожно приоткрыв дверь, воевода оглядел келью и махнул рукой. Вошедшие молодцы из тайного приказа бережно укутали яйца квадратами мягкой ткани и, уложив в корзину, вышли.
- Завтра вторую партию обработаю, - пообещал Сумук слабым голосом. - Сейчас мочи нет.
- Не надо, - весело ответил венед. - Хватит и этого. Остальные под драконих положим, пусть высиживают. Нам и такие ящеры очень даже пригодятся.
- Ну, как знаете.
Гирканец расслабленно встал, делая плечами резкие движения, чтобы размять непослушные мускулы. Златогор осведомился:
- Здесь заночуешь или в город поедешь?
- Давай в город. Я уже больше месяца по-солдатски сплю, надоели мне эти гарнизоны…
На дворе уже подступили сумерки, в небе загорались первые, самые яркие звезды: Муштери, которую северяне прозвали именем ромейского бога-громовержца Юпитера, и Венера - или, по-парфянски, Нахид. Над горизонтом с медлительной величавостью огромным розовым диском всплывал Бедр - Луна. Умиротворенно развалившись в бричке, Сумукдиар ударился в лирику, сентиментально любуясь грандиозной картиной Вселенского миропорядка. Звезды, светила, планеты - устремиться бы в эти скопления небесных костров, прикоснуться к сверкающим бриллиантам огней…
Неожиданно для себя он погрузился в забытье, продремал всю дорогу до самого Волчьегорска и, очнувшись у постоялого двора - так здесь именовали караван-сарай, - почувствовал, что сон пропал бесследно. Сопровождавший его сотник укатил обратно в крепость, на сердце гуляли неясные, но явно шальные побуждения, и впридачу к прочим заботам агабек испытывал зверский голод. Истощенный магическими упражнениями организм повелительно требовал срочного восстановления сил. По счастью время было не слишком позднее, и в ближайшем трактире еще принимали гостей.
Всего за два серебряных дирхема Сумук получил огромное блюдо отличнейшей снеди и пузатый - в четверть - кувшин кваса, который поспешил ополовинить. Затем, вооружившись кинжалом, он взялся за паровую белугу, и на душе сделалось совсем хорошо… Хотя рыба, надо признать, оказалась жестковата. Не севрюга, мать ее так.
Когда от белужьего бока осталась лишь аккуратная горка хрящей, гирканец позволил себе немного передохнуть и тут ощутил на себе чей-то пристальный взгляд. Машинально нащупав сабельную рукоятку, он украдкой осмотрелся и увидел широкую ухмылку сидевшего через два стола взъерошенного рыжебородого мужичка в потрепанной одеже солдатского покроя. Впрочем, магическое зрение без труда различило под кафтаном защитного цвета добротную кольчугу, да и меч на поясе соседа был отличный, какие рядовым ратникам по чину не положены. Продолжая скалиться, рыжий подошел, сказав добродушно:
- Здоров ты, однако, провиант перемалывать… Кызылбаш?
Не скрывая удивления, Сумукдиар поднял брови: странный мужик неплохо разбирался в чужаках. Для простого северянина все средиморцы - что алан, что хозарин, что саспир - были на одно лицо, а этот почти угадал с первого взгляда. Кызылбашами, то есть «красноголовыми», на юго-востоке называли парфян, а гирканцы с парфянами, как известно, близкие родичи. Если не родные братья, то двоюродные.
- Гирканец, - уточнил он и добавил приветливо: - Присаживайтесь.
- Благодарствую. - Рыжебородый охотно опустился на скамью. - Что же вы там не поделили с хастанцами? Все режете, режете друг дружку - пора бы угомониться.
- Долгая история… - Сумукдиар вздохнул. - И не мы одни в этой треклятой бойне повинны… С кем, кстати, имею удовольствие?
- Пушком величают. - Собеседник снова ухмыльнулся. - Князь я из Белоярска. Не слыхал часом?
- Как не слыхать… - Агабек судорожно сглотнул. - Давно искал случая познакомиться.
- Ну то-то, - назидательно молвил полулегендарный Саня Пушок. - А ты кто?
Оказалось, что новый белоярский властелин уже знал понаслышке о ганлыбельском агабеке, так что подружились они просто стремительно. На столе появились отбивные из медвежатины, бутыли «огненной воды», и веселье разгорелось с новой силой. Попутно выяснилось, что оба - единомышленники в политике, горячо осуждают мерзопакостные нынешние поветрия и ратуют за расширение Белой Рыси до границ прежнего царства. Оба видели угрозу ордынского нашествия и понимали, что без единения невозможно будет дать отпор насылаемым из-за кордонов темным силам, а тем паче не удастся достичь процветания родственных племен, населявших простор от Варяжского моря до Гирканского и дальше - до рубежей Хиндустана и берегов Ханьского моря. И еще Сумукдиар не без некоторой оторопи осознал, что злокозненные дела, творящиеся в Средиморье, полностью повторяются и в Великой Белой Рыси.
- …Гады они паршивые, - возбужденно шипел Пушок по поводу соотчичей. - Цепляются, как проклятые, за трухлявых языческих идолов. А все почему? Понимают же: коли на небе - Единый бог, стало быть, и на земле должен быть один царь. А им этого страсть как неохота. Потому как, ежели страна расколота на два десятка мелких княжеских уделов, то и порядка не будет, и безобразничать можно сколько влезет…
- И магрибцам того же надо, - подхватил гирканец. - Два десятка княжеств легко будет передавить поодиночке, а единое царство может вовсе не по зубам оказаться. Вот и вопят продажные твари на каждом перекрестке: дескать, поклоняться возможно лишь старым богам, а кто за Единого голос поднимет - тот, мол, враг нашего народа.
- То-то. А где они, старые-то боги? Сгинули бесследно и ничем нам нынче подсобить не могут. А новый Господь, Единый-то, он живо кому надо мозги вправит, тогда и дела на лад пойдут! Согласен?
- Целиком и полностью, - охотно подтвердил агабек. - Только я, грешным делом, полагаю, что Единый- суть один из прежних богов, сумевший оттеснить прочих родственничков. Случается такое, знаешь ли, в больших недружных царских семьях.
- Занятно… - у Пушка загорелись глаза. - Кто же это по-твоему? Не Зевс и не Перун - это наверняка.
- Нет, не громовержец, конечно. А кто? Знать бы! Думаю, кто-то из олимпийской верхушки, наименее запачканный в Зевсовых оргиях. Может быть, Аполлон или Посейдон… Ладно, давай об этом в другой раз - чай, не в последний раз видимся. Твое здоровье, дружище.
Они звонко соприкоснулись кубками, похрустели малосольными огурчиками (Сумукдиар мельком подумал, что живущие на гирдыманских отрогах леги маринуют закуски покруче) и вяло обратили усилия на остывшее мясо. Есть уже не хотелось, да и политические беседы обещали куда большее удовольствие.
Решительно отодвинув тарелку, джадугяр поинтересовался, имеется ли среди рыссов достаточно влиятельный и уважаемый вождь, которого народ охотно признал бы Царем. По его разумению, на монаршие атрибуты могли бы претендовать князь Иван Ползун, Великий Волхв Святобор и главный воевода Охрим Огарыш. Но, поскольку полководца и волшебника князья навряд ли осмелятся избрать, оставался великий князь Царедарский. Неплохая в общем-то кандидатура - мужчина степенный, рассудительный, суровый и, говорят, только с виду простоватым кажется. Сумукдиар подумал, хоть и не стал говорить вслух, что Саня, которому Ползун даровал Белоярск, должен отныне чуть не молиться на старика и следовать за ним через огонь, воду и частокол копий.
Оказалось, что он ошибался.
- Хороший дядька, - саркастически изрек Пушок. - Только вот беда, характером больно мягкий. Редко когда осмелится на серьезное решение. - Неожиданно он захихикал и поведал доверительно: - Как пошла дружба у Ваньши со мной, один белоярский рифмоплетишка эпиграммой разродился:
Пушок и Ползунок едины -
Нашли ж друг друга две скотины.
- Повесил? - меланхолично осведомился Сумукдиар.
- Жаль было веревку марать. Мы уж по-простому - всыпали полста горячих.
Хозяин заведения, робко приблизившись, косноязычно намекнул: дескать, пора уважаемым восвояси. Расплатившись, они вышли, покачиваясь, на улицу. На столбах тускло светили фонари.
- Освежиться не мешает, - сообщил Пушок. - Айда к реке. Или предпочитаешь нежное общество?
- Предпочитаю, но лучше в другой раз. Я сегодня успел вымотаться, как…
Уточнять он не стал, рассудив, что не стоит нарываться на нежелательные встречные вопросы. Перебрасываясь малозначащими репликами, приятели спустились по склону к набережной Итиля. Великая река неторопливо струилась в темноте, тихонько плескаясь волной. Где-то невдалеке прополз против течения грузный баркас, скудно освещенный габаритными факелами.
Присев на лавочку, Пушок принялся задевать проходящих молодиц, а потом вдруг поведал, что полвека назад на этом самом месте была роскошная мраморная лестница, которая вела от набережной к установленному на вершине холма памятнику Джуга-Шаху. Когда сносили монумент, заодно разрушили лестницу и Храм Двух Святителей, а на холме вновь воздвигли языческих истуканов. Кроме того, разобрали по камушкам и другую историческую реликвию - древнюю крепость, за стенами которой войско Джуга-Шаха отражало натиск сарматских наемников в год Большой Междоусобицы. Отбив три штурма, будущий царь перешел в наступление и гнал врага до самого Сарматского Вала, что отделяет от материка Скифский полуостров. Та победа вывела Джуга-Шаха в число виднейших сподвижников ярла Асвильда и открыла впоследствии дорогу к царским атрибутам.
Тут неожиданно выяснилось, что Пушок вовсе не разделяет сумукдиаровского почтения к личности последнего царя Белой Рыси. Оказывается, прадед нынешнего белоярского князя состоял в дружине того самого Красного Атамана, который в союзе с сарматами рвался к Итилю, выступая против утверждения новой веры. Но, с другой стороны, сам Пушок ныне ратовал за низвержение обессилевших древних идолов, за Единого бога и за восстановление сильной царской власти. Воистину, чудны дела Твои, как говорится в Каноне!
Гирканец вновь попытался объяснить свое понимание той борьбы, что велась в Верхнем Мире, где обитают божества. Старые боги сошли со сцены, а потому нам, то есть людям, надлежит наконец решить: кому будем поклоняться.
- Единый жесток, я согласен, - сказал он не слишком уверенно, ибо и сам еще не разобрался до конца в своих чувствах и стремлениях. - Он требует безоговорочного послушания, соблюдения определенных заповедей и к тому же карает отступников…
- Разумные, между прочим, заповеди, - сварливо вставил Пушок. - Не убивай, не воруй, не поклоняйся идолам…
Подмигнув, Сумукдиар полюбопытствовал:
- А как насчет запрета прелюбодействовать?
- Ну вот, то-то, - вздохнул князь.
- И я о том же. Мы слишком привыкли к многобожию, когда не обязательно было чересчур заботиться о нравственности своих поступков - какой-нибудь из богов да простит. Единый же такого бедлама не потерпит.
- Так ты за Единого или против? - нахмурился в недоумении Саня. - Чегой-то я не уразумею.
- Я и сам не смогу толком ответить. И хочется, и боязно. Только события торопят: я слишком хорошо вижу, как настырно пытаются покорить нас злые силы, а старые боги не шибко от натиска Тьмы обороняют. Похоже, придется и без желания крест принимать, никуда не денемся.
- То-то, - назидательно протянул Пушок.
Их содержательную беседу прервала колоритная сценка из местной жизни. Молоденький казачок, на верхней губе и подбородке которого едва пробивались короткие реденькие волоски, ожесточенно щупал у всех на виду столь же сопливую девчонку. Сумукдиар подумал было, что наблюдает пример легендарного венедского падения нравов, однако, как выяснилось, мальчишка отнюдь не намеревался предаваться греховной страсти.
- Ну дай деньгу, - настойчиво шептал юнец. - Чего жмешься. Хоть гривенник дай, хоть пятачок. Ужасть до чего выпить хотца.
- Нету денег, - плаксиво оправдывалась девица.
- А чего на улицу вышла, коли денег нетути?
- Да маманя через дорогу к тетке послала. За нитками.
- Может, тетка алтын даст?
- Не-а, не даст. И не нальет - я ее знаю.
Сплюнув, парнишка отпустил подругу и, опустив плечи, потащился в сторону кабака. Вероятно, надеялся надраться на халяву.
- Видал, до чего народ довели?! - с яростным презрением в голосе осведомился Пушок. - Знаешь, какие у нас прежде мужики были? То-то. А нынче каждый второй готов за пятак с крыши на борону сигануть. Все потому, что человек без бога в душе - уже не человек!
Скептически присвистнув, Сумукдиар признал: армия, состоящая из подобных слабаков, не то что разгромить Орду не способна, но и задержать надолго сюэней не сможет. Против полчищ Тангри-Хана требуется выставить крепкое, сильное духом и телом войско, нужны опытные закаленные бойцы, в совершенстве владеющие сложным современным оружием…
- Да, оружие нынче не то, какое полвека назад было, - признал Саня. - Раньше от солдата требовалось что? Саблю с копьем освоить, да с коня не падать… Самое многое - лук правильно натягивать. А теперь? Арбалеты, катапульты, огнебойные машины, да вдобавок - драконы, молнии, прочая магия… Слушай, ты должен знать - чего там сюэни в Хиндустане намародерствовали, какое оружие своровали?
- Много чего могли добыть, - пожав плечами, Сумук шумно вздохнул. - Например, непробиваемые золотые доспехи Индры, всепробивающий лук Рудры, неотвратимо поражающую булаву бога смерти Ямы.
Они долго вспоминали известное из древних манускриптов оружие могучих богов Хималая. Небесные колесницы и сокрушительные огненосные стрелы громовержца Индры, его же таинственное оружие, известное под названием ваджра, о котором ведомо лишь, что оно «сверкало, как солнце», а по форме напоминало то ли диск, то ли крест. Были также слухи о петле бога океана, судьи и вершителя людских грехов Варуны - петле, в которой враг гибнет, теряя силы, а также упоминался всепроникающий и усыпляющий взгляд Куберы - повелителя северных стран, бога богатства и горных духов якшей.
Неожиданно Пушок звучно шлепнул себя по колену и сказал:
- Чего об этом зазря трепаться! Этих чудес нам уже не видать - надо думать о том чародейском оружии, до коего мы еще способны дотянуться.
- Например, стрелы Геракла, - хмыкнул гирканец.
Хотя это и не афишировалось, но среди специалистов ходил упорный слух: дескать, Пушок непонятным образом сумел вывезти из Эллады пропитанные ядом лернейской гидры сокрушительные стрелы, принадлежавшие прежде могучему сыну Зевса и Алкмены. Оружие, как мыслилось, обещало быть страшным, ибо с равным успехом поражало как смертных, так и сверхъестественных бойцов.
Хмуро шевельнув бровями, сколотский князь процедил в ответ:
- А у кого-то, кажись, меч Ареса дома хранится…
- И не только меч, а даже полный доспех, - не удержавшись, похвастался Сумукдиар, хотя в глубине души он иногда сомневался, богу ли войны принадлежали в прошлом эти латы. - Но, в общем, ты конечно же прав. Необходимо искать оружие древних богов - к примеру, молнии Зевса, золотые стрелы Аполлона и, главное, голову Медузы горгоны.
Пушок отвечал в том духе: мол, насчет стрел и молний он подробностей не знает, а вот голова Медузы, взгляд которой даже после смерти сохранил ужасающую способность обращать в камень все живое, то…
- Голову вроде бы Афина Паллада у Персея отобрала, - напомнил князь. - И прикрепила себе на грудь, то есть к нагруднику панциря. Или на щит.
- Говорят еще - на эгиду, - уточнил Сумук.
- А это что за зверь?
- Эгида? Кто ж ее знает… Нигде нет ответа. Известно лишь, что какое-то защитное устройство. Слыхал, говорится: «под эгидой», то бишь «под защитой».
- Ладно, пес с ней, с эгидой. Еще про какое оружие богов мы знаем?
Средиморский волшебник посоветовал новому своему другу не спешить. Допустим даже, сказал он, что голова Медузы горгоны утрачена бесповоротно. Однако у Медузы было две сестрички, причем взгляды обеих обладали столь же смертоносным действием.
- Ну, Единый тебе в помощь, ищи… - неуверенно покачивая головой, проговорил Пушок. - Только… Помнишь небось, что сестры Медузы… коих звали… в общем, обе сестры бессмертны и поразить их невозможно.
- Управимся…
У него уже дозревал, обрастая последними черточками и детальками, план операции на острове, где обитали крылатые змеедевы с каменящими взглядами. План был сложный, многоступенчатый, очень рискованный, однако другие варианты представлялись просто неосуществимыми. «Придется попробовать», - решительно подумал Сумукдиар и демонстративно широко зевнул.
- Спать пора, пожалуй, - сказал он, потягиваясь. - Скоро полночь.
- Да погоди ты, детское же время, - возмутился Пушок, но тоже встал. - Я вот еще о чем думаю…
Он бегло перечислил средства вразумления, к которым эпизодически прибегали варяжские, кельтские, олимпийские, склавенские и прочие боги, после чего, хитренько подмигивая, напомнил, что и Единый явился в Средний Мир отнюдь не с пустыми руками - не мир послал Он, но меч вручал. Впрочем, ясно было, что слово «меч» в этом контексте употреблялось иносказательно, что в действительности речь идет о куда более грозных диковинах сверхъестественного происхождения. К сожалению, фаластынский трактат не сообщал наиболее существенных деталей, но встречались намеки, будто Единый поражает своих врагов не молниями, как Перун, Зевс, Индра или Доннер, но - льющимся с неба огнем. Именно таким сильнодействующим средством были перевоспитаны эпицентры халдейского разврата Содом и Гоморра.
Тут Сумукдиар встал как вкопанный и, уставив на собеседника ошалелый взгляд, прошептал:
- А ты знаешь, дружище… По моим сведениям, Джуга-Шах пытался овладеть силой небесного огня, и, говорят, алхимики даже наварили ему несколько амфор какой-то кошмарной субстанции! Однако большой войны с Магрибом тогда не случилось, и кувшины эти вслед за царем канули в Джеханнам, то есть в преисподнюю.
- Похоже на правду, я тоже слыхал, будто знаменитый ныне алхимик-правдолюб Андис получил что-то такое… - Пушок равнодушно пожал плечами и продолжил подъем по склону. - А правда ли, что ты возвысился до постижения собственной тени?
- Естественно, что собственной. Чьей же еще!
Гирканец не скрывал раздражения: ну, допустим, не почитаешь ты прежнего царя, но зачем же отвергать с порога все, что с его именем связано! Агабек Хашбази прекрасно понимал, что в изнуряющей битве за престол Джуга-Шах натворил множество мрачных дел, пролив совершенно безобразные реки невинной крови. Однако при всем при том о ратном деле саспирский тиран заботился неустанно и немало на этом поприще преуспел. Нет, неправ был повелитель Белоярска, не придавая значения раскрытому в то время секрету Огня Небесного…
- Между прочим, я на днях, наверное, увижу Андиса, - сказал вдруг Пушок. - Только ни хрена мы от него не узнаем - старик совсем из ума выжил.
Неожиданно ночную тишину разорвал истошный крик - истерично вопила какая-то женщина. Поначалу слов разобрать было почти невозможно, однако постепенно Сумукдиар уразумел, что женщина жалуется - на все и всех: и муж у нее - пьянь, и сыновья - лоботрясы, и дочери - суки неблагодарные, и снохи - гулены подзаборные, и зятья - кобели, и огород не родит, и корова не доится, и солнце с луной неправильно светят, и еще много чего - не так, как надо. Во всех этих бедах крикунья винила всех подряд, исключая почему-то самое себя: и князя местного, и волхва, и соседа-ведьмака, и куму-вертихвостку, и чернозадых средиморцев, и купцов-грабителей, и околоточного пристава, и городских дьяков, и прежних правителей, и бродячих скоморохов, и заучившихся книгочеев.
- …а еще расплодилась нынче погань всякая, - причитала она, срываясь на визг, - нашептывают: дескать, надобно отринуть исконных наших идолов да призвать из пустынь фаластынских злобного Яхаву-кровопивца… У-у-у, ироды окаянные!.. Они ж, падлы, хочут волхвов опять плетьми посечь, а нам на выю попов посадить… Опять воспретят нам Купалу да русалии праздновать… Не надо нам бога вашего Единого, мы Перуна с Белесом почитаем!
Кто-то, также скрытый сумраком, грозно произнес обозленным голосом: заткнись, мол, дура-баба, пока осиновый кол в глотку не вколотили. И без того дикие вопли истерички превратились в нечленораздельный вой, быстро слабеющий вдали, словно кричавшая убегала сломя голову.
Иронически улыбаясь, гирканец спросил:
- Неужели все ваши противники Джуга-Шаха и Единого бога - такие вот психи? Как у вас таких называют- одержимыми?
- Кликушами… Вот скажи мне, колдун, с чего они так орут?
- И не так еще заорешь, коли в тебя бес вселится!
Они подходили к забору постоялого двора, где обосновался Сумукдиар. Похлопав на прощание друга по плечу, Пушок осведомился, чем тот намерен заняться на следующий день, но, пропустив мимо слуха неопределенный ответ, тут же сказал:
- Я тебя завтра найду, свожу в одну компанию. Образованные, мать их перетак, собираются…
- Да я вообще-то… - начал было Сумук, помнивший, что ему светил полет в Бикестан.
- Не возникай, - строго оборвал Саня. - Нехорошее завтра число, так что не советую одному в городе болтаться, особливо под вечер… Ну, бывай здоров.
Поднимаясь по лестнице в свою комнату, Сумукдиар, с трудом отгоняя хмельную сонливость, пытался сообразить, что за «нехорошее число» будет завтра. Вроде бы сейчас, в середине лета, подходила к концу русальная неделя, последняя ночь которой посвящается буйному празднованию Ивана Купалы. Ну пляшут, ну распутничают - чего тут бояться? С милой душой предадимся тем же развлечениям, чтобы не выделяться из народа…
Он криво усмехнулся: принять участие в такой оргии было заманчиво, только вот проспаться надо, чтобы не выглядеть бледно грядущей ночью. Кое-как раздевшись, он отхлебнул из ковша огуречного рассола, прямо в сапогах повалился на кровать и погрузился в тягучую дремоту.
Пробуждение оказалось болезненным. Открыв глаза, еще не отойдя от привидившегося кошмара, гирканец лежал, глядя в потолок и пытаясь понять, что же происходит. Окружающий мир неуловимо изменялся, образы предметов, скрытых тьмой, но ясно видимых магическим зрением, расплывались, искажались и ломались, принимая совершенно немыслимые причудливые очертания.
Внезапно он понял и резко встал, отбросив одеяло. Набирая мощь, накатывались волнами колебания волшебных сил. Словно десятки, а то и сотни исключительно сильных чародеев одновременно творили согласованный колдовской штурм, пытаясь совместными усилиями совершить нечто чрезвычайно важное.
Приблизившись к окну, Сумукдиар увидел в неверном голубоватом полумраке сверхъестественного мира, как на бегущем к реке склоне появились призрачные, полупрозрачные силуэты разрушенных много десятилетий назад лестничных пролетов, обрамленных перилами и колоннадой, а на окрестных холмах трепетали, неуклонно наливаясь материальностью, контуры крепостных стен, фортов, теремов, монументов и храмов. Все стало предельно ясно, ибо происходящее вполне отвечало его собственным устремлениям, и гирканский джадугяр осторожно, чтобы не помешать остальным, включил в общие усилия немалый напор своего говве-а-джаду. Не оставалось сомнений, что в эти мгновения на всем колоссальном пространстве лесов и степей Великой Белой Рыси вырастают призраки былых твердынь.
Обычно чародеи пользуются запасами собственной волшебной силы, могуществом своего хварно, полученного при рождении, многократно приумноженного за годы учения и упражнений. Но в некоторых случаях, когда приобретенного говве-а-джаду недостаточно и требуется применить куда большие масштабы магических субстанций, колдуны вовлекают в сверхъестественный процесс волю и зачаточные хварно окружающих. Легче всего сделать это ночью, когда люди спят, а тайные их помыслы отпущены на волю и стремятся к объектам мечтаний. В предрассветные часы несложно собрать воедино мысленную силу тех, кто желает того же, что и те, кто устроил этот колдовской приступ, равно как тех, кто не слишком возражает против этой идеи.
В данном случае идея была проста и понятна - возрождение Великой Белой Рыси. Разумеется, далеко не каждый из жителей венедских и сколотских княжеств горячо мечтал о новом слиянии этих карликовых государств в могучее царство. Но таких людей было немало, а многие другие, пусть и не думая о царстве, жаждали мира, спокойствия и достатка, которые возможны только в большой сильной стране. И вот над Рысью запульсировала невидимая обычным глазом густая сеть, вытканная из жгутов волшебной силы и впитывающая невысказанные пожелания простых смертных.
Сумукдиар мягко и аккуратно вплел собственную нить в узор этого необъятного невода. В едином строю с остальными, которых он не знал и, возможно, никогда не узнает, агабек Хашбази Ганлы отдавал всю энергию своего джамана во имя Белой Рыси, Атарпадана, Средиморья, во имя всех стран и народов Востока, и усилия эти, помноженные на помощь сотен других волшебников, мало-помалу приносили плоды. Магический узор становился все более сложным и четким, совместная воля бесчисленных волхвов, джадугяров, магов, ведунов, чародеев, обращаясь давлением колдовских волн, непреклонно создавали новую сущность. Чародейский штурм уже не просто использовал желания единомыслящей части населения, но и давил прочих, кто не разделял этих устремлений. Твердо и безжалостно решалась едва ли не самая сложная колдовская задача: изменение убеждений, внушение желаемых взглядов. Такая тонкая работа могла совершаться лишь при безукоризненной координации, при безусловном подчинении каждого участника строго выверенному плану совместных действий.
Безусловного подчинения, впрочем, не было и в помине. Сумуку даже казалось, что магическая сеть составлена из двух плохо связанных половинок, причем одна половина настроена решительно и воинственно, тогда как другая - чем дальше, тем больше боится продолжать начатое дело и готова в любой момент пойти на попятную.
Тем не менее несметная армия чародеев была чудовищно близка к триумфу: еще немного - и цель была бы достигнута. Неожиданно Сумукдиар почувствовал, что их натиск захлебывается, словно почти неодолимая сила магии натолкнулась на отлично организованный отпор. Сплетенная с таким трудом сеть начала рваться, и на месте лопавшихся узелков стремительно набухали отвратительно-бесформенные пятна густого непроницаемого мрака. Тьмы было не слишком много, но силы Зла давно и прочно утвердились на решающих участках, а потому теперь легко и просто отразили сумбурную атаку разбросанных по всей стране чародеев. Тем более что между волхвами Светлых Сил не было, видимо, прочной договоренности…
По разодранному узору волшебных струн пробежали искры - и сеть распалась окончательно. Призраки древних твердынь нехотя растаяли. Зло - пусть временно, пускай ненадолго - победило.
Не чувствуя от усталости собственного тела, невероятно переживая это - в общем-то закономерное - поражение, Сумукдиар кое-как доковылял до кровати, рухнул лицом на подушку, моментально уснул и проспал почти до полудня.

Глава 5
БОЛОТНЫЙ ШАБАШ

Разбудил его неистовый стук в дверь. Спросонок гирканец схватился было за саблю, но потом разобрал, что голос принадлежит Златогору, и, накинув на голые плечи халат, со спокойной душой отодвинул засов. Друг буквально ворвался в комнату, напугав Сумукдиара мертвенной белизной лица и неестественно выпученными глазами.
- Ты спал? - спросил он шепотом.
- И вдобавок один. К прискорбию:.. А что стряслось?
- В самом деле ничего не знаешь? Не знаешь, что здесь ночью творилось?
- Вроде тихо было, - неуверенно ответил Сумук, ополаскивая лицо холодной водой из стоявшего в углу ведра. - Мы с Пушком за полночь шатались по городку и ничего особенного не заметили. Пьянь всякая куролесила помаленьку, кликуша вопила - вот как будто и все дела.
Златогор, по-прежнему волнуясь и недоверчиво поглядывая на гостя, сел и, отдышавшись, сказал, понизив голос:
- Колдуны наши ночью учудили. Попытались возродить прежние порядки. Опутали чародейством всю землю рысскую, чтобы вышибить из людишек дурные мысли.
- И что? Получилось?
Сумукдиар наконец-то проснулся и похолодел: если дознаются, что и он в этом деле замешан, могут не посмотреть, что иноземец. Коли не прирежут в укромном местечке, так вышлют к бесам собачьим. А еще хуже - донесут в Акабу: тщился, мол, воротить кровавую тиранию… Тогда уж точно не поздоровится!
- Сорвалось у них. - В голосе воеводы проскользнул намек на сожаление. - Примерно треть волхвов не поддержала мятежников, да еще какие-то неведомые силы вмешались, о которых нам знать не положено. Герослав, князь Волчьегорский, шибко осерчал, всюду дружинников расставил, много волхвов похватали.
Нахлынувшая липкая слабость будто сковала гирканца. Бессильно покачивая головой, он пролепетал: дескать, теперь начнется охота на ведьм и чародеев, будут кидать в остроги всех без разбору.
- Если бы только вашего брата сажали… - Златогор вздохнул. - Враз воспряли духом почитатели разных кровавых божков, которым - удайся ночной умысел - конец пришел бы. Нынче с утра главный жрец Белеса проклял Единого бога и подстрекал смердов бить князей-отступников. Ой, полетят головушки…
- Кто же из князей им неугоден?
Воевода проговорил совсем тихо:
- Первым, само собой, Ваньша Ползун, а потом и другие могут погореть… Санька Пушок, приятель твой, к примеру… опять же Добровлад из Славомира… Словом, все, кто за Единую Веру ратовали… - И он добавил, озираясь: - Говорят, в Царедаре тоже шорох пошел. Вроде бы Охрим Огарыш в петлю полез, едва откачали старика.

Предыдущая страница 4 Следующая страница


5 Константин Мзареулов

- Хреново, - пробормотал гирканец.
Он торопливо прикинул в уме свои шансы. Получалось, что разыскать всех до единого участников колдовского штурма властям не удастся. Чтобы разоблачить сильного волшебника, требуется по меньшей мере столь же сильный чародей, а таковых в распоряжении местного князя быть не должно… Во всяком случае, в потребном количестве… К тому же вскорости у Герослава появятся другие хлопоты: опьяненные ночным успехом, жрецы демонов Тьмы примутся устраивать кровавые вакханалии, призывая злых духов, и правители поневоле обратятся за подмогой к волхвам, посвященным Перуну, Сварогу, Хорсу, и, быть может, даже к опальным ныне последователям фаластынского учения.
Извечная борьба между Светом и Тьмой продолжалась, и пусть сегодня торжествовали магрибские прислужники Зла - окончательной победы они еще не достигли… И навряд ли когда-нибудь достигнут. Сумук приободрился.
- Ты бы, особенно к вечеру, не выходил на улицу, - заботливо посоветовал Златогор. - Сегодня ж Иванов день.
Джадугяр совсем было собрался сделать пренебрежительный жест, но передумал. В конце концов, друзья - вчера Пушок, а сейчас Златогор - желали ему добра. Как известно, в ночь на Ивана Купалу, когда учиняются жуткие по непотребству обряды, на свободу выпускаются Темные Силы, встречаться с которыми адептам бога Света вовсе не безопасно… Он дернул щекой и напомнил, что собирался лететь за море, в Алпамыш.
- Чем пугать, - проговорил Сумукдиар уже совсем спокойно, - лучше подскажи, что именно я должен выведать в тех краях. Думаю, в первую очередь нас интересует оружие сюэней, тактика Орды… Что еще?
- Организация, планы, характеристики на командиров, настроения в войсках…
Они составили подробный перечень вопросов, охватить который за краткосрочную вылазку не сумел бы, пожалуй, даже самый могущественный чародей. Златогор перечитал список, хотел добавить еще какие-то пункты, но вдруг швырнул на стол гусиное перо и, объятый отчаянием, закрыл лицо руками. Молодой воевода, стиснув зубы, дрожал, словно от озноба.
- Успокойся, - сочувственно сказал гирканец. - В застенок пойдут маги, а не военные. Если ты не связан напрямую с мятежом, тревожиться не стоит.
- В том-то и беда, что не связан! - Златогор через силу выдавил жалкую кривую улыбку. - Эти болваны не удосужились привлечь к своему замыслу приказ Тайных Дел - а ведь заодно мы могли бы и победить!.. В другом беда, Сумук. Среди наших дьяков и даже бояр имеется немало гаденышей, которые продались Магрибу и рьяно служат Тьме. И сейчас они станут, не таясь, избивать стойких патриотов Отечества, обвиняя оных в соучастии мятежным колдунам. И чародеев бить будут, и воевод, и купцов, у которых после погрома можно добром разжиться…
Мысль была здравой, но из нее логично вытекало очевидное продолжение: угроза скорой расправы неотвратимо нависает над каждым удельным владыкой. Князья, обеспокоенные произволом распоясавшихся победителей, должны будут всячески гасить разгул страстей, стараясь ограничиться пустыми угрозами. Каждый будет стремиться собрать в своем княжестве побольше сильных колдунов и толковых полководцев. Страна выживет, но раскол между уделами станет более явным, снова могут заполыхать междоусобные войны.
«Собственно говоря, магрибцев такой оборот вполне удовлетворит, - подумал Сумукдиар. - Поодиночке Орда легко разобьет северные княжества…» И другое следствие: единство Великой Белой Рыси сулило надежду на объединение также и Средиморья. Покуда же два десятка разобщенных карликовых вотчин были просто лакомой добычей для любого завоевателя - не более того.
- Наверное, скоро соберется Княжье Вече, - предположил Златогор, потом добавил, усмехаясь: - Сколько слухов разных - просто жуть берет. Пушок спозаранку опохмелялся в корчме, так услыхал от кого-то, будто твой Атарпадан вместе с Хастанией объявил войну Белой Рыси.
- Брехня.
- Понятное дело. - Воевода со вздохом поднялся.
Уже от дверей он сказал, что решение о полете в Загирканье может быть принято на высшем уровне в самое ближайшее время, так что пусть Сумук будет готов отправляться в любой момент. Затем Златогор еще раз посоветовал не выходить нынче ночью из постоялого двора без крайней надобности. «Только по самой большой нужде выйду», - заверил его гирканец. Укоризненно покачав головой, воевода захлопнул за собой дверь.
Задвинув на всякий случай засов, Сумукдиар лениво оделся, выбрав из прихваченных в дорогу вещичек чоху с серебристыми гозырями. Поразмыслив, решил не надевать ни чалму, ни папаху. Во-первых, было жарко, а во-вторых, учитывая слухи о войне с Атарпаданом, не стоило раздражать аборигенов платьем парфянского покроя. Затем он зажег переносной светильник и, глядя в лепестки огня, отчеканил формулу дальней связи. Возникшее в пламени лицо Салгонадада было, как и вчера, опухшим от сладкого сна, и Верховный Джадугяр опять заворчал: мол, что за привычка будить людей спозаранок. Перебив старика, Сумукдиар торопливо рассказал о ночных событиях.
- Я в курсе, - кивнул Салгонадад. - Тебя не трогают?
- Пока нет.
- Если что - мы заступимся. Не бойся. У тебя все?
- Есть опасение… Возможно, лазутчики Тангри-Хана попытаются уничтожить всех нас.
- Уже пытались, - буркнул старый волшебник. - Вчера вечером в Тигранакерте кто-то всадил заколдованную стрелу в плечо Агафангелу. Ничего опасного, но мы все настороже… Ты уже разговаривал со Светобором?
- Пока нет, - вторично сказал Сумук.
- Давай, да, работай. Без ответа не возвращайся. Если понадобится - задержись…
Погасив светильник, Сумукдиар опоясался саблей и заколдовал дверь, чтобы чужие не могли заглянуть в его комнату. Попутно он не без удовлетворения просмаковал тот факт, что Салгонадад неплохо осведомлен о событиях в Тигранакерте. По всей видимости, Верховный Джадугяр Атарпадана не считал антипатриотичным поддерживать связь со своим давним другом Агафангелом, главным волшебником Хастании.
Время было обеденное, а он еще даже не завтракал. Ничего не попишешь, пришлось направиться в харчевню.
На самом видном месте расположился, естественно, вездесущий Пушок, окруженный многослойным кольцом слушателей. «Хороший вроде мужик, только пьет ужасно», - подумал гирканец. Он подыскал себе удобное местечко в дальнем углу, где можно было, сидя спиной к надежной стене, держать под наблюдением вход и весь зал. Подбежавшему мальчишке Сумукдиар заказал порцию солянки, холодную севрюгу с хреном, котлеты с жареной картошкой, жбан кваса и большую кружку меда - после вчерашних перегрузок требовалось капитально восстановить силы. Кто знает, что сулит новый день.
Ожидая, пока подадут снедь, он нацелил удесятеренный колдовством слух на компанию вокруг Пушка. Тот говорил слова вполне разумные, с которыми безоговорочно согласился бы любой ортодокс из числа адептов Джуга-Шаха или Единого бога. Только вот ярла Асвильда белоярский князь на дух не переносил и не скрывал того.
- Покуда поклоняемся полусотне богов, божков и бесов, так и будем жить, расколовши рысский народ на полсотни уделов, - доносился сквозь шум его картавый голос. - Единого бога нужно призвать и выбрать одного царя, как в прежние времена. Вместе мы не то что в полста - в тысячу раз сильнее станем… А те, кои о пользе раздробленности брешут, - враги, купленные заморским золотом, Магриб-то на подкорм изменников денежек не жалеет!
Потом гирканец отвлекся, уделив большую часть своего внимания отличной похлебке. Неожиданно он обнаружил, что Саня направил в его сторону указательный палец, произнося при этом:
- Вот, братишки, сидит человек с переднего края, известнейший гирканский маг, мастер ратного чародейства - он пускай подтвердит… Скажи нам, паша, правда ли, что темные колдуны Магриба из кожи вон лезут, чтобы посеять промеж нас раздоры?
Три десятка взглядов настороженно устремились на прибывшего из дальних краев гостя. Не без сожаления отложив ложку, джадугяр подтвердил:
- Истинная правда. Прислужники злых сил покинули преисподнюю, куда низверг их Ахурамазда, и стремятся вернуть себе власть над миром.
- Ахурамазда - это ихний бог Света, - пояснил Пушок. - Вроде нашего Хорса.
Вообще-то, конечно, говорить «вроде» было вовсе неправильно. Как догадывался Сумукдиар, и Хорсом, и Ахурамаздой люди называли привычные им воплощения некоего высшего духа, повелевавшего Солнцем, светом, огнем и прочими приписываемыми Добру атрибутами. Известны были и другие воплощения Светоносного: олимпиец Аполлон, коварный хиндустани Будда, кельтский бог Аур или Люкс. Только в свите Единого - что бы там ни говорил Ала мазан - Агарей не обнаружил своего божественного покровителя, и это смущало волшебника, препятствуя окончательному переходу в лоно новой веры.
- А кто же тогда повелитель Тьмы? - робко поинтересовался один из горожан. - Среди наших богов, я имею в виду…
- Среди ваших - Велес, или Велес-Ваал, который вернулся в наш мир под именем Вельзевула и противостоит теперь небесному воинству Единого. Мы на юге называем его Иблис… - Он сомневался, стоит ли говорить, но все же решился, ибо считал недостойным таиться в страхе: - После этой ночи жрецы Белеса попытаются истребить честных борцов за дело Великой Рыси, станут сеять рознь между вашими княжествами, подобно тому как уже разожгли вражду среди стран Средиморья.
- На какой черт это им надо?
Задавший этот вопрос здоровенный бугай в кольчуге говорил с заметным варяжским акцентом. Видать, это был один из наемников, служивших в дружине здешнего князя.
- На нас идет Орда, - снова, в сотый, наверное, раз за последние дни, объяснил Сумукдиар. - Магрибцы, по обыкновению, не спешат посылать в бой собственных солдат и предпочли натравить на страны Востока полчища сюэней. Тангри-Хан захватывает государство за государством, но править на захваченных землях будет Магриб.
- Ну-ка, Бравлин, ответь ему! - Пушок подмигнул.
- Я не есть боится Орда, - самоуверенно заявил варяг.
- Правильно делаешь, что не боишься. Но их много, и они сильны. Чтобы разгромить Тангри-Хана, мы должны объединиться. Поодиночке сюэни перебьют нас, но вместе: Рысь, Бикестан, Средиморье, Парфия, - мы станем гораздо сильнее и обязательно одержим победу.
- Это есть дело правителей, - провозгласил варяг по имени Бравлин. - Когда мой князь приказывать, я выводить в поле свой легион и буду повести в указанный направлений… Честь имею, господа.
Мотнув головой, он направился к выходу. За ним разбрелись и остальные. Пересев за стол гирканца, Пушок проговорил доверительным тоном:
- Знаешь уже новость насчет войны с вашими?
- Чушь собачья, - устало буркнул Сумукдиар. - Сам должен понимать. Эмир не станет щелкать зубами на Великую Белую Рысь по причине отсутствия зубов.
- А вдруг? - настаивал излишне веселый белоярец. - Что тогда станешь делать?
- Попрошу убежища, - Агарей оскалился, - у Ивана Ползуна.
Пушок скептически замотал головой и напомнил, что Ползун нынче в опале, а потому делишки у гирканского чародея хреновые. Он принялся со вкусом и знанием дела расписывать, как ввалятся в полночный час молодцы из Приказа Тайных Дел, как заломят умелым приемчиком белые руки да поволокут в подобающий застенок. Разглагольствования такого рода не могли не вызвать изрядного раздражения. По счастью, запасы игривости у Сани быстро истощились, и он, внезапно помрачнев, сказал:
- Знаешь, кто этот варяг? Бравлин, сын Хаскульда. Главный воевода Владиграда.
Сумукдиар моментально насторожился. Что же, в конце концов, делают в этом захолустье белоярский князь и владиградский воевода? Глядишь, к вечеру окажется, что здесь собрались вожди всех рысских княжеств! Может быть, именно в Волчьегорске должно состояться Княжье Вече, на котором рыссы решают важнейшие свои проблемы…
- По-моему, дуб дубом, - сказал он равнодушно.
- То-то… Неплохой вроде бы рубака, волевой командир, но собственных мыслей отродясь не водилось. О Господи, под чьим началом воевать будем, ежели вправду Орда нагрянет?!
- Охрим Огарыш еще живой. Алберт, сын Громарда, в войсках популярен. Найдутся командиры.
Пушок махнул рукой и сказал, что Охрим стар, а варяжского воеводу Алберта многие князья сильно недолюбливают и, стало быть, к верховному командованию не допустят.
Демонстративно зевнув, Сумукдиар проговорил, лениво потягиваясь:
- Это ваши болячки, а я тут человек чужой… Скажи-ка лучше, чем в этой дыре вечером заняться.
- Есть одно местечко, - оживился Саня, - шикарные телки придут, из образованных. Айда?
«Видимо, Вече если и соберется, то не сегодня и не здесь, - сделал вывод гирканец. - Впрочем, Златогор обещал предупредить меня…» Вслух же сказал:
- Женщины бывают или красивые, или умные. Знаем мы этих «образованных» - посмотришь разок, а потом всю ночь кошмары будут сниться.
- Не понимаешь ты ни хрена в этом деле! - вскричал Пушок. - Не бывает некрасивых баб, бывает мало выпивки!
В назначенный час приятели вылезли из пролетки возле чистенькой избушки на городской окраине и поволокли к крыльцу корзину, набитую всяческими деликатесами. Хозяйка, сударыня Людмила, и ее подруги оказались не первой молодости, но и не такими страхолюдинами, как того опасался Сумукдиар. Зато гости целиком и полностью подтвердили его подозрения.
Веромир Змиевский и Борис Туровский - еще два князя оставили свои уделы и приехали не куда-нибудь, а в забытый всеми демонами Волчьегорск. Похоже, эта пограничная крепость действительно была избрана местом тайной встречи, на близость которой еще вчера намекал Златогор.
Поначалу шла общая беседа, тон которой напористо задавали женщины, стремившиеся блеснуть остроумием, глубиной эрудиции, неприятием унылой морали. Впрочем, дальше болтовни дело не шло, и все попытки мужской половины умыкнуть кого-либо из чаровниц в соседнюю светлицу для интимного времяпрепровождения («Не светлица там, а темница, - громко уговаривал девок Пушок, - там же темно, никто не увидит») неизменно нарывались на твердый отказ, сопровождаемый ужимками оскорбленной добродетели.
Князь Борис, мужчина громадного роста, имевший свирепую внешность, но по натуре, видать, добродушный весельчак, сочувственно пробасил:
- Зря стараетесь, хлопчики. Даже если чего обломится, удовольствие не стоит затраченных усилий.
- Похоже, ты прав, - уныло согласился гирканец. - А ежели не хотят, то чего ж дразнятся, так их перетак?
В разговор включился немолодой уже Веромир - худощавый горбоносый горец-гуцул из Великой Будинии:
- К тому же сегодня плохое число… Ночью будет оргия, так что умные женщины постараются не поддаваться греховным искушениям. Разок уступишь - неведомо чем все кончится.
- Ну и ладно, - буркнул разобиженный Пушок. - Только могли бы и на другой вечер назначить эту собирушку. Например, на завтра.
- Хотел бы я знать, где мы будем завтра, - туманно откликнулся Борис.
Пушок и Веромир улыбнулись, оценив тонкий юмор. «Стало быть, точное место сбора еще не известно, - понял Сумукдиар. - Они съехались сюда и ждут сигнала. Кто его подаст?» Вчера он без колебаний сказал бы, что самый уважаемый и влиятельный среди князей - царедарский повелитель Ползун. Сегодня же утверждать что-либо стало просто невозможно…
Между тем женщины, развеселившись, принялись буянить, но уединяться по-прежнему отказывались. Окончательно разуверившийся в перспективе любовных утех, гирканец прекратил все попытки по этой части и снова присоединился к трем рысским князьям.
- Ну и пес с ними, пущай режут друг дружку, - флегматично говорил Борис- Нам-то какое дело, али своих забот не хватает?
- Многие надеялись, что свара за горами их не коснется, - задумчиво произнес Веромир. - Ошибались предки. Не промахнуться бы и нам…
- То-то! - обрадовался поддержке экспансивный Пушок. - Не по доброй же воле людишки тех стран вздумали усобицу затеять - их на вражду злые чары подстрекают. Ежели Зло там победит, неминуемо вражда к нам перекинется - чародейству Гирдыманские горы не помеха.
- Чары уже перехлестнули через горы, - вставил Су-мук. - Кто не слеп в магическом свете, тот видит - в каждой подворотне затаилась нечисть. Затаилась и ждет своего часа.
Занервничав, Борис Туровский осведомился: что, мол, следует делать? В один голос Пушок и Сумукдиар ответили: бить носителей темной силы. Если не истребить адептов Иблиса и Белеса, убеждали друзья, может пролиться много невинной крови во многих странах.
- И без того кровь льется, - жалобно простонал Борис. - Куда уж больше.
- Сейчас бандиты убивают честных людей, - настойчиво внушал ему Саня. - А мы зовем истреблять врагов Рода человеческого. Ну, подтверди, Сумук.
Кивнув, ганлыбельский Агарей начал развивать давнюю свою заветную идею: собрать в ударный кулак отряды волхвов и прочих магов и пройти огнем и железом по логовищам Иблиса-Велеса. Тут Людмила, услышавшая краем уха обрывок их разговора, сказала с ужасом в голосе:
- Мужики, вы уже знаете, что здесь ночью творилось?
- Слыхали, - хмыкнул Веромир. - Не решили только, хорошо это или нет.
- Да как ты можешь шутить?! - Хозяйка всплеснула руками. - Они ж хотели воротить прежние порядки! Я сама проснулась среди ночи, гляжу - старые терема, бастионы и равелины вырастают, что при Джуга-Шахе возводились. Это же такие чудовища чудили, прямо людоеды с острова Сааремаа! Да они бы нас - образованных, кто собственное разумение имеет, - на месте бы вешали-четвертовали, без пыточного следствия и суда праведного…
Сумукдиар подумал, что Людмила ошибается, по меньшей мере, трижды. Во-первых, ни она, ни ей подобные пустозвонные болтуны не представляли угрозы твердому порядку, а потому даже самый свирепый тиран не стал бы ими заниматься. Такие, как она, легко подчиняются, приручаются и покупаются, а потому не отягощают правителей заботами по обеспечению их ни тюремной похлебкой, ни намыленной пенькой. Во-вторых, будучи убежденным сторонником восстановления Великого Царства под эгидой Единого бога, Сумукдиар неплохо представлял себе, как это должно происходить, а потому догадывался, что «образованных» вешать не станут, а напротив, будут холить и ублажать, потому как умные люди новой власти зело понадобятся. И вот тут хозяйка провинциального салона жестоко ошиблась в третий раз, без всяких на то оснований причислив самое себя к интеллектуальной элите Великой Белой Рыси.
- Как это все-таки по-нашему, по-рысски, - скептически улыбаясь, сказал князь Веромир. - Три года куролесили, кокетничали с самыми темными из потусторонних сил, призывали на свое горемычное Отечество самые страшные напасти, а потом вдруг смекнули, что за все эти подвиги придется ответ держать… - И он неожиданно повторил вслух недавнюю мысль гирканского волшебника: - А бояться того, что надвигалось прошлой ночью, пустое дело. Заговорщики не планировали децимации.
Разумеется, все моментально загалдели, требуя объяснений, откуда известны Веромиру такие подробности. Повелитель славного града Змиева, сам не рад, что проговорился о своей осведомленности, принялся неуклюже выкручиваться: мол, слышал кое-что сегодня утром, да и вообще, дескать, владея немного магическим искусством, сумел кое-как разобраться в хитросплетениях творившейся ночью колдовской паутины.
По его словам выходило, будто чародейский штурм задумали и начали вовсе не адепты Единого бога, но волхвы старых идолов: Перуна, Сварога, Хорса и Макоши. И целью их было отнюдь не возрождение Царства, а всего лишь изгнание из душ людских разного рода дурных помыслов, равно как взращивание благородных побуждений, веры в Добро, стремления к всеобщему счастью и благоденствию.
- И вдруг, - серо-голубые глаза Веромира заблестели, - в их колдовство влилась новая мощная струя, которая оказалась сильнее и повернула в новое русло поток волшебных субстанций. Вероятно, это были жрецы Единого.
- Но ведь их совсем немного, - робко вставил Борис.
Веромир сказал со вздохом:
- Все так думали… Их оказалось невероятно много, и вдобавок их магические призывы привлекли гораздо больше душ, ибо они лучше прочих понимают тайные мечтания рыссов. И наш спящий народ отзывчиво поддался магии нового Господа. Какое-то время оба клана чародеев работали совместно, и по всему пространству прежнего Царства обретали вещественность известные вам символы. Но потом поклонники многобожия дрогнули, не решаясь крепить союз с незванными соратниками… А может, не пожелали делить с ними победу, кто знает. В этот-то момент и нанесли внезапный контрудар регенты темных сил, и… В общем, на этом все кончилось.
Сумукдиар понял, что князь сказал правду, хотя и не всю. Рассказ превосходно объяснял все те загадочные явления, которые смутили гирканца в ходе ночной битвы сверхъестественных сил. Именно так, и только так, могло это происходить: начали волхвы старых богов, на помощь им разрозненно приходили сторонники единобожия, включая Сумука, но затем воинство Перуна-Сварога забеспокоилось, и этой их нестойкостью умело воспользовался враг.
Веромир умолчал лишь об одном: что и сам он, как рядовой носитель магии, изначально принимал участие в штурме, надеясь возродить былое величие старых верований. Гирканец привычно оценил интенсивность говвеа-джаду Веромира: тот был, конечно, не ахти каким могучим магом. Далеко не волхв и даже не волшебник, а в лучшем случае ведун или даже простой чародей, так что в ночных событиях действовал, самое большее, на третьестепенном по важности участке…
Уличать обаятельного змиевского князя в неискренности Сумукдиар не стал, полагая, что тот в ближайшем будущем может стать союзником для адептов Единого.
Для себя же гирканец сделал две важные зарубки на память. Во-первых, грубым нажимом даже самого мощного и всесокрушающего джамана переломить настроения народа, убедить колеблющихся в необходимости нового Царства не удастся - тут нужно действовать тоньше. И второе: волхвы многочисленных капищ, посвященных традиционным богам и божкам Великой Белой Рыси, показали себя заговорщиками и будут отныне в немилости у княжеских властей. Тем самым создаются отличные предпосылки для окончательного выхода из катакомб фаластынского учения о Едином боге-Творце, боге-Демиурге.
«Что поделать, я всегда сочувствовал новой вере, хотя и опасался гнева Господня, ибо ношу на себе немало грехов, - подумал Сумук. - Нет, не должен я, служитель Света, противостоять Единому, ведь говорил же Ала мазан, что Светоносный вернулся к нам в свите Демиурга… Да и сам Он не зря вызывал меня и старался приободрить!»
Между тем в горнице продолжилась прежняя беседа.
- Рознь опять разгорается, - упавшим голосом проговорил Пушок. - До какого же маразма надо было дожить, чтобы враждовали сколоты с венедами!.. Снова начнутся тупые разборки: чья-де сила сильнее - Перуна или Зевса, Ормузда или Одина!
- Не знаю, кто из них сильнее, а кто виноватее, - загремел вдруг Борис Туровский, - только я в своей вотчине раздоров не потерплю. Всех этих дармоедов из капищ, псов патлатых - всех к ногтю прижму. В моем княжестве один бог-Творец - я!
Ормуздом северяне на свой лад нарекли Ахурамазду, тогда как Ариманом называли повелителя тьмы Анхра-Майнъю - это Сумукдиар понимал и возражать не собирался. Боги не гневаются, когда люди дают им разные имена. Другое его смутило: напуганные давешним колдовским приступом князья станут отныне подозревать всех без разбору жрецов в мятежных умыслах, чем не преминут воспользоваться злые силы. Допустить этого было нельзя.
- Чего морщишься, Агарей? - Лицо и голос Бориса снова стали добродушными. - Что тебе не по нраву?
- А его послушать интересно, - поддакнул Пушок. - Он же у нас чернокожник… то есть чернокнижник.
Ох как не любил он обсуждать высочайшие материи в подобных слабоподготовленных аудиториях. Половину сказанного они вообще не поймут, а остальное перетолкуют на привычный манер, то бишь исказят до противоположного смысла. Только и смолчать он тоже не мог, поскольку полагал первейшим своим долгом проповедовать всеми силами учение о неизбежном торжестве Света над Мраком, Добра над Злом.
Сумукдиар заговорил, осторожно выстраивая фразы, чтобы ненароком кого не обидеть, но и не упустить главного итога, к которому пришел после долгих размышлений:
- Вы должны знать общую космологическую идею, с которой после долгих многовековых изысканий согласились мудрецы всех стран. Вселенная наша делится на три главных уровня: Верхний Мир, где властвуют духи Добра; Нижний Мир, населенный демонами Мрака и Зла; а между ними - наш Средний Мир, куда изредка проникают посланцы обоих демонических этажей. Кроме того, хотя об этом и не принято упоминать, есть еще один потусторонний уровень - так называемый Мир Теней, в котором живут наши аналоги, не владеющие привычной нам магией, но обладающие могучим оружием и другими, изготовленными из металла механическими устройствами…
Нетерпеливый Борис Туровский перебил его, спросив, постигли Сумукдиар собственную Тень. Гирканец отвечал уклончиво: дескать, многие сильные джадугяры способны проникать в мысли своего аналога и при этом частенько узнают много интересного. В частности, почти всегда удается получить ответ на те вопросы, которые сильнее всего интересуют волшебника в момент контакта с его Тенью. Удовлетворив таким образом нездоровое любопытство слушателей, он продолжил:
- Принято считать, что Верхний Мир заселен очень густо и что каждый народ, каждая страна, чуть ли не каждый клочок моря и суши имеют многочисленное семейство собственных богов или демонов. Но не слишком ли много духов опекало бы людей, будь это правдой? Сами посудите - божественные пантеоны почти всех народов возглавляет бог-громовержец: Перун, Яхве, Индра, Зевс, Юпитер, Таранис, - причем каждый из них в результате сложных интриг отобрал верховную власть у прародителя-демиурга: Урана, Брахмы, Элоха, Рода, Лура. У всех племен есть свои боги Света и Войны, богини Любви и Охоты, духи Времени, Сна и так далее. Предания большинства племен повествуют о битве богов Света или Огня с драконом или другим чудовищем, каковая битва то ли уже состоялась в далеком прошлом, то ли должна свершиться в последний час существования Вселенной. Не слишком ли много повторов?
Он умолк, отпил из кубка, чтобы увлажнить пересохшую от долгой речи глотку. Заодно гирканец оглядел аудиторию и не без удовольствия отметил, что слушают его внимательно.
- Не разумнее ли будет сказать, - возобновил он свое повествование, - что в Верхнем Мире был лишь один-единственный бог-Творец, или Демиург, создавший все сущее в Среднем Мире… Затем его сверг с престола внук-громовержец, раздавший своим братьям, сестрам, детям и племянникам право повелевать различными стихиями Среднего Мира. А уже мы, смертные, по неразумию нашему, называли одного и того же духа разными именами!
Последовала долгая пауза, в течение которой собравшиеся пытались осмыслить неожиданную непривычную концепцию. Затем одна из хозяйкиных подруг - кажется, ее звали Натальей - неуверенно спросила: что же, мол, Макошь, Афродита, Венера, Астарта - суть разные имена одной, единой для всех стран, богини любви? Сумукдиар подтвердил, что так оно, скорее всего, и есть.
- Сложно, - задумчиво произнес Пушок. - Но возможно.
Это действительно был непростой вопрос, но главная сложность космологической модели таилась в ином, чего они все не прочувствовали. До вчерашнего дня Агарей Хашбази Ганлы подсознательно соглашался с каноническим учением, отождествлявшим Единого бога с фаластынским громовержцем Яхве, которому якобы удалось потеснить прочих собратьев по Верхнему Миру. Однако накануне Аполлон-Ахурамазда прямо сказал, что служит истинному Демиургу. Тут открывалась такая бездна ужасающих загадок, что Сумукдиар просто боялся заглядывать в эту пропасть.
Если Демиургу действительно удалось вырваться из заточения, на которое он был обречен по воле собственных отродий, то вопрос с его именем несколько прояснялся, но зато возникали естественные опасения, основанные на легендах о Его беспредельной жестокости. Не зря же говорится в преданиях о том, что Уран и Кронос довольно сурово обходились со своими детьми. Впрочем, детишки тоже были далеко не ангелы…
Вдобавок в совершенно новом свете представала история бога-Сына, обреченного богом-Отцом на голгофские страдания. Не было ли это изощренным возмездием за коварное низвержение Демиурга в незапамятном прошлом? И другой вопрос напрашивался - вопрос, который интересовал Сумукдиара едва ли не в первую очередь: какое имя получил в обновленном пантеоне его повелитель бог Света?
Готовых ответов не существовало, но их следовало искать, чтобы не бродить в лабиринтах событий, подобно слепым котятам. И не в том ли истинное предназначение дарованного свыше хварно, чтобы находить разгадки самых запутанных и даже смертельно опасных тайн?!
За окнами сгущались сумерки, надежды на постельные утехи растаяли окончательно, и гирканец решил откланяться. Его не очень-то уговаривали остаться, да он и сам не собирался здесь задерживаться. Сумук не без облегчения закрыл снаружи дверь и неторопливо зашагал к постоялому двору.
Потянувший с полей ветерок будоражил сочными травяными ароматами. Все было чудно: и погода, и тихие ночные шорохи, и яркие звезды над головой, но в глубине души отчего-то зрела смутная тревога. Разобравшись в своих ощущениях, он понял, в чем дело: в стране была попытка решительного переворота, мятеж сорвался, началось обратное движение, а народ сохранял сверхъестественное спокойствие, граничащее с равнодушием к судьбе державы!
- Постой, не спеши, - раздался позади знакомый голос.
Обернувшись, джадугяр подождал догоняющего Пушка. Спросил:
- Ты-то чего ушел оттуда?
- А ну их в… Лучше прогуляемся вместе. Говорили ж тебе: нехорошая нынче ночь, особливо для адептов Единого.
- Я не боюсь, - высокомерно сказал Сумук.
- Ну и дурак… Давай-ка, братуха, поведай мне о Магрибе.
«Спросил бы чего полегче», - мысленно усмехнулся гирканец.
Тем не менее собравшись с мыслями, он стал рассказывать:
- Магриб, в переводе с арабистанского, Запад. Обширный мрачный край на западе Черной Земли, что лежит за Эвксинским морем и океаном Тетис. Опаленные солнцем пустыни, безлюдные горы, смертоносные пещеры и ущелья, в которых прочно обосновалось Зло. Тысячелетиями, со времен падения Атлантиды, в Магриб стекалось отребье всех народов - злые маги, изгнанные из своих стран за чудовищные преступления. Это были… трудно найти даже слово… истекающие завистью и ненавистью негодяи. Можешь представить себе, какое государство построили они при помощи кровожадных демонов Тьмы. И как люто ненавидят мерзкие вожди Запада нас, простых людей Востока!
Понимающе кивнув, Пушок долго молчал. Потом проговорил негромко:
- Не зря же почти все злодеяния во всех уголках света приписываются магрибцам… Кое-кто поговаривает даже, будто на них, болезных, зазря напраслину возводят.
Сумукдиар знал о подобных настроениях и по мере сил старался с ними бороться. Вот и сейчас он обстоятельно рассказал белоярскому князю о десятках и сотнях лазутчиков, засылаемых из Магриба в мирные некогда страны Востока, о регентах Иблиса-Велеса, развращающих души разнузданной проповедью вражды. Поведал также об исходящих из черных цитаделей Магриба злых чарах, которые разрушают совесть, превращая человека в бездумную марионетку, способную по приказу неведомых хозяев убивать, грабить, истязать, насиловать.
- Мы обязаны любой ценой остановить это колдовство, беспрепятственно проникающее сегодня в наши зачарованные страны, - говорил Сумукдиар, охваченный страстным возбуждением. - Иначе погибнет весь мир, и пески пустыни вновь похоронят великую культуру…
- Вот то-то… Надо бы тебе повторить все это перед нашими князьями. Многие сомневаются, нужно ли противостоять вражескому нашествию. А некоторые даже надеются, что только Магриб способен помочь нам, что Магриб наведет у нас порядок.
- Они помогут! - Джадугяр сардонически усмехнулся. - Это будет именно тот порядок, который царит на кладбище…
Не договорив, он остановился прямо посреди улицы, настороженно прислушиваясь к сигналам внутреннего магического восприятия. Где-то поблизости - последние сомнения пропали без следа - имелось гнездо Сил Зла. Вероятно, то самое тайное убежище дьявольского чародейства, из которого прошлой ночью был нанесен внезапный удар, разорвавший колдовскую паутину волхвов. Да-да, Сумук почувствовал совершенно точно: именно эта темная магия противостояла ему накануне!
Обеспокоенный его поведением Пушок тихо спросил, в чем дело. Выслушав объяснения, белоярский князь неожиданно успокоился, словно давно и нетерпеливо дожидался, когда же наконец Силы Мрака осмелятся выступить открыто. Ободряюще похлопав гирканца по плечу, Саня сказал:
- Кажись, пришло времечко для моих игрушек. Давай, браток, ступай к себе и запрись покрепче. Иди, иди, не бойся - тут недалече. А насчет магии не беспокойся - справимся.
С этими словами Пушок исчез, оставив Сумука на улице, тускло освещенной чадящими фитилями ночных светильников. Несмотря на поздний час, народу было удивительно много, и вся эта нарядно разодетая толпа с неподдельным весельем на лицах, с музыкой, песнями, плясками и солеными прибаутками текла в одном направлении - как раз в ту сторону, откуда исходили флюиды Зла. Поневоле создавалось впечатление, будто люди от всей души стремятся воссоединиться с зовущим их потусторонним кошмаром. Объяснить это можно было лишь многолетним воздействием дьявольских чар, ставших привычными, а потому легко порабощающих сломленную волю слабодушных.
Джадугяр ни секунды не раздумывал, стоит ли ему выполнить наказ Пушка, то есть спрятаться в постоялом дворе, укрывшись непроницаемой завесой могучих заклинаний. Где-то за городом назревала схватка с Силами Тьмы, а потому Сумукдиар просто не имел права уклониться от битвы. Ноги сами понесли его вместе с толпой - вдоль реки, мимо лубяных хибар окраины и дальше, куда-то в темноту, по протоптанной в лугах тропинке.
Он шагал немного быстрее окружающих, намереваясь прибыть к месту в числе первых, при этом он без конца принимал толчки суетившихся вокруг пьяненьких волчьегорцев и сам частенько отпихивал мешающих. В памяти всплывали строки из книги кельтского путешественника, посетившего эти края в позапрошлом веке:
«В ночь на Ивана Купалу творят они эллинское беснование с зажиганием костров возле капищ и срамных идолов фаллических. Сходятся мужчины, жены и девицы на ночное купание, заводят бесчинные речи, учиняют бесовские песнопения и пляски. И бывает многим отрокам осквернение и девицам растление…» Этот самый день имелся в виду - двадцать четвертое червеня…
Впереди, куда убегала дорога, светились огни костров. Потянуло тухлым запашком - не иначе, как болота начинались. У распутья Сумукдиар заметил столб, на котором стоял глиняный кувшин. Он догадался, что видит щур - сосуд с прахом предков, межевой знак, оберегающий границы родового поля.
Люди вокруг джадугяра вели себя все разнузданнее, некоторые даже принялись совокупляться беспорядочной гурьбой прямо на виду у всех. Большинство бредущих сквозь ночь были не то пьяны до беспамятства, не то одержимы злыми бесами, хотя одно ничуть не мешало другому. Так или иначе, они шли, пошатываясь, горланили непотребные песни и вдобавок поносили матерной бранью собственных предков.
Сумукдиар тоскливо подумал, как не похож окружавший его обезумевший сброд на тех рыссов, коих он знал прежде. Он любил и уважал настоящих рыссов, но не этих жертв злого духа, а сильных смелых людей, создавших некогда величайшую державу, примирявших и просвещавших отсталые племена. Людей, оставивших потомкам прекрасные храмы, картины, монументы, бессмертную музыку и литературу… Гирканец печально вглядывался в лица. Могли бы эти убогие людишки, уподобившись порицаемым ныне предкам, воспрянуть гордостью и послать грозному хозарскому кагану мечи вместо подати? Да ни за что! Эти воспитали в себе рабскую душонку и скорее готовы были подставить выи под иноземное ярмо, чем дать решительное сражение ордам захватчиков.
Жалкое стадо покорных уродцев. Легкая добыча для полчищ Тангри-Хана…
Вот и болото. На холме рядом с трясиной темнел силуэт капища. Позади алтаря, за квадратом костров, громоздился высеченный из гранитной глыбы фаллический идол. Несмотря на темноту, Сумук разглядел злобные черты Велеса. Точно такие же истуканы имелись во множестве храмов Атарпадана, только там этого демона звали Иблисом.
Толпа растекалась, окружая холм и болото. Гирканец хотел незаметно проскользнуть вместе с остальными, но быстро понял, что рассчитывать на это не приходится - вдоль тропы стояли кучками по двое-трое охранники, испускавшие слабое хварно. Это были, несомненно, маги из числа прислужников темных сил, вооруженные ко всему прочему заколдованными мечами и саблями. Предназначение такого оцепления не вызывало сомнений - не пропустить на шабаш волшебников, которые могли бы помешать действу. Обойти часовых нельзя - это гирканец понял сразу: справа и слева от дороги колыхалась топь.
«Прорвемся», - равнодушно подумал он, приближаясь к посту. На точно выверенном расстоянии, когда колдуны-сторожа еще не способны были угадать в нем волшебника, Сумукдиар вскинул левую руку, на безымянном пальце которой сверкнул перстень с рубином, и направил на караульных поток говве-а-джаду. Парализованные стражи бессильно рухнули наземь, и он спокойно продолжил путь в сторону зловещего капища.
Разгул низменных страстей достиг между тем совершенно немыслимого размаха. Гнусная брань, драки возле бочек с дармовой бормотухой, пьяная похвальба сверхъестественными мужскими доблестями, похотливые стоны, доносившиеся со всех сторон… И все-таки настоящий шабаш еще не начался, и то, что творилось, было всего лишь прелюдией, готовящей несчастных людей к главному, воистину ужасному действу.
На Сумукдиара, стоявшего столбом посреди этой вакханалии бесстыдства, уже косились, поэтому гирканец решил, что не стоит слишком выделяться на фоне буйства толпы. Тем более что военная эпопея обернулась для него затяжным воздержанием… Выбрав разбитную молодку посмазливее, джадугяр отвел ее за кусты, подальше от общего гвалта.
По завершении, к обоюдному удовольствию, благого Дела Сумук, пригибаясь, подкрался поближе к болоту. Он старался не пользоваться в полную силу своим магическим зрением, дабы не привлекать ненужного внимания сиянием хварно. Однако и так было понятно, что шабаш переходит в новую стадию.
Вакханалия постепенно угасала, пресытившиеся развратом люди поднимались на ноги, стекаясь к обширному пустырю перед холмом. Возле алтаря появились уже темные фигуры в длинных плащах. Лица регентов Белеса были закрыты капюшонами. Восемнадцать жрецов. То есть три шестерки - число Иблиса.
Один из регентов воздел руки, призывая к молчанию разгулявшуюся паству. В наступившей тишине раздался неприятный вибрирующий голос.
Проповедник идей Зла и Мрака говорил о тайных врагах венедского и склавенского народов, по воле коих злыдней рыссы прозябают в нищете и невежестве, а урожай неизменно сгнивает на корню. Имя же тем врагам - волхвы из племен антов и сколотов, продавшиеся чуждому рыссам Единому Демиургу. Многих сколотских и даже венедских воевод и князей хитрые попы заколдовали, других попросту подкупили, так что теперь, с дрожью в скрипучем голосе обличал регент, готовится страшная бойня, по сравнению с которой покажутся мелочью даже гекатомбы времен Джуга-Шаха.
Народ, доведенный до гипнотического экстаза, яростно завопил: убивать, дескать, попов-заговорщиков! Да-да, подтвердил оратор, только убивать, а не то проклятые почитатели Крестного Знамени соберутся с силами и сумеют довести до конца то подлое дело, которое, по счастью, сорвалось у них прошлой ночью. И еще регент сказал, что остался у горемычных рыссов один-разъединственный последний заступник - добренький бог-прародитель Велес, покровитель скота и прочего богатства.
Всем ведь было доподлинно известно, что Велес «добрым» отродясь не был и что не кто иной, как Велес, насылает на людей разных злых бесов, несущих всевозможные несчастья. Однако сейчас зачарованные жители Волчьегорска, начисто позабыв с детства усвоенные истины, повалились на колени, истово призывая владыку Тьмы. Торжествующие регенты громогласно потребовали от толпы ублажить милосердного скотьего бога и слугу его Ящера.
Возражающих, само собой, не нашлось, и возле жертвенных очагов стали резать коз, телят и свиней. Часть умерщвленных животных уносили куда-то во тьму позади капища, а несколько туш, не ободрав шкуры, бросили рядом с болотом. Неожиданно мутная трясина забурлила, и на поверхности показалась огромная темная масса, проворно устремившаяся к берегу. Толпа завыла - не столько восторженно, сколько - с перепугу.
Тут уж было не до маскировки, поэтому Сумукдиар, не таясь, включил колдовское зрение. И оторопел: из болота неторопливо вылезало уже знакомое ему страшилище. Су-Эшшеги, или, как его здесь называли, Ящер. Тварь хрустко сожрала заготовленные жертвы и, широко разинув зубастую пасть, повелительно заревела.
- Человечинки требует, - пояснил главный регент дрожащим от ужаса людям. - А ну-ка, верные слуги Белеса, подавайте-ка младенцев доброму богу-Ящеру!
Какая-то безумная женщина, державшая в руках крохотного ребеночка, первой метнулась в сторону капища. Следом двинулись, подталкиваемые взрослыми, несколько малолеток. Дети рыдали, звали на помощь родителей, но все-таки шли. Объятое сверхъестественным страхом покорное скопище людей замерло в ожидании предстоящего кошмара, и над этим кладбищенским безмолвием отрывисто разнесся голос Сумукдиара:
- Опомнитесь, смертные, что вы творите! Не станут спасать вас Ящер с Белесом - просто сожрут и даже косточек не выплюнут! Одумайтесь, пока не поздно, кому вы служите, несчастные! Не обрекайте на лютую смерть своих детей!
Толпа пугливо шарахнулась, оставив его стоять в одиночестве насупротив Ящера. Впрочем, кое-кого выкрик джадугяра явно отрезвил, во всяком случае дети бросились обратно к родителям, а обезумевшая мамаша уже не спешила отдать свое чадо на съедение чудовищу. Зато разъяренная тварь, встав на дыбы, со свирепым пронзительным воем вертела отвратительной башкой, высматривая внезапно объявившегося врага. Потом голова замерла, нацелив на гирканца давящий взгляд налитых кровью мутных глаз. Угрожающе рыча, Ящер рванулся в сторону, отсекая противнику путь к отступлению. Люди кинулись врассыпную, спасаясь от стремительных бросков свирепого демона, однако далеко убегать не спешили и остановились на небольшом расстоянии, с интересом наблюдая за битвой.
Поединщиков - волшебника и Ящера - разделяло не более сотни шагов. Тварь рычала, визжала, плевалась, била землю раздвоенным копытом, пытаясь таким образом запугать человека. Презрительно сплюнув в ответ, Сумук сжал джаман в форму наконечника копья - трудновато было в отсутствие солнечного света, приходилось рассчитывать лишь на силу собственного говве-а-джаду - и шагнул навстречу вражине, обнажая клинок. Ящер попятился.
Еще свежа была в памяти скоротечная расправа с тахтабадским водяным ишаком, поэтому Сумукдиар не сомневался, что и с этим демоном он покончит столь же легко и молниеносно. Джадугяр неторопливо направился к Ящеру, поднимая над головой оружие для удара…
Внезапно он сообразил, что держит в руке отнюдь не всесокрушающий меч древнего бога войны, а простую саблю, не способную даже поцарапать сверхъестественную плоть чудовища. Имелась, конечно, возможность укрепить сабельное лезвие субстанцией джамана, но и в этом случае соотношение сил изменялось непринципиально. Драться таким полуволшебным клинком против Ящера - это было все равно, что выйти с обычной саблей против обычного… ну, скажем, носорога. Такой расклад возможностей оставлял ему лишь два выхода: либо перед смертью нанести демону несколько неопасных уколов, либо - бежать, пока не поздно.
Отступать, впрочем, было уже поздно, да и не хотелось. Он сделал лучшее, на что был способен: обрушил на голову Ящера всю мощь заостренного сгустка говве-а-джаду, а крохотные остатки волшебной силы, превратив в струю огня, бросил в разинутую пасть твари. Сдвоенный удар оглушил и опалил кошмарное чудище, опрокинул набок, рассек шкуру лба, но раны были явно не смертельны. Пока посланец Белеса, извергая дикий вой, пытался подняться, Сумукдиар проворно подскочил к распростертому демону и, пропитав последними крупицами волшебства клинок, отсек по колено переднее копыто, а затем изо всех сил рубанул Ящера саблей по горлу. Лезвие оставило на шкуре совсем неглубокую царапину, и Агарей поспешил, не искушая судьбу, вернуться на прежнюю позицию. Обойти лежащую тушу и выйти на тропинку он так и не смог.

Предыдущая страница 5 Следующая страница


Зачарованный мир 6

Кажется, приближалась неминуемая развязка. Покачиваясь, Ящер медленно встал на три ноги. Из обрубка четвертой конечности, постепенно иссякая, хлестала струя черной дымящейся крови. Гирканец размечтался: вот, мол, - кровь уже почти вся вытекла, перестает уже капать, - но вовремя заметил, что дело тут в другом - рана быстро затягивалась. Еще пара мгновений - и оправившийся демон, метнувшись в атаку, раздавит его в лепешку.
Неожиданно для самого себя Сумукдиар мысленно взмолился, устремив дух к пугающему, но всесильному Демиургу. И хотя он помнил, что Единый бог обычно не спешит вмешиваться в дела Среднего Мира, предоставляя смертным почетное право сражаться за Его дело, - слова рождались в душе непроизвольно:
- Господи, Отче наш, сущий на небесах, если слышишь меня! Ты должен знать, что я, пусть нестойко, но желаю, чтобы святилось имя Твое, чтобы настало Царствие Твое и чтобы господствовала Воля Твоя и на земле, как на небе. Я согласен даже хлеб насущный получать от Тебя и прошу простить грехи мои, хотя сам я никогда не прощал должникам своим… И не введи меня в искушение, ведь я сражаюсь не только за свой личный интерес, но и за дело Твое. Я соглашусь стать самым верным твоим солдатом, только об одном прошу: помоги, укрепи меня в мой страшный миг!..
Он не ждал ответа свыше, но вдруг, к его удивлению, раздался полный добродушной иронии Голос:
- Зачем же ты, бессильный, вышел на этот поединок-уж не для того ли, чтобы поражением своим навлечь позор на Господа?
- Не мог я уклониться от битвы! - обреченно промыслил Сумукдиар. - Зло надлежит истреблять даже ценой собственной жизни!
- Много ли пользы Господу от твоей бесславной гибели… - равнодушно изрек Голос. - Ступай и сражайся, докажи делом, что способен побеждать. А ежели нет своего оружия, так воспользуйся чужим…
И - тишина. Единый, Демиург или кто это был, оставил своим вниманием неразумного адепта. Что же подразумевал Он, упомянув «чужое оружие»?.. Гирканец в сердцах обозвал себя последними словами: заколдованный кинжал, подложенный гульябаном в руку дедеркинского бандита! Вчера, после стычки на Площади Нечисти, Сумукдиар машинально сунул магрибское оружие за голенище сапога, и кинжал до сих пор оставался там - спал-то Агарей, по пьяному делу, не разуваясь!
Бесполезная сабля вернулась в ножны, а рукоятка кинжала удобно поместилась в ладони. И вовремя - Ящер уже бросился в атаку, но навстречу твари метнулась украшенная сплетенными гадами сталь. Клинок вонзился в брюхо чудовища, которое взвыло от немыслимой боли и, повалившись, каталось по земле, расплескивая бивший из раны кровавый поток. Только, вот беда, Сумук прекрасно видел, что рана получилась не смертельной, а потому мерзкий демон вот-вот снова поднимется, и у него хватит сил, чтобы расправиться с незадачливым соперником.
Развязка наступила внезапно. Послышался хорошо знакомый посвист, означавший, что где-то поблизости пролетела пущенная твердой рукой стрела. Ящер, который только что пытался встать на три ноги, снова рухнул, причем из глазницы его торчал оперенный стержень. Слабо дрыгнув копытами, порождение Мрака успокоилось. Навечно.
Тишина разорвалась множеством голосов, вокруг замелькали дружинники в кольчугах и при полном вооружении. Регентов Белеса гнали, подталкивая древками копий, к всаднику, чей конь смирно переминался с ноги на ногу посреди пустыря. Сумукдиар даже не очень удивился, узнав в спасителе Саню Пушка.
Джадугяр извлек из Ящерова трупа свой кинжал, затем выдернул стрелу Геракла. Наконечник стрелы слабо светился в темноте, словно кованый металл был раскален до багрового жара.
Презрительно поглядывая сверху вниз на коленопреклоненных регентов, белоярский князь смачно выговорил:
- Доигрались, сучьи дети? Думали, бесконечно и безнаказанно сможете народ уродовать, души губить? Нет, гниды, сколько веревочке ни виться, а петля на ваших шеях затянется!
Главный прислужник Белеса ответил дрожащим голосом:
- Умерь гордыню, смертный! Кто ты такой, чтобы порицать божьих сподвижников? Не дано тебе судить нас, ибо только посвященным даровано такое право, и только нам открыта истинная мудрость…
- Да поди ты! - восхитился Пушок. - Если ты такой мудрец, ответь на простой вопрос. Что вы, восемнадцать ублюдков, будете делать завтра в полдень?
Регент горделиво ответил:
- Мы будем, как обычно, вкушать дары благодарных сограждан и возносить хвалу могущественному отцу нашему Велесу.
- Хрен вам! - расхохотался князь. - Завтра в полдень ваши трупы будут жратвой для воронья, потому как сейчас я всех вас вздерну на ближайших деревьях.
И хотя слова белоярского владыки частенько расходились с делами, на этот раз он свое слово сдержал - вздернул всех до единого. Одновременно заполыхало подожженное с пяти сторон капище. Пушок же обратился к толпе с укоряющими словами, призывая людей не внимать столь безоглядно вестникам Темной Силы, а хоть изредка шевелить собственными - у кого оные имеются - мозгами. Покорно выслушав сколотского князя, участники шабаша побрели в сторону города.
- Держи, твоя стрела, - сказал Сумукдиар.
Поблагодарив небрежным кивком, Пушок осторожно уложил смертоносный снаряд в медный цилиндр, где лежали остальные стрелы, закрутил крышку и велел подать коня для гирканского агабека. Кавалькада рванулась по дороге.
- Зря ты полез, очертя голову, - бросил Саня недовольным тоном. - Сказано же было: сиди в нумерах и не высовывайся.
- Еще чего, - фыркнул Сумукдиар. - Не приучены мы нос в кустах прятать. Ты бы лучше о себе побеспокоился - навряд ли здешнему князю понравится, что всякие пришельцы из Белоярска на его землях хозяйничали…
- Герослав-то? - Пушок хохотнул. - Это ж не моя дружина - старик сам просил меня навести порядок на болотах. Ему, видать, самому не под силу, а солдатиков мне подчинил на четыре часа… Не позволю, кричал, чтоб в моем уделе колдуны народ охмуряли! И вдобавок указ написал: мол, ежели, где Велесова регента встретят - там же его и живота лишать…
«Ничего себе, развоевался старый хрен», - не без удивления подумал Сумукдиар, а вслух сказал:
- Вот то-то, как выражается один мой приятель.
Впереди все ярче светили уличные фонари Волчьегорска, который не так уж давно именовался Джугабадом. Названия городов в Среднем Мире менялись часто - куда чаще, нежели владельцы престола в Верхнем Мире.
А все же, что бы там о Нем ни говорили, Единый вмешался в события, пусть даже только советом. Первое вмешательство за четыре столетия - ох, неспроста это. Что-то должно случиться…

Глава 6
ЗА ВОЛНАМИ ГИРКАНСКИМИ

Следующее утро опять началось визитом Златогора.
- Ты собирался лететь в Бикестан, - дипломатично напомнил воевода.
- Я готов, - вздохнул джадугяр.
- Тогда собирайся. Мы уже оседлали твоего дракона.
Вскоре, наспех приведя себя в порядок, Сумукдиар сидел в бричке, которая неслась к драконьей базе. Одежду он выбрал по возможности нейтральную - халат взял не звериными фигурками расшитый, а простой полосатый, штаны надел темно-синие, чалму пеструю. Немудреная эта маскировка сулила надежду, что бикестанцы не сразу распознают в нем кызылбаша. Парфян и гирканцев за морем крепко недолюбливали, имея на то известные основания…
- Говорят, вчера ты все-таки ввязался в потасовку? - спросил вдруг Златогор осуждающим тоном. - Прямо зла не хватает!
- Пришлось, - кротко ответил волшебник. - Такая ситуация сложилась - никак не мог не вмешаться.
Воевода покривил губы и произнес на одном дыхании, едва сдерживая переполнявший его гнев:
- Не за то злобствую, что вы Ящера прикончили, и не за то, что ты в эту историю встрял - правильно сделал, иначе бы я тебя уважать перестал. Но какого ж рожна вы регентов Велесовых прежде срока удавили?! - Он сокрушенно замотал головой и от души выматюгался. - Ну, понимаю, Пушок - хлопец простой, ему и в башку не пришло, что этих гадин допросить треба… Но ты-то, ты - не последняя же пешка в вашем мухабарате, кумекать должен!
Пристыженный Сумукдиар забормотал, оправдываясь: дескать, был настолько утомлен схваткой с Ящером, что ни о чем просто не способен был думать. Отмахнувшись, Златогор продолжал:
- Хорошо хоть, не додумался Саня в капище пошарить, а просто подпалил. Мои мужички прямо из полымени троих подлюг выволокли.
- Допросили? - обрадовался Сумук.
- С грехом пополам. Пришлось при Герославе их пытать.
- А Герослав чего?
- Чего-чего… - Златогор поморщился, словно ему муха в нос залетела. - Снова пошла рознь племенная. Герослав с прочими венедами к Ефимбору жмутся, сколоты - к Ползуну.
Гирканец слышал о начинавшейся усобице уже не впервые, и это было, пожалуй, самой неприятной новостью, которую Сумукдиар узнал, прилетев в Белую Рысь. В Средиморье успели подзабыть, что на севере много племен, для южан все они были просто рыссами, тем более что все говорили на одном языке. Но черные чары Магриба неуклонно сеяли раздор и раскол, и теперь венедская знать пыталась отгородиться от братьев-сколотов, объединяясь вокруг древлеборского владыки князя Ефимбора.
- Ну и что они показали под пыткой?
- Ничего неожиданного. - Воевода нервно стукнул кулаком по дубовому подлокотнику. - Собрал их накануне главный регент и объявил: дескать, хитроумный план верховных демонов преисподней близится к полнейшему триумфу, то есть дураки волхвы заглотали наживку. Теперь-де вылезут они со своим колдовским штурмом, предстанут перед всем честным, но недалеким народом в личине грязных заговорщиков, опосля чего будут надолго выбиты из большой политики… А потому, стало быть, слуги Белеса должны еще крепче опутать темных людишек чарами черной магии, повязать кровавой порукой, а затем уже без помех двигать на царский престол своего.
- Кто же этот «свой»? - заинтересовался гирканец.
- А вот этого они и не ведают! - вскричал Златогор так яростно, что кони сбились с аллюра. - Имя главного изменника знал только старший жрец храма Белеса, но его какие-то умники вчера повесили - без суда и, что гораздо хуже, без следствия…
Дальше до самой крепости ехали молча. На базе джадугяра ждал досыта нажравшийся Длиннозубый. Через седло дракона были перекинуты дорожные сумки с провиантом, туда же загрузили мешок серебряных гривен - для ублаготворения заморских чиновников.
- Обязательно узнай все, что возможно, о тактике, вооружении, организации Орды, - наставлял Златогор. - Попытайся добыть образцы оружия, особенно магического, и еще… В общем, сам понимаешь, что нас интересует.
Еще младший воевода Тайного приказа объяснил, как найти в Джангышлаке резидента, сообщил пароль, а затем добавил:
- К твоему возвращению мы подготовим яйца для вашей армии, так что сможешь сразу отправляться домой.
- Я хотел бы с Охримом переговорить, - возмутился Сумукдиар. - Надо кое-какими мыслишками поделиться.
- Не обещаю. Не до тебя будет… Не обижайся - у нас, ты же знаешь, неспокойно, князья готовы большую усобицу заварить… В общем, поглядим, но не могу гарантировать, что старик найдет время для разговора с тобой. Тем паче, с головой у него малость не в порядке. Даже не помнит, как вешаться пытался… Ну, счастливого полета.
«И тебя туда же, - мысленно пожелал Сумук. - Ишь, дела у них неотложные! Можно подумать, я не о тех же делах печалюсь…»
Спрыгнув с крутого утеса, дракон расправил крылья и, поймав ветряной поток, плавно взмыл к белым облакам. Сытый зверь весело хлопал огромными полотнищами перепонок, набирая высоту и скорость. Стремительно умчались назад терема и луга Волчьегорска, промелькнула и скрылась из виду извилистая голубая лента Итиля, появились и снова исчезли Гирдыманские вершины. И опять под брюхом Длиннозубого распахнулся во всю ширь лазурный простор Гиркана.
Северо-западный ветер подгонял крылатого зверя, взявшего курс на город-порт Джангышлак - большой торговый центр на другом берегу моря. На период летнего зноя султан Бикестана переводил свою кочевую ставку в Джангышлак, ибо здесь было прохладнее, чем в степи. Холодный воздух с близлежащих гор Аладага смягчал летний климат.
Длинные округлости волн, изредка выбрасывавшие белоснежные гребешки, да порой мелькавшие паруса - морская гладь была однообразна до сонной одури. Они уже миновали три четверти пути, когда впереди показался клочок суши. Повернув голову к наезднику, Длиннозубый вопросительно заурчал. Сумукдиар усмехнулся и махнул рукой. Обрадованный дракон, отогнув крылья, лихо спикировал на остров. Навстречу им с дикими воплями взметнулись стаи перепуганных чаек, а гревшиеся на отмели тюлени, неуклюже шлепая ластами, спешили скрыться под водой.
- Жрать небось хочешь? - поинтересовался джадугяр. - Ну, валяй, можешь поохотиться. Хозяина только не забывай.
Длиннозубый метнулся к морю, быстренько натаскал одного за другим четырех тюленей, ловко выхватывая их из моря огромными острыми когтями. Уложив добычу на камни, дракон смирно уселся рядышком, умильно поглядывая на седока. Разделывать туши вручную Сумукдиар, естественно, не собирался, а просто зачитал подобающие заклинания. Пока сверкали молнии, еще сильнее взбудоражившие пернатых обитателей островка, он развел костер из валявшихся на берегу деревянных обломков и только после этого посмотрел на результаты своего колдовства. Ободранные тюленьи тушки аккуратно лежали на расстеленных шкурах.
- Тебе зажарить? - спросил он на всякий случай.
Дракон презрительно фыркнул.
- Твое дело…
Тюлени - не лучший деликатес. Слишком много жира, а остальное чересчур воняет несвежей рыбой. Если и можно что-то есть, так это сердце и печенку. Сумукдиар пробормотал короткую магическую формулу, повинуясь которой две печени и одно сердце зависли, медленно поворачиваясь, над огнем. Длиннозубый тем временем жадно набросился на окровавленные куски жирного мяса - для него это был, видимо, неслыханный деликатес.
Насытившись, дракон блаженно вытянулся на теплых валунах. Волшебник неспешно умял свою порцию, закусывая прихваченным из Волчьегорска белым хлебом и запивая кисло-сладким колхидским вином.
- Хватит бездельничать, - сказал он, покончив с обедом. - Нам надо обернуться засветло.
Недовольно пошипев, Длиннозубый подставил спину. И опять под крыльями замелькали волны, волны, одни только волны и ничего, кроме волн. Только возле самого берега морское однообразие нарушили многочисленные лодки, галеры, парусники, фелюги и прочие плавсредства, названия которым Сумукдиар не знал.
Однажды, три с лишним года назад, Агарей Хашбази-Ганлы уже совершал подобное путешествие за море. И цель была похожей - остановить натиск магрибских наймитов. В тот раз Силы Зла избрали своей целью маленькую Бактрию, где обманутые племена кушанов подняли мятеж и убивали без разбору всех, на кого указывали посланцы Магриба. Тогда вождь хабурских племен Байрак Парчам вызвал на помощь армию Белой Рыси и нашествие Мрака удалось задержать. В кровопролитных сражениях вокруг Хабура, Сарыгара и Шайтанда, на перевале Шаланг и в долине Шести Львов рыссы истребили бесчисленные полчища мятежников, однако кушанские фанатики продолжали сражаться, посылая на убой даже четырнадцатилетних мальчишек.
Мало-помалу среди уставших от нескончаемой войны венедов и сколотов начались разговоры: пора, мол, кончать эту бойню… Поддавшись давлению Магриба, трусливый древлеборский князь настоял на выводе рысских войск из Бактрии. Вскоре Бактрию захватила Орда, и теперь этот суровый, но прекрасный край превратился в страну призраков - сюэни безжалостно подавили сопротивление свободолюбивых кушанов, истребили непокорных, сожгли кишлаки, отравили колодцы, засыпали песком оросительные каналы, перерезали скот.
Затем Тангри-Хан покорил богатейшие царства Хиндустана, потом настал черед Алпамыша и Каракыза - и война вплотную подступила к берегам Гиркана. Уже этой весной передовые тумены Орды вторглись в Бикестан и Парфию, но далеко не продвинулись и после первых успехов отступили - силы сюэней были на исходе. Следовало ожидать, что нашествие возобновится осенью или в конце лета, когда спадет жара.
Воздушное путешествие, утомлявшее монотонностью, приближалось к концу. Впереди заблестели медные купола храмов, шпили минаретов, чуть позже показались белые кружева дворцов, темно-серые камни крепостных стен. Это был Джангышлак - форпост Бикестана на скрещении караванных и морских дорог, цветущий оазис посреди пустыни.
Пристроив дракона в специальное - для таких вот «скакунов» - стойло караван-сарая, Сумукдиар поспешил на городской базар.
Вокруг бурлила суетливая повседневность вечного праздника, составлявшая главную линию жизни этого богатого купеческого города. Стражники и перекупщики, мастеровые и ростовщики, воры и проститутки, бродячие актеры и наемники-авантюристы, - самый разный люд непрерывно толпился на рынках, площадях, улицах, в притонах и кабаках.
Пренебрежительно игнорируя настырных торговцев, предлагавших самый разный товар - от винограда и шашлыка до слонов и невольниц, - гирканец протиснулся на главную площадь, где сходились Регистанская и Кожевенная улицы, и невольно замер, охваченный экстазом восхищения перед величественным архитектурным комплексом погребального ансамбля.
Над монументальным восьмигранником основания возвышались циклопические кубические порталы, увенчанные огромными рубчатыми куполами. Стены и колонны, выстроенные из белого, зеленого, черного и красного мрамора, были украшены золотыми и серебряными миндалевидными медальонами и геометрическими орнаментами. Окна прикрывались наборными решетками - панджарами, на каменных плитах стен извивались рельефные золотые надписи, повествующие о горькой участи Живого Шаха - Шах-Зинда.
Вязь древнего алфавита напоминала потомкам о славе Афрасиаба, гордого и могущественного повелителя процветавшей тысячу лет назад страны Маверранахр. Великий шах неустанно боролся против Сил Зла, за что и был предательски убит. Коварный демон, подкравшись к Афрасиабу во время молитвы, подлым ударом обезглавил монарха. Ахурамазда, однако, заступился за верного воина Сил Света и даровал шаху спасение: взяв в руки свою отрубленную голову, Афрасиаб спустился в глубокий колодец, где до сей поры живет в райских кущах подземного мира. А над входом в колодец воздвигнуто ступенчатое надгробье, облицованное изумительными изразцами и хранящее гробницу, обитую серебром и украшенную драгоценными камнями.
И хотя надпись ничего не говорила о чарах, оберегающих покой Шах-Зинда, Сумукдиар знал, что вскрывать усыпальницу запрещено сверхъестественной волей. Дважды за минувшее тысячелетие пытались смертные заглянуть в колодец Афрасиаба, и оба раза вспыхивали жесточайшие войны… Впрочем, последняя война завершилась вполне благоприятно: Джуга-Шах наголову разгромил полчища магрибцев, так что целых полвека не осмеливался Мрак покинуть пределы Страны Черных Скал!
Не без труда оторвав взгляд от восхитительных строений, Сумукдиар зашагал дальше, и, не успели тени на солнечных часах отсчитать четыре минутных деления, как он оказался перед невзрачной саманной будкой. Полустертая надпись над входом, задернутом куском пестрого ситца, извещала, что здесь обосновался прославленный сарматский маг, прорицатель и чернокнижник Хазрат Мустафа. Хозяин заведения сидел на подушках в тени под навесом, разложив на ковре перед собой монументальных размеров фолианты, страницы которых были покрыты невнятными письменами на халдейско-мисирском диалекте.
Так называемый Мустафа очень ловко бормотал по-сарматски какие-то нелепицы, предвещая обвешанной жемчугами, рубинами и золотыми монистами толстушке беззаботную жизнь, темпераментных возлюбленных, а также верного и глупого, но ужасно богатого заморского супруга… Вот только сарматом он никогда не был, да и прорицателем заделался от силы два-три года назад. Звали этого человека Али-Азиз бен-Курбан, и в недавнем прошлом он служил в акабском Самшитовом замке. Опытнейший следователь Тайной Стражи вынужден был бежать за море после воцарения династии Ас-Кечан-Гюн и, как видно, завербовался в разведку Белой Рыси.
Али-Азиз тоже узнал Сумукдиара, прищурился, огладил бороду, быстро отпустил обрадованную посетительницу и выжидательно посмотрел на земляка. Они обменялись банальными фразами пароля, после чего резидент, кряхтя, собрал причиндалы и кивком пригласил гостя в дом. Когда двери были заперты, старые друзья крепко обнялись, долго вспоминали прежние времена и общих знакомых, потом по старому восточному обычаю занялись чаепитием.
- Какой у вас тут статус? - поинтересовался Сумук.
- Сложный, - хохотнул Али-Азиз. - И мухабарат, и приказ Тайных Дел считают меня своим резидентом.
- Не боитесь?
- Мне уже поздно бояться. - Лицо ветерана тайной службы стало суровым. - Бояться надо было десять лет назад, когда державу загубили!.. Ладно, тебя каким ветром сюда занесло? Ты вроде тоже на два фронта работаешь?
- Предпочитаю считать, что работаю на прежнюю родину…
Сумукдиар изложил задание. Старый разведчик долго качал головой, цокал языком, потом неуверенно поведал, что известен ему некий чиновник из военного ведомства, который за известную сумму может стать разговорчивым.
- Встретимся через три часа на этом же месте, - сказал Али-Азиз. - Погуляй пока, а я попытаюсь что-нибудь сделать.
Жаркий пыльный Джангышлак быстро наскучил гирканцу, поэтому Агарей решил скоротать остаток времени в какой-нибудь харчевне, коих имелось здесь бесчисленное множество. Заказав хозяину прославленный бикестанский плов с мелко нарубленной морковкой, кишмишем, чесноком и подливкой «гара» из жареной баранины, джадугяр уселся на ковре в углу. Неожиданно он почувствовал на себе чей-то тяжелый взгляд и, подняв глаза, обомлел.
Прямо напротив него, буквально в пяти шагах, сидел курбаши Кесменака Амади по прозвищу Горный Шакал - самый непримиримый вожак кушанских повстанцев. В свое время Сумукдиар долго и небезуспешно охотился за ним по всей Северной Бактрии, трижды истреблял его банду, однако неуловимый Шакал-Амади вновь собирал басмачей и продолжал нападения на рысские караваны.
Криво ухмыляясь, курбаши кивнул в знак того, что узнал старого врага, неторопливо поднялся и, держа в руках лепешку свежего хлеба, шагнул к агабеку. «Кто-то из нас должен умереть, - без всякого энтузиазма подумал Сумук. - Что ж, придется его убить…» Ясное дело: после этой схватки, даже оставшись в живых, он вынужден будет немедленно бежать из города, а задание останется невыполненным.
Дальше начались чудеса. Приблизившись, Кесменака разломил пополам лепешку и произнес весьма доброжелательным тоном:
- Позволь, почтенный, разделить с тобой хлеб.
- Буду искренне рад, о незнакомец, - с готовностью ответил Сумукдиар и сделал жест, предлагая бывшему врагу сесть рядом.
По законам Востока преломленный хлеб означал примирение. Удобно усевшись, Кесменака зычно потребовал, чтобы слуги волокли сюда его обед, что было исполнено мгновенно и подобострастно. Одновременно подали заказ гирканца. Плов был насыпан в блюдо высокой плотной горкой, на вершине которой имелась выемка, заполненная горячим маслом. Ложками, однако, в этих краях не пользовались - говорили, что есть плов ложкой - это все равно что щипать женщину пинцетом. Ухватив пригоршню риса, курбаши обмакнул его в масло и с наслаждением отправил в рот. Масляные струйки обильно струились по его бороде и запястью. Все еще настороженный, Сумукдиар последовал его примеру. Ели молча, изредка обмениваясь колючими взглядами.
- Мы с тобой теперь в одинаковом положении, - сказал вдруг бактриец. - Моя страна погибла, как и твоя.
- Увы… - Сумук разлил вино в пиалы. - Пусть этот день будет худшим в нашей жизни.
Они выпили. Курбаши вытащил из недр рисовой горы головку разварившегося чеснока и с наслаждением высосал размягченную острую массу. Сказал понимающе:
- Говорят, у вас в Средиморье плов готовят иначе…
- Боюсь, уважаемый, ты путаешь меня с кем-то, - натянуто улыбаясь, сказал Агарей. - Я приехал из Хозарского каганата, а Средиморье расположено южнее. Там - да, ты прав - варят плов по-другому. Только в Гирканских степях готовят сто двадцать видов подливки.
- Пусть будет так!
Больше они не разговаривали до тех пор, пока слуги не убрали грязную посуду, поднеся взамен блюда с фруктами, сладости и отличный чай хиндустанских и ланкийских плантаций.
- Тяжело сознавать, что сражался под ложным знаменем, - снова заговорил Кесменака. - Я был убежден, что мой долг - бороться против рысского ставленника Байрака, но оказалось, что тот был неплохим человеком, да и рыссы не желали нам зла.
- Почему же магрибцы не отблагодарили тебя, который пролил столько крови в борьбе за их дело?
Кесменака злобно зыркнул угольками глаз и мрачно произнес:
- Бактрийцы - гордый свободолюбивый народ. Мы никогда не покорялись иноземным завоевателям. И когда в Кушанские горы вторглись вандалы Тангри-Хана, мой отряд снова поднялся против захватчиков… И на землю Бактрии пришел ужас - сюэни, в отличие от рыссов, воевали без правил. Во многих кишлаках не осталось мужчин. И женщин тоже. А потом… Мы думали, что пределов жестокости достиг лишь некто Кровавый Паша, усмирявший мятеж в Шайтанде, но Тангри-Хан повелел собрать девяносто девять тысяч бактрийцев и соорудил из их черепов восемнадцать пирамид - на устрашение остальным!
- Не хочу злорадствовать, но вы сами повинны в случившемся, - со вздохом сказал Сумукдиар.
Его собеседник промолчал, скорбно покачивая головой. Потом яростно зашипел, не разжимая зубов: дескать отомстит ордынским убийцам. «В одиночку?» - усмехнулся Агарей. Кесменака побагровел от злости, но Сумук, упреждая взрыв, мягко проговорил:
- Бывает, что противники, враждовавшие по недоразумению, объединяются против истинного врага. Сегодня у нас общий враг, и ты, наверное, найдешь союзников, которые помогут тебе отомстить… Расскажи мне о сюэнях: как они воюют, чем вооружены…
Курбаши ненадолго задумался, собираясь с мыслями, и заговорил медленно, отрывисто, не скрывая ненависти к поработителям:
- Это орда дикарей - грязных и вонючих. В жару и холод носят меховые шапки. Для устрашения врагов с раннего детства уродуют будущих воинов глубокими надрезами на лице. Землю не обрабатывают - они же кочевые охотники и скотоводы. Воины скачут на низкорослых лошадях, сзади едут женщины и старики в повозках, запряженных яками и верблюдами, пастухи гонят стада ослов, баранов, быков. Посуда всегда приторочена к седлу. Уважают только молодых и сильных - эти жрут лучшие жирные куски, а старики доедают остатки. По смерти отца или брата - женятся на мачехе или снохе, чтобы работница или ее дети не ушли в другую семью. Часто берут в рабство своих же родичей, а с покоренных стран требуют дань рабынями… Ну, скотом и золотом тоже.
Его речь внезапно прервалась, и Сумукдиар забеспокоился: уж не иссяк ли Кесменака. Но после затянувшейся паузы Шакал-Амади возобновил свой рассказ, заговорив о том главном, что больше всего интересовало гирканца.
- С раннего детства мальчиков и даже девочек готовят сюэни к сражениям и охоте: едва ребенок способен усидеть верхом на баране, как уже владеет луком… А луки у них особые, мы так и не поняли, как из них стрелять. Оружие почти все бронзовое: мечи, кинжалы, стрелы, даже булавы. Прежде они не умели плавить железо - ведь для этого нужны особые печи, особые сорта каменного угля. Но теперь проклятые твари захватили наши плавильные мастерские и наши горные рудники!.. В бою сюэни налетают конными шайками до двух сотен клинков, забрасывают издали тучами стрел, затем ложно отступают, выманивая врага в погоню, а затем, раздергав полки противника на разрозненные отряды, внезапно наваливаются крупными силами и истребляют. После боя же непременно подвергают мучительной казни неприятельских вождей, которые не дадут клятву верно служить Тангри-Хану. Но, натолкнувшись на крепкий отпор, обращаются в бегство и в позор себе этого не ставят…
Внезапно Кесменака переменил тему и заговорил о том, что многие тысячи бактрийцев бежали от вражеского нашествия в Бикестан и Парфию. Похоже было, он собирался сколотить из соплеменников сильные отряды и развернуть партизанскую войну против захватчиков. Сумукдиар подумал, что такая борьба, несмотря на весь авторитет, ратное искусство и везучесть Горного Шакала, заранее обречена, ибо силы Орды непомерно велики. Он сказал, возвращая течение беседы в желаемое русло:
- У сюэней были, наверное, сильные колдуны и всякое магическое оружие?
- Да, в Орде есть ужасный чародей Иштари - мужчина и женщина одновременно. - Кесменака похабно ухмыльнулся. - Оно не покидает кибитку Тангри-Хана даже ночью… В бою Иштари повелевает ураганами, молниями, ифритами, драконами и страшными огнедышащими чудовищами, которых сюэни зовут тарандр. И еще говорят, Тангри-Хан украл из дворца хиндустанских богов какую-то ваджру, но пользоваться ею толком не научился. Он пытался применить ваджру против бикестанской армии, только получилось не очень удачно.
Похоже, бактрийцу нечего было добавить. Виноград, абрикосы, орешки, хурму и финики они доели, шербет и чай выпили, а время неумолимо подбиралось к сроку, назначенному Али-Азизом.
- Мне пора идти, - сказал Сумукдиар, потягиваясь. - Любовное, понимаешь, свидание. Вот что хочу сказать напоследок: я, конечно, всего лишь простой хозарин, но думается, что вскоре где-нибудь в этих краях схлестнутся армии сюэней и Великой Белой Рыси. Хотелось бы верить, что твой отряд в тот день будет сражаться против Орды.
Кесменака проворчал, дескать, тоже надеется, что в следующий раз они встретятся на поле брани как союзники, а не враги. Он поднялся, но вдруг задумался и сказал тихо:
- Ты спрашивал о колдунах… В свите Тангри-Хана есть еще один повелитель Сил Мрака. Некто Хызр. Нам очень долго дурили голову сказочками о добром страннике по имени Хазрет Хызр, благостном старичке, одна лишь встреча с которым приносит счастье… Он принес нам смерть. Один и без оружия он за мгновение умертвил на моих глазах две конные сотни. Это вообще не человек, а безжалостный демон, хотя внешне ничем не отличается от простого смертного.
- Ты видел его? - вскричал Сумукдиар;
- Как тебя сейчас… Я видел даже Тангри - тот ужасен: ростом на три головы выше меня, морда дикого зверя, из пасти торчат искривленные клыки, как у дикой свиньи. А Хызр - обыкновенный немолодой человек, довольно добродушный с виду… Ну, до встречи, бывший враг мой.
- До встречи, - гирканец колебался, потом все же сказал: - У меня просьба к тебе. Твои воины будут нападать на отряды сюэней, будут следить за их передвижениями - не так ли?
- Конечно.
- Мне обязательно нужно знать, по которому из двух путей - северному или южному - возобновится наступление Орды.
- Если узнаю - сразу сообщу тебе, - заверил Кесменака, потом ехидно добавил: - Обязательно отправлю гонца в Хозарский каганат…
- Можешь послать гонца поближе, - оскалился Су-мук. - Нашему общему другу из замка Ганлыбель, что возле Тахтабада.
В назначенный срок Сумукдиар, соблюдая правила конспирации, прогуливался неподалеку от лавки лжепрорицателя. Али-Азиз внезапно вынырнул из переулка, поглядел по сторонам, неопределенно мотнул головой, подзывая агабека, и зашагал обратно. Гирканец последовал за ним на отдалении двадцати шагов. Они долго пробирались через толпу, которая, по мере удаления от базара, становилась все реже, и наконец оказались в непривычно безлюдной части города возле угрюмого здания военного ведомства. У входных ворот, облокотясь на стенку, стояли зевающие верзилы при полном вооружении.
- Я был здесь час назад, - напомнил стражникам Али-Азиз. - Ваш амир Карим-паша сказал, что оставит пропуск для двух посетителей.
- Посторонних не пускаем! - отрезал громила, на грудном панцире которого сверкала медная бляшка десятника.
- Пока пятьдесят дирхемов не заплатят - никого не пускаем, - пошутил второй стражник, а остальные залились жизнерадостно-самодовольным смехом.
Вместо мзды Сумукдиар выдал им мощное заклинание. Солдаты застыли, бессмысленно глядя прямо перед собой остекленевшими глазами. Оба атарпаданца двинулись к дверям, но неожиданно лезвия алебард скрестились у них, что называется, перед носом.
- С двоих - сто дирхемов, - прорычал десятник.
Потрясенный Али-Азиз, ничего не понимая, переводил взгляд со стражников на джадугяра и обратно. Тяжело вздыхая, Сумук подумал, что привычка к вымогательству, въевшаяся в кровь, плоть и душу этих ублюдков, оказалась сильнее его чар. Даже заколдованные, солдаты требовали дань. Пришлось положить в подставленную ладонь десятника небольшой камень, внушив, что это мешочек серебряных монет. Алебарды раздвинулись, и разведчики, проскользнув мимо бездвижных часовых, вошли в министерство.
Режим безопасности соблюдался здесь немного построже, нежели в харби назиррийе Акабы: каждый этаж, каждую комнату защищали особые чары, и о том, чтобы заколдовать чиновника, нечего было и думать. Пришлось отвалить амиру настоящего рубленого серебра царедарской чеканки. Проворно спрятав деньги в сундук, Карим-паша любезно разрешил осмотреть любые трофеи и даже подарил образец лука, которые были в большом количестве подобраны воинами бикестанской армии после ухода Орды.
В первую очередь Сумукдиара интересовало, конечно, ордынское средство уничтожения драконов. Карим-паша услужливо открыл стоявший в углу ящик, где хранился засушенный труп крылатой твари размером с большую ворону. Собственно, это и была ворона или ворон, только магрибские колдуны искусно соединили злую птицу с ядовитой гюрзой. Средство было простое и надежное. Бикестанский чиновник подтвердил догадку агабека: крылатые отродья Мрака, тучами запускаемые с земли, достигали и жалили летящих на средней высоте драконов. Впрочем, ничего особенного в таком колдовстве не было - Сумук без труда мог бы изготовить множество подобных бестий. Нужно только запасти побольше змеиных и вороньих яиц - и твари вылупятся в должный срок. Назовем их «гадовранами» и применим против Орды…
Продать останки гадоврана для детального исследования в спокойной обстановке Карим-паша отказался наотрез, хотя и с видимым сожалением. Зато амир поведал много интересного о таинственной ваджре. Оружие это Тангри-Хан из своих рук не выпускал, но использовал очень неумело. Два страшных удара волшебной силы, обрушенных на восьмой кавалерийский тумен бикестанцев, вырыли огромные котлованы неподалеку от боевых порядков, но никто из воинов не пострадал. Правда, перепуганные конники рассеялись, и контратака была сорвана. Лишь в самом конце битвы ваджра ударила в третий раз, уложив с одного замаха пять-шесть сотен пехотинцев на правом фланге.
- Прошло два месяца, - буркнул гирканец. - За это время подлец мог научиться управлять ваджрой.
Карим-паша, вздохнув, развел руками и заговорил о вражеской тактике. Его рассказ почти дословно совпадал с тем, что Сумукдиар слышал раньше от разных очевидцев: хиндустанцев, алпамышей, каракызов, ханьцев, а совсем недавно то же самое поведал старый знакомый Кесменака Амади. Тем не менее он тщательно зафиксировал слова амира на золотую пластинку, после чего произнес укоризненно:
- Вы забыли сказать о летающих колесницах. Недоуменно посмотрев на него, бикестанец уверенно ответил:
- Никаких летающих колесниц у сюэней не было. Тангри-Хан предпринял ложную атаку, увлек наших солдат в погоню, выманив из укреплений, так что четыре тумена попали в засаду, одновременно он завоевал господство в воздухе за счет множества драконов, после чего бросил в атаку пехотные полки, усиленные слонами, ифритами и тарандрами, - вот и все. Никаких колесниц у них не было. Правда, слоны у Орды ужасно огромные, даже атланты не выращивали таких исполинов.
- Но как же… - Агабек Хашбази сделал удивленные глаза. - Я точно знаю, что в Золотом Дворце хранились летучие колесницы бога грома Индры, булава Ямы…
- Не было! - уперся Карим-паша. - Я сам участвовал в том сражении, поэтому могу сказать наверняка. Мы тоже опасались, что Тангри-Хан будет метать в нас ужасающие огненосные стрелы, что он станет душить наших воинов петлей Варуны, однако сюэни применяли только старое колдовство: драконов, ифритов, тарандров, ураганы. Даже молний почти не было, поскольку в пустыне трудно собрать грозовые тучи.
«Странная история, - подумал Сумукдиар. - То ли Тангри-Хан с Иштари берегут оружие магического поражения для решающей битвы, которая намечена на осень, то ли… Возможно, к самым страшным видам волшебства сюэней просто не подпускают!»
Ради приличия он поговорил еще немного с гостеприимным словоохотливым амиром, но от ужина отказался. Выходили из министерского здания по одному - сначала Али-Азиз, затем Сумукдиар - и сразу разошлись, не прощаясь, в противоположные стороны. Приближался вечер, поэтому гирканец поспешил к караван-сараю, чтобы без промедления вылететь обратно.
В какой-то момент агабеку показалось, что за ним следят. Он задержался возле небогатой лавки, словно выбирал товар, и украдкой огляделся. Действительно, в толпе затесались не меньше трех подозрительных личностей, внимательно подмечавших каждое движение гирканца. Охота началась.
Сопровождаемый непрошенной свитой Сумук подошел к месту, где оставил Длиннозубого, расплатился с хозяином, вывел дракона из стойла. Неожиданно крылатый змей закапризничал, требуя жратвы. Пришлось высыпать в чан весь запас сухого корма из седельной сумки и вылить туда же пару ведер теплой воды. Дракон недовольно зашипел, энергично мотая башкой.
- Может, тебе еще джейрана сварить?! - рявкнул взбешенный джадугяр.
Обиженно шипя, Длиннозубый погрузил морду в заполнявшую кормушку рыхлую массу. Сумукдиар повернулся спиной к зверю - и вовремя. Из кустов на него кинулись, сверкая клинками, четверо, лица которых были замотаны тряпками.
Бежавшего впереди гирканец опрокинул толчком джамана, и нападавший, отлетев шагов на тридцать, испустил дух. Во второго Агарей метнул магрибский кинжал и, не глядя, куда попал, отразил саблей выпад следующего врага. Фехтовать сразу с двумя врагами было не просто, но тут на помощь подоспел умница Длиннозубый. Тонкий конец драконьего хвоста, негромко свистнув, захлестнул горло врага, и тот, подергавшись, успокоился. У последнего Су-мук после недолгого обмена ударами вышиб из рук саблю, затем повалил бандита на землю и, приставив к горлу острие, потребовал:
- Отвечай, собака, кто тебя подослал.
- Не убивай, эфенди, - взмолился лежавший. - Незнакомец заплатил нам…
Магическое чутье предупредило о новой угрозе. Метнувшись в сторону, он едва успел увернуться от летящей смерти. В тот же миг вторая стрела пронзила сердце поверженного противника. Вдали какая-то фигура юркнула в тень и растворилась в толпе.
Вокруг собирались зеваки, обрадованные бесплатному развлечению. Городские стражники содрали повязки с лиц убитых, после чего десятник копьеносцев сказал агабеку:
- Мы знаем их, эфенди. Наемные убийцы из Гюлаб-Тепе. У каждого на счету не меньше двух десятков смертей. За их головы назначены немалые награды.
- Оставьте себе. - Сумук отмахнулся. - Я тороплюсь.
Весьма довольные таким оборотом стражники не стали задерживать его пустыми формальностями вроде составления протокола и выяснения личности. Гирканец засунул за голенище свой кинжал и обе стрелы, кивнул на прощание десятнику и торопливо поднял дракона в небо.
Уже в полете, убедившись, что Длиннозубый крепко держит курс на заходящее солнце, Сумукдиар осмотрел трофейные стрелы. Ничего подобного он прежде не видел ни наяву, ни в книгах. Длинные тяжелые стержни, выкованные из бронзы, имели стальной наконечник, причем вдоль всей стрелы извивались аккуратно выгравированные змеи. Само собой, наконечник был заколдован, так что мог бы наверняка поразить и очень сильного чародея. Даже Сумук, считавшийся лучшим в Средиморье знатоком магического оружия, затруднялся определить, в какую эпоху и в какой стране изготовлены эти смертоносные игрушки.

Глава 7
КНЯЖЬЕ ВЕЧЕ

- Ай, балам, куда торопишься?
Насмешливый голос остановил Сумукдиара, что называется, на всем скаку. Сбавив шаг, джадугяр завертел головой, отыскивая Пушка - кто же еще в этих краях мог использовать чисто гирканский оборот «ай, балам», то есть «дитя мое».
Белоярский князь сам подошел к нему, бурча:

Предыдущая страница 6 Следующая страница


7 Константин Мзареулов

- Целый день тебя искал, никак найти не мог. А теперь мчишься, как очумелый, ни на кого не глядишь.
Не объяснять же ему, что ценнейшие сведения о сюэнях который час вянут без толку, потому что никто не знает, куда подевался Златогор. В крепости он Сумука не встретил, даже записки не оставил, а в городской управе Приказа Тайных Дел надменно заявили, что царедарский воевода им не отчитывается.
- Златогор мне нужен.
Присвистнув, Пушок сказал:
- Ищи беса в темном подвале… Вся кодла еще ночью смылась в Туров. Меня, гады, не прихватили, то есть не нашли… А может, разбудить не сумели. - Он смущенно похмыкал. - Теперь без моей подмоги Ефимбор вообще сожрет Ваньшу.
- Стало быть, Вече собирается в Турове, - подытожил Сумукдиар. - И Златогор там будет, и Ползун, и Охрим, и Светобор. Так?
- Чересчур много знаешь, чернокнижник! - шикнул на него Саня. - Какое такое Вече, нет никакого…
- Не шуми. - Гирканец раздумывал. - Тебе туда очень надо? - Саня молча кивнул. - У меня дракон…
- Так летим же, чего молчишь, зараза! - взвыл Пушок.
И снова бедняга Длиннозубый, даже не передохнув толком, отправился в дальний полет. На этот раз - по северо-западному маршруту. В дороге Саня объяснял гирканцу вероятный расклад сил на Вече.
Далеко не все удельные владыки разделяли благородную идею собрать под общее знамя братские племена рыссов - даже перед угрозой вражеского нашествия. Громче всех ратовали за единение Пушок, Ползун и Добровлад, князь Славомира, коих горячо поддерживали Великий Волхв Светобор, а также два прославленных полководца: сколот Охрим Огарыш и варяг Алберт, сын Громарда. В пику им полной самостоятельности всех крохотных уделов требовали Ефимбор, князь Древлеборска, Чорносвит из Тигрополя, командир норманнских наемников Бравлин, сын Хаскульда, а также скандально знаменитый колдун-алхимик Андис. Явно тяготел к банде Ефимбора волчьегорский старикашка Герослав. Колебались, постепенно склоняясь на сторону Ползуна, Борис Туровский и Веромир Змиевский, представлявшие западную и восточную окраины.
Остальные князья, не владея реальной силой, не имели и права голоса, а потому попросту выжидали, чем завершится схватка титанов, чтобы затем присоединиться к победителю. Главная драка ожидалась сегодня в первой половине дня. В Туров для участия в Княжьем Вече должны были съехаться самые влиятельные владыки Великой Белой Рыси.
- Если победим мы, то есть заединщики, - без особой надежды в голосе размечтался Пушок, - сегодня же выберем царя, поставим над всеми дружинами Верховного Воеводу…
- Хорошо бы Ползуна царем…
- Не допустят Ваньшу. - Огорченный Пушок вздохнул. - Мы же с ним - сколоты, потому венеды супротив нас шибко народец будоражут. А венеда выбрать мы не позволим. Так что либо ант царем станет, либо склавен. Видать, придется Борьку Туровского - он вроде мужик рассудительный, хоть и тяжелодум.
Что творится в этом мире - чем дальше, тем веселее! Уже и рыссы ополоумели до того, что принялись делить друг дружку по племенам! Для южан, включая Сумукдиара, все рыссы - венеды, сколоты, древляне и прочие - были одним народом. А вот сами они, гляди-ка, удосужились вдруг вспомнить, что венеды произносят согласные мягче, анты «окают», сколоты «гукают», а древляне и склавены не такие уж курносые, как положено северянину. Хорошо хоть не учинили покудова замеры - у кого черепушка круглее или половая трубка длиннее. Если так пойдет дальше - снова жди Большую Междоусобицу на радость Орде и Магрибу! Нет, срочно требуется вразумить людей, чтоб покаялись, взялись за ум да призвали Единого…
- Может, хоть ты понимаешь, тогда объясни мне, откуда ползет эта зараза, - продолжал между тем Пушок. - С чего это некоторые князья вздумали рвать вековую дружбу? Должны ведь соображать: коли посеют раздоры промеж рыссов, так плоды взойдут столь кровавые, что им самим голов не сносить.
- По-моему, ответ очевиден, - сказал Сумук. - Какие-то из них творят это по одной лишь глупости, желая заполучить побольше богатства или власти. А вот другие, самые опасные, попросту продались Магрибу и выполняют хорошо оплаченный заказ - вконец погубить великую державу.
Коротко хохотнув, Саня заметил:
- Узнаю птицу по полету. В тебе ж за версту видать приверженца Джуга-Шаха. Вечно вы в любом несогласном магрибского лазутчика подозреваете.
- И, как правило, не ошибаемся, - обидчиво огрызнулся гирканец. - Чем зубоскалить, попытайся по-другому объяснить. Давай-давай, не стесняйся. Попытка - не пытка, как говаривал батюшка Джуга-Шах.
Пушок вынужден был признать, что иного толкования не находит. Разрушать Отечество способен, разумеется, только лютый тать-изменник.
Внизу тянулась однообразная равнина, щедро разукрашенная лесами, рощами, реками, озерами, прудами, цветущими полями. Дракон проносился сквозь воздушное пространство крохотных до полной беззубости княжеств, с которыми - ввиду их бессилия - никто никогда не считался, но которые неимоверно кичились мнимыми своими «незалежностью» и «самостийностью».
Власти местных горе-правителей не хватало ни на изничтожение воров и прочих лиходеев, ни на то, чтобы заставить мужиков пахать по-человечески. Но власти этой, к прискорбию, было достаточно, чтобы творить злые дела - несколько раз Сумук видел из поднебесья жуткие костры, на которых жгли колдунов и ведьм, ведунов и облакопрогонителей. Торжествующие князьки остервенело истребляли хранителей мудрости, повелителей магических сил, ибо ничтожества всегда боятся тех, кто обладает какими-нибудь талантами…
Окруженный лесами и полями, впереди показался город, рассеченный пополам речным лезвием. Туров - западный форпост Белой Рыси. Трижды в этом столетии крепость захватывали враги, и трижды ее освобождали дружины рыссов. Из города этого давно не поступало тревожных вестей - по крайней мере, здесь никого не сжигали заживо. Страшное же настало время, коли радуемся даже такой малости!
- И все-таки нельзя подозревать изменника в каждом, кто с тобой не согласен, - высказался напоследок белоярский князь. - Сам же говоришь, мол, иные не по злому умыслу, но по неразумию творят…
- Услужливый дурак опаснее, в народе сказывают, - парировал Сумукдиар.
- То-то… - Пушок вздохнул.
Утомленный беспрерывными перелетами последних дней - драконы этой породы не слишком выносливы. - Длиннозубый грузно плюхнулся на размоченное дождями поле и зашлепал по грязи к станционным баракам. Перемежая брань с посулами и угрозами, Саня выколотил из смотрителя пару неважных коней, и вскоре друзья уже скакали по тракту в Туров, подставляя лица прохладным брызгам лившейся с неба влаги.
Город гирканцу понравился - чистый, ухоженный, Дома добротные. И народ здесь был приятный - хоть и малость грубоватый с виду, но душевный.
На городской заставе, где они оставили коней, Пушок первым делом спросил, который час, и, выслушав ответ, облегченно поднял глаза к потолку. До начала Княжьего Веча времени оставалось с избытком. Князь и Агарей, поминутно оглядываясь на местных красоток, зашагали к дворцу Бориса.
Повсюду на улицах шла бойкая торговля - по преимуществу заморским барахлом. Франкская и остготская одежда, парфянская хна, ромейская обувь, кельтское белье, анатолийский табак, магрибская жевательная резинка. Как и в десятках других городов Белой Рыси, Средиморья, Будинии, других краев - отечественных товаров было немного, исключая разве что продажных девок. Да и цены кусались почище бешеных собак. Народ роптал, проклиная мироедов-грабителей, однако - деваться-то некуда - платил втридорога. Только немало имелось и таких несчастных, кому не хватало монет для покупки чего-то очень нужного. Дряхлые старушки, увечные ветераны, а порой даже здоровые молодые хлопцы голодными глазами разглядывали недоступные им чудеса.
Тягостное чувство рождалось от этих сцен, и трудно было осудить отчаявшихся горожан, озлобленно призывавших учинить заслуженную расправу над торгашами-кровососами. Глядишь, появятся скоро в окрестных лесах шайки разбойников. В Средиморье был уже такой вождь народных заступников - Горуглу, грабивший тех, кого он считал несправедливо разбогатевшими. О его подвигах ходили фантастические легенды, а самого атамана простолюдины чуть ли не обожествляли…
Внезапным диссонансом в шум толпы ворвался новый звук. Неподалеку - не иначе, на соседней улице - запели вдруг бархатным звоном сладкозвучные колокола.
- Зайдем в святилище, - предложил Саня. - Хоть и не Единому здесь молятся, все одно - бог.
Храм, впрочем, оказался из новых - с крестом над куполом, и люди шли на богослужение в изрядном числе. Похоже, князь Борис, хоть и недолюбливал Единого, не препятствовал Его адептам. Неожиданно Сумукдиар сбавил шаг и крепко ухватил приятеля за плечо.
- Сдурел? - возмутился было тот, но, увидев, с каким напряженным вниманием гирканец всматривается в толпу, тоже заинтересовался: - Которая? В голубом сарафане с ромашками?
- Не то… Видишь мужика в шафрановом кафтане с зеленым поясом? У него хварно… ну, по-вашему, нимб вокруг головы - густых мрачных тонов.
- Злой чародей?
- Похоже на то. Ну-ка, давай держись к нему поближе. Не иначе, темное дело замышляется.
В полутьме под сводами церкви коптили свечи и строго глядели образа. А на амвоне, к удивлению Сумука, стоял его давний знакомый Светобор. Видать, Великий Волхв, приехав на Вече, решил заодно обратиться к пастве с проповедью. Злодей в шафрановом кафтане протолкался в первые ряды и неприветливо покосился на ставших рядом агабека и Пушка. Сумукдиаровского хварно он, естественно, заметить не смог - где уж простому чародею тягаться в магии с волшебником высшего ранга.
А Светобор, перекрестив собравшихся, простер руки и заговорил мягким убеждающим голосом, с отеческой добротой в глазах озирая прихожан:
- Нам с вами, братья, трудно даже представить размах титанических сражений, что бушуют в потустороннем царстве и кладут тяжелейшее клеймо на события в нашем мире. Цель этих битв - овладение душами смертных. Два мира - Верхний и Нижний, рай и преисподняя - противостоят и борются, чтобы доставить торжество своим непримиримым началам - Добру и Злу. Борцы в этой войне - ангелы и бесы, свет и мрак, любовь и вражда. Ангелы приставлены свыше к каждой земле, всякому человеку, чтобы охранить от бесовских козней и злых людей. И святой долг всех добрых людей, приверженных Свету и Любви, - всячески помогать ангелам и Единому их повелителю, содействовать Силам Добра, бороться со Злом вокруг себя, искоренять Зло в себе самом и любой ценою, не щадя сил и самой жизни, сражаться против бесов. Бесы коварны - подтолкнут человека на зло, и сами же над ним смеются. Прельщают видениями, чарами - особенно женщин, - разными кознями склоняют на дела неправедные. Могучи силы Мрака, но не стоит слишком их бояться. Смелее бейтесь против бесов…
Он сделал паузу, переводя дыхание, и продолжил:
- Великий святитель Феофан Затворник учил, что мы своими греховными делами помогаем бесам обрести плоть, видим падших духов чувственно, что весьма опасно. Мерзкий опыт, обретенный бесами за время пребывания вне Божественного Света, позволяет им обмануть даже очень изощренный человеческий ум. Потому смертным, исключая высших церковных иерархов и самых сильных волхвов, не следует вступать в разговоры с греховными порождениями, не стоит обращать к ним своего заинтересованного внимания. Расплата может оказаться ужасной… Но есть у бесов слабое место - они умеют внушать злые помыслы, но не знают мыслей человеческих, ибо мысли ведомы только богу. И потому бесы пускают лукавые свои стрелы наугад и часто промахиваются… Злой человек много хуже беса - бесы хоть бога боятся, для злых же людей нет ничего святого, и они способны творить немыслимые преступления, желая услужить нечистой силе…
Услыхав о себе подобных, злодей в шафрановом мерзко осклабился и медленным, почти неуловимым движением потянул из-за пазухи длинный и широкий кинжал. В тот же миг Сумукдиар вывернул прислужнику Велеса руку, сжимавшую оружие, а Пушок, намотав на ладонь цепочку кистеня, огрел бандита по голове стальным шаром. Шафрановый, не успев ничего понять, обмяк, словно мешок отрубей, и друзья выволокли его на улицу, где сдали тепленького местным блюстителям порядка.
- Отродясь у нас не слыхивали о таких умыслах, - недоверчиво пробормотал, почесывая бороду, командир стражников. - Бойки, то есть драки, случаются, а чтоб волхва убить - никогда… И клинков таких я не видывал…
- Магрибское изделие, - пояснил Сумук. - Заколдованное лезвие. Летит на сто шагов, попадает без промаха. Эта головка пробивает насквозь стальную кольчугу.
Вокруг, как водится, собрались зеваки, пошли соболезнующие пересуды: за что, мол, пьяного мужичка замели, ну перебрал немного, с кем не случается… Ободренный поддержкой земляков стражник повысил голос на пришлых:
- И пошто я должен вам верить? Может, вы сами доброму человеку колдовской булат подсунули? Вот этот, чернявый - у него ж на лбу большими буквами написано, что из-за южных морей прибыл. А сам-то ты, часом, не магрибцем будешь?
Толпа загудела - вразнобой, но чувствовалось, что общее настроение складывается не в пользу чужаков. Сумукдиар медленно наливался озлоблением и был уже почти готов произнести какое-нибудь страшное заклинание - то ли превратить недоброжелателей в жаб, то ли материализовать устрашающее чудовище. По счастью, тут показался из церкви Светобор, облаченный в длинную белую мантию с множеством крупных застежек, широченными рукавами и звериными орнаментами на оплечье. Как и все волхвы, он был безбород и подчеркнуто невозмутим.
- Здравствуй, Агарей Сумукдиар, - проговорил он ласково, толпа присмирела. - Здравствуй, князь. Вовремя вы, братцы, вмешались. Еще чуть-чуть, и зверюга метнул бы в меня ту железяку.
- Допросить злодея надобно! - ретиво рявкнул командир стражей порядка. - Дозволь, владыко, в приказ Тайных Дел эту падаль доставить.
- Князю сообщить… - предложили из толпы.
- Князю я сам поведаю, - сказал Светобор. - А в приказе с ним не управятся: чтобы такого колдуна толком допросить, нужен волшебник или даже волхв… - Он поманил рукой молодого жреца из своей свиты. - Ступай с Ними, сынок, и помоги развязать язык вражине.
Бесчувственного бандита кинули на телегу и увезли, а Светобор, Пушок и Сумук направились к дворцу Бориса Туровского. Позади, отставая шага на три, шли ученики Великого Волхва. По дороге джадугяр рассказал о подобных же нападениях на Агафангела в Хастанском царстве и на него самого в Джангышлаке.
Светобор печально ответил, что про Агафангела он уже знает, и добавил, что сегодня утром два регента Велеса-Иблиса пытались заколоть магическими кинжалами Серапиона, главного волшебника Колхиды, но успеха не добились и покончили с собой. Потом он молча, одними мыслями, передал гирканцу, что им надо спокойно переговорить без свидетелей. Сумукдиар кивнул.
Дворцовая стража без вопросов пропустила Светобора и Саню, но агабека решительно завернули, ибо он в числе приглашенных не значился. Впрочем, вскоре на крыльце появился оповещенный Пушком князь Борис, повелевший открыть ворота и вдобавок отругавший караульных за то, что не слушаются самого Великого Волхва.
- Ты ж по дворянской табели тоже вроде князя, - добродушно гудел Борис, пока они поднимались на второй этаж, - стало быть, можешь участвовать в Вече. Пойдем ко мне, пока не начали, отметим встречу…
- Сегодня вам обоим понадобится свежая голова и трезвый рассудок, - мягко, но строго заметил ожидавший на лестничной площадке Светобор. - Сумук отдохнет часок в моих покоях.
Скорчив удивленную гримасу, Борис не без вызова в голосе осведомился, для какой радости ему быть сегодня рассудительным. Для самого себя он, по его словам, давным-давно все решил и решений своих менять не намерен: Туровскому княжеству опасность не грозит, а потому Туров не намерен отдаваться под ярмо Царедара. На это Светобор посоветовал ему поинтересоваться в приказе Тайных Дел насчет арестованного полчаса назад магрибского наемника.
Оставив растерянного Бориса наедине с его недоумениями, Великий Волхв провел джадугяра в свои палаты, велел младшим жрецам никого не пускать, указал Сумукдиару на резной стул и спросил жестким голосом:
- Ты все понимаешь в последних событиях?
Событий за эти дни случилось немало, но гирканец понял, о чем идет речь. Покачав головой, он признался:
- Не особенно. Могу лишь догадываться. По всей видимости, приспешники Перуна…
- Перуна, Макоши, Ярилы и Хорса, - уточнил Светобор. - Но ты продолжай…
- Вот, значит, как… - Сбившись с мысли, Сумук ненадолго замешкался. - Итак, группа магов, посвященных прежним богам, попыталась совокупным колдовским натиском изгнать Зло за пределы Среднего Мира, не используя при этом ни военной силы, ни внешних источников говве-а-джаду. Кроме того, они не пожелали согласовать свои планы с адептами Единого. И Силы Мрака сумели разрушить сеть чародейской паутины.
- И для тебя нет ничего непонятного? - настойчиво повторил Великий Волхв.
Поразмыслив, Сумукдиар ответил, что совершенно не ясно, за каким бесом полез в петлю Охрим Огарыш. Ведь кары перетрусивших удельных князьков должны были обрушиться в первую голову на волшебников, колдунов, ведунов и чародеев, но никак на воевод. Тем более что Охрим живет в Царедаре, где правит Ползун, который не будет вроде никого преследовать.
Снисходительно хмыкнув и дернув щекой, Светобор сказал раздраженно:
- Романтик ты… Слишком хорошо о людях думаешь. Эти полудурки вздумали осуществить свой замысел без нас, одним только чародейским штурмом, а когда мы все же попытались им посодействовать… - Он выругался. - Вместо того чтобы принять нашу помощь, они развернули Фронт борьбы против нас!
- Я почувствовал что-то в этом духе, - растерянно подтвердил Сумук. - Но думал, что мне почудилось. Я был уверен, что Силы Зла победили из-за несогласованности наших усилий.
- Какая уж тут несогласованность! Силы Зла никогда' не победили бы нас даже поодиночке! - яростно прорычал Светобор. - Но гады из Перунова воинства помогли слугам Велеса!.. А Охрим… Он изначально говорил, что колдуны без поддержки простых смертных не добьются победы, и предлагал подкрепить магический натиск рейдами армейских дружин. Если бы войска заблаговременно разгромили хоть часть капищ, где поклоняются темным божкам, то волшебство без помех довершило бы сие благое дело. Но жрецы Хорса и Ярилы отвергли предложенное им содружество, и тогда воевода Алберт - тоже дуб еще тот - заявил, что его латники не покинут казарм… И вовсе Охрим не вешался - его бесчувственного сунули в петлю регенты Велеса, но челядь успела вытащить старика из удавки.
Потрясенный коварством и глупостью тех, кого полагал естественными союзниками, гирканец не мог выговорить ни слова. Будущее, независимо от заверений Светоносного, рисовалось ему в самых мрачных красках… Печальные его раздумья были прерваны осторожным стуком в дверь. Голос из прихожей звучал робко:
- Владыко, приходили от князя, на Вече кличут…
- Идем, - со вздохом проговорил Великий Волхв. - Попробуем совершить чудо, ибо нам, и только нам, под силу убедить князей. Кто же сделает это, если не мы - на то ведь и даровано волшебное умение, чтобы творить чудеса.
- От нас требуется больше, чем простое чудо, - прошептал Агарей. - Я разуверился в успехе, владыко, но крест свой мы, безусловно, обязаны взгромоздить на Голгофу.
Неожиданно развеселившись, Светобор посоветовал молодому джадугяру поостеречься, чтобы на оном кресте его ненароком не распяли - вверх ногами. Потом снова сделался серьезным до угрюмости, и они второпях обменялись задумками: какой линии держаться на Вече. Ничего особенного придумать не сумели, только и оставалось, что терпеливо и напористо вразумлять колеблющихся и тех, кто не уверен в надобности заединства. О том же, чтобы переубедить явных недругов, и не вспоминали - пустое дело. Снова подсчитали силы: получалось поровну «раскольников» и «заединщиков», да еще человек девять, не примкнувших пока ни к тому, ни другому лагерю.
- Главная борьба пойдет, конечно, между Ефимбором и Ползуном? - почти уверенно предположил Сумук.
- Ползун - лапоть. - В голосе Великого Волхва явственно прозвучали пренебрежительные нотки. - Ему бы при сильном царе правой рукой быть… Драка будет между Древлеборском и Великой Будинией.
- О Господи, - выдохнул гирканец, хватаясь за голову. - Неужто в такое-то время они возобновят спор о первородстве?
- Возобновят, возобновят, обязательно возобновят, - мрачно заверил его Светобор. - Князья Будинии не хотят идти под длань Древлеборска и попытаются сплотить вокруг себя венедов и сколотов. Напомнят, что в древности именно Будиния была центром рысских племен. Правда, тут начнется неминуемая склока промеж Змиева и Тигрополя - кто-де из них главнее.
- Веромир показался мне умным человеком.
- Потому и не станет подчиняться Ефимбору… - Главный маг Белой Рыси взмахнул сжатым кулаком. - Ох, чует мое сердце, вскорости двинутся на Змиев древлеборские рати… А в спину соседям ударит войско Тигрополя!
Снова поторапливающий голос из-за двери. Охваченные тяжелыми предчувствиями, они вышли в коридор. Шагов на полдюжины впереди шагал вразвалочку кряжистый мужик, в котором Сумукдиар узнал Ивана Ползуна. Агабек впервые видел великого князя воочию, и магическое зрение открыло ему то, чего нельзя было разглядеть на лубках и портретах: Ползун имел слабое хварно оборотня. По всей видимости, Ваныиа был ведьмежаком, то есть умел превращаться в медведя.
Услышав за спиной шаги, Ползун резко обернулся, на его бесстрастно-унылом лице заиграла приветливая улыбка, обращенная к Великому Волхву. Затем взгляд царедарца переместился на заморского гостя, и серые глаза князя при виде незнакомца стали ледяными.
- Познакомься, Иван, это Агарей Хашбази Ганлы из Атарпадана, - поспешил успокоить его Светобор. - Непревзойденный знаток ратного чародейства.
С улыбкой, любезность которой казалась немыслимой для столь угрюмого человека, Ползун доброжелательно воскликнул: дескать, счастлив видеть прославленного мастера оружия магического поражения. Еще он добавил, хитренько подмигивая, что агабеку предстоит нынче немалое развлечение: будут рождаться и тут же разваливаться самые невероятные содружества ненормальных государств, могущественные властители народных судеб примутся рвать куски и займутся мелкой склокой, а кончится все - ничем. Никого, посетовал он, не тревожат подступившие к самому порогу враги, но все озабочены дележкой земель, власти, богатств…
Потом великий князь вернул взгляду суровость и осведомился очень жестким голосом:
- Пропустит ли Атарпадан, в случае надобности, царедарскую армию? Подумай на эту тему.
Вопрос больно уколол гирканца: речь не шла более о едином войске Великой Белой Рыси. Ползун явно собирался воевать с Ордой без Древлеборска и Будинии. Хватит ли силенок?
Они вошли в княжеские чертоги, где Сумукдиар увидел много хорошо знакомых лиц: князей Бориса, Веромира, Саню Пушка, Герослава, воевод Алберта, Охрима, Бравлина, Златогора. Здесь же сидел сарматский хан Сахадур-Мурза - повелитель самого многочисленного, богатого и драчливого племенного союза скифских степей.
Узнал гирканец и громадного дядьку с грубым отечным лицом беспробудного пьянчуги, на лбу которого слиплись давно не мытые пряди цвета прелой соломы, - это был древлеборский князь Ефимбор. Рядом с ним ерзал на жесткой скамье тощий старикашка с болезненными пятнами на лысине. Поразмыслив, Сумук предположил, что этот доходяга и есть прославленный алхимик Андис, якобы наваривший для Джуга-Шаха ту легендарную помесь огня и серы, посредством которой Единый бог покарал некогда Содом и Гоморру. Правда, злые языки поговаривали, будто смертоносное зелье принадлежало отнюдь не Господу, но Люциферу, который в прежние времена состоял в Божьем воинстве, а у Люцифера огненную серу умыкнул жутко известный Лазарь Потапыч - главарь лазутчиков и катов при Джуга-Шахе, сам родом из предгорного саспирского города Мерхеули…
Приглашенные владыки с нарочитой медлительностью, как бы подчеркивая собственную значимость, не позволяющую им спешить, занимали места за длинным столом. Чувствовалось, что чрезмерное самомнение князей имеет известные - причем всем известные - пределы: каждый садился, придерживаясь некой неписаной табели о рангах.
Скамья во главе стола так и осталась пустой. Места ошую и одесную от головного заняли, сидя лицом к лицу, Ползун и Ефимбор. По правую руку от царедарского князя сидели Светобор, Охрим, Пушок, незнакомый Сумуку старик, затем Алберт, сын Громарда, затем Веромир и другие, кого гирканец видел впервые. Слева от древлеборского вождя раскольников разместились его сторонники, среди которых Агарей увидел Бравлина и Герослава с Андисом. Златогор мягко потянул друга за рукав, усадил рядом с собой на стоявшую у стены лавку.
- Пролез все-таки на Вече, - прошипел воевода не очень-то любезно. - Сиди тут и помалкивай.
Фыркнув, Сумукдиар тут же спросил:
- Кто это - между Пушком и Албертом?
- Добровлад, князь Славомира… Тише, не мешай. Понемногу сам всех узнаешь.
Борис Туровский громоздко опустился на главную скамью, проговорив при этом:
- Верховного жреца Перуна мы, думаю, не скоро увидим, а других звать несподручно. Позвольте, братья, мне самому вести сегодняшнее Вече… Вопросов обсудить предстоит немало, но главный, понятное дело, один - Орда напирает…
- Давай по порядку, понимаш… - невнятно, словно рот был полон каши, прорычал Ефимбор.
- Твоя правда, - ласково улыбаясь, сказал слащавым тоном Ползун. - Хлебушко-то кушать каждому хотца, а как пшеничку сеять да убирать - так все по кустам ховаются. О торговлишке надобно договориться, о пошлинах порубежных.
- То-то! Иначе получается, как в поговорке, - брякнул несдержанный на язычище Пушок. - Дружба дружбой, а ляжки - врозь!
Дела торговые обсуждали недолго и скоро договорились, раздоров почти не возникало. Постепенно освоившись и выяснив имена приехавших на Вече - почти обо всех он слыхал и прежде, - Сумукдиар теперь оценивал рысских князей не по внешности, прозвищам или древности рода, но по реальной силе их дружин. Например, Иван Ползун - 60 тысяч пехоты, 40 тысяч конницы, 100 драконов, 200 боевых мамонтов… Похоже, остальные считали точно так же, потому-то, скажем, Микола Старицкий, с его двухтысячным войском и дюжиной мамонтов, сидел за столом последним и слова ни разу не получил.
Наконец писарь составил обговоренную грамоту насчет пограничных пошлин, и бумагапошла вкруг стола, чтобы каждый властитель приложил в требуемом месте свою печать. Некоторые - которые были обучены грамоте - еще и ставили подпись. Приняв заверенный всеми документ, Борис Туровский заговорил о самом главном:
- Последний по порядку, но первый по важности вопрос… Как будем драться с Тангри-Ханом - каждый сам по себе или все сообща?
- А какого, понимашь, хрена с ним воевать? - сделав недоуменное лицо, промямлил Ефимбор. - Орда стоит за Гирканом-морем, нас не трогает, кажись…
- К осени сюэни отдохнут, восстановят силы, раздавят Бикестан… - начал Охрим.
Герослав хихикнул:
- Вот и ладно. Нехай эти чернозадые дикари режут друг дружку, сколько влезет. Не будут теперича возить на Рысь свои товары, у наших купчишек хлеб отбирать.
Укоризненно покачивая сединами, Великий Волхв принялся растолковывать: Орда наступает методично, порабощая одну за другой все земли, что лежат на пути, и нет никаких признаков, что Бикестан окажется последней добычей. Когда сюэни захватят все Загирканье, у них будет две дороги для дальнейшего наступления: либо вдоль южного гирканского побережья, то есть через Парфию, Месопотамию, Средиморье и дальше - на Рысь, либо в обход Гиркана с севера, то бишь сразу на Рысь. В таком случае первыми под удар Орды попадут Великая Будиния и Волчьегорск.
- У сюэней свыше трехсот тысяч воинов, - убеждал Светобор, - и поодиночке княжествам не отбиться.
Пушок запальчиво добавил: дескать, надо загодя готовиться к битве, разворачивать и вооружать большое войско, создать общее командование, продумать стратегию и тактику, запастись магическим оружием…
- Не возьму я никак в толк: зачем единая армия, от кого вы обороняться собрались? - Громко рыгнув, Ефимбор хрустко зевнул во всю пасть. - Все это пустые бредни, никто нам не угрожает. Ну покажите мне страну, которая заявляла бы, что собирается на нас нападать. Нет такой страны! Магриб чуть не кажный месяц шлет ко мне послов с мирными вестями, Тангри-Хан тоже не раз свое почтение изъявлял и клялся в вечной дружбе… Не про горы бесполезного оружия надлежит думать, но про то, как Рысь обустроить - разумно обустроить, по примеру культурных… - он снова рыгнул, - …королевств, вроде того же Магриба либо Готтского курфюрства. Хватит нам военных авантюр, от Бактрийского похода еще не оклемались.
Неприязненно уставясь на Охрима и Светобора, заговорил горбоносый и темнобородый Чорносвит Тигропольский, князь из Великой Будинии, давний недруг и соперник Веромира. Все прекрасно знали, что предки Чор-носвита служили в охранных отрядах магрибских оккупантов, и потому он люто ненавидит рыссов, которые переломили хребет Магрибу в прошлой великой войне.
- Неча стращать меня натиском Орды! - прошипел Чорносвит. - Я Тангри-Хана не боюсь.
При первых же звуках его голоса Сумук машинально отметил: 15 тысяч пехоты, 10 тысяч кавалерии, 40 драконов, 20 мамонтов. Одновременно подозрительный гирканец сделал зарубку на память: «Не иначе как снова снюхался с магрибцами - потому и уверен, что сюэни Тигрополь не тронут!»
А древлеборский князь, благосклонно покивав будинийскому приспешнику, продолжал:
- Так что не требуется нам единого царства с большим войском. И все бредни на этот счет нужны лишь сколотским выскочкам, кои рвутся затоптать нашу вольность, дабы указывать потом: кому сколько зерна сеять и с какой стороны смердов пороть. Сами знаем, чего нам делать, без советчиков обойдемся. Кажный удел должон своим разумением жить. А не то опомниться не успеешь - воссядет на трон новый Джуга-Шах и посыплются под плаху безвинные головушки.
- Откуда же нынче Джуга-Шаху взяться? - усмехнулся Веромир. - Такие громадины раз в тысячу лет миру являются. Ты уж сам, гляжу, нас пугать вздумал… Нет, ты ответь, не отмахивайся - кто тираном стать могет? Аж до самого горизонта не видать никого, кто способен был подобное сотворить!
Ефимбор пренебрежительно отмахнулся. Прочие зашушукались, а Сергей Владиградский - три тысячи сабель и два дракона - тихонько подластился:
- И еще воеводам большая рать желанна. Снова примутся колдовских зверюг разводить, на военные галеры уйму леса изведут…
- Верно, - поддержал его кто-то. - На фига нам флот!
- Молчал бы, дурень малохольный, - загудели другие, чьи княжества возле морских берегов раскинулись. - Без флота и армии державе не жить, соседи уважать не станут… Пока не будет у нас сильного флота, не сможем безбоязненно по морям торговать.
- Нужен, поймите, позарез нам нужен сильный флот, - устало, но терпеливо изрек Охрим Огарыш. - И выход к теплым морям нужен, как при старых царях. Без морских портов дюже страдает торговля, и умный враг без труда может нас удушить… Есть хитрая мыслишка: строить большие ладьи, с которых могли бы взлетать тяжелые боевые драконы.
После таких слов Ефимбор просто взбесился и завопил, раздувая жилы на побагровевшей вые:
- Незачем деньгу нам на ерунду транжирить! Ежели такие ладьи у Магриба имеются, так оно вовсе не значит, что мы должны слепо обезьянничать!
Умильно улыбаясь, Ваныиа Ползун пропел, придав голосу нарочитую до приторности медовенькую приветливость:
- Обожди, друже, чего ты галдишь без умолку, другим слова молвить не даешь. Сам же завсегда толковал: мол, жить нам следует разумно и культурно, как в Магрибе. Вот давай хоть здесь мы поступим подобно разлюбезным твоим магрибцам: единую державу построим, единую армию создадим, сильный флот морской с кораблями-драконовозками.
- Вот то-то! - поддержал его Пушок. - И походы ратные, коли потребуется, учинять станем по примеру того же Магриба - никого не стесняясь. А то они, глянь-ка, чуть чего не по-ихнему - враз Орду на приступ посылают. И никак не могу я уразуметь: отчего это ты все наши походы хаешь худым словом, а всем ихним завоеваниям беспременно хвальбу творишь.
Не зная, что отвечать и как извернуться, Ефимбор натужно раскашлялся. На подмогу хозяину поспешил доходяга-алхимик Андис. Бессильно подергивая пятнистой лысиной, старикашка затянул своим дрожащим от дряхлости алевшим голоском какую-то невразумительную околесицу в том духе, что, мол, магрибцы - люди культурные, стало быть, зазря воевать не станут. Ежели магрибцы либо их подручные вроде того же Тангри-Хана истребили пару-другую сотенку тысчонок алпамышских дикарей, то, несомненно, имели на то веские основания и полное моральное право. А рыссам, народу-люмпену, воевать не дозволено, а надлежит беспрекословно повиноваться повелениям высшей расы. Магриб, блеял впавший в маразм Андис, воюет и убивает исключительно из миролюбия, а также во имя свободы и прогресса.
Выслушав его с брезгливой усмешкой, прямодушный, словно атакующий мамонт, Охрим сказал:
- Тоже мне миролюбец отыскался… Вспомни, как сам для Джуга-Шаха, пупок надрывая, огненную серу колдовал. Небось не алпамышей, а твоих друзей-магрибцев государь-батюшка той серой поливать собирался. Не мучит тебя совесть, что страшное оружие создавал людям на погибель, тирану на забаву?
- Ничего меня не мучит, никакая совесть, - даже оскорбился великий гуманист. - С чего бы?
- За отсутствием оной, - меланхолично вставил Све-тобор.
- Во-во, - осклабился Саня. - Вот то-то.
Мягкосердечный Борис Туровский заметил примирительным тоном:
- Так то ж для Джуги… Этому средиморцу все служили истово - верой и правдой. Кто за страх, но больше за совесть.
Пушок уже начал раздвигать щель в бороде, чтобы произнести сакраментальное «то-то», но молодого князя опередил предводитель раскольников.
- Слыхали?! - возликовал Ефимбор. - Они ж прям-таки мечтают посадить нас под хомут нового деспота. Самим-то слабо: ведь среди нас, рыссов, настоящего кровавого тирана не найти, - так они небось опять какого-нибудь варвара подыщут. Саспир Рысью уже правил - вспомнить жутко, а теперь вот сармата привезли, в углу тут припрятали.
И он широким жестом простер длань в сторону Су-мукдиара. Агабек скривил губы в печальной ухмылке: этот спившийся венедский боров не видел разницы между южанами. Все южные племена: и гирканцы, и мидийцы, и качкыны, и саспиры, и хастанцы, и скифы, и парфяне, и хозары с аланами - были для него просто «сарматами»… Между тем воевода Бравлин, сын Хаскульда (1200 тяжело вооруженных рыцарей-берсерков варяжской пехоты), счел момент подходящим, чтобы сказать свое веское слово. Надменно вскинув квадратный подбородок, он пробрюзжал:
- В самом деле, уважаемые ярлы, среди нас есть находиться незнакомец. Кто дозволить ему быть присутствовать?
- Я дозволил, великий воин, - ответил Ползун не без издевки, которую адресат, впрочем, не заметил. - Насколько нам ведомо, Агарей Хашбази - знатнейший ведун Средиморья, в прошлом служил в армии Великой Белой Рыси, а его предки во времена парфянского владычества были султанами Северной Гиркании. И знатность происхождения, и древность рода, и нынешний титул дают ему полное право присутствовать на Вече.
Такое представление несколько покоробило СумукдиарааРа: он был отнюдь не ведуном, но джадугяром, что в рысской магической иерархии соответствовало рангу волхва, означавшему высшую степень чародейского могущества, на три ступени выше простого ведуна. Впрочем, на остальных князей, ярлов и воевод слова Ползуна подействовали сильнейшим образом, и никто не заикнулся: мол, нечего чужестранцу здесь делать. Только Ефимбор проворчал, не скрывая неприязни:
- Как же, слыхали о таком… Кровавый Палач Шай-танда - сколько он там мирного люду погубил. Своих и чужих.
- Случается, не вредно кровушку-то черную выпустить, - все так же ласково пропел великий князь Царедара.
Реплика Ефимбора возмутила гирканца, и он, не сдержавшись, выкрикнул, не обращая внимания на шиканье Златогора:
- С каких это пор магрибские наймиты стали тебе «своими»? А если для тебя с Чорносвитом они, может, и «свои», то для нас - средиморцев, рыссов, сарматов - они лютыми врагами были.
Неожиданно его поддержал Сахадур-Мурза, который командовал в Бактрии туменом, стоявшим на перевале Шаланг. Темпераментный степняк вскричал запальчиво:
- Лжет собака, Ефимбор, как всегда! Моя там был, моя хорошо знает: Ганлы-Паша не убивал мирный человека, Ганлы-Паша резал только демонов, из Тартара извергнутых!
- И хорошо убивал, - горделиво подтвердил Агарей. - Надолго меня нечисть запомнила - даже сегодня вспоминает, как видите…
Неприкрытое оскорбление больно задело Ефимбора, его испитое лицо вновь налилось густой краснотой - еще чуток, и лопнет, как перезрелый помидор. Предупреждая нежелательную стычку («бойку», как говорили в Турове), князь Борис похлопал ладонью по столу и сказал, сделав ужасно строгое лицо:
- Не кипятись, парень, ты же не самовар. И ты, Сахадур, тоже успокойся. Никто в эту брехню, конечно, не верит, будто в Бактрии наши войска своих убивали.
- Брехня?! - Андис аж подпрыгнул. - У меня на сей счет почти точные сведения имеются.
- Брехня! - спокойно и веско процедил, сохраняя невозмутимость, Алберт, сын Громарда. - Грязная ложь.
Авторитет этого прославленного рыцаря был столь непререкаемым, что даже ополоумевший старикашка предпочел заткнуться. Поблагодарив воеводу Алберта коротким кивком, Борис продолжил:
- Никто в эту брехню не верит! Только, Сумукдиар, ты ведь в самом деле там немало народу ихнего положил, а не одних только ифритов и дэвов. Неужто нельзя было помягче?
Пожав плечами, джадугяр произнес равнодушно, поскольку для него тут проблемы не было:
- Чтобы убить Зло, приходится убивать его носителей, даже случайных. - Он опять криво ухмыльнулся. - Что поделать, если не слишком справедливо устроен даже мир - чего же тогда говорить о войне!
Ползун удивленно и весело поглядел на него, будто собирался о чем-то спросить, но промолчал. А вот Герослав - тот высказался. Буквально прошипел со злобой:
- Хорош звереныш… А кто-то, кажись, давеча успокаивал нас: нету, дескать, вокруг претендентов на роль Джуга-Шаха. Нет, не оскудела талантами земля Средиморская, плодоносить еще способно чрево, которое вынашивало гадов…
- Сам такой, - сообщил старику Пушок и уточнил: - Чучело облезлое, козел рогатый. Вот ухвачу за бороду…
И разгорелась свара - из тех, о которых рядовые рыссы и жители окрестных стран знали только понаслышке. Разом припомнив былые обиды, нанесенные в стародавние времена неведомыми пращурами, князья ринулись, уподобившись деревенским смердам, стенка на стенку. При этом солидные государственные мужи с упоением придумывали заковыристые оскорбления. В такой словесной битве наиболее вескими доводами почитались упоминания о худородстве происхождения, равно как ссылки на запечатленные летописцами многочисленные супружеские измены прародительниц, безбожно грешивших и в массовом порядке приживавших детей от соседей, дворовой челяди, проезжих скоморохов, а то и вовсе от неведомо какой дряни…
Когда накал перебранки приблизился к рубежу, за которым неизбежно должна была последовать рукопашная, а то и поножовщина, соблаговолил вмешаться Великий Волхв. Ветвистая молния, ударившая под потолок с растопыренной пятерни Светобора, озарила терем призрачным голубым сиянием и враз утихомирила бузотеров. Насупленно пыхтя и обмениваясь злобными взглядами, князья поспешно расселись по местам.
- Ну вот что, братишки, - по лексике Ползуна чувствовалось, что в молодости он служил на флоте, - мы тут немного отвлеклись, а Бравлин-то добрую мыслю подал. Пускай гирканский парнишечка поведает, как ему видятся наши основные задачи на данном этапе развития. Порою с чужой-то колокольни лучше видать…

Предыдущая страница 7 Следующая страница


Зачарованный мир 8

Возражающих не нашлось - все были слишком злы, чтобы спорить, - и Сумукдиар подошел к большому столу, став на пустое место напротив Бориса Туровского. Он не собирался выступать на Вече и. теперь торопливо размышлял, с чего начать и как поубедительнее преподнести свои соображения.
Еще он подумал, что великий князь Иван не так прост, как полагают многие, и во всяком случае на голову умнее и дальновиднее большинства присутствующих. А если характером и волей не крепок, так это не каждому дано и не с каждого требовать следует. В эти минуты ему померещилось даже, что Ползун чем-то напоминает удава-полоза, который не всегда решается атаковать сильнейшего противника, но и жалить ядом исподтишка не способен, хотя при случае запросто может удушить чрезмерным дружелюбием стальных объятий…
- Высокочтимые вожди, да продлит Повелитель ваши годы! Сограждане по великому царству Белой Рыси, отцы и братья, к вам обращаюсь я, друзья мои! - заговорил Сумукдиар, поневоле перефразируя известную речь своего кумира. - Всех нас сегодня, в каком бы государстве мы ни жили, должна сплотить общая угроза. Отразить нашествие Орды возможно лишь титаническим совместным усилием. Только объединив разрозненные дружины в могучее войско, должным образом вооруженное да воодушевленное общим помыслом, сумеем мы разгромить наймитов Магриба, отбросим врага в породившие его пустыни, а затем, если удастся, сможем выжечь каленым железом, огнем и серой поганое логовище. И я уверен, что Вече примет решение, во исполнение коего на поле брани встанут рядом в дружбе и согласии полки рыссов, средиморцев, сарматов, хозар, а также народов, живущих на другом берегу Гиркана…
Его прервал Бравлин, сказавший с лязгающим варяжским акцентом:
- Какой же мы можем быть единый? Мы есть разный, вы есть разный. Вы есть хотеть воевать, мы есть мирный.
- Не такие уж мы разные, - возразил Сумук. - Рыссы отсчитывают историю от племенного клана Рыси. Мы - потомки парфян, или парсов, ведем свой род от племен Барса. Даже тем, кто не искушен в геральдике, нетрудно сообразить, что Барс и Рысь - родственные тотемы. Стало быть, и мы, и вы происходим от единого корня - древних арийских народов, обитавших в предгорьях на границе Хиндустана и Парфии…
Все варяги, сидевшие в зале, одинаково поморщились. Любые упоминания о древности происхождения иных племен эти северяне всегда воспринимали очень болезненно. Странное дело для народа, все ярлы которого тянут свой Род аж от самого Одина.
Помрачневший Бравлин, сын Хаскульда, сказал, напыжившись, кривя тонкие губы и гораздо сильнее - видать, от волнения или умственной перегрузки - коверкая слова:
- Я не есть толковать про разный кровь, кровь может быть одинаковый. Но ваш Средиморье не есть мир и дружба, ваш Средиморье есть охвачен междоусобищем, как много пьяный викинг.
- Именно, именно, - обрадованно заблеял Андис. - Вы бы сначала сами помирились, а потом уж нас звали к единству!
- Да поймите же, гиппопотамы вы толстокожие, - чуть не взвыл Сумукдиар. - Народы наши заколдованы. Злые чары, наложенные магрибскими магами, помутили рассудок даже самым добрым людям, эти чары толкают на резню, грабеж и насилие. Если снять проклятые чары, то снова - пусть не сразу - наладится мирная жизнь, вернется дружба промеж всеми племенами.
Скептически усмехаясь, вернулся в разговор поникший было Ефимбор:
- Так уж-таки и помиритесь? Ой ли! Когда ж это было, понимашь, чтоб ваши, средиморцы - с чарами или без оных - жили в мире и согласии?
- Да-да, отродясь они не дружили, атарпаданцы всегда убивали хастанцев, - поспешил наябедничать Андис, жена которого - хастанка из-под Царедара - была типичной кликушей и всячески подзуживала впавшего в маразм старика. - Нет, не будут они дружить, опять передерутся.
С трудом сдерживаясь, чтобы не превратить алхимика в кучку дерьма, гирканец заверил Вече, что в действительности дела обстоят как раз наоборот - в прежние времена средиморские народы не враждовали. Заявление это, подтвержденное историческими примерами, князья встретили недоверчиво. Нахмурив брови, Борис осведомился:
- Говоришь, были времена, что сыны ваших племен достигали согласия, а тем паче сражались плечом к плечу?
- Сколько угодно. Мы вместе оборонялись против арабистанских и хозарских нашествий, вместе бились под красными знаменами повстанческой армии Парпага, вместе пошли под крыло ярла Асвильда. А уж при Джуга-Шахе и вовсе не знали у нас вражды.
«Посмел бы кто при Лазаре Потапыче свару сеять», - подумал он.
- Обожди, сынок, все это в далеком прошлом, - грустно вздохнул Ползун. - А сегодня чего творится - небось лучше меня знаешь. Где ваша былая дружба?
- Справимся, дайте срок, - срываясь на злобное рычание, ответил Агарей. - Клянусь, я разобьюсь в лепешку, но разорву злые чары проклятых колдунов Магриба!
О, как понимал он в эту минуту кровавое неистовство Джуги! Ведь и последний царь Белой Рыси, как сейчас Сумукдиар, остался по существу один среди людей, может быть, честных и неглупых, но не умеющих или не желающих глядеть дальше своего курятника. О вождь несчастливый, суров был жребий твой!.. Что поделать, если самые четкие и убедительные доводы, самые разумные предостережения о неминуемых опасностях бессильно отскакивают от упрямого непонимания замшелых недоумков? А ведь бывают дела, когда промедление смерти подобно - как сейчас, например. И пришлось великому правителю проявить сверхъестественную свирепость, чтобы поворотить на путь истинный упиравшихся адептов расчленения державы на беспомощные лоскутки удельных владений.
А вот он, Сумукдиар Хашбази Ганлы, лишен сегодня этого крайнего, но верного средства вразумления непонятливых… Что же сделать, чтобы растолковать этим самолюбцам, какая судьба ожидает не только их народы, но и самих князей, ежели не возвысятся они над прадедовским заветом: мол, моя хата с краю? Да и возможно ли вообще переубедить их, если они откровенно не желают заставить себя пошевелить мозгами?!
Возможно, понял вдруг Сумукдиар. Имелось такое средство - пусть не слишком надежное, но убедительнее этого ничего быть не могло. Лишь бы только получилось, а там они поймут. Даже они должны понять, если остается у них под шапками хоть капля соображения!
- Могу предложить вам безошибочную проверку, - сказал джадугяр напряженным от волнения голосом. - Многие знают, что я способен задавать вопросы своему Двойнику, живущему в потустороннем мире Теней.
Он объяснил удивленным князьям, что события в нашем и соседнем Мирах развиваются примерно одинаково, то есть и там, за гранью Реальности, тоже наверняка была похожая ситуация. Если вызвать Двойника, он поведает, как решали сходные проблемы его предки и что из этого получилось.
Недоверчиво поджав губы и безжалостно комкая пятерней бороду, хозяин терема сказал задумчиво:
- Много ли нам радости с того, ежели тебе в самом деле явятся какие-то картины? Сможем ли мы проверить, правду ты нам потом расскажешь али придумаешь удобную тебе сказочку?
- Вы увидите все, что привидится агабеку Хашбази, - заверил Светобор. - Я открою вам его мысли. Мне-то вы, надеюсь, еще доверяете?
Князья и воеводы явно пребывали в замешательстве, не зная, чего бы им решить. Наконец Веромир, отчаянно махнув рукой, сказал тихо: «Ну, с богом!» Остальные тоже- многие, конечно, без охоты - согласились.
Закрыв глаза и слух, Сумукдиар привычно окружил себя сферой джамана, отсекающей узы, что связывали его со Средним Миром. Освободившийся разум джадугяра легко скользил по недоступным пониманию лабиринтам Вселенной, подбираясь к обиталищу Теней. Всякий раз, обращаясь за подмогой к сверхъестественным силам, волшебники вынуждены отдавать взамен часть собственной жизни, но сейчас Сумук не думал об этом, ибо приноровился подкреплять свое говве-а-джаду из потоков магической энергии, которые пронизывали субстанцию, разделявшую Миры.
Он напряг усилия: где-то поблизости пульсировала до боли знакомая сфера духовной эманации - значит, совсем рядом работал разум Двойника. Еще несколько мгновений, последние манипуляции волшебства - и оба сознания соединились. Сумукдиар снова воспринимал потусторонний мир глазами своего Двойника, не переставая дивиться извращенной невероятности этого места.
Двойник спускался в подземелье. Точнее - не спускался, но его увлекала вниз движущаяся лестница. На мраморных стенах светились немыслимо яркие фонари, а вокруг стояли странно одетые люди, причем женщины здесь почему-то носили нелепые платья, непристойно оголявшие ноги намного выше колен, но тщательно прикрывавшие грудь. Двойник сошел с лестницы, шагнул в проход между светящимися колоннами, и в тот же миг из темного тоннеля вырвалось чудовище, на лбу которого сверкали два огненных глаза. На голубом боку кошмарной твари распахнулись двери. Двойник вошел внутрь, где, на удивление Сумука, было светло и уютно, как в горнице. Толкнув кого-то, Двойник машинально извинился, сел на удобную мягкую скамью, обтянутую кожаным чехлом, и приготовился читать книгу. Не в силах более смотреть на безобразно непривычные картины окружающего, Сумукдиар поспешил направить мысли своей Тени в желанное русло, и перед его внутренним взором развернулись события давнего прошлого потустороннего мира…
…Из-за пустынь и степей, лежавших далеко за великой рекой, темным облаком надвинулось на Отчизну пращуров несметное войско кочевых племен, ведомых безжалостным полководцем. Завоеватели уже прошли полсвета, предавая огню попадавшие у них на пути цветущие страны, истребляя целые народы и перепахивая поля под посевы ячменя для своих кривоногих низкорослых коней. Вот уже Орда вырвалась на простор южных равнин, и навстречу захватчикам выступили дружины близлежащих княжеств.
Защитники Отечества заметно превосходили числом завоевателей, однако каждый князь управлял своей дружиной по собственному разумению. Зачастую удельные владыки заботились не столько о разгроме врага, сколько о том, как бы подставить под неприятельский удар ненавистного единокровного соседа. Ордынцы же, четко выполняя приказы единого главнокомандующего, умело использовали ошибки, медлительность, неопытность и разобщенность оборонявшихся, а потому быстро и без труда разгромили все дружины поодиночке. А затем торжествующие завоеватели, жестоко надругавшись, подвергли мучительной казни побежденных горе-вояк. И вся огромная страна на долгие столетия загремела под ярмо чужеземных варваров.
Сумукдиар открыл глаза и рухнул, утомленный, на лавку. Златогор торопливо подал ему кубок с прохладным освежающим напитком, и джадугяр одним глотком опрокинул в себя шипучую пузырящуюся жидкость. Вече подавленно молчало, переваривая увиденный ужас. Наконец Герослав промямлил очень неуверенно, запинаясь и не поднимая глаз:
- Ну и что же отсыдыва следует?
- Да ни хрена особенного, - ответил, посмеиваясь, Пушок. - Всего-навсего: ежели не объединим силы наших вотчин, то неминуемо будем биты и порабощены. В единстве - сила, в силе - истина.
Чорносвит огрызнулся:
- Ты еще докажи, что Орда нам угрожает.
К его громыхающему голосу прибавилось старческое дребезжание Андиса:
- И докажи, что сюэней направляет Магриб!
Ничего не могло быть проще. Сумукдиар приготовился изложить в неотразимо логичной последовательности отшлифованный за последний год набор доказательств, но ему не дали сказать. Неожиданно для многих в спор вступил, отбросив обычную невозмутимость, Борис Туровский:
- Это я вам в два счета докажу. Сегодня в храме задержан наемник, злоумысливший убить во время церковной службы Великого Волхва Светобора. Мои хлопцы допросили злодея со всем, каким возможно… хм-хм… беспристрастием. Установлено, что негодяй давно спутался с магрибскими колдунами, и еще он сознался, что вчера получил приказ убить как можно больше людей из списка: Светобора, Пушка, Ползуна, Охрима, Алберта, Веромира. По его словам, гонец, передавший приказ, объяснял: убить их надо, чтобы не допустить единения наших княжеств супротив Тангри-Хана.
- Ну и что? - сделал непонимающее лицо Ефимбор. - Говоришь, магрибцы хочут подсобить сюэням - так что с того? Мало ли кто и кому помогает… Да, конечно, мирные добросердечные магрибцы побаиваются могущества Белой Рыси, ведь мы накопили несметные стада драконов и мамонтов, потому-то страны Магриба нам и гадят исподтишка… - Он почувствовал, видать, что сболтнул очередную глупость, и резко поменял тему: - Надобно договориться с ними по-доброму и поскорее ликвидировать наше оружие магического поражения - тогда и бояться нас никто не будет.
- Только наше оружие уничтожить? - распаленно переспросил Пушок. - А ихнее?
- А какое наше дело до ихнего оружия? - вскричал Андис- Нехай плодят себе дракошек, сколько им угодно- нам от этого ни тепла, ни холода…
Дрожащим от переполнявшего его безудержного гнева голосом, то и дело порываясь схватиться за меч, Саня произнес слова, похожие на обвинение:
- Предлагать одностороннее разоружение, когда враг стоит на пороге, может только изменник!
А воевода Алберт задумчиво проговорил: почему, мол, Магрибцы поручили своему лазутчику ликвидировать всех видных рысских князей, - исключив лишь Ефимбора и Чорносвита? Уж не прочит ли Магриб одного из них царем Рыси, а другого - королем над Будинией?
В ответ Ефимбор завизжал тонким, почти бабьим голосом - так кричат обычно пойманные за руку мелкие базарные воришки. Разобрать слова было непросто, но смысл понятен: дескать, за такие оскорбления положено платить кровью.
- Чью кровушку имеешь в виду? - ласково осведомился Ползун, выхватывая из-под стола топор с широким и тяжелым лезвием. - Ежели твою собственную, так могу устроить по старой дружбе.
Все разом повскакивали с мест, засверкали клинки, опять посыпались ругательные слова. Только дубовые доски стола в три локтя шириной разделяли ожесточившихся врагов. Перебранка вновь грозила перерасти в потасовку, поэтому рассудительный Борис, разряжая накал страстей, провозгласил:
- Горячи вы больно, пора остудить пыл… Златогор, ты славишься как бард - спой нам что-нибудь под настроение.
Молодой воевода охотно ударил по струнам. В наступившем подобии тишины и спокойствия мятежно зазвучали рифмы его новой песни:
Время все исцеляет, другая приходит пора,
Засвистели другие ветра на просторах Отчизны,
Грохотать будет вечно жестокая к смертным игра -
Та, которую мы, проклиная, зовем нашей жизнью.
Время раны залечит, затянет пустыни песок
Наш погост и могилы врагов - все равно урагану.
Ну а тем, кто вернулся, запомнится этот урок
Навсегда. Будем помнить мы, как увязали в барханах,
Как ни разу не пятились в самых свирепых боях,
Сдвинув плечи, шагали к преддвериям мрачного ада,
Как прошли сквозь огонь, хоть мечтали о милых краях…
Да! Навечно запомним, как там мы служили, солдаты!
Были правы мы или неправы - об этом без нас
Разберутся, конечно, потомки спокойно и мудро.
Пусть беснуется Мрак, но опять в предначертанный час,
Ночь сменив, воссияет зарей золотистою утро.
Оборвав струны на последнем аккорде, Златогор отложил инструмент и, не поклонившись, сел на прежнее место возле гирканца. Публика песню восприняла неоднозначно: некоторые бурно восторгались, Пушок, Сумук, Алберт и Веромир в том числе, тогда как другие, не таясь, морщились, но вслух недовольства выражать не осмеливались.
После этого перерыва правители уделов вернулись к вопросу о возможной войне, но разговор клеился вяло: Ефимбор и его раскольничье охвостье откровенно не желали выбирать царя - даже на время столь опасного и угрожаемого положения. Пушок и Охрим кипятились, требуя решить вопрос безотлагательно, а Веромир, Борис и Алберт чего-то выжидали, явно намереваясь присоединиться к стороне, которая победит в споре. Поскольку оба великих князя - главные претенденты на трон - больше отмалчивались, в перепалке участвовали только второстепенные персонажи.
По исчерпании чисто логических аргументов пошла в Дело народная мудрость:
- Царский скипетр - палка о двух концах… Близ Царя - близ смерти… Супротив грозного царя и слова не Молвишь… Царево око видит далеко… Перво-наперво царь острог правит, потом уж - молитву…
Таким отвечали другими присловьями:
- Крепка рать воеводою, а держава - добрым царем… Царство разделится - скоро погибнет… Междуцарствие стократ хуже грозного царствия.
Конец пустой болтовне положил Иван Царедарский, он же Ползун, неожиданно для всех заявивший:
- Лады, братишки, нечего сейчас горячку пороть. Вот полезут поганые в новое наступление - тогда и придумаем, что дальше нам делать.
Ефимбор тут же поддержал своего давнего соперника - случай за последнее десятилетие невиданный. На том Вече и закончилось. Гости, враждебно распрощавшись, расходились по караван-сараям, то есть, как здесь говорили, постоялым дворам. Сумукдиар тоже собрался было в дорогу, но уже в сенях его перехватил Златогор, шепнувший:
- Задержись. Вече только начинается.
Такое известие по меньшей мере интриговало, и гирканец взбежал по лестнице вслед за другом. Ему очень хотелось попросить перед продолжением разговора короткую отсрочку, чтобы перекусить, но, как вскоре выяснилось, хозяин обо всем позаботился.
Изнуренных пятичасовыми дебатами гостей препроводили в трапезную, где Сумук, уже ничему не удивляясь, увидел всех заединщиков. Сразу после гирканского агабека робко вошел в палату и попросил дозволения присутствовать молодой князь Микола.
- Садись, - махнул ему Борис и велел слугам: - Налейте вина агабеку Хашбази Ганлы и князю Старицкому.
Некоторое время все ели-пили молча, стремясь поскорее утолить зверский голод опосля долгих и бесплодных словопрений. Наконец Пушок, решительно отодвинув позолоченную миску, полную небрежно обглоданных костей, пристально посмотрел на Ползуна и проговорил сердито и непочтительно:
- Ну что ж ты, старый, так быстро сдался? Нельзя, в самом деле, быть такой манной кашей.
Кинув на белоярца смешливый взгляд исподлобья, Ползун аккуратно положил на стол расписную деревянную ложку, обвел приглашенных изучающим взглядом, после чего произнес:
- А какой был смысл толковать с этими злыднями? Ясно ведь, как божий день: часть из них продалась Магрибу, другие - из глупости к Ефимбору в подпевалы попались. Лучше уж мы между собой погутарим, без лишних ушей… И на войне без них управимся - чай, хватит солдатиков в Царедаре, Белоярске и Змиеве.
- И в Турове, - твердо добавил Борис.
Задумчиво склонив голову, Великий Волхв признал, что Ваньша дело молвит, и предложил воеводам высказывать соображения насчет грядущей войны. Охрим начертил на карте возможные маршруты ордынского нашествия, подсчитал соотношение сил, которое получалось неудобным для Рыси. Вся Белая Рысь могла бы выставить рать, почти равную числом войску Тангри, однако без древлеборских, тигропольских и волчьегорских дружин рыссы уступали неприятелю раза в полтора.
- Герослав одумается и присоединится к нам, - почти убежденно сказал Добровлад Славомирский. - Он старик неглупый.
- Не забывайте и о сарматах, - добавил Алберт. - Ежели перетянем Сахадура на свою сторону, так силы и уравняются.
- Ежели перетянем, - Охрим подчеркнул интонацией свои сомнения в дружелюбии сарматского хана, - тогда может быть… Да и вообще - у него тридцать тысяч конницы, но пехоты вовсе нет.
- Сахадур-Мурза будет с нами, его-то уговорим, - проворчал Ползун. - Только все равно маловато силенок получается. Вот если бы еще Средиморье сплотилось да присоединило к нам свои гвардейские полки - сразу бы жить стало веселей. И лучше.
- Агабек обещает… - напомнил Пушок.
Веромир пошутил: мол, Агарей Сумук, конечно, добрый хлопец, но все же Агарей - это еще не эмир.
- Я попытаюсь… - потянулся встать Сумукдиар.
- Сиди уж, волшебник. - Светобор тяжело вздохнул. - Помирить и объединить страны, лежащие за Гирдыманскими горами, необходимо любой ценой. И не только потому, что мы нуждаемся в их подмоге, но и простое человеколюбие требует от нас поскорее прекратить братоубийственную бойню в Средиморье. Сколько ж можно мракобесием межплеменным маяться!
Алберт, сын Громарда, задумчиво добавил, что участие Средиморья понадобится в обоих случаях, по которому бы из путей ни двинулась Орда. Пойдет Тангри-Хан с юга - правители Средиморья должны будут пропустить через свои земли армию рыссов. Пойдет с севера - армия южан должна выступить к Волчьегорску, чтобы стать рядом с царевым войском.
- И еще одна мысль давно у меня вертится, - добавил воевода. - Если уговорим Бикестанского султана заключить договор о союзе, то получим тем самым подспорье в виде почти стотысячного войска и к тому же битву дадим не у себя под носом, но - за Гирканским морем.
Прищурив глаз, Борис усомнился, есть ли резон отправлять огромную армию в пустыню, где трудно будет не только солдат кормить, но и мамонтов в бою использовать - огромные звери увязнут в зыбучем грунте. Алберт спокойно парировал: дескать, и за морем найдется прочная площадка в степи, но зато в тамошнем жарком климате сподручнее будет применить огнедышащих ифритов и драконов.
- Мамонты в степи слишком уязвимы, - подал голос Микола Старицкий. - Как на ладони, если сверху нападут. Разумнее принять бой на южных наших рубежах, где много лесов и легко укрыть войска от воздушного противника.
- Сюэни на то и рассчитывают, - возразил Охрим. - Спят и видят, чтобы Рысь не помогла Бикестану, Царедар - Будинии…
- Все равно, - упорствовал Микола. - Не возьму я в толк, на кой ляд нам воевать за чужую землю.
Тонко усмехнувшись, Ползун уточнил:
- Мы, там, парнишечка, не «за чужую землю» воевать будем, но - на чужой земле. Большая разница, сынок.
Микола так и замер с разинутым ртом. Уразумев услышанное, понимающе закивал.
- Обождите, - продолжал великий князь Царедарский, все прочнее державший бразды правления. - Давайте разберемся в главном: согласны ли южные и юго-восточные страны пропустить рысские полки через свою территорию. Что скажешь, Агарей Хашбази?
Сумукдиар повторил слова Верховного Джадугяра: Атарпадан армию северян пропустит. Ползун покривился, будто кислятины отведал, и произнес, покачивая головой в знак своей неуверенности:
- Заверений главного чародея в таком вопросе недостаточно, а насчет лояльности вашего эмира есть сильные сомнения - гнида он поганая, доложу я вам… Мы бы предпочли, чтобы на троне Атарпадана, а еще лучше - всего Средиморского Султаната восседал верный друг, единомышленник и союзник Великой Белой Рыси.
Князь выжидательно поглядел на Сумука, но тот не осмеливался пока обещать что-либо конкретное. Обстановка на его малой родине была непростой, а возглавить столь склочный и трудноуправляемый эмират мог лишь человек, снискавший давнюю и прочную симпатию большей части своего народа. Ни Салгонадад, ни Агарей Хашбази Ганлы, ни даже его дядюшка Бахрам Муканна подобной всенародной любовью в Атарпадане не пользовались.
- Ты не спеши с ответом, подумай как следует, - мягко сказал Светобор. - Подыщи человечка, которого народ уважает, а уж мы подсобим его на престол посадить… У кого еще будут какие соображения?
- Вот о чем еще надо помнить, - заговорил Веромир. - Ну допустим, двинем мы армию в поход на сюэней, оголим гарнизоны в своих уделах… и тут эти предатели Ефимбор с Чорносвитом ударят нам в спину, сожгут и разграбят наши княжества, перебьют и угонят в полон горожан и мужиков.
- Надо помозговать, - согласился помрачневший Ползун. - Может, приказ Тайных Дел чего-нибудь учудит?
- Тяжелое дело, но мы попытаемся, - отозвался Златогор, и в голосе его не прозвучало даже намека на воодушевление. - Охрана у них надежная, на каждом углу сторожат маги из регентов Велеса.
- И последнее, - молвил Алберт. - Стальные латы, копья, мечи выкуем, мамонтов и драконов откормим. Но недостаточно этого! Маловато у нас орудий магического поражения. Скажи, Сумукдиар, ты здесь главный мастер по этой части.
Сумук сжато изложил все, что успел выяснить насчет волшебного оружия Орды, упомянул ваджру, тарандров, гадовранов, сказал про Иштари, которое повелевает грозными явлениями погоды, про Хызра добавил. Потом он предположил, что колесницы Индры вроде бы не достались Тангри-Хану, то есть магрибцы, вероятно, увезли эти средства воздушного нападения к себе, на запад Черной Земли.
В заключение гирканец вытащил золотую пластинку с записью допроса лазутчика Садуллы. Он прокрутил избранные места, где говорилось о том, что Тангри-Хан и Хызр имеют в Белой Рыси множество сильных сторонников и что некие правители Будинии намерены не пропустить рысскую армию против Орды. Поскольку в Будинии было всего два влиятельных княжества - Змиев и Тигрополь, а Веромир выступал за единство, имя предателя не вызывало сомнений - Чорносвит.
Все эти новости не больно обрадовали князей, и лица правителей остались угрюмыми. После тяжелой паузы Охрим сказал без особой надежды в голосе: мол, единственное спасение - в том оружии Демиурга, которым, по слухам, овладел к концу своего царствования Джуга-Шах. Хоть и не хотелось огорчать друзей еще больше, гирканец вынужден был открыть им неприятную истину: воспользоваться оружием Единого бога смогут лишь те народы, которые признали Господа.
- В чем загвоздка? - удивился Пушок. - Срубим старых идолов, понастроим церквей с крестами - вся недолга.
- Полегче на поворотах! - окрысился Борис- Ежели я закрываю глаза на проповеди ваших попов, это вовсе не значит, что я готов креститься. И другим не позволю! Ишь обрадовались: люди, значит, все равны - да пошли вы подальше с этим равенством! Сегодня о равенстве поют, а завтра меня за ересь пытать станут, костры инквизиторские разожгут - хрен вам, не нужна Турову такая вера!
Князь разволновался не на шутку, и Светобор поспешил успокоить его своим негромким увещевающим голосом:
- Да, такое случалось, но этого больше не будет. Демиург милосерден и дозволяет каждому смертному почитать Его в меру сил и разумения. Отныне мы намерены проповедовать новый вариант веры - Учение о Праведной Славе, ибо невозможна жестокость в добром деле. Нельзя загонять людей в Царство Божие кострами и дыбой, плетью и розгами. Убеждать людей будем, разъясняя истинность Великого Учения, но ни в коем случае не навязывать силой.
- А если не примкнут к вам? - осведомился Микола.
- Должны примкнуть, - с фанатичной убежденностью провозгласил Великий Волхв. - Мудрость Учения беспредельна и безгранична, и нет у честных людей иного выбора, кроме как подчиниться Крестному Знамени!
- То-то… - многозначительно и угрожающе молвил Саня Пушок.
А прямолинейный Сумукдиар привел наиболее веский, по его мнению, довод:
- И вообще в едином царстве может быть лишь один бог на небе и один царь на престоле. Иначе враги без особого труда отнимут у нас и державу, и землю, и волю, и самые наши жизни!
Он был удостоен благосклонно-одобряющего взгляда великого князя Царедарского.

Глава 8
ГОРЯЩАЯ ДУША МАГА

Снова повторилась волчьегорская картина. Покинув седло, он попал в крепкие руки Тайной Стражи. Точнее - в объятия сарханга Шамшиадада.
- С благополучным тебя возвращением! - радостно воскликнул Шамши. - Удачно ли слетал?
- Нормально… - Джадугяр помотал головой, глубоко вдыхая пыльный душный воздух акабской полупустыни. - Надо будет серьезно поговорить с твоим дядюшкой.
- Да-да, он и сам собирался встретиться с тобой. Это срочно?
- Довольно-таки. Я был на Княжьем Вече в Турове.
Зрачки Шамшиадада расширились. Опомнившись от неожиданного известия, он забормотал в растерянности:
- Салгонадад сейчас во дворце эмира. Попробуем проникнуть туда. Но сначала нужно будет забросить в военное министерство привезенный тобою груз.
- Поехали, - решительно сказал Сумук.
В харби назиррийе их встретил маг-недоучка Нухбала, который держался еще напыщеннее, чем обычно. Приветствовал он гирканцев надменным невнятным бурчанием - с таким кислым видом, будто выполнял мучительную процедуру. Сначала маг-алверчи небрежно сосчитал лежавшие в корзине яйца, потом, насторожившись, пересчитал три раза, измерил одно за другим деревянным циркулем, после чего заметил, важно надувая губы:
- Ты увез двенадцать маленьких, а привез тринадцать больших. Как это объяснить?
Мысленно ругнув Златогора: не мог, что ли, точное число положить, - Сумукдиар флегматично отбрехался: мол, на то и возим их над морем, чтобы они увеличивались. Нухбала покивал с понимающим видом и сказал:
- Увеличение в размерах - это очевидный научный факт, но… - Голос его приобрел грозно-обличительную тональность: - Откуда ты взял лишнее яйцо?
- У тебя отрезал, кастрат ты недоношенный! - взорвался Сумукдиар. - Что ты вообще понимаешь в высшей магии, придурок! Пойми наконец, идиот, я лучше тебя владею чарами. Если появилось лишнее яйцо - значит, так и должно быть. Не веришь мне - спроси у кого угодно. Даже чабан из горного кишлака знает, что так бывает… Учиться надо было, а не покупать фирман о высшем магическом образовании!
Оскорбленный алверчи долго визжал и клялся отомстить за все обиды, однако при этом почему-то не стал хвататься за меч или волшебную палочку, а, напротив, забился в угол, укрывшись позади прочного шкафа. В ответ развеселившийся Сумукдиар принялся смачно расписывать, как превратит Нухбалу в жирную жабу, каковой тот по своей натуре и является. Шамши по долгу службы взялся их мирить и в конце концов кое-как утихомирил обоих, пригрозив подать рапорт по инстанции. В знак вечной дружбы выпили по кувшину мидийского розового портвейна и, все еще злые, разошлись. Нухбала поволок яйца в хлев, чтобы подложить драконихам-наседкам, а гирканцы отправились во дворец его величества эмира Уалкинасала Второго.
Попасть в тронный зал оказалось несложно: обед уже закончился, стража дремала, а придворные, нагрузившись по уши горячительными напитками, расселись на раскиданных по ковру подушках и обменивались мелкими гадостями, сводя старые счеты.
Среди вельмож, наряженных в богато расшитые цветастые халаты и нацепивших множество драгоценных украшений, резко выделялся один. Черная одежда, черный плащ, черная чалма с черным' же камнем во лбу, иссиня-черная борода с обильной проседью. На смуглом аскетичном лице фанатично горели черные глаза. Это был главный враг Сумукдиара - Черный Пророк, старший жрец храма Анхра-Майнъю, давно уже служивший не Ариману, а Иблису. Свое подлинное имя он скрывал с маниакальным упорством, искренне веря, будто это убережет его от враждебного колдовства - слабые маги вообще склонны к суевериям. Сумукдиар привычно оценил силу говве-а-джаду, заключенного в мутном темном хварно, и не смог удержать презрительной усмешки: главный регент Иблиса был очень посредственным магом, немногим сильнее простого деревенского колдуна. Опытный джадутяр без труда мог раздавить его легким ударом джамана. К сожалению, делать этого пока было нельзя. Хотя, наверное, следовало сделать!
Дворы восточных владык частенько приводили в бурный восторг иноземцев, главным образом за счет пышности убранства и яркой экзотики дивана - совета придворных мудрецов. Роскошные росписи стен, богатая утварь, вычурная мебель, горы сокровищ, искрометные пляски рабынь, горы деликатесов, винные реки, гаремы, евнухи, интриги, коварные маги, заумные и полные юмора диспуты ученых старцев - не мудрено, что подобные диковины покорили многих. Из всей этой экзотики в акабском дворце наличествовали только интриги, евнухи, а также кучка юродивых, которых здесь почему-то называли мудрецами.
Когда Шамшиадад и Сумукдиар вошли в тронный зал, диван как раз пытался затянуть высокоученый диспут.
- Почему самые приближенные мои вельможи никак не могут ужиться? - глубокомысленно осведомился эмир с притворной печалью в голосе и лукаво покосился на придворных, добавив капризно: - Я желаю, чтобы Верховный Джадугяр и Черный Пророк стали друзьями.
Правильно угадав, что повелитель желает развлечься, оба названных сановника единодушно заверили монарха, что испытывают друг к другу самые теплые чувства. Гара Пейгамбар уточнил:
- Я так люблю моего брата Салгонадада, что даже видел его во сне.
- Ты мне тоже приснился, - поведал Салгонадад, сверкая приветливой улыбочкой.
- Расскажите! - потребовал Уалкинасал.
Предвкушая новую забаву, придворные приготовились слушать. Победоносно оглядывая публику, Черный Пророк начал:
- О милостивейший эмир! Я видел, что мы с лучшим моим другом Салгонададом идем по цветущему полю… - Он задумался, лихорадочно придумывая продолжение. - Мы шли, шли… шли… - Тут его наконец осенило: - И вдруг мой спутник провалился в яму.
Правила требовали, чтобы он передал слово для продолжения своему сопернику.
- Велик Ахурамазда, - смиренно заметил Верховный Джадугяр. - Я видел тот же самый сон. Я на самом деле упал в яму глубиной в два локтя, и в тот же миг в соседнюю яму провалился и Гара Пейгамбар. Только его яма была втрое глубже.
Затянутый в черные одеяния регент Иблиса занервничал, но отважно продолжал:
- К счастью, мой божественный заступник пришел на подмогу своему верному адепту и решил посрамить почитателей ложного бога света. Моя яма была наполнена сладчайшим медом, тогда как Салгонадад по колено увяз в нечистотах.
Обожавший подобные изысканные шутки эмир восторженно захихикал. Остальные вельможи поддержали монарха громким хохотом - они тоже оценили тонкий юмор. Вежливо покивав, Салгонадад сообщил:
- Но это еще не все. Кое-как мы выбрались из ям. По черному плащу Гара Пейгамбара струился мед, а у меня на сапогах налип толстый слой дерьма.
- Да-да, именно так и было, - радостно взвизгнул его соперник. - На твоих сапогах было очень много дерьма!
- И тут с небес раздался голос, - продолжал Верховный Джадугяр. - Всемогущий творец потребовал: оближите друг друга. Я быстро слизал весь мед с плаща моего любимого брата Гара Пейгамбара, а он долго и с упоением поедал те прелести, что наросли на моих сапогах… А глас небесный приговаривал: «Приятного аппетита, дорогой Абуфалос».
Восхищенный остроумием и находчивостью Салгонадада эмир визгливо, по-бабьи рассмеялся и долго не мог успокоиться, от избытка чувств хлопая по плечам и спинам всех, кто подворачивался под руку. Верховный Джадугяр невозмутимо покачивал головой, принимая поздравления с победой. А вот Черный Пророк пришел в ярость от оскорбления и не сразу понял, что главное-то было не в облизанных во сне сапогах, а совсем в ином. Салгонадад походя произнес вслух его подлинное имя. Когда это до него все-таки дошло, Абуфалос моментально прекратил изрыгать страшные проклятия и угрозы и лишь пытался испепелить противника ненавидящим свирепым взглядом.
Насмеявшись вволю, эмир завертел головой, выискивая новую мишень для издевательств. Побегав по залу, его взор остановился на скромно сидевших у стены гирканцах, и пьяное лицо Уалкинасала омрачилось.
- Кто такие, кто их сюда пустил? - брезгливо вопросил монарх. - Я же повелел: просителей гнать в шею.

Предыдущая страница 8 Следующая страница


9 Константин Мзареулов

«Придушить бы этого выродка», - тоскливо размечтался Сумук. На ублюдка даже не потребовалось бы тратить настоящего колдовства - он мог раздавить эмира просто взглядом. Только ничего от этого не изменится. Рано.
- Это не просители, - подал голос военный назир Лабардан. - Хорошие ребята: сарханг Шамшиадад из мухабарата и с ним Агарей Хашбази Ганлы.
Услышав имя известного джадугяра и полководца, эмир мигом протрезвел и присмирел. Даже произнес почти любезно:
- Помню, он славный воин, хоть и не жалует нас частыми посещениями. Рад видеть тебя, Агарей. Поведай своему повелителю, какое чудо привело тебя к нам.
Поскольку друзья еще на улице сговорились, как вести беседу, начал Шамши. Коснувшись лбом пола, он сказал:
- О величайший из царей! Своей безграничной милостью ты даровал агабеку Хашбази чин паши. Джадугяр нижайше умоляет предоставить ему положенные регалии.
Тяжко вздыхая, Уалкинасал велел:
- Табардан, пошарь в том сундуке. Кажется, там собраны все эти побрякушки.
Добродушный старик Табардан - ему бы внуков нянчить, а не армией командовать - выдал Сумукдиару золотую брошь в виде ромба, в центре которого алела квадратная табличка рубина. Очень щепетильный в вопросах этикета гирканец воздал повелителю не слишком льстивую хвалу и, церемонно поклонившись, дотронулся кончиками пальцев до своего лба, губ и сердца.
Затем старый прямодушный солдат, не искушенный в придворном коснословии, напомнил, что в эмирском фирмане говорится также о денежном вознаграждении. Монарх изменился в лице: он был наследственно жаден и предпочитал не платить кому бы то ни было, за исключением самого себя. Поэтому даже те скромные средства, которые изредка выделялись на содержание армии, школ и городских кварталов, оседали преимущественно в сундуках эмира и его фаворитов.
- Он отказался от денег, я это точно помню, - пронзительно выкрикнул Уалкинасал. - Вместо денег он просил Розовый замок, и я даровал ему это прекрасное здание. Визирь, дай фирман уважаемому агабеку.
Салгонадад протянул молодому гирканцу лист пергамента, свернутый трубкой и перевязанный шелковой ниточкой с печатью. Снова поклонившись, Сумукдиар шепнул Верховному Джадугяру:
- Нам надо поговорить.
- Бери и ступай, если у тебя нет других просьб к повелителю, - громко сказал Салгонадад. - И подожди внизу. Я намерен дать тебе важное поручение.
- Слушаюсь и повинуюсь, учитель, - изобразив покорную гримасу, ответил Сумук.
Он произнес положенные по ритуалу цветистые прощальные слова и направился к выходу. За спиной раздался гнусавый голос Черного Пророка:
- Хотелось бы знать, для чего этому безбородому прислужнику Аполлона понадобилась резиденция Мир-Джаффара. Уж не для того ли, чтобы плести заговор? Адепты Единого коварны, мой эмир!
- Ответь, Агарей, - хихикнул монарх. - Для чего тебе Розовый замок? Ведь туда никто не может войти.
- Я войду, - уверенно сказал гирканец. - И попытаюсь применить погребенную там магию для разоблачения врагов Атарпадана.
- Ты имеешь в виду хастанцев? - вскинулся прямодушный солдат Табардан.
- Не только. Есть более опасный враг, который двинул из-за моря несметное войско и засылает в Акабу своих лазутчиков… Скажи нам, Абуфалос, давно ли ты встречался с Хызром и Тангри-Ханом?
У перепуганного Гара Пейгамбара воровато забегали глаза, и он завизжал, хватаясь за кинжал:
- Повелитель, безбородый лжет! Я ни в чем не виноват. Он сам хочет захватить власть в эмирате!
Эмир был труслив, жаден и распутен, но ни в коем случае не был дураком. Истеричная реакция Абуфалоса недвусмысленно говорила о причастности его к каким-то темным умыслам. Тяжелый мутный взгляд Уалкинасала уперся в Уль-Хусейна, начальника Тайной Стражи, который быстро сказал:
- Нам известно о лазутчиках, посещающих Черный Храм, но неизвестно, чтобы Агарей Ганлы стремился к власти…
- Неужели? - делано удивился монарх. - Агабек, ты вправду не стремишься к власти? Ни за что не поверю. Мне лучше, чем кому-либо известно, что власть манит всех людей. Без всяких исключений.
Салгонадад поспешил на помощь своему ученику и соратнику, напомнив, что волшебники - не вполне люди, а потому имеют иные устремления. Высшие джадугяры обладают властью, превышающей возможности людских владык. Не удовлетворенный таким объяснением эмир повторил, что не верит и что ждет ответа самого джадугяра. Сумук ответил почти искренне: дескать, земная власть преходяща и мимолетна, тогда как истинная мудрость вечна. Еще он сказал:
- Быть на престоле и даже рядом с престолом опасно… Я пережил пять визирей, двух главных жрецов, шесть военных министров и семь начальников мухабарата. И я надеюсь, что, продолжая блаженствовать у себя в Ганлыбеле, переживу еще вдесятеро больше.
Джадугяр сознательно удержал едва не сорвавшееся с его языка упоминание о восьми шахах, султанах и эмирах, сменившихся на акабском троне за недолгую жизнь Су-мукдиара. Уалкинасал то ли не заметил этого, то ли решил проигнорировать прозрачный намек, так что все обошлось. Только Черный Пророк зашипел с ядовитой злобой в голосе:
- По-моему, он просто глуп, если даже не скрывает своего настоящего имени. Эй, сын хастанца, я думаю, тебе недалеко до ишака!
Рассвирепевший гирканец приблизился к врагу вплотную и, крепко схватив его за плечо, прорычал:
- Мне действительно недалеко до ишака, магрибская крыса! Сейчас ишак находится от меня на расстоянии вытянутой руки.
Завизжав, Абуфалос вырвался, отбежал на дюжину шагов и метнул в джадугяра кинжал. Сумукдиар сузил глаза, концентрируя говве-а-джаду. Кинжал завис в воздухе, не пролетев и половины расстояния, затем плавно вернулся к хозяину и аккуратно сбрил ему левую половину бороды, обнажив дегенеративно скошенный подбородок. Черный Пророк позеленел и тихонько завыл, нервно дергая головой. Кинжал между тем покружился вокруг него, кольнул сквозь халат пониже спины и метнулся рукояткой вперед - точно в подставленную ладонь Сумукдиара. Пошатываясь, Абуфалос кое-как подковылял к дверям и выскользнул из тронного зала.
Пошмыгав носом, Уль-Хусейн заметил:
- Кажется, этот ублюдок наложил в штаны от страха.
Все заржали. Эмир благосклонно кивнул Сумукдиару и сказал:
- Да, видно, что ты неглуп. Тогда разреши наш спор. Правитель Аргадана доносит, что в городе зреет мятеж простолюдинов, которых подстрекает разбойник Горуглу. Марзабан просит прислать ему на подмогу два полка копейщиков, полк лучников, десяток боевых драконов и полк легкой кавалерии, а я полагаю, что хватит лучников и меченосцев. Что посоветуешь?
- Отправь туда лучше умного марзабана, который не станет изводить людей непосильными налогами, - посоветовал джадугяр. - Тогда и мятежей не будет.
Эмир задумался, покачал головой, махнул рукой, показывая, что Сумукдиар может убираться. Выходя из зала, гирканец услышал хмельной голос монарха:
- Эй, Уль-Хусейн, что ты там шепчешь Табардану? Наверное, опять какая-нибудь лживая сплетня.
- Ты прав, повелитель, я опять лгал, - ответил начальник Тайной Стражи. - Я говорил, что главный казначей не ворует твоих денег.
Дверь захлопнулась, приглушив хохот придворных и приказ подать еще вина.
Шамши, спешивший куда-то по делам службы, уехал на фаэтоне, а Сумукдиар, спасаясь от жгучих солнечных лучей, нашел скамейку в тени раскидистого инжирного дерева. Непрерывные перелеты последних дней всерьез утомили джадугяра. Для полноценного восстановления сил требовалась длительная медитация, но в парке невозможно было отгородиться от внешнего мира, погрузившись в океан магической энергии. Поэтому он просто сидел, расслабившись, меланхолично объедал инжир с нижних веток и предавался невеселым размышлениям.
Его потрясло убожество тех ничтожных людишек, которые правили Атарпаданом. Не то чтобы прежде Сумукдиар верил в государственную мудрость эмира и его сановников, но подобного скудоумия он не мог бы вообразить даже в болезненном кошмаре. Разочарование было еще страшнее, чем позавчера, когда гирканец удостоверился в политической бестолковости некоторых владык Белой Рыси… Но сегодня никто даже не удосужился поинтересоваться событиями в мире или нависшей над государством опасностью.
Их волновало только личное благосостояние, однако даже ради своих барышей они не собирались воевать. Их не беспокоили перспективы войны ни против Орды, ни против Хастании. Жалкие глупцы не понимали, что все награбленные ими богатства растают, как дымок кальяна, когда в город ворвутся солдаты Тангри-Хана! Нет, подумал джадугяр, с такими дураками страна обречена, правителей необходимо срочно менять… Только где найти сильного, умного и популярного среди народа вождя?
В парке перед дворцом слонялось не меньше двух дюжин разношерстно одетых людей всяких сословий: от крестьян до аристократов - вероятно, те самые просители, которых эмир велел гнать подальше. Один из них устремился в сторону Сумука с такой прытью, что гирканец поначалу даже забеспокоился: уж не очередной ли это убийца, нанятый Хызром… Впрочем, недоразумение быстро прояснилось - это был его доблестный гуляка-родственник Фаранах Муканна.
- Здорово, волшебник, - добродушно изрек Фаранах, присаживаясь рядом, затем спросил, показывая пальцем на дворец: - Ты оттуда? Как повелитель?
- Пьяная скотина, - буркнул Сумук.
- Значит, приема не будет… - Фаранах вздохнул. - Слушай, не надо слишком злиться за то, что я в тот день наболтал.
- На дураков не обижаюсь…
- Золотые слова! - Двоюродный брат заулыбался. - Говорят, ты где-то пропадал. Наверное, не знаешь главного: Агафангел и Серапион убиты. Как бы до тебя не Добрались.
Лениво прикрыв глаза, Сумукдиар ответил:
- Агафангел только ранен, покушения на Серапиона и Светобора не удались. Меня за эти дни пытались убить не меньше трех раз, но, как видишь, тоже безуспешно.
- Чья работа? - вскипел кузен. - Наверное, Гара Пейгамбар с его бандой?
- В какой-то степени. Но направляют их более грозные силы: Орда, Магриб…
Дядюшкин сынок ничего не ответил, но скривился так откровенно, что стало ясно: в заговор магрибских приспешников он не верит ни на тамга. Обычная реакция городских обывателей, привыкших к байкам, будто адепты Джуга-Шаха за каждым кустом видят какой-нибудь заговор. Правда, в большинстве случаев заговоры оказывались настоящими… Сумукдиар безразлично пожал плечами. Не верит - не надо, сам убедится, если живой останется…
Фаранах сказал опять-таки миролюбиво:
- А раз между нами снова братская любовь, поехали завтра в Зангайские леса. На охоту. Хорошая компания собралась, бабенок прихватим.
- С бабами - в лес? - Джадугяр фыркнул. - На кого же охотиться будем?.
Расхохотавшись, Фаранах подмигнул:
- В крайнем случае, просто порезвимся, да!
- Уговорил. - Сумукдиар шлепнул кузена по привычно подставленной ладошке и добавил, поморщась: - Я, наверное, с Удакой поеду…
- Надоела? - Фаранах понимающе покачал головой и поспешил похвастаться: - А у меня новая козочка завелась. Глаза испуганного джейрана, змеиная талия, грудь…
Прервав его словоизвержения, из пустоты между двумя кипарисами прозвучал насмешливый голос:
- Погубят вас эти красотки.
Заметно перетрусивший Фаранах завертел побледневшим лицом, пытаясь отыскать говорившего. Послышался самодовольный смешок, и прямо перед ними неторопливо обрел видимость Салгонадад.
- Еле улизнул, - сообщил Верховный Джадугяр и пожаловался: - У меня после этого дивана всегда голова болит. И печенка тоже.
- Не пей, раз не умеешь, - назидательно изрек оправившийся от испуга Фаранах. - А если пьешь - закусывай.
- Не получается, - вздохнул Салгонадад, затем, не сдержавшись, съязвил: - Ну и семейка же у вас, слишком любите советы давать. Твой родич тоже полез к эмиру со своими умными советами: найди, говорит, для Аргадана правителя, чтобы дураком не был. Повелитель, бедняга, чуть не родил от возмущения.
Фаранах заметил, что аргаданский марзабан действительно туповат. Никто с этим не спорит, сказал Верховный Джадугяр, но этот идиот был любовником самого Уалкинасала. Двоюродные братья тихонько засмеялись, а Салгонадад шутливо погрозил им пальцем, после чего сказал деловито:
- Ладно, юноша, ты прости нас, но мы спешим.
- Да и мне пора, пожалуй, - заторопился Фаранах. - Скоро стемнеет, а нужно еще собак выгулять.
За дворцовой оградой он еще раз напомнил насчет завтрашней охоты и сел в свой фаэтон, а волшебники неспешным шагом двинулись к стоявшему на соседней улице дому Салгонадада. Прохожие почтительно расступались перед ними: многие знали Верховного Джадугяра в лицо, а которые не знали, без труда могли догадаться, увидев, как плывет над головой старика никем не поддерживаемый зонтик.
Дом главного атарпаданского волшебника был обнесен бронзовой оградой, состоявшей из фигур воинов, вооруженных секирами, копьями и мечами. Когда Салгонадад и Сумукдиар приблизились к воротам, бронзовые солдаты расступились, освобождая проход, и вновь сомкнули строй у них за спиной. В центре разбитого перед домом сада полыхал столб живого подземного пламени - посвященный богу огня Верховный Джадугяр умело пользовался этой силой, предпочитая поменьше тратить собственную говве-а-джаду.
Набежавшая челядь - большей частью оборотни, зомби - и мелкие демоны - помогла хозяину переодеться в домашний халат. Салгонадад велел подать сладости и заварить свежий чай с пряными приправами, затем отослал слуг и приветливо кивнул Сумуку:
- Рассказывай.
Гирканец хотел начать с того, что считал важнейшим, то есть со сведений об Орде, но визирь недовольно прервал его и потребовал обрисовать политическую ситуацию в Белой Рыси. Повествование молодого джадугяра о разладе между князьями он выслушал равнодушно, приняв это как естественное явление. Не проявив интереса к раздорам внутри северной державы, он спросил:
- Ты объяснил, что Атарпадан пропустит их войска?
- Да, но Ползун сказал, что согласия Верховного Джадугяра недостаточно.
- Я не только Верховный Джадугяр, но и Великий Визирь! - оскорбленно вскричал Салгонадад. - Впрочем, продолжай, я вижу, твой рассказ еще не окончен.
- Ползун намекнул, что рыссы хотели бы, чтобы правителем Атарпадана стал их друг и союзник.
Старик насторожился, глаза его забегали, а руки принялись непроизвольно подергивать бороду. Свет в комнате слегка померк, и ощутимо запахло чем-то смутно знакомым - вроде бы серой. Наконец Салгонадад спросил:
- Кого конкретно они имели в виду? Мое имя называли?
- Никого не называли. По-моему, они наших аристократов и жрецов плохо знают. Им все равно кто - лишь бы за них был.
- А если мы согласимся свергнуть дурака Уалки - придут на помощь?
- Думаю, что да. Но прямо этого не говорили.
- Шакалы! - с чувством произнес Салгонадад. - Убрать эмира мы сможем и без них - Уль-Хусейн и Табардан на моей стороне, да и ты, наверное, поддержишь. Потом соберем молодую аристократию, хотя бы того же Фаранаха и его дружков… Но нам потребуется много солдат и сильных магов, чтобы раздавить Абуфалоса и всю эту нечисть из Черного Храма!
Сумукдиар тоскливо припомнил слова Ползуна: мол, владыки рыссов озабочены не столько отражением вражьего нашествия, сколько дележом власти и богатства, другими личными интересами… В равной мере это относилось и к Атарпадану.
- Нам без конца тычут в морду войну с хастанцами, - пожаловался молодой волшебник. - Говорят: сначала помиритесь с соседями, а потом будем с вами разговаривать.
- Им легко так говорить, - глухо проворчал маг и визирь. - Попробуй помирись, когда столько крови пролилось.
- Вместо того чтобы искать пути к миру, каждая сторона пытается доказать, что другая сторона первой пролила кровь.
- В том-то и дело! - Салгонадад сокрушенно всплеснул руками. - Мы изгнали дыга, потому что годом раньше хастанцы выселили качкынов, а те сделали это в ответ на небольшую резню хастанцев в Аргадане, каковая произошла в отместку за погром дедеркинов на юго-востоке Хастании, а дедеркинов там били, потому что перед тем наши умники отказались подтвердить какие-то замшелые вольности Арзуана, где двести лет назад неточно провели Раздел земель между двух деревень, которые давно обезлюдели и никого не интересуют… И теперь все эти взаимные обиды сплелись в такой дьявольский клубок, что я уже не вижу никакого выхода.
- Надо не вспоминать, кто первым начал убивать, а Подумать, как прекратить войну.
- Согласен. - Верховный Джадугяр тяжело выдохнул, Покачивая головой. - Иначе смута и кровопролитие будут продолжаться, мы не получим жизненно необходимой помощи от Рыси, а простолюдины между тем совсем обнаглели и уже открыто прославляют разбойника Горуглу, который обещает подарить землю пахарям и раздать всем поровну богатства аристократов и крупных землевладельцев. А с другой стороны нас подпирает подлец и предатель Абуфалос, этот лавочник и сын лавочника… Идиот всерьез надеется, будто Хызр уступит ему правление над Средиморьем.
- Кстати, о Хызре, - встрепенулся Сумук. - Эта тварь вернулась в Средний Мир. Это он учинил резню в Бактрии, он насылает на нас чудовищ, всех этих ящеров и гульябанов, чтобы устрашить и ослабить нас перед нашествием Орды. И это он, как мне кажется, подсылает убийц к лучшим волшебникам Востока.
- Ты тоже считаешь, что он проснулся раньше срока и служит Тангри-Хану?.. Так-так… - Отложив пиалу, Салгонадад вновь поглаживал бороду, что было признаком сильного волнения. - Думаю, колдуны Магриба разбудили его в помощь Тангри-Хану… - Он глянул исподлобья на молодого джадугяра. - Надеюсь, ты не слишком ругал Хызра, когда был на том берегу Гиркана? В тех краях его любят и почитают как доброго духа.
- Знаю, не маленький. Но курбаши Кесменака Амади сам поносил его последними словами. Похоже, у жителей Загирканья открываются глаза.
Верховный Джадугяр задумчиво помахал указательным пальцем и неожиданно ударился в древнюю историю, вспоминая прежние злодеяния Хызра, порожденного блудливой страстью Иблиса и мисирской распутницы Изиды. Хызр много раз являлся в Средиморье, прикидываясь другом смертных. Он был известен в Загроэламе под именем Энфа, в Маг-Манне его называли Джеббе, в Колхиде - Джабба, а в Хастании - Аод. И каждое его пробуждение заканчивалось реками крови, гибелью могучих царств, бесчисленными страданиями народов. Бороться с Хызром почти невозможно, особенно теперь, когда Ахурамазда и Атар забыли своих сыновей.
- Светоносный обещал мне победу, - твердо сказал Сумук. - И Хызра можно убить, если подобрать магическое оружие.
- Сначала нужно лишить Хызра чудовищной силы, заключенной в его магическом жезле… - меланхолично начал старик, но вдруг понял, о чем говорил Сумукдиар, и нервно переспросил: - Ты получил послание от Ахурамазды? Когда? Что он сказал?
- Повелитель явился мне дня три назад, накануне полета. Ободрил - по обыкновению туманно. И велел вступить во владение Розовым замком. Как ты знаешь, сегодня придурок, то есть эмир, подарил мне этот дом.
Салгонадад глубокомысленно заметил: дескать, это несколько меняет дело - Ахурамазда не из тех богов, которые не держат данного слова. Впрочем, на лице старого волшебника было написано очевидное недоумение: для чего, мол, нужно, чтобы Сумукдиар хозяйничал в логовище прежнего марзабана. После недолгих раздумий Верховный Джадугяр неуверенно проговорил:
- Возможно, во дворце Мир-Джаффара остались какие-то магические реликвии, которые понадобятся нам в битвах против Сил Зла… - Он тряхнул головой и продолжил гораздо решительнее: - Что ты начал говорить насчет волшебного оружия? На свой меч Ареса слишком не надейся - слабоват он против Хызра, а тем более - против Тангри-Хана. Особенно когда тот облачится в золотые доспехи Индры.
Кивнув в знак согласия, Сумукдиар стал перечислять свои задумки: Молнии Зевса, стрелы Аполлона, голова Медузы горгоны, копье Артемиды-Белисамы, щит Афины Паллады… Еще он упомянул огненосный меч Яхве, которым фаластынский громовержец то ли поразил, то ли Должен поразить - в последней битве Добра и Зла - морского змея Ливийатана. На этом Салгонадад, насмешливо ухмыляясь, прервал его:
- С тем же успехом ты можешь мечтать о той смеси огня и серы, которую Единый проливает с небес, - об этих игрушках нам лучше забыть.
- Но Джуга-Шах овладел небесным огнем, - запальчиво напомнил Сумук.
- Так то ж был Джуга… Прежде чем добыть это страшное оружие, рысский царь заполучил Корону Перуна, дарующую полную власть над ратным искусством… - Салгонадад снова качнул головой. - Займись серьезным делом - ищи Молнии Зевса. А я тем временем буду готовить ифритов и драконов.
Гирканец вознамерился поспорить, но тут сумерки за окном озарились странными зеленовато-голубыми вспышками. Оба джадугяра без труда узнали этот призрачный свет и поняли: где-то за городскими стенами на приморском пустыре сошлись в жестокой потасовке два очень сильных волшебника.
- По-моему, это говве-а-джаду Аламазана, - заметил Салгонадад. - Старик не любит спокойной жизни.
А там, возле моря, драка разыгралась не на шутку - к сверканию схлестнувшихся джаманов прибавились алые сполохи Живого Огня. Видимо, один из поединщиков воспользовался бьющей из-под земли силой. Сумукдиар даже забеспокоился, но быстро вспомнил, что Ала мазан рассказывал ему о предстоящем поединке с неким чародеем. Старик говорил, что они договорились помериться искусством в третий день недели около Драконьих Ворот - то есть как раз сегодня. И вспышки были видны именно в том направлении.
- Учитель быстро вправит ему мозги, - меланхолично согласился Верховный Джадугяр. - В схватках такого рода Аламазану нет равных.
Внезапно призрачное мерцание колдовских сил потускнело, будто погашенное волнами Тьмы. Потухло даже пламя аташкяха. Даже здесь, за пять тысяч шагов от места схватки, оба волшебника ощутили острую пронзительную боль и поняли, что их друг и наставник потерпел поражение, причем жизнь старика повисла на ненадежном волоске превратной судьбы. В последний раз блеснул зеленоватый джаман Аламазана, и возле Драконьих Ворот восторжествовала темная сила.
- Быстрее туда! - сдавленно крикнул Салгонадад. - Эй, слуги, мою колесницу!
Призрачные прислужники заметались, да и сам хозяин дома пребывал в растерянности - схватил и тут же бросил свой магический жезл, стал натягивать дрожащими руками заговоренный панцирь, который неведомо когда выклянчил у какого-то обитателя потустороннего мира. Дом едва не шатался от бестолковой беготни и тревожных воплей. Наконец взмыленный оборотень доложил, что экипаж готов. Схватив вожжи, Сумукдиар хлестнул кнутом над конскими спинами. Безумная скачка по безлюдным улицам ночного города продолжалась недолго, и волшебники за это время не проронили ни слова. - все их мысли были заняты раздумьями о судьбе Аламазана.
Вот и аташкях.
Огонь в каменной чаше едва тлел, словно исчерпал последние крохи прежней силы, но с появлением волшебников языки пламени стали постепенно удлиняться. Скрюченное тело старого мага лежало во дворе храма, из груди Аламазана торчала рукоять кинжала, украшенная знакомой гирканцу резьбой - чудовищные гады, сплетенные в непотребных позах. Применять такое страшное оружие способны были только очень сильные колдуны.
- Кто мог убить его? - прошептал потрясенный Салгонадад. - Учитель был сильнейшим из джадугяров Востока, даже самые изощренные колдуны Магриба не решались соперничать с ним.
- В магическом искусстве и мощи говве-а-джаду он не знал равных, - согласился Сумук. - Но враг мог одолеть его коварством. Они договорились помериться лишь собственным волшебством, без магических предметов, а этот негодяй ударил заколдованным клинком. У меня собралась целая коллекция таких кинжалов. Похожим оружием дважды пытались убить меня.
Он положил рядом все три кинжала - извлеченный из раны Аламазана, отобранный у Абуфалоса и тот, которым оборотни вооружили дедеркинского убийцу. Потом достал из сумки стрелу, привезенную из Джангышлака. Верховный Джадугяр буквально впился взглядом в омерзительные узоры на клинках и произнес нетвердым голосом, взявшись рукой за горло:
- У меня дома валяется родной брат этих кинжалов. Его отобрали у Садуллы, которого ты допрашивал в мухабарате.
- Меня больше волнует стрела. Это Магриб?
- Да. Оружие принадлежало злобному мисирскому богу смерти Сету, повелителю заморских пустынных стран. Именно такой стрелой Сет поразил Озириса, чтобы овладеть его женой, потаскухой Изидой…
- Погоди, - недоуменно перебил его Сумук. - Изида вроде бы украсила рогами мужа при участии Иблиса, вот и Хызра она от…
- С кем она только не изменяла бедняге Озирису, - буркнул старик. - В молодости даже я имел удовольствие насладиться прелестями этой твари… - Он вздохнул и угрюмо посмотрел на убитого учителя. - По-моему, это сделал Хызр.
- Можно проверить…
Сказав это, Сумук твердо выдержал мрачный взгляд Салгонадада. Оба прекрасно понимали, о чем идет речь. Умирает тело, но не дух. Хварно, сверхъестественный концентрат волшебных сил, продолжает пульсировать, медленно растворяясь во вселенских субстанциях. Ала мазан умер не своей смертью, следовательно, его жизненная сила не иссякла, и можно было попытаться в последний раз поговорить со старым джадугяром.
Два волшебника бережно перенесли тело поближе к каменной чаше аташкяха, и слабое пламя внезапно выросло огромным огненным столбом. Салгонадад и Сумукдиар принялись нараспев произносить заклинания, призывая демонов Верхнего Мира явиться за душой убитого. Сквозь тающий зной летнего вечера обрисовались силуэты потусторонних отродий, готовых унести в Царство Вечности хварно учителя, которое тоже стало видимым - словно полупрозрачный тусклый портрет Аламазана.
- Учитель, мы просим ответить: кто убил тебя? - в один голос взмолились оба джадугяра.
Призрак поднял руку, прощаясь, и демоны плавно увлекли его ввысь, к ярким звездам бездонного неба. И откуда-то сверху прозвучал слабеющий, но различимый голос:
- Это был Хызр… Гара Пейгамбар и прочая нечисть служат ему… Остерегайтесь - они хотят потревожить Живого… Спасение - в Демиурге.
Голос затих. В безмолвном недоумении живые стояли возле мертвеца. Потревожить Живого… О чем пытался предостеречь их Ала мазан?
Наконец гирканец, тяжело вздохнув, сказал:
- Надо вернуться в город и организовать погребение учителя.
Уже дома Верховный Джадугяр, угрюмый сверх всякой меры, предупредил Сумука:
- Следующими жертвами Хызра будем мы с тобой…
- Рад буду помериться силами с этой тварью!
- Не смей перебивать! - Старик почти кричал. - Немедленно отправляйся за Молниями Зевса. Будь готов к любым неожиданностям - надень все свои волшебные причиндалы… - Он задохнулся и одним залпом опорожнил кубок шербета, искоса поглядел на агабека, потом продолжил: - И помни, что в твоем щите Ареса скрыто Чудовищное колдовство… Кстати, щит никогда не принадлежал богу войны - слишком уж он роскошен для этого солдафона.
- Откуда вы знаете о щите? - забеспокоился Сумук.
- Неважно… К тому же известно мне совсем немного. И все же обращайся с ним поосторожнее. Я видел этот щит лет за двести до твоего рождения, когда был сильнее и храбрее, нежели сегодня. Но и тогда я не решился взять его, ибо почувствовал, что под верхним слоем брони таится нечто непостижимое, чего я смертельно испугался. Могу лишь догадываться, что ты хранишь в своей кладовой средство, предназначенное не столько для защиты, сколько - для нападения.
- Как вас понимать? - растерянно спросил Агарей.
Выдавив из себя жалобную улыбку, Салгонадад признался, что он и сам не понимает, причем это непонимание тревожит его даже сильнее, чем коварные замыслы всех магрибцев, вместе взятых.

Глава 9
АТАМАН КРАСНОЗНАМЕННЫХ

Разбудившая его Удака в полупрозрачных шароварах выглядела исключительно соблазнительной и вдобавок казалась такой свеженькой, словно не было бурно проведенной ночи. Убедившись, что ее возлюбленный пытается продрать глаза, красавица бодро потребовала, толкая Су-мука в бок:
- Вставай. Твой родственник со своими приятелями ждут у ворот.
- Какой еще родственник? - заворчал Сумукдиар и, переворачиваясь на другой бок, пробормотал, снова погружаясь в блаженную дремоту: - Третий день не даете выспаться - то один колотит в дверь, теперь вот ты…
Вздрогнув, он проснулся окончательно, внезапно покрывшись холодным потом - Агарей вдруг понял, что едва не проговорился. Еще мгновение - и ляпнул бы: позавчера, мол, известный тебе понаслышке рысский воевода Златогор меня разбудил… Объясняй потом этой болтунье, что оговорился спросонок!
Удага сказала весело:
- Там Фаранах и Гасанбек с девицами, собаками и… - она хихикнула: - …и евнухом. Ты вроде собирался на охоту с ними ехать.
- Помню, - признал смущенный гирканец. - Брательник все расхваливал свою новую «ханум». Говорит, глаза, как у джейрана, а ножки - как у…
- Слона! - разозлилась вдруг Удака. - И задница, как у бегемота. Она самая - Джейла из женского эскадрона.
Хмыкнув, Сумукдиар выглянул в окно. По мостовой растянулась неровным конным строем живописная компания. Кроме Фаранаха здесь был его дружок-гуляка лег Гасанбек, служивший сотником в Мидийском полку, две ярко и пестро разодетые смазливые девицы, а также, к огромному удивлению гирканца, маг-алверчи Нухбала, которого Удака, видимо, и зачислила в евнухи. Вокруг лошадей неторопливо прогуливались Рыжий и Черный - псы непонятной породы, совершенно незаменимые на охоте. Увидев в окне Сумука, все пятеро, исключая почему-то четвероногих, завопили, разбудив весь квартал:
- Сумук, выходи! Сумук, выходи! Всех зверей без тебя переловят!
Наоравшись, они блаженно захохотали, весьма довольные своим остроумием. На этот раз к их голосам прибавилось конское ржание. В ответ по всей округе затявкали потревоженные собаки.
- Иду, - буркнул джадугяр.
- Завтракать не садись, - снова крикнул Фаранах. - А. то тебя от стола не оттащишь. Дотерпи до привала.
Кое-как умывшись, Сумукдиар натянул походную одежду и тонкую кольчугу, поверх которой накинул плащ-невидимку - ярко-красный изнутри, но покрытый серо-зелеными пятнами снаружи. Затем подвесил к поясу пару кинжалов, рассовал по укромным местам еще кое-какое оружие, взял футляр с луком и колчан со стрелами, после чего задумался, не забыл ли какую мелочь.
- А броню зачем нацепил? - засмеялась Удака. - Уток боищься?
- Шакалов. Двуногих… - Сумук решительно двинулся к выходу, бормоча по дороге: - Хрен я уеду голодным.
На кухне он скоренько соорудил себе монументальный бутерброд типа дюрмек, завернув в квадрат лаваша кусок вареной осетрины.
Когда, пришпорив коня, джадугяр демонстративно начал жевать. Гасанбек восторженно провозгласил:
- Точно Фаранах говорил, что его брательник без завтрака из дома не выйдет.
- Помалкивай, пока из тебя самого дюрмек не сделали, - зашипела на него Удака.
- Он такой, - подтвердил Фаранах, сделав серьезное лицо. - Запросто может тебя сожрать. А кости драконам скормит.
Гасанбек явно не успел с утра опохмелиться и сказал, мотая болевшей головой: мол, в наше просвещенное время даже волшебник не сумеет скрыть следы преступления. «А мы скажем, что ты пал жертвой хастанских налетчиков!» - предложил Фаранах. Гасанбек признал, что в таком случае убийца, конечно, улизнет от наказания, но тут же попросил, чтобы похороны состоялись по всем обычаям его горного народа, причем уточнил, что на его могиле желательно зарезать дюжину жертвенных хастанцев. «Одного лега заколем - хватит с тебя», - отрезала Удака, отчего-то не любившая этого неглупого и безобидного парня.
Кавалькада выехала из городских ворот и не слишком быстро направилась по дороге, что тянулась вдоль морского берега. Не успели они миновать первую деревушку, как Фаранах забеспокоился: не стерли бы собачки свои нежные лапки. После вялой перебранки Гасанбек взял в седло Рыжего, а Черного - сам хозяин. Дальше началась обычная для этой компании история: Нухбала, насупившись, молчал, молодежь обсуждала важнейшие городские события вроде нарядов известных красоток и результатов скачек. Говорили также о драках между аристократами и - кто из чиновников берет больше взяток.

Предыдущая страница 9 Следующая страница


Зачарованный мир 10

Сумука эти сплетни мало волновали, поэтому он лишь изредка вставлял язвительные замечания, но Гасанбек спешил авторитетно высказаться по любому поводу, стараясь перекричать остальных. Заговорили о состязании поэтов - он подробно объяснил, как надо правильно писать стихи, зашла речь о модах - поведал, какие платья и белье носят франкские, кельтские, анатолийские и парфянские дамы, а уж о войне - тут он подавно лучше всех знал обо всем.
- Ну дитя гор, - выдохнул наконец потерявший терпение Фаранах. - Может, научишь меня, как собак дрессировать?
- Он больше по части ездовых тараканов знаток, - заметил Сумукдиар.
Развеселившись, Удака. поинтересовалась, не подскажет ли всезнающий и многоопытный Гасанбек, в какой позе женщине удобнее рожать. «Ты же везде побывал, все испытал», - пропела она ангельским голоском. Лег набычился и, устремив злобный взгляд почему-то на джадугяра, предложил тому отъехать в сторону и «поговорить». Все покатились со смеху и наперебой стали советовать агабеку не соглашаться, поскольку дикое «дитя гор» может и прирезать. Даже анемичный Нухбала забеспокоился и напомнил, что дуэли между аристократами разрешены лишь в определенные дни.
«Или он давно не ходил с битой мордой, или спьяну хочет, чтобы его превратили в каракатицу, или действительно предстоит серьезный разговор, - подумал Сумукдиар. - Не собирается же он, в самом деле, выяснять со мной отношения. А с другой стороны, какие могут быть серьезные разговоры с этим разгильдяем…» Легонько потянув поводья, гирканец и лег замедлили бег своих коней, отстав от остальных десятка на три-четыре шагов.
- Нужно поговорить, - сообщил Гасанбек конспиративным шепотом. - Ты должен знать, что мы, молодые аристократы, недовольны положением дел в Акабе, а нам, в свою очередь, известно, что у тебя много влиятельных друзей в Белой Рыси… - Он выжидательно смотрел на волшебника, но тот молчал, поэтому сотник продолжил: - Мы предлагаем тебе союз. Надо свергнуть продажного эмира со всей его камарильей, разогнать возвысившийся за последние годы качкыно-дедеркинский сброд и поставить у власти уважаемого и разумного представителя древнего рода.
- Понял, - усмехнулся Сумук. - Вы намерены провозгласить шахиншахом меня.
От неожиданности мидийский сотник аж поперхнулся, потом принялся путано объяснять: дескать, речь идет не о столь высоком титуле, а лишь о султанате, да и к тому же на роль султана Агарей Хашбази Ганлы не годится, поскольку не пользуется поддержкой со стороны старейшин влиятельных родов.
- Мы рассчитываем, что ты сумеешь склонить на нашу сторону гирканскую верхушку, включая марзабана Эль-хана и вождя союза племен Бахрама Муканну. Кроме того, за тобой пойдут многие армейские командиры.
- Погоди! - забеспокоился Сумук. - Бахрам всего лишь брат моей матери, а в вашем заговоре, как я понял, участвует и Фаранах - его родной сын. Почему же ты обращаешься ко мне?
- Ты можешь представить, чтобы старый Бахрам согласился серьезно разговаривать с этим охламоном? - удивился Гасанбек. - Слушай дальше. Мой Мидийский полк и твой Гирканский захватят столицу, мы разрушим Черный Храм и принудим Уалкинасала подписать фирман об отречении. После этого совет племенных старейшин выберет султана, ты станешь Верховным Джадугяром, Фаранах - Великим Визирем, я - военным назиром, а твоего дружка Шамшиадада мы согласимся поставить во главе мухабарата. Согласен?
Это была авантюра похуже той, что пытались учудить три дня назад рысские маги. Заговор, основанный на дележке мест в правительстве между дюжиной приятелей, не имеет надежды на успех, но аристократической молодежи этого объяснить невозможно - они слишком верят в собственную принадлежность к высшей касте, которой все подвластно. Поэтому Сумукдиар спросил жестко:
- А Шамшиадад согласен? Какие гильдии на вашей стороне: купцы, землевладельцы, городские ремесленники чиновники? Договорились ли вы с марзабанами главных провинций, командирами воинских частей?
Гасанбек смущенно пожал плечами - подобные мелочи горе-заговорщиков явно не интересовали. Вздохнув, Сумук сказал назидательным тоном:
- Серьезные дела так не делаются. Я, конечно, могу привести в Акабу конных гирканцев и дюжину драконов, так что Уалки мы прирежем. Но потом начнется кровавый хаос. Надо тщательно все продумать.
- Нечего думать! Просто ты призовешь своих друзей из Царедара, и рысские дружины наведут здесь порядок, - заикаясь, предложил лег, явно озабоченный предложением «думать».
Не обращая внимания на его мимику, гирканец попытался объяснить, что решающее значение для переворота имеют не иноземные солдаты, но личность вождя. Нельзя избирать монарха после мятежа. Гасанбек пискнул: мол, не видит в Атарпадане влиятельного деятеля, которого бы любил народ. Сумукдиар возразил, что общим уважением пользуются многие вожди племен, в частности тот же Бахрам Муканна. Лег признал, что за Бахрамом пошли бы и простолюдины, и часть чиновников, и военные, но старика отвергнут владельцы земель и прочих богатств. Все помнят, что Муканна командовал туменом в повстанческой армии Парпага и отстаивал сомнительные идеалы маздакитов и хуррамитов.
Джадугяр досадливо отмахнулся.
- Переворот - не игра в деревянных солдатиков, - сказал он раздраженно. - Вот слышал небось, рысские маги попытались вернуть Единого бога, но кое-чего не предусмотрели, не собрали все силы в один кулак - и проиграли. Если всерьез собираетесь брать власть, необходимо заранее каждую мелочь подготовить. И к тому же, когда собираешься вести серьезный разговор, нечего брать с собой таких вот… - Он кивнул на ехавшего впереди Нухбалу. - Или он тоже участвует в вашем заговоре?
Отрицательно мотнув головой, Гасанбек ответил, что мага-алверчи они не звали, он сам навязался и отделаться от него не было возможности. Сумукдиар поморщился и пришпорил коня, догоняя остальных. Нухбалу он считал законченным мерзавцем, а потому - вероятным прислужником Темных Сил в лице Абуфалоса, Хызра и Тангри-Хана. А интуиция подводила учеников Джуга-Шаха весьма и весьма нечасто!
Проклятая охота здорово спутала его планы. Гирканец рассчитывал уже этим вечером вернуться в Ганлыбель, подготовить первую сотню яиц гадовранов, а на рассвете отправиться в поход за оружием олимпийцев. Эта поездка на природу с девками вынуждала его задержаться, и Сумукдиар поневоле начал нервничать. Слабо развитое ясновидение предрекало ему какие-то неприятности в самое ближайшее время. Вдобавок возле Белой Скалы, где была развилка, Фаранах вознамерился повернуть направо.
- Ты куда едешь? - сердито поинтересовался Сумук.
- В Кипарисовую рощу, конечно. Отдохнем, повеселимся.
- Нет уж, мне обещали хорошую охоту, и я буду охотиться! - Джадугяр уже не мог сдержать ярость. - Едем в Хызылский лес!
Все загалдели, возмущаясь, мол, в Хызыл и до вечера не добраться, и вообще, мол, там пошаливают отряды разбойника Горуглу. Не слушая их болтовню, Сумукдиар злобно куснул перстень, надетый на безымянный палец левой руки. Свет вокруг кавалькады внезапно померк, а когда сумрак рассеялся, компания оказалась на лесной опушке. Хызылский лес - редкие поросли сосен, чинар и бирюзовых елей - карабкался вверх по склону трехглавой горы Су-Пери, то есть Русалки. Если смотреть со стороны моря, кажется, что на берегу лежит, погрузив ноги в воду, обнаженная женщина - невысокая выпуклость живота и две пышные груди, увенчанные острыми пиками сосков.
- Ну и шайтан с ним, - сердито пропела рыжая Зейба, подружка Гасанбека. - Хочет охотиться - пусть. Только, будь добр, накорми нас, а то лично я проголодалась.
- Мы все проголодались, - поддержал ее Фаранах. - В Кипарисовой роще можно было бы от души нажраться в прекрасной харчевне, а здесь одни камни.
Посмеиваясь, Сумукдиар объяснил городским барышням обоего пола, что в центре Живота Русалки имеется небольшое озеро, где обычно полно гусей, уток и прочей водоплавающей птицы. На его предложение отправиться за дичью без особого энтузиазма откликнулись только Фаранах и Гасанбек, а Нухбала остался сидеть на каком-то разогревшемся на солнечных лучах камне.
- Трудно ходить, - пожаловался он плаксиво. - Кажется, я что-то натер об седло.
- Что ты мог натереть, мешок с трухой? - фыркнула Удака, и остальные девицы залились издевательским хохотом. - У тебя ж там давно ничего нет!
Оскорбленный маг демонстративно отвернулся к морю, а пятерка охотников - трое мужчин и два пса - двинулись, стараясь не шуметь, к озеру. Путь был недолог. Раздвинув прибрежные кусты, они увидели сотни птиц, плававших по зеркальной глади: утки, гуси, лебеди, гагары, кашкалдаки. Три лука заработали с предельной скорострельностью. Через некоторое время дичь забеспокоилась, почуяв неладное - слишком уж много птиц приняли странную позу «кверху лапками», - и стая за стаей поднялась в воздух.
- Достаточно, - сказал Фаранах. - Ну-ка, мальчики, тащите сюда эту падаль.
Рыжий и Черный послушно бросились в воду и быстро натаскали добычу к ногам хозяина. Сумукдиар тем временем прочитал простенькое заклинание, повинуясь которому на берег слетелись плававшие в озере стрелы. Нагруженные дичью охотники вернулись к лагерю, где уже пылал разведенный девицами костер. Вскоре запеченные в углях утки захрустели в зубах, и началась обычная для последнего времени веселая беседа - о войне.
Пыжась, чтобы показать свою осведомленность в делах большой политики, Нухбала поведал, что накануне его величество отправил в Арзуан огромную армию - пять тысяч пехоты, две тысячи конников, дюжину ифритов и полдюжины ползающих драконов - под общим командованием паши Улурзы Рахима.
- Побьют его хастанцы, - меланхолично обгладывая гусиную ляжку, заметил Гасанбек. - Он же поэт, ни черта в военном деле не смыслит. К тому же сумасшедший.
- Да-да, его в детстве не раз головой на камень роняли, - согласился Фаранах и взялся за новую утку. - Вот говорят, что не может человек сожрать подряд двух уток. Почему не может? Лично я уже третью ем.
- Раньше люди за раз барана съедали, - укоризненно сказал Гасанбек. - А ты про утку.
- Мы должны разгромить врага, - строго внушал Нухбала. - Истребить всех хастанцев до единого и очистить от этой заразы весь Арзуан. Чем больше убьем - тем чище будет воздух Отчизны.
- Мало вы их в Акабе убивали? - неприязненно осведомилась Удака. - Прямо на улицах заживо сжигали.
- Они нас довели, - гордо сообщил маг. - Сами виноваты.
- Убитые всегда сами виноваты, скоро окажется, что хастанцы вообще сами себя убивали, - хохотнул Сумукдиар. - А кто будет виноват, когда дурак Улурза вернется побитый?
Тут Нухбала рассвирепел и визгливо закричал, что есть приказ одержать победу - стало быть, новый паша победит. И вообще, добавил он ехидно, Агарей Ганлы хоть и отбросил врага, но убитых было не так уж много, а Улурза Рахим всегда привозит десятки корзин с отрезанными вражескими ушами.
Это была истинная правда: Сумукдиар стремился разгромить неприятеля, не заботясь о трофеях, тогда как Улурза и прочие полководцы-самоучки всячески уклонялись от сражений, но зато безжалостно отрезали уши у мирных жителей. Причем не только у хастанцев, но и у единокровных братьев.
- Так там же главные победы измеряются не в убитых солдатах, а в изнасилованных женщинах, - засмеялся Фаранах. - Правда, Сумук?
- Не видел я там женщин, которых можно насиловать, - содрогнувшись, признался джадугяр. - Нухбала - и тот соблазнительнее.
Ревнивая Удака, сама родившаяся в тех краях, внезапно разозлилась и прошипела голосом, полным змеиного яда:
- Нашему Сумуку горянки всегда были не по вкусу. Ему нравятся беленькие - венедские женщины, сколотские, франкские. Об эллинках я уже не говорю!
- Да, у моего брательника губа не дура, - одобрительно произнес изрядно подвыпивший сынок Бахрама Муканны.
Фаранах и Гасанбек наперебой принялись обсуждать постельные достоинства и привычки женщин разных стран и народов, оперируя важнейшими параметрами, как-то: пышность талии, кривизна ног, объем груди, цвет волос и глаз, мягкость характера, а также общая культурность. К глубокому неудовольствию женской половины компании, сравнение получалось в пользу северянок. Вконец разобиженная танцовщица, подбадриваемая двумя потаскушками из женского эскадрона (их в городе так и называли - «конные шлюхи»), сварливо повысила голос:
- Это кобелиное отродье совсем забыло о чести, коли они способны так расхваливать северянок. Рыссы - все пьяницы, а их бабы - распутницы, спят с кем попало! А уж франкские и тевтонские…
Удака с поразительным знанием дела поведала о жутких извращениях, коим предаются женщины Запада - от эллинских и ромейских земель до обледенелых островов где обитают полудикие пикты и скотты. Столь толковое' темпераментное и красочное описание всевозможных поз и приемов, сопровождаемое соответствующими телодвижениями, невероятно возбудило мужчин (даже Нухбала заинтересовался), которые вознамерились безотлагательно лететь в Элладу и Галлию, чтобы испытать услышанное на собственной шкуре.
- Сумук, подай сюда дракона, - умолял пьяным голосом Фаранах. - Вези нас к этим чародейкам, к этим беззаветным жрицам Венеры и Амура…
Зейба, испугавшись сдуру, что мужчины в самом деле могут их покинуть, страстно залепетала:
- Не надо никуда лететь… Мы тоже так умеем, даже еще лучше.
Джейла захохотала, а смущенная Удака обозвала Зейбу дурой. «Ну дура, - согласилась та, - только в постели я лучше вас обеих, мне об этом все говорят». Она даже перечислила поименно несколько авторитетов, которые столь высоко оценили ее скромные достоинства.
Сумукдиар подумал, что сценка эта очень типична для человеческой породы. Породы, с которой он сам был связан все меньше… Люди неизменно доказывали, что не способны трезво оценивать истинное свое место в окружающем мире. Люди старательно обвиняли во всех неприятностях кого угодно - особенно когда у самих рыльце в пушку. Пьяная кликуша из Волчьегорска голосила: дескать, ее обманывают и притесняют власти, родичи, соседи. Средиморские политиканы истребляли соседние племена, оправдываясь, что те сами вынуждают их убивать. Удака искренне верила в развратность рыссок, хотя сама с двенадцати лет проявляла бешеный интерес к мужчинам, а в четырнадцать отец выгнал ее из дому, когда начинающая деревенская стерва учинила очередную безобразную оргию. Говорят, именно тогда на нее обратил внимание сам Горуглу… О люди, люди!..
Гора снеди неожиданно растаяла, остались лишь кости, которые достались псам. Зейба, зевая во всю пасть, объявила, что хочет спать. «Вот-вот, самое время, - обрадовался Фаранах. - Сейчас мы разложим вас в позе этой самой горы». Он показал на устремленные в небо соски скал. Конные шлюхи изобразили возмущение, но возражать, конечно, не стали. Лихие охотники и охотницы, разбившись на пары и оставив Нухбалу стеречь коней, разбрелись по окрестным кустам. Сладострастные стоны и вздохи продолжались примерно до полудня, после чего все, кроме Сумука, утомленно разлеглись на коврах под деревьями.
- Мертвый час, - сонным голосом приказал Фаранах. - Сумук, чего не дрыхнешь?
- Скучно, - проворчал джадугяр. - Я уж лучше прогуляюсь по горам. Может, кабана или архара принесу.
Он запахнулся в плащ, накинул на голову капюшон и стал почти невидимым - серые, зеленые и светло-бурые пятна словно растворили его фигуру на фоне листвы, земли и камней. Уже вступив в лес, гирканец оглянулся - в центре лагеря слабо дымился угасающий костер, вокруг похрапывали мужчины и женщины, поодаль Нухбала накрылся с головой попоной. Кони щипали траву, псы доедали остатки за хозяевами. Картина была мирной, но что-то все-таки тревожило волшебника.
«Ничего, завтра же отправлюсь за оружием богов», - успокоил он себя и решительно двинулся в чащу. Перепрыгивая с камня на камень, он взбирался все выше в гору, где, как подсказывало ему чутье, водились крупные звери. Левая Грудь Русалки - отличное место для охоты. Поиск увенчался успехом - на уступе возле небольшого водопада, где горный поток низвергался в гранитную чашу, выдолбленную струей за многие тысячи лет, он обнаружил следы раздвоенных копыт. Похоже, сюда часто приходили на водопой самые разные животные, поэтому Сумук отполз подальше и примостился за обломком скалы чуть выше звериной тропы.
Ожидание затянулось. Олениху с двумя детенышами он пожалел, а настоящая крупная дичь все не появлялась Потом джадугяр почувствовал нарастающее беспокойство - где-то поблизости, не дальше полета стрелы, бродила опасность. Человек, зверь или демон - этого он не мог разобрать… Неожиданно ощущение опасности пропало и столь внезапное исчезновение угрозы насторожило его еще больше.
Наконец к воде подошел великолепный молодой тур, которого Сумук уложил первой же стрелой. Торопливо выпустив кровь и выпотрошив тура - в такую жару от требухи надо избавляться как можно скорее, - гирканец взвалил тушу на плечи и бодро поспешил в сторону лагеря.
Не успел он, однако, сделать и полусотни шагов, как сработал инстинкт опасности. Отбросив тура, джадугяр упал в траву, проворно откатился в сторону и укрылся позади груды каменных обломков. Затем, приготовив метательный нож, он осторожно выглянул из-за укрытия. Тревога оказалась преждевременной - человек, яркий цветастый халат которого бросился в глаза гирканцу несколько мгновений назад, растянулся в кустах слишком уж бездвижно… Осмотрев окрестности магическим зрением и не обнаружив никаких признаков врага, Сумукдиар подбежал к лежавшему.
За десять шагов он разглядел торчавшую из-под левой лопатки мертвеца стрелу, а подойдя вплотную, не без удивления понял, что убитый хорошо ему знаком. Неведомый лучник поразил Нухбалу в момент, когда тот сам целился в кого-то из лука. Вероятно, маг-алверчи поджидал в засаде Сумукдиара - других мишеней поблизости не имелось.
Еще раз оглядевшись, джадугяр перевел все свое внимание на убитого недруга. Нухбала был пронзен длинной тяжелой боевой стрелой, древко которой было выкрашено в черный цвет, а оперение - в красный. Вдоль древка тянулась вязь арабистанских букв: «Нет бога кроме бога…» Сторонники Единого так близко от Акабы?! Воистину мы живем в мире, полном чудес!
Но еще сильнее потрясла агабека стрела, которую Нухбала собирался выпустить из своего лука. За последние дни Сумуку довелось видеть подобные снаряды, украшенные магрибским орнаментом. Стрела Сета! И еще две такие же стрелы лежали в колчане мага-алверчи.
Переложив все стрелы в свой колчан и подняв тура, гирканец снова направился к лагерю. Тщательно осматривая лес вокруг себя магическим восприятием, он одновременно пытался разгадать, какая драма разыгралась тут совсем недавно.
Картина получалась неприятная и запутанная. По всей видимости. Нухбала получил от прислужников Черного Пророка или Хызра - больше не от кого! - заколдованное оружие и приказ убить агабека Хашбази Ганлы. Это означало, помимо прочего, что рвущиеся к власти кланы разбогатевших в последнее время мелких хозяев и чиновников окончательно сговорились со жрецами кровавого культа Иблиса. Но была в этом деле и другая сторона - некие почитатели Единого бога пришли на помощь и подстрелили предателя…
Он резко остановился. Чем дальше, тем хуже! Место лагеря оказалось пустым. Ни людей, ни собак, ни скакунов. Усиленное волшебством чутье говорило, что за полчаса до его прихода здесь произошла короткая потасовка. Кто-то напал на беззаботную компанию, а заспанные городские гуляки почти не сопротивлялись и были, связанные, увезены в сторону Правой Груди. Магов среди нападавших явно не было - отпечатки копыт четко показывали путь похитителей. Вздохнув, Сумукдиар двинулся по следу.
Окружив себя кольцевыми волнами говве-а-джаду, делавшими его совсем невидимым, гирканец пересек впадину, разделявшую Живот и Правую Грудь, и углубился в лес. Дважды гирканский волшебник обнаруживал в кустах вооруженных воинов и прежде, чем те могли заметить его, накладывал чары, погружая караульных в полную неподвижность. Наконец впереди показался просвет между деревьями. Усыпив последнего часового, Сумукдиар подкрался к поляне, на которой были разбиты несколько шатров и горел костер. Фаранах, Гасанбек, Джейла и Зейба лежали со связанными руками и ногами, окруженные толпой вооруженного сброда. Похитители нагло посмеивались и смачно расписывали, каким надругательствам подвергнут, прежде чем убить, городских богачей.
Джадугяр шагнул на поляну, крикнув:
- Освободите их, собаки!
Разбойники проворно рассыпались, очень грамотно охватывая его полукольцом. Всего их было десятка три - здоровенные закаленные бойцы при мечах и копьях. Какая мелочь! Сумукдиар распахнул свой плащ, и алая подкладка магического одеяния полыхнула огненными языками джамана. Опаленные разбойники с испуганными воплями отшатнулись. С дальнего края стоянки просвистела стрела, но волшебник пренебрежительно прищурился, и заостренный стержень, покружившись в воздухе, мирно опустился к его ногам.
- Я же просил по-хорошему, чтобы вы освободили моих друзей! - вторично прикрикнул гирканец.
Хотя устрашенные разбойники явно не собирались повторять нападение, никто из них не спешил и разрезать ремни на пленниках. Это могло означать лишь одно - своего атамана они боялись куда сильнее, чем неизвестного мага. Наконец один из воинов осторожно приблизился к центральному шатру и что-то проговорил. Потерявший терпение Сумукдиар сам разрезал путы на запястьях и лодыжках Фаранаха и стал освобождать Гасанбека. Попутно он мысленно удивился, что не видит Удаку. Растирая онемевшие ладони, Фаранах свирепо заорал:
- Взбунтовавшиеся рабы!.. - и добавил массу непристойностей о разбойничьих родительницах. - Прощайтесь со своими зловонными жизнями, дети шакала и ослицы!
Нагнувшийся в этот момент, чтобы освободить Джейлу, Сумукдиар почувствовал появление у себя за спиной нового персонажа. Неторопливо обернувшись, гирканец увидел, как из шатра выходит черноусый мужчина богатырского телосложения. Разбойники мигом прекратили стонать и поспешно окружили своего командира.
- Здравствуй, уважаемый гость, - почтительно сказал атаман. - Прости, мы не знали, что эти бездельники - друзья самого Кровавого Паши.
- А я не знаю, с кем говорю! - с надменной свирепостью прорычал Сумук.
Дернув его за край плаща, Гасанбек пролепетал: «Это же сам Горуглу». Джадугяр вздрогнул и умерил гнев, внимательно разглядывая легендарного разбойника, которого простой народ считал своим заступником и непременным - в скором будущем - освободителем. Горуглу сказал самолюбиво:
- Я поздоровался, но пока не услышал ответа.
Улыбнувшись, Сумукдиар приветствовал его по всем правилам традиционного гирканского ритуала и представил своих спутников.
- Это Фаранах Муканна? - поразился атаман. - И ты не постеснялся назвать нас «взбунтовавшимися рабами»?! А ведь когда-то я сражался в тумене твоего отца под красным знаменем Парпага!
- Папаша любил экзотику, но с годами образумился, - буркнул Фаранах почти миролюбиво.
Печально покачав головой, Горуглу заметил: дескать, с годами люди меняются, но все равно, мол, старый Бахрам много сделал для своего народа. Диспут, впрочем, угас, не успев толком разгореться. Атаман всячески стремился показать свое расположение к нежданным гостям, даже приказал вернуть оружие и прочие вещи, отнятые у пленников.
В разгар этой суматохи из шатра торжественно вылезла, застегивая платье, Удака. Не глядя на Сумукдиара, танцовщица на глазах у всех буквально липла к атаману, нежно щебеча что-то ему на ухо.
«Значит, не врут, что был у нее роман с опасным преступником, - без тени ревности подумал агабек. - Ну мир вам да любовь». Он испытывал даже некоторое облегчение - пышнотелая девка имела гадкую привычку нудно клянчить дорогие подарки, причем принималась вымогать их в самый неподходящий момент, отчего любовные эпизоды с ее участием обретали неприятный привкус.
Немного сконфуженный столь откровенным проявлением ее чувств Горуглу предложил подкрепиться и вообще отметить по народному обычаю встречу с дорогими гостями. Сумук добродушно сообщил, что неподалеку на поляне валяется подстреленный им тур. Двое разбойников поскакали за добычей гирканца, еще десяток засуетились по хозяйству.
Вдруг один из воинов сказал, показывая пальцем на Сумука:
- Командир! Я видел, как он охотился. А в кустах позади него лежал какой-то жирный боров. Жирный целился из лука в спину нашему гостю. Я убил его.
Не столько рассказ разбойника потряс Сумукдиара, сколько его характерный акцент. Несомненно, парень был хастанцем! И прочих членов шайки - гирканцев, акабцев, мидийцев и уроженцев остальных земель Атарпадана - сей факт вовсе не смущал. Приглядевшись к окружавшим его лицам, джадугяр неожиданно понял, что отряд Горуглу очень разнороден по племенному составу. Здесь были и парфяне, и атарпаданцы, и колхи, и аланы, и саспиры, и хастанцы, даже рыссы. Похоже, во имя того дела, за которое они сражались, эти люди сумели забыть межплеменную рознь.
- Да, маг-алверчи из военного министерства пытался убить меня заколдованной стрелой, - подтвердил он. - Хотел бы я знать, какой добрый дух привел тебя на то место, чтобы спасти меня от предательского выстрела.
- Не знаю, - признался разбойник-хастанец. - Я был послан совсем в другое место, но почему-то пошел в сторону водопада. Наверное, тебя охраняют могущественные сверхъестественные силы.
- Нухбала продался Гара Пейгамбару? - поразился Фаранах. - Он, конечно, дурак и подлец, но все же - государственный чиновник. Не мог он снюхаться с мракобесами из Черного Храма, которые клянутся разрушить наше государство.
Сумукдиар хотел растолковать кузену, что государственные чиновники продажны и привыкли подчиняться силе, а потому охотно пойдут служить не только слугам Иблиса, но и к Тангри-Хану. Лишь бы платили. Но говорить этого он не стал: у Фаранаха были очень абстрактные идеализированные представления, мешающие правильному пониманию сложных политических событий. Единственно верный взгляд на все происходящее присущ, как известно, лишь почитателям Единого бога и Джуга-Шаха.
- Погодите… - Встревоженный Горутлу отвел Сумукдиара в сторону и, хмурясь, сказал: - Ты попал в дурную историю и будешь вынужден отвечать на неприятные вопросы эмирского мухабарата. Как ты объяснишь, что с охоты вы вернулись без одного из спутников? И что будет, когда твои друзья станут болтать о встрече со знаменитым разбойником? А ведь они наверняка станут болтать!
- Не беспокойся и не забывай, что имеешь дело с джадугяром высшего ранга, - ухмыльнулся, отмахиваясь, агабек. - Скоро все они напрочь забудут об этой встрече, только Фаранаху будет сниться мужественный сподвижник его отца. Остальное тоже не сложно: напали бандиты, убили кастрата-чиновника, похитили Удаку…
Атаман тихонько засмеялся, покачивая седеющей, несмотря на молодость, головой. Сумук тоже улыбнулся, но про себя печально отметил, что и у него в голове появляется все больше серебра, а лицо бороздят глубокие морщины - магия дает могущество, но отбирает молодость…
- Ты хорошо придумал, - одобрительно сказал Горуглу. - Только девушка вернется с вами - такая обуза чрезмерна для моей суровой походной жизни… И вообще не думай лишнего - я не ревнив.
- Я тоже, - фыркнул Сумук. - Так что и тебе нечего беспокоиться.
Мужчины обменялись понимающими взглядами и похлопали друг друга по плечам. Потом атаман вдруг спросил: не считает ли, мол, агабек, что его дядя Бахрам Муканна мог бы стать неплохим эмиром, когда восставший народ сметет прогнивший режим династии Ас-Кечан-Гюн. Вопрос этот сегодня уже возникал, поэтому Сумук ответил, почти не задумываясь, что Бахрам недостаточно влиятелен. «Главное, чтоб народ любил, - сказал Горуглу. - А потом умный правитель всегда сумеет склонить на свою сторону даже недоброжелателей». Из этого Сумукдиар сделал вывод, что Горуглу, может быть, хороший атаман, но слабый политик.
С тем они и вернулись к остальным. Над костром уже покрывались аппетитной корочкой освежеванные туши кабана и тура, на ковре была расстелена длинная скатерть - дастархан. Городские девицы помогали разбойникам расставлять медные блюда с фруктами и лесными ягодами, из шатра подкатили два солидных бочонка явно кахетинского происхождения.
- Хорошее вино, - причмокнув, сказал Фаранах. - Не меньше двадцати лет выдержки.
- Сорок лет, генацвале, - весело уточнил бородатый разбойник-саспир. - Позавчера у князя одного взяли.
- Так вы и в Колхиде промышляете? - поразился Сумук.
Кашлянув, Горуглу предотвратил обсуждение ненужных подробностей и предложил рассаживаться. Роскошное мясо, бесподобное вино, свежий воздух - аппетит у всех прорезался зверский, так что снедь была уничтожена в один присест. Допивая кубок кахетинского, Горуглу щелкнул пальцами, и вся разгуляй-компания затянула песни - колхидские, атарпаданские, аланские, легские, хастанские и сколотские. Потом вдруг встал на колени пожилой разбойник со слабым хварно - все остальные моментально умолкли - и запел фальцетом:
- Дин-а-Мохаммед!
Разбойники дружно подхватили, а Сумук остолбенел. «С именем Пророка», - это был новый парфянский гимн, исполняемый лишь поклонниками Единого бога! Отряд Горуглу - слуги Единого!
Чего угодно мог ожидать джадугяр, только не такой удачи: отыскать сильного союзника - командира отличного отряда да еще единомышленника, к тому же любимца всех племен Средиморья…
Сумукдиар вспомнил, как недавно рысские князья требовали от него примеры сегодняшней дружбы между племенами Колхиды, Атарпадана и Хастании - вот вам такой пример! С верой в Единого бога, сражаясь за общее дело, народы забывают смехотворные раздоры своих взбесившихся с жиру правителей. И пусть отряд Горуглу идет в бой под красным знаменем мятежника-хуррамита Парпага - это одновременно и цвет знамени Ахурамазды. «Горуглу должен стать моим союзником, - твердо уяснил Сумукдиар. - Вот сила, которая поможет свергнуть и растоптать всех Черных Пророков!» Между тем тот разбойник, У которого было хварно колдуна, немолодой мидиец в чалме и потрепанной кольчуге, закончил песню и проговорил, сокрушенно покачивая головой:
- Вот сидим тут, пируем, а народ голодает. Когда же наконец придет свобода?
Другой, помоложе, поведал, что ходил недавно на разведку в Акабу и с ужасом наблюдал картины страшной нищеты. Даже уличные собаки, которые прежде кормились на городских мусорных свалках, совсем оголодали - люди-то перестали выбрасывать объедки, сами каждую косточку насквозь прогрызают. Псы уже съели всех ворон и бродячих кошек, скоро начнут друг друга жрать.
- Если так дальше пойдет, скоро люди начнут друг друга жрать, - веско и злобно произнес колдун-мидиец.
- Ты прав, Ибадулла. - Горутлу печально склонил голову. - Эмир и его свита довели народ до последней черты А Гара-Пейгамбар с помощью темных сил преисподней одурманил тысячи простолюдинов, - и те обвиняют в своих бедах не угнетателей, а соседний народ. Почему так происходит, Кровавый Паша?
- Это легко понять. - Агабек вздохнул. - Голодных людей обмануть нетрудно.
Он снова изложил свое видение положения дел. Магриб стремится к власти над миром, но планам завоевателей препятствуют могущественные державы Востока. Поэтому прислужники злобных демонов Мрака пытаются расколоть и перессорить Рысь, Средиморье, загирканские страны, Парфию и Месопотамию. Исподволь, на протяжении многих последних десятилетий, Магриб внедрял в эти государства своих лазутчиков, которые имели задание вытеснить из правящей элиты умных, честных и дальновидных патриотов. Продавшиеся магрибцам жрецы Иблиса опираются на отбросы народа и высших каст, которые понимают: без помощи темной магии они не смогут пробиться к власти. Так складывается союз между внутренними и внешними врагами, магрибские колдуны своими злыми чарами дурманят людей, а предатели вроде Ефим-бора, Чорносвита и Абуфалоса делают черную работу: истребляют патриотов, создают банды убийц, готовят удар в спину на тот день, когда в их страны вторгнется Орда сюэней…
Атаман возбужденно спросил: почему, мол, волшебники не разрушат магрибскую магию своими заклинаниями?
- Мы давно бы сделали это… - Сумукдиар печально развел руками. - К сожалению, враги преуспели, разбудив в душах тысяч людей темные помыслы. Жрецы кровавых культов лживо обещают простой путь к лучшей жизни. Например: истребим соседей-хастанцев, и жизнь сразу станет лучше. Через год-другой люди начнут прозревать, станут догадываться, что их обманули, но тогда эти выродки придумают что-нибудь новенькое. Скажем: во всем виноваты грамотные. Или рыжие, или лысые, или еще кто-то. Когда народ превращен в толпу, голосу разума трудно проникнуть в головы необразованных обманутых людей. Толпа неразумна.
- Сражайтесь, - гневно потребовал Ибадулла. - Правда на вашей стороне - значит, вы должны победить!
- Мы должны победить, - поправил его Горуглу.
- Должны, - согласился Сумук. - Но одна лишь магия тут бессильна. Когда дело касается такого количества людей, волшебники не могут опираться только на собственные заклинания. Мы сможем победить, лишь собрав в единый вихрь волю большей части народа. Пока большинство верит вражеской лжи, мы не в силах действовать против их желания. Надо кропотливо бороться за души, за прозрение сограждан, надо объединить не только джадугяров, но и всех людей Средиморья.
- Ничего я не хочу сильнее, чем прекратить кровопролитие между братьями - хастанцами и атарпаданцами, - глухим голосом признался атаман.
Полностью разделявший его чувства в этом вопросе Сумукдиар сказал угрюмо:
- К сожалению, примирение наступит не скоро. Слишком уж сильной стала взаимная ненависть. Много лет, если не десятилетий, пройдет, прежде чем дыга и качкын назовут друг друга братьями…
Горуглу покивал головой, соглашаясь, но потом протестующе замахал руками. Атаман напомнил, что в его армии сражаются плечом к плечу воины самых разных племен и народов, однако между ними нет никаких раздоров.
- Значит, у вас есть объединяющая идея, которая позволяет вам противостоять злым чарам, - не без легкой зависти заметил агабек. - Вероятно, это вера в Единого бога.
- Да, и вера тоже. Но не только… - Атаман покачал головой и кивнул сидевшему рядом Ибадулле: - Расскажи ему, дядюшка.
- Мы исповедуем заветы секты хуррамитов, которые боролись за народное дело в начале века… - приступил тот к повествованию, полуприкрыв глаза.
Ибадулла напомнил о победоносных битвах повстанческой армии Сурх-Алем, то есть «краснознаменных», и сегодня Горуглу вновь поднял знамя цвета алой крови. Народ до сих пор помнит Сурх-Алем и боготворит вождя того восстания Парпага и его соратников - гирканца Муканну и мидийца Мазьяра. Хуррамиты понимали суть истории как борьбу Добра и Зла, Света и Тьмы. Неравенство, насилие, невежество, угнетение порождены темным началом, и хуррамиты призывали к решительной борьбе с несправедливостью, корень которой идеологи движения видели в праве на владение землей.
- Земля создана Всевышним и не может принадлежать смертному, - с неистовым фанатизмом провозглашал Ибадулла. - Только свободное совместное владение землей, только крестьянские общины угодны Всевышнему! Освободив сельских и городских тружеников от власти угнетателей, от эмирских податей, мы построим новое государство, основанное на равенстве! Те, кто не трудятся, не достойны называться человеком, даже ошейник собаки выше их золотой короны. Человек обязан служить обществу, уподобляясь мылу, которое, уничтожаясь само, приносит пользу людям. Поэтому мы признаем лишь Единого Творца, обещавшего нам лучшую жизнь и свободу, - закончил колдун-проповедник. - Взгляни, мы называем Его - Аллах, фаластынские народы - Элох, хастанцы - Аствац, рыссы и прочие - по-своему, и тем не менее Он не в обиде на нас и щедро дарует свои милости.
Внимательно посмотрев на ставшего задумчивым волшебника, Горуглу поинтересовался, согласен ли Гандыпаша с идеями хуррамитов. Гирканец вынужден был признать, что доводы звучат убедительно, и к тому же почти то же самое говорит его отец Друид Хашбази…
- Твой отец - умнейший человек, - подняв большой палец, сказал Ибадулла. - Он - великий зодчий. Я работал с ним, когда строили мост через Урах.
Потом атаман предложил гостю поглядеть на его коллекцию доспехов. Когда они остались одни в шатре, Горуглу сказал:
- Никаких коллекций я, конечно, с собой в поход не беру. Просто надо было потолковать с глазу на глаз.
- Я так и понял. Нам нужно будет поддерживать постоянную связь.
- Правильно. Мой Ибадулла умеет разговаривать через огонь.
- Отлично! Передай ему вот это. - Сумукдиар протянул атаману маленький полупрозрачный шарик. - Здесь частичка моего говве-а-джаду. Если положить его в светильник…
Усмехнувшись, Горуглу сделал жест, показывая, что не нуждается в долгих объяснениях. Потом поинтересовался, можно ли надеяться на помощь от соседних держав.
- Смотря для чего тебе нужна помощь и что ты предложишь взамен, - усмехнулся джадугяр. - Вернее, против кого нужна тебе помощь.
- У нас три проблемы, - хмуро сказал Горуглу. - Первая - братоубийственные стычки с Хатанией, вторая - эмир и подонки из Черного Храма, а третья - сюэни. Кто поможет нам - Рысь или Парфия?
Сумукдиар был восхищен четкостью мыслей и здравостью суждений знаменитого разбойника. Малограмотный сын простого коневода, а как точно ухватил главное! Гирканец вдруг почувствовал, что ему очень легко разговаривать с этим могучим воином. Благодаря своему природному уму Горуглу легко постигал сложные хитросплетения региональной политики, тогда как многим образованным и родовитым персонам понимание этих проблем приходилось чуть ли не с боем вколачивать. С казенной части.
- Парфия ослаблена и не в состоянии помочь, Месопотамия слишком далеко и тоже слаба, - сказал Сумук. - Рысь готова поддержать нас, но мы должны начать сами и показать, что за нами стоит сила и симпатии немалой части народа.
Впрочем, будучи человеком честным, Сумук коротко рассказал про разброд, случившийся между рысскими князьями. Горуглу принял это как должное.
- Правители во все века грызлись, если не было над ними крепкой руки. Вот побьют их пару раз как следует - сразу помирятся и подчинятся сильному владыке вроде Джуга-Шаха, - и он продолжил без перехода: - У меня пять тысяч воинов. Чтобы собрать их со всего Средиморья, понадобится неделя, не больше.
- Думаю, Гирканский полк пойдет за мной, - медленно проговорил Сумук. - И Мидийский тоже. Это еще четыре тысячи всадников и столько же пехотинцев. Кроме того, питомник драконов и школа ифритов да дюжина-другая колдунов и чародеев, которые не станут мне перечить… А также гирканские дворяне, многие из которых командуют армейскими частями, и плюс племенные отряды, которые почитают своего вождя Бахрама Муканну…
Подсчитав силы, они не без удивления обнаружили, что могут рассчитывать на два-три десятка тысяч сабель. Джадугяр даже немного удивился - он и надеяться не мог на столь солидное войско.
- Главное, - провозгласил атаман, - накрыть первым же ударом Черный Храм. И выпытать у этих извергов, куда тянутся нити предательства… Паша, подбери толковых командиров и составь план, в какие города вокруг Акабы следует заблаговременно ввести наши войска. Аргадан и Арзуан я возьму на себя.
Встретить друга да еще единомышленника - всегда радость. Широко улыбаясь, агабек сказал, что именно этим он и собирался заняться, когда наступит срок. Горуглу быстро поинтересовался, скоро ли этот срок наступит. Скоро, заверил его волшебник, в последние дни все только и говорят о необходимости свергнуть эмира, истребить магрибских наймитов и снести до самого фундамента святилища кровавых культов. Атаман краснознаменных, однако, вовсе не обрадовался этому известию и заметил не без тревоги в голосе:
- Если много желающих, в толкотне можно затоптать друг дружку.
Несомненно, Горуглу был прав, но тут уж ни он, ни Сумукдиар ничего поделать не могли. Они обсудили еще кое-какие мелочи, затем попрощались, и джадугяр собрался уходить, но вдруг командир повстанцев сказал неуверенно:
- Послушай, ты посвящен в тайны потусторонних сил и, быть может, сумеешь прояснить загадку моего рождения.
Волшебник недоуменно поднял брови, но следующий вопрос окончательно поразил его. Атаман осведомился, знает ли уважаемый агабек Ганлы, почему он, Горуглу, получил такое имя.
Осторожно - как бы не обидеть собеседника - Сумукдиар предположил, что имя кроет в себе двойной смысл: «сын слепого» и «сын могилы». В Средиморье было принято считать, что много лет назад нукеры эмирского марзабана выкололи глаза отцу Горуглу, и тогда юноша поклялся отомстить за это злодеяние.
- Неверно, - вздохнул помрачневший атаман. - Отца не ослепили, а просто убили. И отца, и мать, и всю нашу деревню. Мирных крестьян истребили за то, что мои земляки не сумели выплатить в срок грабительскую подать «харадж» - половину урожая… - Он скрипнул зубами. - А меня тогда еще и на свете не было, я был в материнской утробе… Потом эти убийцы покидали все трупы в яму и присыпали землей - там, в могиле, я и родился…
- Странно, - прошептал Сумук.
- Да, немного приятного… Однако некая сверхъестественная сила спасла меня и перенесла в дом дальних родичей. Ибадулла уверяет: мол, это сделали дэвы из Талывердинской пещеры, но… - Горуглу шумно перевел дыхание. - Но почему дэвы спасли меня? Ведь дэвы служат темным силам, как и убийцы моего отца. Почему же они помогли мне, а не своим союзникам?
Ответить было непросто, но джадугяр предположил, что дэвы могли действовать, так сказать, из вредности: раз двуногие смертные кого-то убивают, значит, нужно помешать. Дэвы вообще не слишком разбираются в людских делах, а Талывердинские вдобавок упрямы до глупости. И к тому же многие дэвы сохранили верность Анхра-Майнъю, тогда как слуги эмира могли служить Иблису, которого дэвы откровенно не любят.
- Точно! - воскликнул Горуглу. - Убийцами командовал прислужник Иблиса - некто Абуфалос.
- Гара Пейгамбар? - поразился Сумук.
Теперь настал черед удивляться атаману:
- Абуфалос и Гара Пейгамбар - одна и та же тварь?! - Он яростно схватился за саблю. - Ну теперь я расчленю эту гадину с десятикратным наслаждением!
- С превеликой неохотой уступаю тебе это удовольствие, - хохотнул Сумукдиар. - Ну до встречи…
Свернув лагерь, разбойники ускакали к западу. Сумук произнес подобающие заклинания, чтобы его спутники забыли о встрече с Горуглу. Затем он подбросил в воздух одну из магрибских стрел, и та медленно полетела к своему прежнему владельцу. Теперь тот, кто найдет убитого Нухбалу, обнаружит в его колчане это доказательство связи мага-алверчи с темными силами.
- Поехали, - лениво сказал агабек, покончив с неотложными делами. - Порезвились, отдохнули - пора и по домам.
- А где этот жирный кастрат из военного ведомства? - брезгливо поинтересовалась Удака.

Предыдущая страница 10 Следующая страница


11 Константин Мзареулов

Они покричали немного, однако Нухбала почему-то не отзывался, а ждать его слишком долго ни у кого не оказалось желания. Оставляя позади огненный диск заходящего солнца, кавалькада неторопливо потянулась вдоль берега в сторону Акабы. Ехали молча - все были измотаны бурными развлечениями, долгой дорогой и летним зноем. Слабый ветерок, дувший с моря, не очень-то освежал.
- Все-таки подумай, о чем я тебе говорил, - сказал вдруг Гасанбек. - С этой нечистью пора кончать.
Сумукдиар кивнул, но промолчал. Полудетские игры в заговор, нечистоплотные интриги, тайный дележ еще не взятой власти порядком ему наскучили. Серьезные дела можно делать лишь с серьезными людьми.
Он уныло махнул рукой и снова применил волшебство перстня. Говве-а-джаду перенесла их через четыре дюжины верст, сократив путь на много часов. Теперь они очутились неподалеку от города, возле высокой отвесной скалы, украшенной древними письменами.
Клинопись Маг-Манны, изысканная вязь арабистанских иероглифов, варварские буквы хозар, полустершиеся ритуальные изображения людей и животных, оставшиеся от вовсе незапамятных времен, когда здесь жили какие-то полудикие племена. А поближе к вершине скалы в камень врезалась четкая надпись на ромейском языке:
ЗДЕСЬ БЫЛ XIX НЕПОБЕДИМЫЙ ЛЕГИОН
Грустные мысли будили эти слова. Что делали здесь легионеры, зачем и ради чего шли они через чужие земли, пробиваясь сквозь орды аборигенов, не сделавших им ничего плохого? А ведь шли они, оставляя позади себя тысячи смертей. Столько страданий, столько крови - и ради чего? История не сохранила имен этих солдат, в веках растаяло даже имя командира, который привел легион на безлюдный берег, чтобы на следующий день быть раздавленным напором парфянской конницы.
Столько мучений, а в итоге - лишь буквы на камне Не символ ли это тщетности человеческих стремлений? Люди живут, любят, ненавидят, убивают, богатеют или разоряются, воспитывают детей, постигают тайны природы, совершают подвиги, а в конце концов навечно исчезают не только с лица земли, но даже из мыслей потомков. Остаются в памяти лишь имена тех, кого почему-то называют героями - уж не потому ли, что они успели убить большее количество себе подобных? Нет, надолго сохраняются в памяти лишь дела, изменившие судьбу мира. Остается добро, которое человек сделал для окружавших его людей, - будь то построенный дом, посаженный сад или написанная книга… Но многие ли оказались способны сотворить доброе дело?
Возле городских ворот их встретил конный отряд во главе с обеспокоенным Шамшиададом.
- Хвала Атару и Ахурамазде, вы невредимы! - вскричал сарханг Тайной Стражи. - Разбойники вас не тронули!
- А чего нам сделается? - осведомился спесивый Гасанбек. - Меня сам Горуглу боится, за сотню верст стороной объезжает!
Шамши замахал руками, утер с лица обильно струившийся пот и поведал, что часа полтора назад патруль мухабарата обнаружил в горах труп мага Нухбалы, убитого разбойничьей стрелой. К тому же имеются веские улики, подтверждающие, что Нухбала был связан с лазутчиками Магриба и замышлял какое-то злодейство при помощи заколдованного оружия. Уль-Хусейн уже доложил об этом эмиру, тот рассвирепел и сместил с доходных должностей нескольких родичей Нухбалы. В настоящее время остальные кланы ведут грызню за освободившиеся местечки.
- Я всегда говорил, что эти сынки воров и взяточников - все до единого предатели, которых надо вешать, - назидательно напомнил Сумукдиар. - Получше надо кадры подбирать. Как говаривал Джута, кадры решают все.
Сарханг бессильно развел руками, а доблестные охотники въехали в Акабу через крепостные ворота. Неожиданно Фаранах укоризненно сказал Гасанбеку:
- Зря ты так лихо говоришь насчет Горуглу. Этот парень - отличный воин. И к тому же сражался в отряде моего отца. А папаша дурачков не держал.

Глава 10
ВРАГ ИЗ ЛЕГЕНДЫ

Этого звереныша Сумукдиар вывел, приложив все свое искусство и скрестив лучших драконов самых сильных пород. Из полутора дюжин яиц той серии вылупилось лишь семь жалобно пищащих тварей, причем четверо подохли, не прожив и месяца, а еще двое выросли совсем хлипкими и годились разве что телеги волоком таскать. Зато последний, получивший имя Пятнистый, оказался настолько удачным экземпляром, что окупал с избытком все старания. Гигант в десять шагов длины, с могучими крыльями, прочнейшей чешуей и огромными мощными зубами. Вдобавок он плевал огнем чуть ли не на сотню шагов, а по скорости полета и выносливости превосходил, несмотря на молодость, самых матерых самцов золотистой породы.
Накануне Сумук впервые поднял в воздух оседланного Пятнистого и остался вполне доволен своим творением. Молодой драконыш, неведомым чутьем признав хозяина, беспрекословно повиновался поводьям. Они быстро добрались до парфянской границы, порезвились, маневрируя между заснеженными пиками вершин Южного Гирдымана, и вернулись домой, весьма довольные разминкой и друг другом. Сегодня им предстоял неблизкий путь в Боспорское царство, но Сумукдиар был уверен, что Пятнистый долетит на одном дыхании.
Увидев волшебника, дракон радостно зарычал и принялся громко хлопать крыльями.
- Красавец ты мой, - растаял от умиления агабек. - Любишь хозяина? - Он ласково похлопал зверя по бронированной шее. - Ничего, малыш, подрастешь немного - лучшие золотистые и рубиновые самки твоими будут.
Пятнистый - точь-в-точь большой котенок - повалился на бок и, довольно урча, потерся громадной башкой о бедро человека. От таких нежностей Сумукдиар пошатнулся.
- Полегче, зверюга, - забеспокоился Друид Хашбази. - Уронишь моего ребенка - на бастурму порежу.
Отца дракон тоже знал и слушался - ведь именно старый повелитель Ганлыбеля кормил и нянчил Пятнистого, пока Сумук занимался войнами, охотой, женщинами, колдовством и придворными интригами. Так что неизвестно еще, кому из двух хозяев он подчинится с большим рвением.
Друид и Сумук разместили груз, устроились в седлах, и Пятнистый отправился в полет. Отец возобновил традиционную агитацию насчет надобности жениться, сын вяло поддакивал. За унылой беседой время минуло незаметно, и путешественники даже удивились, когда внизу неожиданно показались Арзуанские горы.
Война разгорелась не на шутку. Войско Улурзы Рахима штурмовало крепостную стену, осажденные умело отбивались, деловито посылая в нападавших меткие стрелы, копья и дротики, а также поливая лезущих по лестницам сарвазов кипящей смолой, горящей серой, а то и просто нечистотами. С обеих сторон работали катапульты, полыхали пламенем ифриты, драконы и пожары.
Когда Пятнистый начал удаляться от места сражения, Сумукдиару показалось, что хастанцы предприняли вылазку, отбросив атарпаданскую пехоту. «Самое время ударить им во фланг кавалерией», - подумал волшебник. Однако Улурза Рахим по части военного дела был дуб дубом, а потому промедлил, упустив удобный момент. Затем форты Арзуана скрылись за горами, и гирканец так и не узнал, чем кончился сегодняшний бой.
- Неужели эта крепость действительно неприступна? - подивился отец.
- Слушай, нет в военной науке таких понятий: «неприступная крепость», «непобедимая армия», «невозможный маневр», - отмахнулся Сумук. - Просто Рахим - тупая скотина. Он привык убивать и грабить безоружных горожан, а в нормальном бою неизменно бывает бит.
- Нашли себе развлечение, идиоты. - Друид сплюнул, целясь мимо драконьего бока. - Будто никаких других дел у них дома нет. Нет, истинно тебе говорю: Ахурамазда сотворил род людской не из божественной глины, но из обезьяннего помета. Причем атарпаданцы и хастанцы произошли от одной и той же обезьяны!
- Со всем готов согласиться, кроме одного, - усмехнулся Сумукдиар. - Разве людей создал Ахурамазда? По-моему, это сделал более древний бог - то ли Крон, то ли сам Уран.
Они поспорили немного, вспоминая античные предания, и пришли к выводу, что Создателем был все-таки Уран. Тот самый бог Отец, который известен в Хиндустане как Брахма, в Рыси - Род, а в Фаластыне - Эл, или Элох, или Элохим.
Так, непринужденно обсуждая высочайшие материи, они пролетели над Колхидой, пересекли Понт Эвксинский, он же Сарматское море, и перед ними открылось изумительное по красоте побережье - Скифский полуостров, страна Боспория. Лазурное море, золотистый песок, розовые скалы, зелень рощ, пышные сады и нивы. Райская земля, благодатный край.
Сумукдиар покружил над Ладополем, столицей Боспории, отыскивая на окраине города резиденцию своего старшего брата. На обширном пространстве поместья, огороженном надежной каменной стеной, располагались двухэтажный особняк, небольшой парк, огороды, загоны для драконов и прочего скота, а также мастерские и склады. Арий Хашбази торговал оружием, и товар его был известен далеко за пределами полуострова.
Отца и брата Арий встретил на лужайке, куда приземлился дракон. Родственники обнимались, бурно радуясь встрече после долгой разлуки. На гостей смотрели как на вырвавшихся из адского пекла, не слишком доверяя рассказам о том, что война идет далеко от Акабы и Ганлыбеля. Сын и дочь Ария вцепились в деда и, всхлипывая, причитали, что не отпустят его обратно. Друид, умиленно прослезившись, бормотал:
- Выросли-то как, выше меня на две головы…
Арий негромко спросил Сумука:
- Вы просто так прилетели, в гости, или по делу?
- Есть дела, будет и серьезный разговор.
Брат указал потайным жестом на верблюдов, укрытых пестрыми попонами, и быков, запряженных в телеги. Караван этот, почти готовый в дорогу, стоял возле склада, и слуги грузили последние связки оружия. Арий продолжал, еще больше понизив голос:
- Тогда говори главное здесь. В доме гость сидит. Не враг, конечно, но лишнего ему знать не следует.
Кивнув, Сумукдиар выложил свои догадки насчет Молний Зевса и прочих предметов, которые надеялся добыть в подводном царстве.
- Куда тебе лезть под воду?! - рассвирепел старший брат. - Ты ведь плаваешь, как мой топор, даже еще хуже - у топора хоть рукоятка деревянная, наверх тянет… И вообще море враждебно твоим огненным силам! Сам этого не понимаешь, шакал ты горный?! - Он тяжело отдышался. - Ладно, есть у меня на примете одна морская ведьма - попрошу, чтоб помогла тебе.
Они вошли в дом, где Сумук не без удивления обнаружил еще одно знакомое лицо. На подушках развалился, прихлебывая чай, Сахадур-Мурза. При виде агабека сармат поднял брови, пытаясь вспомнить, потом все-таки вспомнил и приветливо помахал рукой, едва не расплескав при этом содержимое своей чашки.
- Тоже приехал оружие покупать? - спросил Сахадур-Мурза. - Правильно делаешь, у него хорошая оружий, одним мигом всех своя врага убьешь.
- Это мой родственник, - торопливо уточнил Арий.
Подвыпивший сармат совсем запутался и долго пытался разобраться, каким образом акабский паша может оказаться в родстве с хастанским купцом-оружейником. Братья, невесело посмеиваясь, объясняли: дескать, все люди доводятся друг дружке родичами, а вражда меж племенами разжигается Силами Зла. Сахадур-Мурза, соглашаясь, закивал головой и сказал:
- Мы тоже война не хотим. Зачем война, зачем убивать? В степи места много, всем хватит. Если сюэни не придут…
- Сюэни придут, можешь не сомневаться, - твердо сказал Сумук. - С проклятой Ордой хочешь - не хочешь, а придется драться. Вот мы и думаем, как бы все рати в один кулак собрать. Помнишь, в Турове об этом говорили?
Хищный взгляд степняка, внезапно утратив миролюбивость, жестко уколол джадугяра. Сарматский хан сказал, повысив голос и покачивая головой:
- Сахадур все помнит. Сахадур помнит, как Ползун и Охрим звал вместе воевать, а Ефимбор и Чорносвит «нет» говорила. И еще Сахадур другое помнит: как кой-кого оставляла про важный дело толковать, а Сахадуру сказала, что Княжий Вече кончался! Ползун остался, Веромир остался, даже гирканец остался, а почему сармат не остался? Сармат рыссу всегда друг был - почему без меня главный вещи говорил? Может, Ползун Сахадуру не верит, может, Охрим думает, что Сахадур с Тангри-Ханом дружба хочет? Только дурак так думает! Ты скажи Ползуну, скажи Веромиру, что Сахадур готов против Орды целый степь поднять, только у Сахадура оружие мало. Ты скажи им, Ганлы-паша, они мне не верят, тебе верят.
Арий торопливо заверил, что продал сарматам самое лучшее оружие, какое у него было, а через месяц подготовит новую партию отличнейшего товара - еще на две тысячи воинов. Хан мрачно огрызнулся, что этого мало - «травинка в степи», - нужно в двадцать раз больше, а такие количества мечей, доспехов и копий можно получить только из бездонных арсеналов Царедара и Древлеборска.
- Думаю, они не хотели тебя обидеть, - убеждал сармата Сумук. - Охрим и Ваньша в тебе не сомневаются и оружие дать готовы - о том на Вече разговор был.
- Я тебя не виню, - сказал Сахадур, подобрев. - И Охрима не виню. Это Тайный Приказ интрига плетет. Они там все сильно-сильно хитрый, своя тень боятся.
Тут слуги приволокли блюда с едой, кувшины с питьем и бочонки с другим питьем - покрепче. Хозяин, чтобы изменить неприятное течение беседы, поспешил поднять кубок за встречу, потом за родителей, за великих пращуров, за торжество Сил Света и Добра. Сармат подобрел окончательно и начал вспоминать, как они рубили кушанских басмачей. Сумук поддакивал, уточняя малозначительные детали, и упомянул между делом, мол, видел недавно Шакала-Амади. Рассказ об этой встрече Сахадур выслушал с нескрываемым интересом и прокомментировал злорадно:
- Поделом ему! Сколько сил отнял у нас этот козел!
- Он уже раскаивается, - осклабившись, сообщил Сумук. - Обещает помочь, если будет война с Ордой.
- Кому нужен его подмога, - фыркнул Сахадур. - Пусть лучше Ефимбор не мешает.
- Думаешь, будет мешать?
- Зачем думать - точно знаю…
И хан поведал, что в тот день, как только завершилось Вече, подкатился к нему Гаврюха, воевода тигропольский, и посулил много-много золота, если степняки станут на сторону Ефимбора и Чорносвита. Сахадур прикинулся дурачком, будто не понимает, о чем речь, и Гаврюха подробно выболтал все: древлеборская и тигропольская дружины готовятся разгромить внезапным ударом войско Царедара и Змиева. После этого Ефимбор станет царем Белой Рыси, а Чорносвит - великим гетьманом Будинии.
- …а потом, конечно, Тангри-Хан возьмет без боя и рысь, и Будинию, - закончил сармат.
- Ты сообщил об этой измене Ползуну или Светобору? - спросил помрачневший гирканец.
- Она мне не верит, а моя ему помогай?! - обидчиво окрысился Сахадур.
Сумук долго убеждал его забыть не со зла нанесенную обиду, особенно напирая на то, что Тангри-Хан, когда завоюет сарматские степи, не станет разбираться, сильно ли дружен хан с князьями или нет, - Тангри-Хан всех под топор пустит. В конце концов хан пообещал отправить гонца с этим известием в Царедар.
- И в Белоярск, - уточнил агабек.
- Ладно! - Сахадур махнул рукой. - Ты другой мне говори. Как моя будет воевать Орду, если нету волшебного сила? Мало-мало шамана- в степи есть, а волшебная меч нету, волшебный одежда нету, дракона совсем мало-мало…
Братья Хашбази заверили, что подкинут магического оружия из своих запасов, но насчет драконов обещать ничего не стали - охота была давать тяжелое оружие столь ненадежному союзничку. Впрочем, Сахадур-Мурза остался весьма доволен и таким завершением торгов. Вскоре его караван - полста верблюдов и столько же запряженных быками повозок - покинул двор Ария и двинулся на север.
Отец тем временем занялся внуками, по которым, видать, страшно соскучился. На улице бесновался полуденный зной, покидать прохладный дом не хотелось, и Сумук Решил заняться делами второстепенной важности, чтобы эти мелочи, накопившись, не отнимали драгоценное время завтра.
Брат провел его в подвальный ярус дома, где джадугяр некогда оборудовал небольшой храм Ахурамазды. Сумукдиар разжег огонь в светильнике перед зеркалом, произнес подобающее заклинание.
Зеркало сверкнуло, замигало, и в глубине магического стекла появилось лицо Светобора. Сумук торопливо пересказал Великому Волхву то, что узнал от сарматского хана.
- Спасибо, что предупредил, - задумчиво произнес Светобор. - Я сейчас же переговорю с Ваньшей, Саней Веромиром и Борисом. А с этим Сахадуром решим по-простому: пришлет гонца - стало быть, можно ему верить не пришлет - обойдемся без его степняков.
Закончив беседу, Сумук собирался погасить светильник, но Арий удержал его руку.
- Попробуй заглянуть в Арзуан, - сказал старший брат. - Как там наши воюют?
«Боится, что Рахим взял крепость и перебил всех хастанцев», - понял гирканец. Он вновь болезненно ощутил всю меру своего одиночества в этом мире. Даже лучшие из его друзей в Акабе или Тахтабаде горели желанием отомстить непокорным хастанцам. Даже лучшие из хастанцев озверели в равной мере и готовы были вырезать всех атарпаданцев. Только Горуглу, этот прирожденный мятежник, искренне стремился помирить оба народа. Волшебник, которого все боятся, но никто не любит, и атаман разбойников, почитаемый простонародьем, но презираемый элитой, - не слишком ли мало, чтобы прекратить братоубийство в Средиморье?
Он вызвал на зеркальную поверхность картину осажденной крепости. Впрочем, осады уже не было. Войско Рахима беспорядочно улепетывало, бросая оружие и амуницию, а разрозненные отряды хастанцев вяло преследовали бегущих, истребляя тех, кто отстал. Основная же масса крепостного гарнизона деловито занялась грабежом брошенного лагеря.
Внутри Арзуанской крепости, перед резиденцией коменданта собралась воинственная толпа. На помосте стоял на коленях хнычущий Улурза, рядом с ним прогуливалась, уперев руки в боки, свирепого вида старуха, в которой Сумук узнал Бабушку Мильву - предводительницу хастанских амазонок.
- Значит, ты собирался всех нас изгнать из Арзуана? - грозно прорычала Бабушка.
В Акабе полусумасшедший бездарный поэт Улурза Рахим был известен - с его же слов - как человек невероятной отваги, люто ненавидящий врагов эмирата вообще и хастанцев в особенности. Сейчас, однако, этот герой жалобно причитал:
- Меня оклеветали, божественная пери. Я просто предлагал моим любимым братьям-хастанцам временно уехать- ради их же собственного блага. Потом, когда улягутся страсти, разжигаемые проклятым Черным Пророком и агентами Белой Рыси, вы все смогли бы вернуться. Клянусь, я не испытываю никаких враждебный чувств к замечательному хастанскому народу. Если мне сохранят мою драгоценную жизнь, я до последнего часа стану прославлять своими стихами дорогую Бабушку Мильву-ханум.
Толпа возмущенно взревела - слишком хорошо были известны кровавые злодеяния этого трусливого пса. Ми-льва распорядилась:
- Пусть покарают его те, чьих родичей погубил проклятый убийца.
Таких нашлось немало, а потому братьям не хватило сил взирать, какой жуткой смертью подох Улурза. Потом престарелая амазонка завопила, распаляясь. Она кричала, что все атарпаданцы - убийцы и не имеют права жить под небом Средиморья, а земли их по праву должны принадлежать избранному богами народу Хастании. Речь ее то и дело прерывалась дикими криками одобрения. Наконец доведенная до предельной степени исступления толпа, полностью растеряв остатки человечности, ринулась на ближайшее поселение атарпаданцев - убивать, жечь, грабить, насиловать.
Сумукдиар погасил изображение.
- Идиоты, - брезгливо сказал Арий. - Если человек хочет убивать - значит, он разучился думать. Или наоборот: людей долго и старательно отучали работать мозгами, чтобы превратить в убийц. Как ты думаешь - не обошлось ли здесь без колдовства?
- Не обошлось. Магриб как следует потрудился, добиваясь такого итога.
Брат покачал лысеющей головой, затем поинтересовался, чем Сумук намерен заняться этим вечером. Волшебник ответил, что собирается прогуляться по городу.
- В таком виде, без доспехов? - изумился Арий. - Разве не знаешь, что магрибские лазутчики охотятся за чародеями аж до самой Земли Франков?
- Что же, я теперь должен ходить по базару в тяжелой броне?
- Шутник…
Ухмыляясь, Арий поманил ладонью, приглашая брата следовать за ним. После недолгих блужданий по закоулкам подземного лабиринта они оказались перед массивной дверью, окованной тяжелыми бронзовыми листами и угольниками. Старший брат отпер замок ключом, предварительно прочитав с подвыванием простенькое заклинание, затем снял со стенной подставки горящий факел и вошел первым. Шагнув вслед за ним через порог, Сумукдиар восхищенно присвистнул. Стены комнаты были увешаны самым разным оружием, лежало кое-что также на столах и просто на полу. О некоторых из собранных здесь изделий джадугяру доводилось слышать или читать, но он был убежден, что эти чудеса давно сгинули в бездне столетий вместе со своими владельцами.
Оказывается - нет. Оружие, как и слава, способно пережить героев.
Сверкающий, словно был выкован накануне, серебристый шлем Ахилла с высоким гребнем. Небогато украшенный двуручный меч, несомненно принадлежавший полтысячи лет назад легендарному королю франков Хлодвигу. Копья, щиты, луки, алебарды, арбалеты, кольчуги, булавы, панцири - многие экспонаты этой комнаты содержали магию, а некоторые - и очень сильную магию.
- Выбирай, брательник, - сказал Арий. - Вижу, эти игрушки пришлись тебе по душе.
Сумукдиар, не отрываясь, глядел на меч, равного которому никогда прежде не видел. Осторожно прикоснувшись дрожащими от волнения пальцами к выточенной из чародейского орихалка рукоятке, он медленно вытянул клинок из ножен. В вязком полумраке подземелья ярко сверкнул полированный металл, вдоль которого было выгравировано завитушками древнего гирканского алфавита: «Афрасиаб, шахиншах Маверранахра». Лезвие было длинным и тонким, но волшебник знал, что этот клинок, выкованный самим богом Атаром, без труда рубил и бронзу, и сталь, и даже закаленные Гефестом металлы.
- Бери. - Арий равнодушно зевнул. - Но возьми обязательно и что-нибудь из доспехов. Без брони я тебя в город не выпущу.
- Эти вещи стоят целого состояния, - пробормотал младший брат, чувствуя себя неблагодарной скотиной. - Чем я отплачу тебе за такой царский подарок?
Купец-оружейник тихонько рассмеялся:
- Освободи свой разум от презренных мыслей. Твои похороны обошлись бы мне дороже.
Взгляд Сумука, обежав несколько доспехов, остановился на облачении согдийского латника. Эту прелесть - легкое и удобное сочетание кольчуги с набором металлических пластинок - соорудил, без сомнения, какой-нибудь воинственный волшебник. С таким тщанием можно Делать оружие только для самого себя. Скинув верхнюю одежду, гирканец немедленно натянул на себя кольчужные чулки, кольчужную рубаху с длинными рукавами и капюшоном, затем надел поверх доспехов штаны и халат. Волшебные латы источали приятную прохладу.
Сумукдиар опоясался мечом Афрасиаба, легким движением обнажил клинок и прикоснулся острием к нагрудному панцирю. Посыпались зеленовато-голубые искры, и по этому цвету джадугяр определил, что его новая броня защитит даже от стрел Сета и магрибских кинжалов, которыми Хызр в последние дни покушался на средиморских магов.
Он дополнил свой наряд полусферическим шлемом с наушами и бармицей, распихал в потайные места кинжалы и топорики, после чего выжидательно посмотрел на брата. Тот одобрительно кивнул: мол, теперь можно и на прогулку.
Когда они поднялись в дом, Арий тихонько шепнул Сумуку:
- А вот и наша чаровница.
Гирканец заинтересованно разглядывал молоденькую девушку в легкой бежевой тунике и кожаных сандалиях. Хварно ее сверкало с такой силой, что девушка не могла быть ни чаровницей, ни ведуньей, ни чародейкой. По меньшей мере ведьма, что соответствовало мужскому разряду волшебника. Видимо, она еще не вполне овладела своим говве-а-джаду, но при надлежащем обучении могла бы потягаться с самим Сумукдиаром.
Между тем, представив девушке брата, Арий продолжал:
- Это Динамия, наша прорицательница, целительница и колдунья. Понемногу моих ребятишек магическому искусству учит. Даже я, как видишь, кой-каким азам обучился.
- Рад познакомиться, - проговорил Сумук, чувствуя, как его лицо непроизвольно растягивается глупой слащавой улыбкой. - Просто счастлив видеть в этих краях столь очаровательную, столь юную…
Он запнулся, не решаясь назвать ее «ведьмой». И вовсе не потому, что слово это считалось у людей бранным. Напротив, среди магов это был весьма приятный комплимент. Он не произнес слово, полагая, что незачем девчонке знать истинную ее силу… А Динамия, наморщив носик, весело и очень мило хихикнула и откинула голову, взметнув роскошную гриву русых волос. Одновременно она попыталась незаметно прощупать магическим чутьем говве-а-джаду Сумукдиара, однако ничего, разумеется, не добилась и удивленно подняла брови. Видно было, что девушка смущена.
- Вы сильны, - произнесла она чистым певучим голосом. - Ваша сила - Огонь?
- И Огонь тоже. Но главным образом - Свет.
- И, конечно, разрушение дается вам легче, нежели созидание новых сущностей, - добавила она задумчиво, будто размышляла вслух. - А я больше связана с водой, с духами моря.
- И, конечно, предпочитаете творить новые формы, - в тон ей сказал Сумук. - Что ж, в море это нетрудно.
Джадугяр подумал, что своими волшебными качествами они превосходно дополняют друг друга и что из них получилась бы отличная пара. Динамию явно посетила такая же крамольная мысль - слишком уж очевидным было усилившееся смущение, написанное на лице девушки. Однако каждый посвященный в магию знал, что отношения с ведьмами обречены на платоничность, иначе колдуньи теряют волшебную силу. Мало кто из них соглашается променять магическую власть на сомнительные удовольствия супружества, потому и остаются девственницами до глубокой старости, если не до самой смерти.
- Ну-с, с вашими детьми я урок провела, - сказала ведьмочка, обращаясь к Арию. - Но вы говорили, что моя помощь понадобится вашему брату…
Сумук мысленно вздохнул: пора было переходить от романтических мечтаний к грубой прозе этого гадкого мира. Он сказал:
- Да, если вы не будете сильно возражать. Давайте обсудим это где-нибудь в тихом местечке.
- Сделаем иначе. Мне надо пройтись по базару. По дороге и поболтаем.
Они медленно брели по тенистым улицам Ладополя, и Сумукдиар без лишних деталей изложил свой авантюрно-самоубийственный замысел. Девушка слушала его с несколько обалделым видом. Потом изрекла:
- Вы убили меня своими планами… Шансов на успех-ноль. Даже еще меньше.
- Что поделать.
Она была возбуждена, от этого ее грудь поднималась и опускалась так энергично, что приходилось прилагать немалые усилия, дабы хоть изредка отводить взгляд. После долгой паузы Динамия сказала:
- Нет, я понимаю, что Орду надлежит остановить любой ценой, только зачем же кидаться на верную смерть?
- Это мой долг, малышка, - мягко ответил Сумукдиар. - Пойми, я обязан попытаться. Ничем другим я не в силах помочь друзьям и остальным согражданам. Другое дело, что тебе… то есть вам не обязательно ввязываться в эту историю. От вас требуется изготовить для меня некое устройство для подводных путешествий. Дальше я пойду один.
Криво усмехнувшись, Динамия сказала, что без нее Сумук может нырять под воду даже без всякого волшебного устройства - один бес, утонет. На этом разговор прервался, потому что они пришли на базар и девушка занялась покупками. Набрав полную котомку овощей, фруктов и зелени, она кинула завистливый взгляд на заведение, где дымились жаровни.
- Зайдем? - немедленно предложил гирканец.
- Дорого, - вздохнула она.
- Ясновидящие так мало зарабатывают?
Она грустно развела руками, но Сумукдиар уже взял девушку под локоть и двинулся к свободному столику. Заказав множество лакомых блюд, он шепнул:
- Подскажите, какие деньги здесь в ходу.
Прыснув, Динамия высыпала на стол несколько монет разной формы и достоинства: статеры, сестерции, ефимки, тамга, ауреусы, ассарии, дупондии… Самой крупной денежкой оказался серебряный денарий с четко вычеканенным профилем какого-то из ромейских цесарей. Сумук накрыл монету левой ладонью, прикоснулся правым указательным пальцем к рубину перстня, что был надет на левый безымянный. Когда джадугяр поднял руку, на столе возвышалась внушительная горка совершенно одинаковых денариев.
- А я так не умею… - призналась девушка голосом обиженного ребенка. - Давно мечтаю обзавестись сильным волшебным амулетом - кольцом, например, или жезлом. Только все это стоит огромных денег.
- Не амулетом - атрибутом, - ворчливо уточнил Су-мук.
Это была извечная проблема всех магов. Колдовские атрибуты можно украсть, купить, отобрать с боем у прежнего владельца. Очень редко маги получали атрибут в подарок или ухитрялись изготовить своими руками. Любой из этих путей требовал денег, везения либо филигранного мастерства. Ни тем, ни другим, ни третьим хорошенькая Динамия не обладала. К тому же и чисто магических знаний ей явно не хватало - надо же, путает атрибут с амулетом!
- У меня есть браслет, который богиня Притхиви подарила Лакшуне, возлюбленной Маджачандрана, - сообщил Сумукдиар. - Я так и не удосужился выяснить, что способен творить этот браслет, но вы, конечно, разберетесь.
- С какой радости стану я разбираться с вашим браслетом? - удивилась она.
- Хотя бы с той, что он станет вашим. Должен же я как-то отблагодарить вас за помощь.
Она замотала головой и протянула вперед раскрытую ладошку, словно защищаясь от злых чар.
- Что вы, это слишком дорогой подарок.
- Да бросьте вы, ради Сварога. - Гирканец уже разливал по чаркам знаменитый боспорский мускат «Черные очи». - Если мы достанем то, что ищем, значит, ваша подмога оказалась неоценимой, а если не достанем, то и дарить будет некому… Ваше здоровье… К тому же вы мне очень нравитесь, но замуж за меня, наверное, не пойдете так что пусть останется хоть что-то на память.
Динамия опустила голову, глухо произнесла:
- Спасибо…
- Благодарить будете, когда вернемся - живыми и решившими свои проблемы!
- Я благодарила за комплимент… - Она вдруг задорно прищурилась, заглядывая ему в глаза. - Хотите, расскажу вашу судьбу? Я ведь ясновидящая.
Средиморец отнесся к этому предложению скептически, ибо знал, сколь мощно защищен своим джаманом. Немного было в Среднем Мире волшебников, способных проникнуть - даже одними лишь мыслями - сквозь этот многослойный магический панцирь. Динамия по наивности потянулась к его хварно нежными лепестками своей магической энергии, ничего не добилась, а потому нахмурилась и потребовала:
- Раскройтесь! Я почти ничего не вижу.
- Это сложно, - стараясь не разразиться самодовольным хохотом, ответил Сумук. - Защита создается, чтобы отражать любые чародейские атаки.
- Ну ладно… - По сверканию серо-зеленых глазищ было понятно, что ведьма разозлилась. - Будущее ваше в тумане, но кое-что разобрать удалось. В самое ближайшее время вам предстоит сразиться с невероятно сильным противником. Это будет не человек, а демон, пришедший из древних легенд… демон, который давно строит козни против воинов Света и теперь взялся за вас. В этот раз убить его вы не сумеете, но, возможно, сами останетесь живы. Если сумеете спастись, тогда чуть позже будут новые сражения с тем же врагом. Если же и они окончатся для вас благополучно, то вы сойдетесь на поле брани в поединке с самим Тангри-Ханом…
- Убью? - заинтересовался Сумук. - Каким оружием?
- Может быть, убьете… - Динамия говорила теперь очень неуверенно, почти боязливо. - Но убить его можно только с помощью головы Медузы.
- Вот видишь, - обрадовался джадугяр. - Значит, у меня одна дорога - на тот остров и - под воду. Буль-буль-буль…
Он вовремя умолк, не произнеся вслух название далекого острова в неведомом море. Вооружившись ножом и вилкой, Сумук взялся за горячие жареные колбаски. Динамия меланхолично глодала политого чесноком цыпленка-табака.
Искоса поглядывая на красавицу, гирканец пустился в воспоминания о не столь уж давнем своем посещении Скоттландских островов, где он гостил у кельтских друидов. Заодно Сумук поведал о многих диковинных обычаях тамошних племен и, в частности, о странном обряде под названием «брудершафт». Сардонически ухмыляясь, Динамия предложила перейти на «ты» немедленно и без всяких дикарских обрядов, а поцелуи отложить на неопределенное будущее.
- Если невтерпеж, так бабу мы тебе здесь запросто подыщем, на любой вкус, коли ты такой озабоченный, - съязвила она. - Каких предпочитаешь - толстомясых, коротеньких и луноликих?
- Неужто я так похож на извращенца?! - Сумук сделал вид, будто оскорблен ее домыслами. - Обожаю высоких, стройных, длинноногих и зеленоглазых блондинок с большой крепкой грудью.
На Динамию, однако, напало скандальное настроение, и девушка, не таясь, готовилась изречь очередную колкость. Что поделаешь - ведьма она ведьма и есть… Неожиданно Сумукдиар почувствовал прикосновение чужого говве-а-джаду. Из толпы, что кипела вокруг харчевни, на него поглядывал по-восточному одетый старичок добродушной наружности. Вокруг чалмы старика сияло слабое или хорошо экранированное хварно - не слишком ярких и светлых цветов…
- Кто-нибудь из твоих приятелей? - спросил Сумук у своей спутницы.
Та удивленно покачала головой справа налево и обратно: нет, мол, впервые вижу. Незнакомец подошел поближе и сказал кротко:
- Прости старого человека, досточтимый и прославленный джадугяр, да продлят высшие силы твои годы! Позволь просить тебя о великой услуге, оказание которой вовсе не затруднит столь могущественного волхва.
Гирканец милостиво кивнул, поскольку старик был едва ли не первым, кто назвал его «волхвом», по достоинству причислив к высшему магическому разряду. К тому же Сумук не связывал себя никакими обязательствами. Пусть старикашка излагает свою просьбу: его дело - просить, наше дело - отказать. Ха-ха-ха!
Получив разрешение, дряхлый добряк сбивчиво изложил суть замысла. Речь шла о банальном колдовском поединке. Старик горел желанием сразиться с заморским волшебником, чтобы испытать свою силу. Судя по тусклой расцветке нимба вокруг его головы, престарелый маг не имел ни малейших шансов выстоять против второго джадугяра Средиморья, однако отказываться в таких случаях было не принято. В конце концов, поединки эти совершенно безопасны и пойдут на пользу обоим участникам.
- Я быстро, - бросил Сумук, поднимаясь из-за стола.
- По-моему, тоже, - кивнула Динамия.
Возле них быстро собрались сотни две зевак, привлеченных бесплатным развлечением. Зрители благоразумно растянулись широким кольцом, чтобы не попасть ненароком под удар джамана. Старик, так и не назвавший своего имени, потребовал, чтобы бой шел только на магической энергии, то есть без оружия, а также чтобы Сумукдиар поклялся, что не убьет его.
- Клянусь, клянусь, - нетерпеливо буркнул гирканец. - И оружием я пользоваться не стану, и живым ты отсюда уйдешь.
Удовлетворенный его заверениями, противник начал распускать ответвления своего говве-а-джаду, но Сумук уже кинулся в атаку. Превратив джаман в сеть с мелкими ячейками, он накинул этот невод на старого колдуна и попытался придушить столь нехитрым приемом чужую магию. Не тут-то было. Старик не без труда, но все же отразил его натиск и даже попытался контратаковать, но успеха не имел, джаман противника не мог вырваться из сетчатой ловушки, однако и сотканное Сумуком магическое устройство сжималось невероятно медленно, словно преодолевая чудовищной силы сопротивление.

Предыдущая страница 11 Следующая страница


Зачарованный мир 12

Было о чем задуматься. Агабек невольно вспомнил прорицание Динамии о скорой схватке с очень сильным противником. Кажется, это и есть тот самый враг - могучий и коварный, сумевший замаскировать истинную мощь своих колдовских способностей.
Надо было срочно менять тактику. Продолжая нажим сетью, чтобы отвлечь внимание старикашки, кем бы тот ни был, Сумукдиар накапливал часть джамана, концентрируя материализованное волшебство в виде шара, размещенного вне поля зрения неприятеля.
Между тем старик уже изнемогал, не в силах противостоять натиску оплетавшей его магической сети. Внезапно он стремительным движением выхватил из-под драного халата нечто, сверкавшее тусклым металлическим блеском, и замахнулся для броска. В тот же миг заготовленный гирканцем шар джамана обрушился на коварного старикашку, пробив с размаху все три слоя его защиты. Вражеское хварно моментально потухло, старик упал навзничь и застыл, не подавая признаков жизни.
Зрители восторженно взревели, приветствуя победная. Сумук быстро подошел к лежащему и вырвал из его руки подозрительный предмет. Как он и предполагал, это был уже знакомый гирканцу магрибский кинжал. «Еще один лазутчик Хызра», - решил он. Обыскав бесчувственного врага, джадугяр обнаружил магический жезл с тем же магрибским орнаментом. Впрочем, узоры на этом атрибуте оказались более свирепыми, да и самих символов было несравненно больше: змеи, ядовитые жуки-великаны, водяные ишаки, дэвы, кентавры, минотавры, гарпии еще какие-то кошмарные твари - словом, все порождения преисподней были тщательно нанесены на этот жезл.
Жезл буквально излучал переполнявшую его магическую энергию. Нет, обладатель столь могущественного атрибута не мог быть простым наемным убийцей. Вероятно под личиной добродушного старикашки скрывался исключительно сильный магрибский колдун. Возможно, он принадлежал к свите Тангри-Хана или даже был приближен к самому Хызру.
Сумукдиар приставил к горлу врага острие своего меча и легонько покрутил рукоятку. Из крошечной ранки выкатились дымящиеся капельки черно-зеленой крови. Старик, проворно открыв глаза, истошно завопил:
- Ты поклялся не убивать меня!
- Помню, помню, - усмехнулся агабек. - Обычно я не нарушаю своих обещаний, хотя ты пытался нарушить наш уговор, и одно это освобождает меня от всех обязательств… - Он выдержал паузу, смакуя охвативший противника страх, затем сказал: - Тебе придется ответить на кое-какие вопросы…
Меч Афрасиаба очертил вокруг убийцы контур правильного пятиугольника. Пентаграмма засверкала, наливаясь магической субстанцией, - вырваться из этой ловушки было практически невозможно. Вскочив на ноги, старикашка потыкался в разные стороны, однако пять невидимых стен прочно держали пленника.
- Как тебя зовут? - осведомился Сумукдиар.
Магрибский наймит попытался хорохориться: мол, не намерен отвечать. Презрительно усмехаясь, Сумук мягким ласкающим движением взял на изготовку трофейный жезл, и узкие глаза старика невероятно расширились - он был готов завизжать от унижения и ужаса. Еще мгновение - и заключенная в жезле энергия выплеснулась под пятигранный «стакан», накрывший пентаграмму, и пленник действительно заорал, раздираемый нестерпимой болью.
- Прекрати, - умолял он, рыдая. - Никто не смеет так мучить великого Хазрета Хызра! О, перестань, несчастный, а не то месть Хызра будет страшной! О, какая боль…
- Ты - Хызр? - поразился Сумук. - Так это ты убил Аламазана?
- Да, я! - провизжал тот, извиваясь всем телом. - И я убью тебя, Серапиона, Светобора, Агафангела, Салгонадада! А потом приведу сюда сюэней, и везде - от моря до моря - останутся лишь развалины, горы черепов, выжженная пустыня! Прекрати же пытать меня, проклятый!..
- Размечтался, гад! - злобно сказала Динамия, становясь рядом с гирканцем. - Ты еще ответишь, кто убил моих родителей.
Сумукдиар немного ослабил хлеставший из жезла поток страданий и кивнул:
- Отвечай, иблисово отродье.
- Какие родители, кто кого убил?.. - простонал Хызр, но все же присмотрелся к девушке. - А, это ты - ведьма, дочь ведьмы. Помню-помню, лет двадцать назад мой посланец посоветовал князю Михайле, отцу нынешнего дурачка Ефимбора, чтобы тот повесил воеводу Георгия… А супружница Георгия, ведьма Эльга, бежала из Рыси, но мои нукеры настигли ее здесь, в Боспории. Жаль, упустили мы из виду их дочку, но никогда не поздно исправить старые ошибки.
Динамия буквально затряслась от гнева, на прекрасных глазах девушки заблестели слезинки, и она грозно сказала:
- Агабек, ты обещал не убивать эту пакость, но я такой клятвы не давала… Одолжи-ка на минутку свой меч.
- С превеликим удовольствием! - Сумук понял, что с каждым мгновением влюбляется все сильнее. - Пусть только назовет имена князей Востока, которые сговорились с магрибцами и ждут прихода Орды.
Отвечать Хызр явно не собирался, даже когда гирканец запустил его жезл на полную мощность. Демон вопил от боли, бесновался, извергал ужасные проклятия, даже менялся обликом, сделавшись не слишком похожим на человека, но главного так и не сказал. Кончилось все неожиданно и странно. Хызр завертелся волчком - Сумуку даже почудилось, что демон из легенды приобрел небольшие крылышки и шипастый хвост, - стал полупрозрачным, прошел невероятным образом сквозь стены ловушки и исчез.
Ошеломленный Сумукдиар стоял, как чучело, и бормотал, мол, такого не может быть. Динамия положила руку ему на плечо, сказала, нервно покусывая пухлые губки:
- Увы, ты кое-что упустил из виду. Пентаграммы удерживают лишь сверхъестественных пленников. Хызр же в последний миг отдал почти всю свою волшебную силу, превратившись в совсем слабенького колдуна, то есть уже не был по-настоящему магическим существом. Поэтому он и сумел просочиться сквозь установленные тобой преграды.
Толпа вокруг них успела рассосаться. Сумукдиар махнул рукой и с тяжелым вздохом предложил двигаться дальше. Потом сказал усталым слабым голосом:
- Хоть в чем-то я преуспел. Если Хызр вынужден был растратить большую часть говве-а-джаду, значит, теперь он бессилен. И дней на десять-двадцать стал почти не опасен.
Динамия с мрачным видом предположила - и вполне разумно предположила, в логике девчонке не откажешь, - что Хызр не станет мешкать и найдет способ быстренько восстановить утраченные силы. До ее дома они добрели молча. Остановившись на пороге, девушка вдруг сказала:
- Не уверена, что у меня получилось, но ты должен знать. Я ведь иногда умею видеть будущее… Вот и прочитала вроде бы те имена, которые Хызр должен был произнести, отвечая на твой вопрос… Только учти: подобные прорицания частенько оказываются неверными.
- Ну! - Сумук рывком повернулся к ней.
Прикрыв глаза, чтобы сосредоточиться, Динамия старательно перечисляла предателей. Некоторые из этих имен были ей неизвестны, но Сумукдиар прекрасно знал всех и давно подозревал в измене именно их! Нет, ясновидение не подвело боспорскую ведьму - она угадала правильно!
Ефимбор, великий князь Древлеборска.
Чорносвит, князь Тигрополя.
Дирча Мрак, господарь Трансильвании.
Шонц, царь Хастании.
Абуфалос, Черный Пророк из Атарпадана.
Джавиад, канцлер Колхиды.
Карабуйнуз, хан из Бикестана.
Нежное чувство к очаровательной ведьме переполняло гирканца с такой повелительной силой, что хотелось лишь одного - обнять девушку, расцеловать, бросить к ее ногам Вселенную и всю жизнь заботиться о любимом существе. Как ни странно, в тот момент Сумукдиар был в состоянии совершить все эти подвиги… Только, к сожалению, Динамия ни в чем таком не нуждалась. Увы!
- Не переживай. - Она ободряюще потрепала его по щеке. - Ты еще прикончишь Тангри-Хана, я в этом уверена. Когда отправляемся?
- Завтра утром. Я зайду за тобой.
Кое-как попрощавшись, джадугяр поспешил в дом брата. Не прошло и получаса, как магическое зеркало разнесло его сообщение главным магам и властелинам Средиморья и Рыси.

Глава 11
СЕСТРА МЕДУЗЫ

- Все-таки я не понимаю, - сварливо ворчал отец, - неужели нельзя было начать прямо с Олимпа?
Они стояли на пустынном берегу необитаемого островка, торчавшего из воды на самой границе между Эллинским морем и океаном Тетис. Кроме Сумукдиара и Динамии на эту скалу прибыли все мужчины семьи Хашбази: отец, брат и Друид-младший, пятнадцатилетний сын Ария. Кораблик Динамии лениво покачивался на волнах, а Пятнистый бесцельно слонялся по острову, деликатно рыгая после обильной кормежки.
- Нельзя, - уверенно отрезал Сумук. - В Олимпийском дворце Зевса ничего ценного сохраниться не могло. Ты же не думаешь, что старые боги сдались без боя? Так что после разгрома, учиненного на Олимпе воинством Единого, там камня на камне не осталось, не то что оружия.
- Что-то не слыхал я о таких сражениях, - буркнул Друид-старший.
- Это не слышать надо, а читать, - хохотнул джадугяр.
В манускрипте фаластынского монаха-летописца Марка Странника о битве богов говорилось урывками, но вполне определенно. Когда Крониды, отклонив ультиматум, попытались сосредоточить на подступах к Олимпу циклопов, титанов, великанов, тифонов, гекатонхейров, сатиров, полубогов и прочие осколки былого своего могущества, - Единый отреагировал стремительно и безжалостно, не оставив противнику ни малейших шансов.
Немногочисленная, но свирепая армия демонов, возглавляемая Люцифером, атаковала южный склон горы, смяла и обратила в бегство нестойкое войско оборонявшихся. Расчистив таким образом предполье, Господь Элохим собственноручно обрушил на вершину Олимпа потоки пылающей серы. После этой огневой подготовки в развалины дворца ворвались архангелы Люцифер и Михаил, а также четыре ужасных всадника: Война, Голод, Победа и Смерть. О дальнейшем несложно догадаться. Во всяком случае, Марк Странник, посетивший Олимп два столетия назад, обнаружил лишь груду обломков - неведомая сила истолкла в щебень даже базальтовые глыбы дворцового фундамента.
- Дворец же Посейдона разрушению, скорее всего, не подвергся, - закончил Сумукдиар. - По крайней мере, летописи об этом умолчали. Посейдон вроде бы то ли вовремя сбежал, то ли успел покаяться и присягнул Единому. В общем, те Молнии, которые Зевс подарил брату во время войны с титанами, вполне могли уцелеть.
Динамия, слушавшая эти доводы уже третий, если не пятый раз, нетерпеливо осведомилась:
- Может, вы вознамерились отложить погружение на завтра? Еще два часа болтовни - и наступит вечер.
- Так я и полезу туда в темноте, - фыркнул Сумук. - Мне и днем неохота… Давай сюда, чего ты там приготовила.
На мелководье, полупогрузившись, заторможенно трепыхал щупальцами здоровенный доисторический моллюск, покрытый прозрачный раковиной. В верхней, завитой части этого панциря имелась внушительных размеров полость, свободная от студнеобразного тела морского чудища. Места здесь хватило бы не то что для двоих подводных путешественников, но даже для полудюжины. Динамия усадила Сумукдиара, села сама, захлопнула верхнюю створку раковины и сделала обеими руками очень сложный пасс, сопроводив его заковыристым заклинанием на свистящем языке аборигенов Эриданского архипелага. Моллюск, энергичнее заработав щупальцами, увлек пассажиров в глубину.
Не без опаски наблюдал гирканец странную жизнь обступившего их подводного царства. Было ему здесь настолько непривычно, что хотелось немедленно и любой ценой вернуться на поверхность и одно лишь присутствие девушки внушало ему хоть какое-то подобие спокойствия.
Сплетения водорослей, гроздья причудливых кораллов, стайки разноцветных рыбешек. Промелькнула небольшая акула, вдали с важным видом сплетал-расплетал щупальца осьминогий спрут. По мере погружения раковины вокруг сгущалась тьма, но агабек не зря был посвящен Свету - его перстень испускал яркий рубиновый луч, в сиянии которого можно было различить любой предмет на удалении до сотни шагов.
- Ты пойдешь один, - тихо, словно оправдываясь, сказала девушка. - Мне придется остаться, чтобы эта зверюга не вздумала сбежать от нас.
- Справлюсь, не переживай, - с наигранной бодростью ответил Сумук, хоть ему ужасно не хотелось выходить в открытую воду. - Долго еще?
Динамия разложила у себя на коленках морские ракушки и отполированные прибоем полосатые камушки и внимательно разглядывала их. Потом сказала довольно уверенно:
- С минуты на минуту должен показаться… - Вдруг она радостно воскликнула: - Вот он, смотри!
Волшебник и сам увидел проступившие сквозь мутную толщу воды нечеткие контуры циклопического строения. Приблизившись, они поняли, что все здесь носит следы запустения. Мраморные колонны, стены, своды и статуи обветшали и покрылись трещинами, лепные картины начали осыпаться. По мозаичным дорожкам подводного парка ползали громадные неуклюжие крабы, пожиравшие чудесные растения цветников.
Некрупный морской змей атаковал краба, но зубы нападавшего не справились с панцирем, и два чудища сплелись в смертельном поединке. Краб прокусил змею загривок, а тот, в свою очередь, раскроил головоногому хитиновую защиту на брюхе. Окрашивая воду потоками кровавой бахромы, агонизирующие монстры заметались, сокрушая все вокруг. Под ударами хвоста, лап, клешней, голов медленно развалилась на куски божественно прекрасная беседка, вырезанная из цельной коралловой глыбы.
- Какой ужас, - прошептала Динамия, смахивая слезинку.
Девушка подвела их подводный экипаж вплотную к стене на уровне второго этажа, и раковина наполовину протиснулась в просторный оконный проем. Внутри дворца к удивлению гирканского волшебника, воды не оказалось - обычный воздух.
- Иди, - сказала Динамия. - Будь осторожен, но добейся успеха.
- Спасибо, дорогая.
Он нежно поцеловал мягкие подушечки ее тонких пальцев и выпрыгнул из раковины на инкрустированный серебром и золотом паркет. Подошел к двери, на прощание махнул рукой прекрасной спутнице и шагнул в коридор, неярко освещенный призрачным сиянием стен. Его появление вызвало изрядный переполох. Кто-то зашуршал по темным углам, прячась в норы. Он так и не разобрал, кто это был: грызуны или мелкая нечисть. Невелика разница - ни те, ни другие не представляли для него опасности.
После примерно получасовых блужданий по лабиринту залов, кабинетов, коридоров, будуаров и кладовок Сумук пришел к выводу, что хозяева покидали дворец в страшной спешке, бросая даже очень ценные реликвии. Подобрав в одном из чуланов чистый прочный мешок, джадугяр без разбору кидал туда все, что привлекало его внимание: изумрудные, жемчужные, сапфировые и рубиновые бусы, кольца и серьги с огромными бриллиантами, украшенное золотом и самоцветами оружие, богатые одежды. В супружеской спальне Посейдона он обнаружил и забрал тяжеленный ларец, в котором хранила свои драгоценности Амфитрита, жена морского бога.
Конечно, разграбление брошенного имущества - не самое благое и высоконравственное деяние, однако Кровавый Паша был опытным солдатом и хорошо знал, как должен вести себя победитель. Видишь - хватай. Потом такой случай больше не представится.
Пошатываясь под тяжестью набитого под завязку мешка, он кое-как вернулся в комнату, откуда начал свое путешествие. Динамия его появлению очень обрадовалась, и эта ее радость привела Сумука в состояние легкой эйфории…
- Нашел?! - спросила девушка, не скрывая огромного облегчения. - Слава Кроносу!
- Найти-то нашел, да пока не то, что нужно. - Он осторожно опустил мешок в раковину. - Сейчас отдышусь и пойду на верхние этажи. А это - тебе. То самое, что может пригодиться морской ведьме.
Он протянул Динамии изящный головной убор из переплетенных золотых и платиновых стебельков с листочками. В пересечения стеблей были вставлены самоцветы, а самый крупный аквамариновый камень сверкал во лбу.
- Корона Амфитриты! - ахнула Динамия, прижав руки к бурно заколыхавшейся груди. - Я не могу принять столь ценный подарок. Тем более - от полузнакомого мужчины.
- Бери-бери, это не подарок, а твоя законная доля нашей общей добычи. - Сумук повысил голос- Попытайся освоить эту штуку, пока меня не будет. Возможно, нам уже сегодня придется воспользоваться могуществом этой безделушки.
- У тебя предчувствия? Ты же плохо владеешь ясновидением… - Девушка осторожно, одними кончиками пальцев, взяла корону и боязливо надела на себя, затем произнесла после недолгого молчания: - Странное ощущение.
- Ну разбирайся.
Он снова отправился за Посейдоновым наследством, но наверх не. пошел, а заглянул, не удержавшись, в соседнюю залу, где загрузил сундук изумительными столовыми сервизами - фарфор, золото, серебро. Вернувшись к Динамии, он обнаружил ведьму страшно занятой - девушка напряженно колдовала над своей короной.
Наконец, в третий раз очутившись в коридоре, Сумукдиар решительно двинулся вверх по лестнице. Предчувствия у него конечно же были. Даже не предчувствия, а уверенность - наверху ждал кто-то сильный и опасный. Не Хызр, полегче противник, но тоже не рахат-лукум с чаем… Впрочем, Сумук не особенно тревожился - доспехи и меч Ареса должны были огородить его от любой мыслимой угрозы. И от многих немыслимых тоже.
Первые два этажа он прошел без проблем, но затем ощущение опасности резко усилилось. Сумукдиар опустил забрало шлема, обнажил клинок и дальше двигался гораздо осторожнее, стараясь ступать бесшумно. При этом он на всю мощь использовал магическое зрение. Враг ждал его сразу за первым поворотом коридора и был намерен атаковать из-за угла, однако Сумук так и не смог определить, что это за чудовище - человек, зверь, оборотень или демон. Волшебное восприятие доносило лишь смутный образ двуногой горы мышц и оружия.
Лезть под удар наобум не хотелось, поэтому агабек произнес короткое заклинание, которым пользовался, можно сказать, ежемесячно. На лестнице рядом с ним материализовался здоровенный саблезубый тигр. Свирепо взревев, хищник метнулся вперед и набросился на невидимого врага. Джадугяр одним прыжком преодолел последние ступени, отбежал в сторону, прижавшись к стене, чтобы иметь свободное пространство для боя, и лишь затем позволил себе разглядеть главного хранителя дворцовых сокровищ.
Поначалу трудно было различить детали, потому что страж и тигр сцепились намертво, и видно было только мелькание рук, ног, лап, голов, боков и хвостов. Потом клинок короткого меча пронзил тигра, зверь растянулся на паркете, истекая кровью, и взору Сумука предстала кошмарная тварь, порожденная, без сомнения, свальным развратом олимпийских богов.
Голова моржа с единственным глазом посреди лба венчала мощное тело, похожее на человеческое, но - мохнатое, как у медведя, и вдобавок из плеч вырастали не две, а четыре руки. Впрочем, одна из левых рук была откушена чуть ниже локтя - тигр постарался - и валялась рядом. Сзади у чудища свисал крокодиловый хвост, а грудь и бедра были покрыты легким медным панцирем. Прежде чем страж атаковал его, Сумук успел подумать о происхождении мерзкого отродья: кто согрешил с такой кучей морских и сухопутных зверей - сам Посейдон, скромница Амфитрита или их сынок Тритон?
- Я убью тебя! - прорычал по-эллински наступающий трехрукий калека. - Никто не смеет вторгаться во владения бога морей!
Уцелевшие лапы сжимали меч, дротик и булаву. Для начала подводный инвалид метнул дротик, но промахнулся, злобно зашипел и выхватил свободной рукой кривой кинжал. Развлекаясь, Сумук отбил размашистый выпад вражеского меча, попутно нанес противнику легкую рану в бок и осведомился:
- Может, разойдемся мирно? Кстати, с кем имею удовольствие сражаться?
- Я - Менестокл, сын… - Гибрид предпочел не называть своих родителей и вновь бросился в самоубийственную атаку: - Сейчас ты умрешь!
- Это вряд ли…
Менестокл замахнулся мечом, но всесокрушающий клинок Ареса разрубил бронзовое лезвие и обрушился на голову Менестокла. Половинки шлема, звякнув, соскользнули с окровавленного рассеченного лба. Потрясенный, потомок Олимпа попятился, но затем начал поднимать для удара булаву. «Придется кончать урода, - без жалости, но и без особой злобы подумал Сумук. - Что поделать…» Для начала он отсек руку с булавой, следующим движением проткнул врагу живот, а когда Менестокл согнулся, держась за рану, джадугяр аккуратно - чтобы не повредить череп - отрубил голову.
Покончив с этим делом, Сумукдиар вытер меч о шерсть монстра, затем равнодушно переступил оба трупа - ублюдка и тифа - и зашагал к окованной золотыми полосами двери в конце коридора.
Дверь оказалась прочной - олимпийцы, гады, строили на тысячелетия. Пришлось повозиться, молотя булавой Менестокла до предела уплотненную джаманом древесину. Наконец преграда рассыпалась грудой щепок, и взору волшебника открылся просторный зал, битком набитый всевозможными сокровищами, от одного лишь вида которых у гирканца загорелись глаза. Впрочем, не только у него.
Едва он перешагнул порог, как засветились глаза серебряных статуй, стоявших в углах помещения. Потрясая копьями, этот металлический квартет - четыре обнаженные девы в микенских шлемах с гребнями - окружал его. Однако подводные амазонки двигались слишком медленно и неуклюже, чтобы представлять серьезную опасность.
- Как вы мне надоели, - простонал Сумук. - Поймите, дурочки, жалко ведь гробить такую красоту.
Формы у девиц были воистину божественные, и Сумукдиару очень не хотелось превращать их в обломки. Для начала он, уклоняясь от копейных уколов, попытался наложить заклятье, после чего одна из девиц послушно вернулась в свой угол. Использовав магию верного перстня с рубином, он сумел подчинить себе и вторую, которая застыла посреди хранилища, похабно раскорячившись. Другие две оказались, к сожалению, настырными, и сотворенные второпях заклинания на них не подействовали, поэтому пришлось вновь пустить в ход меч. После непродолжительного и очень нудного обмена ударами обе чрезмерно воинственные статуи успокоились, расколотые на куски. Утомленно отдуваясь и утирая пот, Сумук принялся за осмотр своих находок.
В центре зала возвышалось на мраморной подставке смутно знакомое устройство: стеклянные, позолоченные и серебряные трубки, змеевики, нефритовые сосуды - последние явно предназначались для загрузки ингредиентов и хранения готовой продукции. Сумукдиару доводилось уже видать подобного рода агрегаты в Царедаре и других городах Белой Рыси. Неужели олимпийские боги гнали самогонку? Век живи - век учись, а все равно… Казалось, его догадку подтверждали и аккуратно сложенные вдоль стен штабеля расписных амфор, в которых эллины всегда хранили напитки известного предназначения.
Желая проверить свой вывод, он откупорил лежавшую сверху амфору и был сражен восхитительным, ни с чем не сравнимым ароматом заполнявшего сосуд густого желе Изрядный шмат этой субстанции, который Сумук отпробовал, подцепив кончиком кинжала, невероятно взбодрил его, наполнив тело волшебной энергией. Снизу громко звала обеспокоенная его долгим отсутствием Динамия но гирканец тщательно изучил остальные емкости и пришел к выводу: в бирюзовых хранится амврозия, в багряных - нектар. Оставалось предположить, что аппарат, который он принял за самогонный, предназначался в действительности для приготовления этой пищи бессмертных богов.
Выглянув в коридор он крикнул:
- Что там у тебя стряслось?
Голос девушки звучал глухо, но гораздо спокойнее, чем минуту назад:
- Моя амфибия нервничает, хочет всплыть. Давай скорее.
- Постарайся удержать эту скотину. Тут слишком много всякого добра, дел надолго хватит.
В стенном шкафу он обнаружил то, за чем, собственно, и спускался под воду. Четыре бронзовых цилиндра: три ужасно тяжелых, последний - полегче. Отвинтив крышку одного из тяжелых, Сумук невольно зажмурился, хотя забрало шлема ослабило сияние. Он торопливо задраил цилиндр. Это и были знаменитые молнии, которыми циклопы вооружили Зевса и малую часть которых громовержец передал своему брату Посейдону.
Все хорошо, но есть вопрос. Как дотащить эту тяжесть до пресловутой амфибии?
Джадугяр задумчиво посмотрел на серебряных девии. Вроде слушаются… Магические формулы вновь оживили статуи амазонок, и те, внезапно бросив копья, рухнули на колени, простирая руки к волшебнику. Зазвенели их нежные мелодичные голоса:
- Освободи нас, спаситель, забери отсюда… Мы будем любить тебя, выполним любое желание… Две тысячи лет проклятый Посейдон держал нас здесь, обратив в металл… Только верни нам человеческую плоть…
- Ладно, девочки, попытаюсь, хотя не обещаю, что получится… - Сумук снял шлем и почесал затылок. - Только о любви поговорим чуть позже, а пока надо поднять на берег этот аппарат, побольше амфор обоих цветов, эти цилиндры, этот сундук с одеждой и еще два сундука с утварью…
Груза оказалось много, но серебряные воительницы были девками толковыми и предложили воспользоваться колесницей прежнего владельца замка, ныне пребывающего в бегах. Быстренько погрузив добычу в экипаж, они уселись на облучок и, уточнив, к какому именно острову править, выехали в окно.
Прежде чем уйти, Сумук в последний раз оглядел опустошенное хранилище - кто знает, когда еще вернется сюда. В зале осталось лишь немного амфор, кое-что из мебели и два не слишком красивых ковра. Да еще какая-то палка выглядывала из-под скамьи. При ближайшем рассмотрении, однако, выяснилось, что палка превышает в длину человеческий рост, оснащена трехзубым наконечником и вдобавок перенасыщена невероятным по силе колдовством. Предположив, что это и есть знаменитый атрибут бога морей, Сумукдиар уложил трезубец на плечо и отправился в обратный путь.
Возвращаясь к амфибии, он убедился, что во дворце остаются какие-то обитатели. Из полумрака доносились тревожные шорохи, урчание и постукивание, а трупы тигра и Менестокла оказались слегка обглоданными. Поразмыслив, гирканец прихватил отрубленную голову моржа-Циклопа, и темнота в глубине коридора отозвалась возмущенным визгом. Впрочем, никто на него не напал, и Сумук без новых приключений вернулся к теряющей терпение Динамии.
Девушка обрушилась на него с бурными упреками: я мол, тут волнуюсь за тебя, а ты… Внезапно она умолкла. Ее застывший взгляд, устремленный на трезубец, буквально пылал. Динамия судорожно сглотнула, жалобно посматривая то на оружие бога, то на Сумукдиара. Отдавать было жаль, конечно, но, с другой стороны, он нахапал сегодня столько трофеев, что кое-чем не грех и поделиться. К тому же джадугяр совершенно не нуждался в атрибутах, управляющих водными стихиями.
- Держи, - произнес он великодушно. - Я прихватил эту штуку специально для тебя.
У нее не хватило сил ни ответить, ни поблагодарить. Динамия лишь замотала головой, потом вдруг положила руки ему на плечи и быстро, словно клюнула, поцеловала в висок.
- Кто же так целуется, - сделал обиженное лицо Су-мук. - Погоди, освободимся немного от дел - научу, как это делается.
Покраснев, она напустила строгий вид и потянула какой-то тросик. Створки раковины захлопнулись, а моллюск, утомленный долгим простоем, устремился к поверхности. Громадный трезубец еле поместился в кабинке и сильно мешал.
- А где молнии? - спохватилась Динамия, когда они миновали две трети расстояния до острова. - Неужели напрасно пахали?
- Главную добычу девочки увезли, - меланхолично ответил пришедший в лирическое расположение духа Су-мук. - Наверное, они уже на острове. Ну и переполох же там!
- Какие еще «девочки»? - насторожилась Динамия. - Слушай, ты прямо маньяк - даже под водой баб нашел…
Джадугяр, посмеиваясь, объяснил. Девушка фыркнула и язвительно высказалась: мол, некоторые бабники готовы польститься даже на ржавую статуэтку, и это еще сильнее укрепляет ее давнее предубеждение против так называемого сильного пола. «Ревнует, - мечтательно подумал Сумук. - Глядишь, полюбит…»
На берегу действительно было шумно. Семейство Хашбази с оружием в руках окружило невесть зачем прибывших металлических амазонок, а те отгоняли людей от перегруженной колесницы. Воинственные статуи, чьи тела ослепляюще сверкали в лучах заходящего солнца, злобно шипели и грязно обзывали двух Друидов и Ария, но те не очень-то их понимали ввиду слабого знания древне-эллинского языка.
С появлением Сумука недоразумение уладилось. Статуям джадугяр велел убраться на другой конец острова - якобы для несения дозорно-караульной службы, а в действительности - чтобы не мешали сортировать трофеи. Добыча-же была еще богаче, чем он думал. Похоже, возвратившийся из многовекового изгнания Демиург обошел вниманием подводную резиденцию, однако хозяина ее изгнал всерьез и надолго. Ретируясь впопыхах, Посейдон оставил в своем тайнике весьма ценные сокровища.
Когда добыча из дворца обрела новых владельцев, мешки проворно растащили в разные стороны: долю Динамии отнес на корабль Сумукдиар, а свою часть добычи Арий с сыном навьючили на дракона. На берегу осталась лишь гора мешков, сундуков и прочего скарба, которому предстояло отправиться в Ганлыбель.
- Ну можно и перекусить, - бодро заявил старый Друид. - Сумук, твои красотки умеют стряпать?
- Они для него на все готовы, - безразлично глядя в море, пробурчала Динамия. - И он для них - тоже. Посмотрите, он же прямо на глазах помолодел.
Уже?! Джадугяр поспешил к зеркалу. Действительно, морщины на его лице разгладились, исчезла седина, глаза блестели - в общем, все, как положено полному сил тридцатилетнему мужику. Пища богов действовала!
Он объяснил причину своего омоложения, и Динамия сменила гнев на милость. Отец тоже страшно обрадовался.
- Слава Крону! - сказал Друид с облегчением. - Знаешь, девочка, он же не старый, совсем чуть-чуть старше тебя. Но он слишком часто обращается за содействием к потусторонним силам.
- Это наша судьба. - Динамия чуть не всплакнула. - Такова плата за сверхъестественное могущество. Магия дает власть, но и забирает нашу молодость.
- Магия забрала, магия и вернула, - расхохотался Су-мук. - Сейчас все омолодимся.
Он откупорил амфору нектара и амфору амврозии, распределил их содержимое по кубкам и мискам, и вся компания мигом прикончила олимпийские деликатесы. Собственно говоря, вкусили волшебную субстанцию лишь трое старших Хашбази. Динамия и Друид-младший, которым омолаживаться было ни к чему, жевали ветчину и сыр, закусывая успевшим зачерстветь хлебом. Потом наступил момент прощания, и родственники, оседлав дракона, исчезли в сумеречном небе. На берегу остались только волшебник и ведьма.
- Отец вернется сюда? - спросила девушка.
- Нет, пришлет утром Пятнистого. На обратном пути я заскочу за папой в Боспорию.
- А этот груз? - Она явно недоумевала. - Повезешь на моем корабле?
Снисходительно усмехаясь: мол, что ты, девчонка, понимаешь в магии высшего уровня, - Сумук принялся неторопливо и размеренно приводить в действие свои волшебные атрибуты. Рубиновый перстень, обруч на лбу, висевший на груди медальон, обычно укрытый под одеждой жезл - каждый предмет послушно отдавал заключенную в нем говве-а-джаду, сплетая над островом колдовскую паутину. Как бывает всегда, если работаешь без спешки, результат не заставил себя ждать.
- Сделай семь шагов назад, - приказал Сумук.
Как только девушка отступила, гирканец вынул из-за пояса жезл. Рубиновый набалдашник атрибута сверкал, словно крохотная звезда. Прямо в воздухе перед собой Сумук очертил жезлом контур просторных ворот. Короткое, но мощное заклинание - и ворота распахнулись, открывая проход прямо на второй этаж замка Ганлыбель, в магическую кладовую Сумукдиара. Подоспевшие серебряные красотки перетащили весь груз в замок и остались там же. Джадугяр закрыл проход.
Под ногами у него остался лежать лишь полупустой цилиндр с несколькими молниями Зевса.
- Вот и все, - сказал Сумук, потягиваясь. - Ты сейчас отплывешь или утром, когда выспишься?
В ответ она, гордо опираясь на трезубец Посейдона (новый атрибут Динамия старалась не выпускать из рук), заявила, гневно сверкая глазами:
- Ты что же, собираешься обойтись без меня? Нахал!
- Это опасно, маленькая. - Он говорил мягко и ласково, как с ребенком. - К тому же твоя помощь больше не понадобится. Я атакую остров сверху, на спине Пятнистого.
Динамия произнесла длинную речь, из которой можно было понять, что ей вовсе не улыбается проводить эту ночь и несколько последующих суток наедине с мужчиной- у вашего брата известно что на уме! - но тем не менее элементарная порядочность не позволит ей допустить, чтобы этот сорви-голова отправился один на верную смерть. Видимо, ведьма полагала, что верная смерть окажется несравненно привлекательнее, ежели встретить оную в приятной компании.
Растроганный ее непосредственностью Сумукдиар все-таки обнял очаровательную ведьму и, несмотря на ее возмущенные старания освободиться - тугие полушария под туникой зашевелились, как мускулы атлета, - привлек к себе. Потом, деликатно поцеловав разгоряченное плечико Девушки, ласково сказал:
- Слушай, почему ты такая прелесть? Честное слово, никогда не думал, что в мои преклонные годы и с моим запасом отвращения к людям можно вот так, до одурения, влюбиться…
- Пусти! - потребовала она, прекратив бесполезные попытки вырваться. - С ума сошел?!
- Точнее - обезумел. - Он ослабил хватку. - Будь умной девочкой, выходи за меня замуж.
- Еще чего! - Динамия дернула плечом, сбросив его руки. - Променять упоительный мир волшебства на… - Она фыркнула. - Да если хочешь знать, я могла бы стать настоящей чародейкой, а к старости - даже ведьмой!
- Ты уже сейчас настоящая ведьма, просто еще не поняла этого, - проворчал Сумук. - А под руководством опытного мага, если будешь прилежно учиться, легко и быстро станешь волхвой.
- Правда? - Девушка была потрясена. - Вот видишь… Какие могут быть разговоры о браке.
- А то бы согласилась?
Она сконфуженно склонила головку, и волна волос накрыла ее лицо. Потом, вернув самообладание, Динамия напористо предложила:
- Давай сделаем, как принято было у магов в старину. Я стану твоей ученицей по договору на пятьдесят пять лет, и ты обучишь меня всему, что сочтешь нужным. И все эти годы я буду твоей помощницей во всех, даже самых неприятных делах, буду носить твое оружие, буду смешивать самые неаппетитные зелья и так далее… - Она закончила, едва не срываясь на крик: - Тебе же это выгодно, как и мне, - ты ведь не способен управлять водой, а в союзе со мной…
Это было исключительно заманчивое предложение. Любой нормальный маг тут же забыл бы о своих чувствах и согласился. Сумук так не смог, а потому выразил готовность начать уроки немедленно и кивнул в сторону своего шатра. В ответ она показала ему кукиш. Потом рассмеялась, предложила окунуться в море и, не дожидаясь его согласия, сбегала на корабль, чтобы переодеться в некий франкского фасона наряд для купаний, в котором стала еще притягательнее.
Сбросив латы и одежду, Сумук оставил только медальон и набедренную повязку и с наслаждением вошел в теплую воду. Рядом плескалась Динамия. Окатив его потоком брызг, девушка весело проговорила:
- Так-то вот лучше. На тебя ж смотреть было тошно - весь день при такой жаре броню не снимал! Упарился, поди.
- Доспехи магические, прекрасно охлаждают, - рассеянно ответил джадугяр и присел, на мгновение погрузившись с головой. - Едва не замерз, теперь вот пытаюсь отогреться.
Девушка недоверчиво поглядела на него, потом на всякий случай понимающе подмигнула и предложила сплавать наперегонки «к вон той скале». Пришлось признаться, что плавать он не умеет - скелет тяжелый.
- Быть того не может… ты ведь возле моря живешь, должен был научиться! - Она возмущенно захлопала ресницами. - Хочешь, в два счета научу?
- В другой раз…
Будучи жрецом Света и к тому же последователем Джуга-Шаха, Сумукдиар не привык останавливаться на полпути, а потому рассказал историю своего учителя. Лет триста назад молодой волшебник Аламазан воспылал неудержимой страстью к прелестной юной жрице акабского храма Ахурамазды. Сочувствуя влюбленным, милостивый Светоносный разрешил им вступить в брак, причем девушка не утратила своих магических способностей, и они прожили вместе два с половиной столетия, сохранив любовь и волшебную силу.
Выслушав его с нескрываемым интересом, Динамия заметила:
- Так им же сам Светоносный разрешил.
- Неужели нам не разрешит?!
- Вот упросишь своего повелителя - тогда и поговорим…
Она решительно прервала разговор и поплыла к берегу.
Из всего этого Сумук уяснил для себя главное: он Динамии не противен… Выбравшись из воды, джадугяр плюхнулся на песок рядом с девушкой и спросил:

Предыдущая страница 12 Следующая страница


13 Константин Мзареулов

- Слушай, а кому ты посвящена? Макоши, наверное?
Она рассеянно подтвердила и тут же задала вопрос который немного смутил гирканца:
- Почему тебя так беспокоит проблема единения Рыси? Ну со мной понятно, я - склавенка, и Рысь - моя Отчизна. Но ты ведь…
- А я кто? - усмехнулся Сумукдиар. - Мидиец, парфянин, гирканец, хастанец, алан, саспир? Бесчисленные поколения моих предков тысячелетиями жили в величайших империях - Маверранахре, Загроэламе, Маг-Манне, Парфии, Великой Белой Рыси. Мне тошно в карликовом эмирате, как тесно тигру в волчьей яме. Я привык быть подданным великой державы! И не могу я подчиниться Магрибу, ибо мне отвратительны темные силы. Так что один выход - чтобы Рысь снова стала великой.
- Многие так думают, - тихо сказала она. - Потому-то Магриб столь яростно стремится расколоть народы. Видал, как они магов наших разобщили?
- Кто? Они? - Сумук удивленно уставился на девушку. - Почему они, с чего ты это взяла?
Грустно улыбнувшись, Динамия глухо сказала, отводя глаза:
- А ты всерьез полагаешь, будто жрецы Перуна настолько тупы, что не додумались объединиться с адептами Единого?
Он хлопал глазами, а девушка назидательным тоном развивала свою мысль - с безупречной логикой и ледяной рассудительностью. Чтобы завоевать мир, магрибцам необходимо внести раскол в страны Востока, чем они занимаются давно и небезуспешно. Простолюдинов разобщают межплеменной ненавистью, ханов и князей - склоками вокруг власти. Стоит ли удивляться, что колдуны Магриба решили разжечь рознь и промеж магов Востока.
Сумукдиар. не мог найти нужных слов, наконец сказал:
- Я догадывался, что ты умница, но не мог представить, что до такой степени…
Печально подняв брови, Динамия заметила:
- А ты до сих пор считаешь, что место женщины только на кухне и в постели? Бедняга, сейчас ты испытал ужасный удар по мужскому самолюбию!
Сумукдиар отмахнулся, пытаясь удержать внезапное озарение. Он вдруг вспомнил, что в Атарпадане сейчас зрели сразу три заговора. Первый задумали Салгонадад, Табардан и Уль-Хусейн, второй - молодые аристократы вроде Фаранаха и Гасанбека, а третий - он сам в расчете на помощь рыссов, Бахрама Муканну и вождя акабской аристократии Максуда Абдуллу, причем он надеялся и на подмогу армии атамана Горуглу… Опять все тот же проклятый раскол! Ведь все три группы заговорщиков, объединившись, без труда могли бы свергнуть эмира и уничтожить Черный Храм. Поодиночке же они почти наверняка потерпят неудачу.
- Поздно уже, - заразительно зевая, сообщила Динамия. - Пора на боковую.
- Мой шатер всегда открыт для тебя, - без малейшей надежды на успех щегольнул галантностью Сумук.
Она удостоила его уничтожающим взглядом, легонько щелкнула пальчиком по носу и гордо удалилась на корабль. Слегка разочарованный гирканец, испуская жалобные вздохи - чтобы слышала ведьма, как страдает обезумевший от любви волшебник, - завернулся в плащ и моментально уснул. Последней мыслью перед провалом во мрак забытья было: как только вернусь - соберу всех главарей всех заговоров и заставлю действовать сообща.
Во сне ему мерещилось нечто необычайное - необычайное до полного безумия. Обычно Сумукдиар тратил много сил, чтобы проникнуть в разум Двойника, но на этот раз тот сам вверг волшебника в сумбурный вихрь чудовищных образов Мира Теней. Bo-видимому, Двойник испытывал в те мгновения столь сильные переживания, что поток его мыслей сумел преодолеть барьер, разделявший Миры. Но картины, которые вколачивались в сновидение Сумука буквально как гвозди, были настолько противоестественны, настолько противоречили здравому смыслу, что даже привыкший к извращениям Мира Теней волшебник понял опасность, грозившую его рассудку, и проснулся с криком.
Однако пробуждение не прервало возникший контакт, и мозаика мыслей Двойника продолжала изливаться в его измочаленный разум. Сумук видел тот Мир глазами Двойника, словно сам стоял на этой невероятно широкой и бесконечно длинной улице, вдоль которой возвышались четкими шеренгами немыслимо громадные каменные дома. Двойник стоял в центре проезжей части, а в трех сотнях шагов перед ним растянулись густыми цепями солдаты в серо-синих мундирах и шлемах с прозрачными забралами. Но скопление врагов почему-то не беспокоило Двойника, и Сумук прочитал в его разуме, что серо-синие (этот цвет назывался «маренго») солдаты не хотят стрелять, и к тому же за спиной у Двойника находился рвущийся в бой полк столичных ополченцев. Это тоже было странно, ибо ополченцы носили форму несуществующей ныне армии. Такую форму там носили, когда в Мире Теней правил Двойник самого Джуга-Шаха, и Сумук не мог найти объяснения чудесному возвращению воинов давней эпохи, но времени, чтобы ломать голову над этой загадкой, У него не оставалось.
Повторяя каждый жест Тени, гирканец в своем шатре поднял руку и хрипло отдал приказ. Ополченцы отработанным движением вскинули странное оружие - приклад и цевье совсем как у арбалета, но вместо лука и тетивы на цевье лежала длинная и тонкая металлическая трубка-Самодовольно оскалившись, Двойник скомандовал:
- Целься над головами! - И затем было произнесено знакомое короткое слово, прозвучавшее как последний безжалостный приказ: - Огонь!
Однако никакого огня - в привычном для гирканца понимании - не появилось. Просто-напросто кончики трубок на странных арбалетах окутались полупрозрачными облачками дыма, раздался оглушительный треск, и гроздья светлячков засвистели над строем маренговых солдатиков. Те, подняв руки, стали разбегаться к стенам домов, освобождая проезжую часть улицы.
И - новое потрясение! Гигантская стальная коробка, имевшая с каждого бока по четыре колеса, но не запряженная ни лошадьми, ни быками, ни верблюдами, сама собой проехала мимо Двойника в сторону городского центра. Следом ускоренным солдатским шагом промаршировали ополченцы.
На этом кошмар, к счастью, кончился, и Сумук забылся тяжелым сном.
Назавтра, около полудня, парусник Динамии приблизился к цели - крохотному скалистому островку на западе Тетиса. Еще сотня миль - и начнутся морские владения Магриба, где нечего делать двум волшебникам, если они посвящены силам Света и не имеют мощной охраны.
В самый неподходящий момент девушка почему-то вздумала вернуться к вопросу, из-за которого они чуть не повздорили утром.
- Может, не будешь связываться с этой тварью? - сказала она жалобным голосом. - Ну ее к бесу - бессмертная же.
- Управимся! - Гирканец небрежно отмахнулся. - Спускайся в трюм и не высовывайся, пока я не позову.
- Если живым останешься.
- Тоже верно, - признал джадугяр. - В таком случае постарайся вернуться домой сама. И о Пятнистом позаботься. Хороший зверь - жалко, если пропадет… В общем, я постараюсь разговаривать с тобой мыслями. Почувствуешь, что меня больше нет, - сразу беги.
- Вроде не должен ты сегодня погибнуть, - неуверенно сказала Динамия. - Вижу я в грядущем что-то непонятное, словно ты победил-таки Эвриалу, но потом как будто случится еще одна схватка - пострашнее.
- Ступай, - снова приказал он. - И помни: никто и никогда не будет любить тебя, как я.
Проводив взглядом ее грациозный прыжок в люк корабельного трюма, Сумукдиар опустил забрало Аресова шлема. Внешне он бодрился, однако в глубине души был изрядно обеспокоен. Бессмертная горгона - это, что ни говори, не ящер болотный.
Тысячелетнее распутство олимпийцев, находивших удовольствие в самых извращенных совокуплениях, породило множество смертоносных ублюдков. Были тут и двуглавые псы, и сторукие одноглазые великаны, и коне-люди, и Химера с львиной головой на козьем теле.
В одной из грандиозных оргий, какие во множестве учинялись на Олимпе по случаю низвержения моралиста Крона, морское чудище Кето, дочь Понта и Геи (кстати, мамаша небезызвестной полуженщины-полузмеи Эхидны), зачала - якобы от своего же родного брата Форкиса - сестер-тройняшек, нареченных горгонами. Старшую из них Медузу прикончил еще в конце бронзового века великий полубог Персей.
Другие две были рождены бессмертными, но как-то раз средняя сестра Стейно вздумала помериться зловредностью с Лернейской гидрой, яд который был смертелен даже для вечноживущих. Не мудрено, что тень Стейно отправилась в подземное царство Гадеса и на острове горгон маялась теперь лишь Эвриала.
Кораблик ткнулся форштевнем в песок прибрежной отмели, и Сумукдиар, спрыгнув с борта, отправился на поиски головы, которую собирался отсечь от менее ценных частей тела. Как метко выразилась нынче утром Динамия, искал он не столько горгону с ее смертоносной башкой, сколько приключений себе на одно место. И нашел.
Сверкающая чешуя, золотые крылья, медные лапы с огромными когтями, пучки ядовитых змей вместо волос и вдобавок - длинные клыки, как у саблезубого тигра. Почуяв приближение врага, Эвриала поднялась на задние лапы - огромная и ссутулившаяся под гнетом бездарно прожитых тысячелетий. Опираясь на змеиный хвост и клюку, вытесанную из ствола немолодого ясеня, она заковыляла, похлопывая крылышками, в сторону незваного посетителя.
Наступил жуткий миг, когда обращающий в камень взгляд горгоны коснулся Сумука, и гирканец испытал безграничное разочарование.
Нет, он не слишком боялся ее глаз - разве что совсем чуть-чуть. По расчетам джадугяра, забрало шлема должно было защитить его от каменящего взгляда. Но действительность оказалась куда прозаичнее и поганей. Путешествие было напрасным: старость лишила Эвриалу последнего оружия, залепив бельмами глазницы.
Сплюнув от досады, Сумукдиар полоснул мечом по трясущейся от дряхлости горгоновой шее, затем ударил молнией старухе под ноги. Отрубленная голова осталась лежать на гальке, а сама Эвриала низверглась в царство вечного покоя.
- Зачем ты прикончил эту старую клизму? - тихо поинтересовалась подоспевшая Динамия. - От такой развалины не было никакого вреда.
Смущенно отводя глаза, Сумук положил в котомку голову горгоны, затем буркнул:
- Она разозлила меня… В таких случаях кто-то обязательно остается без башки.
- Жуткий ты тип, однако, прямо новый Джуга-Шах, - сообщила Динамия. - А строил тут из себя нежного романтика: никто, значит, никогда не будет тебя любить сильнее, чем я! Чуть было не убедил меня в этом… Чудовище!
- Я и вправду… - Он приложил ладонь к сердцу, но договорить не успел.
Динамия сделала предостерегающий жест, напряженно посматривая в море. Примерно на расстоянии полета стрелы от острова внезапно забурлила вода, словно что-то большое плыло к берегу, не показываясь на поверхность.
- Не нравится мне это волнение, - обеспокоенно призналась девушка. - Сбегаю-ка на баркас за трезубцем.
Она ушла быстрым шагом, то и дело оглядываясь. Сумукдиар, хоть и был очень слабым ясновидцем, тоже встревожился и поспешил к лежавшему неподалеку тюку своей амуниции. Магическое предчувствие подсказывало гирканцу, что меча Ареса, который висел у него на поясе, недостаточно. Он развязал затянувшую горловину тюка веревку и взял в руки подаренный братом меч Афрасиаба. И вовремя.
За спиной у него раздался неприятный издевательский смешок. Резко обернувшись, джадугяр увидел сначала лишь голые камни островного пейзажа. Затем волшебное зрение показало ему расплывчатый туманный силуэт, постепенно наливавшийся материальностью. Еще мгновение - и в тридцати шагах от агабека стоял, мерзко осклабясь, Хызр, державший обеими руками огромную шипастую булаву.
Противник этот не слишком обеспокоил Сумукдиара: гирканец помнил, что позавчера подлый демон едва сбежал от него, истратив бездну волшебной энергии, так что сегодня Хызр был очень слаб и не мог представлять серьезной опасности. К тому же в небе ярко светило солнце-естественный союзник адептов Ахурамазды.
Соединив жгут солнечных лучей со своим джаманом, Сумук хлестнул Хызра. Тот отлетел, изрыгая проклятия, ударился затылком о скалу и распластался на песке, жалобно скуля, но не прекращая сквернословить. Держа в обеих руках по мечу, джадугяр спокойно направился к поверженному противнику, уверенный, что сегодня наконец-то оборвется зловонное существование едва ли не самого мерзкого из порождений Мрака.
Увы, он был слишком самонадеян.
- Сзади! - раздался отчаянный вопль Динамии.
Сумукдиар успел обернуться и увидел, как из моря выползают три огромные змеи-серпентопода. Каждый гад имел в длину четыре человеческих роста, а вдобавок по бокам у серпентоподов висели по шесть пар когтистых лап, сжимавших различное оружие.
Одним прыжком джадугяр достиг места, где лежало его снаряжение, выхватил из контейнера предпоследнюю молнию и метнул ее в ближайшего змея. Тот моментально превратился в полоску пепла. Другие два, злобно шипя, отпрянули, укрывшись за валунами, затем поползли в разные стороны, пытаясь напасть на Сумука сбоку и сзади.
На протяжении нескольких последующих мгновений он швырял в гадов все магические предметы и заклинания, которые оказались под рукой. Один из гадов забился, расшвыривая песок, оглушенный ударами джамана и солнечного света, другой извивался, стараясь выдернуть из спины глубоко вонзившийся магрибский кинжал. Воспользовавшись удобным моментом, Сумук подбежал к раненой твари и отсек мечом Ареса две лапы с левого бока. Затем он замахнулся другой рукой, державшей меч Афрасиаба, но удар получился неудачным и лишь ранил гадину.
Неожиданно оружие Живого Шаха вырвалось из руки джадугяра и само набросилось на трижды раненного серпентопода. Сумукдиар не без некоторого огорчения отметил, что меч фехтует лучше, чем это сделал бы он сам. Впрочем, сокрушаться по этому поводу не было времени: пришлось отбиваться от последнего змея, вооруженного двумя ятаганами, коротким копьем, булавой, топором и чем-то вроде кистеня. Прикончить эту тварь ничего бы не стоило, но ужасно мешал Хызр. Сумукдиар вынужден был не выпускать из руки цилиндр с последней молнией и без конца маневрировал, чтобы проклятый демон не смог подкрасться сзади. В конце концов он вынужден был прижаться спиной к скале.
Тем временем меч Афрасиаба изрубил своего противника на мелкие кусочки, но Хызр прочитал заковыристое заклинание, и волшебный клинок бессильно упал на песок. Сумук, выругавшись, продолжал наносить удары, отрубил серпентоподу одну за другой три лапы, но и тот успел огреть джадугяра кистенем по шлему.
Оглоушенный гирканец несколько секунд размахивал мечом наугад, поскольку ничего толком не видел, а когда оклемался, было уже поздно. Огромное тело змеи обрушилось на него и обвило тяжелыми кольцами, пытаясь раздавить.
Напрягая волшебную субстанцию джамана, Сумукдиар сумел высвободить правую руку и выставил меч острием в сторону кошмарной гадины. В этот самый миг змея, раскачав переднюю часть туловища, решила добить джадугяра таранным ударом головы. Щит джамана ослабил бросок серпентопода, и вдобавок змей напоролся на меч. Ядовитые зубы гадины буквально на полтора локтя не дотянулись до брони Сумука, а мутные желтые глаза в упор взирали на гирканца, источая смертельную злобу и ненависть. Из последних сил Сумукдиар слегка пошевелил рукоять оружия, воткнувшегося в горло змея, и клинок сдвинулся на ширину ладони, увеличив размер раны. Кровь потекла обильнее, издыхающее чудовище забилось в агонии, еще крепче сжимая джадугяра.
Между тем Хызр, ядовито посмеиваясь, приблизился к месту боя и поднял с земли котомку, в которой покоилась отрубленная голова Эвриалы. Затем, вытащив из-за пояса кинжал - из числа тех, которые с недавних пор попадались Сумуку едва ли не ежедневно - неторопливым шагом направился к спеленутому змеей гирканцу.
- Сейчас ты умрешь, - злорадно сообщил он, противно хихикая. - Причем умирать ты будешь долго и мучительно.
В ответ озверевший от бессильного гнева Сумукдиар поведал Хызру некоторые интимные подробности своих взаимоотношений с его родительницей. Возможно, сгоряча он немного преувеличивал, но отнюдь не лгал. Изида действительно наставляла рога Иблису и Озирису со многими смертными, и Сумук с Салгонададом были далеко не единственными, кто удостоился подобного блаженства.
Ничуть не опечаленный поруганием недоброго матушкиного имени, Хызр занес руку для удара, но внезапно изменился в лице и прытко отбежал шагов на двадцать. С трудом повернув голову, Сумук увидел, как от корабля мчится, потрясая трезубцем Посейдона, разъяренная Динамия. Хызр медленно пятился, бормоча заклятия, однако девушка, не обращая внимания на отступающего демона, поспешила на помощь гирканцу. Не слушая его криков: «Бей Хызра!» - она с разбега метнула трезубец в серпентопода. Один из зубцов страшного атрибута вонзился в спину гада, и громадное тело змея беспомощно упало с агабека обмякшими кольцами.
Изрыгая гнусные проклятия, Хызр начал как бы таять, становясь невидимым, но Сумукдиар успел метнуть в него последнюю молнию. Извилистая огненная линия ударила в полупрозрачную фигуру демона, тот прикрылся котомкой, которая оглушительно взорвалась, а Хызр исчез окончательно.
Сражение закончилось. Едва передвигая ноги, Сумук сделал несколько шагов, чтобы сойти с круга, пропитанного кровью серпентопода, и повалился на плоский камень. Динамия, бормоча что-то бестолково-ласковое, бросилась к нему, обняла, помогла расстегнуть замки доспехов. Мотнув головой, Сумукдиар стряхнул ненужный больше шлем и подставил лицо освежающему дуновению морского ветра.
- Конечно, цел… Чего причитаешь, лучше бы водички дала, - буркнул он. - Но этот гад - какая живучесть! Отразил удар молнии, подлая тварь!
- Вот, выпей квасу. - Девушка протянула ему ковшик, - Я же говорила, что ты еще встретишься с ним, а потом с Тангри-Ханом.
Сумук, не отрываясь, вылил в себя содержимое ковша, утер с подбородка пролившиеся капли. Хоть и невесело было, он через силу улыбнулся и напомнил:
- А еще ты говорила, что против Тангри я выйду с головой горгоны. Не получилось…
Он не слишком серьезно относился к прорицаниям на далекое будущее, ибо хорошо знал, что грядущее - штука неопределенная и что лишь от усилий многих тысяч людей и воли многих богов и демонов зависит, какой из вариантов будет реализован. Однако Динамия была, видать, иного мнения и верила своему дару ясновидения, а потому пала духом: раз у Сумука нет головы Эвриалы, значит, нет у него и надежды победить свирепого предводителя Орды! На глазах ее заблестели слезинки, девушка возмущенно вскричала:
- Что же Солнце, твой покровитель?! Сияет себе на небесах, а помогать не желает!
Внезапно свет вокруг них померк, словно темная туча заслонила солнечный диск. Задрав к небу головы, ведьма и волшебник увидели картину, ошеломившую обоих. Лучи, исходившие от огненного диска, сжались в узкий конус, упершийся в остров. Вдоль этого светового пучка величественно скользил, спускаясь с небес на землю, прекрасный исполин с ярчайшим нимбом вокруг пышной золотистой шевелюры. Наряд гиганта состоял из пурпурного хитона и легких кожаных сандалий. Сердце Сумукдиара затрепетало от радости - он узнал Светоносного. Мелькнула крамольная мысль: «Он красив, как дьявол…»
Бог Света приветствовал магов энергичным взмахом мошной руки, присел на обломок огромной скалы и благожелательно пригласил Сумука и Динамию устраиваться по соседству. Затем произнес мелодичным, ласкающим слух голосом:
- Мы давно не виделись, агабек, но теперь станем встречаться чаще.
- Ты возвращаешься в наш мир? - радостно воскликнул Сумукдиар.
- Увы, нет больше прежнего Ахурамазды, как нет Аполлона, Феба, Будды, Лура или Хорса… - Бог Света развел руками. - Наступила новая эпоха. Ты ведь уже понимаешь, что старые боги ослабли и не способны противостоять темным силам, поскольку и сами творили немало зла. Прежние боги чересчур увлеклись ублажением собственных страстишек, перестали заботиться о смертных, и потому люди забыли прежних своих кумиров.
- Значит, Единый все-таки сверг Олимпийцев? - запинаясь, спросила Динамия.
Светоносный слегка склонил голову, как бы подтверждая ее догадку, но ответил уклончиво:
- На смену отжившему и устаревшему всегда приходит новое и жизнеспособное. Подчинитесь Единому.
Конечно, Сумукдиар не мог не спросить о главном, и он задал этот вопрос:
- Скажи, повелитель, кто такой Единый и как теперь зовут тебя?
Совершенное лицо бога озарилось мимолетной улыбкой, однако ответ вновь не был определенным. Светоносный сказал лишь, что Сумук стоит на верном пути и вскоре сумеет сам решить эту загадку. Люди, сказал он, должны сделать свой выбор самостоятельно, то есть без подсказок свыше, независимо от личности Демиурга. Затем произнес слова, которые оказались для гирканца полной неожиданностью:
- Тебя ждут странные открытия, но найди силы смириться и признать реальность. Именно мы, воины Света, находимся на острие битвы против Тьмы. Так стоит ли удивляться, что воплощение Добра и Света избрано, чтобы карать предавшихся Злу и Мраку? Не многие способны разглядеть подлинную суть явлений, а потому причисляют карающего к силам Зла… Но ты разберешься, в тебе я уверен!
Поворот беседы был внезапен и словно бы не следовал из предыдущего, но Сумукдиару почудилось, будто он догадывается, о чем идет речь. Впрочем, это были всего лишь догадки, а не истинное знание, поэтому гирканец промолчал. Не дождавшись его ответа - скорее всего, бог в таком ответе и не нуждался, - Светоносный щелкнул пальцами, и в исполинской руке появился колчан с золотыми стрелами.
- Теперь они твои, - проговорил гигант. - Это оружие не ведает промаха и пробивает любую преграду, изготовленную руками смертных, и почти любую - божественного происхождения… - Помедлив, он добавил: - Вскоре ты убьешь Хызра, а потом встретишься с дураком Тангри.
Динамия спросила жалобным тоном:
- Я видела, что Сумук победит Тангри только при помощи головы горгоны…
- Обязательно победит, - подтвердил Светоносный. - Главное, чтобы на тебе, Сумукдиар, был шлем моего братца Ареса, но Тангри должен остаться без шлема Индры!
Сумук проворчал: мол, шлем-то он с предводителя Орды собьет, но где раздобыть голову хоть какой-нибудь горгоны? Голова Медузы исчезла в незапамятные времена, даже бесполезная голова Эвриалы уничтожена… Бог пренебрежительно махнул ладонью:
- Не думай о пустяках. Сбей с него шлем, а все остальное появится в нужный момент.
Светоносный попрощался, однако, прежде чем исчезнуть, произнес, весело подмигнув Динамии:
- Имей в виду, девочка, что любовь этого мага не повредит твоему волшебству… - И, помедлив, добавил осуждающим тоном: - А ты почему-то не удосужился заглянуть в Розовый замок. Может, думаешь, что я без причины советовал тебе приобрести эту твердыню?
Он вновь вошел в конус лучей, собираясь вернуться на небеса, но Сумукдиар остановил своего покровителя отчаянным воплем. Страстно пообещав при первой же возможности посетить цитадель Мир-Джаффара, волшебник взмолился, упрашивая божество просветить неразумного слугу своего.
- Почему ты всякий раз оставляешь меня одного на незнакомой дороге, но не указываешь истинного пути и опасностей, на этом пути подстерегающих? - жалобно причитал агабек. - Как мне сейчас поступать? Как сражаться с Хызром и Тангри-Ханом, каких союзников себе выбрать? Как примирить народы Средиморья и где найти для них идеального правителя?
Ответ Светоносного прозвучал так флегматично, будто скрывал полное равнодушие к делам и судьбам смертных:
- Идеальных правителей не существует - ни в Среднем Мире, ни даже в Верхнем. Правители могут быть только более или менее справедливыми… Остальные проблемы решайте сами. Боги наставили на истинный путь некоторых из вас, и теперь люди должны сами пройти эту дорогу до конца. А на особую помощь свыше не рассчитывай, ибо Демиург изощрен, но не сентиментален… До встречи!
Пучок солнечного света унес повелителя. Немного ошарашенный, Сумукдиар приводил в порядок мысли, пытаясь потверже запечатлеть в памяти туманные намеки бога. Динамия же была на грани транса - еще бы, девчонка впервые лицезрела воочию одного из верховных демонов. Попозже, когда такого рода посещения станут будничными, подобные вспышки эйфории прекратятся, постепенно сменяясь, быть может, кощунственными рассуждениями о слабости, бестолковости и аморальности высших сил…
Переборов бурление чувств, Динамия проговорила, хитренько улыбаясь и подмигивая:
- Знаешь, я смогла угадать мысли Светоносного, когда ты спрашивал о новом его имени. Ответ был готов, хотя и не прозвучал… - Девушка-ведьма выдержала эффектную паузу, наслаждаясь нетерпением джадугяра. - Имя похоже на Люк, но, возможно, Люс. В общем, что-то в этом роде.
- Наверное, Люкс, - сказал Сумук усталым голосом. - Он же Луг или Лур. Это его кельтское имя.
- По-моему, все-таки Люс или Люц, - настаивала Динамия. - Впрочем, такое впечатление, будто я прочитала только малую часть его имени.
Сумукдиару почудилось вдруг, что на него вновь навалился груз непрожитых лет, сброшенный накануне при помощи амврозии. Несомненно, юная ведьмочка совершенно верно угадала первые звуки нового имени божества но знать об этом ей - да и остальным тоже - пока не следовало… А ведь догадывался Сумук, давно догадывался, кем стал Ахурамазда, но даже самому себе боялся в этом признаться, выдавал свою догадку за неостроумную шутку. Он проговорил по возможности равнодушно:
- Несомненно, Люкс. Бог света со Скоттландских островов. Но не это главное. Главное, что он разрешил нам… Ты готова, любимая?
Динамия, демонстрируя высшую степень скромности, потупила взор и кротко произнесла, выразительно поглаживая рельефную рукоятку трезубца:
- Ежели уверен в своих чувствах - присылай сватов.
- Ну зачем же в наше просвещенное время эти замшелые формальности?! - разочарованно простонал Су-мук.
- Я воспитана в старомодном стиле, модерна вашего не признаю, - отрезала девушка. - И вообще знаем мы вашего брата!
- Брат-то мой тебе что мог сделать… - проворчал гирканец. - Братишка у меня смирный…
Как выяснилось, за минувшую ночь Динамия прекрасно освоила колоссальные возможности Посейдонова атрибута. Подгоняемый магией трезубца, ее кораблик стремительно достиг берегов Боспории. Сумукдиар летел на Пятнистом, не отставая от парусника. Убедившись, что девушка благополучно прибыла домой, он опустил дракона во дворе Ария и, забрав отца, отправился в Ганлыбель.
Где-то на полпути Друид осведомился, с какой это радости он такой веселый.
- По-моему, я влюбился, - признался Сумук.
- В эту рыженькую? - Старик сделал вид, что не слишком доволен выбором сына. - А она в тебя?
- Ну естественно… - Только сейчас джадугяр всерьез задумался над этим вопросом и произнес неуверенно: - Точно не знаю. Надеюсь, что тоже. Во всяком случае, я ей не противен.
- Этого мало. - Отец явно обрадовался прекрасной возможности прочитать длинное нравоучение: - Во-первых, запомни, что жениться надо не на любимой, а на любящей. Во-вторых, если сомневаешься, жениться или не жениться, то лучше не жениться.
- Не беспокойся, папа. - Сумук печально усмехнулся. - Мы, волшебники, умеем понимать друг друга. Если не любит, что тут поделаешь.
- Как это, «что поделаешь»! - возмутился Друид. - Бороться надо, добиваться своего! Такая чудесная девушка, а ты уже готов руки опустить. И не думай - я сам пойду ее сватать, так что никуда она от нас не уйдет!
Знаменитый волшебник, не без причины прозванный Кровавым Пашой, захохотал. Удивившись, Пятнистый изогнул шею, повернул голову, посмотрел на седоков и тоже принялся весело кряхтеть. Полет между тем приближался к концу, впереди уже показались стены Ганлыбеля.
- Так когда мы полетим за ней? - бодро спросил отец.
- Через три дня она сама приедет к нам в гости, там и поговорим. Надо хорошо подготовиться - в этот день у нас будет очень много гостей.
Он ошибался. Гостей оказалось еще больше.

Глава 12
ПОИСК ИСТИНЫ

- А здесь хранится то, что я люблю больше всего, - сообщил Сумук, отпирая дверь. - Заходи.
- Портреты твоих прежних красоток, что ли? - фыркнула Динамия.
«Интересно, почему ей доставляет такое удовольствие говорить мне всякие гадости?» - печально подумал гирканец. С момента приезда в Ганлыбель девушка при любом удобном случае отпускала ехидные замечания по поводу его прежних отношений с женщинами. Она словно ревновала Сумукдиара к его прошлому, хотя он не раз заверял ее, что ничего особенного в этом прошлом не было…
Переступив порог, она замерла, ошеломленно разглядывая расставленные на массивных кипарисовых полках сокровища: книги, свитки папируса и пергамента, покрытые вычеканенными письменами листы катаной меди.
Довольный произведенным эффектом, Сумук мигом позабыл ее недавние обидные слова и принялся перечислять названия трудов по магии, медицине, математике, архитектуре, географии, астрономии, истории - многие из этих фолиантов считались легендарными, поскольку существовали в единственном экземпляре. Мудрость Ми-сира, Фаластына, Магриба, Шумера, Парфии, Хималая, Маг-Манны, Эллады, Апеннин, Рыси, Халифата, Средиморья, Согдианы, Маверранахра, Галлии уже не первое столетие стекалась в эту комнату - библиотеку начал собирать еще прапрадед Сумука.
Динамия благоговейно рассматривала корешки манускриптов, изредка прикасаясь кончиками пальцев к обложкам. Несколько раз девушка просила жениха перевести названия заинтересовавших ее книг, из чего он заключил, что юная ведьма не владеет кельтским, арабистанским и древнесогдианским языками. Впрочем, нельзя было исключить, что в слабом знакомстве с другими наречиями она просто стеснялась признаться. Зато ромейские и эллинские заголовки Динамия читала совершенно свободно.
- … «Записки о Четвертой Парнасской войне. Путевые заметки византийского купца», - говорила она вполголоса и тут же комментировала: - Ясное дело, какой он был купец - небось лазутчик… На Хоя, «Оружие и воинское искусство демонов и народов Страны Мисирской», «Индра, Кришна, Брама и новая история Хималая», Октавиана Ливийского «Высшая механика», Ибрагима ибн-Сулеймана, «Наблюдения за путями небесных светил», Бенадира Маррана, «Магия абсолютной власти Юсифа Джуга-Шаха: истоки, атрибуты, обряды» Фарида Салеги из Беер-Шевы… Да уж, интересно должно быть. Особенно для тебя.
Улыбаясь, Сумук обратил ее внимание на пергаментный свиток Фотия - знаменитого воина и оружейного мастера из Трои. Когда город осадили ахейские полчища, мастер возглавил пехотную фалангу, которая шесть лет наводила ужас на спартанцев. Потом стрела Ахилла поразила-таки Фотия, но Арес упросил Зевса принять троянца на Олимпе. Став полубогом, Фотий долгое время работал подмастерьем в кузнице Гефеста, изредка участвовал в сражениях, выступая обычно оруженосцем то ли самого бога войны, то ли его сына Деймоса. Мемуары свои Фотий довел до событий, непосредственно предшествующих штурму Олимпа воинством Элохима и Люцифера.
- Он много и увлеченно рассказывает о мастерстве Гефеста, - с воодушевлением поведал джадугяр. - Я надеюсь, что смогу воспользоваться его рецептами и другими древними записями, чтобы выковать меч, какого еще не было в мире - ни у людей, ни у богов.
Не разделявшая его оружейных восторгов Динамия рассеянно кивнула. Тем временем ее взгляд, обежав стеллажи, остановился на толстенной инкунабуле, позеленевший бронзовый переплет которой украшали серебряные знаки клинописи.
- Неужели… - Девушка непроизвольно сделала шаг назад. - Неужели это язык атлантов?
- Молодец, разбираешься. - Сумук ласково погладил ее кулачок. - Это «История крушения великого царства»- труд Карда, одного из последних авторов Посейдониса. Сын великого Дойла повествует о трех столетиях, когда пришла в упадок и сгинула Атлантида.
- Дойл? - Динамия наморщила лобик. - Кто такой Дойл?
Похоже, она в самом деле ничего не слыхала о знаменитом полководце, сумевшем - пусть ненадолго - объединить гибнущую империю атлантов и нанести беспримерное поражение демоническим силам Магриба. В результате и по сей день Сахара - в прошлом цветущая страна - напоминает большой ящик с раскаленным песком, поглотившим города и нивы, а также народы, даже имена которых вычеркнуты на веки вечные из людской памяти. Только коротким было торжество атлантов. Наемный убийца поразил Дойла коварным клинком, а вскоре Анхра-Майнъю обрушил на обезглавленную Атлантиду страшный удар, и огромный остров погрузился в пучину…
- Многие атланты, как ты знаешь, спаслись, - задумчиво проговорил Сумук. - Расселились по разным странам, передавая свои знания и умения другим народам… Но вот что интересно: они так и не смирились со смертью Дойла. Сквозь бездну тысячелетий сохранились легенды, будто великий воитель не убит, а лишь зачарован и в некий особо важный момент истории он проснется, чтобы вновь спасти мир…
Понимающе хмыкнув, Динамия вновь повернулась к стеллажам, без особого интереса просмотрела труды по демонологии, секретные наставления к оружию магического поражения, книги о разведении и дрессировке драконов. Взор ее задержался лишь на полке, где стояли пособия по составлению заклинаний.
- И все это ты прочитал? - вырвалось у девушки. - Тогда ты должен быть еще умнее и могущественнее, чем я думала!
- Спасибо, маленькая, - умилился гирканец.
Не в силах более сдерживаться, он осторожно взял ведьмочку за плечи и притянул к себе. Впервые за все время их знакомства она не сопротивлялась, и губы их соединились в долгом, сладостном, одновременном вдохе. Потеряв голову от счастья, Сумук жадно целовал любимую в губы, глазки, щечки, лобик, волосы, а Динамия, задыхаясь, шептала что-то невразумительное, но бесконечно приятное. Потом вдруг резко высвободилась из его объятий и глухо проговорила, отводя взгляд:
- Перестань, не надо. Никогда больше так не делай.
- Почему не надо? Что значит никогда? Чего ты боишься?! - обиженно взвыл Сумукдиар. - Знаешь ведь: ничего плохого я тебе не сделаю. Обещал, что женюсь, - значит, будет тебе и обряд по всем правилам, и жрецы прогнусавят все положенные заклинания, будто действительно своих демонов представляют.
- Не в том дело. Просто не хочу… - Девушка упорно смотрела в сторону, затем сказала без всякого выражения: - Голоса какие-то. Наверное, еще гости приехали.
И правда, со двора доносился веселый шум. Нехотя отодвинув засов, агабек отворил дверь. Сказал:
- Пора уже всем собраться. А это - или дядюшка прибыл, или акабские вожди зашевелились.
Это был именно дядюшка. Перед входом в замок, на лестнице обнимались Друид Шахбази и Бахрам Муканна-Ганлы. Вокруг оживленно галдели офицеры Гирканского полка и сопровождавшие Муканну сотники племенных отрядов - еще те головорезы. Дядя хлопал отца по плечу и спине, не без зависти отмечая, что тот вроде помолодел. Друид же, в свою очередь, выразительно поглаживал шурина по солидному брюшку и ехидно напоминал: дескать, когда-то предводитель южных племен был несравненно стройнее.
- Живот у меня вырос от лет, а не от котлет, - заявил дядя, вызвав этой репликой новый приступ всеобщего смеха.
Очередной всплеск эмоций сопутствовал появлению Динамии. Узнав, что перед ним невеста любимого племянника, дядюшка долго восторгался ее красотой, цветисто одобрял тонкий вкус Сумукдиара, после чего осведомился, можно ли поцеловать ручку столь ослепительной пери. «Если позволит мой повелитель», - потупив взор, коротко отвечала ведьма.
Потом хозяева замка, а также их ближайшие друзья и родичи заперлись в палатах верхнего этана. Моментально сбросив маску добродушного старого гуляки и вновь превратившись в сурового племенного вождя, Муканна деловито осведомился:
- Всех собрать сумел?
- Как же, соберешь этих… - Сумук с трудом удержал многоэтажное высказывание. - Не прибыли Салгонадад Табардан, Максуд Абдулла, Уль-Хусейн. И твой сын тоже.
- Шакалья кровь! - свирепо рявкнул дядя. - Или боятся выступать, или решили брать столицу без нас.
- Возможно, и то и другое одновременно, - предположил Друид. - Начнем без них, я думаю. Если кто и появится, в чем я очень сомневаюсь, так присоединится к нам попозже.
- Конечно, - в один голос ответили Сумукдиар и Бах-рам Муканна. - Надо начинать.
И в разные концы замка были посланы нукеры, чтобы собрать съехавшихся за последние три дня гостей в главный пиршественный зал.
На огромном столе не было обычного обилия блюд с угощением - только кувшины, полные некрепких прохладительных напитков, а также хлеб, сыр, фрукты и сладости. За столом уже сидели верховный колхидский маг Серапион и командир Гирканского полка сарханг Нимдад. Когда Друид, Бахрам и Сумук заняли свои места, в зал вошли Саня Пушок и сопровождавший его Леонид Кудряш. Последний имел столь жутко неухоженную русую бороду, что стоило Сумукдиару глянуть на него, как из глубин памяти непроизвольно выродилось полупонятное слово «варнак». Впрочем, оказалось, что Леня был отличным мужиком - надежным и, несмотря на устрашающую внешность, незлобивым.
Затем переступил порог Симеон - младшой царедарский волхв, представлявший Светобора. Немного сконфуженно, словно чувствуя себя лишней в этом обществе, проскользнула из коридора и пристроилась в уголке Динамия. Степенно сели за стол Ахундбала и Агакиши - средних лет чародеи-мидийцы. Двенадцатым был Ак-Годжа - местный колдун, с которым Сумук встречался дней десять назад, когда зарубил водяного ишака. Тахтабадский марзабан Элькан не приехал, но прислал с гонцом письмо, в котором заверял, что поддержит любое решение, направленное на низвержение Черного Пророка.
Все приветствия и прочие ритуальные реплики уже прозвучали, поэтому сразу перешли к делу.
- Вы знаете, зачем собрались здесь, - сказал Сумук. - Давайте решать.
- А чего решать, слушай? - удивился Нимдад. - Поднимаем мой полк и отряды досточтимого Муканны, берем Акабу, публично четвертуем дурака Уалки и подлеца Абуфалоса. И все.
Его не поддержали. Старый Бахрам произнес медленно и рассудительно:
- Не все так просто, сынок. У нас гораздо больше проблем, чем тебе кажется. Первая, но не самая главная - свергнуть пришельцев, которые хозяйничают сегодня в Акабе. Допустим, с этим мы справимся. Но тут возникает второй вопрос: кто станет властителем Атарпадана? И третий: как будем разбираться с Хастанией? И четвертый: как снять злые чары, наложенные на наши народы магрибскими колдунами? И пятый: как обороняться против сюэней? А если немного пошевелить мозгами, то вспомним еще немало столь же проклятых вопросов, для которых надо искать правильные ответы.
Сокрушенно покачивая головой, Серапион заметил, что самое главное - излечить от безумия взаимной вражды зачарованные народы Средиморья, чтобы хотя бы через десятилетие атарпаданцы, саспиры, аланы и хастанцы вновь смогли жить в мире и каком-то подобии дружбы. Криво ухмыльнувшись, варнак Кудряш добавил: мол, и рыссам добрый лекарь требуется - души врачевать. А последним тихо, но твердо высказался волхв Симеон:

Предыдущая страница 13 Следующая страница


Зачарованный мир 14

- Еще не забудьте - мечами да розгами народы можно усмирить, но не объединить. Тут идея нужна…
Он не закончил фразы, но все поняли его мысль: сплотить способна лишь идея Единого бога. Поняли, но промолчали до времени, ибо вопросы веры в серьезном деле стоят на последнем месте.
После паузы заговорил Сумукдиар, объяснивший, что снять чары возможно, использовав огромные запасы живого огня, коими так богаты недра Атарпадана. Соответствующие заклинания, желательно при одновременном участии многих магов, усиленные мощью волшебного пламени, разрушат магрибское колдовство не только над эмиратом, но и над всем Средиморьем. Увидев преждевременную радость на лицах друзей, он честно уточнил, что на освобождение от злых чар дальних княжеств Белой Рыси этих сил не хватит.
- И у нас подземный огонь найдется, - вскинулся Пушок. - Вместе очистим землю от скверны.
- Не торопись, дорогой, - не повышая голоса, но строго сказал Муканна. - Давай по порядку… Сумукдиар, скажи, кого ты видишь на троне?
- Тебя, кого же еще, - без околичностей отрубил джадугяр.
Гости молча ожидали продолжения.
- Сам хочу, - усмехнулся дядя. - Но не получится. Если султаном станет вождь гирканцев - другие племена сразу забеспокоятся - акабцы всякие, манийцы, мидийцы, эламы, понимаешь, да? Тут нужен человек, во-первых, умный, во-вторых, хоть немного честный, а в-третьих, ни с каким кланом не связанный. Чтобы никто не обижался.
Для гостей из Рыси такой взгляд на простую, казалось бы, проблему был явно в диковинку, если не в дикость, и они обменивались ошеломленными взглядами, однако средиморцы прекрасно поняли серьезность довода. И атарпаданцы, и саспир Серапион, и Друид, покачивая головами, согласились: дескать, в наших краях каждый намертво привязан к какому-нибудь клану и неизбежно станет заботиться в первую очередь о своих земляках, родичах, друзьях. Поэтому быстро отпали кандидатуры Салгонадада, Максуда Абдуллы, Табардана, равно как прочих известных и уважаемых в стране людей. Ахундбала и Нимдад принялись даже размышлять вслух, кого из парфянских принцев можно было бы пригласить на царство. Вдруг Ак-Годжа проговорил, тряся редкой седой бородой:
- Есть один такой. Он хоть и гирканец, но племенных вождей никогда не слушался. И к тому же в народе его хорошо знают, и в мухабарате он популярен, и в армии…
- Кто этот посланец Всемогущего Творца? - удивленно осведомился Бахрам. - Назови имя, и, если он действительно обладает такими достоинствами, я собственноручно намажу для него на хлеб масло и черную икру. Ха-ха-ха.
Не обратив внимания на смешки, Ак-Годжа молча указал на Сумукдиара.
- О, ты мудр, старец! - восторженно вскричал сарханг Нимдад. - Одно лишь имя Кровавого Паши укрепит престол, воодушевит друзей и вселит ужас в сердца врагов. К тому же всем известно, что джадугяр Сумукдиар действительно болеет душой за весь народ, а не за одно лишь какое-то крохотное племя. Недаром же поговаривают… - он смущенно глянул на Сумука, - будто ты в душе не атарпаданец, а рысс.
- Да-да, слушай! И с рыссами только он быстро договориться сумеет, - подхватил Серапион, к которому присоединились остальные маги, обрадованные перспективой продвинуть на трон своего коллегу по волшебному ремеслу.
А Саня Пушок заявил по-солдатски просто и общедоступно: если, мол, у его величества Сумукдиара Первого возникнут какие-нибудь проблемы, так дружины Царедара и Белоярска, подоспев на подмогу, живо вправят мозга недругам акабского султана.
- Вай, джамаат, вай, люди, вы хоть думайте, о чем говорите, - взмолился молодой агабек. - Какой из меня монарх? Меня же никто не любит, меня все боятся!
- Это даже хорошо, - благосклонно помахал рукой дядюшка. - Чем сильнее боятся, тем лучше.
- Не для меня это, - обреченно продолжал сопротивляться Сумук. - Воевать умею, назиром мухабарата могу быть, даже верховным джадугяром. А султанствовать - нет, не для меня.
- Поможем, да! - отрубил Бахрам Муканна жестким голосом, исключающим даже намек на возражения. - Соберешь при себе меджлис - совет предводителей всех племен, кланов и гильдий. Там будут умные, умудренные опытом люди - они научат тебя, как надо управлять государством. Потребуется - подскажут. Или даже поправят, если ошибешься. Только жениться тебе, племянник, придется… - Старик подмигнул зардевшейся Динамии. - Какой же, шайтан тебя подери, султан без султанши?
«Хрен я буду бессловесной куклой при вашем меджлисе, - по-рысски подумал Сумукдиар, поневоле смирившись с неизбежностью стать монархом. - Кто станет перечить - живо башку откручу псам поганым. А жениться - милое дело. Тут вопрос решенный».
Между тем собравшиеся уже набрасывали тексты первых фирманов - указов будущего султана: о низвержении незаконного эмира, предателя и сюэньско-магрибского лазутчика Уалкинасала, о запрете на деятельность Черного Храма с сопутствующим преданием суду и колесованию магрибских наймитов из числа регентов Иблиса, о назначении новых назиров, марзабанов и советников. Последний фирман, как и следовало ожидать, едва всех не перессорил - слишком многие горели страстью отвоевать тепленькие должности для себя и своих близких.
Кандидат в султаны оборвал этот базар, грозно прикрикнув: мол, не забывайте о войне. Все загалдели: да, да, хастанцев надо на место поставить. Сумук поморщился, ибо думал о совсем иной войне, но понимал, что старики правы: прежде чем выступать против Орды, следовало разобраться с Хастанией. Поэтому он провозгласил негромко и уверенно:
- Когда я подниму пламя всех аташкяхов и сниму чары, дух вражды покинет Средиморье и война прекратится сама собой.
- Очень хорошо, клянусь папахой! - воскликнул Муканна. - А теперь давайте делом займемся. Надо наконец власть брать!
Они торопливо - время обеда давно миновало - подсчитали силы. Два лучших полка Атарпадана - Гирканский кавалерийский и Мидийский пехотный - явно были на их стороне, так же как большая часть мухабарата и личный состав драконьих питомников. Составили письма марзабанам Тахтабада и Мехрибанда, чтобы те привели в готовность городские гарнизоны и отряды стражников и по первому приказу вырезали сторонников эмира и Черного Пророка. На правителей Заруршахара, Бадамканда и Аргадана (не говоря уж о марзабане Акабы) надежд не было, поэтому их оставили в неведении - все равно потом придется заменять этих ублюдков достойными сынами родной земли. Еще Бахрам Муканна хорохорился: мол, готов выставить для похода на Акабу тридцать тысяч всадников, однако потом согласился, что тридцать, может быть, не тридцать, но восемь тысяч наскребет наверняка.
Гонцы с письмами ускакали, теперь оставалось только ждать два-три дня, пока к Ганлыбелю стянутся верные войска. На этом решили сделать перерыв и приступить к трапезе.
Пировали шумно, с бурным ликованием предвкушая грядущие события и торжество высшей справедливости. То и дело звучали по-восточному цветистые тосты в честь собравшихся, а особенно за молодого хозяина и очаровательное пополнение древнего рода Хашбази Ганлы. Сумукдиар воспринимал это веселье как должное, но в какой-то момент, глянув на невесту, обнаружил, что та сидит, потупившись, с таким видом, будто из последних сил сдерживает рыдания.
- Что с тобой, маленькая? - обеспокоенно спросил он.
- Ни к чему эти торжественные слова, - прошептала в ответ Динамия. - Не суждено мне быть султаншей.
В душе джадугяра словно стержень сломался, и Сумук пробормотал, потрясенный не столько даже ее словами, сколько интонациями и потухшим взглядом:
- Ты передумала?
- Нет-нет, совсем не то… Просто мне на мгновение приоткрылось будущее.
Их прервали очередным тостом, затем заиграла музыка, все стали хлопать в ладоши, а Нимдад, Агакиши, Бахрам и Ахундбала ударились в зажигательную пляску. Динамия же, пообещав: «После расскажу», - попыталась сделать веселое лицо. Получилось у нее это совсем не похоже на правду.
Сумук сразу помрачнел - туманные намеки любимой серьезно встревожили его, - поэтому с большим опозданием понял, что Бахрам обращается именно к нему. Спохватившись, он переспросил. Дядюшка повторил недовольным тоном:
- Я о дальнейшем, да, спрашиваю. Каким видишь ты Атарпадан и все Средиморье через пять, через десять лет?
- Лучше я скажу, каким не вижу Средиморье через два года, - глухо выговорил Сумукдиар. - Я не вижу Средиморье вне Великой Белой Рыси.
Муканна, хмыкнув, заявил, что двадцать лет назад, когда покинул Средний Мир великий Джуга-Шах, он тоже не мог себе представить, чтобы окраинные княжества решили уйти из-под власти Царедара.
- Вот то-то, - обрадованно встрял Пушок. - Наконец-то добрались до главного.
- Нашим народам трудно прожить друг без друга. поддержал их Симеон. - Жизнь без друга рождает вражду. В единстве сила, в единстве истина, а сила эта и эта истина есть Единый бог. И как один бог правит на небесах, так и в великой державе должен быть единовластный монарх.
Слова были произнесены. Навалилась такая тишина, будто все вмиг протрезвели и прониклись величием момента. Потом заговорили сразу десятеро, так что слышны были только отдельные фразы. Кто-то робко говорил, что Атарпадан прекрасно проживет сам по себе, ибо богат дарами природы и вдобавок стоит на оживленном пересечении торговых путей, кто-то - что невозможно будет жить в одной державе вместе с сегодняшними врагами-хастанцами, еще один голос уверял, что средиморцы не уживутся со сколотами, вендами и будинцами - слишком-де разные характеры у наших народов. Все выкрики перекрыл могучий голос Муканны Неистового:
- Вай, мужчины! Возьмите головы в руки! Мы уже были в Белой Рыси и прекрасно ладили и с венедами, и с антами, и со всеми остальными. Да просто подумайте и поймите: нам нужны их товары, им нужны наши товары, а раз есть такая нужда друг в друге, значит, снова будет единая страна - даже если кто-то из вас этого и не хочет!
- И еще без помощи рыссов не будет у нас сильной армии, - добавил Нимдад. - Оружие нужно, толковые командиры-наставники, дисциплина нужна. Сами видели, как мы умеем воевать. Совсем не умеем…
«Вот она, высшая магия, - подумал Сумук. - Каждый из них видит лишь малую часть истины, и каждый по-своему понимает то, что нужно его народу, его стране. А ведь мудрая латынь переводит слово «магия» как «истина». Возможно, так оно и есть: истина обладает магической силой…» Он вдруг вспомнил девиз своего Двойника из далекого и непонятного Мира Теней: «Все во благо, что во благо Отечеству!»
- Наверное, все мы ждали, когда же начнется разговор про это, - тихо сказал Ахундбала. - Уважаемый Ганлы-паша много раз убеждал нас, что нужно постепенно и неуклонно восстанавливать прежнюю державу. И мы, посвященные в высокое искусство колдовства, лучше других понимаем, что жить в большом едином царстве действительно легче и лучше, нежели в крохотных полунищих эмиратах и княжествах… Но в то же время именно мы - колдуны, маги, чародеи - лучше прочих видим и другую сторону этой монеты…
Он умолк, выжидательно поглядывая на более сильного джадугяра, словно не решался продолжать опасный разговор. Однако Сумук не торопился отвечать на непрозвучавший вопрос, поэтому заговорил второй мидийский чародей, напомнивший общие опасения:
- Мой друг хочет сказать, что наши народы слишком различаются, - осторожно произнес Агакиши. - У нас разное воспитание, разные обычаи. Мы по-разному одеваемся, по-разному живем, по-разному думаем. Сможем ли мы жить вместе?
Ему возразил Нимдад:
- Я прекрасно уживался и с рыссами, и с каракызами, и с аланами и даже, страшно выговорить, с хастанцами. Все эти различия наших племен, конечно, есть, но меньшая их часть не столь уж велика, а остальные просто выдуманы глупцами. Мы должны жить вместе, мы можем жить вместе, и мы будем жить вместе!
Последнюю фразу командир Гирканского полка подкрепил решительным взмахом кулака.
- Конечно, вместе будет лучше, - робко сказала Динамия.
- О чем разговор, - подтвердил Кудряш. - А если еще и вера будет общая - так и вовсе красота.
- Общая или хотя бы похожая, - уточнил Симеон. - В конце концов, бог един, как бы мы его. ни именовали.
Муканна, поразмыслив, заявил, что не совсем хорошо понимает, о чем говорят эти уважаемые люди, которые, несомненно, знают толк в сверхъестественном. Если бог един для всех стран и народов, то как же тогда могут существовать много разных верований? И если был только один Творец или Демиург, то кем же тогда были прежние божества, которым люди поклонялись столько тысячелетий и которые не раз приходили на помощь людям. Он напомнил общеизвестные факты, когда олимпийские боги откликались на зов эллинов, а великий Ахурамазда являлся, например, присутствующему здесь его, Муканны, племяннику Сумукдиару.
- Я была с Сумуком, когда приходил Светоносный, - гордо похвасталась Динамия.
На это Серапион ответил с грустной улыбкой, что на небесах, как и на земле, идет борьба между властителями. В давние времена Уран низверг отца своего Крона, но и сам отправился в неведомые закоулки Верхнего Мира после учиненного Зевсом переворота. На это Ахундбала напомнил, что и прародитель Брахма, создавший Вселенную, впоследствии странным образом исчез, а правит на небесах Хималая его внук Индра, сын Адити и Дакши.
- Правил, - уточнил Серапион и пояснил, что ныне Золотой Дворец Индры покинут хозяевами, как и дворцы Олимпа.
- Вот мы и добрались до важного, - тихо произнес Ак-Годжа. - Наверное, с этого надо было начинать, а не с планирования переворотов и сражений. Чтобы распутать собственные дела, надлежит сперва постигнуть суть высшей битвы между божествами, которая развернулась в Верхнем Мире. Только тогда мы сможем понять, кто есть Единый и стоят ли за ним Истина и Справедливость.
Он почти слово в слово повторил то, в чем Сумук уже устал убеждать друзей и соратников.
Когда старик умолк, снова начался шум. Далекие от магии полагали, что людям нет большой заботы до противоборства богов и демонов, тогда как чародеи, а также Друид и Пушок, знакомые с соображениями Сумукдиара на сей счет, поддержали Ак-Годжу.
- Пожалуй, есть резон прибрать со стола, - предложил Серапион. - Чтобы обстановка была деловая.
Пока слуги уносили блюда с объедками, вытирали стол, заменяли скатерти и готовили чай, Сумукдиар и Симеон успели прогуляться в библиотеку и приволокли тяжеленные инкунабулы. При виде такого количества книжных сокровищ всех магов охватил сильнейший экстаз, на что хозяин замка, собственно говоря, и рассчитывал. Даже самым сильным джадугярам свойственны маленькие человеческие слабости, а он любил производить впечатление на представителей своего круга.
Наконец приготовления были закончены, все снова расселись (Сумукдиар - рядом с невестой, нагромоздив перед собой высоченную стопку книг и свитков), и Серапион, как старший по возрасту жрец, заговорил первым:
- Думается, надо нам вспомнить самое начало начал- творение Вселенной, то есть нашего Среднего Мира. Разные источники по-разному описывают это великое деяние, но иначе и быть не могло, - ведь свидетелем был лишь сам Демиург, а известные нам сведения могли быть записаны лишь в изложении не слишком просвещенных людей давнего прошлого, удостоенных откровения либо от самого Создателя, либо от других сверхъестественных существ, которые, кстати сказать, отнюдь не обязательно были посвящены в суть интересующего нас события… Итак, что же мы знаем?
Помогая друг другу советами и подсказками, заглядывая в фолианты, домысливая на ходу пробелы и отбрасывая заведомые несуразицы, они постепенно строили картину Первого Акта.
Мудрецы древней страны Хималай утверждали, будто прародитель Брахма расколол надвое порожденное первозданным хаосом Золотое Яйцо. Верхняя половинка скорлупы этого яйца стала Небом, а нижняя - Землей. Затем Брахма утвердил землю среди вод, создал страны света и положил начало времени. В дальнейшем прародитель создал могучих асуров и их младших братьев - богов, от которых произошли звери, птицы, демоны, люди, чудовища и жрецы, заселившие небеса, землю, воды и подземные миры.
Эллинская концепция творения мироздания, хоть и отличалась деталями, однако по главным моментам совпадала с хималайской: вначале существовал лишь вечный, безграничный, бесконечно протяженный, темный Хаос, из коего возникли все боги и вся Вселенная. Первой якобы родилась (не совсем, правда, понятно, каким именно образом) Земля-Гея, а затем - Небо-Уран, от брака которых явился в мир бог времени Крон. В эпоху, когда на небе (то есть в Верхнем Мире) правил Крон, в Среднем царил Золотой Век: сотворенные богом времени люди жили долго и счастливо, не ведая ни забот, ни труда, ни печали, ни старческой немощи.
Примерно то же самое доносили фаластынские источники, хотя бездарные переводчики от души постарались, искажая суть Книги Бытия. Вначале бог, именуемый Эл (или Элох, или Элохим), сотворил небо и землю. Затем сказал (Слово было у бога, и Слово было бог): «Да будет свет». И стал Свет. После этого сотворил Элохим растения, птиц, рыб, животных и людей. Причем жили первые люди в божественном саду Эдем и жили невероятно долго: почти тысячу лет каждый.
- Итак, главное совпадает, - резюмировал Сумукдиар. - Демиургом был бог, повелевавший временем, которого называли Брахма, Крон или Элох.
- Почти что Аллах, - задумчиво вставил Ак-Годжа.
- Вот именно, - кивнул гирканский джадугяр. - В первую очередь Он сотворил небо и землю, затем - своих помощников, которых разные народы называли асурами, архангелами или демонами. И лишь после этого, уже при помощи асуров-архангелов, бог создал тварей, населяющих ныне Средний Мир: растения, зверей, людей.
- И еще, - добавил взволнованный Серапион, - обратите внимание, что в эпоху Крона-Элохима на земле был Золотой Век, когда люди не знали тяжелых войн и других невзгод, а жили гораздо дольше, чем даже мы, волшебники современности.
Собравшиеся с воодушевлением подхватили: вот бы, мол, хорошо было вернуть времена Демиурга, чтобы вновь воцарились благоденствие, всеобщее счастье и особенно конечно, мафусаилово долголетие. И лишь практичный, расчетливый Друид Хашбази осведомился, хмуро глядя на сына:
- Что же случилось, а? Почему Золотой Век внезапно окончился и на людей обрушились такие страдания?
Сведения о последующих событиях, завершившихся переходом власти от Демиурга к Громовержцу, были настолько туманны и противоречивы, что поневоле приходилось заподозрить умышленное искажение действительных событий. Обычное дело в тайных заговорах, когда захвативший престол мятежник пытается представить случившееся в благоприятном для себя свете, - это Сумук, как советник мухабарата, знал лучше остальных.
Манускрипты страны Хималай - вероятно, в расчете на читательскую наивность - утверждали, будто боги «сами просили Брахму поставить над ними царем» безжалостного воителя Индру, повелителя грома и молний. Грозные боги бури Меруты в золотых доспехах и шлемах, с огненными молниями в руках, восседавшие в сверкающих небесных колесницах, стали дружиной Индры, который возлюбил Мерутов, как родных детей. Последовали затянувшиеся на сотни, а то и на тысячи лет битвы богов с их старшими братьями асурами, когда Индра утверждал свое владычество над Верхним Миром. В той ужасной войне бог молний поразил бесчисленные армии, укомплектованные почти неуязвимыми сверхъестественными существами, разрушил сотни крепостей, приводя к покорности удельных царьков. Наконец апофеозом этой истребительной вакханалии стала битва, в которой царь богов убил Намучи - своего друга, которому не повезло оказаться самым могучим из асуров. Брахма же с той поры если даже упоминается изредка, то - в качестве беспомощного, слащаво добренького дедушки, улаживающего семейные конфликты новых властителей.
Столь же косноязычно и туманно описаны бурные события, сопутствовавшие низвержению Крона. Подросший, возмужавший и набравшийся честолюбия Зевс восстал против отца и вместе с братьями и сестрами вступил в склоку за власть над миром. Первоначально в воинстве Крона сражались титаны, однако затем большая их часть переметнулась на сторону мятежников, и титаны выковали для Зевса молнии. При помощи этого оружия Олимпийцы отразили атаки Крона и сохранивших ему верность титанов, после чего, сковав побежденных родичей, низвергли в вековечную тьму мрачного Тартара. Попутно Зевс истребил не признавших законность его власти людей Серебряного Века и создал новое поколение - так начался недолгий Медный Век. Очередные обитатели Среднего Мира были могучи, но глупы, всем прочим занятиям предпочитали войну и также не желали почитать Громовержца. В отместку Зевс учинил потоп, после которого уцелели только сын Прометея по имени Девкалион со своей женой Пиррой. Добравшись на утлом плоту до незатопленной вершины двуглавого Парнаса, Девкалион упросил Зевса вновь заселить землю родом человеческим. Четвертое поколение людей, состоявшее из полубогов и героев (во всяком случае, так прозвали их верные Громовержцу летописцы), оказалось более покладистым и поголовно полегло в бесчисленных битвах во славу Олимпа. После этого в Среднем Мире начался и продолжается до сей поры Железный Век, не принесший людям большого счастья.
А в книгах фаластынского Канона эти катаклизмы вовсе замалчиваются. Просто в очередной главе вместо имени Элоха появляется имя бога грома Яхве - словно Демиурга-Эла никогда и не было. И вновь поразительное совпадение - потоп уничтожил все живое кроме тех, кого Ной привез в своем ковчеге на вершину горы - только теперь это почему-то не Парнас, а Арарат…
- Туманно, конечно, спору нет. Но многое сходится - подвел итог Серапион. - Громовержец поднял мятеж против истинного Творца, сверг его и заточил в какие-то страшные места Верхнего Мира. А может быть, и еще в какой-нибудь неведомый нам закоулок бесконечной Вселенной.
- Думаю, бунтовщики смогли победить только за счет внезапности, - предположил Сумукдиар. - Наверняка Крон-Элох не ожидал подобного коварства и такой жестокости со стороны своих детишек. А потому следует понимать что успех мятежников не мог быть долговечным. Рано или поздно. Демиург должен был вырваться из плена и взять реванш.
Хохотнув, Серапион заметил:
- Что касается военной стороны дела - тут тебе, конечно, все карты в руки, да и в заговорах ты лучше многих толк знаешь… - За столом усиливались смешочки. - А насчет того, ждал ли Демиург коварства… Согласись, что и Крон, и Брахма были далеко не ангелы.
- Каламбур, отдающий богохульством, - заметил Су-мук.
Серапион, поперхнувшись, умолк. Пушок весело оскалился и сказал:
- Ну то-то. Не ангелы они - боги… Ладно, полетели дальше. Насколько я понимаю, даже после пленения Демиурга успокоение в Верхнем Мире, если и наступило, то далеко не в один момент. Началась череда страшных войн, в ходе которых Громовержец приводил к покорности сторонников Брахмы-Крона-Элохима. Попутно узурпаторы истребили почти все население Среднего Мира, поскольку люди Золотого и Серебряного Веков продолжали считать своим легитимным повелителем Демиурга, а не его лютых выродков.
- Очень похоже на то, - согласился Сумукдиар. - Дальнейшее тоже понятно: примерно четыре столетия назад Демиург вырвался на свободу, вернув себе власть над Верхним Миром либо над значительной частью оного. После этого Творец и его адепты - такие, например, как ярл Асвильд и Юсиф Джуга-Шах, попытались вернуть блаженные времена Золотого Века. Первая проба сил получилась не вполне успешной, однако из той неудачи следует сделать должные выводы и принять меры, дабы вторая попытка привела к полному и окончательному триумфу сил Добра и Света. От нас требуется всего лишь не повторить тех ошибок, которые были допущены великими предками.
- Легко сказать, - проворчал Симеон.
Бахрам Муканна слушал этот диспут чародеев с нарастающим нетерпением и счел момент подходящим, чтобы сказать свое слово. Легонько стукнув кулаком по столу, он произнес:
- Это все лирика, абстрактная теория. Слушай, племянник, объясни мне, да, в чем главная идея Демиурга, то есть Единого Творца. Если я что-нибудь понял, он хочет, и вы тоже того хотите, чтобы люди снова были едины, как одна большая дружная семья, чтобы жили счастливо, почитали истинного Создателя, и тогда вернется Золотой Век. Так?
Непривычная к особенностям восточного этикета Динамия попыталась ответить будущему родственнику, однако женщины здесь не имели права первого слова. И второго тоже. Тем более неуместной представлялась ее затея устроить теологический симпозиум. Поэтому агабек успокоил девушку, положив ладонь ей на колено, и сказал:
- В общем, так.
- Тогда я согласен, - объявил Муканна.
- Я - тем более, - подхватил Нимдад.
- Ничего лучшего для наших народов придумать нельзя, - покачивая головой, произнес Друид.
- Что до нас, так мы давно за это ратуем, - сказал Пушок, широким жестом показав, что говорит от имени всех сидевших за этим столом рыссов.
Остальные тоже поддержали идею вернуться к единственно истинной вере. Хоть Сумук и не сомневался в таком исходе, а все-таки обрадовался несказанно - сбывалась едва ли не самая заветная его мечта. Он словно забыл напрочь, как еще совсем недавно колебался: приемлема ли для него вера в Единого. Сейчас, когда они разобрались наконец в обстоятельствах смены властей Верхнего Мира, в душе джадугяра не оставалось больше места для сомнений. Отныне для Сумукдиара существовал лишь один-единственный небесный владыка - Верховный Демиург. Что же касается его, Сумукдиара Хашбази посвящения Огню и Свету, так и здесь не видел он никакого противоречия с новыми своими убеждениями. Ведь Светоносный тоже поддержал Единого и даже состоит в свите Демиурга…
Довольные, преисполненные чувства хорошо и полностью выполненного долга перед высшими силами и собственными народами, они разошлись по комнатам. Сумукдиар хотел окликнуть невесту, но успел увидеть лишь скрученную в узел на затылке русую косу - девушка первой ускользнула в коридор. Догнать же Динамию ему не дали - к джадугяру подбежал покрытый плотным слоем пыли гонец, которого сегодня перед обедом отослали с письмом в Акабу.
- Уже вернулся? - удивился агабек. - На крыльях, что ли, летел? Какие дэвы помогли тебе?
- О паша, не помогли, но помешали! - простонал парень. - На перекрестке дорог, не доезжая Мехрибанда, выставлена усиленная застава. Никого не пропускают по приказу Салгонадада. Меня хотели задержать, но я отбился и ускакал.
- Чтоб вас!.. Значит, они не получили наши послания!
Сумукдиар метнулся на второй этаж в комнату, где полыхал Живой Огонь, и торопливо кинул в светильник шарик Салгонадада. Спустя мгновение из пламени проступило довольное лицо Верховного Джадугяра.
- Рад тебя видеть, дитя мое, - радостно поведал старый волшебник. - И вдвойне счастлив сообщить, что в Акабе восстановлены закон, справедливость и порядок. Сегодня верные Табардану и Уль-Хусейну отряды заняли почти без боя дворец эмира, а диван провозгласил монархом Атарпадана верного сына Отечества… - Салгонадад торжествующе поглядел на ошеломленного гирканца. - В общем, два часа назад этот педераст Уалки бежал, бросив вверенную ему страну. Я стал султаном, Максуд Абдулла - верховным визирем, а ты, если будешь хорошим послушньм мальчиком, сможешь выбирать себе пост либо нашего посла в Царедаре, либо - главного джадугяра при военном министре.
Неожиданные новости потрясли агабека. Лично для него такой поворот судьбы был бы, конечно, очень удобным, поскольку Сумук отнюдь не горел желанием становиться властителем этой забытой Демиургом дыры. С другой стороны, уже был приведен в действие механизм заговора, и нужно было срочно отменять разосланные за день приказы, а потом уговаривать своих сторонников согласиться с новым раскладом сил. Иного пути не было - не выступать же в поход против Салгонадада. Хотя, следовало отметить, что старый хитрец предложил Кровавому Паше не столь уж почетные должности…
- Какие у вас силы? - спросил Сумук. - Сумеете быстро раздавить Черный Храм?
- Не бойся, это не твоя забота, - высокомерно ответил свежеиспеченный султан. - Мы уже окружили ставку Абуфалоса тремя сотнями пехоты. Завтра утром подойдут еще две сотни из Бендер-Сары - если, конечно, нас поддержит Мидийский полк, - и тогда с регентами Иблиса и самим кровавым культом будет покончено.
Сумукдиару показалось, что небесная твердь рушится на землю. Пехотные сотни только назывались «сотнями», а в действительности насчитывали не более сорока-пятидесяти солдат. Очевидно, Салгонадад всерьез полагал, что можно штурмовать Черный Храм таким шуточным войском, и вдобавок собирался подарить Абуфалосу всю ночь для подготовки ответных действий! Каким, интересно, местом думают Табардан и Уль-Хусейн, если они вообще сохранили способность шевелить мозгами?!
- Учитель, не теряйте времени, - произнес он дрогнувшим голосом. - Немедленно соберите все силы - не меньше полутора тысяч бойцов - и постарайтесь выжечь это змеиное гнездо еще до наступления темноты.
- Зачем такая спешка, мальчик? - удивленно вопросил Салгонадад. - Сейчас в столице праздник, небо стремительно темнеет, и в сумерках улицы полны черни, которая при свете факелов и костров радостно жрет выделенные великим султаном дармовые угощения. Войска просто не смогут пробиться к капищу через такую толпу. И вообще я не желал бы начинать свое правление с кровопролития.
- Какая толпа на улицах?! - заорал, уже не сдерживаясь, гирканец. - Разогнать к шайтановой матери! Через час эта толпа, возглавляемая регентами, растерзает тебя! Начинайте атаку немедленно, иначе ни один из вас не доживет до рассвета!
- Возьми себя в руки, сопляк, - надменно повысил голос Салгонадад. - Ты просто трус и паникер, мне стыдно разговаривать с таким слизняком.
Старик помахал своим волшебным жезлом, и его образ растаял среди лепестков пламени. Чудовищно сквернословя, Сумук выбежал в коридор и крикнул слугам, чтобы собрали всех участников сегодняшнего совета.
Вскоре ему донесли, что Нимдад и Муканна уехали в лагеря своих войск, Ахундбала и Пушок с перепоя уснули, да так крепко, что добудиться их уже невозможно, Агакиши совершает медитацию, а престарелый Ак-Годжа занедужил. Разговаривать же с Кудряшом, Серапионом и Симеоном не имело смысла - чужеземцы здесь ничего не решали.
Заканчивался долгий летний день, и полузакрытое горами солнце бросало багровый отсвет на темно-синюю гладь морского штиля. Далеко на юге лениво колыхались паруса направлявшихся к берегу рыбачьих баркасов. Высушенная солнцем равнина севернее Ганлыбеля была уныла и пустынна, лишь на дороге таяло облако пыли, поднятой конскими копытами, - там проскакал курьер, посланный с письмом в летнюю ставку Муканны. Легкий ветерок пригнал с моря душный пьянящий аромат цветущих водорослей. Сумукдиар тяжело вздохнул: вечер был божественно прекрасен, однако грядущий день обещал стать кровавым… Хоть и не таким кровавым, как два следующих!
В его душе полыхало такое яростное возбуждение, что, услышав за спиной легкие шаги, Сумук невольно схватился за кинжал, однако в тот же миг разум заставил его расслабиться - без сомнения, то были шаги бесконечно любимого существа. Динамия стала рядом с женихом, коснувшись лбом его плеча, и тихонько спросила:
- Тебе тяжело? Можно я побуду с тобой?
- Тебе все можно.
Гирканец обнял девушку за плечи, и они долго стояли так, не сказав ни слова.
- Не переживай, - произнесла вдруг Динамия. - Я вижу, что Салгонададу не суждено долго быть на троне. Правда, и ты не станешь султаном. Но ты возглавишь войско Востока в битве против сюэней. Это уж точно.
Он хохотнул, но в этом смехе не было ни веселья, ни радости.
- А я и не хотел быть монархом. Другое меня тревожит: силы Света вновь выступили порознь. Боюсь, что завтра на рассвете регенты Велеса-Иблиса учинят резню в Акабе и опять разобьют нас поодиночке. Сначала Салгонадада, потом мидийцев, а потом южан.
- Не разобьют, - уверенно сказала Динамия. - Жить Абуфалосу осталось недолго. Не этих недоносков должен ты опасаться, но Хызра. А с Черным Пророком ты покончишь быстро.
Сумукдиар угрожающим тоном подтвердил, что именно так оно и случится, поскольку завтра же все верные ему отряды ринутся на Акабу. Динамия ласково потерлась щечкой о его плечо и предложила пойти отдохнуть. Он проводил ведьмочку до самых дверей ее комнаты, поцеловал на прощание и собирался уйти к себе, но Динамия вдруг крепко прижалась к нему и шепнула, потупив взгляд:
- Не уходи.
В эту ночь они от души послужили Афродите, Астарте и остальным ипостасям богини любви.

Глава 13
ДУРНЫЕ ВЕСТИ ИЗ СТОЛИЦЫ

Его снова разбудили. Стук в дверь звучал деликатно, однако настойчиво. Динамия что-то буркнула спросонок, потом растормошила Сумука и сказала, испуганно раскрыв глаза:
- Тебя ищут… почему-то у меня.
- Действительно странно. Что мне здесь делать? - хмыкнул он и, пошатываясь, подошел к двери. - В чем дело?
- Паша-эфенди, прискакал гонец из Тахтабада, - торопливо сказал Асархаддон. - Важные новости привез. Ваш отец, старый хозяин, объявил тревогу.
- Скажи, что сейчас буду.
Бессвязно ругаясь вполголоса, он кое-как умылся в тазике с теплой водой и начал одеваться. Динамия сидела на краешке кровати, набросив на плечи запятнанную кровью простыню. Лицо девушки побледнело, словно от смертельного ужаса, и ведьма подавленно бормотала: что, мол, о ней теперь подумают.
- Подумают, что твоя любовь к жениху выше дурацких условностей, - сказал Сумук, нежно целуя ее в висок. - В крайнем случае продемонстрируем простыню.
Она ничего не ответила, только обожгла его бешеным взглядом дикой кошки. Поцеловав ведьму еще и еще раз, Сумукдиар выбежал в коридор, окунувшись в обстановку предбоевой суматохи.
В комнате отца сидели Бахрам, Пушок, Ахундбала, Симеон и здоровяк в помятых доспехах. Приглядевшись к его покрытому ссохшейся грязью лицу, Сумук узнал сотника Байлара из первого эскадрона Гирканского полка. При виде джадугяра сотник тяжело поднялся и, церемонно поклонившись, сказал:
- Паша, меня послали марзабан Эльхан и сарханг Нимдад. Ночью в городе вспыхнул мятеж. Люди Черного Храма атаковали наши казармы и резиденцию марзабана. Полк отбил приступ, и мы будем удерживать крепость сколько угодно, потому что у них нет стенобитных машин. Но дворец захвачен и разграблен, сам Эльхан и его семья едва успели укрыться в нашем гарнизоне. В Тахтабаде началась резня, псы Гара Пейгамбара подняли городской сброд, они убивают и грабят всех, кто отказался поклоняться Иблису. Сарханг спрашивает, что делать.
- Я не ожидал такого вопроса от лучшего командира лучшего полка, - процедил Сумукдиар, едва разжимая челюсти. - Он обязан немедленно навести порядок и выполнить поставленную ему еще вчера задачу - уничтожить Черный Храм. Сил хватит?
Байлар помолчал, прикидывая в уме, потом ответил четко, словно на командно-штабных тренировках:
- Мятежников примерно в десять раз больше числом, но они плохо вооружены и слабо обучены. Думаю, справимся.
- Я могу послать своих, - предложил Бахрам Муканна. - У меня здесь три тысячи сабель, скоро подойдут еще столько же.
Теперь задумался Сумук, пытаясь оценить не слишком ясную обстановку. Наконец, приняв решение, приказал:
- Одна тысяча остается на месте, занимает оборонительные позиции вокруг Ганлыбеля и высылает заставы для разведки местности. Вторая тысяча рубит мятежников на улицах Тахтабада, тесно взаимодействуя с кавалеристами Нимдада и стражниками Эльхана. Третья - окружает город сплошным кольцом, чтобы ни один регент Иблиса не смог бежать. Идите!
Муканна и Байлар торопливо вышли. Оставшиеся выжидательно смотрели на Сумукдиара, но агабек не спешил с дальнейшими распоряжениями, поскольку совершенно не представлял, что происходит за стенами замка. Вдобавок он чувствовал себя непривычно одиноким: в такие моменты следовало бы иметь под рукой надежный, пусть даже немногочисленный отряд магов и опытных бойцов Впрочем… Пушок, Кудряш, оба мидийских чародея, да и еще кое-кого подыскать можно - чем не личная дружина.
- Где Кудряш и Агакиши? - спросил он.
Оказалось, что колдуны дежурят на крыше, вооружившись луками и заколдованными стрелами, - похоже, кто-то предусмотрительно рассудил, что противник может атаковать замок с воздуха.
- Умно, - похвалил Сумук. - Не пытались связаться с другими городами?
- У нас в Рыси спокойно, - быстро и не без радости ответил Симеон. - Мятеж охватил только Средиморье. Серапион говорил со своим помощником в Софтлибо и с Агафангелом в Тигранакерте. Силы Тьмы выступили во многих городах Колхиды и Хастании. Очень много крови, агабек, очень много. Страшное творится.
- Магрибцы и их наймиты опять опередили нас, - заметил Пушок. - Хочешь, я вызову сюда свою дружину? Драконы подоспеют уже к вечеру, через три дня подойдет конница, а еще через три - пехота. Всего я могу двинуть на юг тыщ пяток мечей и вдвое больше пик и сабель.
Сумукдиар задумчиво ответил: дескать, проще было бы попросить помощи у Сахадура-Мурзы - у того и войска побольше, и местные условия сарматы знают получше, да и подоспеют степняки быстрее - уже завтра к полудню. Сейчас он думал о другом: если мятеж заполыхал разом по всей Колхиде и по всей Хастании, то смешно полагать, что в Атарпадане дело обойдется одним Тахтабадом.
- С Акабой разговаривали? - спросил он. - Как там?
- Серапион пытается наладить связь, но надежды мало, - сказал Симеон. - В Акабе мы оба знаем только тебя и Салгонадада. Ты здесь, а светильник вашего главного волхва отвечает лишь багрово-черными отблесками. Как ты понимаешь, это означает, что Салгонадад покинул Средний Мир…
Значит, и в столице тоже… Что ж, этого следовало ожидать.
В следующие полчаса ганлыбельский светильник работал с предельной нагрузкой. Выяснилось, что мятежники победили в Акабе, Заруршахаре и Бадамканде. В Аргадане спокойно, потому что там Черный Храм был разрушен еще месяц назад, а сам город продолжают удерживать взбунтовавшиеся крестьяне и ремесленники, которые не признают ни эмира, ни культ Иблиса, а ждут одного только атамана Горуглу. В Тахтабаде гирканцы Нимдада и Муканны начали теснить мятежников, а в Бен-дер-Сары, где жили преимущественно воинственные горцы-леги, ситуацию контролирует Мидийский полк. Тяжелые бои с некоторым перевесом противника продолжались в Мехрибанде, но к городу приближались бежавшие из столицы Уль-Хусейн и Табардан, сопровождаемые внушительными отрядами личной гвардии, так что там в скором времени мог произойти решительный перелом. Беспокоило лишь отсутствие надежных известий о положении в Акабе.
После бесчисленных неудачных попыток Сумукдиар сумел наладить огненную связь с двоюродным братом. Фаранах Муканна выглядел изрядно помятым, говорил сбивчиво и постоянно оглядывался, будто ожидал предательского удара в спину. Как удалось узнать из его слов, умные люди во главе с Максудом Абдуллой сразу смекнули, что Салгонададу осталось жить самое большее до рассвета, а потому к полуночи засели в старой городской Цитадели вместе с семьями и личными дружинами. Пока был только один неорганизованный штурм, который они отбили без труда. Вероятно, темные силы то ли забыли про них, то ли полагали, что всегда успеют разобраться с кучкой аристократов. Пока же опьяненные кровью и ночной победой толпы грабили беззащитный город.
- Что делает городская стража? - спросил Сумук. - Перешла на сторону мятежников?
- Не вся. - Фаранах тяжко вздохнул. - Сотни три стражников сидят здесь вместе с нами, но основная масса попряталась по своим амбарам - знаешь ведь, какие это герои… Слушай, как у тебя дела, где ты?
- Живой пока, собираю силы в Ганлыбеле. И дядюшка Бахрам тоже здесь, наводит в Тахтабаде порядок… Вот что: я тебе скорой помощи не обещаю, потому что врать не привык, но при первой же возможности…
- Ясно, можешь не продолжать. - Лицо родственника в глубине огненной субстанции скривилось в подобии улыбки. - Ты скажи отцу, что они меня живым не возьмут, буду рубиться до конца.
- Не будь дураком. Самое позднее завтра вечером мы с дядюшкой будем в Ахабе.
- Жду… - В голосе кузена не ощущалось надежды.
На прощание Фаранах подмигнул, и на этом связь прервалась. Больше ни с кем из тахтабадских знакомых Сумук, несмотря на все старания, поговорить не смог.
Он долго стоял, бесцельно поглаживая медный переплет какого-то старинного фолианта, затем достал из шкафа шкатулку, в которой хранились магические шарики огненной связи. Бережно перебрав их, Сумук достал темно-синий, на котором было написано имя главного смотрителя аждаха-сарая - драконьего питомника, расположенного неподалеку, в Ларакских горах. Осторожно подхватив шарик бронзовыми щипцами, джадугяр опустил его в пламя. Ответ пришел почти мгновенно.
- Здравствуй, Ликтор, - сказал Сумук.
- Здравствуй, паша. Я тебе нужен?
- Именно ты. И твои птенчики. Настал наш час.
Угрюмый великан горец, понимающе кивнув, произнес:
- Куда вести стадо? В Ганлыбель?

Предыдущая страница 14 Следующая страница


15 Константин Мзареулов

- Да… Сколько их у тебя?
- Взрослых - шестнадцать. Семь летающих и девять ползучих.
Ползающие только затормозят движение колонны, быстро решил Сумукдиар. Зеленые хороши на поле боя, против наземных сил врага, но марш-броски совершали крайне медленно. Поэтому агабек приказал Ликтору немедленно перебросить к замку всех летающих драконов. Ползающих же оставить на месте, чтобы охраняли питомник от возможной атаки Иблисова воинства. Еще он пообещал послать к аждаха-сараю сотню гирканцев, чтобы оборона питомника стала совершенно неуязвимой.
- Договорились. Четыре бойцовых серых и три золотистых дальнелетучих. Жди… - сказал смотритель. - Не прощаюсь, скоро увидимся. Только, паша, будь добр, дай мне, ради Создателя, какой-нибудь волшебный кинжал, а то…
- Пусть тебе будет стыдно за такие слова, - строгим голосом ответил Сумук. - Не «какой-нибудь кинжал», а полный доспех получишь… И вот еще что: отправь одного золотистого с нарочным в Старицу - надо Рыма сюда доставить.
- И он будет? - обрадовался Ликтор. - Значит, большие дела намечаются. Серьезные.
Во время бактрийской кампании Рым был оруженосцем агабека Хашбази-Ганлы, а Ликтор служил в их дружине драконоводом. Там они и дали клятву вечной дружбы. Оба - и венед Рым, и загроэламец Ликтор - зарекомендовали себя могучими безжалостными бойцами, на которых Сумук мог положиться в любых переделках и в преданности которых не сомневался. Зная, что вскоре обретет старых боевых друзей, он сразу почувствовал себя увереннее.
- Сумук?
В дверях стояла Динамия. Округлив и без того огромные глаза, она взволнованно сообщила, что наблюдатели на крыше заметили летящего с севера дракона. Ахундбала послал ее к командующему спросить: сбивать или брать живьем.
- Один дракон - и столько шума? - удивился джадугяр. - Ну пошли, посмотрим.
На крыше столпились все, кто считал, будто имеет хоть какое отношение к ратному чародейству. Не иначе как вздумали представить из себя лакомую мишень для воздушного нападения. Хорошо еще, что дракон оказался всего один, причем не боевой огнедышащий, а посыльный - золотистой породы. На спине крылатого зверя сидел наездник без тяжелого оружия, отчаянно размахивавший белым полотенцем - сигналил, чтобы не стреляли. Ему ответили подожженными стрелами, указав для посадки место на пустыре возле замка. Всадник послушно потянул поводья, и дракон, неловко вихляя по курсу, опустился на краю площадки.
- На крыше остается только дежурный расчет, - скомандовал Сумукдиар. - Саня, назначаю тебя старшим. Разбей людей на тройки, пусть сменяются каждые три часа, и обеспечь караульным подачу еды и питья - на крыше жарко. Остальные, кто свободен от дежурства, - в укрытие.
Никто, конечно, и не подумал отсиживаться под защитой каменных сводов замка, поэтому к прибывшему на драконе незнакомцу джадугяр шел в сопровождении двух дюжин друзей, родственников и нукеров. Впрочем, вблизи «незнакомец» оказался старым знакомым - это был сарханг Шамшиадад из Тайной Стражи.
- Хвала Ахурамазде, ты жив! - вскричал он, бросаясь навстречу агабеку. - Подлые псы Абуфалоса кричат, что твой замок стерт с лица земли.
- Зачем же ты летел сюда, на эти развалины? - усмехнулся Друид. - Прихватить камушек на память?
Потупившись, Шамши признался, что собирался бежать в Парфию, где у него много родичей, однако на всякий случай решил пролететь над Ганлыбелем - вдруг удалось бы спасти кого-нибудь, если здесь остались живые.
- Или поживиться чем-нибудь в руинах, - вполголоса предположила Динамия.
Народ посмеялся, даже Шамшиадад выдавил кривую улыбку.
- Как видишь, кое-кто еще жив, - успокоил друга Сумукдиар. - Пошли в дом. Ты небось голодный?
Шамшиадад вяло махнул рукой - какие, мол, в такую минуту могут быть мысли о жратве. Сумук распорядился:
- Дракона в стойло, остальные - в дом. Шамши приведет себя в порядок, и мы узнаем наконец, что же случилось в Акабе. Если, конечно, ты прибыл сюда из Акабы.
- Откуда еще, - содрогнувшись, промямлил сарханг мухабарата. - Слушай, такого ужаса я даже в Шайтанде не видел, чем хочешь клянусь…
Торопливо умывшись и перекусив, Шамшиадад поведал о событиях минувших суток. В полдень отряды, верные Уль-Хусейну и Табардану, всего около шестисот пеших и конных гвардейцев, заняли Нефритовый замок. Эмирская стража, не оказывая сопротивления, побросала оружие и разбежалась, а Уалкинасал, еще с утра предупрежденный о перевороте, покинул город, погрузив на две галеры семью, гарем, евнухов и часть казны. Однако провозглашенный султаном Салгонадад организовал небольшой шторм, и корабли беглого эмира, наскочив на рифы, затонули на мелководье возле Волчьих островов, примерно на полпути от Акабы до Ганлыбеля. Там их и настигла погоня. Бывшего монарха и его приближенных то ли повесили, то ли утопили.
- Начиналось все как по маслу, - рассказывал подавленный сарханг. - На площади перед дворцом поставили трех боевых слонов и двух ифритов в парадной амуниции - с позолоченными колокольчиками и разноцветными ленточками. Глашатаи кричали указы султана, обещавшего снижение податей и бесплатную раздачу беднякам хлеба, риса, вина, конопляного масла и гашиша. Так что тут же началась всенародная гулянка.
- Это мы уже знаем, - прервал его Сумук. - Ты объясни, почему вы не разгромили капище Иблиса.
- Сам не могу понять, - вздохнул Шамшиадад. - Словно помутнение какое-то всех охватило.
По его словам, все руководители переворота прекрасно понимали, что с прислужниками кровавого культа надлежит покончить в первую очередь, однако никаких шагов к этому так и не предприняли. Вроде бы ожидали, что вот-вот прибудут подкрепления. Табардан вызвал из Бен-дер-Сары несколько сотен Мидийского полка, Максуд Абдулла поспешно вооружал своих сторонников из окрестных деревень, Уль-Хусейн говорил, что к утру появятся отряды верной ему пограничной стражи. Кроме того, многие надеялись, что Салгонадад пригласил в столицу гирканских и загроэламских вождей, имевших сильные дисциплинированные отряды племенного ополчения.
- Он этого не сделал, - сказал Сумук.
- Да, не сделал, - подтвердил сарханг. - Но мы узнали об этом слишком поздно. А тем временем я собрал около тридцати надежных офицеров мухабарата, еще у меня был наш конный отряд в сорок сабель и неполные три сотни городской стражи. С этими силами мы оцепили Черный Храм и ждали приказа о штурме. Думаю, в первый момент, пока Абуфалос не опомнился, я мог бы разгромить это ядовитое гнездо даже столь слабеньким отрядом. Однако приказа мы так и не получили. Точнее, был другой приказ: ждать подкреплений.
Когда стали сгущаться вечерние сумерки, Шамшиадад наконец получил подмогу - полсотни лучников и копейщиков. Но было уже поздно. Гара Пейгамбар и его свита разбежались по всему городу через подземные ходы и вопили, будто Салгонадад, получив от хастанцев и рыссов четыре полные арбы золота и полторы арбы серебра, собирается продать страну заклятым врагам. Вокруг капища, грозя смять жалкое оцепление, собиралась толпа, возбужденная зажигательными речами регентов Иблиса и дурманящими снадобьями.
Солдаты городской стражи, которые бывают очень храбрыми, если надо избить безоружного простолюдина или собирать мзду с небогатых купцов, моментально испарились. Потом регенты подали сигнал, и началась резня…
- Мое войско выпустило все стрелы и кое-как пробилось сквозь обезумевшую толпу к Самшитовому замку. Там деморализованный Уль-Хусейн разрешил всем желающим сложить оружие и присягнуть новому правителю, а сам, во главе небольшого отряда личной охраны и пограничной стражи покинул город. Служить Черному Пророку я, сами понимаете, не имел никакого желания, да и вообще эти магрибские наймиты только и ждали, как бы меня повесить. Поэтому я поспешил в ближайший драконий питомник и полетел на юг. Семья-то моя давно уже в Парфии… Да, пока я пробирался по улицам Акабы, не раз слышал, как глашатаи кричат, будто весь эмират стал на сторону истинного божества, то есть Иблиса. И особенно они подчеркивали, что на их сторону перешел Гирканский полк, а бывший джадугяр Хашбази не то убит, не то бежал в Хастанию. Мне очень понравилась эта кретинская идиома «бывший джадугяр»… - Шамши покачал головой. - Слушай, неужели они действительно захватили Тахтабад?
- Тахтабад захватили? Ганлыбель сожгли? - вскричал разъяренный Сумукдиар. - Да они захлебнутся нечистотами, они у меня кровавой мочой харкать будут! Я их…
Появление посыльного лишило присутствующих удовольствия выслушать очередную порцию красочно-свирепых угроз. Гонец, одетый в серую чоху гирканских горцев, лихо доложил:
- Досточтимый вождь Бахрам Муканна повелел сообщить, что Тахтабад полностью очищен от Иблисовой падали. Убито около тысячи бандитов, взято в плен втрое больше, захвачены важные документы…
С этими словами он передал агабеку перевязанный шелковым шнурком толстый рулон пергамента. Не успели все вдоволь наликоваться первой большой победе, как пришла весть от минбаши - командира тысячи, охранявшей замок: к Ганлыбелю подтянулись свежие отряды гирканцев общей численностью около полутора тысяч конных бойцов.
- Вот и все, - тихо сказал Сумук. - Как только из Тахтабада подойдет Гирканский полк и остальное войско Муканны - соберем военный совет. - Он встал. - Прошу прощения, я должен заняться медитацией.
Расчлененные зигзагообразным, как зубья пилы, надрезом половины драконьего яйца сомкнулись вокруг него, отгородив от света, звуков и ненависти Среднего Мира. Покоя, однако, достичь не удалось - и в этом магическом пространстве бушевали волны борьбы и тревог. Чародейские чувства, более чуткие, нежели слух или зрение, приносили обрывочные образы грандиозного катаклизма, охватившего всю бесконечно-безграничную Вселенную: Верхний, Средний, Нижний Миры, равно как полупризрачный Мир Теней.
Сумукдиар ощутил мысли своего Двойника, который отчаянно напрягал свой разум в попытках найти единственно верное решение собственных проблем. Гирканец мог лишь догадываться, что его Тень обдумывает какие-то суперсложные философские и политические концепции, якобы способные предугадывать дальнейшее движение целых государств и народов. Впрочем, Сумук подозревал, что он может ошибаться, ибо в рассуждениях двойника никоим образом не фигурировали Демиург или другие божества и демоны, но все процессы предполагались подвластными лишь совокупной воле колоссальных человеческих масс.
И неожиданно размышления джадугяра обрели умиротворенность и глубину, вновь обратившись к сверхъестественной подоплеке разбушевавшихся событий. Неведомая причина побуждала его продолжить попытки проникновения в извечный вопрос о сути Добра и Зла. Низвергший Отца-Демиурга бог-громовержец был несомненным олицетворением Зла, и даже имя его неотвратимо превращалось в синоним владыки темных сил… Зевс, он же Юпитер - Дьюс-питер или Зевс-патер, трансформируются в Деос-патер, что означает: Отец богов. И вот мы получаем имя повелителя преисподней: Деос - Даос - Дьяус - Дьявол… Что это было - озарение или откровение? Сумукдиар не знал, но с немыслимой ясностью понял вдруг, что сделал важный шаг к Абсолютной Высшей Истине.
Почему же молва приписывает власть над Тьмой другому божеству, а именно Светоносному? Аполлон, Ахурамазда, Вишну и прочие олицетворения повелителя Света, Солнца и различных искусств - все они издревле относились к наиболее почитаемым обитателям Верхнего Мира. И в последние столетия эпохи старых богов, когда спившийся громовержец окончательно дегенерировал, бог Света и Огня оставался, по существу, единоличным правителем Верхнего Мира. Уж не он ли освободил из заточения Демиурга?
Разве не он, Вишну, приняв имя Будды, убеждал людей, что не вера в богов, а только Знание дарует блаженство, тогда как невежество ведет к страданию и несчастью? Это он, проявив высочайший дар коварного искусителя, втолковывал пастве, что бессмысленно ублажать небожителей обильными жертвами, что лишь продажным алчным жрецам выгодно разделение людей на высших и низших, ибо для тех, кто стремится к Истине, мудрости и справедливости, все люди равны. Он учил их не бояться смерти и любить радость, он призывал оберегать жизнь. Не удивительно, что старые боги, бессильные отомстить, тщились хотя бы оболгать Светоносного, называя повелителя Света - Князем Тьмы!
Новое озарение потрясло джадугяра, но и преисполнило радостной надежды: его повелитель Ахурамазда стал вернейшим сподвижником Демиурга!
- Светоносный, Люцифер, снизойди до ничтожного последователя Единого бога! - взмолился Сумукдиар. - Я опять заблудился на перекрестках неведомой дороги. Хватит ли сил моих, чтобы остановить новый натиск Мрака?
- Ты идешь верным путем, неуклонно приближаясь к Истине, - ответил знакомый голос. - И заблуждаешься лишь в одном, когда полагаешь, будто одинок в битве против Зла. Вас много, и вы правы, продолжая и отстаивая Его дело. Собери всех, ибо ты способен сделать это. Призови на помощь воинов, которые сражаются под моим знаменем, и станешь непобедим!
- Твои воины? - растерянно переспросил агабек, не уверенный, что правильно понял повелителя.
- Да, те воины, которые сражаются под знаменем Огня сегодня, равно как те, кто сражались под ним в прошлых поколениях. Они есть, они ждут…
Медитация прервалась внезапно, помимо воли гирканца. Изумленный Сумук обнаружил, что яйцо дракона открылось, чтобы выпустить его в не самый совершенный из миров. Призвать воинство, осененное знаменем Ахурамазды? Кто они, эти - неведомые единомышленники, о которых говорил Светоносный?
Озарение обрушилось вспышкой солнечного луча, пробивающего непроглядную темень, и Сумукдиар проклял себя за недогадливость. Через несколько мгновений он уже стоял возле светильника, разговаривая с Ибадуллой.
Маг поведал ему, что армия повстанцев в полном сборе расположилась лагерем в половине пешего перехода на лесистом плоскогорье к северу от Бадамканда.
- Позови атамана, - попросил Сумук.
Снова нестерпимо долгое ожидание - и вот наконец огонь высветил встревоженное лицо Горуглу, который спросил после быстрого приветствия:
- Что творится, агабек? Враг побеждает?
- Немедленно штурмуй Бадамканд и выбей из города адептов Черного Пророка! - приказал джадугяр, но тут же спохватился: - Нет, погоди, так не годится… В твоей армии, кажется, немало саспиров и хастанцев?
- Да-да… - Атаман понял его с полуслова. - Ты прав, не стоит дразнить народ.
- Вот именно. Освобождать наши города должны соотечественники, а не чужестранцы. Сделаем так: ты разделишь армию на три части. Саспиры отправятся наводить порядок в Колхиде, хастанцы пусть разрушают капища Иблиса в своих землях, а остальные…
- Понятно. - Горуглу кивнул. - Хорошо, я очищу Бадамканд. Что делать потом?
- Веди войско на Акабу… Погоди-ка… Прямая дорога проходит через Мехрибанд, а там сейчас тоже идут бои. - Сколько людей останется у тебя, когда уйдут саспиры и хастанцы?
Подумав, Горуглу ответил:
- Тысячи две. Значит, после взятия Бадамканда, за вычетом потерь…
- …и гарнизона, который ты разместишь в городе…
- …справедливо, паша. В общем, под моим началом останется около полутора тысяч. Это пока. Но потом ко мне наверняка присоединятся жители Бадамканда, а кроме того, я вызову наших братьев повстанцев из Аргадана. Так что к вечеру можно будет двинуть к столице не меньше двух тысяч конницы и столько же пехоты.
- Отлично! Мехрибанд вы, надеюсь, пройдете без боя- к тому времени Уль-Хусейн и Табардан, наверное, управятся. Следовательно, завтра в полдень все наступающие на Акабу колонны должны развернуться на расстоянии прямой видимости от городских стен. Успеешь?
- Обижаешь, Кровавый Паша. - Горуглу выдавил вымученную улыбку. - Если люди узнают, что с ними сам непобедимый агабек Хашбази, то войско буквально на крыльях полетит.
Надо же, как в него верят! Это было приятно слышать, хотя атаман, конечно, мог преувеличить, как это принято на Востоке. Задумчиво ухмыляясь, Сумук вернулся в трапезную. Первым, кого он там увидел, был его родной дядюшка.
- В Тахтабаде все спокойно, - отрапортовал Муканна. - А какие вести из Акабы?
- Там пока плохо, но твой сын в безопасности. Они заперлись в шахристане. Надеюсь, продержатся до нашего прихода.
Предводитель гирканцев облегченно вздохнул.
- Приказывай, эфенди, - сказал Нимдад, и командиры остальных собравшихся вокруг Ганлыбеля отрядов - гирканцы, загроэламцы, манийцы - поддержали сарханга.
Похоже, наступило время брать на себя всю полноту командования - не зря же они еще накануне ему доверили даже престол. Впрочем, он и без того уже второй день руководит многими событиями от Ларакских гор на юге до Гирдыманского хребта на рысской границе. Что ж, он не слишком жаждал этой власти, но если судьба так распорядилась - волю высших сил надлежит исполнять.
- Накормите и обустройте на ночь людей, - распорядился Сумукдиар и добавил, усмехнувшись: - Да и нам тоже надо бы поужинать.
Пока прислуга накрывала стол, он расстелил прямо на полу большую карту Средиморья и стал размечать красными чернилами рубежи развертывания, полосы ответственности и направления ударов. Обсуждение планов завтрашнего сражения затянулось до глубокой ночи. Было уже за полночь, когда Сумук с Динамией смогли уединиться и предаться страсти.

Глава 14
РУШАТСЯ ЧАРЫ

Утро принесло единственную печальную весть: накануне в уличных боях за Мехрибанд погиб проявивший неожиданную отвагу Уль-Хусейн. Прочие события развивались строго по плану и сулили самый радужный исход. С севера, из Бендер-Сары, к столице подступили Мидийский полк и тысяча конников-легов. На восточном направлении утомленная сражениями вчерашнего дня армия Горуглу немного запаздывала, но усмиривший свой город гарнизон Мехрибанда уже стоял на пороге столицы и ждал лишь, когда подтянутся пешие части повстанцев. Гирканцы же вовсе не утруждали себя ночными маршами - старый дэв Белушезиб своим могучим колдовством переместил войска из Ганлыбеля прямиком к Акабе.
Вдобавок на сторону Сумукдиара перешла военно-морская флотилия, с кораблей которой был высажен десант на остров Даш-Зара, запиравший вход в Акабскую бухту. Сразу после захвата этой морской цитадели на остров опустилась стая драконов - серые бойцовые Сумука и лазоревые хищники Пушка. Теперь крылатые чудовища непрерывно патрулировали воздух над городом и прилегающей акваторией, чтобы исключить самую возможность побега главных приспешников Иблиса. К сожалению, так и не подошли отряды загроэламцев, добивавшие банды в Заруршахаре, но и без южных горцев сил было вполне достаточно.
- Обложили как волков, - со злорадным удовлетворением прокомментировал Пушок. - Осталось поубивать и шкуры содрать.
Командиры стояли на холме, разглядывая окруженный город. Внизу меланхолично шумел походный стан. Воины жгли костры, наскоро готовя нехитрую пищу. Оседланные кони переминались без седоков в ожидании выступления, ползучие драконы дремали, изредка выпуская сквозь зубы слабые струи огня. Впереди по направлению к Акабе гарцевали охранявшие лагерь кавалерийские отряды.
Налетевший со стороны города ветер доносил стоны труб и нервный перестук барабанов - там готовились к обороне. На поле перед столицей постепенно собирались, увеличиваясь в численности, нестройные квадраты пехоты, появилось несколько слонов, два или три ползающих дракона и с полдесятка ифритов. Даже с такого расстояния было видно, что неприятельское войско плохо организовано, еще хуже обучено, а управлению вовсе не поддается. Говоря по-военному: сброд.
- Лазутчики вернулись? - спросил Сумук.
Он задал вопрос отрывистым выкриком, ни к кому конкретно не обратившись, однако его подчиненные хорошо знали свои обязанности, и Нимдад понимал, что отвечать надлежит именно ему.
- Так точно, паша, - доложил сарханг. - На стороне противника остается часть прежнего гарнизона - до двух тысяч пехоты, примерно полтысячи городской стражи и тысяч шесть адептов Черного Храма. Еще около трех тысяч - конные отряды качкынов и дедеркинов. Всего двенадцать тысяч, но воевать они не способны, разве что грабить безоружных…
- В городской страже было тысяч восемь, а в гарнизоне около пяти, куда же они подевались? - удивился Муканна.
- Разбежались, попрятались. - Нимдад негромко засмеялся. - Говорят: у нас одна голова… Хуже другое - многие простолюдины поддались чарам и верят в ложь Черного Пророка. Они могут отчаянно драться, защищая капище и его обитателей.
- Я думал об этом, - лаконично ответил Сумук.
Сейчас джадугяра меньше всего волновали предстоящие уличные бои, которых, как он надеялся, могло и вовсе не случиться. Гораздо важнее было парализовать сопротивление противника непосредственно у городской черты. В первую очередь он позаботился о том, чтобы в лапы Абуфалоса не попали самые мощные средства магического поражения.
- Дядюшка, останешься здесь за старшего, - распорядился Сумукдиар. - Я тут немного поколдую, так что вы не торопитесь действовать. Может быть, без боя возьмем Акабу.
Он щелкнул пальцами, подзывая нужных людей, и направил коня в сторону небольшой рощи, за которой располагался ближайший храм огня. За командующим (султаном его пока называть не спешили, да и сам агабек на этом не настаивал) поскакали Нимдад, Рым, Ликтор, пятерка надежных молодых магов и полусотня солдат-гирканцев. Не проехали они и версты, как над головами послышался хриплый вопль. Посмотрев вверх, Сумукдиар увидел огромное тело Пятнистого. Узнавший хозяина дракон устремился навстречу и теперь обиженно рычал: почему, дескать, променял меня на этого четвероногого…
- Лети, малыш, охраняй небо! - весело крикнул ему Сумук. - Мы с тобой еще повеселимся на поле брани!
Дракон радостно ухнул, сильнее взмахнул мощными крыльями и стремительно набрал высоту. Проводив летучего зверя взглядом, полным восхищенного умиления, волшебник снова щелкнул пальцами, приглашая Ликтора приблизиться.
- Я не успел расспросить тебя, как прошел захват городского аждаха-сарая.
- Без проблем! - Смотритель отмахнулся. - Мы налетели внезапно. Охрана не успела ничего сообразить, когда мои звери полыхнули огнем у них над головами. Да никто и не думал сопротивляться, там же все твои ученики служат.
- Так-так. Значит, новая власть не успела прислать в аждаха-сарай своих людей…
- Они опоздали. Когда мы заняли питомник, две сотни подонков из Черного Храма только-только показались из-за дальних холмов. - Ликтор захохотал. - Вах, как они горели! Жаль, ты не видел этого зрелища, когда два зеленых и один серый перехватили колонну на марше… - Он блаженно закатил глаза. - Дело было уже в сумерках - клянусь предками, давно не имел я такого удовольствия!
Он принялся со вкусом расписывать, как в темноте метались под струями драконьего огня пылающие фигуры приспешников Иблиса. Сумукдиар слушал его восторженный рассказ, добродушно усмехаясь, лишь изредка перебивая веселыми репликами. Теперь в его распоряжении оказались почти все драконы Атарпадана, да еще полдюжины вызвал из Белоярска Саня Пушок. А вот у неприятеля из волшебных зверей разве что два десятка ифритов пара-тройка драконов, да и тех несложно будет обезвредить.
В храме никого не было - хлеставшее из-под земли живое пламя не нуждалось в присмотре людей. Огненная стихия тратила свою энергию неизмеримую бездну лет, и эти факелы будут освещать окрестности, даже если сгинет человеческий род. Высшие силы равнодушно не обращают внимания на появление и исчезновение очередной волны смертных.
Приказав магам спешиться, Сумукдиар подошел к центральному источнику огня и произнес заклинание. Пламя, окруженное выложенными квадратом каменными плитами, взметнулось столбом вдвое выше человеческого роста, затем вновь опустилось. Сумук быстро объяснил, какое чародейство собирается организовать, и слушатели, потрясение переглядываясь, согласились по мере сил помогать в этом грандиозном деле. Затем он выделил каждому магу несколько солдат охраны. Приказав Агакиши оставаться здесь, Сумук велел остальным ехать к другим источникам огня, которые охватывали Акабу неровным полукольцом со стороны суши. Четыре конных отряда галопом понеслись по пыльным тропинкам и дорогам.
- А сам где будешь колдовать? - осведомился любознательный Ликтор, когда все разъехались. - По-моему, ты уже назначил мага в каждый аташкях.
- Не в каждый, - рассеянно ответил Сумук. - Остается главный.
- Храм Ахурамазды в Акабе? - Глаза Ликтора широко раскрылись. - Ты сошел с ума - тебя же распнут на первом же перекрестке, или сожгут живьем, или…
- Это не так просто сделать… Нимдад, передай нашим головорезам, чтобы не начинали атаку без моего приказа. И проследи, чтобы Бахрам, Горуглу и Табардан не слишком сильно спорили насчет того, кто из них главнее. Командовать здесь буду я, и только я. Пусть поймут это раз и навсегда!
Друзья загалдели в безнадежных попытках отговорить его от самоубийственной экспедиции в захваченный врагом город, но Сумукдиар, отмахнулся и без долгих разговоров подозвал Ликтора, Рыма и Шамшиадада, сказав коротко: «Вы со мной». Затем джадугяр подошел вплотную к источнику и направил на огонь говве-а-джаду, источаемую рубиновым перстнем. Пламя поднялось стеной, заколыхалось и разошлось квадратным отверстием, образовав подобие ворот. Пропустив в этот проход свой отряд, Сумук шагнул следом и оказался в городском доме агабеков Хашбази.
Дом почти не пострадал - то ли у регентов Иблиса руки не дошли разграбить этот оплот сил Света, то ли окружавшие двор чары оказались непреодолимым барьером для погромщиков. Услышав шум, с первого этажа прибежали с топорами в руках трое слуг, которые были явно испуганны, однако жилище не покинули и, видимо, собирались насмерть защищать владения джадугяра.
- Хозяин вернулся! - радостно завопил старший нукер. - Слава богам и демонам, теперь мы спасены!
- Тише, тише, - улыбаясь, успокоил его Сумук. - Твои крики до самой Колхиды слышны. Лучше расскажи, что здесь творится.
Перебивая друг друга, нукеры поведали, что в этой части города было спокойно, потому что вокруг живут купцы и ремесленники среднего достатка, которые сколотили дружину и охраняли свой квартал. В других местах были свирепые погромы и грабежи, а теперь из Черного Храма приказали всем мужчинам от четырнадцати до сорока пяти лет записываться в армию, чтобы защищать Акабу от подступивших врагов. Какие это враги, откуда, сколько их - никто не знал толком - то ли рыссы, то ли хастанцы, то ли сарматы с хозарами, прорвавшие заставы на Фарнакском перевале.
Народ в городе настроен по-разному. Те, кто запятнан кровью, равно как ярые приверженцы Иблиса, готовы биться до последнего, хотя, конечно, предпочитают, чтобы за них воевали другие. Часть простолюдинов записывается в отряды ополчения, прельстившись обещанной платой за службу, а также в надежде на легкую прибыль от мародерства. Но многие сохранили рассудок и воевать не собираются, полагая, что Гара Пейгамбар опять врет. Говорят также, что хуже быть не может, поэтому пусть лучше в город войдут завоеватели - может, наведут порядок. К тому же ходят упорные слухи, что Акабу окружили вовсе не враги, а гирканцы и мидийцы, причем поговаривают, будто осаждающих возглавляет сам Горуглу.
- Так и есть, - подтвердил Сумук. - Скажи соседям, пусть передадут дальше: я, мой дядя Муканна Ганлы и атаман Горуглу возьмем к вечеру город, истребим. Иблисовых отродий и установим наконец закон и справедливость. Ступайте.
Первым делом он отослал Шамшиадада в город, чтобы сарханг связался с уцелевшими офицерами мухабарата и организовал боевые группы для ударов по ключевым точкам. Затем еще раз переговорил через светильник с Фаранахом, постаравшись приободрить двоюродного брата: мол, скоро вас освободим, а заодно приказал быть начеку и с началом штурма Акабы ударить врагам в спину. После этого Сумукдиар и его оруженосцы оделись в пятнистые боевые балахоны, замотав лица пестрыми платками, нагрузились необходимыми волшебными атрибутами, какие нашлись в доме, и выскользнули через боковую калитку.
Солнце почти достигло зенита, стояла ужасная жара, но улицы были полны народа. Люди суетились необычайно: одни спасались от мобилизационных облав, другие запасались продуктами у зверски поднявших цены лавочников, третьи спешили пограбить брошенные жилища. С дикими криками скакали куда-то посыльные, метались рвавшие на себе волосы женщины, визжала детвора. Общую суматошность усиливали беспорядочно марширующие свежесформированные и толком не экипированные отряды.
Из обрывков бесед, которые Сумук услышал по пути, можно было понять, что верхушка заговорщиков после вчерашней эйфории ударилась в панику, а планов обороны города, конечно, никогда не существовало, так что собранное в спешке воинство сопротивляться не способно. И еще он установил наверняка, что Хызр если и был в Акабе накануне, то теперь уже покинул столичный город.
В дороге их не опознали, да и мудрено было бы различить лица под маскировкой. Сумук, Рым и Ликтор шли ускоренным солдатским шагом, расталкивая толпу ножнами мечей. Раза три-четыре патрули пытались задержать их для проверки документов, но гирканец отогнал настырных стражников легкими оплеухами джамана.
Достигнув цели, Сумукдиар пришел в крайнюю степень ярости, что сулило мало приятного его врагам. Разумеется, он понимал, что Иблисовы изуверы не пощадят святилище, но подобного варварства не ожидал даже от этих выродков.
Расположенный на возвышенности храм Ахурамазды был разгромлен с невероятной тщательностью и жестокостью. Кто-то очень грамотно разрушил стены и колоннаду, прекрасные мраморные лестницы были раскрошены в щебень, все вокруг покрывали обломки рухнувшего свода. Вдобавок подонки загадили родники и подожгли окружавшую храм рощу, пожар продолжал тлеть, и закопченные руины были густо посыпаны пеплом.
Центральный алтарь, вырезанный из цельного кристалла, разбить не удалось - громадный камень просто повалили набок, а потом, видать, долго долбили кирками, откалывая осколки. Немало досталось и огненному источнику - погромщики вывернули из гранитного основания и куда-то унесли массивную бронзовую чашу, так что теперь робкие языки пламени с трудом пробивались из-под каменных обломков.
По развалинам святилища бродило с дюжину вооруженных людей в черных плащах, заколотых на плече крючковатыми значками Иблиса. Сумук подал своим оруженосцам условный сигнал, и они, рассыпавшись, атаковали не ожидавших нападения стражников.
Первого джадугяр зарубил, пока тот неловко вытаскивал саблю, второго раздавил бешеным ударом джамана третьего пронзил метательным ножом и с разбега обрушился на четвертого. Противник пытался защищаться, но после короткого обмена выпадами клинок агабека прочертил линию над его плечами, отделив голову от туловища. Затем на Сумукдиара набросились сразу трое, поэтому гирканец отпустил рукоять оружия, предоставив мечу Афрасиаба заняться делом, а сам достал из-за пояса волшебный жезл, способный, помимо прочего, испускать на двадцать шагов поток разрушительной энергии.
Словом, вскоре на вершине холма валялись только трупы врагов, а воины Света, возбужденно обсуждая обстоятельства стычки, вытирали кровь с клинков.
- Слушай, паша, эти дурни даже простой удар сверху отбивать не умеют, - удивлялся Рым. - Как же собирались весь мир покорять?
- Словно капусту их рубили, - соглашался Ликтор. - Они ж совсем без толку своими железяками размахивали. Жалко, сюэни лучше их дерутся, а то бы в два счета войну кончили.
Сумук окинул взглядом лежавший перед ним город. По левую руку строения карабкались на пологий склон горы Патам-Даг, на которой стоял Розовый замок, куда он так и не попал, хотя должен был сделать это еще неделю назад. Справа круто вздымалась другая гора, увенчанная Нефритовым замком. Прямо перед джадугяром местность спускалась к морскому берегу, и на полпути от храма до моря темной громадой стоял шахристан - обнесенная мощной крепостной стеной центральная цитадель с примыкающими постройками. Тысячу лет назад весь город умещался внутри оборонительной черты шахристана, а сейчас там укрывался его брат с семьей, а также множество других неплохих людей.
Сумукдиар увидел, как возле древних укреплений копошатся осаждающие, подтягиваются стенобойные механизмы, и мрачно усмехнулся: у них не хватит времени, чтобы расправиться с защитниками цитадели. Снизу к храму бежали с дикими криками еще полсотни головорезов, но и они тоже опоздали, хотя пока об этом не знают.
Первым делом Сумук и два его помощника поставили на место повергнутый алтарь. Затем джадугяр поднял жезл и запустил магию всех своих атрибутов: перстней, надетого на лоб обруча, вмонтированного в чалму самоцвета. Из-под обломков поднялось стеной победоносно ревущее пламя. Солнечные лучи, собравшись коническим пучком, сфокусировались в центре кристалла, который мощно засветился изнутри.
Магическим зрением Сумукдиар увидел, как разбегаются в панике спешившие к храму приспешники сил Зла. Затем восприятие раздвинулось, будто рывком, на все Средиморье, и он легко различил темную чародейскую паутину, накрывшую весь край - от Гирканского моря до Эвксинского, от Гирдыманских гор до Ларакских. У него не было ни желания, ни времени дотошно разбираться во всех хитросплетениях чар, брошенных Магрибом против стран Востока, но даже первого мимолетного взгляда было достаточно, чтобы понять: это колдовство усиливало в людях самые низменные чувства и побуждения вроде зависти, алчности, озлобления, вражды, неразумия. Настал миг уничтожить пелену Мрака, и сегодня он мог сделать это!
Новые заклинания изменили форму и внутреннее строение огненных потоков, и все маги, которых он расставил в других аташкяхах, по мере сил помогали главному джадутяру. Теперь энергия подземного пламени вступила в противоборство с субстанцией магрибских чар, разрывая узлы паутины и снимая смертоносные заклятия.
Две титанические силы схлестнулись в незримой битве Мощь Огня и Света неуклонно нарастала, подпитываемая неисчерпаемыми запасами духовности Востока, в ее напор вливались разум и стремления сотен тысяч людей, сохранивших в душе добрые чувства. Вот обе волны говве-а-джаду сравнялись по силе. Сумукдиар добавил ярости своему натиску, и темная сеть начала медленно и неровно - то в одном месте, то в другом - поддаваться. Потом из далекой Страны Черных Скал пришел запоздалый приказ, волны Мрака заколыхались с удвоенным ожесточением, но и светлая магия наращивала напор.
Сумукдиар отдавал все запасы волшебства, все свое мастерство подобных поединков, хотя и чувствовал, что неуклонно слабеет и уже не может, как прежде, легко и непринужденно управлять магическими флюидами. У гирканца уже не оставалось путей к отступлению - либо в ближайшие мгновения он одержит победу, либо торжествующие потоки Тьмы сметут его, как палец растирает по сверкающему лезвию меча крохотную дождевую каплю. Но и противники его - там, в подземельях Магриба, - тоже напрягали, видать, последние запасы сил и не могли совершить ничего внезапного.
Успех пришел неожиданно, когда джадугяру казалось, что он почти проиграл. Завеса злых чар треснула сразу в нескольких местах, по нитям темной энергии разбежались огненные искры, и - паутина исчезла, лишь крошечные её обрывки, распадаясь на совсем ничтожные фрагменты, опускались на землю. Будто грязный пепел сыпался с неба.
Перед глазами вертелись ослепительно-многоцветные бесформенные пятна, все тело болело, словно его долго и усердно избивали. Сумукдиар тяжело переводил дыхание, с трудом осознавая, что добился успеха. Как сквозь толстое одеяло, доносились голоса друзей, но агабеку пришлось сделать усилие, чтобы понять, кто с ним разговаривает и о чем идет речь.
- Да, победили… - произнес он слабым голосом. - Но это еще не все.
Магрибские чары довлели не над одним только Средиморьем - пелена Зла покрывала и Великую Белую рысь, и Парфию, и Месопотамию, и Бактрию, и другие страны Востока вплоть до границ Ханьской империи. Малость передохнув, джадугяр перенацелил мощь огневой стихии, распространив рвущуюся из недр говве-а-джаду на север, восток и юг. Магическая стихия яростно ринулась через горы, степи, моря и пустыни, сокрушая враждебную субстанцию Зла, однако недостаточно велики были силы, подвластные сегодня гирканскому волшебнику. Звенья паутины, накрывшей Парфию, Бикестан и южные княжества Рыси, кое-где полопались, но Сумукдиар так и не смог освободить от Мрака далекие пределы.
И даже потом, когда на подмогу ему неожиданно пришли волхвы Царедара и Змиева, когда присовокупили усилия шаманы сарматских равнин и жрецы южных стран- все равно им удалось освободить лишь свои земли. Полчища Тьмы отступили, но не были сокрушены окончательно. Главная битва со Злом еще предстояла в неопределенном будущем, и Сумук отнюдь не был убежден, что скорое сражение против Тангри-Хана станет решительным выяснением отношений между Добром и Злом. При всей скромности своих способностей к ясновидению он отчетливо понимал: решительная схватка Востока и Магриба, если ее не удастся предотвратить, будет куда страшнее.
Собственно говоря, на этом он мог бы прекратить сегодняшние чародейские упражнения, возвращаться к своему воинству и брать штурмом Акабу, пока ошеломленные и перепуганные Иблисовы прихвостни не в состоянии оказать сопротивление. Только, вот беда, кроме чисто военной стороны дела, существовала еще сторона нравственная, и пренебрегать ею умный полководец и политик не имел права. Конечно, паутина злых чар не совращала больше разум жителей Средиморья, люди отныне вернули способность думать и действовать свободно, по собственной воле. Однако слишком уж глубокий мрачный слеп оставили ядовитые семена злобы, посеянные в человеческих душах изощренным многолетним колдовством. Слишком многие искренне верили коварным речам проповедников Черного Храма, и эти люди могли яростно сражаться за свои ложные идеалы, истребляя все чистое и светлое. Бесспорно, со временем мухабарат и городская стража выловят и покарают их, но промедление означало много лишних страданий, много крови и прочие несчастья которые Сумукдиар стремился предотвратить.
И снова взвились к небесам освобожденные струи Живого Огня. Это было уже не грубое разрушение, начиналась самая сложная из колдовских работ - исцеление душ. Су-мук терпеливо сплетал новые лабиринты заклинаний, а энергия подземного пламени неизмеримо приумножала мощь его внутреннего говве-а-джаду. Новая магическая сеть опутала сначала город, потом ближайшие окрестности Акабы, наконец все Средиморье и даже, перебросив ответвления над горными хребтами, достигла соседних стран. Чары изгоняли из душ злые мысли и побуждения, пробуждая совесть, веру в добро, стремление к справедливости.
А для совсем пропащих, кто бесповоротно и неисправимо погряз во Мраке Зла, гирканский джадугяр припас особые заклинания. В погибших душах Огонь возрождал обломки совести, и эти двуногие, недостойные называться людьми, захлебывались грязными потоками совершенных ими подлостей. Каждый, кто совершил преступления, испытывал в эти мгновения те же муки, которые пережили когда-то их жертвы. «Страшная все-таки штука - обращение Зла», - не без мрачного удовлетворения думал Су-мук, прибавляя напор огненных субстанций.
Он потерял счет времени и очнулся лишь в момент, когда совершенно обессилел и не мог больше управлять своенравными струями волшебства. Помотав головой, Су-мук кое-как вернул восприятие окружающего мира и обнаружил, что безвольно сидит, привалившись спиной к мраморной глыбе, а друзья поддерживают его за локти - вероятно, они опасались, что командир может упасть. Солнце между тем уже прошло немалую часть пути от зенита к закату.
Резко дернув плечами, агабек освободился.
- Благодарю за помощь, друзья, - глухо сказал он, трудно ворочая языком. - Без вас бы я не управился.
- Ляг, отдохни, - посоветовал Рым. - Тебе ж, лярва, оклематься надобно.
Сравнение со злым призраком насмешило Сумука. Он встал, пошатываясь, подошел поближе к успевшему опасть огню, уперся обеими руками в побитый давеча камень бордюра и прочитал, запинаясь, длинное заклинание. В языках пламени появились лица истомленных ожиданием Муканны, Горуглу, Табардана и Шамшиадада.
- Начинайте, - скомандовал Сумукдиар. - И помните: отомстить этим убийцам вы успеете и завтра. Сегодня они нужны мне живыми - для допроса.
Отдав необходимые распоряжения, он ободряюще похлопал оруженосцев по могучим спинам, предложил подкрепиться и для начала пустил по кругу флягу амброзии. От первого же глотка по телу разлилась приятная прохлада. Потом они умяли жареного гуся, закусив последнего отличной ветчиной, привезенной из рысских земель припасливым Рымом, и запили все это удовольствие кувшином темно-красного вина.
Усталость исчезла бесследно - словно ифрит струей пламени смахнул.
- Эх, горилки бы, - размечтался Ликтор. - Как в тот раз…
- И баб тех же, - поддакнул Рым. - Кого бы сейчас выбрал, паша? Опять ту рыженькую? Тебе ж всегда светленькие нравились…
- Верно молвишь, - расхохотался Сумук. - Только здесь вам нелегко будет найти что-нибудь стоящее, если на черноволосых красоток не согласитесь. Мне-то с этим проще, я себе нашел…
Ликтор охотно подхватил предложенную тему, а вот Рым что-то помрачнел и притих. Не обратив внимания на перемену его настроения, Сумук вглядывался в пространство за городской чертой. Колонны наступающих войск стремительным маневром отрезали оборонявшимся пути отступления, без особых усилий пленили их и продолжили движение к центру столицы. Заранее высланные отряды, повязав охрану, открыли наступающим крепостные ворота. Одновременно в порту отшвартовались галеры с острова Даш-Зара, высадившие крупный десант. Огромный город захватывался четко и быстро, без каких-либо неожиданностей.
- Двинемся и мы, - сказал Сумук. - Сейчас Шамши будет брать Черный Храм. Надо бы подсобить сархангу - без волшебства там не обойтись.
Теперь они шли по совершенно пустым, будто вымершим от страшной болезни улицам. Лишь изредка из прочно запертых окон, из-за расшитых занавесок и тростниковых ставней стреляли по трем воинам оробелые взгляды. Столица покорно дожидалась пришествия нового властителя.
Только возле самого капища жались кучками перепуганные регенты Иблиса. Одновременно с группой Сумукдиара подошли два отряда, которые привел Шамшиадад. Жрецы кровавого культа второпях опоясали площадь магической завесой, но Сумук, взмахнув жезлом, прорычал страшное заклинание, и охранительные чары рухнули, расшвыряв и без того нестройные ряды последних защитников Черного Храма. На крыше капища беспомощно хлопали крыльями два оседланных золотистых дракона, однако никому из своры Абуфалоса не суждено было бежать - небом над Акабой прочно владела стая серых зверей, взлетавших с Даш-Зара.
Гирканец распахнул плащ, обрушив на врагов обильный поток огня, затем послал вперед свернутую в таранный конус субстанцию джамана и бросился в атаку, вращая мечом. Его бойцы с трех сторон навалились на неприятельскую массу и в считаные мгновения прорубились к воротам капища, оставляя за собой кровавые тропы, усыпанные обезглавленными телами. Последовала жестокая сеча в кривых тесных коридорах при тусклом мерцании факелов, новые реки крови и горы трупов, но всему приходит конец, и вскоре отряд ворвался в главное святилище.
Здесь врагов было меньше, чем снаружи, но Абуфалос держал в своей личной охране опытных воинов, обучавшихся искусству рукопашного боя чуть ли не в Магрибе. Последняя рубка была самой свирепой, отряд Сумука потерял почти треть меченосцев, а у самого джадугяра неприятельские клинки пробили в нескольких местах наплечники и нагрудный панцирь. И неизвестно еще, на чьей стороне оказалась бы победа, не имей гирканец столь могучего говве-а-джаду. Защитники капища бросались на них с яростью обреченных безумцев, а он бил врагов мечом и джаманом, пока вдруг не обнаружил, что убивать больше некого.
Возле уродливого изваяния Иблиса скорчился на коленях рыдающий Абуфалос и простерлись ниц еще двое его приспешников. Обливаясь слезами, Гара Пейгамбар лобызал костистую шестипалую лапу своего кумира, видимо, надеясь получить сверхъестественную подмогу из Нижнего Мира. Только тщетны были его мольбы. Джаман гирканского волшебника ударил в последний раз, идол покачнулся и рассыпался, превратившись в груду щебня.
- Шамши! - крикнул Сумук. - Связать этих ублюдков! Брось их в самую зловонную яму застенков Самшитового замка. Ночью я буду допрашивать. И пусть твои люди обыщут каждый уголок этого змеиного гнезда, пусть простучат все стены - мы должны найти все записи, все магические атрибуты, которые здесь хранились.
- Потом поджечь? - деловито спросил Шамшиадад.
- Обязательно подпалим. Но сначала соберем все улики.
Брезгливо перешагивая через груды трупов, он направился к выходу. Впереди него гнали небольшую кучку пленных трое офицеров мухабарата, один из которых был тяжело ранен, но стойко держался на ногах. Сумукдиар на ходу заживил его раны целебным заклинанием, и немолодой мухабаратчик скупо поблагодарил джадугяра - среди бывалых воинов сентиментальность не в чести.
У разбитых в щепы дверей капища агабека встретили обеспокоенные Нимдад, Ахундбала, Пушок и еще много старых знакомых, пришедших нынче утром из Ганлыбеля. При виде Сумука их лица просветлели, друзья заговорили все сразу, приветствуя командующего. Он устало пожимал тянувшиеся с разных сторон руки, хлопал товарищей по плечам и объяснял: мол, это сражение уже завершилось и можно временно успокоиться. Потом джадугяр приказал расставить вокруг капища караулы, а магов послал внутрь - помогать при обыске.
- Ищите и собирайте любые волшебные предметы, - наставлял он. - Жалко же, если эти ценности станут добычей огня.
- Соберем, эфенди, - соглашаясь, закивал Агакиши. - А куда их потом?
- Поделим по-честному, - пообещал Сумук. - Не бойтесь, никого не обижу.
Подходили командиры полков и племенных войск, где-то поблизости мелькало очень довольное лицо Фаранаха, отряд которого без боя вышел из шахристана и захватил все стенобойные машины. Горуглу, Табардан и Муканна-старший ходили чуть ли не в обнимку, как неразлучные старые друзья-приятели. Это была идиллия единения по случаю полной победы, которой не суждено быть долговечной, но пока все были счастливы, а ведь жизнь состоит именно из таких вот малых радостей, ради коих только и стоит жить.
По всем законам людского разума Сумукдиару следовало бы сейчас предаваться бурному веселью вместе с остальными, только не мог он отделаться от грустных мыслей. Слишком уж ясно понимал гирканец, что триумф сегодняшний был ничтожным эпизодом на фоне грандиозной борьбы, развернувшейся на всех бесчисленных ярусах мироздания. А еще он предвидел, как по прошествии совсем недолгого времени триумфаторы вспомнят вопрос, который во все эпохи был самым тяжелым для справедливого и устраивающего многих решения.
И хоть не хотелось о том думать, а придется, ибо не может государство, пусть даже карликовое, существовать без монарха, а претендентов на престол было предостаточно… Однако не видел Сумукдиар среди них истинного вождя, которого примет народ.

Глава 15
РОЗОВЫЙ ЗАМОК

Предыдущая страница 15 Следующая страница


Зачарованный мир 16

Ночь после победы он провел тяжко, но весело и с немалой пользой - в подвалах Самшитового замка, помогая офицерам мухабарата допрашивать регентов Черного Храма. Магические усилия прилагать почти не пришлось: пленники сами с готовностью спешили выложить все, что знали, и даже то, о чем не знали. Видимо, глупые людишки надеялись таким образом заслужить помилование. Беда лишь, что известно им было не так уж много.
Регенты без утайки указывали тайные логовища своих банд, называли имена жрецов и главарей опорных пунктов в разных концах эмирата. Однако никто из них, даже сам Абуфалос, понятия не имели о том, что больше всего интересовало сейчас Сумукдиара, - о дальнейших планах Тангри-Хана.
Допрос Черного Пророка джадугяр отложил напоследок, чтобы получить предварительно показания других подследственных. Золотая пластинка в рамке мелодично позванивала, впитывая торопливые признания Абуфалоса. и ослепительно сверкали черные глаза Шамшиадада, когда Гара Пейгамбар рассказывал о закопанных в тайных местах сокровищах. Только самого главного не мог или не хотел поведать верховный жрец Иблисова капища.
- Мы никому не желали зла, - жалобно скулил Абуфалос. - Замысел был великий и возвышенный - объединить весь мир под владычеством высшей силы, озарить заблудшие души негасимым сиянием истинного знания о сути…
- И для этого надлежало истребить тысячи непокорных по всему Средиморью, убивать джадугяров и хранителей мудрости, лгать и сеять вражду между племенами? - язвительно осведомился Шамши, прожигая пленника ненавидящим взглядом. - Не слишком ли дорогая цена за сомнительное счастье прозябать под твоей властью?
Щуплый урод в черном балахоне съежился, словно под ударами бича, потом пробормотал едва слышно:
- Люди смертны… Чуть раньше, чуть позже - один конец. Зато в потустороннем мире их ожидало вечное блаженство садов преисподней.
- Люди хотят счастливой жизни в этом мире! - рявкнул сарханг. - И нечего, да, врать о величии вашего ублюдочного знания - единственной твоей целью была власть. Власть и богатство!
Черный Пророк прятал взгляд и не отвечал. Да и не нужны были его слова. Сумукдиар рассеянно перебрал лежавшие на столе бумаги, что были найдены при обыске капища. Один из свитков заинтересовал гирканца и дал новый поворот замедлившемуся было течению допроса.
- Вот, кстати, - сказал джадугяр. - Страшный, клянусь Ахурамаздой, список. Я вижу имена и адреса доброй сотни известных в Акабе людей. Здесь и купцы, и ученые, и аристократы, и чиновники, и военные. Для чего вы их переписали таким красивым почерком? Отвечай, шакал вонючий!
Глаза Абуфалоса забегали, и он проговорил, имитируя готовность помочь следствию:
- Это те добрые люди, которые помогали нашему движению. Они давали нам деньги, предоставляли убежища в трудные дни, они покупали для нас оружие и сообщали ценные сведения. По этому списку мы намеревались награждать после победы: кому должность, кому землю, кому дворянские титулы.
«Врет, - понял Сумук, - значит, тут какая-то важная для него тайна». Волшебник внезапно усилил давление говве-а-джаду и повторил вопрос. Завопив от боли, Черный Пророк принялся извиваться, словно ему во все отверстия глубоко воткнулись раскаленные прутья. Похоже, необходимость говорить правду вызывала у него адские страдания. Однако долго сопротивляться он не мог и проскулил, обливаясь слезами:
- Все это богатые люди, мы собирались ограбить их после победы…
- Ай, молодец, - обрадовался Шамши. - Вот теперь похоже на правду, да? Правильно, паша?
- Похоже. - Сумукдиар пожал плечами. - В конце концов, не это главное. Мне нужно знать: когда и по какой дороге двинет Тангри-Хан свою Орду?
- Как я могу отвечать?! - завизжал, скорчившись от новой волны мучений, Абуфалос. - Они сказали, что в надлежащий момент сообщат, когда надо будет открыть ворота и встретить сюэней. Пять дней назад ко мне в Черный Храм прилетел на крылатом звере гонец от самого Иштари…
Волшебнику наскучил сбивчивый лепет перепуганного ублюдка, и гирканец просто ворвался в мешанину его мыслей, рассудив, что подобным образом сумеет быстрее и вернее добраться до истины. И действительно, магическому взору гирканца предстал недавний разговор с посланцем сюэней, который наставлял: продавшиеся рыссам группировки акабской знати готовят, мол, вооруженное выступление, чтобы сорвать планы Владыки Тьмы, а потому надлежит упредить их, пока они не достигли соглашения и не стали действовать единым фронтом. Далее следовали конкретные указания: перебить виднейших носителей чародейского искусства и жрецов сил Света, запугать или уничтожить патриотов, аристократию, перетянуть на свою сторону колеблющихся. Тангри-Хан обещал поддержку, но не скоро - примерно к середине сентября когда сюэни, разгромив Бикестан, выйдут на восточный берег Гирканского моря.
Убедившись, что эти картины записаны на золотую пластинку, Сумук вставил в рамку новый квадратик благородного металла и двинулся в глубь воспоминаний Абуфалоса. Вскоре он добрался до весьма и весьма любопытного эпизода: в тигропольских хоромах Чорносвита сидели знакомые рожи. Кроме хозяина дворца здесь были князь Ефимбор, алхимик Андис, хастанский царек Шонц, канцлер Колхиды по имени Джавиад. Самого Абуфалоса видно, конечно, не было - ведь вся сцена обозревалась его взглядом. Однако сидели там еще два колоритнейших персонажа - по экзотичным гардеробам гирканец догадался, что были это бикестанский иктадар Кара-Буйнуз и жупан Дирча Мрак из Трансильвании.
Потом в поле зрения неожиданно появилась чудовищная фигура: мускулистое мужское тело, но с отвисшими грудями старухи, увенчанное безобразной женской головой с торчащими лохмами седых волос, на руках и ногах из толстых корявых пальцев росли длинные кривые когти, а между пальцами, как на утиных лапах, были натянуты перепонки.
Монстр оглядел собравшихся клевретов тяжелым немигающим взглядом своих выпученных, без век, водянистых глаз и заговорил высоким хриплым голосом. Даже здесь и сейчас - спустя много времени и совсем в другом месте - нетрудно было ощутить, какой ужас наводило это исчадие на Ефимбора, Абуфалоса и прочих. Лишь Андис и, пожалуй, Чорносвит взирали и внимали с восторженным упоением.
Монстр поведал, что повелители Мрака уверены в решимости и преданности властителей восточных племен. Скоро, сказал он, непобедимое воинство сюэней пересечет последнюю полоску пустыни и вторгнется в земли рыссов, дабы принести диким народам ослепительную тьму подлинной истины. Еще он сказал, что пока не принято окончательного решения о том, по какому именно пути пойдет Орда, но, вероятнее всего, операционная линия будет самой простой: Бикестан - Парфия - Средиморье - Волчьегорск - Будиния - Царедар. Все зашептались, явно не обрадованные таким маршрутом. Вслух свои сомнения осмелился высказать, однако, только Чорносвит. Он промямлил: дескать, лучше бы сюэни после разгрома бикестанского войска сразу двинулись на север, форсировали Итиль, объединились с тигропольскими дружинами, а затем решительным броском ворвались в самое сердце рысских земель. «Не исключено, что так и получится, - равнодушно отвечало чудище. - Решать, понимаешь, будем не мы. Решать будут в Магрибе. Как хозяева прикажут, так и сделаем».
После этих общих сведений кошмарное создание принялось раздавать конкретные указания: подготовить мятежи в Белоярске, Бикестане, Акабе, Тигранакерте, Царедаре. На случай неудачи мятежников Ефимбору и Чорносвиту держать наготове дружины, чтоб силой военной скинуть со стола князей Ползуна, Пушка и Веромира. Еще он заверил, что Тангри-Хан направит лучших убийц с заданием избавить великую Тьму от Светобора, Хашбази, Салгонадада, Агафангела, Серапиона и прочих чародеев, готовых принять гнусную ересь так называемого Единого Духа.
Прочие образы в памяти Абуфалоса относились по большей части к предвкушению грандиозных попоек и оргий, в коих Черный Пророк намеревался проводить свое царствование. Ничего заслуживающего внимания в этом смрадном болоте Сумук не нашел, а потому, прекратив поиски, спросил:
- Что за тварь?
- Иштари, - прошептал Абуфалос. - Полумужчина-полуженщина. Страшный всесильный демон, главный джадугяр в свите Тангри-Хана.
- Оно вызывало вас к себе или прибыло куда-то в Древлеборск? - заинтересовался Шамши.
Подтверждая прежнюю догадку Сумукдиара, пленник ответил, что встреча проходила нынешней весной в Будинии, в тереме Чорносвита на окраине Тигрополя. Подумав немного, гирканский волшебник осведомился:
- Ты можешь сказать, насколько силен… то есть сильно это Иштари?
Ответ оказался слишком сложным для хилого умишка самозваного пророка. Гирканцу пришлось долго и нудно повторять наводящие вопросы, буквально по каплям выдавливая нужные сведения. В конце концов Сумук без особой уверенности сделал вывод, что Иштари по магическим способностям превосходит Тангри-Хана, хотя и уступает Хызру. Впрочем, лишившись волшебного жезла, Хызр сделался слабее, чем Иштари, тогда как Тангри-Хан, овладевши ваджрой, стал заметно сильнее.
Информация не много прибавляла к прежним знаниям. Так или иначе, всех троих придется убивать, причем убивать их придется не кому-нибудь, а именно агабеку Хашбази Ганлы.
Сумукдиар тяжело вздохнул и велел увести преступника.
- Когда казнь? - деловито поинтересовался Шамши и громко зевнул, прикрывшись ладонью.
- Горуглу собирался собственноручно, - безразлично буркнул джадугяр. - Пусть побалуется, мне разве жалко…
- Тяжелая была ночь. - Сарханг потянулся. - Клянусь, я устал.
- Не клянись, я и так, да, верю. - Сумук усмехнулся. - С такими разговаривать - надо сначала барана скушать.
- О! - Шамшиадад восторженно закатил глаза. - Баранина - это райское блаженство. И еще - бочонок хорошего вина. А потом отоспаться.
- Счастливый человек… О хороших вещах мечтать можешь.
- Да, паша, тебе не позавидуешь. - Сочувственно поцокав языком, Шамши встал. - Пойду, дорогой, не буду тебе мешать.
К сожалению, он был прав. Неумолимо приближался миг, который Сумукдиар всеми силами пытался оттянуть, однако даже самые могущественные джадугяры не способны остановить поступь времени. Можно было задержаться еще на часок-другой под предлогом допроса или других неотложных дел, можно было объявить всенародный той - праздник с угощением, но еще до вечера или даже раньше его заставят принять участие в главном событии. Слишком много влиятельных персон приложили руку к сегодняшней победе, и все они намеревались безотлагательно начать дележ власти.
Настойчивый стук в дверь камеры пыток возвестил, что времени для отсрочки больше не остается. Плечистый седобородый ветеран-гирканец, носивший на обветренном лице множество ужасных шрамов, почтительно пригласил султана Сумукдиара на пиршество, которое начинается на главной площади. Это было хитро придумано: теперь он не мог бы отговориться - мол, ему нужно отдохнуть или перекусить. Главный вопрос будет решен, как это принято на Востоке, - за праздничным столом.
«В конце концов, оно и к лучшему, - подумал джадугяр, стремительно шагая по булыжной мостовой от Самшитового замка к Нефритовому, - незачем больше тянуть время. Если решение неизбежно - стало быть, нужно решать, не откладывая».
С другой стороны, он понимал, что становиться во главе страны сегодня ему было совершенно ни к чему. История учила, что всевозможные бунты, революции, перевороты и мятежи обязательно возносили на гребне волны народных волнений какую-нибудь фигуру - чаще всего случайную. Однако эти первые вожди редко оставались у власти надолго и почти всегда сменялись новыми - более сильными и мудрыми, но менее фанатичными личностями. Сумукдиар слишком хорошо представлял степень собственной популярности (вернее, непопулярности) в народе и обществе, а потому не сомневался, что харизматическим правителем стать не сможет. Народ, возможно, будет бояться его, но уж никак не любить, и каждый промах, любая неудача султана из рода Хашбази-Ганлы породит подспудное недовольство, которое запросто перерастет в возмущение и мятежи, которые придется жестоко подавлять, еще сильнее уничтожая собственную популярность.
Да, он не имел ореола, позволявшего стать единоличным вождем не шибко ладивших между собой племен, не стоял за ним и многочисленный семейный клан. Это означало, что султану Сумукдиару Первому придется виртуозно балансировать между аппетитами могущественных сил, которые окажут ему поддержку: армия, мухабарат, гирканцы, акабцы, купечество. И все станут выпрашивать или даже требовать новые клочки земли, привилегии, крепостных, теплые жирные должности, а крестьяне опять-таки взбунтуются от непосильных оброков, и снова придется посылать карательные отряды…
Самым разумным в такой ситуации было бы оставаться в стороне от престола, занимая посильный пост вроде военного назира или Верховного Джадугяра. Кстати, о Верховном Джадугяре…
Он обнаружил, что стоит около дома Салгонадада. Бронзовые воины ограды застыли в странных позах с занесенными для удара мечами, топорами и копьями. Магическая стража особняка могла бы бесконечно долго отражать атаки плохо обученных солдат Черного Храма, однако в разгар событий, если верить Абуфалосу, в Акабу прибыл Хызр, который наложил чары, парализовавшие металлических бойцов, и с Салгонададом было покончено.
Сумукдиар яростно сожалел, что проклятый демон успел бежать из города за мгновение до того, как драконьи стаи блокировали столицу. Абуфалос показал на допросе, что Хызр был перепуган, узнав о наступлении гирканской армии, - демону ужасно не хотелось сражаться с Кровавым Пашой. Еще Абуфалос рассказал, что хварно Хызра светилось совсем слабо - похоже, лишившись магического жезла, престарелый демон утратил и большую часть своего говве-а-джаду.
Впрочем, судьба приучила Сумука не слишком горевать о несбывшемся: если не удалось убить Хызра вчера, значит, надо будет избавить Средний Мир от этой подлой твари чуть позже - всего-навсего. Важно было другое: должность Верховного Джадугяра остается свободной, и занять ее мог лишь один волшебник, а все прочие не имели никаких шансов.
Сопровождаемый Ликтором, Рымом и свитой молодых гирканских дворян, он вышел к площади, на которой уже были расставлены и даже накрыты столы примерно на три тысячи гостей - знатных и простонародья. Появление агабека (или кто-нибудь все-таки считает его монархом?) вызвало восторженный шумок. С полсотни знакомых - в основном маги и молодые офицеры - поспешили навстречу Сумукдиару, приветствуя его, почтительно скрестив руки на груди. Загремели барабаны и боевые трубы, шеренги парадного караула салютовали сверкающими клинками.
Сумука провели на почетное место к укрытому атласным навесом столу, за которым сидели Бахрам, Фаранах, Максуд Абдулла, Табардан, Горуглу, Пушок, Динамия, Удака, Шамшиадад, Ахундбала, Нимдад и несколько особо отличившихся военачальников. Сумукдиар простер руки, посылая приветствие собравшимся, затем махнул рукавом, приглашая начинать торжество.
На свободной от столов части площади сменялись музыканты, певцы, танцовщики, поэты и факиры. Несколько десятков крепостных красоток Максуда Абдуллы суетились вокруг гостей, подавая изысканные блюда и напитки. Сумукдиар неожиданно ощутил зверский голод и, начисто забыв на время о политике, набросился на еду. В отличие от северных застолий, на Востоке не признавали холодных закусок и солений. Первым делом повара выставили левенги - запеченную рыбу и дичь, фаршированную тертыми орешками, сушеными фруктами и ягодами. Затем появились блюда с огромными кусками жареной оленины и баранины. Все это запивалось охлажденным легким вином и ледяным шербетом. Наконец наступил апофеоз пиршества - в исполинских котлах, днища которых были выложены изнутри кружочками картофеля, дозрел плов. Тут уж повара показали все, на что способны, - к плову подали десятки разных подлив: мясных, рыбных, овощных, кислых, соленых, острых. Не прошло и часа, как перед насытившимися победителями остались только роскошные позолоченные вазы с фруктами, бурдюки и кувшины с вином, айраном, шербетом.
Пора было приступать к главному. Сумукдиар медленно поднялся. Пока он мыл пальцы в подставленной рабыней чаше розовой воды и вытирал ладони заморским полотенцем, над площадью разносился трубный сигнал. Все разговоры утихли, и в наступившем безмолвии голос ганлыбельского агабека звучал отчетливо и был слышен даже на соседних улицах.
- Друзья, нас собрал здесь не только праздник, но и важные государственные дела, - начал Сумук. - Вот уже четвертый день Атарпадан живет без правителя. Прежний эмир Уалки, да покарают его душу демоны преисподней, не выполнил своего долга и отдал страну во власть злобных регентов Иблиса. Жестокая смерть и магрибская магия лишили нас также Верховного Джадугяра и великого визиря. Кто же возглавит нас в эти нелегкие дни, когда из-за Гиркана готова двинуться безжалостная Орда сюэней?
Он сделал паузу, сверля пьяных гостей тяжелым взглядом.
- Чего тянешь, бери на себя, а мы поддержим, - шепнул сидевший справа Бахрам Муканна Ганлы.
- Конечно, - поддержал слева Максуд Абдулла. - Мы уже все решили: ты - султан, дядя Бахрам - визирь, я - марзабан Акабы, Табардан останется военным назиром, а Горуглу назначим командиром конницы.
Мрачно усмехнувшись - они, видите ли, все решили! - Сумукдиар продолжал:
- Сегодня я, приняв на себя тяжкие обязанности Верховного Джадугяра, остался, по существу, единственным официальным лицом объятой смутой родной земли. Я слышу голоса, которые советуют мне короноваться и провозгласить себя султаном. Но будет ли такой поступок правильным?
В разных концах площади натужно завопили:
- Правильно!.. Не сомневайся, паша!.. Да славится в тысячелетиях имя султана Сумукдиара Первого!.. Не нужно нам иного вождя!..
Однако особого воодушевления в этих выкриках Сумук расслышать не сумел и потому еще более укрепился в решимости сделать по-своему.
- Мне ли не знать, сколь невелика всеобщая любовь ко мне, - печально произнес он. - И мне ли не понимать, что решения даже самых уважаемых сограждан далеко не достаточно, чтобы смертный стал подлинным монархом. А потому я, как Верховный Джадугяр, делаю свой выбор: пусть боги рассудят, на кого следует сегодня возложить нелегкое бремя высшей власти.
Над площадью пронесся всеобщий полустон-полувздох: такого оборота дела никто не ожидал. А ведь могли бы, казалось, привыкнуть - не первый год его знали… Вновь загремел над растерявшейся толпой усиленный чарами голос Кровавого Паши:
- Всеблагой Ахурамазда дважды за последние дни напоминал, что я должен посетить Розовый замок. Возможно, там, в стенах, где все еще обитают духи славного прошлого, боги объявят свое решение. - Он махнул жезлом. - Пусть подадут коней - мы едем на Патам-Даг.
Началась суматоха. Площадь была слишком тесной - столы сдвигали и даже опрокидывали, чтобы освободить место для скакунов. В толкотне и давке вожди вчерашнего переворота кое-как сели в седла и группами по два или по три выезжали на улицы, ведущие к Патам-Даг.
Между тем слух о предстоящей беседе с духами прошлого успел разнестись по городу, и многочисленные толпы потекли по каменным и глиняным закоулкам в том же направлении - словно весь город устремился к Розовому замку.
Вокруг Сумукдиара скакали ближайшие друзья и родственники. Бахрам Муканна молчал, насупившись, а Максуд Абдулла беззвучно шевелил губами, словно нашептывал неслышные проклятия. Весело кивнув на стариков, Фаранах вполголоса сказал двоюродному брательнику:
- Ловко ты, рожа колдовская, придумал просить совета у богов. Папаня-то надеялся: мол, получив власть из рук наших патриархов, ты будешь петь и плясать под их зурну. А теперь можешь спокойно посылать всех ишаку под хвост - тебе никто не указ, тебя боги избрали!
- Уймись, пьяница несчастный, - посоветовал Су-мук. - Еще неизвестно, кого Ахурамазда назовет.
- А ты сомневаешься? - удивилась Динамия. - Не меня же. И не Ваньшу Ползуна.
- Смешная ты у меня. - Сумукдиар выдавил кривую улыбку. - За кого решать вздумала.
На веселое личико боспорской ведьмы легла тень недоумения, затем девушка прошептала, широко раскрыв глаза:
- Ты что, вправду надеешься, что Он подскажет?.. Я-то решила, ты просто объявишь от Его имени… Кончай, не шути…
- И не думал.
Динамия странно посмотрела исподлобья на жениха, и этот взгляд рассерженной дикой кошки очень гирканцу не понравился. Сумук почему-то вспомнил, как вчера внезапно помрачнел Рым, когда они заговорили о женщинах и была упомянута Динамия. Неужели Рым знал про нее нечто? Сумукдиар мимоходом сделал зарубку в памяти, что нужно будет расспросить оруженосца, когда найдется для этого свободное время. Сейчас такого времени, увы, не имелось.
Он лихорадочно перебирал в уме людей, их достоинства, степень влияния, недостатки. Возможно, родичи окажутся правы, и Светоносный выберет-таки его. Тогда действительно придется назначить визиря и министров, как договорились на советах последних дней. Шамшиадад возглавит мухабарат, Ахундбалу сделаем верховным джадугяром, а Фаранаха направим марзабаном… ну, скажем, в Мехрибанд - пусть учится делом заниматься. Только вот Горуглу станет - нет, не командиром конницы, а назиром городской и сельской стражи. Кому, как не атаману разбойников, поддерживать в стране порядок и справедливость!
Тут он вспомнил, что надо будет как-нибудь развязать арзуанский узел, поэтому сразу заболела голова и стало тошно на сердце - впервые после мятежа в Шайтанде. Мысли моментально переметнулись на войну: сначала он прикинул в уме план молниеносной кампании, которая должна была принудить Хастанию к миру, потом снова подумал о битве против Тангри-Хана. В любом случае ему был необходим личный эскадрон, укомплектованный молодыми магами, которые способны пользоваться чародейским оружием, - такой отряд мог бы наносить неотразимые удары по вражеским тылам, прорываясь через любую оборону…
Он очнулся от раздумий, когда верный Алман, следуя за всей кавалькадой, резко повернул влево и сбавил темп иноходи. Разговоры замолкли - Розовый замок, как и полвека назад, внушал трепет и магам, и черни. Только Динамия, продолжая начатую фразу, шепотом сказала обоим Муканна Ганлы:
- Сумук прав, боги выберут не его. У меня только что было видение.
- А кто же тогда, если не он?! - так же тихо, но экспансивно спросил Фаранах, однако поспешил сам себя оборвать: - Ладно, скоро узнаем.
Вокруг замка было много диких цветов и мало деревьев. Выстроенный из темно-розовых гранитных блоков огромный дом подавлял не только размерами, массивностью форм или величавостью настенной лепки, но и непривычностью архитектурного решения. Ни на Востоке, ни в Магрибе так не строили - мастера, приглашенные Мир-Джаффаром из неведомых краев, создали нечто совершенно немыслимое, но прекрасное. Кажется, в древнем Шумере потомки атлантов возводили подобные строения, называя их зиккуратами.
И еще одно обстоятельство делало это место пугающе-таинственным. Вот уже почти три десятилетия никто не мог приблизиться к замку. Сверхъестественные силы грубо останавливали и отбрасывали простого смертного, мага, птицу, зверя, насекомое и мертвые предметы. Даже потоки дождя и гонимые ветром клубы пыли огибали Розовый замок, словно строение было накрыто непроницаемым прозрачным куполом.
Замок совершенно не изменился: так же лениво качали ветками нависшие над фонтаном ивы, так же мелодично журчали брызгавшие из бронзовых тритонов струйки воды, так же ярко сверкал в лучах светила подвешенный над главным входом серебряный лист, на котором был вычеканен портрет Мир-Джаффара. И чары, оберегавшие покой дома, тоже оставались на месте: те, кто первыми добрался до этого места, не сумели пересечь линию красных и белых камушков, аккуратным кольцом опоясавшую Розовый замок.
Толпа, численность которой продолжала возрастать, нетерпеливо зашумела. Похоже, все ждали чуда. Сумукдиар, неотступно сопровождаемый родными и близкими, протолкался вплотную к магической преграде. Порывисто-безрассудный Горуглу вытянул было руку, но тут же отдернул, удивленно вскрикнув, - подобно бесчисленным предшественникам, атаман испытал болезненный укол, словно коснулся угря или ската. Подняв жезл, Сумук попытался снять чары или хотя бы открыть для себя небольшой проход. И вновь, как уже не раз случалось за дюжину последних лет, старания его оказались тщетными.
Дом оберегала магия, значительно превосходившая по силе и изощренности все, на что был способен ганлыбельский джадугяр.
- Не получается, да? - не без надежды в голосе осведомился Максуд Абдулла. - Слушай, пойдем отсюда, пока хуже не стало.
- Пойдем, пойдем, - поддержали его другие. - Храм Ахурамазды разрушен, защитить нас некому. Кто знает, какие демоны там прячутся, - всякое может случиться.
И это случилось.
Серебряный портрет Мир-Джаффара разжал металлические губы, и загремел безжалостный голос, который уже много десятилетий не звучал в Среднем Мире:
- Сумукдиар Хашбази-Ганлы, тебе дозволено войти. Повелитель ждет тебя в тронном зале.
Все, кто стояли вокруг джадугяра, невольно вскрикнули. Раздались судорожные молитвы. Толпа отпрянула, освобождая проход. Словно во сне, Сумук сделал первый шаг, потом второй. Ноги сами несли его вперед. Не почувствовав никакого сопротивления, он переступил линию магической ограды Кто-то из самых отчаянных попытался пройти вслед за джадугяром, однако был отброшен незримым барьером: дорога в Замок открылась лишь для одного посетителя. Во всяком случае, пока.
Втайне Сумукдиар надеялся, что с его приближением двери распахнутся сами. Так и произошло. Одновременно с висевшего над входом сверкающего листа исчезло чеканное лицо Мир-Джаффара, взамен которого появилась четкая картина внутренних покоев. Сумук догадался: таким образом оберегавшие дом духи намерены показать стоявшим у входа все, что будет происходить внутри.
Он перешагнул порог, дверные створки со слабым скрипом сошлись за спиной, и в тот же миг впереди отворилась, как бы указывая путь, следующая дверь. Так демоны-хранители вели его по комнатам, коридорам, лестницам. Со стен, убранных коврами и полированным деревом, бездымно светили яркие факелы. Некоторые залы были украшены картинами, мозаиками, гобеленами, кое-где в вычурных нишах стояли бесценные древние статуэтки, вазы, великолепные доспехи различных времен и народов. Он видел потрясающую по богатству библиотеку, а также великолепную коллекцию оружия - в том числе и магического действия. Встретились ему по пути комната с огромным числом закрытых сундуков - вероятно, сокровищница, а также камера пыток, комната для медитаций и много других помещений, остро необходимых для городского правителя.
Наконец перед Сумуком распахнулась дверь из слоновой кости, украшенная изощренными золотыми узорами, изображавшими битву титанических сил. Прикрыв глаза, он мысленно произнес охранительное заклинание и ступил через порог. Мраморные стены огромного зала были до половины высоты укрыты панелями полированного розового дерева, в центре располагались изящный фонтанчик и площадка для выступления танцовщиц, а чуть дальше, у противоположной от входа стены, на ступенчатом возвышении, стоял трон, высеченный из единого кристалла рубина. Позади же трона возвышалось изваяние Джуга-Шаха.
Статуя царя была отлита из темного металла с поразительным мастерством, так что казалась почти живой. Джуга-Шах словно изучал вошедшего тяжким пронзительным взглядом, как бы оценивая: достоин ли этот полусмертный высочайшего доверия. Сумукдиар застыл перед образом своего кумира в благоговейном молчании, а затем, сделав шаг вперед, распластался перед ним на полу, разметав алый плащ и коснувшись лбом каменных плит. В тот же миг снаружи, проникнув даже сквозь толстые стены замка, донесся слитный, многотысячный вздох. Соотечественники, наблюдавшие эту сцену на серебряном листе, были потрясены: сам Кровавый Паша, никогда и никому не оказывавший подобных знаков почтения, склонился перед Джуга-Шахом! Сумук приподнял голову, настороженно глядя на тронное возвышение и лик древнего вождя. Он ждал знамения, и тайные его надежды оказались не напрасны. В сознание джадугяра проник глухой колхидский выговор:
- Встань, агабек. Наконец-то мы можем поговорить. Джуга-Шах долго ждал такого гостя.
- Привет тебе, Великий, - почтительно произнес гирканец, выпрямившись. - Поверь, я рад слышать твой голос. Значит, ты жив, пусть даже не в нашем мире.
- Исчезает лишь телесная оболочка, - назидательным тоном ответил голос царя, - Дух же продолжает существовать до тех пор, пока он нужен людям. В чем, по-твоему, предназначение вождя?
- Искренне и честно служить своему народу, находить верный путь к благоденствию и вести по нему соплеменников, - не задумываясь, ответил Сумук. - И еще, конечно, карать отступников и врагов.
В глазницах изваяния заблестели золотисто-зеленые искры. После непродолжительного молчания голос проговорил:
- Ну это тоже, хотя есть и другие обязанности. Я слушаю тебя.
Несколько обескураженный таким поворотом беседы джадугяр пробормотал: дескать, пришел не говорить, а получать повеления и советы высших сил. На это ему ответили строго: высшие силы хотели бы знать, о чем именно желает услышать главный волшебник Средиморья.
Странно было слышать такое - ясно же, о чем он может спросить. Но, поскольку Великий требовал, Сумук сказал прямо:
- Мир приближается к решающей битве. Мне нужно знать, что случится с нами и как мы должны действовать.
- Ты почти разочаровал меня своим вопросом, - печально поведал голос. - Как вы будете действовать - то с вами и случится… Спроси по-другому - как должен спрашивать мой ученик.
Пристыженный, Сумукдиар произнес:
- Скажи, Великий, что должны мы сделать, чтобы схватка завершилась победой сил Света и Добра?
- Вот так-то лучше, - добродушно ответил голос Джуга-Шаха. - Для начала ты должен понять: вы не приближаетесь к решительной битве. Вы уже давно ведете эту битву. Да что там вы - еще я, при своей жизни, успел застать начало этой битвы! Добро и Мрак, Справедливость и Магриб противоборствовали всегда, и лишь только очередная схватка завершается кратковременным успехом какой-то стороны, как тотчас начинается подготовка к новому столкновению.
Сумукдиар и прежде догадывался об этом, но все-таки был огорчен, узнав от Джуги, что опасения его были верны. Невольно вырвалось крамольное:
- Значит, окончательная победа недостижима?
- Не спеши. Слишком могучи силы, втянутые в давнее противоборство, которое разворачивается одновременно на всех ярусах Мироздания. В том числе и на тех, которые тебе неведомы. Раскрой свои мысли и смотри…
Магическому зрению Сумука явилась череда грандиозных устрашающих картин извечного противостояния. Молодой джадугяр увидел, как коварный Громовержец низвергает в Нижний Мир своего Отца-Демиурга и сам, вместе с братьями и сестрами, воцаряется в Верхнем. Однако возмущенные его предательством адепты бога-творца поднимаются на борьбу против заговорщиков. Эпизоды исполинских битв, давно известные разным народам, сплетались в безостановочное сражение, растянувшееся на десятки, сотни, тысячи лет.
При поддержке огнедышащего стоглавого Тифона армия титанов атаковала олимпийскую резиденцию Зевса Ледяные и огненные великаны осадили и пытались взять штурмом Валгаллу, где окопался Один. Асуры, старшие братья богов, ввязались в безнадежно-отчаянную битву против Индры, стремясь вернуть на престол Прародителя Брахму. Против Верховного Владыки Хуан-ди выступили мятежные великаны Чию, Куафу и Синтянь. Гигантские духи шеолы, сохранившие верность присяге, данной Демиургу Элохиму, вышли на бой с воинством Яхве. Но постепенно - где силой, где хитростью, где предательством - Громовержец, призвав циклопов, гекатонхейров и прочих выродков преисподней, подавил сопротивление повстанцев.
Отголоски сражений, грохотавших в сверхъестественных сферах, потрясали и Средний Мир. Сумукдиар увидел цветущую землю Атлантиды, страны Золотого Века, где люди вели спокойную жизнь без тревог и печалей, где все жители были равны и не знали угнетения. Однако соседние державы - Офир и Эльдорадо, приняв культ бога грома и введя у себя подневольный рабский труд, создали колоссальные флоты и армии, окружили Атлантиду цепью крепостей и военных лагерей. Проникая на континент Золотого Века, офирские лазутчики смущали наивных доверчивых атлантов небылицами о роскоши, в которой живут рабовладельцы, но при этом не упоминали, конечно же, о беспросветной участи влачащих жалкое существование рабов. «Отрекитесь от Демиурга, признайте Громовержца - и вы тоже станете богачами», - нашептывали они, хитроумно умалчивая, что богатыми станут лишь очень немногие, тогда как подавляющее большинство обречено на непосильный, каторжный труд под бичами безжалостных надсмотрщиков. И немалая часть простодушных атлантов, поверив лжи лазутчиков, принялась возводить храмы в честь бога грома и молний, внося в державу смуту и раскол.
А затем грянула страшная битва, в которой верные Крону жрецы и волшебники атлантов под командованием непобедимого Дойла применили самое страшное оружие, испепелившее сельву Офира и скалы Эльдорадо. Но было уже поздно: слишком большие силы накопил враг. Предательское заклинание усыпило Дойла, а Посейдон, которого атланты считали своим покровителем, не захотел прийти на помощь. Атлантида скрылась под волнами океана, и всесокрушающее цунами всемирного потопа захлестнуло от края до края все земли. А на руинах Офира спустя тысячелетия родилась Магрибская империя Сета.
И вновь - расцвет и упадок великих государств, правители которых стремились дать людям счастье. Загроэлам, Маг-Манна, Маверранахр, Хиндустан, Парфия, Великая Белая Рысь, Месопотамия искали путь к возвращению Золотого Века, однако силы Тьмы неизменно сокрушали самые величественные начинания. А затем привыкшие к легким победам сподвижники Громовержца-Дьяуса лишились инстинкта самосохранения, утратили осторожность, и - в одну прекрасную ночь Демиург вырвался из Тартара. Потом было много разных событий, завершившихся штурмом Олимпа…
- Сегодня вы видите лишь очередной эпизод великой битвы. - В голосе Джута-Шаха звенела сталь. - Объединив силы Востока, вы должны нанести новые поражения Магрибу, и тогда вновь откроется вам дорога в царство Золотого Века.
- Нужно оружие, - вставил Сумук.
- Не только. Необходима также особая магия, без которой невозможно правильно управлять оружием и людьми.
Это было откровение, ради которого он явился сюда! Тяжелая боль сдавила сердце. Подтверждались самые смелые догадки, которые Сумук черпал в туманных намеках между строк древних манускриптов. Власть Джуга-Шаха держалась не на одних только заклинаниях, покорности или Прялке Судеб. Должен был существовать еще один волшебный атрибут, дарованный Демиургом грозному царю… Сумукдиар не произнес этого вслух, однако дух царя понял его мысли и подтвердил:
- Да, ты должен вернуться в мой дворец, что стоял прежде на главной площади Царедара, и тогда Корона станет твоей.
Легендарная корона Джуга-Шаха! Дар богов, единственное надежное средство для управления Небесным Огнем… Но ведь того дворца давно уже не существует… Голос сказал раздраженно:
- Дворец появится, как только вы возродите мое царство. Надевший корону станет непобедимым вождем и военачальником… - Он продолжал торопливо: - Время нашей встречи истекает. Запомни: тебе доверено объединить Средиморье и вывести войско на битву с Ордой. Отдай трон Атарпадана достойному сыну народа, который будет слушать твои советы, а сам обрати взор на север - там найдешь решение всех проблем… Не стремись к власти - дождись, когда другие попросят тебя занять престол. Не обольщайся, что постиг тайны чародейства, научись повелевать людьми без магии, пользуясь человеческими слабостями… Окружи себя верными соратниками, но следи, чтобы они не сговорились против тебя. Помни: власть ослепляет и растлевает, даже лучшие из лучших, приблизившись к подножью престола, могут лишиться рассудка и будут ставить свои прихоти превыше державной надобности… Владыка должен крепко держать в руках все нити, особенно те, которые управляют мыслями приближённых. Народ видит все и возмутится, углядев грызню за власть. Правь твердо, не сворачивая с избранного пути. Не старайся быть хорошим для всех, ибо это просто невозможно. Порой властитель может быть несправедливым, но всегда обязан быть решительным. Народ ценит сильную власть, народ любит царей, которые непреклонно ведут подданных к величественной цели. Никакая жестокость не будет чрезмерна, если ты лучше других видишь верный путь. Оправдай наши надежды…
Голос умолк, и Сумукдиар почти поверил, что аудиенция завершена. Однако вновь, в последний за этот день раз, раздался потусторонний шепот:
- Теперь этот замок твой…
Когда он вышел из Розового замка, магический барьер больше не сдерживал толпу, однако никто не решался переступать круг, очерченный чередованием красных и белых камней. Сумук остановился на верхней ступени гранитной лестницы, ощутив почти материальный напор тысяч нетерпеливых взглядов. Бахрам спросил сдавленным взволнованным голосом:
- Не томи, говори. Что тебе сказали?
- А разве вы не видели?
С этими словами удивленный джадугяр невольно оглянулся на висевший у входа серебряный лист. Теперь там вновь был портрет Мир-Джаффара.
- Мы видели, что ты разговариваешь со статуей Джуга-Шаха, но слов слышно не было, - объяснил Максуд Абдулла. - Он назвал тебе имя правителя?
Толпа заволновалась, и Сумук поднял руку, чтобы утихомирить излишне темпераментных соотечественников. Заботы этих людей казались ничтожными по сравнению с размахом развернувшихся событий. Вопрос о султане крохотного государства не имел почти никакого значения, когда в битве Добра и Зла решалась судьба всего Среднего Мира, а то и - всего мироздания. Тем более что они не слышали ничего из его беседы с Великим…
Когда стих ропот, Сумукдиар торжественно произнес:
- Дух великого царя Юсифа Джуга-Шаха повелел мне, как Верховному Джадугяру Атарпадана и всего Средиморья. - Он сделал паузу, пережидая всеобщий вздох почтения. - …Возвести на престол достойнейшего. Это должен быть отважный полководец, справедливый правитель, мудрый политик. И еще он должен пользоваться любовью народа и не принадлежать ни к одному из влиятельных семейных кланов, дабы не ущемлять ничьих прав к выгоде своих родичей. Лишь один среди нас обладает безупречной совокупностью этих достоинств… - Он снова помолчал, чтобы усилить эффект. - Это - Горуглу.
Пользуясь общим оцепенением, он быстро и решительно распределил важнейшие посты. Бахрам Муканна Ганлы - великий визирь, Максуд Абдулла - марзабан Акабской провинции, Фарадах Муканна Ганлы - хаким Акабы. Табардан - назир-хекмандар, Шамшиадад - назир мухабарата.
- Начальника городской стражи, - сказал Верховный Джадугяр, - пускай назначит новый султан из числа своих сподвижников.
Попутно Сумук прикинул, кого из верных людей можно будет поставить во главе Колхиды и Хастании. Получалось неплохо - во всяком случае, войне между народами Средиморья пришел конец, и одно лишь это было огромным успехом. Теперь он мог спокойно сколачивать мощную экспедиционную группировку для оказания помощи армии рыссов…
Пока все - кто искренне, а кто по необходимости - поздравляли Горуглу и ставшую султаншей Удаку (а сколько из них перепробовали эту ветреную красотку - спаси, Ахурамазда!), Сумукдиар велел друзьям и нукерам огранизоватъ переезд из тесного городского дома в Розовый замок. В первую очередь следовало перевезти библиотеку, оружие, магические атрибуты, а также - приходилось думать и про такие мелочи - гардероб и постельные принадлежности. «Затем, - подумал он, - надо будет перетащить к себе все, что осталось в доме Салгонадада».
- Как замечательно все решилось, - шепнула ему Динамия. - Теперь ты сможешь стоять над всеми правителями Средиморья. Почти как император.
- Ты права, маленькая. - Он ласково улыбнулся. - Управлять этими марионетками, оставаясь как бы за кулисами… Что может быть лучше?
Она вдруг сделалась грустной и сказала, тихо покусывая губки:
- Я снова видела будущее. Вскоре ты станешь одним из правителей в Царедаре. Кажется, государь поставит тебя во главе приказа Тайных Дел… Только рядом с тобой… - Она отвела взгляд. - Рядом с тобой буду не я, а какая-то другая женщина.
- Ошибка, - легкомысленно отмахнулся он. - Ничто не сможет разлучить нас.
- Хотелось бы верить. - Ведьма вздохнула. - Но, боюсь, должно случиться что-то страшное. Со дня на день.
Сумук нежно обнял тонкие плечи любимой и проговорил с непоколебимой убежденностью:
- Я сумею защитить тебя от любой опасности.
В эти мгновения он и впрямь верил, что всемогущ.

Глава 16
ПОСЛЕДНИЙ БРОСОК НА СЕВЕР

Два дня, последовавшие за коронацией, Сумукдиар делил свое время между официальными церемониями (пиры, приемы, совещания султана с мудрецами и вождями кланов, допросы в подвалах мухабарата) и полезными занятиями. К последним он относил изучение магических атрибутов Розового замка. Уже первое знакомство с этими чудесами древнечародейского искусства невероятно обогатило его познания в области магии. Прежде Сумук и не подозревал, сколь хитроумные заклятия - от гениально простых до чудовищно сложных - помогали правителям прошлой эпохи держать в повиновении огромную державу.
Особенно восхитили гирканца серебряные зеркала и хрустальные кристаллы, посредством которых опытный волшебник мог наблюдать за любым местом государства, а при некотором приложении говве-а-джаду - и за дальними пределами. Еще здесь имелись полированные до блеска золотые и платиновые шары, правильное использование которых позволяло влиять на поступки людей. Впрочем, любое колдовство имеет свои ограничения: возможности этих атрибутов резко уменьшались с расстоянием, да и объект воздействия мог защитить себя, применив подобающие чары. Полный контроль над людьми давала лишь недоступная в обозримые времена корона Джуга-Шаха.
Пока Горуглу и все прочие наслаждались иллюзией власти, Сумук вел переговоры с истинными властителями, налаживая жизнь и порядок на обширном плоскогорье, что раскинулось от Эвксинского моря до Гирканского. Этим вечером из серебряного зеркала на него смотрел седобородый Агафангел. Выслушав бодрый рассказ главного хастанского волшебника, гирканец проговорил, посмеиваясь:
- Был бы суеверным - по дереву постучал бы. Но ты, похоже, прав - дела пошли на лад…
- Да-да, - кивнул Агафангел. - Едва рухнули магрибские чары, как в людях частично пропала враждебность, исчезает злоба. Война прекратилась, можно сказать, сама собой, беженцы уже возвращаются в свои селения.
- И войска возвращаются в свои крепости, - задумчиво добавил Сумукдиар. - Ты знаешь, образ великого царя повелел мне подготовить армию против сюэней. Проследи, дружище, чтобы ваш новый монарх не забывал об этом. Тигранакертский, Гамарский и прочие гвардейские полки следует немедленно пополнить лучшими бойцами, вооружить, экипировать, обучить.
- В этой битве поляжет цвет нации. - Агафангел сокрушенно покачал сединами. - Но тут ничего не поделаешь - если пропустим врага, то будет истреблена вся нация!.. Царь и хмбабеты занимаются подготовкой экспедиционного корпуса, а драконов готовлю я сам при помощи лучших магов. Дней через десять, думаю, корпус сможет выступать.
- И еще отбери десяток молодых крепких магов, - угрюмо приказал гирканец. - Я набираю личную дружину.
- Это мудро, - кивнул хастанский волшебник. - Сотни две магов, защищенных чародейскими доспехами и оберегающими заклинаниями, да еще и с волшебным оружием в руках - такой отряд мог бы изменить ход любого сражения.
- Вот именно, - буркнул Сумук. - Только боюсь, немногие из этих ребят вернутся из битвы, которая нас ждет… Ну да ладно. У тебя нет для меня других добрых вестей?
Хастанец мрачно пошутил: дескать, в наши тяжкие времена надобно радоваться любой малости, и даже отсутствие злых известий - уже какая-никакая радость.
Попрощавшись со стариком, джадугяр из Ганлыбеля обошел наблюдательные приборы, расставленные вдоль стен комнаты. Все зеркала и кристаллы были нацелены на логовища кого-либо из главных прислужников Магриба, так что он мог каждый миг узнать, чем занимаются и к чему готовятся враги.
Ефимбор опохмелялся после всенощной попойки; Чорносвит, упражняясь, озверело размахивал деревянным мечом; Карабуйнуз развлекался с наложницами. Остальные тоже маялись какой-нибудь ерундой.
Сумукдиар не отчаивался, ибо знал, что главное в деле тайного сыска - терпение и обстоятельность. Когда все враги находятся под плотным наблюдением, то рано или поздно они разоблачают сами себя. Охота на человека, в коей он достиг недюжинного мастерства, имела свои законы, и правильно обложенные загонщиками двуногие хищники обязательно оказываются в силках или капканах.
Пока же он, не торопясь, вернулся к прежней работе. Обнаруженные в замке зеркала, бесспорно, были чудом, однако со времен Джуга-Шаха и Мир-Джаффара магическое искусство шагнуло (пусть даже недалеко) вперед, и Сумукдиар представлял, как можно усовершенствовать эти приспособления. Он уже третий день мастерил новое всевидящее зеркало, шлифуя и пропитывая заклинаниями огромный кристалл горного хрусталя. По мощности его изделие должно было многократно превзойти все подобные устройства Розового замка. Еще немного - и останется лишь соорудить золотую оправу, а потом можно будет без помех разглядывать весь мир поднебесный от Магриба до таинственной страны Ямато. Во всяком случае, Сумук на это сильно рассчитывал. Завершив работу над магическим зеркалом, он намеревался изготовить полный комплект волшебного оружия: доспехи, меч, копье, арбалет. Впрочем, молодой джадугяр понимал, что до войны остается слишком мало времени, так что против сюэней, скорее всего, придется воевать тем оружием, которое имеется сегодня.
Отрывистый перезвон невидимых колокольчиков оторвал Сумугдиара от работы. Кристалл, следивший за Древлеборском, извещал, что там начинается нечто интересное.
Изображение в глубине стеклянистой субстанции дрожало и расплывалось - похоже, княжеские палаты были защищены могущественными заклинаниями, чтобы обеспечить тайну заговорщиков. Сумуку пришлось усилить зоркость зеркала обоими своими перстнями и магическим жезлом, но даже после этого видимость оставалась неважной. Хорошо, хоть слышно было неплохо. Ефимбор стоял навытяжку перед развалившимся на расписной лавке Иштари. Заморское чудище, грозно взрыкивая, выговаривало повелительным тоном, и венедский князь, суетливо кивая, подтверждал готовность выполнять вражьи наставления.
- Мы двинемся через девять дней, - сказало Иштари. - Сначала раздавим, словно таракана, армию бикестанцев, затем промчимся вдоль северного берега Гиркана, разорим попутно Хозарский каганат, форсируем реку Итиль и вступим в княжество Волчьегорское. Ждут ли нас там с распростертыми объятиями?

Предыдущая страница 16 Следующая страница


17 Константин Мзареулов

- Я велю князю Герославу, чтобы думать не смел воевать с великим Тангри-Ханом, - раболепно пообещал Ефимбор. - Да и о чем вам тревожиться - у него и дружины-то кот начихал: десять тыщ пехоты и столько же конницы.
- Все равно, - отрезало Иштари. - Нам задержки ни к чему. И пускай старый дурак приготовит провианта на полмиллиона людей, столько же коней и быков, полтысячи драконов и две сотни слонов. Ну еще будут три сотни ифритов и тарандров - это уже мелочи. Понятно тебе?
Князь принялся записывать. Гусиное перо скрипело, разбрызгивая чернильные кляксы. Тем временем Сумук проверил, хорошо ли работает его техника. Все было в полном ажуре: золотая пластина тоненько дребезжала, записывая разговор предателя с врагом.
Хоть грубые лапы Ефимбора непривычны были к перу, да и грамоту он знал с грехом пополам, все же занес кое-как услышанное на бумагу и сказал:
- Готово, хозяин. Чего еще прикажете?
- А вот чего. После Волчьегорска путь наш проляжет через Будинию. Если Царедар объединит силы со Змиевом, да еще всякая мелочь к ним примажется - тяжкая предстоит битва. Надо бы их заблаговременно повырубить. В первую голову Ползуна с Веромиром.
Ефимбор заскулил: дескать, не берется штурмовать Царедар, потому как стены у крепости дюже надежные, да и дружина древлеборская взбунтоваться могет, ибо не станут венеды-рыссы воевать супротив рыссов-сколотов, когда из-за Итиля чужеземцы напирают… Однако Иштари, не дослушав его причитаний, прикрикнуло:
- Усмири своих холопов, болван, или не князь ты больше! А для начала вместе с Чорносвитом предашь огню и мечу Змиев. Чтобы через пять дней с Веромиром покончили и обложили Царедар! Я два раза говорить не привыкло - запомни это, нукер!
- Слушаюсь и повинуюсь, хозяин… - Вид у Ефимбора был жалкий - смотреть мерзостно. Словно мужик в нужнике с головой искупался. - Не завтра, так послезавтра двину дружину на Змиев. Чорносвиту ваш план ведом ли?
- Слушай, ты почему такой дурак? - развеселилось Иштари. - Конечно, ведом. Как раз послезавтра его войско выступает. Всю добычу поделите честно на пять частей: по одной части себе возьмете, а другие три части нам отдадите, когда Орда подтянется.
Очень довольный таким оборотом, князь заверил монстра, что все выполнит в точности. На прощание Ефимбор облобызал когти нижних лап чудища и просил передать пожелание долгой счастливой жизни великому и могучему владыке тьмы - непобедимому и безжалостному Тангри-Хану. Иштари снова засмеялось:
- В самом деле дурак, клянусь копытами Иблиса! Нашел, кого великим называть… Этот червь - лишь игральная фишка в руках истинных владык мира. Захотим - следа от него не останется… Ну будь здоров!
Фигура чудовища окуталась густыми клубами грязно-бурого дыма. Когда воздух в светлице проветрился, Иштари уже не было.
«Вот вы и попались, шакалы бесхвостые!» - не без злорадства подумал Сумук, лихорадочно обдумывая, что можно предпринять в ответ, чтобы успеть сорвать вражеские происки. Через четверть часа Ползун, Пушок, Веромир, Светобор и Охрим уже были оповещены обо всем и, сидя перед магическими светильниками, бурно обсуждали план совместных действий. Всем воеводам из числа заединщиков было приказано немедленно поднимать дружины и держать воинов в готовности к маршу.
- Они надеются покончить со Змиевом в три, а то и два дня, - показывал на карте Охрим Огарыш. - Навряд ли Ефимбор и Бравлин осмелятся увести войско из Древлеборска, ежели с Запада им станет угрожать армия Царедара. Поэтому - упреждая выступление неприятеля - мы подведем наши полки на подступы к Древлеборску.
- Понятно, - сказал Пушок. - Если Ваньша, Алберт и Охрим навалятся или хотя бы станут лагерем неподалеку - в жисть Ефимборка столицу без защиты не оставит Но таким макаром мы избавляемся только от древлеборской рати. А тигропольских-то башибузуков ничто не остановит - они даже своих единокровных братишек-будинийцев за милую, понимаешь, душеньку резать станут. Без всяких угрызений совести.
- За отсутствием таковой, - вставил Ползун.
- Вот то-то. И что получается? У князя Веромира пеших ратников чуток поболе будет, а конных - чуток помене, чем у Чорносвита…
- У меня драконов и мамонтов вдвое супротив него больше, - обиделся змиевский повелитель. - Да крепость сильная. Эти злыдни об мои бастионы все зубы обломают. Помните небось, как мой отец и дед осады отражали? И ближние соседи на нас войной ходили, и ляхи, и бес знает кто не нападал - никому не удалось Змиев пожечь!
Разговорам о давних усобицах не место было и не время- все это понимали. Покачав головой, Иван Ползун проговорил задумчиво:
- Кровушкой своей черной они, спору быть не может, и умоются, и поперхнутся. Только и твоих ратничков немало поляжет. А нам перед большой войной нет резона людишек задаром терять. Я, конечно, не великого ума воевода, но все-таки кой-чего в ратном деле кумекаю. Думаю, чтобы потери к самой малости низвести, надобно тигропольской дружине многократно превосходные силы противопоставить. Тогда и бой завязать они не осмелятся, без драки посдаются в полон на нашу милость, а?..
Этот вопрос решился на удивление скоро, и Сумук тут же велел Горуглу двинуть на север Мидийский полк, а чуть позже монархи других стран Средиморья также направили к Змиеву по одному своему полку. Всего из Средиморья выступали шесть тысяч кавалеристов, четыре тысячи пехотинцев, два десятка драконов и дюжина ифритов. Такую же, если не большую, рать на подмогу Змиеву направил Саня Пушок. Решено было, что столько войска хватит с избытком, и собирались уже расходиться, как вдруг Светобор сказал укоризненно:
- А ведь о главном-то вы, князюшки, опять запамятовали. Ну побьете Чорносвита, ну вздернете вражину со всей его камарильей. А дальше чего? Не ясно? Самое ведь удобное время, чтобы замирить Великую Белую Рысь, объединить братьев наших венедов, антов, сколотов и склавенов. Без этого никак не отразить нам Орду.
- Верно молвишь, - покаянно признал Ползун. - Стало быть, собираем Княжье Вече прямо в Змиеве…
Во второй половине того же дня Мидийский полк, посаженный на конные и воловьи повозки, пересек плохо охраняемую полоску хозарских земель и приблизился к волчьегорской границе. Здесь Сумукдиар переговорил с каганом Раха-Шану и князем Герославом.
Узнав, что Ефимбор сговорился за их счет с Ордой, оба страшно разгневались и заверили пашу Хашбази Ганлы, что отныне будут безоговорочно поддерживать великорысских заединщиков. Очень довольный этой дипломатической победой, Сумук закатил небольшое пиршество, после коего, уже в сумерках, полк прошел еще верст сорок на север и разбил лагерь в половине суточного перехода от Змиева.
Далеко за полночь начали гаснуть костры. Тишину прерывали только перекличка часовых да взрывы веселья, слышные из ближнего села, где развлекались особо неугомонные солдаты-мидийцы. Редкие облака, посеребренные светом полнолуния, лениво ползли по небесной бездонности, заслоняя невероятно яркие звезды. Легкий ветерок шевелил листву тополей, каштанов и лип. Ночной воздух пьянил непривычным сочным ароматом, возвращая былые раздумья о ничтожности людской суеты перед величием мироздания.
По лугам, петляя между холмов, тянулась широкая дорога, накатанная бесчисленными поколениями путников. Этот шлях, перепрыгнув мостом через реку, убегал вдаль, теряясь в темнеющей у горизонта дубраве. Сумукдиару вспомнилась почему-то другая дорога, которую он видел в недавнем разговоре со Светоносным. Словно это и был тот крестный путь, которым предстояло ему пройти, выполняя предначертания высших сил, правящих нашим, скорбным миром. Завтра шлях приведет его в Змиев, а затем начнется новый поход, который завершится смертельной сечей рыссов и сюэней, и лишь после этого станет чуть-чуть понятнее последующий отрезок нескончаемой дороги, именуемой жизнью…
Ни свет ни заря Сумукдиара бесцеремонно растолкали Рым и Ликтор, сообщившие: с северо-запада и с юга движутся какие-то войска. Первыми подоспели северяне - шесть полков из Белоярска и Царедара под командованием Сани Пушка и Златогора. Не успели друзья толком поговорить, как подошла вторая колонна, включавшая Гамарский пехотный полк из Хастании, Авлабарский кавалерийский из Колхиды, тысячу гирканских конных ополченцев во главе с Фаранахом Муканной, а также, к общему изумлению, десятитысячный конный тумен сарматов.
Первым к Сумукдиару, напористо оттеснив друзей и родственников, подбежал разгневанный Сахадур-Мурза. Темпераментно размахивая руками, он решительно уклонился от приветственных объятий и закричал возбужденно:
- Опять меня не уважаешь?! Всех позвал врага убивать, только Сахадура забыл! Почему такой обида делаешь - что, сармат для тебя не человек?! Завтра моя тумен первая пойдет на бой - пускай тебе стыдно будет!
Сильно смущенные Сумук, Пушок, Фаранах и остальные долго успокаивали разбушевавшегося хана, объясняли: мол, не собирались обидеть его, а, напротив, хотели приберечь непобедимых сарматских героев для настоящего большого дела. Наконец, наслушавшись восхвалений, Сахадур вернулся в благодушное настроение и принялся раздавать подарки. Сумукдиару достался роскошный плащ из шкуры огромного леопарда с застежками из серебра с полудрагоценными камушками. Пушок, мужик широченной души, отвалил хану, в свою очередь, две дюжины соболей. Чтобы не оставаться в долгу, Сумук немедленно заколдовал Сахадурову саблю, так что отныне клинок сарматского предводителя без усилий разрубал любую неволшебную сталь.
Дело явно шло к грандиозной попойке, но тут прискакал с небольшой свитой Андрей, племянник Веромира, который привез приказ разместить полки засадой в лесу вдоль Незаможного шляха.
- Это еще зачем? - возмутился Фаранах. - Будем мы, как же, под кустами прятаться. Вон севернее Змиева есть поле - развернемся там в линию и ка-а-ак врежем всеми силами…
- По коням! - отрубил Сумукдиар. - Внезапным ударом из засады мы обойдемся куда меньшей кровью.
Уже на марше он распорядился, чтобы командиры колонн прислали к нему всех своих колдунов, магов, шаманов, лазутчиков и охотников. Этим бойцам он дал особое задание.
К полудню союзное войско обогнуло изготовившийся к обороне Змиев. На крепостных стенах прохаживались лучники, вокруг города гарцевали небольшие разъезды. С севера тянулись запряженные быками и тяжеловозными кобылами повозки: крестьяне спешили под защиту городских укреплений - укрыться от неприятностей, неизбежно сопровождавших княжеские междоусобицы.
После трехчасового перехода войска разместились в пуще по обе стороны вымощенного камнями тракта, соединявшего два сильнейших удела Будинии - Змиев и Тигрополь. Сегодня должна была наконец разрешиться застарелая вражда двух столиц. Сумукдиар, чье главенство все признавали безоговорочно, расставил полки по участкам, велел соблюдать тишину, костров не разводить и обедать всухомятку. Покончив с приготовлениями, он разжег малый огонь в переносном светильнике и переговорил со Светобором.
Великий Волхв сообщил, что в центральных рысских княжествах стоит пока тишь да гладь, хотя и без божьей благодати. Пятидесятитысячное войско Царедара и Славомира разбило лагерь на удобной позиции в трех полетах стрелы от окраин Древлеборска. Правильно поняв этот намек, Ефимбор дружину из городских стен выводить не стал и обещал завтра с утра быть в Змиеве на Вече. Борис Туровский, как и сарматский хан, пребывал в обидах, что его не оповестили о замыслах ордынско-магрибских наймитов, однако на Вече также прибудет.
- Вот и все, - удовлетворенно сказал гирканец, загасив светильник. - Чорносвит остался один. Правда, он сам об этом пока не знает.
- Для него это будет приятным сюрпризом, - хихикнул Фаранах. - Одно мне обидно - драки, да, не будет.
- Будет, - утешил брата Сумук. - Не сегодня, так недельки через две-три.
- С Ордой, что ли? - Фаранах поморщился. - Вот той драки, да, лучше бы не было.
- Увы, мир устроен не так справедливо, как нам хотелось бы. - Джадугяр вздохнул.
Ближе к вечеру дозорные принесли долгожданную весть: по Незаможному шляху приближалось войско Чорносвита. Вскоре стала известна и численность супостата: двенадцать тысяч пеших и девять тысяч конников при двадцати трех стенобойных машинах. Когда неприятельская колонна полностью втянулась в западню, Сумукдиар подал сигнал, и его полки, выйдя из леса, окружили тигропольцев. Одновременно из Змиева выступила дружина Веромира, охватившая голову вражеского войска.
Обнаружив, что обложены многократно превосходящей силой, незваные гости мигом потеряли всякое желание куражить, тем паче что многие не ведали толком, с какой целью отправились в поход.
Сам Чорносвит божился, что отродясь в мыслях не держал коварных умыслов супротив Веромира, а ехал просто на охоту. Большинство тигропольских полковников и сотников - тоже, видать, незлые люди - уверяли, будто князь обманул их, набрехав, что отправляется в набег на хозар.
Между тем отобранные Сумукдиаром колдуны и лазутчики, затесавшись в ряды тигропольского войска, выискивали тех, которые таили в душе злобу на идею рысского заединства и готовы были прислуживать Магрибу и Орде. Таких отводили в сторонку, вязали и укладывали мордой вниз на соседних полянах. Их участь будут решать вскорости, но пока на такую ерунду времени не было.
К сумеркам с воинством Чорносвита все-таки разобрались. Самого князя, его ближайших сообщников и тридцать сороков особо злобных дружинников отправили в змиевские темницы, а прочие двинулись восвояси, дав обет на крови не поднимать более оружия против братьев рыссов.
Ночью объединенная армия шумно пировала, разбив шатры и юрты вокруг Змиева. По этой причине укрывшиеся в городе крестьяне предпочли не покидать убежища: знали, что солдаты, даже союзные, разгулявшись, обязательно примутся безобразничать похлеще орды завоевателей.
Для князей, воевод и знати Веромир закатил в своем тереме грандиозный прием. Вино, горилка, мед текли неиссякавшими горными потоками, жареные лебеди и печеные кабаны стремительно превращались в груды обглоданных косточек. Не привычный к местному размаху попоек Сумукдиар быстро скис.
Опираясь на локоть Рыма, он долго плутал по веромировым хоромам в поисках отведенных ему покоев. Верный оруженосец тихо ворчал: дескать, отрывают его всякие слабаки от важных занятий.
- Ничего, ничего, - непослушным языком утешал Су-мук давнего товарища. - Сейчас только найдем мою постельку, и вернешься к той гарной дивчине. Лишь бы дверь найти, а дальше я уж сам как-нибудь.
- Найти-то найдем, - вздыхал Рым. - Только уведут ту дивчину. И бочку ту вылакают до донышка.
- Крепкий ты мужичище, - не без легкой зависти заметил джадугяр. - После такой пьянки способен еще о бабах думать. И о горилке… О! Вот и дверь!
Это на самом деле была его комната. Страшно обрадованный гирканец довольно быстро отыскал в одном из карманов ключ и даже умудрился без посторонней помощи отпереть дверь. Он уже собирался отослать изнывавшего Рыма, как вдруг из коридорного полумрака к нему приблизилась стройная высокая фигура.
- Здравствуй, Сумук.
Он слишком хорошо помнил этот мелодичный голос с сильным будинским акцентом. Зеленоглазая рыжекудрая змиевская колдунья, которой он безумно увлекся года четыре назад, но которая, если верить ее словам, предпочла магию любви. Сумукдиар очень жалел, что ему не дано связать судьбу с этой умной красивой девушкой. Впрочем, несколько последних месяцев он почти не вспоминал о ней. Время лечит любые раны.
- Здравствуй, Фетиса. Я рад тебя видеть.
- Я тоже рада… что ты не забыл меня.
- Тебя забыть невозможно. - Он грустно улыбнулся и развел руками. - Глупо устроен этот мир… Я очень тосковал после нашей разлуки.
- Ну теперь-то, слава Макоши, успокоился. - Колдунья как бы невзначай коснулась его руки. - Я слышала, ты нашел свою настоящую любовь.
- Да, извини. Если бы ты тогда…
- Не будем об этом. Послушай… - Фетиса запнулась, отвела взгляд. - Желаю тебе счастья, конечно. Только… Если окажется, что ты ошибся в этой ведьме, или просто почувствуешь себя одиноким - вспомни обо мне.
Не дожидаясь ответа, она быстро поцеловала ошарашенного Сумукдиара в край губ и скрылась за углом. Проводив ее взглядом, Рым причмокнул и сказал, покачивая головой:
- Добрая девка. Никак в ум не возьму, почему ты упустил ее тогда.
- Да она сама не хотела, а уж как я вокруг нее увивался… - Сумук с пьяной удалью отмахнулся. - Ладно, дело прошлое. Я себе получше сыскал.
- Ну-ну. - Рым внезапно посуровел. - Ты гляди: доверяй, но, это самое, проверяй.
Все эти невнятные намеки на эзоповом языке, которых он наслышался на протяжении последней недели, изрядно бесили гирканца, поэтому он озлобленно прошипел:
- Что вы мне все без конца душу травите? Коли знаешь что - говори. А не знаешь - не сплетничай. Чай, не старая баба на завалинке.
Рым поморщился, но сказал твердо:
- Точно не ведаю - за ноги, сам понимаешь, не держал. Только поговаривают о твоей ведьме, будто был у ней дружок - то ли хозарин, то ли сармат степной. И будто она в него влюблена, как уличная кошка, и много всякого позволяла… Кроме главного, конечно, чтобы волшебной силы не лишиться. Теперь же, когда ты черную работу сделал, она при первой же возможности сбежит к нему и о тебе навек позабудет… - Уже уходя, он пробормотал виноватым голосом: - Извиняй, паша, коли не по нраву молвил.
- Глупости! - рявкнул ему в спину Сумук. - Не может она так со мной поступить. Я ей верю!
Громко чертыхаясь, он разделся, ополоснул лицо и руки в тазике с холодной ароматной водой, лег в постель и долго ворочался, пытаясь уснуть. Потом усталость все-таки переборола все дурные мысли, и гирканец видел себя с какой-то красавицей, но не мог толком понять, кто это: Динамия, Фетиса, Удака, Алена, Сабина или еще кто-то из давних его подружек. Но в самый недобрый предрассветный час ему приснилась Динамия в объятиях громадного, с волосатой спиной, чернобородого дикаря, и Сумукдиар со стоном проснулся, обливаясь холодным потом.
В голове слегка шумело, мышцы и суставы ныли, на душе было муторно. Он наскоро перекусил, не чувствуя вкуса еды, выпил здоровенный жбан ледяного кваса и поплелся в светлицу, где собралось Вече.
Сегодня князья были настроены куда решительнее, чем прошлым месяцем в Турове. Герослав и даже Сергей Владиградский, не дожидаясь очереди, принялись ругательно поносить заговорщиков, кои снюхались с врагами. Ползун и Светобор все порывались вставить хоть словечко в этот водопад матюгальников, но их неожиданно опередил Ефимбор.
- Я, панимашь, хотел предупредить вас об этой… опасности, - заговорил венед обычным своим невнятным, точно рот был полон перловой каши, голосом. - Знать вам надобно, что сюэни готовятся походом на Рысь идти.
- Да ну? - притворно подивился Ползун. - Еще чем порадуешь?
Князья загоготали, однако Ефимбор, не особенно смущаясь, продолжал:
- Ко мне давеча тоже ихний главный… эт-та, как его… а, вспомнил, колдун ихний заглядывал. Жуткая, братцы, тварь - не мужик и не баба, а чудище несусветное. Ну я, как великий князь… Вот, знатца… Сулило оно мне много злата, ежели Змиев и Царедар разорю. Я, вестимо, прикинулся, будто согласен, токмо - сами видали - моя дружина в эдаком злом умысле… того-этого… Вот, панимашь…
- Ясненько, - ласково прокомментировал Ползун. - Стало быть, супротив заединства ты таперича и мыслишки не держишь?
- Знамо дело, - солидно кивнул Ефимбор. - Я-то и прежде за единую державу был, да советники мои, лярвы подколодные, панимашь, ересь нашептывали. А теперь я, как великий князь, готов хоть сей секунд указ подписать, какой нужно… Видать, прав был заморский гость. - Венед повел головой, указывая на Сумукдиара. - Темные жрецы нас охмуряли, расколоть пытались. Надобно, братцы, нам заодно стоять. Вот, знатца…
«Ишь каков подлец! Гляди, как ловко вывернулся, - подумал гирканец. - Теперь его и порицать не за что. Прямо не предатель, а всенародный герой - один-одинешенек разоблачил ордынско-магрибский заговор… Хотя кто его знает - может быть, когда обрушились злые чары, его душа освободилась и он уже не будет безоглядно служить силам Тьмы…» Впрочем, в такой умилительный исход Су-мук не верил: слишком уж много кровавых дел было на грязной душе Ефимбора, не мог такой закоренелый преступник в одночасье переродиться. Просто прикидывается, выбирая удобный момент, чтобы взять реванш…
Подобные вопросы философического характера явно тревожили и остальных, но решение этих проблем, по взаимному умолчанию, перенесено было на потом. Пока же Великий Волхв и другие вожди заединщиков спешили ковать раскаленное железо, покуда оно не начало застывать. Светобор торжественно вопросил:
- Кого считает Вече достойным принятия царской власти?
Выбор был невелик: либо Ползун, либо Ефимбор, либо сам Великий Волхв - эти трое стали самыми сильными и популярными фигурами в карточной колоде рысских народов. Но князь Древлеборский «потерял лицо» и лишился уважения даже недавних своих прихвостней, Светобор же славился крутым нравом - такого царя удельные владыки побаивались. Сумукдиар безошибочно читал по их лицам, как князья прикидывают: выберем на царство Ваньшу, он мужичонка нерешительный, большого вреда не натворит. Прямодушный Борис Туровский сказал без околичностей:
- Царем любо было бы Ползуна поставить, только дать ему наказ, чтобы не своевольничал. А то совсем позорище - все дела какое-то «малое вече» решает: Ваньша Саня, Охрим да Светобор. Ну и средиморский волхв за последний месяц заметную силу обрел.
- Неглупые, однако, люди, - заметил Веромир. - Лучше многих других распознали, где зло таится.
- Так-то оно так, - признал Борис- Только и мы с тобой не последние дурни. Не худо бы и нас иногда послушать.
- Истину молвишь, - покорно согласился Ползун. - Отныне, ежели царем наречете, над главными делами вместе мозговать станем. Куда мне без вас…
«Темнит оборотень, - одобрительно подумал Сумук. - Только дай ему державу и скипетр - живо всех удельных горлопанов к ногтю придавит».
Между тем князья уже ставили росчерки на грамоте, потом Светобор приложил печать - и не успели глазом моргнуть, как Великая Белая Рысь, мистическим образом возродившись, вновь обрела монарха. Князья поочередно подходили к Ивану Кузьмичу, спеша дать клятву верности. И как-то само собой получалось, что многие сопровождали слова покорности крестообразным жестом, выражавшим признание подчинения Единому богу.
Это была победа - почти полная. Почти - потому как полную победу предстояло вскорости добыть на поле брани. Все это понимали, и сразу после церемонии Ползун приказал воеводам доложить соображения о грядущей войне.
На столе появились карты, начерченные многими цветами на выбеленных воловьих шкурах: восточные окраины Великой Белой Рыси, Средиморье, Бикестан, Парфия, другие страны, лежащие за Гирканом. Сумукдиар еще раз прокрутил золотую пластинку, записавшую разговор Иштари с Ефимбором. Так определились силы врага, подтверждаемые донесениями лазутчиков Златогора: до полутораста тысяч пехоты, вдвое больше конницы, почти полтысячи драконов (из коих четыре сотни летучих), двести боевых слонов, триста ифритов и сто двадцать таран-дров. Войско же Белой Рыси, включая армии Средиморья, сарматов и Бикестана, насчитывало ратников пеших и конных тысяч по двести с небольшим, шестьсот сорок драконов, пятьсот двадцать слонов и мамонтов, а также сто десять ифритов.
Путь движения Орды тоже был, в общем, известен, ибо Иштари сказало об этом открыто: Бикестан, потом морским берегом до Хозарского каганата, потом - Волчьегорск. Сумук и Охрим показали по карте три возможных маршрута наступления сюэней из летних стойбищ к столице Бикестана и наметили несколько мест, где удобно было бы дать сражение.
- Шкуру неубитого мамонта делите, голубчики, - хмыкнул Ползун. - Вы сначала с ихним султаном договоритесь, чтобы наше войско к себе добром впустил. Ежели откажет, придется ведь на Волчьегорском рубеже баталию устраивать.
Саня Пушок, в глубине души сильно нелюбивший хозар, поспешил добавить: мол, в таком случае и хозары могут под Тангри-Хана переметнуться. На это, презрительно хмыкнув, ответил Бравлин, сын Хаскульда:
- Это есть простой война. Если Нур-Карахан не пускайт наша войска, мы входить в Бикестан и побить его полки. Потом приказ Тайный Дел ставит там новый султан - друг Белого Рысь. Айн-цвай - и мы есть победил.
- Времени в обрез, - задумчиво проговорил воевода Алберт. - Через пять-шесть дней Орда бикестанский рубеж взломает. Мы как раз и успеем походным маршем выйти на реку Сары-дарья… И вообще, коли станем усмирять Нур-Карахана, половина его туменов сторону сюэней примет. Надо с ними полюбовно договориться, объяснить что для ихней же пользы стараемся.
- Да согласятся они, - замахал руками Златогор. - Самые разумные уже сегодня согласны. Отправим к ним толкового посла, желательно человека восточного, пусть вразумит: что и как.
При упоминании толкового посла, да еще восточного происхождения, взгляды собравшихся на Вече князей тут же сосредоточились на Сумукдиаре. Гирканец даже засмущался, что случалось с ним нечасто.
- Будет вам, - пробормотал он. - Ну кто я такой, чтобы вести переговоры на высшем уровне? Колдун из захолустья… Тут столбовой боярин нужен, а то и государственный канцлер.
Погрозив ему пальцем, Ползун изрек:
- Отныне ты возглавляешь приказ Тайных Дел царства Великой Белой Рыси. Вернешься с войны - займешься искоренением внутренних татей. Знаю-знаю: лежит у тебя душа к такой работенке.
Царь засмеялся.
- Зачем же ждать возвращения? - удивился Сумукдиар и, встав со скамьи, жестко сказал: - Златогор, немедленно взять под стражу всех колдунов и бояр, что нашептывали князьям не допускать единения Рыси. Также кинуть в застенки и подвергнуть пыточным допросам всех тех, кто противодействовал в прошлом месяце колдовскому штурму. Особенно много таких супостатов расплодилось почему-то при дворе Древлеборска. Списки подозреваемых, насколько я знаю, давно готовы, так что приступайте немедленно.
Ефимбор побагровел, но возражать не осмелился. И вообще никто не пикнул. Только Веромир, покачивая головой, произнес с веселой усмешкой:
- Кажись, сам Лазарь Потапыч не столь крут был…

Глава 17
БИКЕСТАН

В это путешествие он собирался особенно тщательно. Аккуратно упаковал в дорожную суму несколько смен одежды, запасся провиантом, прихватил толстенную книгу, в которую много лет собственноручно переписывал чаще всего употребляемые магические формулы. Поверх подаренных братом доспехов надел темно-красную чоху с серебряным шитьем, перепоясался мечом Афрасиаба. Оруженосцы Рым и Ликтор везли футляр с молниями Зевса, колчан Светоносного, тяжелое копье Ареса, а также булаву, которую Сумукдиар отыскал когда-то в развалинах города призраков Изирту и которая, как он полагал, принадлежала некогда самому Атару. Из волшебных атрибутов он отобрал жезл, что сам изготовил из металла, найденного на месте давней битвы Ахурамазды с Анхра-Майнъю. Жезл этот способен был концентрировать говве-а-джаду, как никакой другой известный агабеку предмет такого типа, и Сумук подозревал, что в допотопную эпоху тот кусок неведомого металла был частью всесокрушающего оружия кого-либо из величайших воинов Верхнего Мира.
Прихватил он, конечно, и те атрибуты, с которыми никогда не расставался в своих странствиях: перстень, нашейную цепочку с медальоном, чалму с магическим рубином. Кроме того, за последние дни Сумукдиар обзавелся множеством трофеев вроде кинжалов Сета, и несколько таких клинков были теперь постоянно при нем - в ножнах на поясе, за голенищами сапог. Еще он записал на отдельных листочках пергамента сложнейшие многоэтажные заклинания из числа тех, что нелегко произносить по памяти, - свернутые трубочками, они покоились в гозырях, нашитых на груди чохи. Отныне в трудные моменты он мог не тратить бесценное время на чтение колдовских построений, а применять эти чары мгновенно…
За сутки, минувшие после избрания рысского царя, гирканец разрывался между великим множеством неотложных дел. Он собирался в дорогу, продумывая нить предстоящих переговоров с вождями Бикестана, и одновременно должен был руководить наведением порядка в вернувшей величие Белой Рыси. Служители приказа Тайных Дел уже наполнили застенки людишками, коих давно подозревали в недобрых умыслах, и теперь ежечасно поступали рапорта о показаниях, создававших все более и более полную картину заговора, охватившего исполинскую державу. И еще Сумукдиар без конца теребил новых правителей Средиморья, требуя признать верховную власть царедарского монарха. Горуглу согласился сразу, за ним после недолгих раздумий присягнули Ползуну цари Колхиды и Хастании, а затем и аланский князь.
Но если в делах большой политики он добился полного успеха, то с личной жизнью что-то не клеилось. Вернувшись в Ганлыбель, он попытался поговорить с ведьмой на тему: правда ли, мол, что был у нее приятель, которого она любит до сих пор. Зеленые глаза уставились на Сумука с таким сверхъестественным укором, что он сразу почувствовал себя виноватым и долго просил прощения. А Динамия, всхлипывая, задавала без конца один и тот же вопрос: как-де смел он поверить этим гнусным наветам… Легка на помине.
Ведьмочка впорхнула в комнату, прижалась щечкой к его щеке и жалобно попросила:
- Возьми меня с собой…
- Нельзя, маленькая. Там будет опасно - это даже я чувствую, хотя прорицатель из меня никудышний.
- Вот то-то, как любит говаривать твой приятель Пушок. - Она озабоченно посмотрела на жениха. - Уж я-то вижу грядущее получше твоего.
- И что? - Сумук криво ухмыльнулся. - Огромный зал, по стенкам жмутся перепуганные людишки, а я сражаюсь с шакалом Хызром. Правильно?
- Да… А ты видел исход поединка?
Ободряюще погладив ладное плечико любимой, Сумук ответил:
- Я смутно видел последующие события - свою схватку с Тангри-Ханом. Стало быть, Хызру меня не победить.
Динамия замотала головой и отчаянно прильнула к нему.
- Не так, - шепнула она. - У этого поединка может случиться несколько совсем разных исходов. Ты можешь победить, но можешь и погибнуть. Или ты будешь сражен, а Хызра загрызет огромный зверь… Если я буду рядом, то сумею тебе подсобить.
Он отрезал:
- Нельзя. Я должен убить Хызра в честном бою.
- Честного боя не будет! - выкрикнула Динамия. - Хызр убьет тебя, нарушив все правила. Вспомни, как он коварно погубил Аламазана.
- Я помню, любимая! - Сумукдиар нежно поцеловал девушку. - Именно поэтому тебе там не место. А со мной будут друзья. Ну до встречи.
- Погоди. - Она покусала губы, потом сказала: - Давай я хотя бы переправлю вас через море.
Это была отличная мысль - морское колдовство Динамии избавляло их от долгого путешествия, сберегая бесценные сутки. Не прошло и получаса, как отряд собрался на берегу Гиркана. Сумук вновь оглядел спутников, прикидывая, не ошибся ли в выборе. Вроде бы все были необходимы. Ликтор и Рым - верные друзья и могучие бойцы, рядом с которыми он был спокоен в самых страшных переделках. Ибадулла и Ак-Годжа - мудрые старые колдуны, их возраст прибавит солидности посольству, ибо на Востоке почитают аксакалов. Джамшид, Алесь и Савватий - молодые маги из ударного отряда, который гирканец сколачивал для битвы с Ордой, - для парнишек путешествие за море послужит полезным уроком.
- Пора, - сказал он решительно. - Маленькая, заклинаю тебя, будь осторожна. Враг может ударить по мне через моих близких. Ахундбала и Агакиши получили приказ охранять тебя и отца. Так что постарайся не покидать замок, пока я не вернусь.
- Ладно уж, отправляйся, - проворчала ведьма. - Сам про осторожность не забывай. Ежели с тобой чего случится, не мне одной плохо будет.
Отряд сдвинулся потеснее, так что кони соприкасались боками. Динамия, взмахнув трезубцем, зашептала заклинания. Свет померк, пространство вокруг них заволокла густая сине-голубая дымка, налетел волной запах свежего морского воздуха, людей окатили мелкие солоноватые брызги. Спустя мгновение все восемь посланников оказались на берегу моря в двух верстах от стен Джангышлака.
В прошлый раз, прилетев сюда на драконе, Сумукдиар приземлился на другом конце города, ближе к центру, поэтому сейчас он не очень хорошо представлял себе, как добраться к дворцу султана. Пришлось расспросить местных жителей, и кавалькада углубилась в лабиринты тесных кривых улочек. Несколько раз их останавливали тупики, но в конце концов отряд выехал в места, где и дома стояли красивей и богаче, и улицы были шире и чище, да и жизнь кипела вовсю.
Гирканец сразу отметил, что Джангышлак за минувшие полмесяца сильно изменился. Город патрулировали пешие и конные наряды султанской гвардии, вообще стало гораздо больше вооруженных людей, на площадях появились виселицы, и в петлях покачивались казненные преступники. Похоже было, что перебравшийся в свою резервную резиденцию Нур-Карахан Шестой энергично наводил порядок.
Кроме того, по улицам слонялись воины явно не бикестанского происхождения: каракызы, алпамыши, ханьцы, хиндустанцы. Не раз и не два Сумук видел бородачей в светлых шароварах и рубахах, поверх которых были надеты темные меховые жилеты - трудно было не узнать бактрийских горцев.
Площадь перед дворцом оказалась непривычно пустой - гвардейцы пропускали только избранных. Начальник стражи долго читал верительную грамоту, недоверчиво поглядывая на прибывших из-за моря гостей, но в конце концов все-таки послал солдата к великому визирю.
- Не обижайся, эфенди, - виноватым голосом сказал бикестанец. - Война вот-вот начнется. Вражеские лазутчики по нашим городам, как у себя дома, разгуливают. В столице убили Верховного Джадугяра и трех его помощников, еще военного назира, командира конницы, командира морских сил убили… - Он понизил голос: - Говорят, даже на его величество покушались, налетели среди ночи пятеро верхом на драконах. Две сотни стражников, лучших мастеров меча положили, пока отбивали это нападение.
- Всего пятеро? - поразился Сумукдиар. - Совсем обнаглело Иштари. Я бы на его месте десяток послал. Чтобы наверняка.
- Верно говоришь, эфенди, - закивал бикестанец. - Я ведь помню, Кровавый Паша, как ты вырезал стойбище курбаши Гуль-Масуда. Именно вдесятером и напали.
- Ну то было совсем другое дело, - заскромничал польщенный агабек. - Я тогда молодой был, перестраховался. Для Гуль-Масуда трех магов хватило бы, у него и охрана-то была ерундовая, всего полсотни бандитов… А султана вашего сюэни, думаю, убивать не собирались - просто запугать хотели.
Гвардейский сотник, подумав, сообщил, что точно так же решил и придворный диван, однако султан, от греха подальше, предпочел переехать сюда, в самую надежную свою крепость. Еще он сказал, что на границе стало совсем тревожно: сюэни стягивают огромное войско, поэтому новый военный назир со дня на день ожидает вторжения.
«Так и будет, - подумал Сумукдиар. - Тангри-Хан может атаковать Бикестан малой частью туменов. Главные силы Орды подтянутся чуть позже - уже на рысскую границу».
Со стороны дворца к ним торопливым шагом шел невысокий худощавый человек в чалме и халате темно-синего цвета. Когда он приблизился, гирканец не без некоторого удивления узнал давнего приятеля и коллегу Али-Азиза бен-Курбана. Старый разведчик властно сказал начальнику караула: «Велено пропустить!» - и, строго оглядев пришельцев, сделал энергичный жест, приглашая следовать за ним. Он уверенно провел посла и его свиту через три кордона охраны, разместил гостей в богатых покоях султанского дворца и только потом, когда они с джадугяром остались наедине, полез обниматься.
- Сам не знаешь, как я рад тебя видеть, и слов таких нет, чтобы это сказать, - растроганно поведал Сумук. - Смотрю, ты недурную карьеру сделал, да?
- Стараюсь, пока ноги носят. - Старик смахнул сентиментальную слезинку. - Главный закон нашей службы - пробиваться все выше и выше, дабы больше пользы Отечеству принести. Я теперь - минбаши в здешнем мухабарате.
- Поздравляю. Кстати, как ты думаешь, когда султан меня примет?
- С минуты на минуту могут прислать за тобой сопровождающего. Наверное, сам великий визирь зайдет. Поэтому слушай внимательно. Hyp Карахан готов на союз с Белой Рысью, потому что понимает: без царской армии Бикестану осталось жить самое большее десять дней. Но в свите и среди иктадаров есть разные люди, включая явных агентов Орды.
- Главный из них - хан Карабуйнуз.
Али-Азиз широко раскрыл глаза и на время лишился дара речи. Потом пробормотал неуверенно:
- Ты не ошибаешься? Он громче прочих кричит, что нужно дать отпор завоевателям, и султан почти решил назначить его новым военным министром взамен убитого.
- А против каких «завоевателей» намерен воевать Карабуйнуз? - усмехнулся джадугяр. - Уж не против нашего ли войска? А может, хан открыто заявлял: мол, собирается сражаться против сюэней в одном строю с рыссами?
- Нет, о союзе с Белой Рысью он ни разу не упоминал, - признал Али-Азиз.
- Значит, предатель, - резюмировал Сумук. - Как будем с ним разбираться?
- Это моя забота. Ты слушай дальше, времени мало. Постарайся убедить Hyp Карахана - думаю, это будет не слишком сложно, он сам хочет, чтобы его уговорили… И главное… - Он помедлил, прислушиваясь к шагам в коридоре. - Это топает великий визирь Фиридун-Ака… Так вот, нынче утром прибыл посол Тангри-Хана, некто Бухтадир. Почему-то один его вид наводит на меня ужас. Берегись этой твари. По-моему, под личиной добренького старичка скрывается страшный демон.
- Учту, спасибо, - едва успел произнести Сумукдиар.
Занавес, заменявший здесь дверь, колыхнулся, пропуская грузную, задрапированную роскошными тканями фигуру сановника. Удивленно поглядев на бен-Курбана, визирь изрек:
- Тебе поручали заботиться о гостях; но я не приказывал не оставлять их ни на минуту.
- Я осмелился проследить, чтобы ничего не случилось, - смиренно ответил гирканско-рысский лазутчик. - Это очень опасный джадугяр, за ним глаз да глаз нужен. Таких, как он, ни на мгновение нельзя оставлять без присмотра.
Фиридун-Ака расхохотался:
- Ну скажи мне, во имя демонов пустыни, что бы ты смог сделать, задумай наш уважаемый гость что-либо дурное? Он же мигом тебя в лягушку или в крысу превратит, а потом уже без помех сделает, что хочет… Воистину старательный служака страшней незваного гостя. Нет, по-моему, ты раньше служил в пехоте!
Визирь снова засмеялся, очень довольный удачной шуткой. Как и все бывшие кавалеристы, он считал свой род войск единственным и блистательным средоточием мудрости.
- Прости неразумного, - униженным тоном пробормотал Али-Азиз и, пятясь мелкими шажками, покинул комнату.
Фиридун-Ака посмеялся еще немного, без конца повторяя намек на пехотное прошлое перестраховщиков из мухабарата. Затем, тяжко переводя дыхание (тучность сказывалась), попросил уважаемого гостя не гневаться на излишнее усердие офицера дворцовой стражи, а также пообещал (но не слишком искренне): мол, обязательно накажет этого бывшего пехотинца.
- Я не в обиде, старичок честно выполнял свой долг, как он это понимает, - отмахнулся Сумук.
Визирь удовлетворенно склонил голову, увенчанную роскошной чалмой, и сказал:

Предыдущая страница 17 Следующая страница


Зачарованный мир 18

- Его величество ждет вас. Или вы хотели бы сначала совершить омовения? Я бы посоветовал быстрее покончить с государственными делами, потому что сразу после захода солнца начнется трапеза. Раньше нельзя - лето выдалось слишком знойное.
- Я готов, - ответил Сумукдиар. - Только дары приведу в обычный вид.
Бикестанский вельможа удивленно поднял брови. Ему-то было невдомек, что царские подарки джадугяр уменьшил при помощи магии до размера горсточки орешков, чтобы те не занимали лишнего места.
Конечно, эффектнее было бы вернуть этим предметам нормальную величину прямо на глазах у султана. Однако гирканца встревожило известие о приезде демона из Орды, да и сам Сумук чувствовал присутствие сильного злого колдуна. Если это Хызр, в чем не приходилось особенно сомневаться, то старый негодяй наверняка станет мешать любой магической демонстрации, чтобы унизить или очернить царедарского гостя. Поэтому джадугяр произнес подобающие заклинания, не выходя из предоставленных ему покоев.
Все вышло как положено: сверкали разноцветные огни, грохотала зловещая какофония, дребезжали стены, клубились дурно пахнущие дымы. Когда прекратилось это на слабонервных рассчитанное представление, в центре комнаты стояли четыре массивных сундука.
И без того раскосые глаза Фиридуна-Аки сузились в тончайшие щелочки. «Сработало, - с чувством хорошо исполненного дела подумал Сумукдиар. - Через полчаса весь дворец будет полон слухами о чудесах, которые способен творить начальник приказа Тайных Дел». Кое-как взяв себя в руки, великий визирь трижды хлопнул в ладоши и велел позвать носильщиков.
По коридору шествовали растянувшейся процессией: впереди неторопливо беседовали Сумук и визирь, в середине надрывались под тяжестью сундуков лоснящиеся от пота темнокожие рабы, а замыкали колонну Рым и другие спутники гирканца. Дворцовые служители, низко кланяясь и бормоча приветствия, распахивали перед ними тяжелые занавеси. Лишь самый последний проем закрывали не куски расшитой золотыми блестками ткани, а настоящие дверные створки, перед которыми стояла многочисленная стража - две дюжины рослых гвардейцев в полных доспехах, с алебардами и секирами. Двери распахнулись, и Сумук вошел в тронный зал.
Султан сидел, как подобает повелителю обширного королевства, в тяжелом кресле, а по обе руки от него разместились на атласных подушках сановники, советники и гости. Вдоль стен, укрываясь за шелковыми портьерами, затаились стражники, вооруженные мечами, луками и пращами. Используя магическое зрение, Сумукдиар сразу же выделил троих, чьи силуэты были окружены туманным облаком хварно, что было вернейшим признаком колдунов и демонов.
Первый, сидевший по левую руку чуть позади монарха, несомненно, был главным придворным чародеем. Второй, здоровенный детина с ятаганом на поясе, сидел почти у самого входа, глядя в спину посетителям - слабый маг, но наверняка отличный воин, служивший телохранителем султана. А вот третий был, конечно же, старый знакомый Хызр - никто, кроме него, не мог иметь столь злобного иссиня-черного нимба вокруг чалмы.
Произнеся положенные в таких случаях приветствия и пожелания, Сумукдиар опустился, скрестив ноги, на подушку. Нур-Карахан - неглупый человек и опытный политик - поспешил приступить к главному:
- До нас дошли странные слухи, будто многие княжества и ханства признали верховную власть царя Великой Белой Рыси. Правда ли это?
- Истинная правда, - подтвердил гирканец. - Когда я уезжал, все рысские князья, владыки Турова и Будинии, а также цари Колхиды и Хастании, ханы сарматских и боспорских земель принесли клятву верности царю Ивану Первому. Завтра утром к ним должны присоединиться султан Атарпадана и вожди племен, живущих в Гирдыманских горах. Хвала Творцу, великое государство возродилось и, будем надеяться, на этот раз - навечно.
- А как же Хозарский каганат? - почему-то забеспокоился Фиридун-Ака. - Неужели каган Раха-Шану тоже согласится войти в Белую Рысь?
Сумук безразлично пожал плечами, проворчав:
- Признаюсь, меня не слишком волнуют такие мелочи, ибо есть заботы поважнее.
А про себя он подумал иронически: а куда, мол, деваться хозарам, когда их земли со всех сторон окольцованы владениями Рыси… Между тем Нур-Карахан, верно поняв его не произнесенную вслух мысль, сказал:
- Ты прав, джадугяр. Война подошла к самому порогу моей страны, и не время сейчас думать о хозарах. Сегодня я должен принять самое трудное в своей жизни решение.
Сидевшие вокруг трона замерли в настороженном молчании. Краем глаза Сумук отметил, как заерзал Хызр, будто мягкая подушка под ним вдруг ощетинилась острыми бронзовыми шипами.
Привстав, гирканец с поклоном протянул султану свиток пергамента, запечатанный царским перстнем. Hyp Kaрахан бережно взял письмо Ползуна, торопливо сломал печать, развернул лист. Видно было, как узкие глаза бикестанского монарха бегают по строчкам, а пухлые губы еле заметно шевелятся, беззвучно повторяя написанное. Закончив читать, он передал пергамент подбежавшему визирю, помолчал в раздумье, потом проговорил:
- Прости, досточтимый паша, но я, к прискорбию, слабо знаком с рысской грамотой, поэтому понял слишком немного. Будь же любезен разъяснить нам: что именно предлагает великий государь Иван Кузьмич?
Сумукдиар доподлинно знал, что Нур-Карахан превосходно владеет рысским языком - как устным, так и письменным. Просьба же повторить вслух суть послания имела очевидную цель: довести до остальных присутствующих предложение о союзе с Рысью. Что ж, ход неглупый, пусть даже грубоватый и по-восточному театрализованный.
- Царь предлагает очень простую и разумную вещь, - сказал агабек. - До сих пор Орде неизменно сопутствовал успех, потому как сюэни уничтожали противников поодиночке. Так же и Бикестан не сможет один дать отпор варварским полчищам. Поэтому мы должны объединить свои армии, чтобы нанести врагу сокрушительное поражение.
Сановники зашумели. Как всегда бывает, когда каждый хочет говорить, перекричав остальных, ни единого слова разобрать было невозможно. Султан сидел с непроницаемым лицом и не спешил излагать свою точку зрения. Потом взмахнул скипетром, заставив всех умолкнуть, и спросил:
- Что думает об этом великий визирь?
Фиридун-Ака растерянно пробормотал:
- Это сложный вопрос, ал-хазрат… Надо подумать, обсудить…
- Надо думать, надо! Только времени нет! - рявкнул разъяренный султан. - Верховный Джадугяр?
Старенький чародей - до настоящего джадугяра ему было дальше, чем до неба, - замямлил: дескать, не его ума это дело - такие вопросы решать. Он-де всего лишь жрец слабосильного местного божка и в большой политике смыслит совсем немного. Нур-Карахан совсем рассвирепел, но кое-как взял себя в руки и обратился к мужчине средних лет и внушительной комплекции. Как понял Су-мук, это был хан Абакай-Бобо, предводитель массагетских жузов - так здесь назывались племенные кланы.
Абакай сказал просто:
- Я всегда ратовал за такой союз.
Кивнув, Нур-Карахан опросил поочередно вождей остальных жузов. Пять ханов были согласны воевать вместе с Рысью, двое уклонились от ответа, и лишь Карабуйнуз гордо заявил:
- О великий султан, не слушай этих трусов. Позволь мне возглавить армию, и я брошу к твоим ногам голову Тангри-Хана!
Неожиданно поднялся гость, которого здесь знали под именем Бухтадир, и с перекошенным от злобы лицом прошипел:
- Султан, глава рысского мухабарата обманывает тебя! Клянусь всем святым, что есть в моей душе, Тангри-Хан вовсе не намерен порабощать прекрасную землю Бикестана. Напротив, я вновь и вновь повторяю: именно царедарские правители готовят вторжение. Мне доподлинно известно, что огромная армия Белой Рыси движется тремя колоннами по Ногайскому шляху и послезавтра достигнет северо-западных рубежей Бикестана. К тому же в окрестностях хозарской столицы Семендара уже сосредоточилось стотысячное войско средиморских царств. Поэтому, чтобы помочь тебе в отражении этого нашествия, Тангри-Хан подтянул с востока свои тумены. Убей этого посла и отправь рысскому царю его насаженную на пику голову.
Начался жуткий шум. Десятки глаз - иные со злобой, иные с надеждой - напряженно взирали на Сумукдиара. Джадугяр же поневоле отдал должное искусству ордынских лазутчиков - развертывание и перемещения объединенной армии они отслеживали четко…
Султан снова восстановил тишину и сказал, насмешливо щурясь:
- Если я, послушавшись тебя, убью посла, то оскорбленные рыссы наверняка превратят Бикестан в пустыню, подобную скалистым плоскогорьям Магриба… К тому же я плохо представляю, кто здесь способен убить столь сильного джадугяра… Нет, плохие ты даешь советы, почтенный Бухтадир. Что скажешь, агабек Хашбази Ганлы?
- Скажу, что в чем-то малопочтенный Хызр прав… Кстати, Хызр, почему ты назвался не своим именем?
Когда было названо истинное имя, магическая маска растаяла и людским взорам предстало более привычное обличье магрибского демона. Сидевшие вокруг Хызра сановники отшатнулись. Сумукдиар продолжал:
- Может быть, Хызр расскажет нам, если кто-то из присутствующих забыл, как и от кого сюэни защищали страны, лежавшие на их пути. Давайте вместе вспомним, как Орда защищала Бактрию, Хималай, Каракыз, Алпамыш. Вспомним, как в конце нынешней весны они пытались уже помочь Бикестану. Сколько солдат недосчитались вы от этой помощи? Спросите у бактрийцев, и они расскажут вам, как сюэни защищали их от порабощения, воздвигая пирамиды из обугленных черепов!
- Бактрия населена подлыми двоедушными тварями! - взвизгнул Хызр. - Они принимали нашу помощь, когда воевали против Рыси, но затем попытались повернуть против нас наше же оружие. Пусть преподанный им урок послужит предостережением для всех, кто вздумает перечить Магрибу!
Слова эти произвели именно тот эффект, на который рассчитывал Сумукдиар. Бикестанцы были напуганы, внезапно уразумев, какая участь отведена им планами Тангри-Хана и его магрибских хозяев. Благоразумных людей - таких должно быть большинство - это укрепит в решимости дать совместный с Рысью отпор наступающей Орде. Легко все-таки управлять поступками примитивных тварей: две-три точно продуманные фразы - и сам прославленный Хызр, потеряв от гнева рассудок, послушно выбалтывает то, о чем думает, но чего ни в коем случае нельзя произносить вслух!
Тяжело вздохнув, Нур-Карахан заметил, что теперь v него почти не осталось сомнений - нужно сражаться Другое дело, сказал султан, не лежит у него душа допускать на свою землю чужие, пусть даже союзные войска. Иноземную армию легко пригласить, но очень трудно выпроводить. На это Хызр презрительно возразил, что у Бикестана нет выбора.
- Не забывай, что я здесь, а значит, вы все в полной моей власти, ибо не существует силы, способной противостоять мощи моего колдовства, - со зловещим торжеством прошипел магрибский демон. - Либо вы покоряетесь, добровольно присоединив своих солдат к туменам Тангри-Хана, либо я начну лишать жизни непокорных, пока не объявится принц, который примет наши условия. Так или иначе, ваше войско будет сражаться плечом к плечу с сюэнями.
- Это сильный довод, - признал Нур-Карахан. - Что ответит агабек?
«Опасно играет, сволочь, - раздраженно подумал Су-мук. - Придет время, когда ему это припомнится!» К сожалению, султан понимал, что пока его никто не тронет: и Рысь, и Орда предпочли бы переманить Нур-Карахана на свою сторону, чем попросту убрать, заменив более покладистым вождем. Поэтому гирканец сказал по возможности любезно:
- Пока я здесь, Хызр никого не убьет.
- Значит, сначала я убью тебя, человеческое отродье, - спокойно заявил Хызр. - Ты давно на это напрашиваешься.
- Вы собираетесь сражаться прямо здесь? - деловито поинтересовался Нур-Карахан. - Ну-ка, дети мои, расступитесь к стенам, освободите им место для схватки.
Началась суета. Кто-то спрашивал, не убрать ли ковры, чтобы не попортились ненароком; нукеры сноровисто раздвигали небогатую мебель, оттаскивали подушки. Народу в зале сразу стало втрое-вчетверо больше, словно все обитатели дворца сбежались полюбоваться редким зрелищем. Мысленно проклиная этих любителей кровавых развлечений (они бы еще распродажу билетов на лучшие места «строили да ставки принимали на победителя!), Сумукдиар отшвырнул ногой ближайшую подушку, медленно вытащил меч и тут, к немалому своему удивлению, разглядел беспокойный блеск в глазах Хызра.
- Нет-нет, никакого оружия! - громко, почти истерично потребовал магрибец. - Это будет честная схватка двух магических сил, а не бой гладиаторов. Исход решит только колдовство, но не умение владеть клинком.
- С Аламазаном ты тоже обещал драться честно, - фыркнул Сумук. - Какой баран поверит, что ты способен драться честно? Защищайся, гадина!
- Ты мне не доверяешь?! - вскричал Хызр, не слишком искусно изображая негодование. - Я требую, чтобы схватка проходила по древним джадугярским законам.
«Да он просто боится», - догадался Сумук.
Хызр, конечно, понимал, что гирканец лучше владеет оружием магического поражения, и надеялся одержать победу, использовав могущество своего говве-а-джаду. Ладно, придется пойти на такую уступку.
Укрывшийся за шеренгой стражников султан, подозвав молодого мага, что сидел у входа, приказал:
- Саттарбай, отбери у них оружие.
Хызр гордо заявил, что никакого оружия у него нет, однако верзила Саттарбай бесцеремонно обыскал демона, обнаружив при этом семь ножей для метания, отравленные иглы, метательные диски и много других смертоносных штучек, украшенных магрибскими орнаментами. Потом маг принял у Сумукдиара меч, булаву, кинжалы и прочее оружие, не слишком тщательно ощупал складки его одежды, шепнув:
- Успеха тебе, брат.
Наконец все приготовления были завершены, поединщики встали лицом к лицу на расстоянии десяти шагов собирая силы. Сумукциар привычно сконцентрировал джаман прямо перед собой и лихорадочно работал магическими атрибутами, наращивая разрушительное могущество сгустка сверхъестественной субстанции. Хызр также поводил жезлом и бормотал заклинания - судя по явным признакам, он призывал на подмогу смертоносных демонов из Иблисова зверинца. Что ж, правила этого не запрещали…
Медлить было нельзя, и Сумук, упреждая врага, ударил первым. Багрово-красный, будто раскаленный металл, сгусток говве-а-джаду, рассыпая ослепительные искры, пробил выставленную магрибцем темную завесу, отбросил Хызра и обволок его пульсирующим облаком. Демон отчаянно отбивался, пытаясь восстановить защиту, но джаман Сумука неумолимо сжимался, не оставляя демону никаких надежд на спасение. Хварно Хызра на глазах (разумеется, увидеть это мог лишь обладатель магического зрения) тускнело, теряя естественную форму правильной сферы. Невероятным напряжением всех сил демон попытался нанести ответный удар: узкий язык темного пламени, просочившись сквозь зазоры атакующего джамана, метнулся к Сумукдиару.
Не ослабляя натиска, гирканец парировал этот выпад сосредоточенной эманацией рубинов, вмонтированных в чалму и перстень, - со стороны могло показаться, что он отбросил огненную струю легким движением руки и головы. Одновременно джадугяр произнес колдовскую формулу на древнеэламском языке, и Хызр, взвыв от нестерпимой боли, почти прекратил сопротивление. Левая сторона его телесной оболочки стала увеличиваться в размерах, затем разбухшее плечо, задымившись, вспыхнуло, как пропитанная подземным маслом деревяшка, и начало обугливаться. Сбить с руки огонь Хызру все-таки удалось, однако на большее он был уже не способен.
Сумук почти утвердился в убеждении, что с проклятым магрибцем наконец-то покончено, и готовил эффектную концовку схватки - расплющить противника двумя стремительно столкнувшимися полусферами джамана. Но не тут-то было.
За спиной поверженного Хызра замаячили, быстро обретая материальность, два уродливых силуэта. Это подоспели затребованные из Нижнего Мира чудовища. Демоны свирепо щелкали клыками, озираясь бесчисленными парами полузатянутых бельмами глазниц. Хызр что-то прошептал, и оба демона, гулко переступая раздвоенными копытами, сосредоточили внимание на гирканском джадугяре. Пока это было не более чем досадной заминкой, но в любой момент пара монстров могла представить серьезную опасность.
Сумукдиар извлек из второго справа гозыря на левой стороне груди листок с чародейским текстом и, держа свернутую трубочкой бумажку большим и указательным пальцами, сделал слабенькое колдовское усилие. Листок, ярко вспыхнув, моментально сгорел, рассыпавшись пепельными хлопьями, а освобожденное заклинание стерло в прах обоих порождений преисподней. На Хызра, к сожалению, оно не подействовало.
Гибель двух союзников словно удесятерила мучения магрибца. Он скрючился в позе зародыша и завыл что-то неразборчивое на языке, слова которого были забыты еще до появления в Среднем Мире человека. Потом очередной удар отсек магрибцу правое ухо, вслед за чем у слуги Иблиса вспыхнули обе ноги. Зрители восторженно зашумели, раздались одобрительные хлопки в ладоши, нетерпеливые выкрики: «Что ты медлишь, Кровавый Паша! Кончай эту тварь!»
Между тем Сумукдиара ожидал неприятный сюрприз: джадугяр неожиданно обнаружил, что его противник, хотя и потрясен, но все повреждения затронули одну только материальную субстанцию, тогда как сверхъестественная сторона сущности магрибца еще далеко не исчерпана. Хызр явно присутствовал в Среднем Мире лишь малой частью своего естества и, подобно дереву, имел корешки. постоянно питавшие его живительными силами, поступающими из потусторонних пространств.
Следовало незамедлительно обрубить все такие каналы однако сделать это вовремя Сумук не успел. Прямо подле него возник очередной демон - шестилапая мерзость с туловищем змеи, трехглазой головой химерического зубастого хищника, с торчащим из середины лба рогом в два локтя длиной. Первое же движение чешуйчатого змеиного хвоста отшвырнуло Сумука на несколько шагов, так что джадугяр едва удержался на ногах. Антидемонических текстов в гозырях больше не было, а остальные листки он приберегал для Хызра. Поэтому гирканец просто обрушил на кошмарную тварь рассекающий удар джамана, отрубив одну из верхних конечностей. Пока воющий монстр зализывал рану, Сумукдиар вторым ударом вытолкнул демона за пределы Среднего Мира и закрыл все потусторонние двери наспех составленными, но достаточно эффективными заклинаниями. Появления новых Хызровых союзников можно было временно не опасаться.
К прискорбию, скоротечная схватка с неожиданным противником вынудила его отвлечь часть волшебных сил, удерживавших Хызра. Когда же Сумук вновь повернулся к магрибцу, тот вполне уверенно стоял на обугленных дымящихся ногах и плотоядно ухмылялся.
Превратив джаман в зазубренное лезвие, Сумукдиар рубанул, чтобы раз и навсегда покончить с этим делом, но Хызр каким-то чудом сумел отразить смертельный удар молниеносным движением собственного джамана. Затем жезл магрибца выплеснул множество огненных нитей, которые протянулись к защитной завесе Сумукдиара и зазмеились, прокладывая себе путь сквозь менее плотные участки отражающего колдовства. Большинство поражающих струй бессильно угасли, раздавленные мощью многослойной магической брони, но две нити, отыскав лазейки, все-таки коснулись гирканца, пронзив его острый болью и высасывая силы. Пришлось вновь ослабить напор джамана, отвлекая на защиту часть говве-а-джаду.
Угрожающие ручейки злых чар были уничтожены, однако время успеха ушло безвозвратно. Это означало решительный перелом в благоприятном до сих пор течении поединка: Сумук утратил инициативу, которую прочно удерживал с первого мгновения. Еще одна такая ошибка - и Хызр станет полновластным хозяином поля боя. А магрибец, не скрывая замыслов, накачивался энергией Нижнего Мира, готовя последний сокрушительный удар. В стремлении опять опередить противника Сумук выхватил последние шесть листков из гозырей левой стороны чохи и, сжав их в кулаке, выкрикнул:
- Смерть! Смерть! Подохни, подлая тварь!
Бумажные трубочки сгорели, выплеснув на Хызра заключенные в них страшнейшие заклинания мгновенной смерти. Демон пошатнулся, свечение его хварно мигом потускнело, на лице магрибца мелькнула тень ужаса, но главного не случилось - враг остался жив. Уже не слишком надеясь на успех повторной атаки, джадугяр использовал шесть заклинаний немедленной смерти, спрятанных на правой стороне груди. Хварно Хызра сделалось совсем бледным, почти прозрачным, однако не потухло полностью и, когда действие заклинаний прекратилось, снова начало набирать яркость.
Сумукдиар был близок к панике, ибо до этого момента не представлял себе, какими колоссальными резервами живучести обладает древний демон. Растерянность была столь велика, что гирканец проглядел ответный удар вражеского джамана, ошеломивший его и на несколько мгновений лишивший способности воспринимать происходящие вокруг события. К счастью, Хызр тоже был страшно ослаблен и не сумел должным образом воспользоваться кратковременной беспомощностью агабека.
Кое-как восстановив контроль над чувствами, Сумук распахнул плащ, выпустив на врага не столь уж обильные после всех передряг запасы пламени. Не сумев преодолеть демоническую защиту, огненные струи беспорядочно брызгали во все стороны, поджигая мебель, ковры, подушки, занавеси, одежду зрителей. Тем не менее эта слабенькая атака на долю мгновения отвлекла внимание Хызра. Не обращая внимания на все остальное, джадугяр сосредоточился на своих атрибутах, собирая льющийся из обращенных на запад окон свет заходящего солнца. Собранные в плотный жгут лучи светила вонзились в затылок магрибца, и, пока тот пытался отразить нежданный натиск, Сумук ударил энергией жезла по капиллярам, соединявшим Хызра с Нижним Миром. Подпитывающие каналы лопнули один за другим, и вдобавок Сумукдиар успел наложить чары, перекрывшие все пути из потусторонних сфер.
Теперь они были в равном положении. Оба - ослабленные неимоверным напряжением затянувшейся битвы, сохранив лишь малую долю своих волшебных способностей. При таком утомлении уже не оставалось возможности придумывать, а тем паче осуществлять какие-то хитроумные многоходовые приемы или суперсложные чары. Просто два джамана уперлись лоб в лоб, и поединщики давили изо всех сил. Это была последняя фаза боя, которая продлится немного времени - пока не сломается один из сражавшихся.
Сгусток магической субстанции Сумукдиара медленно, но неотвратимо поддавался натиску вражеского колдовства. Еще немного - и оборонительная завеса развалится, подставив джадугяра смертельному удару, и никакие заклинания тут уже не способны были помочь. Сказывался тысячелетиями копившийся опыт бесчисленных схваток между доисторическими демонами, в результате коих уцелели самые умелые, и Хызр был одним из них. Вот и сегодня магрибец побеждал, это понимали даже зрители, чьи испуганные вопли и стоны отнюдь не прибавляли гирканцу воодушевления. А победить демона следовало любой ценой, ибо на этот раз бой шел не ради развлечения - на карте стояла сама жизнь.
Продолжая отражать неистовый натиск магрибца, Су-щук достал последнюю бумажную трубочку, мысленно возблагодарив свою предусмотрительность. Не хотел ведь поначалу записывать это заклинание, думал взять еще одну формулу немедленной смерти, но словно предугадал, к чему приведет сегодняшний поединок…
Как и предыдущие, бумажка сгорела мгновенно. Теперь вокруг Хызра стояли, издевательски улыбаясь, три Сумукдиара и вдобавок свирепо рычал и хлестал себя хвостом по ляжкам огромный тигр. На какой-то скоротечный миг магрибец даже растерялся, пытаясь определить, который из трех одинаковых гирканцев настоящий, а какие - призраки. Зверя он, естественно, всерьез не принимал, ибо любому мало-мальски грамотному чародею понятно: тигр наверняка призрачный и когти его большого ущерба не причинят.
Быстро обретя прежнее хладнокровие, Хызр шлепнул джаманом одного из «Сумукдиаров», и тот растаял, как облачко дыма из курительной трубки. Такая же участь постигла второго призрака. Сомнений не оставалось: последняя фигура и была настоящим джадугяром. Хызр метнул в него всю мощь джамана, однако с удивлением обнаружил, что это - также не материальное существо, но созданная чарами иллюзия. Пока Хызр натужно шевелил мозгами, пытаясь догадаться что бы это могло означать, незаслуженно забытый тигр гибко прыгнул. Могучий удар когтистой лапы легко проломил череп магрибца, оборвав Длившееся не один десяток тысячелетий нечестивое существование демона.
Сознание возвращалось медленно и неровно, дважды он открывал глаза, смутно воспринимая бурлившую вокруг суматоху, но потом снова проваливался в липкий сумрак забытья. Наконец силы вернулись в количествах, достаточных, чтобы он смог пошевелиться.
Рывком приподняв голову, Сумукдиар огляделся. Он лежал на левом боку, вытянувшись во весь рост. Рядом скрючился труп демона, в котором оставалось очень немного человеческого - огромные клыки торчали из оскаленной пасти, три остекленевших глаза над кривым клювом злобно нацелились в потолок, длинные верхние лапы с двумя суставами заканчивались изогнутыми острыми когтями. Часть людей суетилась, пытаясь загасить тлеющие ковры и мебель, но большинство окружало нестройным кольцом неподвижных поединщиков, с невыразимым ужасом взирая на распростертые тела. Каждое шевеление гирканца почему-то приводило окружающих в еще большую растерянность, граничащую с паникой.
От слабости он неважно владел своим телом, да и видел очень плохо - как в густом тумане. Потом к нему приблизилась какая-то неясная фигура, прокричавшая голосом Ликтора:
- Уберите оружие, болваны, это же наш агабек! - Затем Ликтор тихо спросил: - Эфенди, ты слышишь меня? Ответь.
Сумукдиар слабо кивнул и хотел пошутить: дескать, вроде бы жив еще, но вместо слов из глотки вырвалось звериное рычание. Удивленно осмотрев свое тело, Сумук обнаружил, что все еще остается в тигрином обличье. Хрипло мурлыкнув, он кое-как сел, поджав под себя хвост, и попытался сосредоточиться. Получалось тяжко, силы были на исходе, но потом трансформация все же свершилась, и он вернул прежнее человеческое тело. Все вокруг него восторженно загалдели.
- Помогите встать, - еле слышно выговорил Сумук. - Пить дайте.
Через четверть часа, сменив изодранную и опаленную в ходе схватки чоху и прочую одежду на запасной наряд. гирканец сидел за столом, энергично восполняя силы. Бикестанская кухня была ему в новинку, но тем не менее холодный бешбармак из конины, жирный баран, целиком зажаренный на вертеле, и многочисленные приправы оказались (или, по крайней мере, показались) чрезвычайно вкусными и, уж во всяком случае, питательными. Под восхищенные взгляды и реплики джангышлакского двора Сумук поглощал огромные порции мяса и овощей, запивая прохладным некрепким вином, и слушал оправдания Нур-Карахана.
- Не думай, мы прекрасно понимали, что Орда идет не защищать, а уничтожать нас, - говорил султан. - Но пойми и наше положение: что мы могли противопоставить такой силе? Я вел переговоры, пытался выторговать для Бикестана мало-мальски выгодные условия, надеялся даже уговорить Тангри повести Орду в обход наших земель…
- Я понимаю, - деликатно покивал Сумук.
Нур-Карахан подозрительно покосился, но сказано это было вроде бы серьезно, без издевки, поэтому султан продолжал, разводя руками:
- Ну сейчас-то уже вопрос решенный - придется воевать. Рысская армия, как я понимаю, на подходе?
- Завтра вечером передовые пехотные полки выйдут на вашу границу. Одновременно перебросим через море примерно семидесятитысячное войско из Средиморья. Надо сегодня же выбрать позицию, на которой мы дадим сражение.
- Погоди-погоди, - возбужденно перебил его султан. - Как ты собираешься перевозить по морю такую армию? На всем Гиркане не найдешь нужного числа кораблей!
- Разве я сказал «перевезем»? - надменно поднял бровь джадугяр. - Я сказал «перебросим»! У нас нет столько галер, но есть сильные волшебники… И еще. Надо немедленно схватить предателей, наймитов Орды. Я имею в виду хана Карабуйнуза и его приспешников.
- Ты опоздал, - разочарованно вздохнул Нур-Карахан. - Пока ты дрался с магрибским демоном, кто-то успел прирезать всех предателей.
На два шага позади монарха, сохраняя непроницаемость лица, стоял Али-Азиз, и Сумукдиар решил не развивать эту тему. И без того все было понятно - старая школа…
Между тем один из стариков - кажется, это был предводитель племени аргын - осторожно спросил:
- Не скажет ли уважаемый рысский посол, что будет делать войско Царедара, если мы не согласимся впустить вашу армию?
«Надо же, - удивился Сумук, - а я-то обрадовался, что они все поумнели. Как говорится, хоть колом по голове лупи - один хрен, как горох об стенку…»
- Войско остановится на границе, - сказал он строго. - Там мы дождемся, пока сюэни раздавят вас, и тогда сами дадим сражение. Понятно?
Массагеты, савроматы, нерлуки, гузы и прочие вздыхали, переглядывались, но видно было, что большинство так и не может решить, которой из подступивших к Бикестану армии следует сильнее бояться. Нур-Карахан произнес, неловко отводя глаза:
- А может, вы направите свои полки вокруг наших границ, по дуге оазисов? Тогда жители центральных провинций даже не заметят присутствия чужеземцев.
- Это означало бы потерять пять-шесть дней за счет удлинения маршрутов. - Сумукдиар отрицательно замотал головой. - К тому же в тех местах не так много воды - одно название, что «дуга оазисов»… Нам удобнее все-таки подождать на вашей северной границе. Когда Тангри-Хан разобьет армию Бикестана и начнет разрушать города, никто из вас не будет говорить: мол, рыссы без разрешения пересекли вашу границу.
- Почему не будет? - вскинулся слишком горячий вождь племени гузов.
- Потому что тогда не будет государства, а стало быть, и границ. И вас самих тоже не будет.
Снова завязался бредовый спор. Одни соглашались, что без рысского войска Бикестан погибнет, другие кричали, что сами дадут врагу надлежащий отпор. Напоминания о несметном численном превосходстве сюэней воспринимались как злостное оскорбление национального достоинства. «Мы уйдем в наши бескрайние степи, - кричали горластые ревнители национальной свободы. - Мы будем жить в кибитках, нападать на врага из степи и снова скрываться в степях. Мы будем жалить Орду, как стая слепней пьет кровь огромного буйвола…»
Конец спорам положил верховный жрец, проговорив негромко:
- Многие так думали в разное время. Поэтому в пустыне так много занесенных барханами руин. Жители этих городов тоже намеревались в одиночку отразить вражескую орду. К счастью, потом явился Афрасиаб и сумел на время объединить Маверранахр.
Его реплика чуть охладила пыл самых ярых, и Нур-Карахан с легким сердцем провозгласил:
- Отправьте гонцов к северной границе. Пусть старейшины племени жузов устраивают дружественной армии достойную встречу, пусть на всем пути до места сражения армию союзников бесперебойно снабжают продовольствием и водой за счет племен и султанской казны.
Ханы отдавали соответствующие распоряжения, кое-кто из племенных вождей уже откланивался, чтобы выехать к своим юртам собственной персоной, другие отправили сыновей или племянников. Пир между тем вяло, но продолжался. Вино, хоть и было слабеньким, употребляясь в былинных дозах, все-таки действовало на головы и развязывало языки. Великий визирь Фиридун-Ака спросил о том, чего в трезвом виде спрашивать не стал бы:
- Агабек. ты кажешься честным человеком. Скажи мне, как брату… - Он подался вперед всей массой необъятной туши. - Вот мы заключаем с вами союз для битвы… А потом ваши войска уйдут или вы заставите Бикестан стать частью Белой Рыси?
Махнув ладонью в знак отрицания, Сумук ответил:
- Принуждать к чему бы то ни было вас не будем. После разгрома Орды, закончив преследование отступающих сюэней, наше войско вернется домой. Но я думаю, вам же будет лучше стать частью большого царства. Большая политика не терпит пустоты - на месте империи Тангри-Хана возникнут новые хищники…
- Подумаем об этом позже, - строго оборвал разговоры султан. - Пора отдохнуть. Завтра будет очень тяжелый день.
- Когда это мои дни бывали легкими, - вырвалось у гирканца.
- Нет-нет, погоди немного, ал-хазрат, всего одно мгновение, - взмолился верховный жрец. - Агабек, какая вера будет в новом царстве Великой Белой Рыси?
- Единый бог, конечно.
- А какая именно разновидность Единой Веры? - настаивал старый маг. - В ромейских, кельтских и франкских королевствах поклоняются распятой на кресте фигуре, в Месопотамии да и других соседних странах почитают сунны Нового Пророка, в Парфии - царит Покорность Шия, в Фаластыне - древнейшие Пять Книг… Так ли едина ваша Единая Вера?
- Главное, чтобы все мы почитали Демиурга, - устало сказал Сумукдиар. - А какую из продиктованных Творцом книг вы читаете - не столь уж и важно. Книг много, но бог-то - един!
- Я понял, - пробормотал жрец и задумался.
Каган решительно заявил, что пора расходиться, и подал пример, первым встав из-за дастархана. Однако не успели остальные придворные и гости сделать то же самое, как Али-Азиз доложил, что прибыл командир бактрийских повстанцев и требует немедленной аудиенции у Нур-Карахана и Кровавого Паши.
- Зови, шайтан с ним, - проворчал монарх. - Но, если его дело окажется не слишком важным, Шакал пожалеет о своей дерзости!
В зал вошел Кесменака Амади по прозвищу Горный Шакал. Разбойник держался не так нахально, как обычно, и даже отвесил султану низкий поклон.
- Простите, что потревожил вас в столь позднее время, - произнес он смиренно. - Однако у меня спешные вести, к тому же стало известно, что здесь гостит мой давний друг Кровавый Паша Хашбази, которого эти новости тоже должны заинтересовать…
«Тоже мне друг отыскался, - возмутился мысленно гирканец. - Таких друзей у меня много по древлеборским лесам бегает - все в серых шкурах. Шакал ты паршивый, а не друг!» Вслух он, конечно, этого говорить не стал, а, наоборот, изобразил свирепое подобие приветливой улыбки. Зато Нур-Карахан вспылил:
- А мне бы хотелось узнать, какая ядовитая змея докладывает тебе о моих гостях! Ты должен воевать с нашим общим врагом, а не шпионить за посетителями этого дворца!
- Еще раз прости, ал-хазрат. - С этими словами Кесменака встал на колени, коснувшись лбом каменных плит пола. - Сегодня утром мой отряд разгромил караван сюэней по ту сторону границы. Мы вырезали конвой, захватили много разного добра, оружие, важные бумаги.
- Барахло оставь себе, а бумаги передай в мухабарат, - раздраженно поторопил разбойника Нур-Карахан. - Надеюсь, ты хочешь сказать что-нибудь поважнее.
Отбив лбом еще один нижайший поклон, Горный Шакал продолжал:
- Конечно, это не все, о величайший из повелителей. Вот эти бумаги… - Он протянул подлетевшему Али-Азизу внушительную пачку пергаментных свитков. - Дело в том, что с караваном ехал ордынский колдун, который… в общем, его тоже убили, хоть это было и непросто. И с его трупа я снял документ, который мы не смогли прочитать. Может быть, эфенди Сумукдиар знает этот таинственный язык?
Усталость будто дракон хвостом смахнул. Упруго оторвавшись от подушки, джадугяр буквально вырвал у Кесменаки плотную бумагу и впился глазами в извилистую магрибскую клинопись.
«…Передовым туменам пересечь границу на таких-то участках на рассвете после полнолуния, то есть послезавтра. Маршрут продвижения первой колонны, второй… так, это понятно… Слоны движутся на оазис… вслед за группой туменов… ифриты… тарандры… Место сбора армии - переправа через Памбык-дарья… В дальнейшем наступать тремя самостоятельными группами туменов в общем направлении…» А это еще что такое?!
Сумукдиар не мог понять смысл приказа: «…две группировки разворачиваются, чтобы сдержать натиск наседавшей с севера армии рыссов, тогда как пять туменов стремительным броском прорываются к Джангышлаку, дабы Иштари могло беспрепятственно войти в мавзолей Шах-Зинда. Расположение звезд будет благоприятствовать выполнению предначертаний Иблиса в течение трех ночей - потом станет слишком поздно…» - так писал Тангри-Хан в своей директиве, разосланной всем командирам туменов.
- На кой бес понадобилась им могила Афрасиаба? - недоуменно пробормотал Сумук.
Он вдруг припомнил, что еще Аламазан своими самыми последними - из потустороннего уже мира - словами предупреждал: помешай врагу потревожить Живого… Живой? Видимо, имелся в виду Афрасиаб - убитый здесь, но сохранивший жизнь за гранью Среднего Мира шах Маверранахра… Да-да-да, была ведь старая легенда: если, мол, потревожить Шах-Зинда - могилу Живого Шаха, то начнется война. Странно, зачем им это, ведь война и без того начинается… Но в приказе Тангри говорится еще о трех благоприятных днях… Возможно, если они вскроют гробницу в какие-то определенные дни, то военный успех окажется на стороне магрибцев? Что ж, это было похоже на правду. В любом случае Орду надо уничтожить - на чьей бы ни были стороне светила!
- Я должен отдохнуть, - сказал Сумукдиар, хрустко зевнув и пошатываясь - якобы от усталости. - Продолжим разговоры, то есть переговоры, утром.
Однако стоило гирканцу вернуться в свою комнату, внешние признаки утомления моментально исчезли. Он поспешно развел огонь и бросил в пламя шарик с именем Светобора. Несмотря на поздний час, Великий Волхв ответил незамедлительно, и лицо старого рысса выглядело обеспокоенным. Светобор быстро спросил, не слушая приветствий:
- Что у тебя?
- Полный успех. Хызра ликвидировал, Бикестан убедил воевать в заединстве. Кроме того…
Он коротко пересказал суть директивы Тангри-Хана и свои соображения по этому поводу. Великий Волхв согласился, что так оно, видимо, и есть: магрибское колдовство предрекло победу, если магия усыпальницы будет разрушена в строго определенные дни ближайшего будущего.
- В другом вопрос - какие именно дни им благоприятны? - отрешенно, словно размышляя вслух, проговорил старый жрец. - Уж не через восемь ли дней этот срок начинается?
- Именно так. День, который начнется через восемь суток, а также последующие три дня, - подтвердил Сумук и тотчас же воскликнул, мысленно проклиная себя за тугодумие: - Свадьба Озириса!
- Да, ты прав, - сказал Светобор. - Покровитель Магриба и властитель подземного царства смерти умирает осенью, но воскресает весной, а в середине лета сочетается браком с одной из демонесс Нижнего Мира. Все просто.
- Конечно, просто, когда все объяснили, - усмехнулся гирканец. - Значит, мы должны в ближайшие пять-семь дней навязать Орде битву и одержать победу. Не позже. Вот вернусь завтра в походную ставку, займусь вместе с Охримом планами сражения.
- Не выйдет. - Светобор, тяжело вздыхая, перекрестился. - Нет больше нашего Охрима, вечная ему память.
Он рассказал жуткую историю. Оказывается, полоумный алхимик Андис совместно с недобитыми наймитами Орды, о коих из-за множества дел как-то подзабыли, по указке и наущению Магриба вырастил в своих подземельях ораву вампиров-гомункулусов. Были это уродливые, туповатые, но невероятно злобные карлики, помеченные пятнами на лысине и готовые без раздумий выполнить любое повеление, особенно если это было повеление убивать. Нынешним утром кровожадные гомункулусы проникли в главные учреждения Царедара: государеву канцелярию, приказ Тайных Дел, военный приказ, Оружейный двор - и принялись убивать всех, кто попадался им на глаза. Прежде чем стражники сладили с нападавшими, карликовые вампиры лишили жизни почти полторы сотни добрых людей, включая воеводу Охрима Огарыша, а также многих полководцев, собравшихся в военном приказе для серьезного разговора.
- Твои ребятки уже допросили Андиса, - поведал Светобор. - Старый негодяй показал под пытками, что уже давно прислуживает Магрибу и что пару недель назад, после неудачи чародейского штурма, его вампиры совершили первую попытку умертвить Охрима, подстроив это злодейство как самоповешение. Помнишь, охранники военного приказа случайно заглянули в светлицу и успели старика из петли вытащить? Словом, тогда у них сорвалось, а теперь вот - выгорело. Страшная потеря - какой был человек, какая голова!
- Гады ползучие! - взвыл Сумукдиар. - Истреблю! До восьмого колена выкорчую!
И он действительно сдержал свое обещание, но только случилось это потом, после главного сражения.

Глава 18
В СТЕПИ ЗА ГИРКАНОМ

Военная наука - сложное и запутанное переплетение множества тайн и особых приемов. Надо быть не только сильнее неприятеля, но также хитрее и умнее, то есть надлежит в первую очередь знать и предугадывать вражеские замыслы. Но и тут не все просто. Вот узнали рыссы содержание директивы, но и Тангри-Хану стало известно, что его приказ попал к противнику, и теперь сюэни запросто могут изменить свои планы. Тем не менее большой воздушный отряд уже третий час носился над пустынной степной равниной в поисках группы туменов, которая, возможно, именно в этих местах пыталась прорваться на Джангышлак…
Распластав исполинские крылья, Пятнистый парил над бескрайней плоскостью. Позади Сумукдиара летели еще четыре дракона: два серых чуть ниже и два бирюзовых - чуть выше Пятнистого. Чтобы предотвратить любые случайности и улучшить обзор, они держались в двух сотнях шагов над землей - и видно далеко, и стрелой врагу не достать. Под ними проносилась выгоревшая от летнего зноя степь, где лишь вокруг нечастых родничков зеленела трава, одиноко стояли юрты да паслись небольшие отары. И вовсе редко попадались соры - мелководные соленые озера с неверным топким дном.
Мелькнула белесая проплешина - когда-то здесь был сор, но потом вода ушла или высохла и осталась только неглубокая впадина, покрытая коркой соли. Такие места кочующие здесь аргыны и дулаты называли «шор». Сумукдиар невольно усмехнулся: в Атарпадане это слово означало «творог», и действительно, с высоты было похоже, будто кто-то размазал по степной поверхности немного творога… А в старину в этих краях, наверное, кипела жизнь: еще оставались следы прочных оград, стоял истукан - каменная баба, на небольшом холмике чудом сохранились стены большого дома…
- Там кто-то есть! - крикнул сзади Тимофей, наездник серого Волка. - Сделать бы круг над ними.
Сумук подал знак, разрешая маневр, и весь отряд полетел по дуге в сторону развалин. Внизу на самом деле бродило с десяток верблюдов, но это были отнюдь не разыскиваемые враги, а сторожевой дозор бикестанцев из племени карлуков. Увидев воздушных союзников, они радостно замахали руками и рубахами, приглашая приземляться.
Когда драконы, тяжело переводя дыхание, легли брюхом на грунт, к гирканцу подбежал командир дозора и, темпераментно жестикулируя, сообщил, что в двадцати верстах к северо-востоку стало лагерем огромное войско сюэней - наверное, два или три тумена.
- Всего лишь два-три? - недоверчиво переспросил джадугяр. - Может быть, их больше - пять-шесть туменов?
- Может быть, - послушно подтвердил бикестанец. - Понимаешь, паша, я боялся говорить слишком много. Вдруг ты смеяться будешь, скажешь, что я трус, мне от страха так много показалось…
- Занятно, - процедил Сумук. - Значит, ты говоришь, их тысяч пятьдесят?
- Не меньше, - согласился командир верблюжьего разъезда.
Вероятно, они все-таки наткнулись на группу войск, которая имела задание кружным путем выйти к Джангышлаку. Конечно, город хорошо укреплен, там не менее тридцати тысяч бикестанцев и два полка тяжелой рысской пехоты, да и волшебники потрудились на славу, возводя вокруг летней столицы султаната неприступную стену чар. Но все равно неприятно было бы, приблизься к тем местам такой сильный отряд Орды…
- Да, паша, у них много конницы, много верблюдов. Мы видели на этом стойбище ифритов, разных драконов - ползающих и летающих, и еще стенобойные и метательные машины… - Сотник-карлук поперхнулся и долго кашлял. - Я послал гонца командиру нашего тумена, но он не приведет подмогу сюда, а станет ждать на рубеже засеки - это три дюжины верст дальше по дороге.
- Навряд ли они двинутся по дороге, - размышлял вслух гирканец. - Наверняка сюэни знают, где мы поставили этот тумен. Обойдут - в степи места хватит. Да и не выдержит один тумен удара такой силищи… - Он помолчал. - Ой, как хочется навалиться на них сверху, выбить драконов и прочую магическую живность, но… звери мои давно уже в полете, да! Им воды надо.
- У нас тут колодец есть, - обрадовался сотник. - Берите воды сколько нужно.

Предыдущая страница 18 Следующая страница


19 Константин Мзареулов

Не успела струйка песка в хронометре отмерить и получаса, как отряд снова взмыл в воздух. Они недолго покружили над шором, поджидая вызванную Сумукдиаром подмогу. Вскоре подоспело подкрепление: два десятка драконов. Разделив крылатых хищников на две группы по масти, джадугяр устремился к вражескому стойбищу.
Когда перед ними открылся лагерь ордынской группировки, Сумук удовлетворенно присвистнул. Бикестанский офицер верно оценил силы неприятеля - здесь было не меньше четырех конных туменов. В небе над стойбищем патрулировали три пары драконов, охранявшие войско от нападения сверху. Сомнений не оставалось - это была та самая группа, которую Сумук разыскивал уже второй день.
- Вперед! - крикнул джадугяр. - Действуйте, как я учил!
Бирюзовые хищники стремительно атаковали воздушную стражу, а серых гирканец повел низко-низко, поливая огнем походные юрты сюэней. Враг, ошеломленный внезапным дерзким нападением, не сумел быстро наладить оборону, и несколько сот ордынцев сгорели заживо, не успев даже понять, что с ними происходит.
Главной целью Сумукдиара были, конечно, драконы, ифриты и тарандры, отдыхавшие в центре стойбища после долгого степного перехода. Всего этих тварей было около сорока, расположились они тесной стаей, так что большую их часть удалось поразить уже с первого захода. Затем сюэни опомнились, снизу все гуще летели стрелы, и отряд резко набрал высоту, готовясь к повторению удара.
Между тем бирюзовые уже перебили нескольких ордынских драконов, которые успели подняться в воздух. Где-то далеко внизу сюэни копошились среди очагов пожара, охватившего стойбище, какие-то подразделения перемещались на периферию лагеря, другие пытались загасить пламя. Уцелевших ползающих драконов, ухвативши по десять человек за надетые на лапы цепи, затаскивали на деревянные козлы - так, чтобы их пасти были обращены к небу.
- Ладно, мужики, драконы передохнули, огоньки в животиках так и играют! - крикнул Сумук. - Вторая атака. Серые идут слева от меня, бирюзовые - справа. Жечь все, что увидите. Дистанция - полста шагов. Пока мы с Пятнистым целы - всем повторять каждый наш маневр.
Стая снова бросилась на противника, постепенно снижаясь и огибая лагерь по широкой дуге, чтобы зайти с восточной стороны, где сюэни сосредоточили обозы. Поскольку летучих драконов у врага оставалось всего-то три-четыре, Сумукдиар решился бросить на истребление наземных целей всех своих зверей - и бирюзовых бойцов, и серых штурмовиков. Он гнал Пятнистого, пришпоривая и подбадривая воинственными выкриками. Его ноги, обжимавшие чешуйчатые бока животного, чувствовали жар, нараставший в драконьей утробе.
Конечно, лучше всего было бы снизиться шагов до тридцати или даже двадцати - с такой высоты струя пламени низвергается сплошным потоком, сметая даже боевого слона в полном доспехе из кованой бронзы. Но Сумук не хотел рисковать, нарываясь на стрелы и магию, а потому ударил с высокого полета. Огонь падал на землю, слабея и распадаясь на клочья, однако обозы все равно вспыхивали один за другим. Горели запасы провианта и фуража, вьюки одежды и связки стрел.
- Вода! - радостно воскликнул вдруг Рым. - Паша, справа впереди.
Это действительно была вода - огромные, из нескольких воловьих шкур сшитые бурдюки, погруженные на четырехосные повозки. Тут уж стало не до осторожности, Сумукдиар круто бросил Пятнистого вниз, и остальные драконьи поводыри беспрекословно последовали за командиром, не обращая внимания на нестройный заградительный огонь ордынских лучников. С высоты тридцати- сорока шагов огненные потоки опрокидывали и разрывали на куски как упряжных буйволов, так и сами сосуды, наполненные бесценной, по законам пустыни, влагой.
Потом драконы исчерпали внутренний огонь, и стая снова взмыла ввысь. Торопливо пересчитав своих, Сумук облегченно вздохнул: и на этот раз обошлось без потерь, лишь одному из бойцов легко зацепило стрелой ногу, да у двух-трех драконов торчали из неопасных мест оперенные древки.
С полчаса они кружили выше трехсот шагов, пока огнетворные железы крылатых чудовищ вырабатывали свежие порции горючей смеси. Когда игравшее в утробе пламя снова разогрело чешую зверей, Сумукдиар приказал начинать третью, последнюю атаку, нацелив острие удара на еще не затронутый нападениями с воздуха тумен, стаявший чуть в стороне от главных сил. Перед броском джадугяр предупредил своих бойцов:
- Будьте начеку, сюэни уже опомнились и должны быть готовы отразить налет. Первыми идут бирюзовые, прикрывая серых от ударов снизу. Лишь над целью бирюзовые расходятся влево и вправо, выпуская вперед серых. Ну пошли!
Сюэни действительно были готовы. Уже в полуверсте от стойбища рыссы заметили летящие навстречу черные точки. «Гадовраны!» - понял Сумук. Месяц назад эта встречная стая из двух сотен ядовитых тварей привела бы к быстрому уничтожению всего отряда, но теперь они были готовы к такому нападению.
Летевшие первыми бирюзовые хищники выдохнули пламенные струи, поставив на пути гадовранов сплошную стену огня. Сквозь эту завесу прорвалось от силы четыре-пять дюжин крылатых гадюк, которых серые перебили экономными одиночными плевками горючей слюны. Потом налетали вторая и третья волны гадовранов, стая потеряла двух бирюзовых и одного серого, но неуклонно приближалась к вражескому лагерю. Сюэни между тем заметно всполошились - еще бы, рысские драконы почти беспрепятственно отразили удар новейшего ордынского оружия, которое до сих пор работало безотказно!
Четвертая волна гадовранов оказалась самой слабой не больше сотни штук. Похоже, запасы этих тварей были исчерпаны. Но и бирюзовые уже израсходовали весь огонь, а использовать для самозащиты пламя серых драконов означало бы отказ от атаки. Однако и такой оборот событий был предусмотрен, поэтому последовала короткая, но понятная всем команда. Отдав приказ, Сумукдиар взял в руки подвешенную к седлу клетку и, отворив дверцу, выпустил сидевшего в ней кречета. Одновременно с ним то же самое сделали остальные драконьи наездники, и два десятка хищных птиц, обогнав драконов, с радостным клекотом обрушились на стаю гадовранов. Через несколько минут в воздухе не осталось ни единой помеси вороны со змеей, и бойцовые серые без помех прошлись огнем по плотному строю конных сюэней.
Потери внизу были ужасающие - полегло не меньше тысячи людей и столько же, если не больше, лошадей. Поджарились также оба боевых слона, два из трех ифритов, а также добрая половина обозных упряжек. На прощание, довершая разгром, Сумукдиар метнул в гущу разбегавшихся врагов одну за другой четыре молнии Зевса. Потом он сделал над этим местом несколько широких кругов, чтобы убедиться в эффективности нового своего оружия. Результат вполне его удовлетворил - громовой удар каждой молнии оставлял испепеленный круг десяти саженей в поперечнике.
- Полетели на главную квартиру, - скомандовал джадугяр, вернувшись к стае. - Дракончики аж языки свесили от изнеможения. Под вечер пришлю сюда еще полсотни зверей - в сумерках подчистую добьем эту группу туменов.
Рысский лагерь бурлил. С северо-запада непрерывной лентой подтягивались колонны. Отдохнувшие полки по двум дорогам уходили к далекому степному рубежу сосредоточения, откуда армии предстояло выступить на место сражения. Предстояло еще, впрочем, выбрать это самое место сражения.
Приземлившись на площадке, отведенной для крылатых зверей, Сумукдиар поспешил осмотреть драконов. Легкие ранения получили многие, но один из бойцовых серых был буквально утыкан стрелами - чудо, что вообще дотянул до своих. Джадугяр энергично выругался.
- Я всегда стервенею, когда теряю в бою ребят, - сказал он Ликтору. - Трое вообще не вернулись, этого красавца тоже надолго из строя выбили. Хорошо хоть всадник почти невредим остался.
- Троих потеряли, - согласился флегматичный загроэламец. - Зато сколько врагов пожгли? За каждого нашего - чуть ли не полтысячи сюэней. Не так уж плохо, паша.
- И вообще ты поменьше стервеней, - по-солдатски просто и прямо посоветовал Рым. - Завтра-послезавтра, прикинь, такая сеча будет - половину войска положим. Всех не пережалеешь.
- Так-то оно так, но все-таки… - Сумук вздохнул. - Рассказали бы, что ли, как наши погибли.
Бойцы наперебой поведали то немногое, что успели разглядеть в боевой сутолоке. Митрию гадовран с налету прокусил не прикрытое кольчугой бедро, а затем, видать, ядовитые твари достали и потерявшего управление дракона. Ваську Рябого самого не задело, но под ним убили бирюзового, и они вместе рухнули оземь с двухсот шагов, так что лишь мокрое место осталось. На Гюльбалу набросились сразу несколько гадовранов, причем двоих он зарубил саблей, но третий ужалил мидийца в затылок, и тут же остальные впились в брюхо его дракону.
- Трое из двадцати пяти - неплохой результат, особенно если учитывать успех вашей атаки! - раздался рядом знакомый голос Нур-Карахана. - Весной я бросил на Орду больше сотни крылатых, а вернулись только четырнадцать. Слава Творцу, мы научились воевать.
- Это все князюшка наш Кровавый удумал, - проскрипел еще более знакомый голос. - Не знаю уж, чем его отблагодарить.
Резко обернувшись, Сумукдиар увидел, что шагах в пяти от него стоят Иван Ползун, Нур-Карахан, а чуть поодаль топчутся свитские и рынды царской охраны. Его драконьи наездники, разобравшись в две шеренги, застыли, вытянув руки по швам.
- Здравствуй, царь-батюшка. - Гирканец поклонился и добавил обидчиво: - Не ради наград стараюсь.
- Знаю, сыночек, потому и приходится мне голову ломать о твоих наградах. - Ползун опустил руку ему на плечо. - Отдохни чуток и, будь добренький, загляни ко мне в шатер. Послушаем, поговорим.
- Я быстро, - сказал Сумук.
- А ты не спеши, - строго заметил царь. - Думаешь, мне за столом лишний едок нужен? Нет, голубчик, мне твоя голова нужна для совета. А для совета голова, сам понимаешь, нужна свежая.
Нижний край солнца приближался к недостижимой черте горизонта, когда в царском шатре собралось человек двадцать. Были здесь главным образом все те, кто на последних Княжьих Вечах сплотился вокруг заединщиков, а кроме них - Сахадур-Мурза, Нур-Карахан да командиры новых корпусов - средиморских и бикестанских. Кормили-поили не пышно - поход все-таки, не до разносолов-деликатесов, - но добротно, от пуза. Повара запекли в глине здоровенных степных индюков, поджарили целую гору картошечки, рыбку красную над углями подрумянили. Горилку по цареву повелению не подавали - только вино.
Подкрепившись, Ползун утер губы шитой салфеткой и легонько махнул рукой, приказывая убрать со стола. Челядь проворно сменила скатерть, на столе появились самовары, фарфоровые пиалы - большие чашки без ручек, сахар принесли, варенье, фрукты. Хотя с близкого моря тянул свежий ветерок, в шатре было душно, все обливались потом и давно скинули кафтаны и халаты, оставшись в одних только тонких нательных рубахах.
- Поговорим, братишечки, - пригласил царь, отхлебывая горячий крепкий чаек. - Показывайте, воеводы, где биться намерены.
Алберт и Сумук расстелили на столе карту, расставив на оной разноцветные деревянные фигурки, обозначавшие войска - вражеские и свои. Зеленые стрелки ордынских туменов двигались на северо-запад по четырем дорогам, а красные и оранжевые фишки рысской армии оседлали эти же шляхи, преграждая путь сюэням.
- Больно мне такая диспозиция не нравится, - строгим голосом поведал Ползун. - Войско разбито на три части, каждое крыло само по себе. Лучше бы отойти вот сюда, где дороги сходятся, - один хрен Орда туда пойдет.
- Тогда Джангышлак без прикрытия остается, - возразил Сумук. - Не отходить, а напирать надо.
И он показал на карте свой замысел. Главные силы рысской армии при большом числе драконов и мамонтов движутся по северной дороге, наваливаясь на сравнительно слабое правое крыло Орды. Уклоняясь от этой угрозы, Тангри-Хан должен будет послать на северный шлях крупные подкрепления (а никакие резервы туда не поспеют), либо правое крыло должно завтра же свернуть на юг, чтобы соединиться с главными силами. Левое крыло неприятеля изрядно потрепано сегодня воздушным налетом, а сейчас застрявших посреди степи сюэней добивает свежая стая драконов. К тому же в Джангышлаке уже сосредоточены переброшенные через море корпуса - атарпаданский, колхидский и парфянский, всего пятнадцать тысяч конницы и двадцать тысяч пехоты при сорока драконах и трех десятках ифритов. Если присоединить к ним бикестанский гарнизон города и немедленно двинуть такую армию на восток, то разгромленная группа туменов, избегая полного истребления, также должна будет отступить под защиту главных сил Орды.
- Таким образом, - закончил Сумук, - дня через два-три вся Орда волей-неволей соберется на средней дороге. Мы, со своей стороны, к тому же времени сосредоточим все наше войско на Пустынном Перекрестке. Вот здесь.
- Хорошее место, - одобрительно заметил Нур-Карахан. - Там три дороги пересекаются, а за спиной, всего в десятке верст, река течет. Илан-чай.
- Вот то-то, - поддакнул Пушок. - А у сюэней всей воды - только в повозках, потому как колодцы да источники мы им уже того… немного потравили.
- Ясно, - сказал Ползун. - Стало быть, у Тангри-Хана остается единственный ход - отбросить одним ударом наше войско и пробиться к реке. Иначе они просто от жажды передохнут. Главное, нет у них времени ждать пять дней, пока проклятая свадьба Озириса начнется! Хороший план.
Они тут же составили приказ для Горуглу, который командовал в Джангышлаке: выступить всеми силами по восточной дороге, оттесняя сюэней к Пустынному Перекрестку. Ползун собственноручно начертал внизу листа: «Повелеваю исполнить». Приказ царь припечатал перстнем, и гонцы на посыльных драконах отправились в путь.
Сразу после этого в шатер вошел Веромир, воротившийся из повторного налета на затерявшихся вдоль нижней дороги ордынцев. Змиевский князь радостно доложил, что враг совершенно не ждал нового нападения, сопротивления оказать не смог, и теперь уцелевшие сюэни - не больше половины начального количества - в панике бегут на восток, бросив обозы и раненых.
- Славно-славненько. - Довольный Ползун потер руки и на радостях начал было оборачиваться медведем, но вовремя спохватился. - Полезное это дело - небольшой успех перед главной битвой. Наши солдатики приободрятся, вражьих бандитов страх разберет. - Он ухмыльнулся. - Ну да ладно. А дальше-то, как сойдемся у Перекрестка, что думаете делать?
Алберт дипломатично ответил: дескать, зависит сие от того, как враг расположит свои тумены - тогда, мол, и можно будет выбрать наилучшую линию поведения. Но, в общем, все воеводы полагали, что лучше бы первыми в атаку не лезть, а действовать, как учил Джуга-Шах: выманить врага вперед, измотать его, выбить твердой обороной лучшие полки сюэней, а уж потом обрушиться на ослабленные фланги свежими засадными корпусами. В первую же линию обороны, то бишь на верную смерть, надлежит поставить полки вчерашних раскольников из Древлеборска, Тигрополя, Волчьегорска - этих-то чего жалеть…
- И еще немаловажно, - хмуро сказал Сумукдиар, - как можно скорее прикончить Иштари с Тангри-Ханом. Сразу три четверти хлопот с плеч долой.
- Вот и займись, - буркнул тоже помрачневший Ползун. - Боле некому.
- Я уж собрал себе отряд из магов, человек тридцать, - сообщил гирканец. - Как завяжется битва - ударю по вражеской ставке.
Царь пристально поглядел на него, сочувственно мигнул обоими глазами и пожелал возвратиться из этого наскока живым и, по возможности, без большого ущерба для здоровья. Потом монарх дал понять, что настало время для других дел, и молодые князья, откланявшись, вышли на свежий воздух.
- Чудно-то как, - блаженно дотянулся Златогор. - Ночь, звезды, костры вокруг.
- Кажись, чуть прохладнее стало, - удивился Пушок, набрасывая кафтан на плечи. - Куда завалимся, мужики?
- Давайте ко мне, - предложил Веромир. - Я один, никто не помешает… Сумук, ты с нами или к ненаглядной подашься?
- Да она пока в Средиморье, последние полки через море гонит, - уныло отозвался джадугяр. - Только завтра обещала быть.
В шатре Веромира было тесно, но уютно. Они устроили сквозняк, сидели кто на чем, потягивали холодное винцо закусывали копченым окороком и соленой рыбкой. Разговоры волей-неволей возвращались к сражению, что должно было разразиться дня через два или три.
- Как насчет твоей новой тактики, все ли полки освоили? - озабоченно спросил Борис Туровский. - Мои воеводы докладывали, что у них все в порядке.
- У твоих нормально, - кивнул Сумукдиар. - Другие тоже учатся. Должны успеть.
Он вздохнул, опустил лицо на ладони, внезапно почувствовав, как страшно устал за последние месяцы. «Ничего, еще немного, и можно будет отдохнуть, - подумал он. - Махнем с Динамией куда-нибудь в хорошие края, где нет войны… Как там моя девочка? Скорее бы ее увидеть!»
- Очень хочется знать, как это дело кончится, - признался вдруг Веромир.
- Ты не оригинален, - хохотнул Пушок. - Всем того же хочется.
- Врете, братишки. Точнее, лицемерите, - меланхолично заявил князь Борис Туровский. - Не того вам знать надо, чем это кончится. Вам до смерти хочется услышать, что война завершится нашей победой.
- Верно, именно так. - Веромир одним глотком проглотил содержимое пиалы. - Жаль, у меня с ясновидением плохо, не могу я в нужный момент в грядущее заглядывать. А как ты, Сумук, видел чего-нибудь?
Хмыкнув, гирканец развел руками и поведал, что видеть-то видел, да ничего толком не понял. По большей части магическое зрение приносило сквозь завесу времени картины грандиозной мясорубки, в которой столкнулись десятки тысяч одетых в броню воинов. Он видел гибнущих людей, хрипящих в агонии коней, драконов и мамонтов, видел пропитанную кровью и заваленную трупами степь вблизи Пустынного Перекрестка. Четырежды за минувшие ночи он видел себя стоящим с мечом в руках над чьим-то распластанным трупом, однако чутье подсказывало, что было то не завершение, но только самое начало битвы. Всего лишь два раза Сумук сумел вызвать из грядущего сцену своей схватки с Тангри-Ханом, однако эти образы не сулили ему ничего доброго: повелитель Орды, хоть и лишился волшебного шлема, едва ли не беспрепятственно хлестал гирканца своим оружием, а меч Сумука никак не находил прохода через защиту врага.
- Это как понимать?! - взвился Пушок. - Иштари, значит, кто-то из нас положит, а после этого скотина Тангри тебя зарубит? На хрен нужен нам такой поединок! Убьешь колдуна-гермафродита, а в тыл к сюэням не суйся.
- Тогда он ударит ваджрой по нашим боевым порядкам, - грустно возразил гирканец. - Лучше уж я задержу Тангри-Хана, пока войско станет бить сюэней обычным оружием. Меньше вреда он причинить сумеет, да! А может, и сама ваджра на мне часть силы потеряет - двойная выгода получится.
Друзья принялись наперебой обсуждать, как лучше поступить при таком раскладе, чтобы и Тангри-Хана укокошить, и Сумуку в живых остаться. Златогор яростно доказывал: дескать, гирканцу ничего страшного не грозит, потому как смерти своей он так и не увидал - глядишь, вничью поединок завершится. Веромир же объяснял, что ясновидение - штука, конечно, занятная, да только не всегда правду показывает. Ведь еще кельтский друид Варсафий аж тысячу лет назад доказал, что грядущее неоднозначно и зависит от неисчислимого количества случайных событий. А потому неизвестно, как все обернется в действительности.
- Да угомонитесь вы, - лениво отмахнулся от них Сумукдиар. - Раскричались - прямо башка затрещала. Один бес, меня не переупрямите. Как решил, так и сделаю. Померимся силами с Тангри, а там уж как выйдет.
- И правда, довольно о грустном, - поддержал друга квязь Пушок. - Давай-ка, Златогор, спой нам что-нибудь душевное.
Остальные поддержали эту просьбу, и вскоре шатер наполнили музыка и песня:
В любви последний день,
В наш первый миг разлуки,
Когда решилась ты сказать про наш разрыв,
Весь мир накрыла тень.
От нестерпимой муки
Скорбит душа моя, о прошлом не забыв.
Мне в этот час лихой,
Когда все связи рвутся
И замирает сердце в сумрачном дыму,
Измученной душой
Позволь лишь прикоснуться
В последний самый раз к запястью твоему.
Пускай стучит в окно
Холодный дождь постылый,
Пусть твой последний след заносит листопад,
Но сердце все равно
Готово с прежней силой
Все в мире променять на твой счастливый взгляд.
Постигнуть не суметь,
Что нету больше чувства,
Что на возврат любви надежды больше нет,
Что не дано уж впредь
Мне, поутру проснувшись,
Увидеть у окна твой стройный силуэт.
Серебряный рассвет
Родится, как и прежде,
Воспрянет луч зари в тумане золотой,
Но и бездонность лет
Не погасит надежды
На то, что, все простив, ты будешь вновь со мной.
- Хорошо! - выразился Пушок, смахивая сентиментальную слезинку, и поднял пиалу. - Выпьем, мужики, за наших подруг, без коих нам так плохо, хотя и с ними - тоже не сахар.
Потом они выпили за победу, за дальнейшее наступление, которое неминуемо отбросит Орду в гиблые пустыни, породившие сюэней. Кто-то размечтался: повидаем, мол, далекие страны, - другие же сумрачно намекали: дескать, не все повидают, ибо кое-кому предстоит увидеть иной мир. А Борис Туровский привычно ударился в меланхолию:
- Эх, братцы, да что мы видали? Что ведаем о поднебесной необъятности? Ну есть какие-то более-менее знакомые страны за Бикестаном и Алпамышем. Ну Хималай, ну, Ханьская империя… А дальше-то что?
- Море, - сказал Пушок. - Наши купцы хаживали. Огромное, сказывают, море - волны там выше корабельных мачт. Как накатит - на сотню верст в глубь побережья дома и посевы смывает.
- Сказки бабушкины, - отмахнулся Борис- Не может быть таких страстей.
- Нет, кажись, правда, - вступил в беседу Веромир. - Я тоже о таком слыхивал. А еще говорят, будто за тем морем лежит на островах страна морского дракона - империя Яматераску. Лица там у людей желтые и плоские, а глаза - узкие, как у каракызов.
- Все одно брехня, - упрямился туровский властитель. - Ты еще скажи, будто там люди с песьими головами живут да с обезьянними хвостами. В жисть не поверю!
- А между тем страна такая в самом деле есть, - произнес вдруг Златогор. - Побывал я на тех островах прошлым летом под видом франкского гостя. Надо было разведать, как у них чего…
Не поверить живому очевидцу князья не могли. Дружный хор голосов потребовал поведать о таинственном государстве, и воевода приказа Тайных Дел рассказал много диковинного. Царя в Яматераску, оказывается, называют сегун, а его служивые люди - самураи - горды до безумия, и если честь их задета, то вспарывают себе брюхо - этот обряд у них именуется харакири. От вражеских нашествий островную державу защищает волшебный ветер, называемый камикадзе. Тангри-Хан дважды посылал огромный флот на завоевание архипелага, но оба раза ураган топил и сжигал все ордынские корабли. В ихних городах живут гейши - девки для развлечений, но они считаются порядочными и не каждого к себе подпускают. Водку там делают диковинную - из риса, а называют срамным словом, каковое за столом произнести непристойно, дабы добрым людям аппетит не испортить. Мяса у них мало, поэтому заправляют жратвуху рыбой, в том числе и сырой. Кстати, едят они вовсе не вилками-ложками, как нормальные люди, но - парой тонких палочек.
Повествование Златогора слушали, затаив дыхание, безоговорочно принимая любые невероятные подробности. Однако услыхав про палочки, мигом потеряли к рассказчику всякое доверие и принялись укорять его за слишком буйное воображение. Но воевода, не обращая внимания на перемену настроений аудитории, продолжал говорить о тамошнем кодексе чести «Путь воина», о забавных видах рукопашного боя «Пустая рука», «Мягкий путь» и «Искусство ловкости», которые, однако, в подметки не годятся рысскому способу «Собор». Под конец же сказал задушевно:
- А еще у них очень интересная поэзия. Называется танк, что значит «короткая песня». Это такие стихи из пяти строчек. Без рифмы, что нам непривычно, но зато с глубокими мыслями. Одна беда - чтобы правильно понять, о чем говорится в стихе, нужно хорошо знать обычаи Яматераску, ихний образ жизни, историю, ну и так далее.
- Интересно, что тут говорить, - задумчиво сказал Борис, который сам не чужд был изящного искусства. - Послушать бы в хорошем переводе.
- Переводил я, - погрустнел Златогор. - Только не мне судить, удачно ли вышло.
- Не скромничай, знаем мы твои способности, - сделав свирепое лицо, сказал Сумук. - Читай.
Златогор признался, что помнит далеко не все свои переводы, но все-таки прочитает две танки поэта-самурая Будокана Коно. Воин сей жил не в Киото, столице Яматераску, а где-то в захолустье, а потому в его стихах из цикла «Времена года» проскальзывают лишь запоздалые отголоски бурных событий, потрясавших центр империи.
- Что, все стихи только про политику? - обрадовался Пушок.
- Нет-нет, лирика тоже есть. Потом почитаю, а пока вот послушайте, называется «Середина осени». - И Златогор продекламировал:
Вновь навестил нас октябрь, освежая дождями.
В древней столице Киото
Боевые слоны растоптали Народное Вече.
Но почему ж в октябре?
Ведь в августе дождь был теплее.
Стихи понравились, хотя не все поняли, чем август мог быть лучше октября. Вышел даже небольшой спор. Одни восторгались: как, мол, тонко подметил автор, что осень прохладнее конца лета. Другие подозревали, что в августе был день рождения какого-то важного в тех краях святого духа. Чтобы прекратить пустопорожние разговоры, потребовали читать любовную лирику. Воевода с готовностью продекламировал танку «Апрель»:
Полно грустить, самурай,
Если гейша тебе изменила,
О харакири не думай!
Вспомни, дружище:
Кривы были ноги неверной.
- Глубоко! Здорово! Молодчина! - восторженно завопили князья, приняв услышанное близко к сердцу.
- Действительно, чего страдать по стерве, особливо ежели она кривоногая, - подытожил Микола Старицкий. - Хотя иной раз - прямо жить не хочется, когда хорошая девка такой фортель выкинет.
С ним согласились, выпили за женщин и немного поговорили о них же. На Сумукдиара накатила вдруг острая тоска, и он решительно встал.
- Поброжу, - сказал гирканец. - Заодно посты проверю.
- Шел бы лучше спать, - посоветовал Леня Кудряш. - Ты ж зеленый, аки дракон ползучий.
- Я, когда перепью, не могу заснуть, - объяснил Су-мук. - Надо малость освежиться.
Хлебнув прохладного огуречного рассола, гирканец вышел из шатра. Несмотря на бриз, было жарко, и он неторопливо шел, перекинув через плечо свернутый кафтан. Ночь стояла чудная: ярко светили звезды, благоухали травы, самозабвенно стрекотала мелкая степная живность, где-то вдалеке ржали кони, трубили мамонты и рычали драконы. Лагерь спал, лишь кое-где бряцало оружие, да изредка перекрикивались часовые. Люди как бы слились в единое целое с природой, растворившись в прелести мироздания. Как обычно, сами собой улетучились всякие мысли о грядущих сражениях, о смерти, о жестокости. Нет, не могло, не смело торжествовать Зло в этаком восхитительно совершенном мире!
Он медленно прошел вдоль цепочки сторожевых застав. Часовые исправно окликали его, требовали назвать условное слово, придирчиво светили в лицо факелами, желая убедиться - свой ли это. Но смутное беспокойство все-таки не отступало, а, напротив, усиливалось, чем ближе подходил он к сектору, охраняемому сарматскими воинами. Словно бы сверхъестественное чутье подгоняло гирканца в этом направлении.
Вроде бы не происходило ничего тревожного. Горели костры, да и караульные отнюдь не все дремали. Где-то в глубине лагеря тянули заунывную песню под удары бубнов, слабый ветерок шевелил знамя, на котором была вышита желтая гиена. Тем не менее Сумук не сомневался: вот-вот случится что-то ужасное. Сжимая эфес сабли, он прибавил шагу, огибая шатры сарматов.
Он взбежал на курган, чтобы оглядеть степь. Здесь стоял сарматский пост - трое дремали, четвертый лениво покуривал анашу. А в сотне шагов от них торопливо удалялась фигурка, закутанная в плащ.
- Куда смотрите? - злобно прошипел Сумук. - Лазутчики шастают, словно у себя дома!
Лениво отмахнувшись, обкурившийся часовой расслабленно пробормотал:
- Слушай, зачем шумишь, какой такой лазутчик… Это женщина, к сотнику Надиру приходил… Такой любовь был - чуть шатер не сломался.
И действительно, магическое зрение подтвердило, что от лагеря удаляется женщина, окруженная облаком восторгов, какие рождаются после бурной страсти.
Даже самые сильные из волшебников не лишены маленьких чисто человеческих слабостей, и Сумуком овладело неодолимое желание посмотреть, на что похожа эта бабенка. Он привычно пустил в ход магическое зрение, но, к превеликому своему изумлению, ничего не добился - девка была защищена очень сильными чарами. К тому же хварно ее оказалось невероятно - что называется, до боли! - знакомым…
Поняв, что узнана, Динамия не сбавила шага, а, напротив, поспешила скрыться в темноте.

Глава 19
БИТВА

Накануне в небесах над Пустынным Перекрестком разразилось грандиозное сражение. Утром рыссы бросили на подходившие с востока колонны сюэней три четверти своих летающих драконов, истребили пламенем, хищными птицами и выстрелами арбалетов несколько сот гадовранов, проутюжили огнем передовые полки Орды. Поневоле врагу пришлось поднять в воздух своих драконов, две огромные стаи крылатых чудовищ сцепились в беспорядочной схватке. К середине дня, когда бой закончился, выяснилось, что Орда потеряла вдвое больше летучих огнедышащих зверей. Ближе к ужину рыссы повторили налет, но низко не спускались, а только имитировали атаки, вынуждая сюэней выпускать гадовранов на верную смерть в потоках пламени.
Вечером того же дня стороны завершили сосредоточение своих сил, и теперь Сумук, стоя на холме, видел два войска, изготовившихся к решающей схватке. Выставив в первую линию пехотные отряды и расположив позади них кавалерию, боевых зверей, метательные механизмы и прочие творения ратной науки, обе армии ждали сигнала о начале неминуемого побоища.
- Агабек, вас ждут, - с низким поклоном обратился к нему посыльный. - Их величество просили передать…
- Иду-иду. Ступай.
Он торопливо спустился с возвышенности и, сев на коня, поскакал к царскому шатру, возле которого развевались на высоких штоках стяги. Здесь действительно уже собрался полный кворум, ждали только гирканца.
- Прости, Иван Кузьмич, припозднился я, - покаялся Сумук. - Позицию обозревал.
- Садись. - Царь кивком указал место подле себя и проговорил, обращаясь ко всем сразу: - Как вам ведомо, горе нас постигло - супостаты лишили жизни главного нашего воеводу Охрима. Поэтому общее командование приняли мы на себя, правой же нашей рукою будет знатный волхв агабек Хашбази. Ну вы его знаете - не зря парнишечку Кровавым кличут… Давай, сынок, объясни князьям и воеводам ихние маневры, и - приступим.
Сумук подошел к натянутой на раму карте и стал показывать острием длинного кинжала расположение войск - своих и чужих. Тангри-Хан сосредоточивал главные силы - шесть конных туменов и четыре пехотных - на левом, южном фланге своего строя, недвусмысленно нацеливаясь на единственный мост через Илан-чай. Замысел сюэней был очевидный, простой и неглупый: смять правое крыло рысской армии, пробиться к переправе, отрезав рыссам путь к отступлению, а затем уже, не торопясь, добить. Если же рыссы попытаются отступить к северу, чтобы там перейти на другой берег, - и то неплохо. Рыссы теряли на этом переходе почти сутки, и тем временем конная лавина Орды успела бы докатиться до Джангышлака.
- Я вижу сегодняшний бой разделенным на несколько последовательных стадий, - четко выговаривал Сумукдиар. - Сначала сюэни попытаются, как они всегда делают, расстроить наши боевые порядки наскоками легких кавалерийских отрядов, выманить нас вперед, в поле, и там разбить внезапным нападением превосходных сил. Ну командиры конных полков и корпусов знают, как с этим бороться…
Послышались голоса, подтверждавшие, что две недели напряженных тренировок не прошли даром и что новая тактика вполне усвоена личным составом и командирами. Сумук продолжил:
- Когда этот замысел провалится, они вынуждены будут бросить против нашего правого крыла стянутое на этом направлении почти стотысячное войско. Ну мы тоже не последние дурни и хорошо приготовились к обороне, так что первый натиск отобьем. Сюэни откатятся, подтянут свежие тумены - с правого фланга и с центра - и через час-другой пойдут вторично. Тут уж наступит самое горячее времечко, надо любой ценой держаться и отступить не более чем на две-три версты.
- Это понятно, - сказал Веромир, командовавший правым крылом. - Сделаем, что сможем. Войск много, в несколько рядов. И древлеборские полки, и змиевские, и норманны-берсерки.
- Не бойся, я тоже там буду, - «успокоил» агабека султан Горуглу.
- Ну тогда я спокоен. - Сумук позволил себе пошутить, но улыбка на его лице вышла вымученной. - В разгар этого этапа сражения я с отрядом магов прорвусь через боевые порядки Орды на открытом фланге, ударю в тыл и попытаюсь прикончить Иштари, Тангри-Хана и прочих демонов, какие мне там повстречаются. Только после этого и только по моему сигналу Иван Кузьмич и Саня Пушок двинут в решительное наступление ударные силы левого крыла. Понятно?
Пушок заявил: дескать, ни хрена ему не понятно. Главное, что до него не доходило, это - чего делать, ежели не Сумук прикончит Тангри, а наоборот.
- Тогда попытайся убить Тангри своими стрелами, - посоветовал Сумук. - Я имею в виду стрелы Геракла…
- У меня их всего-то три, - буркнул Саня.
Борис Туровский резонно возразил на это, что для Тангри-Хана и одной хватит, ежели Пушок не промахнется. Ползун строго потребовал, чтобы князья прекратили несвоевременные шуточки, и осведомился, не желает ли кто спросить о чем-либо действительно важном. Оказалось, что Герослава интересуют итоги давешнего воздушного боя.
- Почти полста драконов потеряли, - грозно пожаловался старик. - Как сегодня воевать будем - ума не приложу.

Предыдущая страница 19 Следующая страница


Зачарованный мир 20

«Было б чего прикладывать!» - раздраженно подумал Сумук.
Вслух же молвил почти вежливо:
- Вчерашнее сражение целью имело перебить врагу как можно больше драконов и гадовранов. Лазутчики доносили, что сюэни запасли гадовранов около двух тысяч, из коих мы полторы тысячи сожгли и порубали. А драконов они потеряли вдвое супротив нашего, так что теперь мы имеем в воздухе четыреста зверей, а Орда - только двести шестьдесят. Ясно?
На это царь благосклонно заметил: мол, надобно бы сегодня закрепить успех, начисто лишив супостата воздушных сил.
- Обязательно, - подхватил Сумук. - Эта задача будет решаться на первом и втором этапах сражения. К началу главных событий у Орды не должно остаться ни гадовранов, ни серых хищников.
- Стало быть, это предусмотрено? - настаивал Ползун.
- Так точно, государь. Командиры драконических флотилий получили подробные директивы.
Удовлетворенно кивнув, царь помолчал немного, размышляя о чем-то, затем спросил, не скрывая тревоги:
- Тогда последнее. Что, ежели Тангри-Хан сразу ударит ваджрой, а уж потом бросит свои тумены через полосу сплошного магического поражения?
Сумукдиар объяснил, почему такого не должно случится. Ваджра - штука капризная, и рискованно применять ее против стоящих в крепких порядках войск, прикрытых оберегающими заклинаниями. К тому же в самые первые минуты боя запланирована конная свалка, так что удар супероружия неизбежно зацепит своих. Вдобавок на ранней стадии битвы у Тангри-Хана должны возникнуть серьезные проблемы в собственном тылу…
Последний намек Сумука сильно всех заинтриговал, однако гирканец не стал развивать эту тему. Сказал только:
- Пора, братцы. Позволь, царь-батюшка, откланяться. Мне нужно надеть доспехи.
- Ступай, голубчик. - Ползун перекрестился.
Наконец-то настал тот день, ради которого он полтора Десятилетия предмет за предметом собирал свой волшебный арсенал. Меч Ареса, копье Афины, лук Светоносного, Молнии Зевса, метательные кинжалы Сета, топор кельтского бога-охотника рогатого Корнунноса… С доспехами было сложнее. Он точно знал лишь происхождение панциря, подаренного шесть лет назад Ахурамаздой, - эти латы наверняка принадлежали прежде богу огня Атару сыну Светоносного. Шлем с прозрачным забралом достался гирканцу в наследство вроде бы от Ареса, ножная броня, кажется, от Перуна, а щит, хранивший в себе некую загадку, - тот и вовсе то ли от того же Ареса, то ли от Афины.
Ну да ладно, не в том дело - главное, что оружие надежное, не должно подвести. В шатре было еще множество магических атрибутов, в том числе два жезла, которые он добыл в поединках с Хызром. Но для сегодняшнего сражения Сумукдиар взял свои старые испытанные средства: жезл, диадему, перстни, медальон.
- Зря ты берешь этот щит, - проворчал Рым. - Сам ведь не знаешь, какие силы в нем заперты.
- Не знаю, - согласился гирканец. - Но, кажись, догадываюсь.
С помощью оруженосцев он облачился в броню, подвесил к поясу меч, топор и кинжалы. Остальное оружие, более громоздкое, предстояло навьючить на Пятнистого. Рым осторожно взял громадное копье и лук, а Ликтор вынес тяжеленный контейнер с молниями. Оставшись один, Сумук хлебнул нектара и грузно опустился на скамью, закрыв лицо ладонями. Никогда еще не было ему так плохо, и никогда прежде не чувствовал он себя таким несчастным и бесконечно одиноким.
Он перестал следить за бегом времени, пытаясь побороть и отогнать тягостные мысли. Опомнился лишь от легкого прикосновения к своему плечу. Резко вскинув голову, Сумук обнаружил, что рядом с ним стоит… Динамия.
- Уйди, - попросил Сумук. - Не могу тебя видеть.
Сделав невинные глаза, ведьма спросила обиженным голосом:
- Почему?
Все эти дни он думал только о ней, мысленно представляя, как они разговаривают, пытаясь найти взаимопонимание. Все эти дни Динамия то и дело оказывалась у него на пути, но не подходила и только посылала издали страдальческие взгляды. И давно бы Сумук капитулировал и сам пошел на примирение, но только он точно знал, что каждую ночь его бывшая невеста проводит в кибитке сарматского сотника.
- А ты не понимаешь?
- Ты многого не знаешь и никогда не узнаешь, - сказала она, видимо, считая эти слова исчерпывающим объяснением. - И ты не смеешь так со мной разговаривать!
- Может, я еще извиниться должен за твою измену?!
- Это была не измена.
- Что же?
- Не измена - и все, - снова уперлась она. - У нас с тобой все кончилось. А его я… Не знаю, может, это и не любовь, но мне с ним так хорошо, так хорошо!
Неужели подлая тварь всерьез полагала, что ему приятно выслушивать все эти мерзости, да еще перед смертельной битвой? Впрочем, чего требовать от дворняжки, которая готова вязаться с каждым встречным кобелем…
- Уходи, - повторил Сумук. - Мне больно и неприятно тебя видеть. И слышать тоже. Ты нашла себе кого-то, с кем тебе «хорошо», - вот и морочь ему голову, если он вернется из боя.
Она покачала головой и драматично, как всегда, прошептала:
- Какой же ты гад… Даже не знаю, что я буду делать, если он погибнет.
- Как что? - удивился Сумук. - Быстро найдешь другого. А уж насчет этого… Надира - не сомневайся, он погибнет в числе первых. Это я обещаю.
- Если ты убьешь его, я тебя возненавижу! - вполне Искренне вскричала Динамия.
- Ах как страшно! - Гирканец фыркнул. - Можно подумать, что сейчас ты меня страстно любишь. И запомни: я никогда и никому не прощаю оскорблений!
- Да в чем было оскорбление? - взвыла ведьма. - Что особенного случилось-то?
- Пошла вон, - устало сказал он. - Ты предала меня в тот момент, когда мне особенно нужна была поддержка близкого человека. И еще: ты не первая, кто мне изменяет но никогда еще мне так страшно не гадили в душу.
Динамия снова сделала оскорбленное лицо и вышла не прощаясь. Удивительное дело, отвратительный разговор пошел на пользу, отогнав вялую немощь духа. К джадугяру вернулась злость, так необходимая перед боем. Прорычав ужасающие проклятия на полузабытом языке атлантов, он запахнулся в плащ и направился на холм, где собрались высшие командиры рысской армии.
На поле предстоящей битвы стояли лицом к лицу две колоссальные - почти по три сотни тысяч каждая - армии. Подобных битв Поднебесье не помнило со времен войны между Офиром и Атлантидой. Под холмом, на котором расположился царь со своей свитой, влево и вправо, сколько доставал взгляд, сверкал металл доспехов, вздымались штандарты и хоругви. Дальше, верстах в двух, грязной тучей раскинулась Орда - низкорослые кони и люди, звериные шкуры поверх брони. На южном крыле сюэни медленно двигались вперед, сокращая расстояние для последующего стремительного броска. Над обеими армиями неторопливо летали небольшие стаи драконов.
Приблизившись к рысским укреплениям примерно на версту, сюэни остановились.
Перед густыми боевыми порядками Орды не было рвов, насыпей или деревянных кольев-рогатин, какие защищали позицию рыссов. Подобное построение не годилось для обороны, что подтверждало - враг готовится атаковать. Передние ряды рысской пехоты прикрылись щитами, выставив копья. Все ждали.
Тем временем Сумукдиар и остальные маги укрепляли слой за слоем магическую завесу, которая, как они надеялись, должна была отразить или хотя бы заметно ослабить напор магрибского колдовства. Произнося заклинания, делавшие прочнее барьер из чар, Сумук чувствовал, как с другой, вражеской стороны какой-то очень сильный колдун (гирканец предполагал, что этим колдуном было Иштари) прощупывает их защиту грубыми тычками говве-а-джаду, пытаясь найти слабые места. Затем над Ордой заклубилось грозовое облако, из которого на рысское войско обрушились огромной силы молнии. Да, Иштари было неимоверно могуче, но не слишком умно и вдобавок не обладало тем изяществом замыслов, которое превращает деревенского облакопрогонителя в подлинного мага высоких разрядов мастерства. Столь примитивный прямолинейный удар был абсолютно не страшен многоярусной защите рыссов. Грозовые разряды безвредно зазмеились по невидимым поверхностям чародейского купола, собрались в толстенный жгут и ударили в обратную сторону - по тесным шеренгам сюэней.
На глазок Сумукдиар определил, что отраженные молнии опрокинули тысячу-другую конников. Над полками рыссов загремели торжествующие крики. К сожалению, лексика, использованная при этом, была не слишком изысканной, так что летописцам придется изрядно потрудиться, смягчая эти могучие выражения…
После короткой панической суеты брешь в рядах сюэней затянулась, подобно тому как мед заполняет выемку, откуда черпнули ложкой. Потом из плотной массы Орды выскочили и бросились на рыссов полсотни невиданных зверей. Видимо, это и были тарандры - огромные крысы, покрытые чешуйчатой шкурой. В сотне шагов от переднего края кошмарные твари, натолкнувшись на чародейский барьер, завизжали, резко замедлили бег, некоторые даже кувыркнулись с разгона через голову. В тарандров полетели стрелы - заколдованные, отравленные, горящие и даже самые обыкновенные. Несколько раз спустил тетиву и Сумук. На линии барьера чар осталось валяться десятка два тарандровых трупов, столько же издохло на рогатинах, и лишь не больше дюжины достигли пехотных коробок.
Началась тяжкая охота. Наконечники копий не сразу и не легко протыкали толстую, покрытую слизью чешую, и некоторые тарандры сумели вломиться в боевой порядок полков первой линии. Немало сил пришлось приложить и немало жизней было отдано, прежде чем перебили зверей всех до единого.
- Кажись, отбились от этих проклятых крысят, - облегченно вздохнул, криво улыбаясь, Ползун. - Теперь-то наконец бросятся они в атаку?
- Скорее бы, - напряженным голосом произнес Алберт. - Не люблю я этой магии - куда лучше честным мечом драться…
- Пора бы… - задумчиво согласился Сумук. - Или ваджрой попробует ударить, или пошлет тумены в наступление. Другого выбора у Тангри с Иштари как будто не остается. А бить волшебным оружием по нашему магическому щиту боязно - можно по себе рикошет схлопотать.
Вскоре выяснилось, что он ошибается. Ряды вражеских войск раздвинулись, пропуская вперед огромного, одетого в боевые доспехи слона, на спине которого восседало уже знакомое гирканцу чудище. Иштари сверкало клыками и поигрывало огромной секирой. Выехав на середину полосы, разделявшей два войска, Иштари зычно потребовало поединка с сильнейшими колдунами рыссов.
- И не думай, - решительно сказал Пушок, ухватив за локоть рванувшегося было Сумука. - Тебе - Тангри-Хан, а мне - этот урод.
Ползун возразил, строго повысив голос:
- Ты мне это брось. Куда тебе с таким оглоедом сладить. Даже я, ведмедем обернувшись, и то бы не решился.
- Не боись, батюшка, уложу. Одним щелчком, - хохотнул Саня.
Поняв суть его замысла, Сумукдиар тоже засмеялся и, хлопнув друга по наплечной броне, пожелал успеха. Глядя на них, царь недоуменно покривился, но говорить ничего не стал и вновь обратил взор на вражескую сторону.
Медленным шагом конь вынес Пушка за переднюю линию, проскакал через специально для белоярского властителя открытый проход в магическом заграждении, остановившись в трех сотнях шагов от Иштари. То, увидав перед собой фигуру в броне, грозно взревело и погнало слона в атаку. Казалось, от топота громадных ножищ дрожит земля, но негромко щелкнула тетива, мелькнул в воздухе стремительный оперенный стержень, смазанный ядом Лернейской гидры… Пронзенные одной стрелой скакун и наездник рухнули наземь и начали тлеть, превращаясь в груду пепла.
- Значит, одним противником меньше, - флегматично отметил Сумукдиар. - Эх, если бы и сердечные дела так же легко решались…
Между тем Пушок уже скакал к своим, торжествующе размахивая луком. Со стороны сюэней раздавались испуганные вопли, а войско рыссов гремело восторженными кличами.
- Ну как я его? - возбужденно поинтересовался Саня, взбежав на холм. - Видали?
- Лихо, - одобрил Ползун. - Вот только, боюсь, Тангри-Хан потеряет голову и ка-а-ак стукнет ваджрой…
- Не должен, - почти уверенно сказал Сумук. - Теперь ваджра - его последний козырь.
- А что бы ты сделал на его месте? - сварливым голосом осведомился царь.
- Я бы еще час назад ваджрой ударил, - согласился гирканец. - Но это я, а Тангри особой решимостью не отличается. К тому же сейчас мы подтолкнем врага к удобным для нас действиям…
Он подозвал вестовых и велел передать приказ. Через мгновение под холмом загудели трубы, передавшие условные сигналы. Трубачи стояли через каждые двести шагов и, услышав звуки сигнала, повторяли их, передавая дальше. Не прошло и минуты, как приказ достиг самых отдаленных от царской ставки полков. Выполняя замысел командующего, десятка три отрядов легкой конницы поскакали к вражеским порядкам.
Тем временем Сумукдиар кинул в пламя светильника шарик с именем Горного Шакала и произнес, увидев лицо давнего врага:
- Начинай, Кесменака.
Все, кто стояли поблизости, с нескрываемым любопытством следили за его манипуляциями, а Ползун даже поинтересовался: что, мол, должно случиться. Джадугяр объяснил, что теперь, по его замыслу, небезызвестный Горный Шакал во главе нескольких сотен головорезов-бактрийцев должен напасть с тыла на ставку Тангри-Хана.
- А если бактрийский пес подведет? - недоверчиво спросил царь. - Подлая же тварь, знаем его.
- Не сможет. - Сумук издал отрывистый хриплый смешок. - Для того и чары, чтоб не нарушали подлые твари данного слова…
Между тем конные сотни, приближаясь к неприятелю, засыпали первые ряды ордынского воинства стрелами, легко находившими добычу в густом строю вражеского войска. Против сюэней применялась пока их же собственная тактика. Потеряв несколько десятков воинов, командиры передовых туменов бросили против нападавших втрое-впятеро превосходящие отряды. Однако рыссы и сарматы, не ввязываясь в сабельный бой, ловко отступали, не прекращая меткой стрельбы из луков с безопасного расстояния. Потери Орды продолжали расти.
Сюэни, однако, наседали, стремясь отогнать отряды легкой кавалерии с пути предстоящего наступления главных сил. Наконец, когда потерявшие бдительность ордынские всадники приблизились шагов на триста к переднему краю рыссов, на них внезапно навалились отборные конные полки и в скоротечной схватке порубили несколько тысяч кочевников.
Бой продолжался уже почти полтора часа, а Тангри-Хану пока не удалось расстроить боевые порядки царедарского войска. Тем не менее враг не оставил, видать, надежды выманить часть рысской кавалерии под сокрушительный удар. Снова бросились вперед, пуская тучи стрел, конные тысячи - не меньше десятка на всей протяженности фронта. Тут уже рыссы начали действовать по своей новой тактике, которую Сумук отрабатывал в Арзуане, в Будинии и на недавних тренировках своей армии.
Сильные кавалерийские отряды смело вклинились в промежутки между ордынскими тысячами, разорвав связь и отсекая пути отхода. Одновременно полки тяжелой кавалерии атаковали противника в лоб, навязав встречный бой. Сеча была короткой, но жестокой. В степи остались лежать шесть тысяч сюэней и две тысячи рыссов, средиморцев, бикестанцев.
Тем временем огромные стаи драконов набросились с воздуха на изготовившиеся к броску неприятельские тумены. Свалка в небе продолжалась не меньше часа, пока у летучих зверей не выдохлось все пламя. Когда драконы вернулись к своим кормушкам, ударное крыло Орды выглядело изрядно потрепанным.
- Долго же они будут приводить себя в порядок, - весело сказал Ползун. - Однако уже полдень миновал. Пора бы нам перекусить да подвести первые итоги.
Под навес принесли холодные блюда, кувшины прохладного кваса и кумыса, фрукты. Пока старшие командиры обмениваясь впечатлениями, утоляли разыгравшийся аппетит, начали поступать донесения. Получалось, что за первые три часа сражения рыссы потеряли всего три тысячи конников, четыреста пеших бойцов, до семидесяти драконов. Потери Орды выглядели куда тяжелей: шесть тысяч пехоты, десять тысяч конницы, сто пятьдесят - сто семьдесят тысяч летающих драконов, двадцать-тридцать ползающих, тридцать слонов, полсотни ифритов. Тарандров и вовсе оставалось не более трех десятков.
- Что думаешь, агабек? - осведомился царь, отодвигая глиняную тарелку, полную арбузных корок и абрикосовых косточек. - Как дальше будет?
- Сосредоточат против нашего правого крыла еще больше сил - половину пехоты и до трети кавалерии, а потом ударят, - уверенно сказал Сумук. - Ничего другого им уже не остается. Переносить наступление на другой фланг нет резона - там таких результатов они не добьются.
- Ну к этому мы готовы. - В голосе Ивана Кузьмича явственно звучали нотки сомнения. - Хорошо, однако, если ты не ошибаешься.
- Я, к сожалению, редко ошибаюсь, - буркнул гирканец. - В людях, бывает, ошибаюсь. А в ратном деле - почти никогда.
Они долго наблюдали за передвижениями вражеских войск - похоже было, что сюэни действительно стягивают на свое левое крыло свежие части с других участков фронта. На смену разбитым туменам по тыловой рокадной дороге тянулись с севера колонны пехоты и конницы, ползли зеленые драконы, вразвалку ковыляли ифриты. Правый фланг и центр были теперь заметно ослаблены - почти две пятых неприятельской армии сосредоточивались на узком участке для сокрушительного удара вдоль дороги, что вела прямо к переправе через реку Илан-чай.
- Алберт, двинь на дорогу своих берсерков, - приказал Сумукдиар. - Станете в затылок древлеборским полкам второй линии. И передайте воеводам, чтобы действовали, как я наставлял, без всяких самовольностей. - И он добавил, нервно кусая губы: - Теперь нам остается только ждать.
Ожидание вышло недолгим. Первыми двинулись ползучие драконы, следующей волной пошли в четыре ряда слоны, между которыми смешно подпрыгивая, топали неуклюжие ифриты. За ударными чудовищами шагала пехота - тысяч шестьдесят, а самыми последними медленно ехали густые цепи кавалерии.
Завязался бой. Рысские лучники и пращники били заколдованными метательными снарядами по драконам и слонам, летучие хищники непрерывно поливали наступающих потоками пламени. Сюэни, однако, продолжали напирать, не обращая внимания на потери, и вскоре передовые огнедышащие твари, продравшись через магический барьер, обрушили на оборону рыссов редкие струи своего огня, прорубив в пехотных порядках ощутимые бреши. Тогда, визгливо трубя, устремились в атаку слоны и тарандры - вместе их оставалось сотни полторы.
Ифриты и зеленые драконы рысской армии, предусмотрительно стянутые именно на этот участок, поставили на пути атакующих сплошную стену огня, подбавили жару и летучие, но дюжин пять слонов и тарандров все-таки сумели преодолеть рогатины и пошли топтать-кромсать пехоту. Пока рыссы занимались четвероногими, подоспели вражеские пехотинцы, и завязался рукопашный бой. Когда напор боевых зверей и пеших ордынцев смял линию передовых полков, в атаку устремилась кавалерия, прорвавшая с небольшими потерями оборонительный рубеж. Несколько минут - и сюэни вырвались на свободный от царских войск промежуток, разделявший позиции первого (тигропольская и волчьегорская пехота) и второго (полки Древлеборска и Владиграда) эшелонов. Здесь по наступающим с разных сторон ударили пламенем поставленные в засаду ифриты и драконы.
Не успели сюэни толком поджариться, как шесть конных полков: Второй Царедарский, Змиевский, Туровский, Третий Древлеборский, Тигранакертский и Славомирский- совместно с древлеборской пехотой напали спереди на ошеломленную кавалерию сюэнеи, тогда как с флангов начали наседать меченосцы и секирщики Алберта и Бравлина. На узком пространстве наездники Орды лишены были главного своего преимущества - маневренности, так что каждый латник-рысс без труда мог управиться с двумя-тремя противниками.
Оставив тысячи побитых, тумены хлынули назад, топча свою же пехоту, и тут на них набросились двадцать тысяч всадников Сахадура-Мурзы. Сарматы гнали отступающих сюэнеи до самой их передней линии, но там нарвались на контрудар резервов и отошли, захватив несколько сот вражеских коней.
Поступили известия о потерях. Семь пехотных полков первой линии были изрублены и не могли больше сражаться, так как нуждались в отдыхе и переформировании. Их отвели на пять верст назад и поручили командирам сколотить из остатков сводную часть. Весь передовой рубеж обороны пришел в полную непригодность: рогатины разрушены, рвы завалены трупами людей и животных. Как и планировалось еще до начала боя, рыссы оставили эту позицию, сосредоточив боеспособные силы на втором, более мощном рубеже, протянувшемся вдоль цепочки холмов. По предварительным данным, потери сюэней были раза в три больше, нежели у рыссов: сорок тысяч пехоты, семьдесят тысяч конных, сто двадцать слонов. Неповоротливые ползучие драконы с ифритами полегли чуть ли не до единого.
- …И летающих у них считаные единицы остались, - подвел итог Ползун. - Ох, чует моя печенка: самое время Тангри-Хану ваджрой бить… Сумук, что там твой Шакал- не прикончил, часом, Тангри-Хана?
- Где ему! - фыркнул гирканец. - Банда Кесменаки наверняка давно полегла, но на полчасика отвлекла врага от наших дел.
- Значит, теперь он наконец-то может взяться за нас, - печально подытожил Иван Кузьмич.
Похоже было, что сильнее всего царя беспокоит загадочное, но сокрушительное, если верить многовековым легендам, оружие врага. Впрочем, Сумук тоже изрядно опасался ваджры, поэтому сказал, стараясь казаться бодрым:
- Ерунда, Тангри-Хана я беру на себя.
Ответный взгляд царя был тяжел, сумрачен и полон сомнений.
- Взять на себя - полдела. Кто верх возьмет - вот вопрос. Что ведьма твоя ясновидящая говорит?
- Ни хрена она не говорит, шлюха подзаборная.
Понимающе покряхтев, Ползун посоветовал:
- Не бери в голову. Поверь, ни одна баба не стоит того, чтоб по ней убиваться.
«Полно грустить, самурай, если гейша тебе изменила. О харакири не думай…» - вспомнил Сумук заморскую песню.
Такие советы он сам мог давать, в любых количествах. Другим.
Прикрывшись ладонью от солнечного света, гирканец следил за вражескими маневрами. Ничего неожиданного он не видел ни простым зрением, ни магическим. Сюэни вели себя так, словно пытались добросовестно исполнить замыслы рыссов: отводили разгромленные части и перемещали с других участков свежие тумены. Тангри-Хан явно вознамерился выполнить предсказания царедарских воевод и повторить атаку против оттесненного почти на версту правого фланга рысских войск. «Ну в добрый час», - подумал Сумукдиар.
Прискакал дозорный из сотни, что гарцевала на подступах к позициям Орды. Командир наблюдателей доносил, что враг заменил всю пехоту, сосредоточив на исходном рубеже почти полста тысяч пеших кочевников, пятьдесят - шестьдесят слонов, столько же зеленых драконов. Позади этих сил накапливалась несметная конница.
- Правый фланг у них совсем слабый, там теперь стоят войска, потрепанные на первой стадии сражения, - деловито заметил Пушок. - Как только они увязнут в нашей обороне - ударим.
- Ударишь, когда я прикончу Тангри, - строго напомнил Сумук. - Или хотя бы сцеплюсь с ним. Ясно?
- Ясно, ясно, - раздраженно проворчал Ползун. - Начинайте, сынки. Саня, ступай на левое крыло и жди приказа. Остальные тоже пускай разбегаются по своим местам.
Князья попрощались, понимая, что после боя могут уже не увидеться, и, сев на коней, поскакали к доверенным им полкам. Лишь Сумукдиар, задержав Сахадура, сказал:
- Мурза, я должен ударить в тыл врага. Нужна помощь.
- Любой помощь, золотой друг! - вскричал сарматский хан. - Только скажешь, Сахадур-Мурза сразу сделает.
Накануне, получив от гирканца солидную партию заколдованных сабель для своей личной гвардии, сармат поклялся, что отныне агабеку ни в чем не может быть отказа.
- Отбери сотни три самых дерьмовых солдат, которых тебе не жалко. Пусть атакуют фланговое охранение Орды возле того длинного холма. Видишь - там два дерева растут.
- Что такое говоришь, стыдно пускай будет! - возмутился хан. - Для друга Сахадуру никто не жалко, понял?! Зачем три сотни плохих - три тысячи самых лучших возьми.
- Не надо лучших. - Сумук тепло и сердечно улыбнулся. - Я слышал, в тумене твоего зятя есть полк, у них на знамени гиена.
Сахадур разразился цветистым степным сквернословием. Полк Желтой Гиены в самом деле был донельзя паршивым - там служили кочевники, которых изгнали из родных кланов за пьянку, непотребство и дурные болезни.
- Слушай, если они сдохнут, если домой не вернутся, весь Степь на тебя спасибо говорить будет, понял? - обрадованно воскликнул Сахадур.
- Они не вернутся, - заверил Сумук и зашагал к своему отряду.
Он не спешил - кто же торопится на свидание с почти неминуемой погибелью. На окруженном многочисленной охраной пятачке за третьей линией резервных полков его ждала личная дружина - два десятка лучших бойцов из числа молодых магов, умевших пользоваться заколдованным оружием. Взмахом руки Сумук отдал приказ седлать драконов и сам приблизился к Пятнистому. При виде хозяина огромный зверь радостно заурчал. Джадугяр нежно погладил мощную шею, покрытую броней чешуи, и прошептал:
- Ну вот, малыш, наступает наш час. Уж ты-то меня точно не предашь, верно? Давай, родной, покажем всем, на что мы с тобой годимся.
Спустя мгновение он уже сидел в седле и твердой рукой натягивал поводья, направляя дракона на взлет. Громко хлопая крыльями, стая поднялась в воздух и перестроилась клином. Внизу, под ними, рвалась в очередную атаку конная лавина Орды. Не заботясь о точности прицела - в такой теснотище промахнуться было невозможно, - Сумук швырнул вниз десяток Зевсовых молний. С земли донесся грохот разрядов, затем шум сражения остался позади - стая вынеслась на фланг боевых порядков схлестнувшихся армий.
Прямо перед ними скакал отряд смертников - тот самый полк Желтой Гиены, где состоял десятником счастливый любовник Динамии. С диким гиканьем степняки мчались к незащищенной, казалось бы, цепочке высот, прикрывающей левое крыло Орды.
Однако, как и предполагал Сумук, враг выставил здесь тщательно укрытое охранение. В ста шагах от холмов вокруг сарматских коней взметнулись усыпанные ядовитыми колючками стебли чак-сагила, мигом лишившие отряд подвижности, а затем на гребнях возвышенностей появились из укрытий лучники, а также несколько покалеченных, но не утративших огненного дыхания тарандров, ифритов и драконов. Сюэни воевали умно и расчетливо: огнедышащих зверей, получивших увечья и не способных более ходить в атаку, использовали для охраны второстепенных направлений. Через несколько мгновений огонь, стрелы и чак-сагил покончили с Желтыми Гиенами, но зато крылатый отряд выявил систему вражеской обороны. Молниеносный удар из поднебесья выжег и лучников, и драконов с ифритами.
Теперь отряд Сумука имел впереди свободное от вражеских войск пространство - пять верст до холма, на котором стоял шатер Тангри-Хана. Джадугяр метнул молнию в это логовище ордынского царя, но мощь древнего оружия бессильно увязла в магической защите. А навстречу атакующей стае метнулись штук десять огромных крылатых драконов - видимо, последний резерв Тангри.
Воздушный бой получился невиданно яростным. Исполинские звери отчаянно дрались огнем, клыками, когтями и хвостами, а их наездники мастерски пользовались заколдованным ручным оружием. Сюэней, конечно, истребили, однако потери ошеломили Сумукдиара: он недосчитался рысских чародеев Семена и Тимофея, манийца Джамшида, хастанца Зарехавана, будинца Панаса.
Но у них не оставалось времени скорбеть о павших. Стая закружилась в небе вокруг холма, накрытого незримым куполом охранительных заклятий. Раз за разом Сумук пытался пробиться сквозь завесу чар, но магрибское колдовство неизменно отражало все его усиляя. Наконец, убедившись в тщетности этих стараний, он подал отряду знак, опустив книзу большой палец правой руки. Один за другим драконы сели на обожженный солнцем степной грунт.
- По воздуху не прорваться, - раздраженно сказал джадугяр. - Отпустим зверей и пойдем низом.
Драконы во главе с Пятнистым подняли протестующий галдеж, но кое-как их все-таки уговорили, и крылатые гиганты, обиженно рыча, набрали высоту. Построившись в колонну по два, отряд приблизился к границе волшебного барьера. Шесть самых сильных джадугяров, волхвов, магов долго колдовали, выстраивая все более и более сложные заклинания, но удалось лишь немного ослабить стену чар. Тогда Сумук ударил двумя молниями по месту, где стена стала тоньше, однако результат был прежний - барьер устоял.
Ликтор, Ибадулла и прочие были, похоже, на грани отчаяния, тогда как сам Сумукдиар просто рассвирепел. Он понимал, что времени в его распоряжении осталось не слишком много и что в любой момент враг может получить подкрепления - сражайся тогда с парой конных туменов! Оставалось последнее средство, которое он открыл, исследовав магический барьер Розового замка, и гирканец не замедлил воспользоваться этим недавно полученным знанием.
Заклинания, которые он произнес рычащим хрипом, были составлены на самых древних языках Поднебесья - в последний раз их могли бы использовать разве что старейшие маги Атлантиды или Гондваны. Понять же сказанное сумели бы считаные волшебники современности, многие годы изучавшие письмена атлантов. Повинуясь его приказам, отворились двери Нижнего Мира, выпустив из неведомых узилищ тварь, чье имя было забыто еще в незапамятную эпоху, предшествовавшую Золотому Веку. Демон медленно обретал плоть, принимая облик огромной многоногой гусеницы, покрытой противоестественным подобием костяного панциря, в передней части которого располагалась устрашающих размеров зубастая пасть. Выполняя волю своего освободителя, чудовище ударило заостренной головой по стене чародейской защиты и медленно поползло вперед, прогрызая проход в невидимом барьере.
Все произошло стремительно, как во сне. Не успел Сумук мысленно сосчитать до пяти, как демон оказался по ту сторону магической завесы, а сам колдовской купол, проколотый насквозь, рассыпался, подобно соломенной стене, по которой ударило ядро катапульты. Издавая торжествующее шипенье, порождение преисподней плюнуло огнем в сторону холма и растаяло, оставив на чахлой траве выжженный отпечаток своего длинного тела.
- Куда это он делся? - обеспокоенно спросил Рым.
- Вернулся к себе в Нижний Мир, - объяснил джадугяр. - Он выполнил мое желание и потому обрел свободу.
Покачивая головой, Ахундбала заметил:
- Да, много дел он натворил. Не зря же его когда-то в такую глубокую темницу заточили.
- Их проблемы. - Сумукдиар пожал плечами. - Нам о своих делах надо заботиться. Вперед!
Даже не оборачиваясь, он видел магическим зрением, что сражение достигло кульминации. Устилая степь бесчисленными трупами, Орда сумела оттеснить рыссов еще почти на версту, однако контрудар тяжелой пехоты Алберта и других резервов остановил и едва не опрокинул сюэней. В эти самые трудные минуты Тангри-Хан, до предела ослабив центр и правое крыло, бросил на участок прорыва еще полста тысяч кочевников, чем выравнял положение и даже возобновил медленное продвижение к переправе. В ответ Ползун, ни на букву не отступая от разработанной накануне диспозиции, снял с центральных участков и передвинул на подмогу атакованному флангу лучшие полки царедарского войска: четыре пехотных и шесть кавалерийских. По всему видно было, что царь и в дальнейшем намерен скрупулезно придерживаться расписанного на бумаге плана сражения, но инициативы от него ждать не стоит. «Может, оно и к лучшему», - подумал Сумук.
Отряд быстро, насколько позволяли тяжелые доспехи, двигался вверх по склону. Навстречу магам, угрожающе занося ятаганы, спускалось десятка три вражеских бойцов - рослых, широкоплечих и длинноруких. С первого взгляда нетрудно было понять, что это не кочевники-сюэни. По резким чертам дочерна загорелых лиц и характерному разрезу слегка выпученных глаз стало ясно - перед ними магрибцы.
Эта часть боя осталась в памяти Сумука сумбурной мешаниной воплей, крови, нанесенных и отраженных ударов, мелькания перекошенных болью и злобой лиц. Он бил копьем, мечом, топором и джаманом, он парировал клинком и щитом выпады противников, фиксировал краем сознания, как падают вокруг него бойцы - больше чужие, но иногда, к прискорбию, и свои. Потом пришлось отдать все внимание поединку с великаном-магрибцем, который дрался исключительно мощно и умело, используя одновременно ятаган и секиру. Трижды клинки противника царапали панцирь джадугяра на плечах и на груди, но затем Сумукдиар все-таки достал магрибца, и тот повалился, став короче на голову.
Вытерев меч о плащ поверженного врага, гирканец вдруг понял, что именно эта сцена не раз виделась ему в последние дни. Он огляделся и обнаружил, что все магрибцы перебиты, но и в его отряде осталось всего пять воинов: Ликтор, Рым, венд Савватий, саспир Врастан и сколот Михайло. Он утер пот, отхлебнул нектара, передал флягу по кругу, чтоб и другие восстановили силы, затем снова надел шлем и быстрым шагом поднялся на плоскую вершину холма. Здесь было безлюдно - только шатер и никого вокруг.
- Выходи, собака Тангри-Хан! - рявкнул Сумук.
Ответом был громовой силы издевательский хохот, раздавшийся из-под плотной черной ткани шатра. Тогда джадугяр ударил по этому мрачному жилищу предпоследней молнией. Шатер исчез, и в центре опаленного квадрата стояла громадная, в полтора человеческих роста, тварь, закованная в сверкающие золотом доспехи. Последнюю молнию Сумук нацелил в голову врага, но доспехи бога-громовержца Индры выдержали удар. Тангри-Хан лишь отлетел шагов на десять, но тут же снова встал на ноги и угрожающе прорычал:
- Сначала тебя убью, потом твоих нукеров печенку сожру…
Хорошо хоть молния смяла и разодрала в лохмотья шлем врага. Сумук почему-то вспомнил, как Светоносный предупреждал: чтобы победить Тангри, необходимо лишить защиты его голову. Так и получилось: предводитель Орды тряхнул головой, сбрасывая куски покореженного металла. Затем снова раздался его рев:
- Ты подохнешь хуже, чем шакал Кесменака, который хотел в спину подло ударить! А он плохо умер!
Значит, Горный Шакал все-таки пытался атаковать заколдованный холм и, конечно, был убит. Впрочем, сейчас такие подробности не имели ровно никакого значения. Теперь была лишь одна мысль - любой ценой победить это мерзкое чудовище, которое надвигалось, устрашающе прищелкивая клыками.
Тангри-Хан был огромен и невероятно силен - как физической, так и сверхъестественной мощью. Магическое зрение открыло Сумукдиару перекатывавшиеся под тяжелыми латами могучие мускулы врага, гирканец видел, как пульсирует темное облако хварно, окутывающее колоссальную фигуру проклятого порождения преисподней. К тому же в руке Тангри сверкала громыхающая крестообразная штуковина непонятного устройства и принципа действия. Одно лишь было ясно - это и есть ваджра.
Не дожидаясь, пока враг первым нанесет удар таинственным всесокрушающим оружием, Сумук вложил все силы, метнув копье. Тяжелый, не знающий преград наконечник, выкованный самим Гефестом, обрушился на броню Индры чуть пониже горла. Столкнувшись, два пропитанных сверхъестественной мощью металла выбросили сноп разноцветных искр. Издавая скулящим голосом невнятные проклятия, Тангри-Хан рухнул навзничь, пропахав в глинистом грунте траншею шести шагов длиной и в локоть глубиной. Сумук разглядел в доспехах противника огромную дыру, через которую неровными толчками хлестала густая грязно-фиолетовая жидкость - наверное, кровь. Искренне заблуждаясь, что удара такой силы хватило бы, чтоб надолго усмирить даже самого Ареса, гирканец поспешил приблизиться к бездвижному врагу, торопясь добить его.
Однако он недооценил запас говве-а-джаду, переполнявшей Тангри-Хана. Лежавший на спине повелитель сюэней лишь слегка шевельнул ваджрой. и Сумук был отброшен на дюжину шагов, а неотразимое могучее копье Афины разлетелось в щепки. Оба поединщика почти одновременно поднялись на ноги и, прихрамывая, возобновили сражение. Теперь ганлыбельский джадугяр держал в руке меч и старательно прикрывался щитом.
Щит не подвел, поглотив следующий выпад ваджры. Хотя толчок был страшен, Сумук устоял и даже сумел ткнуть врага клинком, распоров ему поножи в районе левого колена. Второй удар, нацеленный в незащищенное лицо, Тангри-Хан сумел в последний миг отразить. От столкновения с испускаемой ваджрой силой меч подпрыгнул вверх, увлекая за собой руку. Удерживая равновесие, гирканец вынужден был сделать несколько шагов назад.
Его спасла лишь неповоротливость массивной туши Тангри-Хана. Когда живой бог Орды метнулся вперед, замахиваясь своим жутким оружием, Сумук успел отпрыгнуть в сторону. Победоносно ревевший Тангри промчался мимо гирканца, который привычно вонзил меч в левый бок врага. Клинок погрузился под доспехи пальцев на десять - для любого нормального человека, демона или полубога такая рана, безусловно, стала бы смертельной. Для любого, но не для этого ублюдка.
Видно было, что Тангри-Хан потерял немало сил, однако на ногах держался вполне твердо и снова пошел в атаку. Ваджра взметнулась и начата неумолимо опускаться. Сумук снова прикрылся щитом. Тяжелый удар заставил его присесть, но при этом гирканец попытался снизу рубануть противника по ногам. Когда удлиненная мечом рука начала это движение, Сумук понял, что допустил ошибку - возможно, роковую. Тангри-Хан подпрыгнул, грузная туша перелетела через согнувшегося под щитом джадугяра, и снова послышался торжествующий хохот.
Стремительно развернувшись, Сумук успел лишь выставить перед собой щит и меч. Этот удар оказался сокрушительнее прежних: клинок работы Гефеста разлетелся на куски, да и щит затрещал, словно готов был рассыпаться. Теперь джадугяр стоял перед врагом безоружный и обессиленный. Отбросив ставшую бесполезной рукоять меча, он выхватил кинжал, хотя и понимал, что эта игрушка не способна причинить необходимый ущерб грозному противнику.
Пятеро друзей, увидев трагическое положение командира, бросились было ему на подмогу, но Тангри-Хан снова шевельнул левой рукой, отшвырнув их оплеухой джамана. Продолжая издевательски смеяться, Тангри-Хан медленно поднял ваджру.
В эти мгновения, укрывшись щитом неведомого бога древности, Сумукдиар надеялся только на чудо, понимая в то же время, что никакого чуда произойти не может. Щит закрывал обзор, но джадугяр мог наблюдать происходящее через зрение Тангри-Хана. Он видел самого себя - крохотного и жалкого, съежившегося в ожидании неминуемого и ужасного конца. Тангри-Хан вновь захохотал и резко опустил руку, в которой сжимал оружие Индры.
Ваджра обрушилась на щит, и чудовищная сила удара по колено вогнала Сумукдиара в землю - так молоток вколачивает гвоздь в березовую доску. И еще гирканец понял, что с его щита слетел верхний, выкованный из магической бронзы слой.
Это был конец.

Глава 20
ТРИУМФ

Прошло какое-то время, показавшееся вечностью, хотя на самом-то деле это были, наверное, скоротечные мгновения. Как ни странно, он был еще жив. И даже почти невредим, если не обращать внимания на боль, пронзившую сверху вниз все его тело. По логике вещей, сейчас Тангри-Хан должен был двумя-тремя мощными ударами добить беспомощного противника, а затем беспрепятственно обратить ваджру против рысской армии. Однако враг почему-то не спешил нападать, и Сумук догадывался о причинах этой задержки.
Он осторожно выглянул из-под щита - вернее, из-под того, что от щита осталось. Тангри-Хан возвышался над гирканцем жутким подобием каменного изваяния - бездыханный и безжизненный. Страшная магическая сила превратила плоть ордынского вождя в камень или глину, и не нужно было много размышлять, чтобы понять, какая именно сила смогла совершить подобное чудо.
Сумук так долго искал это, что не мог не узнать столь явные признаки действия едва ли не самого ужасающего оружия Среднего Мира. Голова Медузы горгоны, укрепленная тысячи лет назад на эгиде, то есть на щите Афины Паллады. Его отчаянные догадки оказались верными: щит, с которым Сумук вышел на бой, в прежние эпохи принадлежал, конечно же, не шалопаю Аресу, но мудрой богине-воительнице. Последний удар ваджры сорвал с эгиды верхний защитный слой, и на глупого живого бога Орды строго взглянули смертоносные глаза смертной дочери Кето и Форкиса.
Вот она, верхняя половинка щита, валяется под ногами. Хотя прозрачное забрало Аресова шлема должно было как будто предохранять от каменящих взглядов Медузы, Сумукдиар старательно отвернул лицо и соединил обе части, пользуясь лишь магическим зрением. Затем, когда эгида вновь стала целой, джадугяр скрепил половинки соответствующими заклинаниями.
И вовремя - вокруг собрались последние пять бойцов его дружины. Были они потрепаны и помяты, но несказанно довольны исходом поединка. Рым сказал восхищенно:
- Ловко же ты его… Как сумел?
- Я уж думал - все, хана всем нам настала, - поддержал старого друга Ликтор.
Сумукдиар ответил пренебрежительно и самодовольно, словно победа далась ему без особого труда:
- Так иначе ж и быть не могло, да, плевое дело. - Потом добавил озабоченно: - Подайте-ка мне, братцы, топор, а лучше - булаву или шестопер.
Ликтор торопливо протянул джадугяру топор Корнунноса. Широко размахнувшись, Сумук изо всех сил ударил по окаменевшему Тангри. Изваяние рассыпалось, превратившись в кучку праха.

Предыдущая страница 20 Следующая страница


21 Константин Мзареулов

Друзья принялись бурно поздравлять Сумука, и тот благодарно принимал их слова, но затем вдруг застыл, бессмысленно устремив взгляд в степь, где продолжалось сражение.
- Что с тобой опять? - воскликнул встревоженный Ликтор. - Неужели снова ту подлую девку вспомнил? Да плюнь ты на нее, тем более в такой момент. Ты же победил!
- Я проиграл, - прошептал Сумук.
Он не отрывал взгляда от кипевшей битвы. Так и есть: тумены Орды, напиравшие на правое крыло рыссов, уже откатывались, не сумев преодолеть многоэшелонную оборону. А он, занятый поединком с Тангри-Ханом, не успел подать сигнал к началу наступления. Теперь было поздно: сюэни успеют перераспределить войска вдоль фронта, и великолепно задуманный удар по ослабленному флангу выльется в тупое избиение без особых надежд на успех.
Но затем Сумук посмотрел на дальнюю часть поля битвы и с неимоверным облегчением обнаружил, что рыссы уже наступают своим усиленным левым крылом. Сотни мамонтов при поддержке ползучих драконов вломились в боевые порядки Орды, а вслед за ними в пробитую брешь устремились лучшие конные и пешие полки Великой Белой Рыси, Средиморья и Бикестана. Да и правым крылом и даже отдавшим почти все силы центром рысская армия начала теснить врага: железный строй меченосцев целеустремленно прорубал дорогу сквозь охваченную паникой плотную массу сюэней.
- Быстро вызывайте драконов, летим к нашим! - скомандовал агабек.
Они подоспели в момент, когда Орда обратилась в беспорядочное бегство. Враг бросал оружие и обозы, а сзади на сюэней нахлынула конница рыссов, и сверху поливали огнем крылатые звери. На многие версты степь была устлана обгорелыми телами людей, лошадей и еще бес ведает каких тварей. К вечеру пришедшая из далеких пустынь исполинская военная сила перестала существовать, хотя еще два дня рысские корпуса будут продолжать преследование, добивая врага и захватывая обильные военные трофеи.
Было уже почти темно, когда Сумукдиар, покачиваясь от усталости, отыскал царскую ставку. Ползун, князья и воеводы тепло встретили его и долго славили за все, что гирканец сделал для сегодняшней победы. Когда эта тема была исчерпана, Сумук произнес недоуменно:
- Одного я, братишки, понять не могу - кто же так вовремя, в самый нужный миг, отдал приказ о наступлении левого крыла?
Хохотнув, Ползун похлопал джадугяра по плечу и сказал просто:
- Я.
- Вы?! - Сумук был потрясен.
- А ты и вправду поверил, будто Иван Кузьмич - мужик нерешительный и без подсказки шагу не ступит? - Царь снова разразился добродушным радостным смехом. - Гляди, как хорошо получилось.
Они стояли на холме на краю войскового лагеря, окруженные усталой и поределой, но победоносной армией. Сегодня был добрый день - день трудной битвы, завершившейся триумфом. Все понимали, что одержана лишь первая победа и предстоят новые баталии, однако начало пути успешно пройдено, и дальше станет легче.
Сумук смотрел на далекий горизонт, окаймленный густой багровой полосой заката, и был безумно счастлив. Пусть его не всегда понимали друзья, пусть предавали соратники, изменяли любимые женщины - все это сейчас не имело ровным счетом никакого значения. Долгие годы его стойкость и решимость поддерживались одной только памятью о славном прошлом, но сегодня в душу вошел новый прочнейший стержень - надежда на грядущее величие исполинского Отечества. Сегодняшняя победа неизбежно должна была объединить колеблющихся и придать новые силы верноподданным. В эти мгновения он позволил себе стать просто человеком и не использовал магические чувства. Иначе увидел бы, как на огромных пространствах Великой Белой Рыси появляются, обретая прежнюю материальность, разрушенные варварами дворцы, памятники и крепости прежнего Царства.

СЛОВАРЬ МАГИЧЕСКИХ И ВОСТОЧНЫХ ТЕРМИНОВ

АГАБЕК - дворянский титул в Атарпадане.
АЖДАХА - дракон.
АЖДАХА-САРАЙ - постоялый двор для путешественников с драконами.
АКСАКАЛ - мудрый немолодой человек или маг (дословно - седобородый).
АЛА-ХАЗРАТ - ваше величество.
АМИР-СПАСАЛАР - главнокомандующий.
АМФИТРИТА - морская царица, супруга Посейдона.
АНХРА-МАЙНЪЮ (Ариман) - зороастрийский бог Тьмы.
АСВИЛЬД - варяжский ярл, первый царь Великой Белой Рыси, объединивший разрозненные княжества в государство, почитающее Единого. Предательски убит лазутчиками Магриба.
АТАР - зороастрийский бог огня, сын Ахурамазды.
АТАШКЯХ - храм огня.
АФРАСИАБ - шахиншах Маверранахра, непреклонный борец со злом и силами Тьмы. Был убит колдунами Магриба, но оживлен Ахурамаздой, легенды называют его Шах-Зинда, то есть Живой Шах.
АХУРАМАЗДА (Ормузд) - зороастрийский бог Света.
БАДЫМДЖАН - средиморское название баклажана.
БЕЛАТУКАДОР - кельтский бог войны.
БЕЛИСАМА - кельтская богиня-воительница.
БРАХМА - хиндустанское имя бога-творца.
ВАРУНА - хиндустанский бог грома.
ВЕРХНИЙ МИР - потусторонняя часть вселенной, населенная богами, ангелами и прочими добрыми к людям духами.
ВИЗИРЬ - государственный канцлер в странах Востока.
ГАДЕС - эллинское название подземного царства мертвых.
ГОВВЕ-А-ДЖАДУ - волшебная сила.
ГОРГОНЫ - в греческой мифологии: три сестры, дочери Форкиса и Кето, взгляд сестер превращал всех смертных в камень. Медузу поразил мечом древнеэллинский полубог Персей, тогда как Эвриала и Стейно были бессмертны.
ГУЛЬЯБАН - оборотень.
ДЖАДУ - волшебство.
ДЖАДУГЯР - волшебник.
ДЖАМААТ - народные массы.
ДЖАМАН - разрушительный сгусток волшебной силы.
ДЖЕННЕТ - рай.
ДЖЕХАННАМ - преисподняя
ДЖУГА-ШАХ, ЮСИФ - сын алана и саспирки, полководец и ближайший сподвижник ярла Асвильда, унаследовал трон Белой Рыси после гибели первого царя. Создал прочное государство, значительно расширил границы царства, одержал сокрушительную победу над войском Магриба. Летописцы называют его безжалостным тираном, великим царем и непобедимым военачальником.
ДОЙЛ - военный и государственный деятель в эпоху гибели Атлантиды, погиб в битве с воинством Магриба. Согласно легендам, боги сохранили ему жизнь в потустороннем мире, и Дойл вернется в Средний Мир накануне решительной битвы Добра со Злом.
ДРУИДЫ - кельтские жрецы, владевшие чрезвычайно сильной магией.
ИБЛИС - верховный демон Зла и Тьмы.
ИКТАДАР - бикестанский аристократ, вождь племени.
ИНДРА - хиндустанское имя бога-громовержца.
ИФРИТ - огнедышащая обезьяна, обладающая зачатками разума.
КАРАВАН-САРАЙ - постоялый двор на Востоке.
КЕЛЬТЫ - многочисленные племена, населявшие франкские земли и Скоттландские острова.
КЕТО - морское чудище, дочь эллинских божеств Понта и Геи, мать Горгон.
КОРНУННОС - кельтский бог-охотник, в летописях именуется «рогатым богом» - вероятно, носил типичный для северных народов шлем с рогами.
ЛЯРВА - дух умершего злого человека.
МАГИ - люди, владеющие сверхъестественными силами: самые сильные - волхвы (на Востоке - джадугяры), затем следуют волшебники (у женщин - ведьмы), чародеи, облакопрогонители и наконец самые слабые из магов - колдуны.
МАГРИБ - пустынная страна на Черном континенте, обиталище злобных колдунов и демонов, прислужников преисподней.
МАРЗАБАН - правитель провинции.
МИНБАШИ - командир тысячи.
МИСИР - слаборазвитое королевство в Арабистане, расположено на землях древнего царства Та-Кем.
МУХАБАРАТ - тайная полиция.
НАЗИР - министр.
НАЗИРРИЙЕ - министерство.
НИЖНИЙ МИР - преисподняя, обиталище чертей, бесов, прочих демонов Зла и Тьмы.
НУКЕР - слуга.
ПАША - генерал.
ПЕРУН - рысское имя бога-громовержца.
САРМАТЫ - союз степных племен на южной границе Великой Белой Рыси.
САРХАНГ - полковник.
СТРИБОГ - божество древних рыссов.
СУ-ЭШШЕГИ - дословно водный ишак - дракон, живущий в водоемах.
ТУМЕН - крупное войсковое соединение степных кочевников.
ФАЛАСТЫН - пустынные земли в Арабистане, где отмечены первые сошествия Единого.
ФИРМАН - указ.
ФОРКИС - брат и муж Кето, отец Горгон, третьестепенный олимпийский демон.
ХАКИМ - правитель города.
ХАРБИ НАЗИРРИЙЕ - военное министерство.
ХАШАМ - рыба лососевой породы.
ХВАРНО - ореол вокруг сверхъестественного существа, эманация волшебной силы.
ХЕКМАНДАР - главнокомандующий.
ХИМАЛАЙ - горный хребет на севере Хиндустана. Здесь, на высочайшей вершине Среднего Мира, был выстроен дворец древних богов.
ХМБАБЕТ - военный или гражданский предводитель в Хастании.
ХУДААФИЗ - до свидания по-парфянски.
ШАХРИСТАН - центральная цитадель восточного города.
ШИЯ (покорность) - принятая в Парфии и Месопотамии форма поклонения Единому.
ЭЛ, ЭЛОАХ, ЭЛОХИМ - фаластынские имена Единого бога.
ЭХИДНА - полуженщина-полузмея, чудовище Древней Эллады.
ЮЗБАШИ - сотник.
ЮПИТЕР - ромейское имя бога-громовержца, соответствует эллинскому Зевсу.
ЯМА - хиндустанский бог Смерти.
ЯХВЕ - одно из фаластынских имен Единого бога.

Примечание. Слова восточного происхождения надлежит произносить с ударением на последний слог.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    РУИНЫ ОТЕЧЕСТВА     (Страница 1)
  • Глава 2
    ГОРОД ТЕНЕЙ     (Страница 1)
  • Глава 3
    АКАБА - ЖЕМЧУЖИНА ГИРКАНА     (Страница 2)
  • Глава 4
    ПРИЗРАЧНОЕ ЦАРСТВО     (Страница 3)
  • Глава 5
    БОЛОТНЫЙ ШАБАШ     (Страница 4)
  • Глава 6
    ЗА ВОЛНАМИ ГИРКАНСКИМИ     (Страница 6)
  • Глава 7
    КНЯЖЬЕ ВЕЧЕ     (Страница 6)
  • Глава 8
    ГОРЯЩАЯ ДУША МАГА     (Страница 8)
  • Глава 9
    АТАМАН КРАСНОЗНАМЕННЫХ     (Страница 9)
  • Глава 10
    ВРАГ ИЗ ЛЕГЕНДЫ     (Страница 11)
  • Глава 11
    СЕСТРА МЕДУЗЫ     (Страница 12)
  • Глава 12
    ПОИСК ИСТИНЫ     (Страница 13)
  • Глава 13
    ДУРНЫЕ ВЕСТИ ИЗ СТОЛИЦЫ     (Страница 14)
  • Глава 14
    РУШАТСЯ ЧАРЫ     (Страница 15)
  • Глава 15
    РОЗОВЫЙ ЗАМОК     (Страница 15)
  • Глава 16
    ПОСЛЕДНИЙ БРОСОК НА СЕВЕР     (Страница 16)
  • Глава 17
    БИКЕСТАН     (Страница 17)
  • Глава 18
    В СТЕПИ ЗА ГИРКАНОМ     (Страница 18)
  • Глава 19
    БИТВА     (Страница 19)
  • Глава 20
    ТРИУМФ     (Страница 20)
  • СЛОВАРЬ МАГИЧЕСКИХ И ВОСТОЧНЫХ ТЕРМИНОВ (Страница 21)


Константин Мзареулов

Зачарованный мир

 Читать книгу

Аннотация

Старые боги покинули Средний Мир, но еще не все племена приняли веру в Единого. Расколотая на карликовые княжества Великая Белая Рысь переживает не лучшие времена, и злобные колдуны Магриба двинули на ослабленную державу орду свирепых кочевников. Лишь немногие князья и колдуны понимают опасность, призывая к единству, ибо врозь не отразить нашествие. Немало сил прилагает для возрождения царства Сумукдиар – один из лучших знатоков ратного чародейства. Именно ему предстоит выйти на поединок с главарем орды – непобедимым чудовищем, захватившим арсенал хиндустанского божества Индры.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Константин Мзареулов - Биография

Константин Мзареулов

На основную страницу

Биография

МЗАРЕУЛОВ Константин Давидович
Родился 5 августа 1954 г. в Баку, где и живу до сих пор. Окончил физфак Азгосуниверситета (в 1977 г.), позже работал инженером на морских буровых установках, в 1984 г. вернулся в науку — в лабораторию молекулярной биофизики того же Азгоса (ныне — Бакгоса) университета. В 1990 г. защитил кандидатскую диссертацию. В республиканских и московских научных журналах опубликовано свыше 20 статей по исследованию пространственной структуры биологических макромолекул. Член совета Бакинского клуба любителей фантастики с момента основания последнего. После отъезда П. Амнуэля в Тель-Авив несколько лет (вплоть до самороспуска БКЛФ) был председателем клуба. Участвовал в телевизионных турнирах «Брэйн-ринга» в 1993 и 1994 г., а в 1995 г. снимался в «Своей игре», в выпусках которой, кстати, в 1994—1996 гг. прозвучало несколько десятков моих вопросов. С 1997 г. параллельно работаю в главной русскоязычной газете Баку «Зеркало», всего опубликовано сотни полторы статей. Пишу по вопросам политики, культуры, науки, экономики. Сочинять фантастику начинал трижды: в семь, семнадцать и двадцать семь лет. Последний рецидив принял хроническую форму и продолжается до сих пор. 1983 г. — опубликован первый рассказ, 1990 г. — первая повесть, 1997 г. — первый роман. Поскольку налицо мистический семилетний цикл, ломаю голову: что же случится в 2004 г. — то ли собрание сочинений, то ли экранизация в Голливуде. Принимал участие в семинарах ВТО МПФ в Минске (1990 г.) и Ялте (1991 г.). Полагаю, что в 80-е гг. я писал преимущественно «жесткую» НФ на основе приключенческого сюжета в русле традиций бакинской школы (мне импонировали скорее Тео Эли, Лукодьянов и Войскунский, нежели Альтов и Амнуэль). В эпоху Гибели Империи перешел к социальной фантастике, пытался проанализировать события современности, используя лексику НФ и фэнтези. Лелею себя надеждой, что социальная тематика прослеживается у меня даже в откровенно развлекушечных боевиках. Всего написано около тридцати рассказов, из которых опубликовано пятнадцать, восемь повестей (опубликована одна — «Звездный наездник»). Кое-что из неопубликованного на бумаге выставлено в Интернете. В 1993—1994 гг. принимал участие в соросовском конкурсе гуманитарных учебников, написав книгу «Фантастика. Общий курс», которая была в конце концов одобрена, но так и не напечатана. В разное время использовал псевдонимы: Кристофер Монсальват, Калин Милованович, Константин Максимов. Среди написанного — утопии, боевики, «космические оперы», фэнтези, роман о компьютерной войне близкого будущего, отечественная версия американского «X-files».

Книги Константина Мзареулова «Звездный Лабиринт» (сентябрь 1997) «Звездный Лабиринт-2» (июль 1999) «Козырной король» (сентябрь 2000) «Экстремальные услуги» (сентябрь 2001) «Демоны Грааля» (апрель 2002) «Клыки Вселенной» (август 2003) «Возвращение в Полночь» (март 2004) «Капитан Багровой Тьмы» (октябрь 2004) «Зачарованный мир» (сентябрь 2007)