Константин Мзареулов - Козырной король

1 Константин Мзареулов

I

- Ты не мог бы припомнить, почему мы все так не любим герцога Мефисто? - поинтересовалась Дейдра - Например, его брату Фаусту многие в нашей семье симпатизируют, а вот Мефа никто на дух не переносит
Корвин пожал плечами. После первой его встречи с нирванскими беглецами прошло так много времени, что даже бездонная память Повелителя Теней отказывалась хранить многие второстепенные детали
- Он с самого начала держался вызывающе, - сказал наконец Корвин - Словно наша семья что-то должна ему лично или всему их роду. Поначалу мы с Беном решили, что наглого подростка не устраивает цена, которую отец уплатит за болванки для Грейсвандира и остальных мечей, и потому в Амбере сочли Мефа алчным торгашом
- Фау объяснил, в чем дело, - заметила Дейдра - По его словам, отец не пожелал оказать помощь их королевству, поэтому нирванцы были обижены на нас
- Возможно, старик имел веские причины для такого поступка. К тому же Меф, забыв обиды, скрывался не где-нибудь, а в Амбере. Но причина антипатии даже не в том. Уже много позже он не единожды появлялся в неподходящих точках пространства и времени. И так же внезапно исчезал, срывая кое-какие наши замыслы. Я уже молчу о таинственности, которой окружали себя эти братишки почему-то называют себя нирванцами, хотя их фамильный замок именуется Артаньян. Только Фау сравнительно недавно рассказал, что они изгнаны из родного Отражения и вынуждены запереться в захолустной Тени.
- Как я поняла, они уже не заперты на задворках. Фау говорил Льювилле, что армия Артаньяна вот-вот освободит Нирвану.
- Если каратели Дары не поспеют туда раньше… - Принц повздыхал, покачивая головой. - Наверное, нам стоило бы направить подмогу союзникам.
Дейдра тихонько засмеялась:
- Думаешь, они постеснялись бы попросить помощи? Скорее всего, надеются покончить с врагом собственными силами. Даже не знаю, что думать об этой семейке варварских колдунов. Я знакома с двумя братьями, и каждый постоянно таскает при себе спайкард и волшебный меч. Кто знает, какие арсеналы они держат про запас.
- Наверное, ты права.
Игла и Метис размашистой иноходью пересекали полосу зачаточных Теней, окружавших Узор, нарисованный Корвином на середине пути между двумя Великими Королевствами. Цвет неба и солнца, равно как число светил, здесь почти не менялись. Это были однообразные Отражения, отличавшиеся от Амбера лишь отсутствием населения и материальности. Однажды двое амберитов проскакали сквозь призрачные опоры Эйфелевой башни - наверняка, рисуя Лабиринт, Корвин вспоминал проведенные в Париже годы. Мелькнул берег пролива, засаженный виноградниками, и каменные заборы ферм, танки с крестами на башнях и линкоры в море - это он вспоминал высадку в Нормандии. В странной последовательности вдоль дороги вырастали и рассыпались небоскребы Большого Яблока, пирамиды Монтесумы, сады Отражения Серебряных Роз, минареты Стамбула, километровая телевизионная вышка Беохока.
- Здесь станет интересно чуть позже, когда эти миры наполнятся жизнью, - подумала вслух Дейдра. - Какая безумная смесь самых разных реальностей!
- Я старался, - скромно сказал Корвин.
Он чувствовал, что нужное Отражение где-то совсем рядом. Легкая игра с теневой тканью - и они оказались на сельской дороге среди вполне материальных садов и пашен. При виде двух всадников копошившиеся в поле крестьяне бросили работу и принялись отбивать земные поклоны.
Индейское лето. Где-то его называют бабьим. Начало осени.
Дорога взобралась на склон, и сверху открылся вид на город. Серебряные шпили заставили сердце стучать быстро и нервно.
Авалон. Город-мечта.
Справившись с волнением, Корвин собрался пришпорить Метиса, но Дейдра удержала брата.
- Не торопись, - прошептала она, запинаясь. - Я боюсь.
- Чего?
- Как встретит нас наша девочка? Ведь совсем недавно Ги ничего не знала о своих родителях. Может быть, она обижена, что мы не вспоминали о ней столько веков…
Корвин пожал плечами;
- Я тоже не знал, что у меня есть сын. И тем не менее встреча прошла по высшему классу.

Авалон мало изменился с тех пор, как Корвин покинул свою вотчину во главе потрепанного войска. Город словно возродился в прежнем виде, но только с совсем другим населением. И этот Авалон заметно отличался от того, где он встретил Бенедикта. Здесь старый король Корвин был легендой - добрый правитель, отражавший атаки злых чародеев.
Его узнавали, когда они с Дейдрой ехали по проспекту в сторону королевского дворца. Горожане останавливались, изумленными глазами провожая вернувшегося из легенды властителя.
Потом была трогательная встреча. Дейдра и Гиневра разрыдались от избытка чувств, Корвин тоже смахивал слезинки. Придворные деликатно разошлись, оставив воссоединившуюся Семью наедине с нежданной радостью, и в тронном зале звучали только всхлипы и бестолковые возгласы: «Моя девочка… Мамочка, как я счастлива… Как ты выросла… Ой, папочка, я тебя именно таким представляла…»
Когда первая волна эмоций немного улеглась, женщины затараторили о своих проблемах, недоступных пониманию сильного пола. Почувствовав себя лишним, Корвин вышел на балкон, тянувшийся вдоль верхнего этажа. Открывшаяся ему панорама наводила на печальные мысли. И дело было даже не в мрачной ленте Черной Дороги, уродливо перечеркнувшей милый пейзаж.
С древних времен Авалон считался передовым бастионом Амбера и оставался таковым поныне. Любое вторжение из Хаоса неизбежно прокатится по этим местам, но крепость была совершенно не приспособлена для серьезных испытаний. Опытный глаз легко находил слабые места в обороне: недостаточно высокие стены, плохо охраняемый вход в бухту. И форты не были рассчитаны на отражение нападений с неба, а ведь любой враг в наши дни постарается бросить в первой волне атаки летучих драконов и плавающих монстров.
Ясно было, что придется возвести на берегу два форта для защиты внутреннего рейда, установить на стенах пушки и, хорошо бы, зенитные пулеметы. Но сначала нужно устроить смотр авалонскому войску, сколотить крепкие подразделения и, пожалуй, перебросить сюда батальон стрелков из Риига.
Корвин обдумывал, как бы основать в глубине полуострова несколько поселений для мохнатых гуманоидов, когда женщины наконец вспомнили о его существовании. Выпорхнувшая на балкон Ги долго расхваливала замечательного герцога Мефисто. Из ее щебетанья Корвин уяснил, что Меф оставил королеве Колоду, в которой были Козыри нирванских братьев.
- Покажи-ка эти Карты, - попросил отец.
Колода оказалась тощей. Пока Дейдра и Корвин разглядывали живописные творения варварских колдунов, Ги деловито потребована, чтобы родители организовали ей Козыри остальных родственников и вообще научили козырной магии.
- Меф говорил, что отец проведет меня через Лабиринт, и тогда я смогу правильно пользоваться Картами, - нетерпеливо заявила она.

Узор, нарисованный в подземельях прежнего Авалона, был сильно деформирован, остались лишь кривые прожилки цветных минералов. Линии на каменном полу пещеры не сохранили даже намека на Мощь. Здесь же, в возрожденном Авалоне, подвал королевской резиденции оказался настоящим Лабиринтом, не менее могущественным, чем его собратья из Амбера, Ребмы или Тир'на-Ногт. Впрочем, имелись и отличия, да иначе и быть не могло: ведь этот Узор был ближайшим Отражением нового Лабиринта, нарисованного самим Корвином в критический час Последней Войньь При всех своих стараниях серебристо-черный принц не мог бы сделать точную копию Истинного Узора, созданного Дворкиным под присмотром Единорога. Но Корвин надеялся, что его отличие не окажется фатальным.
- Думаешь, эту штуку можно пройти? опасливо спросила Дейдра, которая думала о том же.
- Мерль прошел его оригинал и вдобавок провел целый выводок своих ублюдочных дружков, - сказал Корвин. - Копия тоже должна сработать.
Гиневру, по причине молодости и отсутствия опыта, подобные нюансы мало беспокоили. Капризно надув губки, королева произнесла хныкающим голосом:
- Давайте приступим, я устала ждать… Папа, мама, откуда начинать?
Корвин подвел ее к месту, откуда обычно брали старт все потомки Дворкина.
- Смелее, - сказала Дейдра. - Не задерживайся на маршруте. Почувствуешь сопротивление - прибавь усилий.
Отмахнувшись, полная энтузиазма Ги бросилась вперед и быстро пробежала короткий прямой отрезок. Там, где сверкающая голубизной тропа делала крутой поворот, превращаясь в Первую Вуаль, Гиневра заметно пала духом, встретив противодействие невидимых сил. Окруженная вихрями сине-белых искр, она с натугой преодолела сложное место и дальше двигалась уже гораздо медленнее, на кукольном личике отразилось сильнейшее напряжение воли.
Корвин обеспокоенно крикнул:
- Прибавь шагу и ни в коем случае не сворачивай с дорожки!
Кивнув, дочка пошла чуть быстрее, пока не нарвалась на Вторую Вуаль, где искры стали гуще, а встречное сопротивление - несравненно сильнее. Шаг за шагом она продавила неподатливую субстанцию Мощи, миновав опасный изгиб трассы и Великую Кривую.
Родители громко подбадривали ее, наперебой выкрикивали советы, и наконец Дейдра сказала с облегчением:
- Все. Третья Вуаль позади…
К выходу Ги подошла, пошатываясь от изнеможения. Подхватив ее под руки, родители усадили королеву на плоский камень, и Корвин уже собирался позвать стражников, чтобы принесли холодной воды или вина. Однако Гиневра быстро очухалась, придав лицу обычное выражение властного величия.
- Как ощущения? - заботливо спросила Дейдра. Помедлив, словно привыкая к новому состоянию, Ги медленно проговорила:
- Трудно ответить. Что-то изменилось. Только не могу понять, что именно. Чувствую, что стала другой… А сам маршрут был ужасен. Лабиринт стер меня в порошок, в пыль. Как ребенок, который отрывает руки-ноги тряпичной игрушке.
- Так всегда бывает в первый раз, - успокоил ее отец. - Потом привыкнешь и научишься извлекать из этой процедуры немалое удовольствие.
- Не уверена! - Ги дернула плечами и решительно замотала головой. - Сомневаюсь, что когда-нибудь захочу повторно пройти через эту пытку,
Корвин хохотнул:
- Все так говорят. Это как наркотик. Попробовав однажды, невозможно остановиться. Да и не нужно. Лабиринт дает нам Мощь, благодаря которой Повелители Теней возвышаются над смертными… А пока тебе нужно подкрепиться.

От плотной трапезы Гиневра отказалась, сославшись на необходимость заботиться о фигуре. Смешав легкое фруктовое вино с равным количеством меда, она выпила коктейль большими глотками, закусывая солеными орешками. После такого лечения на лице королевы снова появились признаки румянца, а дыхание сделалось ровным. Ги рассеянно кивала, слушая отцовские рассуждения насчет укрепления обороны, потом сказала небрежно:
- Конечно, папа. Тебе виднее. С этого дня все армейские дела полностью переходят в твое ведение… - И неожиданно добавила: - Как я поняла, вы с мамой не собираетесь отбирать у меня корону Авалона?
Родители недоуменно переглянулись: мысль о дележе власти их до сих пор не посещала. Девочка оказалась куда практичнее, чем они оба вместе взятые, опровергая расхожее мнение об инфантильности амберитов четвертого поколения. Деловой хваткой она, скорее, напоминала своего деда Оберона.
Корвин так и не понял, поверила ли Ги заверениям, что папа с мамой не претендуют на королевскую власть в этом Отражении. Выслушав их, дочка просто кивнула и напористо повторила, что ей нужна Полная Колода.
- Ой, на самом деле, - спохватилась Дейдра. - Держи, моя маленькая. Я прихватила в библиотеке Амбера.
С улыбкой посмотрев сверху вниз на мать, которая была на голову ниже ростом, Гиневра насмешливо заметила:
- Большой вопрос, кто из нас «маленькая»… Не слушая умиленный щебет родителей, она попыталась оживить Карту Мефисто, но сумела установить связь лишь после множества неудачных попыток, да и то - с помощью старших амберитов. Заглянув через плечо Гиневры, Корвин увидел немного удивленное лицо нирванца.
- Приветствую воссоединенную семью… - В голосе Мефа проскользнуло затаенное недовольство, словно его потревожили в неподходящий момент. - Желаю вашей компании всяческих благ и успехов в половой жизни.
- И вам того же, - прыснула Ги.
Минут десять королева восторженно тараторила обо всем подряд, спеша поделиться переполнявшими ее эмоциями. С легкой ревностью Корвин понял, что дочурка неравнодушна к артаньянскому наследнику. Последний же почему-то чувствовал себя не слишком уютно и отвечал без энтузиазма. Последней это заметила Ги, обиженно проскулившая:
- Вам неинтересно со мной разговаривать.
- Ну что вы, моя королева! - Нирванец скорчил укоризненную гримасу. - Просто не стоит вести важные разговоры по линии, которую может прослушивать враг. Правда, Корвин?
- Безусловно, - сказал амберит. - Мы подробно побеседуем при встрече. Когда вы с братом сможете нас навестить?
- Ты обосновался в этом месте? - Меф не назвал Отражение по имени - возможно, и в самом деле опасался прослушки.
- На некоторое время.
- У нас небольшие проблемы, - сообщил герцог. - Потом обязательно обменяемся визитами. И вот еще… Бра-тельник просил передать, чтобы вы не беспокоились. Он вылечит, кого обещал.
- Когда?
- Как только освободится. Подождите несколько дней.
- Я могу с ним переговорить? - спросил Корвин.
- Не сейчас.
С этими словами Мефисто прервал контакт. Повернувшись к сестре, принц нервно осведомился:
- Ты слышала звуки из того Отражения?
- Какой-то треск…
- Это были выстрелы. Даже очереди. Совсем недавно Фау завидовал нашим винтовкам, а теперь у них завелись пулеметы. Эти братья очень энергичные ребята.
Он почувствовал острое беспокойство: если огнестрельное оружие появилось где-то на краю Теней, то завтра оно может быть создано и в Хаосе. Никакой баланс сил не способен выдержать подобных потрясений. Корвин почему-то подумал, что покойник-отец был не так уж не прав, когда позволил Суэйвиллу разрушить Нирвану.
Принц вздохнул, потому как понимал: государство Фауста и Мефа оставалось единственным серьезным союзником Амбера. Вокруг этого варварского королевства наверняка имеется масса обитаемых Отражений, где при необходимости удастся навербовать дополнительные контингенты. К тому же у них есть пулеметы…
Пока он ломал голову над стратегией, Дейдра доходчиво ввела Гиневру в семейно-политическую обстановку. Дочка слушала не слишком внимательно и постоянно говорила, что герцог Мефисто об этом уже рассказывал.
- Хорошо, мама, я все поняла, - сказала наконец Ги, потеряв терпение. - С родственниками лучше не откровенничать, а козырную беседу могут перехватить враги.
- Именно так, - подтвердила Дейдра. - Только запомни, что враг - понятие относительное. Никогда не знаешь заранее, кто окажется в этой категории через полчаса.
Офицер охраны доложил, что к воротам дворца подъехали принц Мандор и принцесса Фиона, желающие видеть ее величество и августейших родителей. Корвин торопливо уточнил:
- Вот с этой парочкой вообще стоит говорить только о погоде. И никуда не пускать. - Он добавил после паузы: - С соблюдением приличий, конечно.
- Может, сразу казнить? - совершенно серьезно предложила Гиневра.
- Папа же ясно сказал: с соблюдением приличий, - напомнила Дейдра.

За чаем завязалась обычная болтовня о политике, причем каждый участник чаепития старался поменьше рассказать и побольше узнать. Утомленный иносказаниями и недоговорками Корвин попытался напрямую выяснить, что замышляют Дара и Сухей, на что Мандор ответил, посмеиваясь:
- Мерлин рассказывал, что однажды они с тийгой устроили такую игр. каждый по очереди должен был честно ответить на один вопрос. Может, и мы так же попробуем?
- К чему эти детские игры? - с трудом сдерживаясь, бросил Корвин. - Все равно мы не сможем проверить правдивость собеседника. По-моему, сейчас нас обоих должна беспокоить судьба Мерлина.
Фиона поспешила примирительно сказать:
- Мне кажется, что Мандор не враг твоему сыну, но сейчас между ними проползла черная змея.
- Допустим, все мы стремимся к долгому прочному миру… - Корвин насупился. - В состоянии ли мы противостоять активности «ястребов»?
После короткой заминки Мандор уклончиво ответил:
- Могу заверить, что Дара больше не настроена уничтожать Амбер. Сейчас ее главная цель - приструнить княжеские Дворы, чтобы сделать сына монархом-самодержцем. Для этого ей нужен сильный враг, которым можно было бы запугивать туповатых феодалов.
- То есть большого похода на Амбер не будет? - настаивал Корвин.
- Не должно быть большого похода с решительными намерениями, - уточнил глава Путей Всевидящих. - Разве что набеги княжеских дружин. Но ты должен понимать, что первые удары обрушатся на Нирвану и Авалон. Поэтому тебе и твоей дочке придется поработать над созданием надежной обороны.
Удивленно посмотрев на принца Хаоса, Фиона осведомилась:
- Ты помогаешь Корвину в разгроме армии Дары?
- Там не будет настоящей армии, - отмахнулся Мандор. - Сброд, орава наемников. Их обязательно нужно уничтожить.
На этот раз возмутилась Дейдра:
- Вы собрались решать свои проблемы нашим и руками?
- Так уж устроен мир - Мандор печально склонил голову. - Корвин, обязательно предупреди своего друга Фауста, что на него двинут очень сильную экспедицию. Скорее всего, командовать этим войском будет мой брат Деспил
- Передам, - Амберит кивнул. - А для чего… Однако нахальный гость перебил его:
- И еще намекни, что не стоит убивать Деспила. Если с парнем что-нибудь случится, то я даже с помощью Мерля не сумей удержать Дару от мести.
Корвин невольно усмехнулся:
- Ты и Артаньяну симпатизируешь?
- Не сказал бы. Просто не считаю нужным потакать нескончаемым капризам вдовствующей королевы. Если она почему-то хочет уничтожить Нирвану, значит, нужно устроить ей холодную ванну.
- Это разумно, - признала Дейдра.
Фиона, весьма сильно не любившая нирванцев, поскольку подозревала братьев-герцогов в неразгаданных коварных умыслах и вдобавок завидовала их проникновению в Искусство, спросила Мандора, сделав недовольную гримасу:
- Что тебе известно о Фаусте? Где он учился колдовству, чем занимается, когда исчезает из виду?
- Я чаще имел дело с его братом Мефисто, - сообщил Мандор. - К своему стыду, ничего определенного о нем не узнал. Дара держала этого душегуба в изоляции. О присутствии Мефа при Дворах не знали даже такие ушлые колдуны, как Сухей и Бансис. Когда они проведали, что Меф жил в Хаосе, чуть не лопнули от злости и долго крутили хвост нашей веселой вдовушке. Особенно злобствовал Сухей.
- Они ненавидят или боятся нирванца? - поинтересовалась Фиона.
- Разве есть большая разница? Старики не объяснили, но им очень хотелось расправиться с этим парнем. Мне кажется, он знает больше, чем положено обычному провинциальному колдуну. Иногда у меня возникало подозрение, что Меф умеет даже рисовать Козыри.
Гиневра чуть не ляпнула: мол, конечно, умеет. Однако вовремя вспомнила родительские советы и промолчала. Тем не менее Мандор заметил ее попытку и немедленно спросил:
- Ваше величество собирались что-то сказать?
- Да… - Гиневра глубокомысленно помолчала, на ходу придумывая, что бы сказать. - Мне совершенно непонятно, откуда взялось мое Отражение. Мама и папа говорят, что Авалон был полностью разрушен вашими войсками.
- Это были не мои войска, - решительно сказал Мандор. - В те времена меня еще не было на свете. И во Тьме тоже.
Кокетливо улыбнувшись, Ги просюсюкала:
- Ах, принц, вы же понимаете, что я имею в виду… А вот я не понимаю, как мог ошибиться герцог Мефисто. Мне показалось, что он неплохо разбирается в устройстве Отражений, но все-таки ошибся.
Фиона немедленно спросила, возбужденно потирая руки:
- В чем ошибся?
- Он очень убежденно говорил, что в подвале моего замка находится испорченный Узор. Так и сказал: «Я чувствую, что ваш Лабиринт отличается от настоящего». Однако сегодня родители заверили, что Лабиринт моего Авалона не содержит дефектов.
Улыбки гостей смутили и даже обидели молодую королеву. Мурлыча, как большая рыжая кошка, Фиона произнесла примирительно:
- Дорогая племянница, твой Меф - недалекий провинциальный знахарь. Безусловно, он нахватался кое-каких познаний, но все равно остается деревенщиной и не способен понять законы Великих Сил.
Фиона добавила, что лично ей картина совершенно ясна. Когда был разрушен старый Авалон, это Отражение вернулось в состояние первозданного Хаоса и от него остались лишь бледные Тени, то есть Отражения третьего или даже четвертого порядка. В одной из таких Теней некоторое время правил Бенедикт, а потом туда же забрели Корвин с Обероном. Вероятно, таких безжизненных клише было достаточно много, и все они оставались в резерве Мироздания. Однако, рисуя собственный Узор на границе Хаоса, Корвин наверняка вспоминал свой любимый мир. И вот, когда от новорожденного Источника Мощи побежали во все стороны волны Порядка, из полупризрачной Тени возник совершенно новый Авалон, подчиненный законам корвиновского Лабиринта.
- Твой Авалон расположен вплотную к Узору Корвина, - сказала Фиона. - Поэтому здешний Лабиринт не имеет дефектов. Насколько я знаю законы этого жанра, Главный Узор Корвина должен был окружить себя тройкой полноценных Лабиринтов. Мандор, Логрус тоже отбрасывает три полноценные Тени?
Принц Хаоса внимательно слушал ее, задумчиво поигрывая стальными шариками. Когда амберская ведьма задала свой неожиданный вопрос, он замешкался с ответом.
- Вообще-то да, но Логрус устроен иначе. Поскольку он не имеет постоянной конструкции, то дефекты Логруса не сильно отражаются на его дееспособности… - Мандор снова замолчал, чтобы после паузы заговорить на совсем другую тему. - И все-таки Мефисто не прост, опасно было бы его недооценивать. Обратите внимание, варвар почувствовал разницу между Лабиринтами Авалона и Амбера. Не понял, в чем эта разница заключается, но почувствовал.
- Вы считаете Мефа врагом? - Ги напряглась.
- Друзей не существует по определению, - сказал Мандор. - Бывают только временные союзники. Недавно Мефисто был нашим союзником, но я не знаю, кем он считает себя сейчас.
- А мне он показался другом, - вызывающе заявила Ги-невра, - Убил трех монстров, которые вышли из моря, рассказал о моей семье, привел сюда папу с мамой.
Загадочно улыбнувшись, Мандор осведомился, за какой надобностью Мефисто посещал Авалон. Помня родительские наставления поменьше откровенничать с кем попало, королева не стала отвечать, прикинувшись обиженной. Продолжая благожелательно улыбаться, принц Хаоса сказал:
- Огненных Ангелов он уложил, спасая собственную шкуру, а вовсе не из желания избавить Авалон от опасности. И я абсолютно уверен, что Меф заглянул в это Отражение отнюдь не бескорыстно… Впрочем, - добавил он примирительно, - повторяю, что в данный момент я не хотел бы, чтобы Дара причинила вред нирванским братьям.
Он опять сменил тему и спросил, надумал ли Корвин что-нибудь толковое после путешествия к ледяному оракулу. Амберит ответил, что высказанные в тот день соображения кажутся разумными, но трудно поверить, будто возможно противостоять объединенной воле Источников Мощи.
- Я не уверена, что у них есть воля, - фыркнула Фиона. - Задумайтесь: Лабиринт Корвина долгое время никого в себя не впускал, а потом вдруг позволил войти не только Мерлину, но и целому выводку ублюдков вроде двойника Ринальдо. Никакой логики в поступках! Великие Силы ведут себя, как капризные детишки.
- И что из этого следует? - поинтересовалась Дейдра. Фиона провозгласила назидательным тоном:
- Полагаю, мы сможем гнуть свою линию, не слишком опасаясь их противодействия. Главное, не трогать сами Источники и не соваться в Межтенье.

Вскоре после чая Мандор и Фиона покинули Авалон, и Корвин занялся своими военными игрушками. Для начала он собрал местных воевод и указал на самые вопиющие прорехи в системе обороны. Генералы, вздыхая, назвали еще десяток слабых мест, на которые Корвин второпях не обратил внимания.
Принц провел смотр авалонских дружин, которые оставили не самое лучшее впечатление. Такое воинство годилось, в лучшем случае, чтобы разгонять толпу на базарной площади или давить крестьянские бунты. Лишь после долгих объяснений и угроз удалось растолковать полководцам, как именно следует готовить армию к серьезным схваткам.
Некоторые воеводы сумели представить размах возможной угрозы и сильно перетрусили.
- Самые надежные части мы расставим вокруг Черной Дороги, - сказал Корвин. - И запомните: если не сумеете отбить атаку, эти монстры сожрут вас заживо. Идите и тренируйте своих солдат.
Затем он поручил квартирмейстеру найти на полуострове уголок, где можно было бы расселить пару тысяч союзников. Услышав, что союзники не вполне люди, авалонец затрепетал и вспомнил о заброшенных деревеньках у подножия горы Трехглавки. Корвин осмотрел деревни и, хотя домишки были не вполне пригодны для жизни, козырнул сюда батальон своих мохнатых гвардейцев.

1 Следующая страница


Козырной король 2

- Теперь будете жить здесь, - объявил он рииганцам, - Даю неделю, чтобы привести селения в божеский вид. Потом привезем сюда ваши семьи, скот, утварь.
Гвардейцы повеселели. Им уже надоело прозябание в Амбере среди голокожих существ. Когда появятся родные, служба пойдет веселее. Мохнатые стрелки прокричали славу мудрому доброму вождю и поклялись верно защищать повелителя и владения его дочери.
Вечером военный министр Авалона принес план перестройки крепостных сооружений. Услышав, что надо будет увеличивать расходы на восстановление флота и возведение новых казарм, он, застонав, сказал:
- Министр финансов скорее повесится, чем подпишет такое распоряжение.
- Скорее я сам его повешу, если не подпишет, - сообщил Корвин. - Поймите, мне нужны казармы, чтобы в случае угрозы разместить дополнительные войска из метрополии.
Министр финансов действительно прибежал плакать, но Корвин доходчиво объяснил, что денег в казне скоро прибавится. Часть расходов возьмет на себя Амбер, а кроме того, должна оживиться торговля - ведь со дня на день в Авалон пожалуют купцы из ближайших Отражений. Представив, какие налоги и пошлины можно будет содрать с заморских гостей, финансист повеселел и тут же открыл неограниченный кредит для военного ведомства.
Когда он покончил с приятными хлопотами, недра подсознания подбросили мысль, которая незаметно преследовала Корвина после беседы с Мандором. Слова, что обронил глава Путей Всевидящих, заронили сомнение.
Завести разговор на эту тему было делом несложным. За ужином Корвин разок упомянул старшего нирванского герцога, и у Гиневры немедленно возобновился поток восторгов. После нескольких умело заданных наводящих вопросов сложилась занятная картинка.
- Тебе это о чем-нибудь говорит? - насторожившись, спросила Дейдра.
- Кое о чем… Ги, ты сказала, что Мефисто был дружен с каким-то астрологом. Можно будет с ним поболтать?
Немного удивленная поведением родителей, королева велела позвать придворного прорицателя. Одетый в роскошный шелковый халат, Джильбер вошел, низко кланяясь и буквально пожирая глазами легендарного короля. По всему видно было, что парнишку распирает нестерпимое желание о чем-то спросить.
- Садись, сынок, угощайся, - сказал Корвин, чем окончательно покорил астролога.
- Благодарю, мой повелитель… - Джильбер жадно оглядел заставленный блюдами стол, но тут же забыл о жратве. - Вы расскажете, как протекала битва на Дантуарском нагорье? Историки до сих пор не могут понять, каким образом вы отразили удар боевых мастодонтов.
- Там командовал мой брат Жерар, - усмехнулся принц, - Гиневра, доченька, когда тебя навестит дядя Жерар, обязательно проследи, чтобы он говорил о древней истории только с мэтром Джильбером.
- О, мой повелитель!.. - От благодарности астролог прослезился.
- Называй меня просто - лорд Корвин, - посоветовал серебристо-черный. - Здесь только одна повелительница - королева Гиневра.
- Я на него не в обиде, - промурлыкала Ги. - Друзья герцога Мефисто могут не бояться моего гнева.
Джильбер закивал, но не смог ответить, поскольку челюсти его не успевали перемалывать огромные ломти деликатесов. Корвин благожелательно продолжал:
- Доченька, я понял с твоих слов, что мэтр - добросовестный историк. Но все-таки боюсь, не допустит ли он ошибку, описывая посещение Авалона герцогом Мефисто?
- Это было бы досадно, - согласилась Дейдра, делая озабоченное лицо. - Обязательно нужно написать, что главной целью визита было поклонение мощам Каменного Пращура.
Испуганное выражение на лице Джильбера сменилось удивлением. Он лихо проглотил кусок лососиного филе, запил кубком вина и осторожно возразил:
- Простите, ваше высочество, но вы, как мне кажется, немного ошибаетесь. Меф даже не знал о существовании Храма, пока я не рассказал ему о Каменном Пращуре.
- Ты уверен? - в один голос спросили Корвин и Дейдра.
Джильбер надолго задумался, проглотив за это время несколько отбивных и тарелку салата, после чего тактично проговорил:
- Вы заставили меня усомниться, мой лорд. Лично мне показалось, что герцог не подозревал о существовании святилища и окаменевшего трупа… Но, быть может, он умело притворялся. И уж подавно не было речи о поклонении мощам. Он просто выкинул меч в окно и поспешил сражаться с демонами.
- Благодарю, мой ученый друг, вы рассеяли наши сомнения, - тепло сказал Корвин. - Не смею вас больше задерживать.
Подобострастно кланяясь, Джильбер покинул трапезную, прихватив с собой завернутый в салфетку большой кусок мясного пирога. Корвин сочувственно подумал, что бедняга долгое время голодал и никак не может насытиться.
Когда за спиной астролога хлопнула дверь, Дейдра растерянно произнесла:
- Кто же он такой, этот Каменный Пращур?

Четверо здоровенных солдат с натугой пытались сдвинуть крышку саркофага. В конце концов амберитам надоело смотреть, как они мучаются и потеют. Скинув плащи, Корвин с Дейдрой легко открыли гробницу. В саркофаге лежал каменный толстяк, похожий лицом на Бенедикта.
- Озрик, - прокомментировал Корвин. - Кое-что проясняется.
- А по-моему, ничего не ясно, - призналась Дейдра. Брат-любовник укоризненно сказал ей:
- Вспомни все, что мы узнали за последнее время. По словам Дары, наш старший брат Озрик убил Гамлета, старого короля Нирваны. Призрак Озрика с остервенением пытался прикончить Фауста. В окаменевшем трупе Озрика застрял фамильный меч нирванской династии.
Начавшая догадываться Дейдра медленно проговорила:
- Ты хочешь сказать, что Фауст или кто-то из его родни заколол нашего брательника в отместку за убийство отца?
- Или деда. Однажды, еще до твоего возвращения, Фау сказал: мол, отец покарал предателя, убившего основателя их рода.
Подумав немного, Дейдра обеспокоенно заметила:
- Я уже не верю, что Фау и Меф могут быть нашими союзниками.

II

Для знатоков и тонких ценителей война сродни остроумной игре. В центре доски стоит Цитадель - довольно большой выдолбленный изнутри булыжник, напоминающий шахматную ладью. Внутри засела команда противника, обреченная проиграть, как бы ни развивались события. Гверфы приникли к бойницам, неуклюжие лапы сжимают туго натянутые луки, копья, дротики, пращи, палицы, короткие мечи и тому подобные рудименты минувшей эпохи. На стенах дымится в медных чанах кипящая смола, рабы-люди подбрасывают связки дров в разведенные под котлами костры. Запасы топлива в крепости на исходе, скоро в огонь отправится мебель. На площадках у ворот выстроились пехотные резервы, готовые ринуться на врага по первой команде.
В каземате центральной башни главарь гверфов разглядывает Карту, оставленную в незапамятные времена для связи с Хаосом. Расстояние слишком велико для полноценного козырного контакта, но гверф не способен этого понять. Снова и снова он пытается открыть проход, и магический клочок картона медленно тянет ниточку на противоположную окраину Мироздания. Наконец установлена звуковая связь, хотя разница в скорости временных течений превращает разговор в мучительную пытку. Проходит очень короткий срок, прежде чем ускоренный до визга голос Дары произносит почти неразличимой скороговоркой:
- Ты должен продержаться хотя бы два дня. Отбивай атаки, ведь твоя армия засела внутри мощнейшей крепости. Скоро вы получите помощь.
Карта трижды повторяет этот приказ, после чего связь обрывается. По извилинам полузвериных мозгов натужно протискиваются вязкие подобия мыслей. Гверф не может сообразить, должен ли он отдавать дополнительные приказы, или Цитадель готова к обороне. После затянувшихся раздумий гверф принимает решение ничего не предпринимать. Пусть враг полезет на стены - и тогда исход зависит от умения размахивать оружием. Гверфы всегда были слабоваты по части интеллекта, но неплохо управлялись с насаженными на палки кусками железа или камня. Потому-то Хаос и выбрал это племя для самых простых заданий, например для гарнизонной службы на покоренных землях.
А вокруг Цитадели сверкают надраенные шлемы, кольчуги, щиты, клинки и стволы. Развеваются знамена полков, мечутся конные ординарцы. Армия царя, разбитая на стройные коробки пехотных каре, ждет команды на штурм, держась за пределами дальности полета стрелы. Развернуты катапульты, баллисты, минометы и полевые лазареты. Позади войска ждут своего часа маркитанты и мародеры. В море напротив крепости стоят на рейде оба пароходика - пушки смотрят на каменную махину, канониры заправляют в зарядники ленты со снарядами.
Все готово к решающей битве. Сегодня завершается первая фаза кампании. Солдаты догадываются, что война не закончится взятием Цитадели. Впереди много сражений, но сегодня - самый тяжелый бой, а потом предстоит увлекательное сафари по диким странам. Там нет организованной военной силы врага - одни лишь чудовища, это будет не война, а нечто вроде охоты. Главное - дожить до вечера и перебить побольше свинорылых. Те, кто отличится в бою, получат щедрое вознаграждение - деньги, земли, чины.
Солдаты лишь сомневаются, разрешат ли им грабить захваченные города. Большинство считает, что надо вести себя культурно, то есть не трогать имущество, на которое может претендовать царская семья, а также не обижать верноподданных. Все остальное будет разрешено. Царь простит своим воинам малые шалости.

На верхней башне Южного форта, где собрались старшие воинские начальники, граф Ренк громко сетовал, что его рыцарям не найдется работы в уличных боях.
- Не отчаивайся, дяденька, всем дела хватит, - добродушно сказал Фауст. - Мой крылатый эскадрон тоже отдыхает.
- Это обидно, - согласился Ренк. - Но ты идешь в бой, пусть даже в пешем строю. А мне отдыхать до вечера.
Командиры пехотных частей самодовольно ухмылялись. Сегодня был их день: кавалеристы в уличных боях не нужны. Войско выстроилось как на параде, не скрывая намерения атаковать ближайшую стену Цитадели. Солдаты томились ожиданием после многодневных изнурительных тренировок, на которых отрабатывались стремительная установка штурмовых лестниц и рукопашный бой на стенах.
- Начнем же! - нетерпеливо потребовал Вервольф. - Папа, отдавай приказ.
- Действуйте, - разрешил царь. - Каждый знает, что и как нужно делать.
Заняв позиции между каменных зубьев, украшавших верхушку форта, стрелки открыли огонь по защитникам Цитадели. Фауст не смог удержаться и тоже взял винтовку.
Оптический прицел приблизил стену. Герцог методично, как в тире, поймал в кружок свиную морду выглянувшего из бойницы гверфа и нажал спуск. Приклад мягко толкнул плечо, а гверф, взмахнув лапами, исчез из виду.
Залпы гремели непрерывно, в перестук винтовок настойчиво вплетались пулеметные очереди. Следившая в бинокль за результатами обстрела Джулия восторженно отсчитывала десятки убитых. В отличие от своей подружки, Мефисто обозревал внутренности Цитадели через нарисованный отцом Козырь и наконец удовлетворенно сообщил:
- Готово. Они двинули все резервы к южной стене.
Еще немного времени - и гверфы уже не отваживались высовываться из-за каменных укрытий. Зато на внутренней улочке, примыкающей к стене Цитадели, скопилось не менее тысячи полузверей.
- Минометы, беглый огонь! - скомандовал Вервольф.
Первая дюжина мин упала с большим разлетом, но потом канониры пристрелялись, так что следующие снаряды легли в самой гуще обороняющихся. Шквал огня и осколков разметал гверфов. Уцелевшие в ужасе разбегались в разные стороны.
Командиры на бастионе одобрительно завопили. Затем царь козырнулся на мостик «Господаря Мунтении», чтобы возглавить штурм со стороны моря, а братья, весело перешучиваясь, разошлись по своим частям. Пора было заканчивать затянувшуюся сверх меры осаду.
Тяжелая пехота Смилодона встрепенулась, увидев командиров. Полковник отдал приказ, и рота за ротой, подхватив лестницы, направились в сторону крепости. С бастиона продолжали палить, не позволяя вражеским лучникам и арбалетчикам пускать стрелы по наступающим, так что гоплиты беспрепятственно приблизились к стене. Бежавший в передней шеренге Фауст расчищал дорогу пехоте, обнаруживая и обезвреживая ловушки: огненные рвы, волчьи ямы, вкопанные в землю шипастые капканы.
Преодолев последний ров, пехотинцы деловито принялись устанавливать лестницы, а Фауст, достав КозырьДалта, сказал Оберонову сынку:
- Кончай стрельбу. Еще моих зацепишь.
Далт без энтузиазма приказал снайперам угомониться. Заодно сообщил герцогу, что штурмовые колонны, которыми командовали отец, Меф и Вервольф, тоже начали карабкаться на стены.
- Что мне делать, когда вы ворветесь в крепость? - спросил Далт. - Может, придумаете работенку?
- Ты до вечера свободен, - отрезал Фауст, - Приводите в порядок оружие. Чистка, смазка - в общем, сам знаешь.
Он вызвал братьев, и вскоре три герцога собрались на вершине холма, где изнывала от безделья рота капитана Крольда, вооруженная короткоствольными автоматами. На всякий случай Меф обратился через Карту к отцу, но старик отводил душу, утоляя жажду заскучавшего в каменных ножнах Мементомори, и самозабвенно шинковал гверфов на центральной улице Цитадели.
- Ему сейчас не до нас, - резюмировал Фауст. - У кого Козырь? Наверняка у любимого младшего сыночка.
- Дудки, в любимчиках прописался первенец, - весело огрызнулся младший герцог, но Карта действительно оказалась в его кармане.
Этот Козырь отец рисовал по памяти и уверял, что именно так выглядел один из казематов Цитадели, подходы к которому были затоплены по недоразумению еще в дни его молодости. Царь надеялся, что гверфы не сообразили нырять в полный воды подвал, то есть не должны были отыскать это помещение.
Осмотрев солдат Крольда, Вервольф подмигнул. Ветераны ответили дружным ржанием.
- В прошлый раз герцог Фауст уже водил вас в такую атаку, - сказал Вервольф. - Если повезет, мы с помощью колдовства отправимся в тыл врага.
Он сосредоточился на Карте, и козырная магия проложила дорогу в мрачное сырое подземелье, заросшее мхом и паутиной. Лучи солнца, проникшие через открывшийся проход, осветили небольшой участок каземата, в темноте угрожающе пищали неведомые твари, которые много лет были единственными обитателями каменного мешка.
Фауст подал знак Солдат-огнеметчик выпустил во мрак струю горящей смеси. Визг сделался громче, в нем слышалась паника. После второй струи вспыхнула покрывавшая стены растительность, загорелись полусгнившие деревянные обломки, кучи засохшего крысиного помета.
- Отец говорил, там нет ничего ценного, - заметил Мефисто. - Прибавь жару, пацан. Да пройдись огоньком по закоулкам.
Было видно, как по камере мечутся горящие комочки. Решив, что уцелевшая живность не станет особенно досаждать, братья вошли в пылающее подземелье и установили факелы в прибитые к стенам проржавевшие кольца. Тусклые отблески осветили просторное помещение, из него в разные стороны уходили ответвления. Сквозь люк в потолке по каплям сочилась грязная вода.
- Если откроем люк, нас затопит, - заметил практичный Вервольф. - Мы всплывем к потолку и пролезем в следующий отсек. Неплохо.
- А вдруг воды окажется слишком много? - возразил не менее предусмотрительный старший брат. - Нам-то по фигу, но половина солдат захлебнется, не успев протиснуться. Да и на верхнем ярусе может оказаться с головой. Фау, тебе выкручиваться. Тут нужен научный подход.
- Что бы вы без меня делали, - проворчал Фауст. - Организуйте лестницу.
Когда силовой жгут Амулета раскрошил бронзовую створку люка, сквозь дыру в потолке шумно хлестнул мутный поток. Вода бурлила, уходя по межтеневому лазу, выведенному в пустыню ближайшего ненаселенного Отражения. Вскоре посреди пустыни образовалось небольшое пресное озеро, но вода продолжала поступать, и у Вервольфа кончилось терпение.
Установив лесенку рядом со струей водопада, братья вскарабкались на следующий ярус. Помотав головой, Фауст углядел магическим зрением обломок трубы, из которого выливалась струя жидкой грязи. Дыру быстро заделали, после чего к командирам присоединилась вся рота. Солдаты вполголоса матерились, скользя на мокром полу подземелья.
Применив простенькое заклинание, Фауст собрал вековые наслоения ила в большой ком и зашвырнул в ту же пустыню. Когда пол очистился, стали видны ступени, ведущие к окованной медью двери. Скривившись, словно залпом проглотил стакан дешевой бормотухи, Мефисто проканючил:
- Задолбала меня такая жизнь. Куда ни сунусь - сплошные коридоры, подземелья, катакомбы
Средний брат молчаливо присоединился к мнению старшего, но Вервольф, недоуменно поглядев на них, сказал:
- А мне нравится, создает элемент новизны. Надоело махать клинком в чистом поле.
Поскольку согласие в этом вопросе было недостижимо и вдобавок не имело большого значения, они не стали тратить время на споры. Посмотрев сквозь стену, Меф сообщил, что врагов поблизости не заметно, и вышиб дверь ударом ноги.
- Экономьте патроны, - грозно напутствовал пехотинцев Вервольф.
Рота растянулась вдоль темного коридора, поднялась на два яруса и лишь здесь встретила нескольких гверфов. Уложив патруль длинными очередями - об экономии боеприпасов никто, конечно же, не вспомнил, - пошли дальше. Пока их рейд напоминал увеселительное путешествие. Шквал пуль сметал свинорылых, которые не успевали даже сообразить, каким образом в глубоком тылу оказались нирванские солдаты.
Серьезный бой случился только на первом надземном этаже, где пришлось пострелять от души. Добрых полсотни оккупантов вздумали атаковать нирванцев и даже сделали несколько залпов из арбалетов. Первую волну гверфов положили быстро, но при этом солдаты расстреляли магазины и замешкались, перезаряжая автоматы. Вервольф снова раскричался, требуя беречь патроны, но тут ворвался еще один вражеский отряд, и пришлось взяться за мечи.
Вращая клинками, Фауст и Вервольф бросились на свинорылых, увлекая за собой взвод гоплитов. Навстречу встали частоколом десятки копий, и братья рубили древки, пробиваясь в ближний бой, чтобы кромсать ненавистные туши двуногого зверья. Сумбурным наскоком удалось вытеснить противника в следующее помещение, которое оказалось широким коридором. Одна стена коридора смотрела окнами на улицу. Снаружи звенел металл и слышался мощный рев - братья сразу узнали голос отца, призывавшего усилить натиск и ворваться в последнее убежище неприятеля. Сражение за Цитадель явно близилось к финальной черте.
На другом конце коридора показалась новая сотня гверфов, они приближались медленным шагом, прикрывшись щитами и наставив алебарды Подпустив их на разумную дистанцию, нирванцы швырнули гранаты, а затем огнеметчик выпустил добрую струю пламени. Немногие выжившие после этого гверфы были так ошеломлены, что даже не сопротивлялись, когда гоплиты добивали их мечами. Потом появился Мефисто с двумя взводами, успевшими перезарядить автоматы, и сильно расстроился, что братья управились без него.
Теперь они разделились. Каждый из царских сыновей взял по взводу, и они пошли по разным коридорам, осматривая каждую комнату и расстреливая прятавшихся внутри врагов. Зачистив свой сектор, Мефисто перешел на второй этаж, а следом за ним поднималась пехота, ворвавшаяся в Цитадель через стены.
Примерно через полчаса, собрав свой отряд, Меф приказал вставить новые магазины и связался с братьями.
- Иду на третий этаж, - похвастался он.
- Я давно уже на третьем, - фыркнул в ответ Вервольф.
- Я тоже, - сообщил Фауст. - Так что тебе здесь делать нечего. Опоздавшим прямая дорога на четвертый.

На верхнем ярусе скопилось множество свинорылой сволочи, которая вовсе не горела желанием геройски погибнуть в битве. Побросав оружие, гверфы пали ниц и принялись скулить, вымаливая пощаду. Оставив Крольда разбираться с пленными и вообще заканчивать зачистку, Меф направился прямиком в апартаменты здешнего коменданта.
Вход преграждали три здоровенных гверфа из числа особо тупых фанатиков. Нашпиговав их свинцом, нирванец выломал оказавшуюся запертой дверь, напоил Серитойох кровью еще двух стражников и наконец вошел в кабинет. Комендант сидел за столом, бессмысленно уставясь на Карту с пейзажем Хаоса, и монотонно повторял призыв откликнуться. Меф схватил свинорылого за шкирку и выставил пинком за дверь, крикнув вслед:
- Крольд, займись этим кабанчиком!
Герцог просмотрел архивы, но бумаги были составлены безалаберно и хранились без каких-либо намеков на систематизацию. Меф понял, что не сумеет узнать никаких подробностей о временах, когда Хаос послал армию полузверей в поход на царство его деда.
- Ты здесь? - В дверях стоял Вервольф. - Пошли. Папа зовет взглянуть на Пирамиду.
- Хорошая мысль… - Мефисто шагнул к брату, но тут же вернулся за стол. - Помоги пробиться через этот Козырь.
Объединенными усилиями братья немного уравняли скорость потоков времени, преодолев толщу незримых миров, разделявших противоположные вершины вселенского треугольника. В контуре Карты прорисовалось недовольное лицо взлохмаченной Дары.
- Привет, королева, это снова я, - весело сообщил Меф. - Можешь не торопиться с отправлением карательной экспедиции.
- Что ты имеешь в виду? - не поняла она спросонок.
- Спешу тебя порадовать. Мы уже освободили нирванскую Цитадель.
Дара скосила взгляд в сторону от Карты и неслышно прошептала заклинание - вероятно, включила какое-то магическое устройство. Потом ее глаза расширились. Похоже, демонесса сообразила, о чем он говорит, и поэтому здорово рассвирепела.
- Мои солдаты придут и сотрут с лица Отражений… - Она запнулась и продолжила чуть спокойнее: - Ты приговорен. Рано или поздно я расправлюсь с тобой.
- Я уже испугался, - хихикнул Мефисто. Она снова стала выкрикивать угрозы. «Истеричка», - подумал Меф и сказал примирительно:
- Согласись, я не слишком виноват в смерти Юрта. Его погубил твой приказ расправиться со мной.
- Негодяй, ты подло убил моего мальчика! Ты и твой брат-колдун…
- Выпусти пар, - посоветовал старший Сын Вампира. - Мой брат хотел всего лишь избавиться от другого сына Бранда. Если бы Юрт не напал на Фау, ничего бы с твоим мальчиком не случилось.
Дара надменно бросила:
- Мне наскучил этот разговор. Тебя ждет очень плохой конец.
- Надеюсь, мой конец снова доставит тебе удовольствие, - смиренно произнес Мефисто.
Карта сложилась и нагрелась до комнатной температуры. Вервольф с чувством сказал:
- Кажется, ты сумел ее достать. Дорогой братишка, прими мои искренние поздравления.
- Учись, - рассмеялся Меф.

Отец и средний брат, поджидая задержавшихся, рассматривали Спиральную Пирамиду, разрушенную Суэйвиллом в день страшного поражения Нирваны. Золотистые струны силовых линий по-прежнему сплетались в сложную конструкцию - широкую у основания и сужающуюся к верхушке. Однако в призрачной массе зияли прорехи бездонной тьмы Хаоса - в тех местах, где к Спирали прикоснулся магический наконечник Копья Скорби. В роковой день прекратилось непрерывное движение деталей, и Золотая Пирамида застыла, утратив сверхъестественные свойства, превращавшие обычный рисунок в Источник Мощи, равный Лабиринту и Логрусу.
- Она похожа на Спираль, что осталась в Артаньяне, - прошептал Вервольф. - Но кажется более совершенной.
- Так и должно быть. - Отец развел руками. - Ведь это - Главный Узор. Три его действующих Отражения, расположенные в Нибельхейме, Аквариусе и Анаврине, также бьши полноценными Источниками Мощи, но они, скорее всего, тоже разрушены. А в отдаленных провинциях вроде Артаньяна, Эльсинора, Шикунды или Айрата имеются лишь бледные копии - Отражения Отражений. Узоры третьего порядка. Дефектные и бессильные.
- Спираль Зазеркалья не может быть повреждена! - выкрикнул Фауст. - Леди Геката заперлась в центре Узора и ждет нас.
- Будем надеяться, - со вздохом произнес отец. - Поверьте, я хочу этого больше, чем вы трое, вместе взятые.
Мефисто ступил на Первый Пандус и сделал неуверенный шаг по упругому, слегка закрученному против часовой стрелки отрезку золотистой ленты. Пришло знакомое ощущение втекающей в него Мощи, но приток был слабым, почти неуловимым. Герцог поднялся до Развилки и, не раздумывая, прыгнул на дорожку Нисходящего Витка. Через три шага пришлось остановиться: впереди разверзлась черная пропасть, поглотившая и продолжение Витка и сердцевину Винтовой Лестницы. Не желая больше расстраиваться, Меф вернулся к родственникам, злобно сказав:
- Нет пути. Пробоины тянутся сквозь всю конструкцию. Отец равнодушно ответил, пожимая плечами:
- Рано или поздно мы восстановим Пирамиду. Но сначала кое-кому придется ответить за разрушенные Источники. Даю слово… - Он двинулся к двери, на ходу отдавая распоряжения: - Вервольф, собери полковых командиров. Мы будем взламывать соседние Отражения, пока не прорвемся в Зазеркалье.
Они вышли из пещеры в жилые секции Цитадели. Под присмотром гоплитов пленные гверфы выносили из помещений трупы. Перед центральным укреплением выстроились подразделения, и царь приказал еще раз прочесать сверху донизу все помещения. Мефу он поручил отобрать десяток смекалистых офицеров, чтобы наладить розыск особо ценных документов. Вервольфу было ведено организовать отдых и пополнение частей, бравших штурмом Цитадель.
- Теперь о тех, кто сегодня отдыхал, - сказал царь, который никогда ничего никому не забывал. - Ренк и Далт, вы жаловались, что ваши войска весь день скучали. Я приказываю вам овладеть Отражением Шикунда. Командиром экспедиции назначаю герцога Фауста.
Вероятно, отец предупредил Фау об этом задании, поэтому Брат Дьявола и Оборотня сразу осведомился, как скоро смогут выступить в поход рыцарская конница и стрелки. Ренк с Далтом замялись, недружно ответив: дескать, можем хоть сейчас, но лучше бы дать часок-другой на кормежку бойцов и, главное, коней.
- Я и сам собирался подкрепиться, - сообщил добрый доктор Фауст. - Выступаем через два часа. Разместите личный состав в восточном крыле и распорядитесь, чтобы вам подвезли провиант.
- Зачем нам провиант?! - Ренк расхохотался. - Вон сколько свинины вокруг валяется.
Полковники разошлись, и возле царской семьи остался только Смилодон. Заметив эльсинорца, повелитель, прищурившись, тепло обратился к воеводе:
- Хочешь о чем-то просить, солдат?
- Ваше величество, герцог Фауст обещал, что освободит Эльсинор.
- Без сомнения, освободит. Мои сыновья всегда держат слово. Иначе перестанут быть моими сыновьями. Смилодон продолжил, умоляюще понизив голос:
- Вы позволите моему полку участвовать в этом деле? Укоризненно потыкав воеводу кулаком, царь сказал:
- И не стыдно тебе говорить об этом? Сам должен был догадаться - Эльсинор будут освобождать эльсинорцы. Включая твою кошачью породу.

За обедом отец восхищался новым оружием, что появилось за время, которое он провел в спячке. Особенно потрясли царя огнеметы.
- Бесподобная штука! - восклицал он, размахивая стаканом. - Солдат нажимает крохотную хреновину, из трубы вылетает пламя, какое не каждый дракон способен выплюнуть, - и полсотни врагов словно не бывало.
- Автоматы тебе понравились меньше? - удивленно и немного обиженно спросил Вервольф.
- Тоже превосходная вещь, - согласился старик, - И пушки, и пулеметы, и пароходы… Я только компьютер не прочувствовал. Вы все так восхищаетесь, но… В общем, не знаю.
- Распробуешь, - заверил отца Фауст. - Ты лучше расскажи, чего мне ждать в Шикунде. Там будет много врагов?
- Не в обычном смысле. Не думаю, чтобы вожди Хаоса пустили туда наемников.

Предыдущая страница 2 Следующая страница


3 Константин Мзареулов

- Просто чудовища?
- Тебе и этого хватит. Некоторые монстры бывают весьма оригинальны. - Отец отрезал кусок фаршированного фазана и добавил: - Не стоит слишком беречь солдат Далта. Чем больше их поляжет, тем меньше хлопот будет после.
- Не беспокойся. - Фауст даже не улыбнулся. - Я постараюсь, чтобы все они остались в степях и джунглях Шикунды.
Немного подумав, царь заметил:
- Все-таки не слишком усердствуй. Нам еще понадобятся смертники на подступах к Эльсинору.
Последняя реплика развеселила сыновей, и Меф поднял тост за благоразумную предусмотрительность. Фауст, ловко орудуя искривленным зазубренным кинжалом, отхватил большой ломоть каравая, намазал на хлеб солидную порцию паштета, украсил бутерброд ломтиками соленых огурцов и, полюбовавшись своим творением, вдруг проговорил:
- Папа, мы узнали многое, но не успели обдумать новые знания. Лабиринт и Логрус договорились о перемирии, словно готовятся к совместным действиям против общего врага. Получается, что Лабиринт заранее приготовился к повреждению - организовал реставрацию Дефектного Узора. Логрус был этим недоволен, однако всерьез не противился. В общем, баланс сохранился. И я не понимаю: неужели единственный итог столь долгих маневров - новое безумие Дворкина?
- И Камень в глазнице коварной принцессы, - добавил Мефисто.
Отец понимающе усмехнулся:
- Фау опасается, что Единорог и Змея готовы объединиться против нас. Где же в таком случае признаки большого похода на Нирвану? Дара только собирается, но все время забывает из-за неотложных личных дел.
Вервольф немедленно задал вопрос, который братья уже много веков относили к числу проклятых:
- Способны ли два Источника Мощи ударить в нас непосредственно, не прибегая к услугам обитателей подвластных им Теней?
- Вряд ли, - не слишком убежденно сказал отец, - На таких расстояниях их силы быстро угасают. Однако они могли бы, не дожидаясь Дары, послать на нас орду варваров или неисчислимые стада чудовищ. Не забывайте, после повреждения Пирамиды пролегли Дороги от Нирваны к странам Порядка и Хаоса, вдоль которых легко передвигать даже диких безмозглых тварей.
- Ты имеешь в виду, что они готовятся к войне, но не с нами? - спросил старший Сын Вампира. Отец кивнул.
- Они готовятся к чему-то, но не обязательно к войне и не обязательно с нами.
Семья продотжила пиршество, но затем Вервольф вдруг вернулся к оборвавшемуся разговору:
- Когда Ринальдо повредил Лабиринт, исчезла Тропа, соединяющая Нирвану с Амбером. Означает ли это, что Лабиринт пока менее опасен?
- С нас хватит и одного Хаоса, - отмахнулся царь. Тем не менее Фауст продолжал сомневаться, поэтому высказал вслух свои опасения
- Великие Силы что-то замышляют - я это чувствую. И еще я твердо уяснил: их активность не сулит нам ничего доброго.
Встав из-за стола, Мефисто потянулся и сказал:
- Игру против Великих Сил начал наш слишком умный приятель Мандор - пусть на него и обрушится гнев Прародителей А тебе сейчас нужно остерегаться Джулии, которая любит совать нос в чужое Искусство. Поэтому постарайся не показывать при ней Хрустальный Шар.
- Он меня, кажется, учить вздумал, - сокрушенно вздохнул средний брат. - Когда это я выдавал свои тайны случайным попутчикам? Даже Льювилла ничего не сумела выведать, а мы с ней уже не первую сотню лет…
- Довольно! - прервал сыновей повелитель Нирваны. - Поели, попили, потрепались - пора и делом заняться для разнообразия.
Готовые к походу полки - тяжелобронированные рыцари, крылатая кавалерия и посаженные в седла стрелки - выстроились на поле возле Восточного бастиона. За спиной оставались Цитадель и Нирвана, впереди расстилалось степное бездорожье, и только далеко-далеко, у самого горизонта, темнел лес.
Осмотрев войска, царь ничем не выразил одобрения или недовольства. Лишь прокричал несколько подобающих случаю фраз, призывая исполнить долг, то есть совершить прогулку по не слишком опасным землям, коим давно пора вернуться под крыло законной власти.
- Главное - будьте осторожны и не зарывайтесь, - посоветовал его величество. - Если встретится магия, зовите на подмогу герцога Фауста, а сами придержите коней.
Джулия во все глаза пялилась на царя, который впервые показался без маски, и при первой же удобной возможности подобралась поближе, чтобы напомнить:
- Сир, я тоже изучала Искусство.
- Трудно этого не заметить! - Старик усмехнулся, - Будешь помогать моему сыну, но не пытайся командовать Он только с виду смирный… - Джулия продолжала таращиться, и царь спросил: - Неужели я так похож на пресловутого графа?
- Как вы догадались? - пискнула она. - Да, ваше величество, очень похожи. Даже сильнее, чем Меф и Фау, чтоб мне сдохнуть!
Не знакомый с принятой на Тортуге лексикой царь удивленно поднял брови, но спросил о другом:
- Каким он был, этот мой двойник?
- Длинный, худощавый. На лицо чуть старше вас и поуже в плечах. Любил пить кровь, особенно человеческую. Жил очень долго, много веков.
Меф сказал, рассмеявшись:
- Под такой словесный портрет подходит любой Повелитель Теней… - Подумав, он уточнил: - Если исключить некоторые детали, вроде комплекции.
- Вряд ли это был мой двойник, - задумчиво проговорил отец. - Может, двойник Лабиринтова призрака? Это объясняет, почему он так тянется к крови - из подсознательного желания превратиться в полноценное существо. Обычно вампирами становятся именно по этой причине.
- Разве у призраков могут быть двойники? - поразилась ведьма,
- Почему бы и нет? - Старик развел руками. - Я не знаю законов, запрещающих такой феномен.
Сыновья успешно попрятали улыбки. Папочка откровенно морочил голову глупой ведьме-самоучке, но делал это с подлинным мастерством. Столь авторитетному тону трудно было не поверить.
Впрочем, отцу быстро наскучили словесные развлечения, и он скомандовал:
- Отправляйтесь.

Протрубили рожки, копыта мягко ударили по сочной траве. Три сотни всадников вытянулись в колонну под теплым солнцем ранней осени. Потом внезапно заморосило, а трава обернулась колючими комочками. Целое поле мокрых репейников под быстро темнеющими облаками.
Вскоре дождь падал стеной, и видимость совсем пропала. Главным ориентиром остался рычащий в голове кавалькады голос герцога:
- Подтянуться, не отставать!
Затем был туман. Камни под копытами. Вой хищников в белесой мути. Продрогшие воины зябко кутались в промокшие накидки. Движение замедлилось.
Лучи оранжевого светила разорвали непроглядность, а ветер унес остатки туманного облака. Солнце в небе ритмично меняло окраску: красное - оранжевое - желтое - оранжевое - красное - оранжевое - желтое… И цвет неба тоже менялся: от темно-синего фона вокруг красного диска до зеленого полотнища, когда солнце становилось желтым. Стало теплее, люди и кони чуть повеселели, вдыхая незнакомые ароматы.
Зверье, обитавшее под лиловыми сводами здешних джунглей, приняло колонну за стадо диких травоядных. Одного хищника стряхнул со своего копья рыцарь из отряда Ренка, другую тварь подстрелили наемники Далта.
Пнув ногой покрытую костяными пластинками короткую шею убитого зверя, Джулия сообщила:
- Мне здесь нравится. Это и есть Шикунда?
- Не совсем… - Фауст с недовольным видом посматривал по сторонам. - Приготовь защитные заклинания. И атакующие тоже.
- Ты ждешь нападения?
- Здесь сотни лет не было Повелителей. Чего угодно можно ожидать.
Отряд проехал еще десяток миль, прежде чем Фауст удовлетворенно сказал, что они почти у цели. При этом он обратил внимание на легкую панику среди личного состава.
Рыцари, включая самого Ренка, никогда прежде не совершали столь дальних рейдов сквозь Тени. Быстрая смена декораций потрясла артаньянцев. Бойцам требовалось время, чтобы успокоиться.
- Большой привал! - распорядился герцог. - Командиры, организуйте кормежку.
Напряжение заметно упало, когда войско разбило лагерь возле старой запруды. Спешившись, Далт кинул поводья кому-то из своих головорезов. Потом, показывая рукой на замшелые камни и бревна, перегородившие речное русло, спросил Фауста:
- Здесь кто-то живет?
- Кто здесь может жить… - Герцог отмахнулся. - Это ведь не настоящий мир. Так, полупризрачная Тень, возникшая на время нашего марш-броска. Мы уйдем - Тень растает.
- А в том месте, куда мы направляемся?
- Не знаю. - Фауст пожал плечами. - Меф рассказывал, что населенные Отражения были эвакуированы. Когда армия нашего деда отступала под натиском Хаоса, большую часть жителей удалось вывезти в Артаньян. Поэтому в нашем крохотном королевстве столько существ разных видов.
Он подумал, что полная эвакуация все равно невозможна. Кто-то наверняка остался в Шикунде, и в Айрате, и в остальных владениях Пирамиды. Другой вопрос - удалось ли выжить этим крохотным колониям?
Солдаты уже купались в запруде, поили коней. Самые шустрые и хозяйственные ловили рыбу и раков. Внезапно сети забились особенно сильно, и пробежал слух, что попалась русалка. К общему разочарованию, это оказалась всего лишь большая рыбина неизвестной, но вполне съедобной породы.

Доедая похлебку, Далт подозрительно спросил:
- Твой брат на самом деле нашел дневник Люка или смастерил ловкую фальшивку?
- Не стал бы он возиться с подделками. Не его стиль.
- Зато стиль Люка чувствуется, - прорычал сын Обе-рона. - Этот ублюдок всегда был маленьким злобным гаденышем. Всех кинул!
Джулия с мягкой угрозой мурлыкнула: дескать, мы еще доберемся до лживой душонки подлого подранка из Замка Четырех Миров. Разозлившись сверх меры, они с Далтом выболтали кое-какие детали игры, которую вел Ринальдо. Оказалось, что у Люка была давняя связь с Корал, однако любовники надоели друг другу. По словам Далта, Люк вспомнил о существовании Корал, когда узнал от матери, что Мерлин должен стать королем Хаоса. Сын Бранда легко уговорил Корал лечь под племянника, чтобы обзавестись полезными знакомствами в обоих королевских домах.
Прочитав стибренные Мефом записки Ринальдо, Далт проникся к нирванцам некоторым почтением и вдобавок был очень зол на Ринальдо и Ясру. Он буквально разрывался от желания отомстить. Во время привала они с Джулией без конца интересовались: когда, мол, пойдем на Замок?
- Я же говорил, что помогу вам, - меланхолично сказал Фауст. - Сделайте свою часть работы здесь, а мы выполним свои обязательства.
Он не узнал ничего принципиально нового. Во всяком случае, ничего такого, что могло бы его удивить. Вселенная была большим рингом, где проводились бои без правил. Вся жизнь нирванских герцогов давно превратилась в непрерывную схватку с демонами судьбы. Зазеваешься - попадешься на обманный финт. Не увидишь вовремя вражеский замах - пропустишь удар. В этой бесчестной игре успех приносила единственная тактика: самому наносить упреждающие удары, отправляя в нокаут или за канаты всех противников, включая потенциальных. Если же пропустил удар, то поскорее выползай из нокдауна и снова молоти всех подряд. По-простому это называлось законом джунглей.
Не вставая, Фауст зажмурился, одновременно накрыв Колоду близлежащих Отражений сетью силовых струн затрепетавшего Амулета. Шикунда оказалась совсем рядом - он видел слабую пульсацию полуразрушенной Спиральной Пирамиды.
- По коням! - скомандовал герцог. - Не на пикник едем. Шевелитесь.

Пространство несколько раз поворачивалось вокруг непостижимых осей, часто-часто колебалась цветовая гамма, пейзаж топорщился, подстраиваясь к переменчивому рельефу. Однажды очередное превращение завело колонну в речной поток, потом яркость красок вдруг потускнела, но быстро вернулась к норме. Наконец они очутились на холмистом поле, где росли кустики одичавших овощей. Похоже, никто не возделывал эту землю уже много лет.
Время не слишком церемонилось с брусчатой дорогой, но кладка сохранилась. Серая лента тракта извилисто тянулась между холмов, скрываясь из виду после третьего поворота, чтобы снова появиться вдалеке. Выехав на возвышенность, Фауст посмотрел в бинокль: дорога упиралась в мост через реку, а затем исчезала Б лесу. Где-то дальше должен был стоять замок - герцог чувствовал слабый зов Золотой Спирали, поврежденной магическим копьем Суэйвилла.
Он послал на разведку двух крылатых рыцарей, и те, возвратившись, доложили обстановку. Среди прибрежных лесов затаились две деревушки, а за лесами разведчики действительно обнаружили сильно разгромленный замок, возведенный в нирванском стиле: два пятиугольника крепостных стен с угловыми бастионами и в центре - цитадель, увенчанная башней со шпилем. В стенах зияли проломы - последствия Войны Трех Сил.
Повернувшись к своему разношерстному войску, Фауст нетерпеливо крикнул:
- А теперь покажите, что умеете двигаться быстро. Рысью - марш!
Копыта глухо ударили по булыжникам. Вереница всадников вытянулась вдоль тракта, уподобившись гигантской многоножке, стремительно бегущей по степи. Недолгий аккорд галопа - и степь осталась позади. Голова колонны втянулась в заросли. Здесь пришлось чуть замедлить бег скакунов.
Вековые осины, дубы, сосны и ели удивленно покачивали ветвями, приветствуя невиданных пришельцев. Топот кавалькады распугал лесных обитателей - на глаза не попалось ни одного крупного зверя, хотя Фауст чуял притаившихся в чаще волков, медведей, лосей и оленей. Лишь жизнерадостная мелочь вроде белок и глухарей беззаботно поглядывала на войско блестящими бусинками глаз.
Грохоча броней и подковами, кавалерия добралась до реки. Возле моста герцог велел придержать коней и отправил на другой берег стрелков Далта. Под их прикрытием двинулись через мост рыцари графа Ренка, а сверху за окрестностями приглядывали бойцы на крылатых скакунах. Один из них, вернувшись к Фаусту, доложил:
- Мой герцог, в лесу скрываются люди.
- Армия? - быстро спросил Сын Вампира.
- Не похоже. Скорее, местные крестьяне. Или разбойники.
- Невелика разница, - Фауст успокоился. - И опасность невелика. Крикни им сверху, чтобы не прятались, а подходили к переправе.
Пощекотав шпорой бок Волчка, он проскакал через мост. Большая часть войска уже переправилась. Вернувшийся из полета рыцарь рассказал, что хоронящиеся в лесу люди, услышав голос с неба, разбежались. Пожав плечами, Фауст повел колонну к замку.
Догнав герцога, Далт поскакал рядом. Некоторое время наемник ехал молча, потом осведомился:
- Ты будешь ставить гарнизоны в каждой деревне?
- Войск не хватит.
- Как же ты намерен держать под контролем все Отражение? Это же целая планета!
- Достаточно занять надежную крепость и пару близлежащих поселений. Остальные сами потянутся. Мужикам надо менять молоко и картошку на другие товары.
Фауст не сказал, что главное в таком деле - контролировать Источник Мощи, пусть даже дефектный. Обычно этого бывает вполне достаточно, чтобы Отражение повиновалось командиру крепостного гарнизона.

Почуяв возвращение повелителя, расставленные на стенах каменные твари замахали крыльями, загудели в трубы. Изваяния трижды сотрясли воздух приветственными воплями и снова погрузились в молчаливую неподвижность, положенную мертвой материи.
Крепость хранила многочисленные следы давней битвы: проломы в стенах, оплавленная облицовка бастионов, скелеты драконов и других ублюдков Хаоса в пересохшем рву. Гарнизон оборонялся ожесточенно и умело, истребив колоссальные орды врагов. Отвага защитников замка Шикунды задержала здесь немалые силы Суэйвилла, чем спасла от оккупации Артаньян.
- Мой дед рассказывал про эту битву, - прошептал потрясенный Ренк. - На штурм пошли рогатые великаны, которые горели, получив глубокую рану. Они четырежды бросались на стену со стороны реки, и четырежды король Гамлет отражал приступ.
- А потом они ударили всеми силами по северной стене. - Фауст кивнул. - Суэйвилл пробился во внутренний двор, отдав десяток своих выродков за каждого нашего бойца. И тогда мой дед козырнул остатки гарнизона в Нирвану, а на прощанье поджег воздух над Шикундой.
Хроники обрывались на эвакуации, но в дни изгнания братья не раз заглядывали сюда посредством магического кристалла Врагов в Шикунде они не видели. Прощальный пожар испепелил ворвавшихся в крепость монстров Хаоса, а впоследствии Суэйвиллу не было надобности держать здесь оккупационные силы. Воспоминания о той славной битве стали темой бесчисленного множества картин и песен, все царство гордилось подвигом предков. И только Фауст трепетал, когда слышал имя этого Отражения - он безумно завидовал магическому таланту деда, сумевшего превратить атмосферу в огненное море…
Отряд осторожно растекался по каменным лабиринтам, распугивая обосновавшихся в руинах крыс и птиц. Пробиваясь сквозь плиты, пышно росли сорные травы, в проломах и выбитых окнах гулял ветер.
- Сколько лет понадобится, чтобы залатать эти дыры… - вырвалось у Далта. - А ведь надежная была постройка. Поставить бы пушки на стенах - никакой Хаос не страшен.
- Не страшен… - эхом отозвался нирванский герцог. - Вот что, молодые люди, разворачивайте коней и убирайтесь подальше. В ближайшее время здесь будет небезопасно
Джулия вздумала возражать, но получила по извилинам оплеуху силовой струной и больше не возникала. Выпроводив посторонних, Фауст отправил вслед за ними Волчка, а сам спустился в подземелье, где жалобно поскрипывала Золотая Спираль
Этот Источник Мощи был дефектен с самого начала времен, и Война Трех Сил не прибавила ему повреждений. Осторожно ступая по светящимся дорожкам, лесенкам и пандусам, Фауст повторил знакомый маршрут, чувствуя, как пульсируют по его телу обновляющие потоки Мощи.
Взобравшись на верхнюю площадку Спиральной Пирамиды, рассеченную трещинами врожденного дефекта, нирванец приготовил к работе оба Амулета - в перстне и на темляке Рубильника. Нечто подобное он не так давно сделал в камере, где отбывал срок ослепленный Корвин, но сейчас предстояла работенка более высокого порядка - ювелирная по тонкости и слоновая по тяжести.
Закрыв глаза, он мысленно нарисовал трехмерный чертеж древней крепости, на котором высветились грязные пятна повреждений. Фауст потянулся сознанием в прошлое этой постройки, и память Спиральной Пирамиды услужливо подсказала, каким был замок в лучшие времена, когда здесь сверкал полированный паркет, а стены покрывала свежая штукатурка.
- Восстановить, - приказал герцог.
Пирамида выплеснула потоки Мощи, которая устремилась сквозь трансцендентную сущность Фауста, и герцог направил силу магии через Амулеты. Он водил по чертежу крепости воображаемой кистью, сплетенной из силовых жгутов, и методично стирал серые пятна проломов и трещин. Кое-где ремонт продвигался легко и быстро, в других местах приходилось повторять зачистку снова и снова.
Фауст потерял счет времени, раз за разом фокусируя магию на разрушенные части замка. Каждая удача сопровождалась горячей волной удовлетворения, но задержки, отнимая силу, больно били по нервам и самолюбию. И было еще одно место на верхних замковых ярусах - магическая схема изобразила эту часть крепости красными штрихами, - которое не поддавалось ремонту, неизменно отбрасывая невидимый инструмент нирванца. В конце концов Фауст раздраженно решил поскорее закончить реставрацию доступных участков, а строптивую камеру оставить на потом.

Солнечное небо внезапно затянулось тяжелыми тучами. Стремительно стемнело. Засверкали молнии, они били прямо по громоотводу на шпиле цитадели. Порывы ветра пригибали деревья к траве и поднимали облака пыли. По крепостным стенам заметались искры - словно на мачтах корабля в штормовом океане.
Люди не сразу заметили, как затягиваются дыры, пробитые в каменной кладке. Потом за стенами поднялась туча песка, сухих веток и прочего мусора, которая унеслась прочь и упала где-то за лесом Молнии стали бить реже, ударил ливень, смывший грязь, и крепость предстала целой и посвежевшей.
Буря прекратилась внезапно, разошлись облака, солнце уронило лучи на мокрое поле. Потрясенное воинство молча разглядывало помолодевший на тысячу лет замок. Фауст показался между зубцами внешней стены и помахал рукой. Личная гвардия герцога немедленно взмыла в воздух, в замок поскакали и остальные.
Возрожденный замок ошеломил воинов мрачным великолепием. Словно не было веков запустения, словно руки мастеров лишь вчера завершили работу.
Сидевший за столом в главном чертоге Фауст выглядел утомленным. Он жадно пил красное вино из фляги и торопливо отправлял в рот ломти ветчины, которые отрезал своим кинжалом от огромного окорока.
- Возле угловых бастионов должны быть казармы, - проговорил он с набитым ртом. - Разместите солдат. Потом отправим отряды в ближайшие деревни. Ренк, вдолби своим костоломам, чтобы не убивали деревенских без самой крайней надобности. Пусть пригонят сюда выборных - я сам объявлю мужикам, что Нирвана вернулась надолго.
Отсалютовав, Ренк, Далт и трое крылатых гвардейцев вышли. Осталась только Джулия, вкрадчиво сказавшая:
- Ваше высочество, я почувствовала знакомьте пульсации Мощи. Вероятно, под этим замком есть дефектная копия Лабиринта?
- Здесь много опасных игрушек, - проворчал Фауст. - Иди отдыхай. А еще лучше - займись делом.
- Я бы хотела… Герцог прервал ее:
- Забудь. Если станем много болтать по любому поводу, наемники Дары захватят нас врасплох. Располагайся в минарете на южной стороне и организуй наблюдение за межтеневыми подступами.
Переменившись в лице, встревоженная перспективой попасть в лапы несостоявшейся свекрови, ведьма убежала выполнять приказ. Фауст ухмыльнулся: дурочка испугалась, значит, будет слушаться. Он достал Карту отца и доложил о захвате Шикунды. Выслушав сына, царь спросил:
- Там, случайно, нет помещений, запечатанных охранными чарами?
- Есть что-то непонятное. На верхнем этаже, возле королевских покоев. Я как раз собирался взломать защиту.
- Не надо. - Отец погрозил пальцем. - Эти чары ставил я, мне и снимать. Похоже, уцелела часть нашего архива.
- Приятно слышать. Отправь сюда команду придворных. Надо приглядывать за домиком. И ковер не помешал бы.
- Организуем. И еще пару сотен крестьян отправлю. Там есть заброшенные деревни?
- Сколько угодно. А вот населения маловато.
- Зато здесь избыток. - Царь подмигнул. - Я скоро отправлюсь в Аквариус, а ты проведи разведку в сторону
Эльсинора. Завтра к тебе подойдут резервы. Этот воевода прямо рвется в бой - ну, который на кота в сапогах похож…
- Смилодон, - подсказал Фауст. - Присылай его. И стрелков гони сюда, и артиллеристов.
За отцовской спиной показался Вервольф, сообщивший:
- И мы с братиком подвалим.
- Подваливайте, - разрешил гостеприимный Брат Дьявола и Оборотня. - Для всех хватит места и хлопот.

Вечером снайперы Далта расстреляли отряд кавалеристов, шнырявший в лесу неподалеку от замка. Трое человекообразных, сраженные пулями, сгорели дотла. Двоим удалось избежать встречи с пулей, и они ускакали по Черной Дороге.

III

- Крутое местечко, - восхитился Мерлин после пятого стакана. - Не думал, что в Амбере есть такие чудесные уголки.
- Обижаешь, племянник. - Льювилла гордо взмахнула зелеными волнами прически.
Сабантуй по поводу объединения Семьи и коронации Мерлина устроили в охотничьем замке Оберона на восточной окраине Арденнского леса. Здесь было тихо и уютно: полные непуганой дичи пышные дубравы и ельники, уютные домики под многовековыми деревьями, густой аромат дикой флоры, над речками и каналами нависают вычурные мосты, сложенные из огромных замшелых камней.
- Мне тоже нравится, - сообщил Колесный Призрак. - В прошлую нашу встречу вы оказались в куда менее приятном месте.
- Там была своя прелесть, - хохотнул Жерар. - Столько родни повидали!
- Да уж, где еще мы могли встретить Озрика, - согласился Рэндом: - Глаза б мои его не видели.
А мрачный по природе Бенедикт вдруг осведомился, похлопав колесо по янтарному ободу:
- Скажи-ка, внучатый племяш, где тебе больше нравится - здесь или в Хаосе?
- Провокационный вопрос. - Корвин поморщился. - Надеюсь, ты не станешь требовать, чтобы мой внук присягнул на верность Короне Амбера?
- Было бы не так уж плохо, - жестко изрек старший брат.

Предыдущая страница 3 Следующая страница


Козырной король 4

- Но маловероятно, - вставила Дейдра. - Призрак, тебе не обязательно отвечать.
Светящийся бублик межтеневого процессора продолжал плавно кружиться над беседкой. Наконец он ответил:
- Мне бы не хотелось делать выбор между двумя королевствами. Вообще, я - космополит, а потому считаю подданство анахронизмом.
- Вот оно, молодое поколение, - грустно резюмировал Рэндом. - Никаких убеждений, никаких принципов.
- У меня есть принципы, - немного обиженно возразил Призрак. - Я всегда помогаю папе.
Фиона снисходительно заметила, что таких же принципов придерживается приснопамятная нирванская семейка. Меф и Фау, сказала она, слоняются по всем Отражениям и нанимаются на службу к кому ни попадя, однако уверяют, будто делают это во имя своей родни и своего королевства.
Призрак обиделся еще сильнее и решил, что нирванцы - вполне симпатичные ребята, с которыми следует познакомиться поближе. Впрочем, обижать бабку Фи он постеснялся, а потому спросил, не желают ли дорогие родственники, чтобы он подал сладкое. Дорогие родственники не возражали, и на столах появились шоколадные конфеты, торты, чай, кофе и ликеры.

Самая шумная компания собралась вокруг Гиневры. Авалонская королева бурно восхищалась по любому поводу, чем совершенно очаровала всю Семью. При этом она ухитрилась договориться об устройстве факторий, о размещении войск, о командировке ученых для чтения лекций в университете.
- Деловая у нас девочка, - сказала Дейдра тоном удивленного одобрения. - Не чета родителям-разгильдяям.
- Похоже, у нее была непростая жизнь между двумя Авалонами, - хмыкнул Корвин. - Между прочим, мы так и не выяснили, где и как она жила все те годы.
Он решительно потребовал внимания и предложил выслушать рассказ Гиневры. Остальные поддержали серебристо-черного принца, поскольку этот вопрос интересовал многих.
Ги сделалась скучной, но все-таки сказала:
- Я помню, что, когда была совсем маленькой девочкой, жила в доме возле реки. Рядом было поле, где росли цветы, а дальше начинался лес. За мной присматривали три женщины. Тогда они казались мне очень старыми, но теперь я догадываюсь, что им было лет по сорок. Там еще были разные домашние животные. Однажды появилась девушка чуть постарше меня, она сказала: «Госпожа, тебе исполнилось десять лет, и пора учиться, чтобы ты могла стать настоящей королевой». Назавтра пришли учителя, которые давали разные уроки. К шестнадцати годам я знала логарифмы и освоила рукопашный бой с оружием и без. После этого в большой комнате появилась игра - большой стол, накрытый прозрачной крышкой, а внутри были крохотные домики, в них жили человечки ростом меньше моего ногтя. Я была их королевой и отдавала приказы, но многое они умели сами: без моих повелений знали, когда сеять хлеб или собирать урожай. Однажды во сне я услышала голос: «Твое детство закончилось. Ступай в Авалон и стань королевой». Когда я проснулась, все слуги исчезли, но перед домом появилась дорога. Я пошла по этой дороге и оказалась в Авалоне. Дальнейшее вы знаете.
- Не знаю, - опешил Корвин. - Откуда мне знать?
- Ах да, я рассказывала об этом Мефу… В общем, пришлось перебить несколько десятков особо тупых отморозков, после чего я сказала, что прихожусь то ли дочерью, то ли племянницей кому-то из предыдущих монархов. На этом они успокоились и признали полную легитимность моей власти.
- С их стороны такое решение было разумным, - одобрил Рэндом.
- А то! - Ги самодовольно ухмыльнулась. - Иначе мне пришлось бы покалечить втрое больше народу.
История была совершенно невероятной, поэтому Фиона с Блейзом немедленно затеяли диспут о локальных и виртуальных Тенях. Мерлин со знанием дела добавил:
- Очередные шутки Великих Сил. Лабиринт держал сестренку в резерве и выпустил на сцену в нужный момент.
- Вы понимаете, что со мной случилось?! - Ги широко открыла глаза.
- В общих чертах, - сказал Корвин. - Такие вещи трудно понять до конца.
- А вот я не понимаю ровным счетом ничего, - не без вызова заявила Гиневра. - Может, дорогие родители удосужатся объяснить, каким образом потеряли своего единственного ребенка?
Дейдра разрыдалась, бросилась обнимать дочку, но от волнения ничего не могла сказать. Корвину в очередной раз пришлось отдуваться за двоих, и он поведал, что дедушка Оберон был категорически против внутрисемейных браков. Поэтому Корвин и Дейдра были вынуждены скрыть от отца рождение Гиневры. Потом силы Хаоса двинулись на приступ Авалона. Армию, которой командовал Корвин, Лунные Всадники оттеснили в другое Отражение, а город подвергся внезапному сокрушительному удару чистой Мощи Логруса. Когда все вокруг рушилось, Дейдра едва успела козырнуться в безопасное место.
- Та часть дворца, где находилась ты, была уничтожена первой же волной разрушения, - всхлипывая, сказала Дейдра. - Мы были уверены, что ты погибла.
- Сколько лет мне было, когда это случилось? - с искренним любопытством осведомилась Ги.
- Тебе тогда и года не было, - просветил ее отец, а сам подумал: «У девочки стальные нервы».
Приласкав мать, авалонская королева жизнерадостно сообщила, что не имеет претензий к родителям. Ободряюще кивнув им, она подошла к Бенедикту, чтобы продолжить обсуждение деталей обороны своей столицы. Вздохнув, Корвин поискал глазами сына. «Папа в беломраморной беседке», - услужливо шепнул Колесный Призрак.

Корал жаловалась на множество болезней, открывшихся после имплантации Камня Правосудия. Мерлин сочувственно слушал плаксивый рассказ о ночных кошмарах, внезапных перепадах температуры и давления, а также о колющих болях, пронизывающих череп и достающих порой сквозь весь позвоночник до самого копчика. Девчонку было искренне жаль. В то же время он не мог забыть подозрения Мандора, поэтому твердо решил не распускать сопли и не слишком откровенничать с тетушкой, которую безумец Дворкин наделил неожиданным могуществом.
Все-таки он не удержался от естественного вопроса:
- Но ты хотя бы приобрела новые способности?
- По-моему, да. Хотя… - Корал задумалась. - Вся беда в том, что меня не обучали Искусству. И я не могу воспользоваться этими способностями, даже если они вдруг появились.
- Может быть, Дворкин потому и выбрал тебя - единственного оказавшегося под рукой Повелителя Теней, не знакомого с Искусством.
Корал собралась что-то ответить, но вдруг застонала и схватилась за голову обеими руками. Когда Мерлин попытался применить целительные заклинания, его чары бестолково отразились от сферических волн Мощи, испускаемых Камнем Правосудия. Кашерская правительница замахала руками на племянника-любовника и сказала, чтобы он не пытался ей помочь.
- Само собой пройдет, - прошептала она, морщась от боли. - Такое часто случается.
- Я могу быть полезен?
- Вряд ли. Пойду в дом, полежу. Не провожай меня…
Она, покачиваясь, ушла за кусты. Спустя пару секунд с другой стороны появился Корвин. Проводив взглядом младшую сестру, принц спросил сына:
- Что с ней?
- Говорит, что Камень беспокоит.
- Еще бы не беспокоил! - Корвин зафыркал, как лошадь, вдохнувшая облако цветочной пыльцы. - Лично меня Камень беспокоил даже тогда, когда просто висел на шее.
Мерлин озабоченно сказал
- Папа, как ты относишься к предостережениям Мандора, будто Корал разыграла сложную интригу, чтобы завладеть Камнем, Кашерой и собственным Лабиринтом?
- Трудно ответить, не зная всех обстоятельств, а всех обстоятельств знать нельзя. Если девчонка унаследовала наши гены, то должна быть умелой интриганкой… А вообще-то версия Мандора похожа на правду, как любая хорошо продуманная ложь Насколько я знаю Дворкина, он не должен был поступать таким образом. С другой стороны, никто не сказал, что интрига, если даже имела место, чем-то угрожает Амберу. Хотя, конечно, мы должны тщательно проверить, что там случилось. Надо будет нам с тобой прогуляться в Отражение восстановленного Узора.
- Сомневаюсь, что мы его найдем.
- Не такое находили. Мерлин засмеялся:
- Не в том дело. Просто Мандор считает, что отремонтированный мною Лабиринт оказался идентичен Главному, и поэтому Главный Узор поглотил Отражение восстановленного Лабиринта и усилился, впитав его энергию. Так что того Отражения просто не существует.
Нахмурившись, Корвин мысленно повторил доводы сына, неуверенно покачал головой.
- По-моему, так не бывает, - сказал он. - Никогда не слышал, чтобы Тени сливались. Тем более не бывает идентичных Узоров - все они чем-то отличаются. В общем, разберемся на месте.
Незаметно подкравшийся Призрак осведомился, не желают ли предки выпить или закусить. Мерлин попросил виски с содовой и черную икру, а Корвин - бокал белого вина и трубку хорошего табака. Заказ немедленно материализовался на висящем в воздухе подносе.
- Зря ты так много куришь, - заботливо заметил Мерлин.
- У нас не бывает рака легких, - напомнил Корвин. - Как мать - успокоилась?
- Совсем обезумела. Готовит карательный поход против Нирваны. Войск я ей, конечно, не дам, но мамуля запросто может набрать кучу наемников. Кроме того, есть дружины разных баронов.
- Насколько серьезно ведется подготовка к военной операции?
- Она посылала разведчиков, которые проникли в то Отражение. Вернувшиеся донесли, что в Нирвану стянулась вся банда Далта, там же Джулия Барнес. У них есть огнестрельное оружие. Кажется, Фауст нашел новый состав пороха.
- Ты уверен? - Корвин начал нервничать. - Еще немного…
Он собирался сказать: мол, если так пойдет, и Хаос вскоре обзаведется пушками. Трудно было привыкнуть к мысли, что король Хаоса его собственный сын, а потому не стоит вслух называть королевство Абсурда фактором угрозы. По крайней мере, когда разговариваешь с сыном
- Я тоже обеспокоен, - признался Мерлин, которому врожденное легкомыслие помешало вникнуть в своевременно оборванную фразу отца. - Наверное, надо предупредить Семью, особенно дядю Бена.
Корвин печально подумал, что Мерль должен был сообщить такую новость сразу, а не в разгар вечеринки, когда родственники успели от души гульнуть и не способны к серьезному разговору. Однако серебристо-черный ошибся: несмотря на количество выпитого, его братья и сестры обсуждали вполне серьезные проблемы. Как обычно - с перебранками и взаимными упреками.
Джулиан не мог видеть подходивших сзади Корвина и Мерлина, а потому высказался по-солдатски прямолинейно'
- Главный Лабиринт поврежден из-за упрямства Мерлина и подлости Брандова отродья.
Стоявшая лицом к нему Флора успела заметить брата с племянником, а потому деликатно заметила:
- Сейчас не время искать виноватых. Пусть вы все считаете меня дурочкой…
- Идиоткой, - уточнила Льювилла. Она продолжала злиться на сестру за то, что та пыталась увести Фауста.
- Мое мнение о тебе несколько хуже, - огрызнулась Флора, - Но я все-таки скажу. По-моему, надо забыть о других делах и срочно восстановить Лабиринт. Может быть, достаточно просто провести Корал с ее глазом по линиям Главного Узора.
- Сомневаюсь, что это получится, - немедленно возразила Фиона - Амберская плоть частично экранирует исходящую из Камня энергию.
Чертова дюжина Повелителей Теней снова затеяла свирепый спор. В конце концов решили попытаться, хотя Рэндом настаивал сначала найти Дворкина
- Я трижды в день вызываю деда по Козырю, - сообщила Фиона. - Карта даже не охлаждается.
- Ты хочешь сказать, что его нет в живых? - спросил Бенедикт. - На той неделе он выглядел вполне бодреньким. Фиона продолжала:
- Сколько раз мы считали старика мертвецом, а он появлялся в самый неожиданный момент. Думаю, Дворкин снова затаился в таких глухих Тенях, где нам его не достать.
- Да, это он умеет, - согласился Жерар.
Поскольку других идей не было, Рэндом приказал всем немедленно встряхнуться и взять курс на Главный Узор. Джулиан, Блейз и Мартин деловито принялись загружать корзины снедью, выпивкой и посудой. Тем временем Дейдра привела Корал, которой стало чуть получше.
- Готовы? - осведомилась Фиона, доставая из Колоды нужный Козырь.
- Начинай, - разрешил Жерар.
- Подожди минутку, - забеспокоилась Флора. - Стоит ли отправляться на такое дело в вечерних туалетах? Лучше переоденемся по-походному.
- На этот раз она говорит разумно, - признала Дейдра.
Колесный Призрак вызвался сгонять в Амбер за колониальными костюмами, мужчины принялись чертыхаться, а женщины увлеклись обсуждением нарядов, которые наилучшим образом подошли бы для нового приключения. «Рыцарские доспехи», - с серьезным видом посоветовал Блейз. Сестры дружно послали его подальше, подробно описав маршрут следования.
В разгар этого благолепия, с треском ломая кусты, из зарослей на поляну вышла Единорог. С искренним сожалением оглядев потомков, она заявила:
- Даже не пробуйте. Логрус слишком силен - раздавит. Амбериты, естественно, захотели узнать побольше деталей, но Единорог только проворчала:
- Хорошо, хоть сегодня среди вас нет этого нирванского ублюдка.
- Чем он тебе так насолил? - осведомился Корвин.
- Очень старая история, - буркнула Единорог. - Кое-кто считает, что вам не нужно этого знать.
Поскольку ясно было, что Прародительница ничего сверх этого не скажет, все стали выяснять, как бы починить Лабиринт. В ответ Единорог открыла Америку, сказав, что для начала нужно ослабить Логрус. Фиона скептически поинтересовалась, почему Лабиринты не могут сами казнить бесформенного соперника или хотя бы прикрыть Амбер флюидами своей Мощи.
- У нас налаживаются добрые отношения с противоположной стороной, - сообщила Прародительница. - Решено не делать резких движений, способных пошатнуть сложившийся баланс.
- Но Ринальдо повредил наш Главный Узор, - напомнил Корвин.
- Нас не касаются ваши внутренние разборки, - отрезала Единорог. - Вы можете устроить вендетту, однако Логрус имеет полное право вам помешать.
- Вы заключили довольно неудобное соглашение, - заметил Рэндом.
Единорог помотала головой и почесала ухо задней ногой. Затем сказала:
- Как посмотреть. Во многих отношениях такой договор устраивает обе стороны и причиняет нам равные неудобства. В любом случае это лучше непрерывной войны.
Фигура мистического существа стала плоской, поблекла, сделалась прозрачной, а потом вовсе растаяла.
- Нас опять бросили на произвол судьбы, - резюмировал возмущенный Мартин, сам не представлявший, до какой степени он прав. - Проще говоря, кинули. Оставили один на один с враждебной Мощью.
Остальные полностью разделяли его мнение, и только Льювилла глубокомысленно произнесла:
- Источники Мощи словно повзрослели. Все равно остаются детьми, но хотя бы не устраивают драк по любому поводу.
Блейз ошеломленно воскликнул:
- Сестренка, в этом сравнении что-то есть! Они как дети - сами не знают, чего хотят!
- В том-то и беда, - вздохнула Льювилла. Рэндом раздраженно бросил:
- Нам не станет легче от вашей философии… - Он добавил чуть спокойнее: - Фиона, ты сейчас главный авторитет по этой части. Что скажешь?
Фи замешкалась с ответом. Маленькая рыжая ведьма довольно долго разглядывала Камень, вставленный в правую глазницу Корал. За последние дни Фиона делала это неоднократно, и всякий раз ее лицо становилось озабоченным, словно ситуация не нравилась ей все сильнее. Наконец, рыжая отпустила сестру и мрачно сказала:
- Если Дворкин не появится в ближайшие часы, я сама извлеку Камень и имплантирую сестренке глаз ее же теневого двойника. Но придется решать, кто возьмет на себя ремонт Узора. Если вы помните, это небезопасно.
Все взгляды скрестились на Рэндоме. Обреченно махнув рукой, король буркнул:
- Делай операцию, сестра. Я сделаю остальное.
На фоне общего тягостного молчания резким диссонирующим крещендо прозвучал голос Корвина, предложившего все же дождаться Фауста. «С его лекарским умением операция наверняка окажется успешной», - сказал серебристо-черный.
- Я пока не нужна? - слабым голосом осведомилась Корал. - Мне нужно с часок полежать неподвижно.
Мерлин с готовностью проводил тетушку в коттедж. Вернулся он удивительно быстро - похоже, Корал предпочла полежать без компании - и застал Семью за очередной перебранкой. Король Хаоса услышал последнюю фразу отца:
- … Фауст обещал помочь нам с операцией. Рэндом раздраженно ответил:
- Он много всякого обещал, но еще ничего не выполнил И Ринальдо живой остался, и каменный глаз у Корал не вырезан. Кстати, ты не знаешь, где он сейчас? Я имею в виду артаньянского колдуна.
Корвин пожал плечами и сунул руку в карман за Колодой, но Фиона отвлекла его язвительным замечанием:
- Очень странно, что твой дружок не примчался на сегодняшнюю тусовку. Нирванские парнишки всегда любили покутить на дармовщинку.
В субстанции, заменявшей Корвину душу, вновь пробудилась застарелая неприязнь к сестре-коротышке, любившей говорить гадости обо всех и обо всем на свете. Он уже собирался резко осадить Фиону, однако тут в разговор вмешался Мерлин:
- Они сейчас заняты. Воюют.
- На них напали силы Хаоса? - встрепенулся Бенедикт.
- Наоборот. Армия Нирваны отбила несколько Отражений, которые были захвачены Хаосом в незапамятные времена Мать упоминала какую-то Войну Трех Сил.
Он добавил, что Фауст создал порох, который действует на той окраине Теней. Новость произвела сильное впечатление. Рэндом немедленно поинтересовался:
- Вы пользуетесь слухами, или имеются точные агентурные сведения?
- Ни то, ни другое, - беззаботно сказал Мерлин. - У моей мамули есть кристалл, сквозь который можно заглядывать в разные Отражения. Правда, нирванская зона слишком далеко, но иногда удается кое-что разглядеть.
Известие было принято не менее болезненно, чем сообщение о взрывчатке Фауста. Аристократия Хаоса в совершенстве владела магией, и это обстоятельство всегда вызывало в амберитах обострение комплекса неполноценности. Особенно переживала Фи, считавшая себя очень крутой колдуньей.
Неожиданно Бенедикт, мрачно глядя поверх голов, спросил Мерлина, скоро ли двинется карательная экспедиция против Нирваны и Артаньяна. Король-полукровка честно признался, что пытался предотвратить такой поход, но Дара все равно вербует наемников, возглавить которых поручено принцу Деспилу. Мерлин полагал, что экспедиция двинется в путь в ближайшие дни по времени Амбера. Кивнув, Бенедикт сказал:
- Недавно Фауст напомнил, как наш отец не поддержал их королевство. То нарушение союзнических обязательств дорого обошлось Амберу. Думаю, мы допустим большую ошибку, если не поддержим Нирвану в новой схватке с Хаосом.
- Полегче, - возмутился Мерлин, - Хаос не воюет с Нирваной. Это частная инициатива. Рэндом немедленно уточнил:
- Вопрос о помощи будет обсуждаться, если они обратятся за помощью.
- Вовсе не обязательно, - возразил Бенедикт. - Сейчас у нас появились новые войска и новые аванпосты. Опираясь на укрепления Авалона, Корвин с Блейзом надежно прикрывают Амбер, а тем временем я мог бы прогуляться к Нирване, имея за спиной хоть сотню тысяч гвардейцев
Предложение не слишком понравилось большинству родственников, включая обоих королей. Реально за помощь Фаусту и Мефу высказались только Корвин, Гиневра, Лью и Жерар, причем последнего привлекала только возможность освоить новый маршрут, добравшись до Нирваны морским путем. Выслушав мнения всей компании, Рэндом уклончиво провозгласил: дескать, подумаем и примем решение, исходя из сложившейся обстановки.
Льювилла собралась возразить, но поняла бессмысленность протестов и предпочла промолчать с обиженным видом. Победоносно взглянув на сестру снизу вверх, Фиона сказала:
- Мы возвращаемся к старому глупому вопросу. На что вообще способна эта семейка? Чего можно ждать от них? Льювилла, к сожалению, знает только одного из них и только с одной стороны.
- Я уверен, скоро мы узнаем о них больше, - холодно ответил Корвин. - Думаю, особенно беспокоиться не стоит. Они слишком ненавидят Хаос, а потому обречены быть нашими сателлитами.
- Если справятся с нашествием Хаоса… - Бенедикт выглядел всерьез озабоченным, - Признаюсь, мне очень хочется - пусть Мерлин поймет меня правильно - воспользоваться удобным случаем и надрать задницу Логрусовым ублюдкам. И если положение твоего друга Фау станет тяжелым, я брошу туда свои войска даже вопреки мнению большинства.
Джулиан согласился, что хорош любой повод, который позволит навешать оплеух экстремистам из Дворов Хаоса.
При этом он тактично уточнил, что имеет в виду именно «ястребов», которые осмелились пойти против воли законного монарха. Затем Джулиан добавил:
- Но мне, признаюсь, тоже не дает покоя хронический вопрос. Кто они вообще такие, эта семейка из Нирваны?
- До сих пор мы считали их мелкими колдунами, которых немало в дальних Отражениях, - сказал Бенедикт.
- Мать предполагает, что они владеют козырным Искусством, но их Сила происходит не из Лабиринта и не из Логруса, - сообщил Мерлин.
Рэндом удивленно посмотрел на племянника и осведомился:
- Разве есть третий источник Силы, кроме символов Порядка и Хаоса, Змея и Единорога?
- Такое трудно представить, но в нашей Вселенной возможно всякое, - задумчиво и многозначительно изрек Блейз. - Это должна быть какая-то извращенная помесь порядка и беспорядка.
- Мне показалось, что для Сухея это не стало слишком большим сюрпризом, - сказал Мерлин.
Фиона тоже удивилась, сказав с раздражением:
- Похоже, в Хаосе знают про топографию Отражений больше нашего. Но Дворкин нам об этом не рассказывал.
- Кстати, куда он девался? - вспомнила Лью. - Может, попробуем пробиться к нему через Козыри?
- Не отвлекайтесь, - сказал Бенедикт. - Дед найдется. Сейчас для нас важнее разобраться в намерениях Корал и Фау.
Та часть Семьи, которая не слишком любила нирванцев, дружно забрюзжала в том смысле, что намерения у этих дикарей могут быть лишь самыми примитивными. Не слушая недоброжелателей, Рэндом задумчиво спросил:
- Он на самом деле хороший врач? Я припоминаю, что в некоторых Отражениях бытует варварский обычай - аборигены называют «доктором» кого попало…
- Пожалуй, он все-таки имеет отношение к медицине, - почти уверенно ответил Корвин. - У меня в памяти отложились странные картины: я лежу на койке, вокруг стоят какие-то реторты. В те времена лаборатории ученых выглядели именно так… Так вот, надо мной склонялся именно Фау, а через его плечо выглядывал Меф с озабоченной рожей. Недавно Фау сам напомнил ту историю, когда Эрик забросил меня в Лондон, охваченный эпидемией «черной смерти».
- Припоминаю, - сказала вдруг Флора. - Тогда в Лондоне он и мне помог.
- Что значит «помог»? - насторожился Рэндом.
- У меня были проблемы со здоровьем, - уклончиво сказала она.
- Черт побери, какие у тебя могли быть проблемы со здоровьем? - развеселился Жерар. - Аборт, что ли, пришлось делать?
Льювилла пропела ядовитым голосом:
- Сестренку замучили угрызения совести - ведь она переживала, что вынуждена следить за беспомощным братом…
Флора возмущенно огрызнулась, что Корвин тут ни при чем, поскольку тогда никто, кроме Эрика, не знал, где находится серебристо-черный брательник. Фиона тоже поспешила замять эту тему, сказав очередную колкость по поводу братьев-варваров, которые даже цветами одежды пытаются подражать настоящим Повелителям Теней. К общему удивлению, ее осадил Бенедикт, резко сказавший:

Предыдущая страница 4 Следующая страница


5 Константин Мзареулов

- Вам не кажется, что в последнее время мы слишком часто разговариваем об этой семейке?
Корвин все-таки достал Колоду. Первая попытка связаться через Козырь не принесла успеха. Жерар предложил объединить усилия Семьи, как они сделали, когда искали Бранда, заточенного где-то во владениях Хаоса. Все собрались за спиной Корвина, державшего в вытянутой руке Карту Фауста.
Стоявший в сторонке Мерлин, посмеиваясь, наблюдал их тщетные потуги пробиться сквозь бездну Теней. Ясно было, что Фауст не собирался открывать видеоканал. Однако связь неожиданно наладилась, хотя видимость и слышимость были ужасными. Голос нирванца хрипел и срывался, изображение искажалось и дергалось - обычное дело для разговоров между разными потоками времени. Удалось разобрать лишь обрывки фраз, в которых Фауст обещал появиться, как только покончит с семейными делами. После этого Козырь снова сделался теплым.
- Давайте, я попробую заглянуть в те края, - предложил вдруг Колесный Призрак.
На лице Рэндома мелькнула недовольная мина: король по-прежнему с большой опаской относился к межтеневому процессору. Впрочем, вслух он ничего не сказал, и Призрак развернулся перед амберитами в громадную, как простыня, Карту. Псевдо-Козырь набрал глубину, превратившись в экран, передающий изображение из дальних Теней.
Проклятая асинхронность потоков времени делала невразумительной прямую трансляцию. Они увидели два стареньких колесных пароходика, которые медленно лавировали между рифами, приближаясь к большому острову с покатой горой посередине. Низкую часть острова перечеркивала аспидная лента Черной Дороги. На закругленном черепе горы возвышался замок непривычной архитектуры - три вложенных один в другой пятиугольника крепостных стен, бастионы, башни. Сложенная из огромных камней крепость казалась заброшенной, но серьезных повреждений заметно не было.
Колесный Призрак сфокусирован поле обзора на переднем пароходе и попытался скомпенсировать сдвиг темпа времени. Амбериты увидели, как по мостику фланирует одетый в камуфляж парень, напоминавший помолодевшего Фауста.
Второй персонаж, закутавшись в плащ и закрыв лицо капюшоном, стоял чуть в стороне, облокотившись на леера. Внезапно тот, что был похож на Фауста, забеспокоился и громко сказал:
- Папа, за нами подглядывают.
Фигура в плаще сделала резкое движение, взмахнув мечом. Клинок перечертил крест-накрест Карту, созданную Призраком, по изображению пробежали огненные полосы, видеокартинка рассыпалась на кусочки, а сам Колесный Призрак застонал.
- Больно-то как, - плаксиво пожаловался он, - Папа, дедушка, он вышвырнул меня через все Отражения!
Потрясенная столь неожиданным осознанием собственной ущербности по части колдовства Фиона побледнела и прошептала еле слышно:
- Каков маг!.. Я и не думала, что на такое способен кто-нибудь кроме Дворкина.
- Так не сумел бы даже Сухей, - согласился Мерлин. - Кто это был?
Все были уверены, что никогда не встречали эту нирванскую парочку, и только Гиневра небрежно просветила Семью:
- Я знакома с младшим из них. Очень милый юноша - Вервольф, брат герцога Мефисто.
- Естественно, мы его не узнали, - нервно рассмеялся Бенедикт. - Когда они жили в Амбере, Верви был грудным младенцем.
Рэндом задумчиво произнес:
- Следовательно, второй - их отец, король Нирваны. Тот, что исчезал, но недавно вернулся, если верить россказням братьев-герцогов. Кто-нибудь помнит, как звать этого чародея?
Ответом было молчание. Корвин напряженно перетряхивал память и пришел к выводу, что Фау ни разу не называл отца по имени. Он всегда говорил просто «отец» или «наш отец». В крайнем случае - «мой бедный папа». Льювилла неуверенно сказала:
- Кажется, он не король, а царь. Да-да, Фау как-то обмолвился, что он - второй после Мефа наследник престола Царства Нирванского.
- Я тоже припоминаю, - согласился Корвин. - Монарх Нирваны называется «царь», а не «король».
Мерлина эти подробности не волновали, и он спросил у Призрака, почему тот не воспользовался энергией Камня Правосудия, чтобы отразить магический удар нирванца. Кольцеобразный сынуля нехотя пробурчал:
- На таких расстояниях Мощь быстро иссякает. К тому же в замке на острове был свой Источник, и тот колдун очень умело выкачал его энергию.
- Источник Мощи, да еще на таком расстоянии от Главного Узора? - поразилась Фиона. - Племянничек, ты что-то путаешь. К тому же Лабиринт, пусть даже дефектный, не посмел бы сопротивляться Камню Правосудия… Значит, это был Логрус!
- Нет, тетушка, не Лабиринт, но и не Логрус, - убежденно сказал Колесный Призрак. - Что-то совсем другое. Но я не понял, что именно.

IV

Построившись в каре, пехотинцы Смилодона жизнерадостно рубили толпу варваров, вздумавших атаковать колонну на переходе между Отражениями. Выдвинутые в передовой дозор стрелки Далта замешкались и слишком поздно открыли огонь, когда из засады на них бросились уже воющие орды. Убедившись, что внезапное нападение успешно отражается, Вервольф начал разворачивать войска для контрудара.
Пока гоплиты отбивались от оборзевших аборигенов, пулеметчики Крольда заняли господствующую высоту и принялись поливать свинцом дорогу, по которой спешил на подмогу соплеменникам многочисленный отряд конных варваров. Оставив на грунтовке полсотни трупов, нарядившиеся в меховые костюмы дикари рассыпались по равнине, попрятавшись среди высокой травы. Вервольф приказал поджечь степь, чтобы окончательно отсечь противника от резервов, а затем бросил в бой тяжелую кавалерию.
Лавина рыцарей смяла дрогнувшую орду, насаживая на копья дикарей, зажатых между стальными стенами пехоты и конницы. Затем, когда стало тесно, рыцари Ренка, бросив копья, взялись за мечи и пошли шинковать метавшихся в панике обитателей этой Тени Вскоре все было кончено Немногие уцелевшие были взяты в плен и давали показания на ужасном диалекте, в котором противоестественным образом смешались фонетика и лексика тари, хао и валаши.
- По-моему, они говорят, что не пропускают никого через свои владения, - неуверенно перевела Джулия.
- Советовал же отец не соваться в Айрат, - самокритично вздохнул Вервольф. - Нет, решил пойти коротким путем…
Он задал несколько вопросов плененному командиру нападавших и пришел к выводу, что жители Айрата, хорошо запомнившие давнее вторжение Суэйвилла, не слишком тепло относились к любым пришельцам. Кое-как растолковав дикарям принципиальную разницу между кровожадными убийцами из Хаоса и законными властителями Нирваны, Вервольф приказал отпустить всех, кто оказался в плену. Провожая взглядом улепетывающих варваров, он подумал, что пройдет много времени, прежде чем Айрат подрастет до уровня минимальной цивилизованности.
Подъехали командиры частей, доложившие о потерях, которые оказались невелики. С помощью разведки нирванцы обнаружили разрушенный до фундамента замок. От местной копии Спиральной Пирамиды не осталось и следа Переговорив по Козырю с отцом, Вервольф доложил обстановку и получил совет, не задерживаясь, двигаться к главной цели.
- Только не лезь на рожон, - предостерег его царь, - Эльсинор слишком опасен. Отправь туда дурака Далта. Чем скорее он найдет смерть, тем лучше.
- Именно так я и собирался поступить, - сообщил герцог.
- Не сомневаюсь. - Отец подмигнул, но сразу сделал серьезное лицо и добавил: - Твои брательники рвутся на помощь, но я их пока сдерживаю.
- Они мне не мешают…
- Каждому свое. Ты возьмешь Замок Метафор, а они пойдут дальше.
- Прямо сегодня?
- Немедленно! - строго сказал глава семьи. - Мы не можем терять темп. Просто не имеем права. Успеха тебе.
Убрав Колоду, Вервольф коснулся Амулета, рассыпав по вечернему небу сполохи полярного сияния. Поняв сигнал командующего, войска подтянулись к герцогу. Подозвав старших офицеров, он коротко объяснил задачу: достигнув нужного Отражения, латники занимают круговую оборону на удобной позиции, а стрелки прорываются в крепость, уничтожая огнем всех, кто попытается им помешать.
- Когда выйдешь к стенам замка, к тебе козырнется подкрепление, - закончил Вервольф. - Понятно?
- Варвары мне четверть людей положили, - хмуро ответил Далт.
- Сам виноват, что сплоховал. - Герцог равнодушно пожал плечами, - У нас тут война, не сафари. Нельзя расслабляться. А люди они и есть люди. Навербуешь новых.
Далту очень не хотелось наступать в первых рядах. Он долго мялся, искал отговорки, но презрительные взгляды и реплики нирванцев быстро отбили охоту дискутировать. Сын Оберона мрачно спросил:
- Какой противник нас ждет - танки, кавалерия, дикари?
- Главным образом разные чудовища, - пренебрежительным тоном просветил его Вервольф. - Ваша первая задача - выстрелами издали убивать василисков. Знаешь таких?
- Змеиное тело, голова быка, раздвоенный рог во лбу, птичьи лапки, перья, крылышки.
- Они самые. Человека убивают взглядом с пятидесяти шагов. Кроме того, Эльсинор населен полудикими зомби. И тех и других следует расстреливать серебряными пулями. Имей в виду: в этом Отражении действуют все три пороха.
- Хоть что-то, - вздохнул командир наемников.
Вервольф поменял структуру Отражения, потом еще раз и еще. Вечер сменился утром, а перелесок - саванной, и герцог предупредил, чтобы все были наготове - после очередного сдвига реальности каждый, кто хочет выжить, должен будет убивать все, что движется.
- Разумеется, кроме соседей по строю, - весело уточнил Оборотень, Сын Вампира, Брат Дьявола.
Колонна поневоле убавила шаг, теперь пехота и конница двигались со скоростью вышедшего на прогулку старика.
Вервольф очень осторожно пошевелил Тени и вывел свое войско в Эльсинор. Собственно говоря, Эльсинором назывался лишь центр этого мира - Замок Метафор, но так уж повелось, что Отражения получали имя главного города или другого артефакта, вокруг коего вращается вся жизнь в окрестных слоях реальности.

Холмистое поле не таило угрозы, и бывалые воины даже заулыбались, наблюдая, как нервничает младший Сын Вампира. Наверное, решили, что парень не слишком отважен и ударился в панику, хотя прежде за ним малодушия не замечалось. Те, кто был поумнее и лучше знал Вервольфа, напротив, удвоили бдительность, до боли в глазах всматриваясь в слабое колыхание высоких трав.
- Глядеть по сторонам! Убивать все незнакомое! - Больно хлестнули по барабанным перепонкам отрывистые приказы герцога, - Занимаем оборону на холме, что справа от меня!
Он обратился к Амулету, выбросив вперед снопы магических нитей, которые образовали дорожку до самого холма. Следующая серия заклинаний испепелила флору и фауну вдоль этого коридора, прожарив грунт на два локтя в глубину.
- Быстрее! - крикнул герцог, похлопывая по шее своего иноходца. - Не задерживаться!
Вервольф остался на месте с ротой Крольда, погнав вперед остальных. Рыцари и отряд Далта быстро прискакали на выжженную возвышенность, следом за кавалеристами бегом подтягивались пехотинцы. Когда бойцы Смилодона преодолели большую часть пути, за спиной у них затрещали автоматы. Развернувшись дугой, арьергард медленно отходил к высоте, расстреливая жутких тварей, которые то и дело поднимались из травы, чтобы получить свою пулю
Взобравшись на холм, герцог собрался порадоваться, что первый этап обошелся без потерь, но в этот момент парочка василисков сумела подобраться на опасное расстояние. Несколько солдат и коней повалились, на глазах превращаясь в скелеты, запахло паленым мясом. Вервольф опоясал холм огненной стеной, расширив до ста шагов круг обгоревшей почвы. На большее он был не способен, даже приведя в действие Чешуйки Скорпиона.
До наемников наконец дошло, сколь грозную опасность скрывает безмятежный пейзаж, и они лихорадочно опустошали магазины, истребляя нечисть, наводнявшую окрестности Замка Метафор.
- Не отвлекайтесь от главного, - угрюмо сказал Вервольф. - Далт, веди своих головорезов.
С виду Эльсинор заметно отличался от крепостей, которыми нирванны овладели в Шикунде и Аквариусе. Башни здесь были не пятигранниками, а цилиндрами, стены сложены не из серых кубиков, а из красно-черных глыб гранита. Окованные серебром ворота сверкали, как зеркала.
- До замка примерно две мили, - прикинул Далт.
- Три версты, - согласился герцог. - Думаю, вы справитесь. Каждый наемник, достигший стен, с сегодняшнего дня получает двойное вознаграждение. Ну, вперед!
Обреченно оглядываясь, наемники построились цепью и двинулись в сторону замка. В центре шли Далт и Джулия. Магическим зрением Вервольф видел, что ведьма выставила перед стрелками какие-то колдовские сети - вероятно, надеялась таким образом обнаружить противника.
Между тем монстры даже не думали таиться. Эти твари вообще не умели думать. Собравшись в огромную толпу, они бросились прямо на редкую цепочку наемников. Зомби, василиски, кентавры-вампиры и все прочие перли в атаку плотным строем, пачками гибли под выстрелами, но место сраженных немедленно занимали новые твари.
- Броня от них не защищает? - азартно спросил Ренк.
- От когтей вампира - да, от взгляда василиска - не обязательно, - объяснил Вервольф. - В любых доспехах всегда найдется щель - например, для глаз. Василиску этого достаточно.
Любознательный командир рыцарей немного подумал и задал следующий вопрос:
- А если прикрыться от взгляда щитом?
- Лучше уж заклинаниями, - Герцог честно добавил: - Но я этого не умею.
Показав в сторону наемников, Смилодон сказал, не скрывая презрения:
- Обидно, что мою страну освобождает такая мразь. Вервольф назидательно произнес, ободряюще хлопнув кота-воеводу по кольчужной спине:
- Они погибнут, а тебе здесь жить. Или ты предпочел бы наоборот?
Выставленные в дозор солдаты подняли тревогу. Они громко кричали, тыча мечами в сторону, противоположную Замку Метафор. Поглядев туда, Сын Вампира обнаружил еще одну ораву всевозможной нечисти.
- Обходят с тыла! - вскричал обеспокоенный Смилодон
- Ты догадлив, - похвалил воеводу Вервольф и, повысив голос, отдал приказ: - Десять стрелков, ко мне! Огнеметчика сюда!
Он достал винтовку из притороченного к седлу футляра, навел прицел на переднего василиска, спустил курок. Серебряная пуля угодила точно в глазницу, чуть пониже загнутого кверху рога. Василиск опрокинулся, извиваясь гадючьим телом. Обращенные когтями к небу куриные лапки конвульсивно задергались. Потом смерть сковала движения монстра, и только гремучий кончик хвоста несколько раз слабо шевельнулся, прежде чем затихнуть навеки.
Удовлетворенно мурлыкнув, герцог застрелил следующую тварь. Это была очень большая кошка с шеей кобры, украшенной лошадиной гривой. Затем он выстрелил в исполинскую обезьяну с лысой головой, но первая пуля не уложила чрезмерно живучего зверя. Пришлось нажимать на спуск еще трижды, и лишь тогда чудище успокоилось, ткнувшись в грунт оскаленными клыками. Затем Вервольф, переведя винтовку на автоматический огонь, убил еще четверых василисков, которые едва не прорвались на дистанцию, откуда их взгляд представлял смертельную опасность
Заменяя обойму, он прислушался: стрелковое оружие в нервном ритме уверенно вело мелодию боя под аккомпанемент звенящего металла. У подножия холма разгорался другой бой: пока стрелки боролись с крупными обитателями Эльсинора, множество мелких тварей размером не больше откормленного ротвейлера подкралось к высотке и бросалось на нирванцев, разинув зубастые пасти. Выстроившиеся рядами рыцари и гоплиты остервенело работали мечами и копьями, кромсая эту зловредную мелочь.
Втянувшись в конвейерный метод истребительной работы, Вервольф стрелял, методично находя добычу для пуль и время от времени заменяя опустошенные обоймы. Происходившее принимало формы большой охоты на бизонов - как-то герцог принимал участие в такой забаве, присоединившись к команде Буффало Билла. Монстры наступали, выкрикивая что-то невнятное в ритме рэперов Западного побережья, пули убивали их, однако на месте сраженных немедленно появлялись новые твари. Тем не менее залпы автоматических винтовок гремели, как барабаны тяжелого рока, и эта неумолимая возвышенная мелодия постепенно брала верх над примитивными тактами рэпа. Солидные потери хищникам причиняли и струи огнеметов, вносившие элемент цветомузыки в загадочную симфонию битвы.
Неожиданно за спиной герцога раздался знакомый насмешливый голос:
- Побереги серебро, братишка.
Повернув голову, Вервольф увидел Мефа, который выколачивал из нашейного Амулета совершенно убийственные - в прямом и переносном смысле - заклинания. К стыду своему, младший Сын Вампира даже не догадывался о существовании столь смертоносного колдовства. Волны гибели, расходясь полукольцами, прорезали степь до горизонта, выкосив все организмы сложнее травы.
- Нормально получилось, - не без зависти сказал Вервольф.
Он поднялся, отряхивая с одежды превращенную в пепел землю. Рядом вставали в рост его солдаты, потрясенные столь впечатляющей демонстрацией высочайшего Искусства Смилодон подошел к двум герцогам и замешкался, не в силах определить, к которому следует обращаться в порядке субординации. Наконец заговорил, глядя в промежуток между братьями
- Ваши высочества, прикажете отправить роту стрелков на подмогу авангарду?
Мефисто поглядел на замок. Там было жарко. Сынок Оберона потерял почти половину отряда, но прорвался сквозь плотные ряды монстров и преодолел две трети пути к крепости. Тонко улыбаясь, Меф произнес:
- Зачем же рисковать нашими солдатами? Далт нам больше не нужен. Пусть выживает сам, если может. За риск мы платим его банде большие деньги
К ним приблизились, оживленно беседуя, Фауст и Ренк. Граф, смущенный негостеприимностью этого Отражения, сочувственно сказал пехотному полковнику:
- Не завидую тебе, Смилодон. Твоему народу придется много веков чистить Эльсинор от мерзких тварей.
Смилодон жалобно посмотрел на царских сыновей, и мягкосердечный Фауст понял, что пора повторить сеанс массовых убийств - один из тех, что принесли ему славу доброго доктора. Народ всегда любил правителей, массами истреблявших чужаков, но изредка щадивших соплеменников.
- Не придется, - успокоил он эльсинорца. - Ренк, отправь рыцарей в поле - мне нужно по одной дохлой твари каждого вида… И скажи, чтоб постарались не трогать падаль руками - пусть наколют на копья и несут на весу.
- Глубокий замысел, - одобрил старший брат, - Ты всегда умел находить веселые решения.
Вскоре на склоне холма распласталось десятка полтора туш и тушек всех форм и размеров. Сначала Фауст поколдовал над дохлым василиском, затем занялся кентавром и так, методично обрабатывая трупы, обошел всю кунсткамеру. Сгоравшая от любопытства армия с недоумением следила за манипуляциями доброго доктора. Поскольку тревожить колдуна во время работы было небезопасно, взоры обратились к Мефу. Прочитав по глазам соратников невысказанный вслух вопрос, прозванный Дьяволом герцог объяснил:
- Сейчас вы увидите очень тонкую и хитрую магию. Мой брат наложил на труп василиска несколько заковыристых заклинаний, после чего передохли все василиски во всем Эльсиноре. Потом он убил всех ящеров, волков-кентавров, крыс-медведей и так далее.
Выпрямившись, Фауст взялся руками за поясницу, расправил плечи и сообщил:
- По-моему, все.
- «Все» будет, когда перекроем Черную Дорогу, - проворчал Вервольф.

Кроме самого Далта и Джулии уцелело всего пять наемников. Они сидели на траве возле крепостной стены, курили сигарные бычки и тянули виски из фляжек. Материться не было сил.
Когда войско Нирваны присоединилось к жалким остаткам авангарда, Джулия рассказала, заикаясь, что монстры едва не перебили их, но вдруг все василиски упали без признаков жизни, а за ними вырубились и остальные твари.
- Вам повезло, - коротко резюмировал Мефисто. - Пошли искать вход.
Они обогнули четверть периметра стены и обнаружили мощные подъемные ворота. Фауст помахал Амулетом, после чего обшитая листами серебра дубовая створка поползла вверх, скрипя цепями.
- Солдаты - в казармы, братья - за мной, - приказал Фауст, - Остальным не советую входить в замок и тем более - подниматься на второй этаж.
На сей раз даже Джулия не осмелилась перечить, хотя по ее взгляду было видно: ведьме очень хочется обшмонать это таинственное место, совершенно не тронутое демонами времени. Похоже, она уже поняла, что нирванцы никогда не предостерегают попусту.
В вестибюле на первом этаже замка Мефисто, ухмыляясь, сказал среднему брату:
- Ты хорошо напугал этих придурков. Но Джулия может просечь, что здесь нет защитной магии.
- Нет? - Фауст удивленно поднял брови. - Здесь нет, но на лестнице уже есть. А сейчас и здесь будет.
С этими словами он перекрыл все щели заклинаниями Нестерпимой Боли и Мучительной Смерти. Чуть позже, поднимаясь по ступенькам, братья обнаружили, что замок по-прежнему охраняется чарами, наложенными, видимо, дедом или родителями. Любой, кто не принадлежит к нирванской династии, был бы немедленно разорван в клочья и поджарен до полной обугленности. Признаки подобной расправы можно было увидеть в разных частях крепости - вероятно, поэтому банда Суэйвилла не сумела разграбить или уничтожить волшебную обитель пращуров.

Из трех братьев лишь Мефисто бывал в этом месте - в прежней жизни, когда Нирвана имела статус Великого Царства, одного из трех столпов Мироздания. В годы скитаний он часто рассказывал младшим о чудесах Замка Метафор, хотя сам ни разу не пользовался этой магией.
Лишь со слов родителей Меф знал, что некоторые зеркала и картины, украшавшие замковые покои, показывали прошлое. На других холстах можно было увидеть сцены вероятного будущего. Иногда картины и отражения в зеркалах оживали, чтобы снова замереть, образовав новые сюжеты. Большую часть изображений следовало толковать метафорически. Лишь несколько зеркал работали подобно Картам, показывая события, происходящие в данный момент в конкретных отражениях. Но труднее всего было понять, что именно изображает каждое зеркало - настоящее, прошлое или будущее.
Малость оробев, они бродили по залам, коридорам, кабинетам и будуарам, разглядывая портреты прежних обитателей Замка, давно ушедших во мрак за Гранью Хаоса. Они легко узнали портрет Гамлета, первого царя Нирваны, а также других существ, создавших великую державу еще до появления человека.
Судя по сигналам Амулетов, портреты можно было использовать, как Козыри, и это открытие не на шутку встревожило братьев.
- Связь с покойниками? - нервно проговорил Вервольф. - Мы заглянем в то место, где они сейчас находятся?
- Не заглянем, - решительно успокоил его Фауст. - Мы будем умнее и не станем рисковать.
Внезапно распахнулось батальное полотно, как бы приглашая нирванских герцогов на поле, где выстроились для битвы три войска. На переднем плане был виден холм с шатром, разноцветные полотнища знамен шевелились под легким ветром. В небе тускло светило багровое солнце, наполовину скрытое полосками облаков. Из шатра вышел крылатый воин в кольчужной юбке до щиколоток и кожаном жилете, обшитом бронзовыми пластинами. Его почти человеческое лицо было дополнено крючком орлиного клюва, заменявшего рот, нос и подбородок. Полководец из племени гарпий пристально поглядел на потомков, но те отшатнулись, и Мефисто поспешно призвал Амулет, чтобы закрыть своевольный Козырь.
Не проронив ни слова, братья перешли в следующий зал, где на них обрушились потоки иносказаний. Зеркала и картины увлекательно рассказывали о жизни. Но невозможно было догадаться, где и когда происходили, происходят или произойдут эти события.
С немалым трудом братья отыскали магические окна, через которые можно было увидеть сцены прошлого. Они увидели, как Суэйвилл прорвался к Нирване. Увидели недавний штурм Нирваны, в котором им довелось применить новое оружие. Фауст без интереса смотрел со стороны, как ведет крылатых всадников на штурм фамильного гнезда.
Они увидели во всех подробностях, как Озрик убил Гамлета и сам был убит мечом нового царя Нирваны,
Лунные Всадники атаковали Амбер вдоль Черной Тропы, и братья смогли во всех подробностях рассмотреть гибель старого Авалона. А вот тонет корабль на фоне гибнущей Атлантиды.
Несколько зеркал вроде бы показывали настоящее или близкое будущее. На поле брани сошлись две армии, вооруженные почти по-современному: пики, секиры, неуклюжие пушки, камнеметы, баллисты. По Черной Дороге двигался отряд разведчиков из Хаоса, командир демонов держал в руках Козырь Дары.
Еще они увидели всю свою семью в полном сборе - родители и три сына. Внезапно отец и Меф исчезли, но оставшиеся не обратили на это внимания, продолжая мирно беседовать.
Еще была сцена из Хаоса после похорон Юрта. С помощью козырной магии Дара и Мандор установили, что Юрта убили нирванские братья, а не Люк. «Люк просто предатель, а его двойник - мелкая тварь», - пренебрежительно произнес старик демонического облика. Дара и Мандор просчитывали стратегию, и разбросанные по законам пасьянса Карты танцевали, выполняли маневры на зеленом бархате, прорываясь к Нирване и Авалону.
Напоследок слегка искривленное зеркало развеселило братьев любовной сценкой из области гомо-гетеро-зоо-птеро с элементами некрофилии. Действующие лица были совершенно неизвестны.

Пройдя анфиладу до конца, Вервольф презрительно сказал:
- Грубо говоря, даже самое обычное зеркало обязано показывать картины настоящего.
- Не каждое зеркало способно показывать сцены, не отражаемые непосредственно близкими предметами, - напомнил Мефисто.
- Отец разберется, - резюмировал Фауст.
Они вернулись той же дорогой, и на этот раз зеркала показывали совсем другие сцены. Увидев, как огромный волк настиг и загрыз Единорога, Вервольф вскричал:
- Это не я, а снова тот зверь. Ну, он еще был нарисован на Карте, которую Фау стянул у Дворкина.
- Успокойся, мы уже поняли, что Единорог тебе не по клыкам, - цыкнул Мефисто на младшего братишку. - Подойди-ка сюда.
Волшебные картины возвращались к мертвой неподвижности, большинство зеркал помутнело, словно в их вычурные рамы были вставлены обычные куски матового стекла. Лишь некоторые продолжали транслировать видеоклипы метафор.
Фауст увидел себя, бредущего по темному тоннелю. Вокруг мелькали смутные тени, и он наотмашь отбивался мечом. Потом он вышел из подземелья на равнину, где вступил в бой с несколькими рыцарями Хаоса. А вокруг носились полуобнаженные красотки, хватавшие его за руки с воплями: «Ты мой! Скажи этим уродинам, что любишь только меня!»
- Говорил тебе: избегай затягивать связи, - вразумляюще заметил Мефисто. - Раз-два, все довольны и - чао, бамбино, сорри. Или, как сейчас говорят, чао, бамбина-сеньорита. Нет, у него романы по шесть веков длятся.
- У каждого свой способ искать неприятности на одно место, - отшутился Фауст.
Вервольф, содрогнувшись, возмущенно бросил:
- На это место искать неприятности все же не стоит…
Разговорчики прервались, когда внезапно засветилось одно из зеркал. Человекообразный великан, метко швырнув камень, сбил пролетавшую в отдалении Птицу и, плотоядно облизываясь, открутил ей шею. Добычу он, однако, не сожрал, а безразлично забросил на снежную шапку горы. Повертев головой (братья увидели, что глазницы исполина заполнены тьмой, в которой мерцают созвездия), он, опершись на посох, перепрыгнул через скалистый хребет. Там его ждала женщина со множеством сосков, ростом она была на голову выше звездноглазого. Совместными усилиями пара гигантов прикончила прятавшуюся под горой Змею и затоптала Скорпиона, после чего улеглась посреди джунглей и занялась любовью. Зеркало снова сделалось мутным.
Потрясенные нирванцы долго ждали продолжения, но его не было. Они подошли к картине, напугавшей их при первом осмотре Замка Метафор. На полотне кипела битва: стреляли баллисты и катапульты, сшибались в схватках лавины конных латников, пехота мерно шагала в атаку под градом стрел, выставив копья и прикрывшись щитами. Крылатый полководец носился над полем, управляя войсками, но был сражен тяжелой бронзовой стрелой и рухнул с высоты под ноги боевых мастодонтов.
- Я понял, что мы видим! - вскричал Вервольф. - Битва при Улькер-Черханде! Именно так погиб генерал Йорик, дядя нашей матери. После его смерти командование принял дедушка Гамлет и, разбив армию улахов, завоевал Айрат.
- Кстати, о леди Гекате, - нахмурясь, сказал Мефисто. - Если мы хотим ее увидеть, придется пройти через Нибельхейм.
- Думаешь, она не может прятаться в подземельях Эльсинора? - с надеждой спросил младший брат, он же Оборотень.

Предыдущая страница 5 Следующая страница


Козырной король 6

Меф вопросительно поглядел на Фауста. Тот покачал головой и ответил ровным, свободным от эмоций голосом:
- В подвале Эльсинора нет Спиральной Пирамиды, в которой могла бы укрыться повелительница Судеб. Пойдемте, вам полезно поглядеть на изнанку Метафоры… - Он направился к лестнице и уже на ступеньках сказал: - По-моему, кое-кто прилагает титанические усилия, чтобы не заговорить о том, что мы недавно увидели.
Его братья молчанием выразили согласие. Лишь возле входа в подземный ярус замка Вервольф решился заговорить:
- Конечно, это были существа с извращенных Козырей дворкинской Колоды… Вы не верите, что нам показали сцены далекого прошлого?
Мефа передернуло: Дьявол, Сын Вампира нервничал, что случалось с ним не чаще одного-двух раз в столетие.
- Конечно, это было не прошлое! - бросил он. - Мы лицезрели метафорическую сцену будущего. Я понял так, что со временем явятся более могущественные силы, и влияние наших Прародителей иссякнет.
- Птица погибнет? - грустно спросил Вервольф.
- Не обязательно… - Фауст пожат плечами, не пытаясь казаться равнодушным. - Но и Птица, и Единорог, и другие Олицетворения известных нам Великих Сил будут побеждены.
- Им придется покориться или погибнуть, - предположил Меф.
- Если они вообще получат шанс выбирать! - Фауст вздохнул. - Тот, кто может убить, очень редко дает слабейшему противнику время на размышление.

Глубочайший ярус Замка Метафор потряс трех нирванцев, хотя Мефисто уже видел это место в детстве, а Фауст старательно изучал тайны Эльсинора по книгам, сохранившимся в секретном фонде библиотеки Артаньяна. Вервольф, который знал об эльсинорском подземелье лишь по рассказам отца и братьев, был вовсе подавлен, лишившись дара речи. Все трое чувствовали себя ничтожными клочками одухотворенной материи, беспомощными и жалкими перед величием подлинной Мощи.
Исполинская полость в недрах монолитной скалы представляла собой призму, основанную на правильном треугольнике со стороной в четверть морской мили. Братья стояли на площадке под самым сводом пещеры, откуда тянулись вниз ступени каменной лестницы и открывался обзор на залитое пульсациями серебристо-бирюзового свечения обиталище Великих Сил. По углам подземелья располагались Источники Мощи всех трех типов: Золотая Спиральная Пирамида, Голубой Лабиринт и Рубиновый Логрус. Удаленность от первичных Узоров наградила эти Источники ужасающими дефектами, и субстанция Мощи, вытекая из лишенных совершенства конструкций, конденсировалась в центре подземелья, образовав покрытое волнами и всплесками подобие жидкости цвета чистого янтаря.
- Озеро Мощи, - прокомментировал Фауст. - Похожая хреновина, только послабее, спрятана под Замком Четырех Миров. К нашему везению, ни Ясра, ни Джулия не способны грамотно воспользоваться таким сокровищем.
Мефисто хотел сказать, что они обязаны любой ценой выбить Ясру из ее владений, однако промолчал. Зачем говорить банальности, если братья сами понимают, кому должен принадлежать проклятый Замок. Вместо этого он предложил:
- Спустимся. Не терпится поскорее сделать это.
- Не вздумайте летать, - забеспокоился Фауст. - Я не знаю, как поведут себя в таком месте наши Амулеты.
- А крылья на что? - Вервольф выдавил усмешку. - Меф уже восстановил это умение.
- Фау тоже пытался. - Старший брат ободряюще положил ладонь на плечо младшему. - Отец сказал, что вы оба научитесь летать.
- Очень бы хотелось, - вырвалось у Вервольфа. - Но пока придется топать пешком.
Они долго спускались к Озеру Мощи, чтобы окунуть мечи и Амулеты в колыхание вязкой сущности магического Искусства. Погрузив клинок Рубильника в янтарную упругость, Фауст ощутил, как втекает в него Мощь, и расслабился, позволяя непостижимым силам пропитать самое существо личности.
Став более могущественными, чем прежде, братья благоразумно ретировались. Хотя каждому в этот миг нестерпимо хотелось ощутить всем телом дистиллированную Мощь, они понимали, что их материальная оболочка может не выдержать такого испытания. Был свеж в памяти пример безумного Юрта, возжелавшего сравняться с высшими тварями.
- Такие вещи делаются постепенно, шаг за шагом, - нервно говорил, взбираясь по лестнице, Фауст. - Каждая трансформация должна быть тщательно подготовлена и многократно отрепетирована. Иначе - распад личности и гибель.
Переполненные энергией, братья, прыгая через несколько ступенек, быстро вернулись на верхнюю площадку. Здесь Вервольф поделился радостью:
- Кажется, теперь я могу превратиться в гарпию.
- Куда б ты девался, - фыркнул Меф. - Конечно, можешь.
- Не обижай ребенка, - заступился за младшего братишку Фауст. - Сам не учил нас этому Искусству, а теперь издевается.

Оставив Мефа наводить порядок в Замке и объясняться с наемниками, Фауст и Вервольф повели авангард вдоль Черной Дороги. Через полчаса их нагнали семь всадников - Далт, Джулия и остатки земных боевиков.
- Мы с вами, - сказала ведьма.
- Как хотите. - Вервольф равнодушно махнул перчаткой. - Этому отряду предстоит много веселья.
- Нам не привыкать, - буркнул Далт.
Они ехали мимо котловины, в которой начинали разлагаться бесчисленные трупы василисков и остальных шалостей местной эволюции. Пошмыгав носом, Крольд проворчал:
- Через пару дней здесь станет сложно дышать… Мой герцог, откуда взялось столько нечисти?
- Когда-то в Эльсиноре был зоопарк, куда свозили чудовищ из разных Отражений, - объяснил Брат Оборотня. - Потом царское войско отступило, звери разбежались, расплодились.
- А места тут красивые, - заметил Вервольф. - Ты уверен, что истребил всех монстров?
- Ты меня обижаешь.
- Разве тебя можно обидеть?
- Безнаказанно? Нет.
Братья засмеялись. Земляне нахмурились. Далту явно было невтерпеж завести разговор о гонораре, и Фауст сам сказал: мол, ваша служба заканчивается, поэтому можете получить расчет в любой момент.
- Не так просто, дорогой герцог, - медовым голоском мурлыкнула Джулия. - Вы обещали…
- Замок Четырех Миров? Помню. - Фауст так энергично кивнул, что шляпа едва не слетела с его головы. - Какие будут предложения?
- Вы дали слово, вы и думайте, - по-солдатски прямолинейно брякнул Далт.
Фауст размышлял на протяжении двух Отражений. Когда вокруг расстелилось живописное междуречье, он задумчиво признался, что за последнее время принял слишком много обязательств, которые придется исполнять по мере возможности. Еще он сказал, что не хотел бы штурмовать крепость Ясры в лоб, нарываясь на слишком острую конфронтацию с Хаосом.
- Это должно выглядеть случайностью, - предложил добрый доктор, - Если вы не будете дергаться, как семимесячные недоноски, все произойдет естественным путем…
Он плавно передернул ткань реальности и получил то, чего добивался. В этом месте цепочка холмов пересекала линию Черной Дороги, отделяя пустыню от оазиса. Со стороны Нирванского царства росли пальмы и кипарисы, щипали сочную траву жирные козы - прекрасный тыл для оставленных в засаде солдат. На вершине одной из высот сохранилось, хотя и в не слишком хорошем состоянии, старинное укрепление, украшенное вензелем генерала Йорика.
Фауст удовлетворенно сказал Крольду, обводя руками пейзаж:
- Вы займете позиции на этих высотах и как следует замаскируетесь. Завтра-послезавтра здесь будет жарко. Противник появится из пустыни, придет по Черной Дороге. Они будут у вас как на ладони - только стреляй в свое удовольствие и не трать патроны без толку. Я прикажу подтянуть сюда артиллерию и еще кое-что.
Отправив капитана, он объяснил свой план Далту и Джулии. Те не сразу поверили, но потом прониклись изяществом замысла.
- Где ты возьмешь технику? - все еще сомневаясь, спросил сын Оберона.
- Не я - ты. Джулия, отведешь его в Сан-Дорадо. Напомни сеньору Бонито Хересу, что у него остается почти полцентнера нашего золота. Мефисто выпишет чек, и вы купите, что нужно.
- Почему ты уверен, что моторы будут работать? - продолжал колебаться Далт.
- Можешь проверить.
Однако плод Обероновой непредусмотрительности решил достать его своими капризами:
- Возле Замка Четырех Миров бензин не взрывается. Потеряв терпение, Фауст сорвался на крик:
- Не твое дело, где бензин не взрывается! Я обещал, что твои солдаты будут ехать на броне, - значит, так и будет.

Когда на пути карателей Хаоса была развернута полноценная засада с оборудованными огневыми позициями, а подразделения распределили и пристреляли сектора огня, Фауст доложил отцу о готовности. Убрав Колоду, он подозвал командиров. Крольд и Ренк бойко отбарабанили пункты боевой задачи, и герцог одобрительно резюмировал:
- В общем, основное вы поняли. Сначала автоматчики косят вражескую колонну, потом кавалерия догоняет и кончает бегущих.
- Так точно! - гаркнули бравые вояки. Вервольф ободряюще добавил:
- Не особенно надейтесь на самостоятельные действия. Мы скоро вернемся, а враг навряд ли появится до нашего возвращения.
- Тоже неплохо, - буркнул граф Ренк. - Только мы…
Окончания его фразы братья не услышали, поскольку нырнули в наслоение Теней, сменив зной пустыни на болотную сырость. Пупырышки языка ощутили вкус спелой клубники, ноздри втягивали пряный аромат подгнивающих растений. Прыгая по кочкам, Фауст пустил во все стороны волны панического ужаса, и огромная змея метнулась прочь, подобно внезапно ожившему бревну. В мрачных влажных зарослях завыли и заверещали перепуганные хищники.
- Это лучше, чем тупить клинки обо все, что движется, - изрек Брат Оборотня.
- Никто не спорит, - сказал Оборотень и снова прыгнул через четыре метра мутной топкой жижи. - Долго еще?
Фауст убрал болото вместе с обступившим трясину тропическим лесом. Каменистому плоскогорью соответствовали запах костра и вкус сочного шашлыка. Сам шашлык дефилировал мимо в виде стада баранов. Сторожевые волкодавы вздумали зарычать на пришельцев, но Амулеты отпугнули псов огненной стеной. Потом равнина превратилась в горное ущелье, по дну которого журчал поток. Вкус и запах темного пива средних достоинств.
Несколько поворотов - и перед ними вход в пещеру, запертый плитой, выточенной из монолитной скалы. Вервольф примерился постучать в эту дверцу, но Фауст просто подцепил глыбу силовыми рычагами Амулета. Булыжник-переросток нехотя убрался вверх, пропустив незваных гостей в тоннель. Сделав несколько десятков шагов, нирванцы оказались перед следующей дверцей.
- Дай попробую, - попросил младший брат.
- Только не кроши плиту в щебень, - предупредил Фауст. - Знаем твои замашки.
На удивление легко поддавшись, камень послушно отполз вправо. В тот же миг у них за спиной закрылись внешние врата Нибельхейма. Перед братьями распахнулись тридцать метров тоннеля, освещенного развешанными на стенах лампами и перегороженного очередным камушком. За этим препятствием открылась довольно просторная пещера, из которой веером расходились рукава коридоров, закрытые низкими, под карликовый рост аборигенов, дверцами. Вервольф припомнил, что пещера, куда они добрались, носит незаслуженно громкое название - Предельный Чертог.
Возле каждой двери были оборудованы караульные посты. Стража, состоявшая из пяти дюжин кое-как вооруженных карликов, дружно храпела, наполняя и без того затхлый воздух подземелья собственными испарениями. Здесь, собственно говоря, и начинался Нибельхейм - княжество гномов-рудокопов. Место, где когда-то возникла полноценная Спиральная Пирамида, - точное Отражение нирванского Источника Мощи.
Не желая будить бравых защитников подземной державы, братья-герцоги сплели незримую сеть из силовых линий, испущенных Амулетами. Получился объемный экран, отобразивший расположение вырубленных под скалами пещер, переходов, каналов и прочих пустот. Большую часть рукотворных каверн занимали рудники, мастерские, оранжереи, пастбища и казармы, а также бараки, в которых проживала гномья чернь. Лишь один тоннель тянулся к занимавшему несколько пещер городу элиты, в центре которого возвышался княжеский дворец, окруженный жилищами знати.
Они беспрепятственно открыли нужную дверь и, пригибаясь, прошли две трети тоннеля, но возле самого городка наткнулись на отряд гномов, облаченных в кольчуги и вооруженных чем-то вроде киркомотыг. По-видимому, очередная смена стражников отправлялась на отдых в Предельный Чертог. Увидев громадных незнакомцев, крошки-гномы перетрусили и чуть не бросились наутек, однако в последний момент возглавлявший колонну фельдфебель догадался спросить пароль.
- Какой еще пароль, мать твою туда-сюда! - рявкнул Вервольф. - Передай своим командирам, что в Нибельхейм возвращаются законные владыки.
Как ни странно, бородатые коротышки сразу поняли, кто явился в их андерграунд. Испуг мгновенно сменился благоговением, гномы попадали на колени и принялись громко стучать лбами о каменное основание тоннеля, вознося хвалу и клятвы преданности царю Нирваны. Потом унтер-офицер подобострастно полюбопытствовал:
- Не угодно ли посланцам его величества взять штурмом княжеский дворец?
- Сразу начинать со штурма? - Во взгляде, который Вервольф бросил на брата, читалось сомнение. - Хотелось бы решить передачу власти мирным путем.
- Зря вы так, ваше благородие, - вздохнул разочарованный гном. - Если начать по-мирному, много крови прольется.
- Веди нас, а по дороге расскажешь, что тут делается, - приказал Фауст.
Не шибко грамотный фельдфебель Доррин историю знал слабо, поэтому смог описать лишь текущую ситуацию. По его словам, власть в подземном княжестве захватили малочисленные племена нахвас и ервас, издавна славившиеся наглостью, ленью, трусостью, тупостью и безграничным пристрастием к демагогии. Теперь выходцы из клана нахвасов-ервасов занимали все хлебные должности, а трудолюбивые племена ширвасов, гандасов, таласов и закатасов пахали на них с утра до вечера, но при этом жили впроголодь, проклиная бездарных правителей. Единственной отрадой угнетенных оставалась едва теплившаяся надежда на возвращение нирванской династии, но болтуны, мечтавшие об этом вслух, бесследно исчезали, обвиненные в измене.
- Разберемся, - пообещал Вервольф, машинально хватаясь за рукоять меча. - Нирвана вернулась, так что царская власть наведет порядок.
Гномы восторженно завыли совершенно варварскую песню. Доррин объяснил, что их рота состоит из ширвасов и гандасов, а ротмистр Тарин, их командир, принадлежит к древнему ханскому роду и люто ненавидит ервасскую сволочь.

Ротмистр оказался довольно приятным на вид парнем, насколько вообще может быть симпатичен гном. Отбив положенные поклоны, Тарин предложил связаться с другими надежными подразделениями и немедленно двигаться на штурм резиденции Верховного Нахваса. Иначе, сказал он, правящие кланы пригонят огромную толпу погромщиков, которая раздавит кого угодно
- Будет очень интересно посмотреть, как они станут нас давить, - захохотал Оборотень.
При этом у Вервольфа начали расти клыки. Побледнев и содрогаясь, Тарин взмолился:
- Ваши высочества, не нужно экспериментировать!
- Не учи нас, - повысил голос Фауст. - Ваши племена уже показали, на что пригодны. Вас впятеро больше числом, и вы могли бы победить на выборах
- Вот именно, - согласился с братом Оборотень. - Насколько я понял, в Нибельхейме сохранилась ублюдочная система так называемых всеобщих выборов.
- Лучше бы ее не было, - простонал окончательно деморализованный ротмистр. - Стоит кому-нибудь сказать полслова против нахвасов или ервасов, немедленно собирается орава этих подонков, которые начинают вопить, что такой-то гном - враг нации, предатель и намерен посягнуть на нашу великую завоеванную в битвах свободу. После этого они убивают смутьяна и сжигают его дом.
- Нормальная демократия, - равнодушно сказал Фауст. - Ну, как связаться с вашим князем?
- У нас теперь эмират, а не княжество, - буркнул Тарин.

Верховный Нахвас, он же эмир Нибельхейма, прислал гонца, передавшего нирванцам приглашение встретиться в Пещере Торжественных Церемоний. Ширвасы и закатасы немедленно принялись ныть, что правитель наверняка готовит ловушку, но Фауст отмахнулся. Братья не боялись провокаций, совсем наоборот. Любое недоброжелательное действие со стороны эмира развязало бы нирванцам руки, даря прекрасный повод применить силу в порядке самозащиты.
Несмотря на все свои опасения, сочувствующие Нирване гномы отправились вместе с братьями. По дороге к двум ротам подземных воинов присоединялись другие нибель-хеймцы. На сморщенных гномьих лицах были видны слезы - видать, аборигены здорово настрадались за эти годы, а потому вполне искренне радовались возвращению законной власти в лице двух царских сыновей.
Тарин организовал марш по всем правилам военного дела - вел процессию через кварталы, где обитали только дружественные племена. Впереди колонны крались разведчики, которые должны были предупредить о возможных засадах. Однако нынешние власти Нибельхейма словно не собирались препятствовать их продвижению
- Даже полицейских не видно, - мрачно прокомментировал Тарин. - Или разбежались от страха, или собрались вокруг Пещеры, чтобы ударить всеми силами.
- Не надо так нервничать, - посоветовал Вервольф. - Мы справимся с любой опасностью. Фауст добавил:
- Расскажи-ка подробнее, чем так уж плох режим Верховного Нахваса.
- Они грабят народ, душат налогами, вымогают взятки, - принялся перечислять ротмистр. - Заставляют нас вкалывать на рудниках и фермах, а сами держат в руках торговлю. Наши племена получают жалкие крохи и живут впроголодь. Только ервасы и нахвасы могут позволить себе нормальное питание, хорошую одежду, богатые дома. Если кто-нибудь из наших накопит немного денег, полиция немедленно обирает его до нитки.
- Понятно. - Фауст кивнул. - Ты не знаешь, нет ли у нахвасов связи с Хаосом?
- С кем? - не понял офицер.
- Неважно
В конце коридора выстроились вооруженные солдаты, и Тарин приказал готовиться к бою, но драться не пришлось - это были гоплиты-гандасы, которые пришли сюда, чтобы приветствовать нирванских герцогов. В пещеру они вошли солидной толпой: четыре пехотные роты и чуть ли не тысяча мирных гномов из кланов, сохранивших добрые чувства к прежнему отечеству.
Подземная полость, предназначенная для церемоний, была огромна. Внизу имелось нечто вроде круглой сцены или лобного места, где разместились нирванцы со спутниками. На высоте шести человеческих или десяти гномьих ростов стены пещеры опоясывал кольцевой балкон, на котором теснились гномы совершенно дикой наружности. Еще выше располагался украшенный резьбой и драгоценными камнями выступ с перилами - там стояли три дюжины перекормленных коротышек в усыпанных самоцветами и расшитых аляпистыми картинками пышных одеждах из золотой парчи.
- Похоже на обещанную ловушку, - заинтересованно прокомментировал Фауст. - Тарин, что попытаются сделать с нами - станут стрелять из арбалетов, закидают камнями?
- Судя по этим рожам, они будут швырять в нас дерьмом, - предположил Вервольф.
Пока они шли по коридору, всевозможные ширвасы и прочие таласы с воодушевлением стремились влиться в процессию. При этом гномы кричали славу законным владыкам, размахивали флажками и клялись героически умереть за Нирвану. Теперь же, обнаружив, что попали в мышеловку, они побросали флажки и попытались сбежать, но двери были плотно закрыты. В толпе гномов раздался жалобный скулеж: дескать, надо быстренько попросить пощады у Верховного. Кто-то даже предлагал схватить и выдать полицейским обоих герцогов, тем самым купив себе прощение.
- Трусливые у нас подданные, - с презрением подметил Вервольф. - Наверное, легко управлять такими тварями.
- Легко, - согласился Фауст. - Всего-то и нужно - дважды в день бить их по голове и называть скотами. Но не приведи Хаос проявить хоть каплю доброты и сочувствия - моментально обнаглеют и на шею сядут.
- Значит, будем управлять железной рукой… - Младший брат повел плечом. - Мелкие твари - ничтожные душонки.
- Все-таки живые. - Фауст попытался заступиться за аборигенов, но сам понял, что фальшивит. - Согласен - нежить.
Между тем сверху загремел усиленный обводами пещеры голос Верховного Нахваса. Обращаясь к соплеменникам, эмир говорил о посланцах далекого прошлого, которые пришли, чтобы поработить Нибельхейм и отобрать у гномов завоеванные в кровавых битвах демократические свободы и независимость. Собравшиеся на кольцевом балконе простолюдины племен ервас и нахвас истерично завопили; «Свобода! Свобода!»
Умножив количество децибел в своем голосе при помощи простенького заклинания, Фауст попытался объяснить, что союз с Нирваной подарит подземным коротышкам ускоренное развитие ремесел и торговли, от чего жизнь гномов станет многократно богаче. Однако аборигены не желали его слушать. Они кривлялись, подпрыгивали и оглушительно визжали, потеряв способность к членораздельной речи. Изредка сквозь эти безумные звуки пробивалось организованное скандирование: «Не хотим Нирвану, не хотим богатства! Нам нужна только независимость! Будем голодными, но сохраним свободу! Независимость или смерть!»
Похоже, толпа была все-таки управляемой, потому что истерика внезапно прекратилась, и все гномы, как по команде, принялись скандировать: «Лучше смерть, чем Нирвана! Независимость дороже жизни! Долой империю! Свобода! Свобода!» Верховный Нахвас поднял левую руку, и толпа немедленно заткнулась. В гробовой тишине эмир прорычал проклятие предателям, которые готовы пожертвовать свободой и независимостью ради сытой жизни под гнетом царской власти. «Смерть предателям! - с готовностью завопили с балкона. - Умрем, но не отдадим свободу!»
- Ваше слово - закон для меня, - важно произнес Верховный Нахвас. - Пусть они умрут, раз вы этого хотите.
Гномы, окружавшие нирванцев, вконец приуныли. Здоровенные самцы рыдали как дети, утирая слезы огромными мозолистыми кулачищами. Солдатики отводили глаза в сторону и, похоже, были готовы бежать хоть куда-нибудь, бросив оружие. Единственное, что удерживало их от столь постыдного деяния, - никто не знап, куда можно бежать. Более-менее достойно держались только офицеры и часть знати племени ширвас. Эти тоже приготовились к смерти, но законы чести не позволяли им показывать свой страх.
Некоторые вопросительно поглядывали на нирванцев в надежде, что высшие существа смогут придумать, как спастись. Спокойствие царских сыновей смущало гномов, и кто-то из аристократов осторожно спросил:
- Вы собираетесь уйти отсюда с помощью магии?
- Уйти? - удивился Фауст, - Никогда! Не для того мы сюда пришли.
Понимающе закивав, ротмистр Тарин радостно закричал:
- Вы собираетесь атаковать! - Он повернулся к своим солдатам и отдал приказ: - К бою!
Положив ладонь на плечо низкорослого офицера, Брат Оборотня мягко произнес:
- Не спеши. Никакого боя не будет. Мы их просто убьем.
А кольцевой балкон продолжал бесноваться. Уродливые гномы корчили рожи, растягивали пальцами и без того кривые рты, выкрикивали оскорбления и проклятия, показывали стоявшим внизу голые волосатые задницы.
- Знакомая история, - сказал Вервольф. - Не так давно я отдыхал на Земле и со скуки стал командиром роты парашютистов в диком горном регионе. В одном городишке начались беспорядки. Кучка ублюдков очень старательно изображала из себя крутых и храбрых парней, отгородившись от моих солдат женщинами и детьми - знали, что правительственные войска не станут стрелять по шлюхам и недоноскам. - Оборотень брезгливо поморщился. - Эти выродки швыряли в нас камни, прячась за спинами разгоряченного бабья. Причем и те, и другие почему-то рассчитывали на полную безнаказанность. Ну, мы их, натурально, немножко побили… Как по-твоему, чем кончилась та история?
- И думать нечего. - Фауст усмехнулся. - Отважные дети гор наложили в штаны, бросились наутек и наверняка затоптали своих девок. По-моему, сейчас случится то же самое.
Вервольф, свирепо оскалясь, уточнил:
- Кажется, уже началось. Слышишь журчание?
- Не глухой…
Вокруг толпы, стоявшей на помосте, похожем на большую таблетку, набралась изрядная лужа, подбиравшаяся к ногам обреченных. Потоки воды с шумом вытекали из зарешеченных люков, расположенных чуть пониже кольцевого балкона. Откуда-то опустились мелкоячеистые решетки, перекрывшие пещеру на высоте тройного гномьего роста. Замысел был неплох: даже те ширвасы, которые умели плавать, неизбежно утонули бы, когда уровень воды поднимется выше решетки. Скопившиеся внизу гномы разразились рыданиями, проклиная нирванцев, которые пришли с единственной целью - погубить несчастных карликов.
Не слушая дурацкие причитания, Фауст приоткрыл веки магического зрения. Амулеты послушно раскидали веером невидимые нити магических отростков. Силовые линии пронзили толщу горы, открыв герцогу конструкцию механизмов, укрытых за стенами пещеры. Герцог увидел трубы, по которым втекала вода, увидел расположение стоков, увидел дверные замки, вентиляционные шахты, потайные пещеры. Внести необходимые коррективы было делом считанных заклинаний. Накрыв трусливых союзников силовым пузырем, он запечатал все ненужные отверстия и стал ждать развязки.
Спустя некоторое время даже самые тупые спутники нирванцев смекнули, что защищены невидимой преградой, и разразились счастливым визгом. Между тем вода продолжала прибывать, поднималась, обтекая воздушный пузырь, и почти достигла балкона, на котором бесновались нахвасы. Те с опозданием поняли, что веселый спектакль принимает неожиданный оборот. Самые сообразительные попытались улизнуть, но заговоренные Фаустом двери не желали открываться. Толпа погромщиков, недавно храбрая и самоуверенная, пронзительно завизжала, взывая о помощи.
- Вы их простите? - спросил Тарин.
- Если бы я прощал всех, кто собирался меня убить, то не дожил бы до половой зрелости, - меланхолично сообщил Фауст. - Кажется, твои соплеменники кричали, что предпочитают смерть подчинению Нирване? Охотно выполню их пожелание.
Немного погодя вода заполнила всю пещеру до самого потолка. Оставшиеся внутри магического купола гномы притихли, объятые ужасом, когда на дно камеры начали опускаться их утонувшие сородичи из враждебных кланов. Выждав с полчаса, Фауст открыл стоки, и вода покинула заваленную трупами пещеру.
- Наведите здесь порядок, - приказал Вервольф. - Полковник Тарин назначается временным комендантом Нибельхейма. Вскоре его величество царь Нирванский пришлет губернатора.
Гномы живо поинтересовались, можно ли грабить утопленников-ервасов. Поручив временному коменданту самому разбираться со своими согражданами, братья направились в самый верхний ярус подземного княжества, где должна была находиться Спиральная Пирамида.

Источник Мощи оказался в идеальном состоянии, без каких-либо признаков разрушений, и вдобавок вращался с переменной скоростью, совершая постепенные перестройки собственной конструкции. Фауст не стал ломать голову над загадкой - почему банды Хаоса не тронули эту Спираль. Он просто шагнул на Первый Пандус и двинулся по упругой субстанции, источавшей золотистое сияние. Он пережил небывалое ощущение - это была первая в его жизни неповрежденная Пирамида, которую можно было проходить, не опасаясь черных пустот Хаоса.
Золотая Спираль встретила его мягким сопротивлением, преодолеть которое не составляло большого труда. Фауст словно шел сквозь воду, легко рассекая плечом податливую подвижную среду.
Повернув с Первого Пандуса на Винтовую Лестницу, Фауст увидел, что Вервольф тоже начал прохождение, отставая от брата на десяток шагов. Помахав младшему рукой, Фауст направился по узкой полоске золота, обвивающей Пирамиду по внешней стороне, и тотчас же оказался в объятиях центробежной силы, которая попыталась выбросить его за пределы Источника Мощи. Сочетая физические и мысленные усилия, Сын Вампира побрел дальше, преодолевая выталкивающее противодействие.
Первая четверть витка, вторая, третья… Он поднялся на высоту второго этажа над основанием Пирамиды. В сознание проникли новые образы, каких не бывало в прежние прохождения через Золотую Спираль. Оскаленные пасти зубастых ящеров рвали на части травоядного сородича, бешено вертевшееся колесо измельчало породу, превращая твердые куски в пыль.
Внезапно его нога повисла над пустотой, и Фауст едва успел отшатнуться. Началась очередная и, как всегда, непредсказуемая перестройка Пирамиды. Золотистые блоки повернулись и передвинулись, чтобы застыть в новом порядке. Теперь перед Фаустом лежал коридор, уводивший вниз, во внутренние полости Спирали.
На этом отрезке сопротивление сделалось слабее, и Фауст быстро спускался, ощущая себя на войне, где грохочут исполинские гаубицы, снаряды рвут на куски солдатское мясо, а танковые армады вдребезги разносят монолитную оборону вражеских позиций. Он по-прежнему двигался через зону разрушения: сейчас Источник Мощи разбирал его сущность на составные части, чтобы снова собрать, очистив от последствий многократного хождения по дефектным Узорам.
Достигнув дна золотой пропасти, Фауст поискал глазами брата. Младшему достался другой маршрут, Вервольф успешно преодолевал его. Решив, что беспокоиться за брата не стоит, Фауст ступил на бегущую ленту. Русские называли такой аттракцион «американскими горками», американцы - «русскими горками», а нирванцы - Взбесившимся Эскалатором. Здесь была важна не скорость, а осторожность: чуть зазеваешься - и внезапный толчок сбросит на острые шипы зубчатых колес.
Миновав коварный участок, Фауст оказался перед Вторым Пандусом. Теперь навстречу бил тяжелый поток Мощи, борьба с которым отнимала много сил, но и вознаграждала немалой силой. Вервольф, пролетевший мимо на Диких Качелях, крикнул:
- Рассекай поток Рубильником!
- Сам справлюсь, - ответил Фауст.
Напрягая мышцы и извилины, он упрямо поднимался по наклонной полосе. От натуги пропала даже охота разобраться с атакующими сознание образами: причудливые двустворчатые раковины заглатывают гроздья разноцветных шариков, а потом из завитков ракушки выползает бесконечная цепь, собранная из этих же шариков. Цепь извивалась, закручиваясь в спирали, загибы, ленты. Кажется, Высшие Силы демонстрировали синтез белковой молекулы на рибосомах. Пуда, так и должно быть - теперь Пирамида как бы монтировала его заново, используя готовые блоки. Чуть позже, утомленный, но в то же время полный энергии, он стоял на верхней площадке Золотой Спирали, поджидая брательника. Вервольф, пыхтя и чертыхаясь, поднимался по Качающейся Стремянке и едва не сорвался на последних ступенях, однако сумел удержаться и присоединился к Фаусту.

Предыдущая страница 6 Следующая страница


7 Константин Мзареулов

- Кажется, приехали, - бодро сказал Оборотень.
Братья вызвали мысленные образы другой Пирамиды, в которой, как они полагали, скрывалась леди Геката. Источник Мощи послушно перебросил их через бездны, в которых нет ни пространства, ни времени, ни здравого смысла.
Здесь Сыновей Вампира ожидало легкое разочарование. Спиральная Пирамида, расположенная в теневом мире Анаврин, вращалась с бешеной скоростью, отчего казалась сверкающим усеченным конусом. Войти в такую конструкцию не представлялось возможным.
Напряженно подумав, Фауст потянулся к зазеркальному Источнику Мощи силовым отростком Амулета. Энергетический шнур застрял на полпути, остановленный магическим щитом. После серии неудачных попыток такого рода Брат Дьявола и Оборотня убедился, что дорогая мамочка весьма основательно выстроила барьеры, отгородив свое убежище от остальной части Мироздания.
Недобрым словом помянув Хаос и лично Суэйвилла, Фауст сдал Карту отца.
- Где ты? - спросил царь, - Верви с тобой?
- Здесь твой малыш, не переживай, - ответил Фауст. - Па, мы в главной пещере Анаврина.
- Геката там?
- Кажется, здесь… - Фауст с сомнением посмотрел на вращение конуса, - Никто, кроме нее, такого бы не сумел.
Он повернул Козырь, чтобы глава семьи сам увидел эту впечатляющую картину. Не дослушав его жалобу на магический колпак, накрывающий Пирамиду, царь нетерпеливо бросил:
- Иду к тебе.
Из раскрывшейся Карты выпрыгнули отец со старшим братом. Оба были веселы и полны энтузиазма.
- Да уж, на это способна только наша мамочка, - бодро заявил Мефисто. - Узнаю руку Верховной Ведьмы.
Между тем отец прощупал защиту своим Амулетом, пришел в приподнятое расположение духа и радостно заявил:
- Действительно барьер. Ну что ж, его мечом я вскрою!
Четыре клинка, выкованных из Перьев Птицы, осторожно погрузились в невидимую сущность колдовской защиты. Отец пропустил через Мементомори заковыристые заклинания, после чего силовой купол исчез, а Спиральная Пирамида начала замедлять темп своего вращения.
Сделав несколько ленивых оборотов, Золотая Спираль наконец остановилась, на прощание издав жалобный скрежет подшипников. Мужской квартет шагнул к Пирамиде, а навстречу им по Первому Пандусу величественно спустилась высокая очень красивая блондинка неопределенного возраста. Ее длинные локоны были аккуратно уложены сложным узлом, и завитые пряди покачивались у висков. Желто-зеленые глаза светились счастливой улыбкой.
На объятия мужа Геката ответила долгим поцелуем. Затем, нежно отстранившись, произнесла низким контральто:
- Аку, позволь мне поцеловать наших мальчиков.
- Да-да, конечно, - спохватился счастливый глава семейства. - Они немножко подросли, ты их не узнаешь.
- Узнаю. - Геката усмехнулась. - Все эти годы я не переставала следить за внешним миром и видела, как они подрастают.
- Твоя защита была односторонней? - поразился царь. Приласкав сыновей, она сказала не без иронии:
- Естественно. Или ты считаешь, что я восемь лет обходилась без пищи? Или не выбрасывала из Пирамиды… хм-м… скажем помягче: отходы жизненного цикла…
Тот, кого Геката назвала ласковым именем Аку, признал:
- Действительно не подумал… Но если ты… Почему же не открыла Пирамиду, когда увидела, что мы освободили Нирвану и начали движение на Эльсинор и Анаврин?
- Открыть Пирамиду изнутри? - Она подняла брови. - Аку, милый, ты должен понимать, что такое невозможно.
- Представь себе, я этого не понимаю, - охнул царь. - Но я тебе верю. Мальчики, теперь у вас появился настоящий учитель по части колдовства.
- Вернее, учительница, - сказала Геката. - Надо поскорее заняться вашим образованием. Приближаются события, в которых пробелы в знании Искусства могут сыграть роковую роль.

V

О войне трудно сказать что-то новое. Куда легче начать новую войну.
Армия, если можно так назвать немногочисленный наемный сброд, собирается в поход.
Трубят трубы, надрываются барабаны, свистят и хрипят боевые драконы, бряцает оружие, звенят доспехи, развеваются знамена. Несколько сот аристократов с оруженосцами, маркитантками и прочими сопровождающими в боевом походе готовы много дней бродить по диким Отражениям в поисках смерти. Толпы зевак веселыми возгласами провожают на верную гибель.
Ужасно глупо.
Работать мечом, рискуя жизнью в дальних краях, - такова судьба младших сыновей благородных семей, коим не полагаются наследные владения. Каждому хочется найти подходящее местечко и стать там повелителем их.
Такова судьба тех, в чьих жилах пульсирует голубой огонь.

Отряд, брошенный на Эльсинор по приказу Дары, возглавил Деспил, и Мерлин пришел проводить брата. Оставив войска, они козырнулись в один из кабинетов Руинаада, где новый король собрал впечатляющую коллекцию бутылок самого разного возраста и размера.
- Не могу поверить, что ты горишь желанием отомстить за брата, - сказал Мерлин, разливая вино в бокалы.
- Нельзя сказать, чтобы я очень горевал или горел желанием, - признался Деспил. - Как ты знаешь, мы горим только в одном случае - если нас проткнуть мечом, а этого мне очень не хочется. Но мать требует покарать убийц Юрта, а я никогда не мог ей сопротивляться. К тому же военный поход сулит хоть какие-то развлечения.
- Развлечения? - Мерлин поиграл бровями, принявшими вид пучков колючей проволоки, - Могу понять. У тебя появился хороший шанс на несколько дней смыться подальше от Дворов, от этих идиотских условностей и церемоний… Звучит заманчиво.
- Вот именно! - с жаром подхватил Деспил. - Представь себе - прерия, чистый воздух, звездное небо. И в тишине - музыка. Брамс, Вивальди…
- Я бы предпочел Элвиса.
- Ты бы еще Армстронга предложил, извращенец. - Деспил поморщился. - Нет-нет, рок совершенно не сочетается со спокойствием прерий. Элвис был бы уместен на берегу бушующего океана.
Немного обидевшись, король запальчиво возразил:
- Между прочим, Армстронг не такая уж плохая идея. Ты подумай как следует. Некоторые блюзы и свинги в его исполнении могли бы гармонировать с очарованием саванны. Может быть, даже спиричуэлсы.
- Только не это! - Деспил содрогнулся. - Где я найду во время похода негритянский хор? Не тащить же с собой в обозе.
Ожесточенно жестикулируя, они вспоминали любимые группы и песни, словно и вправду собирались совместить военную экспедицию с гала-концертом.
- Не упрямься, - убеждал брата Мерлин. - Может сложиться ситуация, когда и рок окажется нелишним.
Деспил задумался над его словами, вроде бы пытаясь мысленно представить такую ситуацию. Потом неуверенно произнес:
- Ну, не знаю. Возможно, стоит попробовать. Хотя лично я предпочел бы классику. На худой конец «My heart 'will go on» или «Speak saintly»… - Он негромко пропел: - My life is yourth, I love, becouse…
В наступившей идиллии полного взаимопонимания брательники задушевно исполнили «Говорите тише» и «Желтую подводную лодку». При этом Деспил имитировал игру на невидимой гитаре, а Мерлин остервенело работал на воображаемых ударных. Когда сообразили, что можно было не валять дурака, а воспользоваться услугами Логруса и доставить из Отражений необходимые инструменты, оба вдоволь набесились, так что концерт самодеятельности благополучно завершился. Умиротворенные, они договорились при первой же возможности закатить тур по нескольким продвинутым мирам, чтобы вволю оттянуться на рок-тусовках и рэйв-оргиях. Увы, пришло время вспомнить о текущих делах.
- Ты не слишком подставляй шкуру под железо, - напутствовал брата Мерлин. - Не хочу присутствовать на твоих похоронах. По крайней мере, в ближайшие сто лет.
- Твоя смерть мне тоже ни к чему, - ответил встречным признанием Деспил. - Мандор на троне - зрелище не для слабонервных.
Мерлин криво улыбнулся. Старший сын Суэйвилла был, на его взгляд, симпатичнее и, главное, умнее младшего. А вот в качестве монарха Мандор мог оказаться не лучшей фигурой… Думать об этом сейчас не хотелось, поэтому король повторил свой совет:
- Не зарывайся. Жалкое пограничное Отражение не стоит жизни принца Хаоса. Поэтому не спеши выполнять мамочкины капризы. Помни о судьбе Юрта.
- Тебе легко говорить, ты - любимый сыночек и можешь позволить себе непослушание… - Деспил вздохнул и помолчал, потягивая рубиновую жидкость. - Тебя-то простят и за серьезные проделки, а меня вздрючат за любую мелкую оплошность.
- Не скажи. - Король снова сделался грустным. - Временами материнская любовь принимает странные формы. Во всяком случае, причиняет массу неудобств.
Сочувственно посмотрев на брата, Деспил сказал:
- Да, у каждого свои проблемы. Не думаю, что хотел бы поменяться с тобой местами.
- Ты никогда не мечтал о короне?! - поразился Мерлин. - По-моему, так не бывает.
Младший замешкался с ответом. Его лицо выражало неуверенность, это было видно даже сквозь костяные бляшки, покрывшие новое тело принца от макушки до щиколоток. Он задумчиво постукивал раздвоенным копытом и шевелил шестнадцатидюймовыми шипами, растущими на плечах у основания шеи. Наконец Деспил проговорил, осторожно выстраивая уклончивые фразы:
- Не так, чтобы никогда. Подобные мысли, безусловно, преследуют любого из нашей породы с того самого момента, когда кто-то расскажет нам о существовании индекса наследования. Тебе должно быть знакомо это чувство. Если знаешь, что имеешь хотя бы мизерный шанс стать монархом, то невольно начинаешь думать: а вдруг это случится?
- Знакомо это чувство… - эхом откликнулся Мерлин. - Начинаешь размышлять о том, как бы поступил в такой-то ситуации. Просыпаешься в холодном поту, увидев кошмарный сон о заговоре ближайших друзей…
- Или о приближении несметных полчищ Амбера.
- Вот именно…
Они помолчали, смакуя вино. Мерлин помотал пальцем в воздухе, и следующая бутылка перелетела к нему из стоявшего в углу ящика. Опустившись на стол, стеклянная посудина выстрелила в потолок пробкой. Выплеснулась струя перебродившего виноградного сока, но Мерлин успел перехватить этот фонтан и направил в свой бокал. Деспил налил себе до краев, потом прочитал дату на бутылочной этикетке и одобрительно пощелкал языком.
- Мне пора, - сказал он не без сожаления.
- Все-таки торопишься, - Король снисходительно улыбнулся. - Расскажи хотя бы о планах вашей экспедиции Или никакого плана нет?
- Какой-то есть… Дай мне карандаш и клочок чего-нибудь, на чем можно писать.
Пошарив вокруг, Мерлин нашел большой обрывок оберточной бумаги и совсем новый, в пластиковой упаковке, набор разноцветных маркеров. Синим маркером Деспил нарисовал на одном конце бумажного листа закорючку, отдаленно напоминающую шпиль Храма Змеи, а возле другого края поставил жирный вопросительный знак и написал: «Нирвана, мать ее». Набросав еще несколько ориентиров, он вооружился оранжевым маркером и прочертил пунктирные стрелки от Хаоса до Нирваны.
- Мы будем двигаться по Черной Дороге, - сказал командир экспедиции, водя пальцами по топографической схеме. - Ниже этой линии спускаться не стоит - там начинаются совершенно дикие Отражения, откуда не вернулось множество хороших ребят. Если сможем поддерживать нормальную скорость, примерно на третий-четвертый день окажемся возле дыры под названием Эльсинор. Мамочка долго всматривалась в свое чудо-зеркальце и уверяет, что именно там нас будет поджидать орда варваров, которые замочили Юрта.
- Хорошо, когда знаешь, кто и где тебя ждет, - порадовался за брата Мерлин.
- У меня не совсем так, - сказал Деспил. - Эти колдуны выставили магическую завесу, и мамочкин кристалл не дает четкой картины. Я знаю, что противник где-то там, но не знаю ни точного места, ни численности их войска.
- Что же ты намерен делать?
- Разобью авангард в Эльсиноре и пойду дальше. Черная Дорога сама приведет куда нужно.
- Разумно, хотя слишком просто. Не забывай, что тебя ждет Мефисто, который…
- Да, конечно, он уделал Юрта. Но и ты не забывай, что со мной будут пять тысяч самых крутых демонов-убийц, а также драконы и прочая живность. Прорвемся.
Мерлин обнял брата и пожелал успеха. Когда Деспил ушел к своему воинству, король вызвал генерала Ламиака и полковника Фафнира.
- Как наша дворянская бригада? - изволил полюбопытствовать их величество.
Ламиак замялся, за него ответил Фафнир, имевший весьма смутное представление о правилах этикета. Полковник выразился по-солдатски прямо:
- Народ вербуется без охоты. Лучших бойцов забирают Дворы для своих отрядов.
- Знаю. - Мерлин равнодушно поглядел на собеседника, - Мамочка набрала разных ублюдков для карательного похода против Нирваны. Но сегодня эта колонна уйдет, и ты сможешь без помех сформировать свое войско.
- Если бы! - Ламиак был готов расплакаться. - Теперь Дворы вербуют новые отряды. Словно готовятся к войне. Или к штурму Руинаада. Если что-то случится, ты сможешь рассчитывать только на родственников из числа Всевидящих и Удящих На Живца. Ну, может быть, еще на Пути Якоря и Птенцов Дракона.
Опасение, что феодалы попытаются устроить переворот, традиционно преследует любого монарха. Мерлин занервничал и потребовал полного отчета. Когда ему показали карту с диспозицией княжеских дружин, король вовсе перестал что-либо понимать Он не мог поверить, что Прерывающие Полет, Рассекающие Мысль, Плывущие Сквозь Толщу и Не Знающие Преград сговорились о совместных действиях. Кроме того, части ополчения концентрировались во внешних Отражениях, словно готовились к походу на внешних врагов.
- Рассекающие перебросили к Беохоку тяжелую кавалерию? - недоверчиво переспросил Мерлин. - Они, что же, оставили без охраны свою главную резиденцию?
Ламиак долго смотрел на карту, потом сказал с облегчением:
- Ну и башка у тебя… В самом деле, не похоже на подготовку к путчу.
- Думать нечего, - согласился Фафнир. - Они собрались прогуляться в сторону Лабиринта Корвина. И остальные туда же нацелились. Нам же меньше хлопот.
Мерлин не разделял оптимизма приятелей, но и делиться опасениями не стал. Это было чисто семейное дело, причем касалось обеих семей, к которым он имел несчастье принадлежать Король отпустил бравых военачальников, при-; казав усилить наблюдение за ополчением Дворов.
Когда друзья ушли, Мерлин услышал козырной вызов
- Хай, ваше величество, - сказал из Карты герцог Фауст
- И тебя туда же, - буркнул Мерлин. - Возникли проблемы?
- Проблемы возникнут у твоего брата, когда я угощу его войско пулеметными очередями. А пока прими послание.
Брошенный его рукой конверт пересек границы Отражений, мягко шлепнувшись на стол Мерлина среди бумаг, бутылок и еще влажных стаканов.
- Что там?
- Не бомба, - посмеиваясь, успокоил его нирванец. - Твой дружок, он же мой старший брательник, просил передать эти фотографии королеве Даре.
- Передам… Герцог, я не причастен к походу против вас
- Мы догадываемся… - Фауст пожал плечами. - Это не имеет значения. Они будут уничтожены. Если хочешь, мы постараемся сохранить жизнь Деспилу.
Мерлин задумался, поглаживая давно не бритый под - : бородок. Наконец сказал:
- Да, наверное.
- Договорились.
- Спасибо.
- Не за что, парень. Мефисто хочет восстановить дружбу с Дарой, а жизнь сына - неплохой козырь в такой игре.
- Я отплачу тем же при случае.
Фауст не ответил, а лишь помахал рукой на прощание Хлебнув еще вина, Мерлин нетвердо встал на ноги и подошел к картине, ведущей в крепость Ганту, где, по его мнению, сейчас пребывала Дара. Впрочем, королевы на месте не оказалось, и он отложил передачу конверта до более удобного случая.

Перламутровый купол полыхает расцветками полярного сияния. Ослепительно сверкает полосатый небосвод, расчерченный темными хвостами болидов, сплетенными из лохматых струй дыма.
Войско идет словно сквозь туман, в котором порхают, подобно исполинским стрекозам, обрывки заклинаний. Экзотическим ятаганом в небе изогнулась черная радуга - от белоснежной полосы через все серые цвета до угольно-черного цвета.
На привале Деспил наносит очередной отрезок пройденного пути на свиток пластичной ткани. Впереди - развилка Отражений. Можно продвигаться по любому маршруту. Оба ведут к цели, и оба в равной степени плохо разведаны. Сменилось слишком много поколений с тех пор, как эти места посещали рыцари Хаоса. Наверное, последними здесь побывали солдаты Суэйвилла - в тот раз отец Деспила, торопливо разгромив Нирвану, поспешил на подмогу главным силам, чтобы потерпеть поражение в битве у стен Амбера Впрочем, совсем недавно Дара отправила в сторону Нирваны несколько десятков разведчиков, но то были туповатые охотники из союзных Отражений. Даже те из них, кто вернулся, не способны ничего толком рассказать
Козырная связь работает с помехами - слишком уж далеко они от Дворов Деспил докладывает матери, что враг не пытается противодействовать походу
- Вы уже покинули доминантную зону Хаоса, - напоминает Дара.
- Это понял даже я. - Деспил со смехом поднимает взор к облакам. - Со вчерашнего дня нет полосатого неба. Только одноцветный фон и светило наверху.
- Будь готов к неожиданностям, - предупреждает мать.
Принц не хуже Дары понимает, что нужно проявлять максимум осторожности. В конце концов от этого зависит, сколь длительным окажется следующий отрезок его жизни
- К неожиданностям нельзя быть готовым - на то они и неожиданности. - Деспил раздувает грудь мощным вдохом. - Можно лишь быть предусмотрительным и не совершать слишком грубых ошибок. Передовое охранение, боковое охранение, разведка - большего сделать нельзя.
Мать собирается прочитать длинную нотацию, но в это время к ней приходит Мерлин с письмом от Мефисто. Дара смотрит на фотографии, затем начинает громко и умело бесноваться. На снимках она видит интерьер дешевой забегаловки, где проклятый нирванец расправился с десятком очень неплохих наемных убийц.
Ворох изувеченных трупов вызывает страх. Дара вспоминает, как легко и непринужденно Меф пробирается в самые защищенные убежища. Она оглядывается, но в будуаре только Мерлин. Сын смотрит укоризненно, словно хочет сказать: «Прекрати бесполезную войну». Дара снова поворачивает к себе Козырь, но связь уже прервана. Деспил слишком далеко от Хаоса.
Небосвод этих мест был создан будто с единственной целью - раздражать подсознание коренных обитателей Хаоса. Над головой воинов нависал угнетающе одноцветный купол, окрашенный полуденным жаром в ослепительный цвет сверкающего серебра. Нарастив на глаза светофильтры, Деспил стоял на холме в тени растущих корявых пальм и мрачно взирал, как готовится к маршу его воинство.
Прямо перед командующим распространяло мерзкую вонь стойбище боевых двугорбых драконов. Понукаемые офицерами, варвары-погонщики, похожие на страдающих гормональным гигантизмом горилл, яростно хлестали чешуйчатых исполинов стимулами - массивными стальными прутьями с загнутыми заостренными концами. Драконы шипели, щелкали клыками, но все-таки поднимались, нехотя распрямляя три пары мощных голенастых лап.
Поодаль строились пехотинцы, набранные из жителей окраинных Отражений: те же гориллы-акромегалы, мускулистые великаны-циклопы, гуманоиды с птичьими головами, прямоходящие рептилии. В отличие от настоящих Повелителей Теней, составлявших элиту Хаоса, эти существа не умели путешествовать сквозь Отражения и не обладали другими трансцендентальными способностями вроде долгой жизни или быстрой регенерации. Однако они были чудовищно сильны и свирепы, что делало их крайне полезными на войне.
Костяк карательного корпуса составляли истинные демоны - дворяне Хаоса, от рождения свободно меняющие форму тела и способные, благодаря близкому знакомству с Логрусом, управлять узорами реальности. За долгие столетия большинство из них успело вдоволь повоевать, но так и не добыло себе сколько-нибудь значительных владений, где можно было бы осесть и обзавестись семейством. Необходимость добывать средства на жизнь вновь и вновь заставляла их возвращаться к ратному ремеслу. Большинство демонов давно уже стали профессиональными наемниками и не мыслили иного существования.
- Неплохое войско, - сказал Измаил, стоявший в трех шагах за спиной командующего. - Когда-то колонна вдвое слабее этой присоединила к владениям королевы Пуц обширную полосу Теней от Зеленого Пламени до Литолокоста.
- Ты участвовал в той войне? - удивленно спросил Деспил.
Ветеран молча наклонил голову. Деспил снова подумал, как повезло ему, что мать отыскала этого бывалого воина, прозябавшего в каком-то Отражении с медленным ходом времени. Имея такого опытного квартирмейстера, принцу не приходилось заботиться о мелочах, которые могли бы серьезно осложнить жизнь командующего в разгар похода.
- Мне всегда хотелось побывать в этих краях… - Измаила потянуло на воспоминания. - В первую войну Порядка и Хаоса я был совсем зеленым новобранцем. Нас бросили на Амбер, когда тяжелая кавалерия захватила Авалон.
- Вас остановил принц Бенедикт?
- Бенедикт потрепал Лунных Всадников, а наша колонна оттеснила войско принца Джулиана в Арденнский лес, но тут навалился сам Оберон со своими рыцарями, и мы бежали под защиту стен Замка Четырех Миров. Там и отсиживались, пока не подоспел принц Суэйвилл. Потом случилась большая битва, в которой погибли почти все Птенцы Дракона и Не Знающие Преград. Мы отступали по единственной дороге, а солдаты Эрика и Корвина истребляли нас, как стадо бизонов, запертое в горном ущелье. Это был черный день Не Знающих… - Он помолчал и добавил с пугающей улыбкой: - К сожалению, два моих старших брата тоже остались живы, и мне не досталось наследства.
Войско наконец пришло в движение. Сначала ускакал передовой дозор на шестиногих броненосцах, потом ушла вперед головная походная застава. Постепенно отправились в путь остальные подразделения Колонна вытянулась вдоль Черной Дороги как змея в милю длиной.
Вздохнув, Деспил сел на своего дракончика. За ним неторопливо двигались остальные бойцы дворянской кавалерии. Следом, привычно глотая пыль, шагала пехота, замыкали походный порядок обозы. Миновав два примитивных Отражения, Деспил подозвал Измаила и спросил:
- Ты знал кого-нибудь из тех, кто вместе с Суэйвиллом сражался против Нирваны?
Старый воин задумался, вспоминая давние битвы, потом с удрученным видом замотал крокодильей головой:
- Кто-то говорил, что ваш отец повел на Нирвану бесчисленные орды варварских племен. Там было очень немного настоящих демонов и почти все они полегли в Арденнском лесу. Кажется, верховный синклит постановил не допускать в ту страну Повелителей Хаоса. Вроде бы демоны могли увидеть что-то такое, чего им не следовало знать.
Когда головную заставу смяло в лепешку стадо бешено мчавшихся непарнокопытных великанов, в штабе Деспила посчитали это происшествие случайностью. Выдвинув вперед другое подразделение, колонна прошла еще несколько Отражений, после чего подверглась нападению огромных жуков - ползающих и летающих. Ядовитые жала и мощные челюсти уложили не меньше полусотни солдат, прежде чем огнедышащие драконы завалили долину грудами обугленных членистоногих.
Деспил решил, что началась полоса неудач, и погнал войско вперед, стремясь поскорее миновать опасные участки. Он дважды изменил цвет неба и превратил степь в скалистое плоскогорье, но внезапно, словно пасть распахнулась, обвалился грунт, похоронив в бездонной пропасти отборную роту горилл-лучников.
Смущенный большими потерями, принц объявил привал и с колоссальным трудом перекинул в Хаос ниточку козырной связи. Голос матери был слышен плохо, удалось разобрать лишь обрывки фраз: «Поход Блейза… Измаил должен помнить…» Дара сумела раздвинуть межтеневую щель и козырнула на помощь сыну последний резерв - три сотни демонов-дворян на крылатых драконах.
Определив пополнению место в походно-предбоевом ордере, Деспил осторожно обследовал место, где твердь Тени расступилась и снова соединилась, перекорежив рельеф. Зрелище смутило принца: сила, потрясшая Отражение, уничтожила даже отрезок Черной Дороги, по которому маршировала погибшая рота. Проще говоря, карательной экспедиции противостоял, по меньшей мере, полноценный Источник Мощи или нечто соизмеримое по эффективности.
Вернувшись к офицерам, Деспил спросил Измаила, понимает ли тот, о чем пыталась сказать Дара. Ветеран мрачно пробормотал:
- Действительно, я видел однажды нечто подобное… - Его голос был полон тревожных предчувствий. - Давным-давно, еще до вашего рождения, мне поручили следить за походом на Амбер армии, которую собрали принцы Блейз и Корвин.
- По ним били такими же явлениями природы?
- Не только природы. Однажды армия нарвалась на атомный фугас. - Кто это сделал?
- Другой их брат. Кажется, его звали Эриком. Этот принц занимал выгодную позицию в центре королевства и вдобавок умело пользовался Глазом Змеи.
Деспил почему-то вспомнил схватку на крыше королевского дворца в Джиндраше. Оба брата - и Меф, и Фауст - имели по несколько спайкардов, которыми так восхищаются Мерлин и Мандор, а уж они-то знают толк в колдовстве! Собранные вместе в большом количестве волшебные перстни вполне могли сокрушить отрезок Черной Дороги. «Хреново, - подумал принц, - Если они наносят такие удары вдали от своих владений, то что же будет, когда мы приблизимся к их главным силам?»
Однако делать было нечего, и он приказал двигаться дальше. После первой же смены Отражений колонна была атакована со всех сторон полчищами вампиров и василисков. Отбились от них не без труда, потеряв изрядное количество наемников.
Следующим сюрпризом стало извержение вулкана. Гора, под которой проходила колонна, внезапно выстрелила в небо огромной пробкой раскаленного пепла, накрыв стаю паривших на небольшой высоте драконов. Примерно у каждого второго летучего ящера оказались обожжены крылья, и драконы, кувыркаясь, рухнули на маршировавшую пехоту, раздавив десяток птицеголовых пехотинцев. Затем по склону потекла раскаленная лава. Солдаты успели разбежаться, но подпаленные драконы и большая часть обоза остались на месте и были затоплены дымящимися языками расплавленного базальта.
- Вроде бы небольшие потери, - утешил себя Деспил, когда пыхтящий вулкан остался далеко позади, - Хотя, конечно, мы лишились половины воздушных сил.
Кто-то из офицеров заметил, что с начала похода экспедиция потеряла убитыми, ранеными и ошпаренными каждого пятого бойца, а живых нирванцев никто пока не видел. Командующий не стал отвечать на столь резонное замечание, а просто внес изменения в реальность.
Экспедиция оказалась в котловине между гор, и снежная лавина похоронила всю середину колонны. С неимоверным трудом пробились в следующее Отражение. Здесь снова было ущелье, и тяжелые облака висели буквально над головой, поливая армию кислотным дождем и расстреливая молниями. Каждый удар небесного электричества превращал в кучку пепла по крайней мере одного-двух солдат. Деспил вычеркнул из свойств Тени избыток воды, и воины переместились в пустыню, изнемогавшую под палящим солнцем, но впереди были холмы, поросшие пальмами и зеленой травой. В колонне закричали, что поблизости есть оазис, и вся орава наемников устремилась туда бегом, забыв всякую осторожность.

Предыдущая страница 7 Следующая страница


Козырной король 8

Отрезвление пришло в полумиле от цепочки возвышенностей, когда гущу беспорядочно бегущей толпы накрыли минометные залпы, а из-под пальм засверкали вспышки выстрелов. Пули без разбора косили демонов, драконов, гужевой скот и рядовых наемников-варваров.
От полной гибели колонну спас только опыт Измаила. Выкрикивая команды и раздавая зуботычины, старый воин сумел пригасить панику. Уцелевшие офицеры мало-помалу опомнились, кое-как привели в порядок перемешавшиеся подразделения, и войско частично восстановило боеспособность.
Развернувшись по фронту, сильно поредевшие шеренги двинулись в атаку, охватывая позиции противника с обоих флангов. Как назло, промокшие в предыдущем Отражении крылья не могли удержать драконов в полете, поэтому Сражение велось только на поверхности, Деспил лишился возможности нанести удар с воздуха.
Потеряв почти треть личного состава, войско приблизилось к вражеским укреплениям на триста ярдов. С такого расстояния лучники уже могли прицельно посылать тяжелые стрелы, но нирванские снайперы и автоматчики, пользуясь превосходством в скорострельности, продолжали методично истреблять горилл и циклопов, вооруженных огромными ясеневыми луками.
Тем временем левое крыло обогнуло-таки линию высот и бросилось на голый фланг нирванцев. Пробудившийся инстинкт убийства гнал уроженцев Хаоса вперед, и они в порыве боевой горячки не обращали внимания на густые волны свинца, серебра и стали. Наемники бежали по продолжавшим сыпать искрами трупам собратьев, предвкушая момент, когда смогут воткнуть клинки в мягкие тела двуногих смертных. Внезапно из-за холма выползли шестиколесные бронемашины, поливавшие атакующих огнем спаренных пулеметов. Это был конец. Штурм захлебнулся, демоны метнулись обратно, но проклятые машины с огромной скоростью мчались по пятам, расстреливая бегущих.
Одновременно с другого фланга появились тучи нирванских всадников. В первом эшелоне ехали рыцари в тяжелой броне, за их спинами гарцевала легкая кавалерия Конница коротким ударом атаковала и опрокинула выдвинувшихся для последнего броска пехотинцев Хаоса, составлявших правое крыло наступления. Оставив на поле сотню порубленных трупов, циклопы и птицеклювые поспешно отступили под защиту поставленных стеной обозов, даже не пытаясь оказать серьезного сопротивления. Отбросив противника, рыцари медленно поскакали в сторону очерченного повозками лагеря, а легковооруженные всадники с гиканьем устремились в погоню, полосуя саблями отступающих наемников.
Теперь поредевшее почти втрое воинство Деспила удерживало лишь крохотный пятачок пустыни, окруженный не слишком надежной защитой в виде опрокинутых набок телег и фургонов. Ясно было, что деревянные повозки не смогут спасти от пуль и снарядов.
- Колдуны, сделайте что-нибудь! - истерично выкрикнул принц.
Из лагеря выпорхнула стая заклинаний, которая разбилась вдребезги, натолкнувшись на магические щиты неприятельских чародеев. В этот момент Деспил вдруг понял, что никакой надежды больше нет.
- Мой принц, драконы могут летать! - радостно сообщил Измаил. - Крылья подсохли.
Немного приободрившись, Деспил приказал ударить с воздуха по броневикам, которые представляли, как ему казалось, наибольшую опасность. Одновременно он сообразил выдвинуть в переднюю линию обороны ползающих огнедышащих драконов, чтобы плевали пламенем во врага, когда тот подойдет поближе.
Размахивая перепонками крыльев, ящеры закружили над стальными коробками, поражая отряд Далта своим огненным дыханием. Бронетехника огрызалась пулеметными очередями. Через несколько минут посреди пустыни горели четыре машины из шести, а вокруг валялись трупы десятка Драконов.
В этот момент нирванцы открыли по охваченному полукольцом лагерю ураганную пальбу из минометов и безоткатных пушек, а затем пошли в атаку всеми силами. Опомнившись, Деспил обнаружил, что его войско бежит, не помышляя об организованном сопротивлении - каждый наемник был озабочен лишь спасением собственной шкуры. В отличие от пришельцев из Хаоса, армия нирванского царя сражалась рационально, подчиняясь железной дисциплине. Рыцарская конница умело и решительно рассекла охваченных паникой карателей на мелкие группы, предоставив пехоте и легкой кавалерии добивать врага.
- Надо спасаться, принц, - хмуро сказал Измаил.
Командующий был контужен, многочисленные царапины и ссадины дымились, выбрасывая струйки горячих голубых огоньков. Сплюнув комком пламени, заменявшим ему кровь, Деспил вскочил на двугорбого дракона-иноходца и вонзил шпоры в чешуйчатое подбрюшье.

Преследование продолжалось неизвестно сколько времени, и за эти часы или годы битва переместилась через несчетное число безумных Отражений. Нирванцы методично окружали небольшие группы наемников и уничтожали своим стреляющим оружием. Постепенно пути бегущих разошлись, разделенные промежутками во много Теней.
За отрядом, в котором скакал Деспил, гнались сами братья-герцоги, оседлавшие адских жеребцов. Однажды принц попытался атаковать трех колдунов, но те расстреляли первую волну демонов за двести шагов, а затем козырнули взвод автоматчиков, которые окружили воинов Деспила и методично поливали серебряными пулями до тех пор, пока Измаил не догадался дать деру. Из огненного мешка вырвались всего пять всадников, более не рисковавших вступать в открытый бой.
Деспил давно потерял управление своими солдатами и даже не представлял, где находятся сейчас остальные отряды его наемников. Возможно, все они погибли или оказались в плену. Принц надеялся оторваться от погони в ночной тьме и добраться до пояса Отражений, откуда можно было бы установить козырную связь с Хаосом. Однако ближе к вечеру Мефисто, Фауст и Вервольф внезапно пришпорили коней, сократили расстояние, застрелили двух демонов и отбросили оставшихся в совершенно незнакомый мир, где над мертвой пустыней ярко светили три огромных солнца
- Мы обречены, - сказал, теряя демоническую форму, самый молодой из спутников Деспила. - Ни воды, ни запасов провианта. Может, сдадимся?
- Только в самом крайнем случае! - вспылил сын Дары и, возможно, Суэйвилла. - Будем сражаться до последней возможности.
- Боюсь, последнюю возможность мы уже упустили, - заскулил Измаил. - Нас оттесняют в Отражения, откуда нет прямого пути в Хаос.
Обернувшись, Деспил увидел, как Мефисто - герцога нетрудно было отличить по красно-белой одежде - разговаривает с кем-то по Карте. Затем ловкий душегуб убрал Колоду и бросил братьям короткую фразу. Преследователи дружно пришпорили жеребцов, приблизились к врагу почти вплотную, ранили в ногу молодого демона и вдобавок пленили Измаила, набросив на ветерана зачарованное лассо.
Теперь принц Хаоса остался один против тройки неумолимых врагов. Нагло ухмыляясь и выкрикивая оскорбления, нирванцы зажали его с трех сторон. Деспил решился изменить строение Тени, но трансформация реальности не удалась, и он переместился в степь, покрытую синими и желтыми цветами.
- Приготовься к смерти! - прорычал Вервольф, поднимая оружие с коротким стволом.
- Погоди, - удержал брата Фауст. - Мерлин просил меня не убивать парня.
- Мы схватим его живьем! - обрадовался Мефисто.
Угрожающе вопя, они обогнали Деспила, и Вервольф ударил его лезвием меча прямо в лоб, но не острым краем, а плашмя. Оглоушенный принц вылетел из седла и грохнулся на траву. Он чуть не плакал, сознавая свою беспомощность, когда откуда-то появился еще один отряд всадников.
Свирепо горланя и размахивая палицами, они бросились на нирванцев, навешав братьям потрясающих тумаков. Побитые сынки варварского царька быстренько развернули иноходцев и ускакали, растворившись среди Отражений. Привстав на одно колено, Деспил поднял взгляд на своих спасителей.
Несколько наездников занимались джигитовкой поодаль, а рядом с принцем остался лишь один обитатель этой Тени. Серый в яблоках адский жеребец яростно бил копытом, пуская раздувающимися ноздрями клубы дыма, смешанного с искрами. Хозяин скакуна - громадный варвар в куртке из звериных шкур - успокаивал коня, похлопывая ладонью по шее. Затем, спрыгнув на траву, вразвалку подошел к Деспилу. Принц поневоле поежился, густая неопрятная борода, покрытое шрамами лицо и украшенное гипертрофированной мускулатурой тело производили устрашающее впечатление. Нависнув над Деспилом, дикарь проревел:
- Я - Кул, повелитель степей. Никто не смеет появляться в моих владениях… - Он говорил на примитивном диалекте хао, столь же ужасном, как его внешность. - Кто ты и почему тебя преследовали нирванские бандиты?
Только сейчас Деспил разглядел засушенные головы людей и демонов, подвешенные к седлу. Столь же устрашающе выглядели и подручные Кула.
Немного отдышавшись, принц встал, опасливо скосив глаз на бесчисленные ножи, шестоперы и тому подобные игрушки, прицепленные к крючкам на меховой куртке степного владыки. Деспил представился и рассказал о неудачном походе на Нирвану. Стоило ему помянуть Хаос, как на свирепой харе разбойника появилась мечтательная улыбка, выглядевшая особенно подкупающе в сочетании с мощными волчьими клыками.
- Хаос? - переспросил Кул. - Королевство нашей надежды… Мой прадед рассказывал о великом полководце Суэйвилле. Ты слыхал о таком?
- Это мой отец…
Атаман бросился тискать Деспила и крикнул своим бандитам, чтобы готовили угощение для дорогого друга. Ошеломленного принца напоили грубым кислым вином, до отвала накормили слегка обжаренной на костре буй-волятиной. Попутно Кул поведал свою печальную историю.
Он оставался последним в роду колдунов, некогда повелевавших этим Отражением. Много лет назад, когда Кул был еще подростком, нирванский герцог Вервольф разорил их владения и повесил родителей. Юному чародею удалось скрыться, он поклялся отомстить и с тех пор по мере сил досаждал нирванским тиранам. Его банда, состоящая из матерых головорезов, наводила ужас на царских опричников. Насколько Деспил смог понять из рассказа своего спасителя, Кул умел ходить через Тени, но понятия не имел о козырной магии.
- Ты должен был обратиться за помощью к нам, - сказал принц. - Хаосу очень нужен надежный союзник в этой части Мироздания.
- Если бы я знал дорогу… - вздохнул разбойник, яростно почесывая могучую грудь, поросшую густой рыжей шерстью. - Однажды я пытался найти Хаос, но повсюду натыкался на владения короля Оберона.
- Оберон давно умер, и мой отец тоже, - сообщил Деспил. - Проведи меня до места, откуда мы сможем попасть в Хаос. Тебя примут по-королевски.
Засверкав глазами, Кул пролаял чудовищно безграмотную фразу, приказывая разбойникам охранять страну до его возвращения. Разбойники недовольно зароптали - им тоже хотелось повидать легендарное королевство Логруса.

VI

В штабном шатре его величества продолжался, превращаясь в маразматическое занудство, все тот же спор. Предмет обсуждения - вводить ли армию в Камеру - уже и обсуждения не требовал. Все были согласны, что армию придется вводить в любом случае. Но принцы и принцессы пытались найти благовидный предлог для начала операции.
Устав от бесплодного диспута и густого табачного дыма, Корвин вышел из палатки. Войска развернулись на равнине, охватив Джидраш кольцом пехоты и конницы. «Если даже не придумаем casus belli (повод к войне), то посевы наверняка вытопчем», - шепнуло на ухо врожденное злорадство.
Еще принц подумал, что ситуация становится до боли знакомой. Хаос послал карательную экспедицию против Нирваны, Амбер же готовится поиграть мускулатурой на окраинах Золотого Круга - в Кашере. Великие державы целеустремленно погружаются в трясину локальных конфликтов - именно с такого пролога начинались все мировые войны.
Внезапно открывшаяся ему историческая реминисценция наводила на мысль, что вскорости большое веселье может разразиться и в этих местах. Вообще пребывание на свежем воздухе принесло немало разумных идей. Бодро насвистывая, Корвин откинул полог палатки, но не стал нырять в прокуренную тесноту, весело спросил с порога:
- Где мы находимся?
- На той же станции, - мрачно ответил Блейз. - Вариант первый: в связи с исчезновением короля Ринальдо и тяжелым недугом королевы Корал мы вводим ограниченный контингент для поддержания порядка. Возможное сопротивление аборигенов будет позже названо мятежом горстки отщепенцев, продавшихся Хаосу.
Корвин кивнул и попросил не продолжать. Все эти варианты он знал наизусть. Войска можно было ввести под предлогом обороны Кашеры от планируемого нападения огромных вражеских армий, которые, согласно достоверным данным, вот-вот окажутся возле границ Золотого Круга. Другой вариант - амберская армия идет на маневры, а по дороге просто свернула погостить. Наконец было придумано еще более мягкое решение: те, кто войдет в Джидраш, вовсе не армия, а личный конвой короля Рэндома, решившего навестить приболевшую сестренку. Часа два назад сам Корвин предлагал ввести войска без всяких церемоний - в таком случае просто отпадала необходимость давать кому-либо объяснения.
- Братья и сестры, - торжественно провозгласил серебристо-черный. - У меня появилась новая мыслишка. Рэндом, для чего мы решили оккупировать Кашеру?
- Миллион раз об этом говорили, - забрюзжал король. - Ринальдо - патологический предатель и в любой момент может переметнуться на сторону Дары. Мы не можем позволить себе такой роскоши, как вражеский плацдарм на Золотом Круге.
- В том-то и дело! - с энтузиазмом вскричал Корвин. - Но ведь Ринальдо сейчас в немилости у Дары, так что ему самый резон держаться за нас, а не за Хаос. В такой обстановке он становится для Амбера более надежным союзником, чем Корал, которая неизвестно чего добивается.
Льювилла снисходительно пропела:
- В ближайшие полчаса - может быть. Но никто не знает, что выкинет наш племянник в следующую минуту. Не забывай, с каким успехом он морочит голову твоему сыну. Поэтому правителем Кашеры должен снова стать Аркане.
Немного подумав, ошарашенный Корвин вынужден был признать правоту главной семейной интриганки. Рэндом еще раз оглядел родственников, не обнаружил на их физиономиях свежих идей, махнул рукой и устало сказал свое королевское слово:
- В общем, так. Мы вводим войска в город, а там посмотрим. Может, и не придется никому ничего объяснять.

Затрубили горнисты. Бряцая доспехами, солдаты не слишком старательно загасили костры и пошли строиться. Чувствовалось, что войско развращено слишком долгим периодом мирной жизни. Армия слегка распустилась, а потому нуждалась в хорошей встряске. Как и весь Амбер.
Пока бравые защитники королевства занимали места в походных колоннах, со стороны Джидраша прискакали гонцы. Их привели на холм, и возглавлявший депутацию дородный вельможа в жаркой бархатной накидке дико перепугался, поскольку не мог определить, кто тут за главного. В конце концов он просто стал на одно колено и, опустив глаза, отбарабанил:
- Я привез послание королевы Корал для короля Рэндома.
- Давай сюда, - без большого интереса сказал Рэндом.
Прочитав короткое письмо, он растерянно оглянулся на родню, издал непонятный звук и сунул листок вместе с конвертом в руку Льювиллы.
- Разберись, сестренка, - прошептал он. - Такие загадки не для моих мозгов.
Льювилла, читавшая одним взглядом целую страницу, отреагировала мгновенно, сообщив остальным:
- Господа, наша августейшая сестрица просит военной помощи от оказавшихся поблизости банд наемников, которые пришли из Хаоса. Корал умоляет прислать большие силы амберской армии для защиты Кашеры и Бегмы.
Амбериты слегка обалдели, заподозрив изощренное издевательство со стороны засевшей в Джидраше хитроумной политиканки и ее мнимого папаши-рогоносца. Однако отступать было поздно, поэтому Корвин сокрушенно произнес:
- Какая жалость. Нам придется прервать большие маневры и свернуть в Кашеру.
- Да-да, ты прав, братец, - поспешно согласился Рэндом. - Мы не можем отказать в помощи дорогой сестре Корал.
Не дослушав их стэб, Бенедикт приказал выступать. Затем отправил частям дополнительный приказ: двигаться по дорогам, чтобы не помять урожай и вообще свести к минимуму любой ущерб дружественной Кашере.

Город был смущен внезапным появлением массы регулярных войск. Обыватели, пережившие совсем недавно вторжение наемников Далта, беспокойно разглядывали войска сквозь щели в оконных ставнях. На больших перекрестках собрались потрепанные дамы легкого поведения, которые приветствовали солдат, размахивая предметами нижнего белья. Ворота парка, окружавшего королевский дворец, были приветливо распахнуты, по сторонам дороги выстроился армейский оркестр, игравший бравурные марши.
В вестибюле амберитов встретил Оркуз, номинальный отец королевы, получивший от Оберона целое герцогство в компенсацию за брюхатость невесты. Премьер-министр Бегмы поведал, что бедняжку Корал замучили кошмары, девочка вся трясется и требует поскорее прислать имперскую армию. Еще она, по словам Оркуза, начала заговариваться.
- Вы представляете. - Рогоносец понизил голос, - Девочка сказала, что какие-то демоны устроили во дворце разборку, предварительно усыпив всех обитателей… - Он захихикал. - И еще говорит, будто Найда умерла, после чего сама стала демоном.
- Проводи нас к дочери. - Рэндом прервал поток красноречия Оркуза. - Мы хотели бы видеть ее величество.
Они поднялись по лестнице в спальню, откуда Фауст совсем недавно переправил Корал в Амбер. Как сказал бы классик, в спальню к ней вошли толпой. По лицу королевы видно было, что сестренка сильно страдала. Она не стала вести светских бесед о погоде и видах на урожай, а сразу перешла к делу.
Корал поведала, что на другой день после загула в охотничьем домике Оберона у нее прорезались новые способности, и теперь каменный глаз на свой собственный выбор показывает ей события, происходящие в разных Отражениях. Иногда это бывают сцены группового разврата с участием не вполне человекообразных существ, иногда - казни и пытки. Но в последние дни Камень Правосудия развлекал Повелительницу Теней батальными картинками.
- Я часто вижу армию Хаоса, - запинаясь, рассказывала Корал. - Причем я откуда-то точно знаю, что вижу именно солдат Хаоса. Они идут по очень странным Отражениям, один вид которых порой заставляет меня кричать от ужаса. И кто-то исподтишка убивает этих дьяволов.
Бенедикт деловито направил в рациональное русло сбивчивый поток ее сознания:
- Куда шла армия? Сколько было боевых частей и как они были вооружены? Кто и каким образом убивал демонов?
Корал покачала головой, признавшись, что не обращала внимания на такие подробности.
- Я узнала только командира этой роты, - тихо сказала королева. - Видела его лицо в Колоде, которую показывал Мерлин. Это был Деспил, сын Дары.
- Значит, ты видела отряд Деспила, направленный против Нирваны, - сделал вывод Корвин. - Хоть что-то мы выяснили.
- Их было так мало? - поразился Бенедикт, - Всего рота?
- Они уже подошли к Нирване? - обеспокоенно поинтересовалась Льювилла.
Корал растерянно мотала головой, переводя единственный зрячий глаз с одного родственника на другого.
- Бен, это был очень большой отряд, не меньше роты, - сказала она.
Старший из братьев улыбнулся впервые за последние три года. Затем, не без труда вернув лицу серьезность, спросил:
- По-твоему, рота - это очень много?
- Конечно! - вскричала Корал. - Вся армия Кашеры состоит из четырех рот, а вся армия Бегмы - из пяти.
- Колоссальные силы, - с трудом сдерживая смех, признал Бенедикт. - Дорогая сестренка, ты очаровательна. Думаю, вы с Флорой подружитесь.
Корал не поняла юмора, а тут еще Лью повторила свой вопрос.
- Откуда мне знать, куда они пришли, - отмахнулась королева, - Их окружили и долго убивали.
- Кто? - в один голос спросили сразу несколько принцев и принцесс. - Кто их убивал?
- Ну, не знаю, - заскулила Корал. - Они были похожи на людей, но их оружие не похоже ни на что известное.
От продолжения допроса ее избавил очередной приступ активности каменного глаза. «Снова начинается», - простонала Корал и рухнула в кресло, закрыв ладонями оба глаза.
- Что ты видишь? - полюбопытствовала Фиона. - Армия Деспила ворвалась в Нирвану?
Корал не ответила, но Корвин вспомнил, что когда-то давно вступил в надчувственный союз с Камнем Правосудия. То ли он прошел своим сознанием по лабиринтам Самоцвета, то ли Глаз Хаоса пропустил себя через фильтр, именуемый принцем Корвином, - формулировка всегда зависит от точки зрения рассказчика, а потому важнее был итог этого действа: с тех пор Корвин и Лабиринт-Внутри-Камня словно породнились и вибрировали в одинаковых фазах.
Решив воспользоваться давним знакомством, Корвин мысленно коснулся Самоцвета, и тот с удивлением ответил старому приятелю. В ту же минуту та же идея осенила Рэндома. Теперь оба амберита, прошедших посвящение Камнем Правосудия, взирали на бледно-розовое облако над змеящимся Узором. Проникнув в энергию Глаза Змеи, братья-оберониты обрели дар магического зрения, посредством коего Самоцвет ретранслировал образы явлений, творившихся одновременно во множестве Отражений.

Они увидели близкие Тени, через которые бежали демоны-наемники. Разгромленную банду преследовали прекрасно организованные отряды нирванцев, безжалостно истреблявшие разрозненные группы врагов. Внимание Кор-вина привлек отряд Далта - две шестиколесные бронемашины и дюжина конных стрелков. Далт гнал отступающих в сторону владений Лабиринта.
Потом Корвин перестал следить за броневиками, потому что самое интересное разворачивалось в другой части Колоды Отражений. Три герцога попытались пленить Деспила, но шайка местных разбойников прогнала нирванцев, после чего главарь банды помог принцу Хаоса добраться в родные края. Корвин даже не успел толком удивиться легкости, с которой Меф уступил знатную добычу, - принца отвлек сюжет.
Бронекавалерийское подразделение Далта, преследуя недобитых демонов, ворвалось. Что это за странное место? Груда камней граничит одновременно с Амбером, Хаосом и еще какими-то отдаленными Тенями. Возмущенный разум Корвина немедленно вскипел и готов был разразиться воплями протеста: дескать, такой топологии не может существовать в реальности. «Это и есть Замок Четырех Миров? - осведомился, появляясь в кадре, Мефисто. - Жалкая картина, душераздирающее зрелище». Смазливая девица с автоматом на ремне - вероятно, Джулия - снисходительно пояснила: «Ты видишь то немногое, что осталось от Замка. Тут была славная потасовка, когда придурок Мерлин с брательником помогли Ринальдо и Ясре вернуть контроль над Ключом Мощи».
Колесные броневики устремились к руинам Замка, поливая защитников из пулеметов и огнеметов. Одновременно три нирванца накрыли развалины многослойными сетями колдовских паутин. Из-под развалин вырвался столб фиолетового сияния. Атакующие беспрепятственно проникли в подземелье и скрылись из виду.
Изображение, если эти картины можно было назвать изображением, вновь изменилось. Словно режиссер телевизионного шоу переключил трансляцию на другую камеру, расположенную высоко над сценой, под самым потолком уставленной декорациями студии. Теперь Корвин снова наблюдал сразу за многими Отражениями с Нирваной посередине и при этом понимал, что все они являются Тенями самой Нирваны, а не Амбера или Хаоса. Каждая из этих Теней была прошита нитью Черной Дороги, убегавшей к невидимому отсюда Логрусу. Внезапно затрепетало невзрачное на вид Отражение, хитро спрятанное чуть в стороне от Нирваны. Во все стороны побежали золотистые кольца волнующейся Мощи, и эти волны стирали Черную Дорогу, очищая сердцевину царства от транспортных магистралей Хаоса.

Вздохнув, Рэндом завистливо сказал:
- А ведь Мерлин и Фиона могут постоянно пользоваться колдовским зрением.
- Что именно вы видели? - повышая голос, осведомился Бенедикт. - Что произошло?
Словами нельзя было передать всю грандиозность показанного им зрелища, но Рэндом и Корвин постарались объяснить. Выслушав рассказ братьев, Корал произнесла, тоже не без зависти:
- Вы хотя бы понимаете, что увидели.
- Не слишком много, - проворчал Бен. - Корвин, помнится, однажды ты тоже сумел разрушить участок Черной Дороги.
- Да, с помощью Камня Правосудия. Но это был очень небольшой участок.
Льювилла напомнила, что вся нирванская семья владеет спайкардами, магия которых не уступает козырному Искусству. В совокупности, сказала Лью, десяток спайкардов могли бы стереть линии, соединяющие Логрус и… Тут она запнулась.
- Вот именно, - желчно произнесла Фиона. - Черная Дорога обычно тянется от Логруса к разрушенному Источнику Мощи. До сих пор она появлялась, когда кто-нибудь повреждал Главный Лабиринт.
- Ну и что? - не понял Жерар.
Пытаясь сохранить на лице маску спокойствия, Рэндом медленно проговорил:
- Фи хочет сказать, что возле Нирваны имеется неизвестный нам Источник Мощи.
- Глупости, - засмеялся Джулиан. - Дураку же понятно, что в такой глуши не может быть дееспособных аналогов Лабиринта или Логруса.
- Ты прав, дураку это понятно, - подтвердил Корвин. - В общем, надо будет разобраться, что там происходит.
Рэндом согласился, что разведка в этом направлении совершенно необходима. Однако его величество настрого предупредил Фиону и Корвина, чтобы не смели посвящать в замысел Мерлина, Мандора и вообще никого из посторонних. После некоторого раздумья король добавил:
- Корвин, мне показалось, будто золотые волны разбегались не из самой Нирваны.
Восстановив в памяти визуальный образ, серебристо-черный согласился с братом. Источник волн Мощи находился где-то на периферии царства, которым правил чародей, скрывавший свое имя и лицо.
Завязался не слишком ожесточенный спор о том, кто и каким образом совершит разведывательную вылазку в сторону Нирваны. Семья быстро согласилась, что должны идти Корвин и Льювилла, как самые близкие друзья ни-рванцев. Дорогу туда никто не знал, но Корвин сообщил, что показанные Самоцветом пейзажи позволили ему составить впечатление о положении Нирваны относительно Хаоса и Замка Четырех Миров.
- Думаю, что смог бы найти это царство после недолгих поисков, - сказал он, - Нужен только пристойный повод для визита.
- Вы снова собираетесь искать предлог?! - застонала Флора. - Нет, только не это!
Неожиданно самое разумное решение предложил Жерар. Отправим флот, сказал он, для поддержки союзников, подвергшихся нападению Хаоса. Корвин немедленно припомнил, как в годы гражданской войны в порты северян на обоих побережьях Нового Света вошли две эскадры фрегатов под белым флагом, перечеркнутым косым крестом голубого цвета.
- Так и сделаем, - с облегчением провозгласил Рэндом. - Но сначала закончим дела здесь, в Кашере.
Корал, заскучавшая от разговоров о большой политике, сразу встрепенулась и пригласила родственников к столу.

После обеда половина Семьи, вспомнив о неотложных делах, покинула гостеприимные стены Джидраша. Войны не предвиделось, других развлечений - тоже. Остались только те, кто собирался решать судьбу карликового королевства на периферии Золотого Круга.
- Вы говорили, что какой-то доктор взялся меня подлечить, - капризным тоном произнесла Корал. - Где он и его лечение?
- Каменный глаз сильно тебя беспокоит? - ответил вопросом Корвин.
Она закивала, потом задумалась и наконец сказала:
- Вы знаете, я начинаю к нему привыкать и даже нахожу в этом какое-то извращенное удовольствие… - Королева снова наморщила лоб. - Но, если это не вредно для здоровья, лучше было бы, конечно, заменить камень нормальным глазом.
- Вся проблема именно в том, чтобы сделать это без вреда для здоровья, - негромко проговорила Фиона. - Для твоего здоровья.
- Доктор обещал навестить нас со дня на день, - сообщил Рэндом. - А пока поговорим о делах вашего королевства.
Спустя совсем немного времени амбериты почувствовали, что упускают инициативу. Сначала Оркуз закатил длинную, полную патетики речь о бегманской верности союзу с Амбером и глубоких исторических корнях нерушимой дружбы, соединяющей маленькое герцогство с великим королевством. Затем Корал принялась жаловаться на второстепенные обстоятельства, связавшие ее судьбу с негодяем Ринальдо, который предал Амбер и саму Корал.
Ошарашенные хорошо отрепетированным натиском принцы и принцессы пытались понять, к чему гнут радушные хозяева. Между тем Корал успела посетовать на военную слабость крохотной Кашеры и неустойчивость собственной власти над богатым полисом, который всегда был лакомой приманкой для сильных алчных соседей, питающих злобные замыслы в отношении великого Амбера. Ясно было, что провинциальным интриганам невтерпеж получить от Короны нечто вполне материальное за столь пышные изъявления мнимой преданности.
Наконец Оркуз прямо сказал, что они надумали: присоединить Кашеру к Бегме, провозгласив Корал владычицей образовавшегося королевства.
- Такие вопросы в один день не решаются, - глубокомысленно изрек Рэндом. - Вы должны понимать, что в объединенном королевстве будет много недовольных: сторонники Ринальдо, сторонники Арканса, еще какие-нибудь сепаратисты…
- Потому-то мы пригласили армию Амбера, - с готовностью ответил Оркуз. - Пусть ваши гарнизоны остаются, пока не исчезнет внешняя угроза.
Как и все провинциалы, Корал с Оркузом искренне верили, будто могут обвести вокруг пальца глупых столичных вельмож.
Не тут-то было. Льювилла немедленно ввернула, что внешняя угроза - постоянный фактор, а потому необходим договор о взаимной обороне с автоматическим продлением через каждые полсотни лет. Для бегманской парочки такое предложение оказалось сюрпризом, они растерянно переглянулись, но протестовать не стали. Похоже было, что присутствие амберского контингента смущало их не слишком сильно. Другими словами, мнимые дочь с папашей злых умыслов супротив Короны не вынашивали.
Тем не менее Рэндом вкрадчивым голосом нанес последний удар: премьер-министром при королеве Корал должен стать давний друг Короны генерал Аркане. Бегманцам явно не хотелось иметь под боком столь влиятельную марионетку Амбера, однако до открытых возражений дело не дошло. Наверное, Корал и Оркуз поняли, что королевская армия на улицах Джидраша не лучший фон для политических капризов.
Впрочем, у Корвина успели созреть опасения иного рода, и серебристо-черный высказался по возможности дипломатично:
- Дорогая сестренка… - Услыхав эти слова, Оркуз радостно заулыбался. - … К сожалению, формально ты все еще остаешься законной супругой короля Ринальдо. И наш общий недоброжелатель в любой момент может заявить о своих претензиях на тебя и твое королевство.
- Ах, братец, этот вопрос немного беспокоит и меня, - всплеснув руками, призналась Корал. - Если бы кто-нибудь помог избавиться от Ринальдо… Кстати, Корвин, твой сын рассказывал о потрясающем киллере, который расчистил ему путь к престолу.
- Он - родной брат того самого доктора, - сказал Корвин. - Они в равной степени неуловимы.

Предыдущая страница 8 Следующая страница


9 Константин Мзареулов

- Но, может быть, Мерлин сумеет отыскать этого наемника?
Рэндом перебил королеву:
- Мерлин - другая наша проблема. Во-первых, он слишком дружен с Ринальдо. Во-вторых, меня беспокоит… Скажи, как ты представляешь ваши дальнейшие отношения?
Сделав печальное лицо, она произнесла трагическим голосом:
- Ринальдо и Мерлин были эпизодами, которые остались в далеком прошлом. Мне нравятся серьезные мужчины, а не взбалмошные юнцы.
- Это обнадеживает, - сказал Рэндом, почесывая щетину на горле. - Если, конечно, ты говоришь искренне.
- Зачем мне врать?! - возмутилась Корал.
- Я могла бы назвать не одну сотню веских причин, - хохотнула Льювилла.
Изобразив на лице сочувствие, Корвин доброжелательно сказал:
- Проверить твою искренность совсем не трудно. Покажи нам Отражение, в котором Мерлин, спасая тебя, ремонтировал спящий Узор.
Оркуз вообще не понял, о чем идет речь, и вопросительно поглядел на свадебный подарок Оберона, энергично подмигивая: мол, соглашайся. Однако Корал пожала плечами и жалобно произнесла:
- Я бы с удовольствием, но совершенно не представляю, как это можно сделать
Цвет неба и другие приметы того Отражения она не запомнила, поскольку видела лишь пещеру дефектного Лабиринта. Сгоряча Рэндом предложил сестре пройти Узор в Амбере, чтобы, достигнув сердцевины, переместиться в нужное место. Фиона немедленно посоветовала не соваться в Лабиринт с Глазом Хаоса в черепе - мало ли чем может обернуться такая прогулка.
- Вам лучше знать, как это делается, - сказала Корал. - Ничего не могу посоветовать.
Неожиданно для остальных Фиона заявила, что вполне удовлетворена визитом к дорогой сестренке, но, к сожалению, пришло время возвращаться. Сообразив, что маленькая ведьма что-то задумала, Рэндом не стал артачиться. Он лишь дал инструкции командиру оставленного в Кашере гарнизона, после чего амбериты козырнулись в родной дворец.

- Зачем нам ее помощь? - резонно спросила Фи. - Лабиринт сам доставит нас куда нужно.
Рэндом, Льювилла, Фиона, Корвин и Джулиан приблизились к стартовой позиции. Сверкающий, словно был заполнен расплавленным сапфиром, обитатель амберского подземелья не проявлял признаков беспокойства, хотя не мог не знать, зачем они пришли. Очевидно, их намерения не противоречили стратегии Великих Сил. Если, конечно, Великие Силы вообще имели осмысленную цель существования.
Амбериты беспрепятственно преодолели Лабиринт, достигнув круглого пятна в центре Узора. Фиона мысленно сформулировала приказ, и Лабиринт послушно выполнил задание. Аквамариновые линии, начертанные на каменном ложе, засверкали ярче обычного, обе Вуали наполнились сочным синим сиянием, на мгновение сделавшись непрозрачными.
Теперь пятерка Повелителей Теней стояла не в центральном ядре Лабиринта, но рядом с Узором. Это была другая, незнакомая пещера. Понадобилось немного времени и усилий, чтобы найти выход и оказаться на поверхности Естественный тоннель, проложенный внутри горы, завершался каменным гротом. Из грота была видна пересеченная местность, покрытая экзотической растительностью.
Серо-голубое небо, тусклый желтоватый диск солнца в зените, красноватая листва и бледно-зеленая трава. Мир отдаленно напоминал осень на полудиких окраинах Амбера, например на Земле.
- Довольно чистый воздух, - высказался Джулиан. - Наверняка здесь нет серьезной промышленности.
- Здесь может быть несерьезная промышленность, - заметил Корвин. - Кажется, я слышу артиллерийскую канонаду.
Они поднялись на плоскую вершину горы, под которой затаился возрожденный Лабиринт, и амберитам открылась панорама сражения. В нескольких милях отсюда неуклюжие самолеты выбросили воздушный десант. Тысячи парашютов плавно опускались, стараясь попасть на мост через широкую реку. Внизу их ждали танки и зенитки, увлеченно палившие по человечкам, беспомощно зависшим между хлябью и твердью.
Корвин нахмурился, и в его голосе прозвучала болезненная ностальгия:
- Эта картинка немного напоминает мне Арнемское побоище.
Разумеется, Джулиан не упустил возможности сказать ему дежурную гадость:
- Мне казалось, что твой полк был разбит в местечке, которое называлось, как мои леса, - Арденны
Как ни странно, главному егерю ответил вовсе не вспыливший Корвин. Совсем рядом раздался неприятно знакомый язвительный баритон:
- Ты не прав, приятель. Сначала моя дивизия раздавила его полк в Арнеме и только потом повторила тот же сценарий в Арденнах. И лишь треть века спустя полк моего младшего брата побил тебя самого на подступах к Луанде.
Резко повернувшись к Мефу, который мило улыбался в пяти шагах за спинами амберитов, Корвин процедил, не скрывая неприязни:
- А ты откуда взялся?
- Козырнулся, - сообщил нирванец. - Вы оказались поблизости от наших владений, так что было бы просто невежливо не встретиться с потенциальными союзниками.
- Предпочел бы увидеть твоего брата, - в сердцах признался Корвин
- Верю. Но Фау сейчас занят. Ищет девушку своей мечты.
- Кто такая? - вскинулась Лью.
- Не переживай, - Меф усмехнулся. - Скоро он в ней разочаруется. Мечта редко выдерживает испытание реальностью.
Льювилла насупилась, оскорбленная коварством давнего возлюбленного. Джулиан и вовсе глядел на нирванца волком, болезненно переживая свой неудачный марш-бросок по африканской саванне, когда бронеколонну «диких гусей» разгромили коммандос, прилетевшие с другого берега Атлантики. Только сейчас он понял, кем был таинственный Команданте Вольф, осуществивший столь мастерское контрнаступление.
Переживания родни не слишком тронули Рэндома, и король признался гостю, что намерен направить к берегам Нирваны большое соединение военного флота. Продолжая сверкать улыбкой, Меф признал разумность такого решения.
- Пусть в составе эскадры будут и торговые корабли, - предложил герцог. - Нам позарез нужны купцы из ваших краев.
Он добавил, что уже готовится к выходу в море первый караван, который они собираются послать в Авалон. Надеясь поймать герцога на лжи, Фиона осведомилась, как обстоят дела в Нирване. К общему удивлению, Мефисто весьма охотно рассказал о недавней атаке Хаоса и даже поделился кое-какими подробностями, о которых не знали амбериты,
Между тем разгоревшееся неподалеку от них сражение неумолимо прибтижалось к кульминации. Разрозненные подразделения десантников попытались атаковать мост, но были отброшены пулеметным огнем, и теперь их преследовала пехота, защищавшая переправу. Без остановки паля из автоматов, солдаты наседали на поспешно окапывающихся парашютистов, а следом за стрелковыми цепями ползли танки с желтыми кругами на башнях.
- Корал отхватила себе чудненькое Отражение, - тщетно маскируя зависть, заметил Корвин. - У сестренки есть прекрасная возможность навербовать здесь солидную армию
- Кстати, об армии, - вспомнил король. - Я думаю, не стоит ограничиваться отправкой в Нирвану лишь флота. Если нуждаетесь в военной поддержке - не стесняйтесь.
Корвин поддержал младшего брата:
- Недавно Фау рассказал, что много лет назад наш отец не пришел на помощь вашему. Сегодня мы хотели бы загладить то недоразумение. При необходимости можно посадить на корабли необходимое количество наземных войск
Светская улыбка нирванца превратилась в пугающую гримасу оскалившегося зверя. Секундой позже, убрав клыки, Мефисто ответил:
- Не занимайтесь ерундой Вам самим понадобятся эти войска. Очень скоро из Хаоса двинется новая банда карателей - на этот раз целью удара станут Авалон и Амбер.
Он добавил, что пока не разобрался в намерениях Дары, однако неизбежность вторжения не вызывает сомнений.
- Следовательно, возрастает необходимость нашего сотрудничества, - решительно заявил Рэндом. - Хватит нам неофициальных контактов. Король Амбера и царь Нирваны должны встретиться и подписать договор.
- Не вредная затея, - согласился Меф. - Насколько мне известно, Фау собирался пригласить вас в Нирвану Ближайшие день-другой мы будем утрясать семейные делишки, а потом козырнем в свои владения кого-нибудь из амберитов. Начнем, наверное, с Корвина.
Льювилла совсем осатанела, заподозрив, что Фау окончательно забыл ее и не намерен пускать на порог. Заскучавший Мефисто объяснил, что пока путешествия между Нирваной и Амбером затруднены: обилие Черных Дорог создает помехи для козырных перемещений, порождая Межтеневые Бури. При этом он довольно грубо оборвал и вдобавок ехидно высмеял Фиону, попытавшуюся связать МТБ с появлением Узора Корвина.
- Значит, когда мы починим Лабиринт, станет легче козыряться в Нирвану? - уточнил Рэндом.
- Вполне достаточно будет повредить Логрус. - Нирванец сделал плавный жест, словно раздирал на куски невидимую тряпку. - Или отремонтировать все Источники Мощи во всех Великих Королевствах. Сами решайте, что проще сделать.
Он отрывисто расхохотался, словно только что посоветовал не целоваться до обручения. Усмехнувшись, Корвин проговорил:
- Ты остроумен. Но скажи нам, герцог, откуда взялся в вашей глухомани Источник Мощи?
Мефисто сделал вид, будто не понял вопроса, но амбериты дружно прижали нирванца неопровержимыми уликами. Он заметно расстроился, узнав, что им известно о волнах, сокрушивших некоторые участки Черной Дороги. Вздохнув, Меф сделал виноватое лицо и проворчал, глядя исподлобья:
- Ну, допустим, есть… И что же? Да, вокруг Нирваны разбросано множество деформированных обломков. А каким образом, по-вашему, мы с братишками научились гулять по Отражениям?
- Это был дефектный Лабиринт? - недоверчиво спросила охваченная детективным азартом Фиона.
Мефисто долго мялся, изображал терзания, а потом все же сознался с обреченным видом:
- Не только. Под Эльсинором есть пещера, а в ней - обломки разных Источников Мощи: и дефектный Лабиринт, и дефектный Логрус. Их интерференция создает весьма оригинальную форму Мощи. - Он добавил: - Между прочим, точно такое же образование имеется под Замком Четырех Миров. Вы называете эти хреновины Ключами Мощи.
При всей своей подозрительности, Фиона не обнаружила в его словах явных признаков лжи. Немного разочарованная, она сменила угол атаки, провозгласив с прокурорскими интонациями:
- Вы подарили Замок Четырех Миров нашему родственнику и врагу Далту.
Амбериты мужского пола немедленно добавили: мол, банда Далта представляет серьезную угрозу для Амбера, тем более сейчас, когда у этих экстремистов появилась бронетехника.
- Так получилось. - Меф развел руками - Вообще-то теперь там заправляет Джулия, а Далт оказался на вторых ролях. Но вы не слишком переживайте - в том Отражении двигатели внутреннего сгорания не работают. Мы с Фау, использовав немного магии, приволокли эти железные коробки к стенам Замка, а теперь машины совершенно беспомощны.
Еще он рассказал, что Ясра проиграла колдовской поединок объединившимся Фаусту и Джулии, после чего с трудом успела козырнугься - вероятнее всего, в Дворы Хаоса. Однако он ничего не знал о судьбе ее сыновей - Ринальдо и Люка. На этом нирванец попрощался и отбыл восвояси.

Джулиан, мрачно созерцавший разгром десанта возле Арнемского моста, пробормотал: дескать, в прошлый раз он потерпел здесь поражение из-за предательства. Удивленно поглядев на брата, Рэндом покачал головой. Лицо короля выражало сомнение и тревогу.
- Меф навестил нас удивительно своевременно, - негромко произнес он.
- Вот именно! - Фиона буквально кипела от негодования. - Теперь я больше не сомневаюсь, что нирванцы умеют видеть сквозь Тени. Они узнали, что мы готовим экспедицию, и послали Мефа с заданием задержать отправку морского каравана.
- Вы не правы, - сказал Корвин. - Для этой цели они бы послали Фау, который не столь антипатичен нашей Семье.
Льювилла произнесла с сожалением:
- Как ты наивен, братишка. Пора бы понять: всякий раз, когда нужно запудрить мозги, на авансцене появляется Мефисто. Как ты знаешь, Фау не любит врать.
- «Не любит» и «не умеет» - две большие разницы, - фыркнула Фиона.

VII

- Ты сильно торопишься?
В голосе Гекаты не было обиды. Однако в ответе Фауста прозвучали извинительные нотки:
- Меня ждет мечта.
- Ступай, у тебя действительно уважительная причина, - сказала мать. - Меф объяснил тебе дорогу?
- Разве не я выдумал этот мир? - ответил ей средний сын.
Он вышел в коридор царского дворца и - чтобы не терять ни секунды - прямо здесь начал творить новые Тени.
Отражения (либо силы, управляющие оными) соизволили пошутить. Фауст очутился в другом коридоре - очень длинном и неопрятном. Большинство светильников были разбиты или перегорели. Грязные фанерные двери по обеим сторонам наводили на печальные мысли о студенческом общежитии в какой-нибудь банановой деспотии, равно как о меблированном доме в трущобах для этнических меньшинств. Впереди разгоралась поножовщина под аккомпанемент экспансивных выкриков на не вполне понятном диалекте.
Не желая ввязываться в разборку возбужденной шпаны, герцог трансформировал реальность, перебравшись в не столь неприятный интерьер.
Теперь это был коридор университетского здания. Здесь висели портреты академических старцев в мантиях и дурацких колпаках. У подоконников тусовался молодняк, жующий гамбургеры, читающий конспекты, спорящий о бейсболе. Некоторые, не слишком прячась за фикусами или занавесками, занимались откровенной эротикой, то и дело переходящей в полную порнографию. Возле деканатов и кафедр были вывешены графики сдачи экзаменов, курсовых работ и переэкзаменовок.
Оказавшись возле большой аудитории, Фауст услышал обрывки диспута, заинтересовался и бочком проскользнул в хорошо прокуренное помещение. Парень в очках и клетчатой рубашке яростно выкрикивал под одобрительный шумок слушателей:
- … Надо было сначала подумать, кого приглашаешь, причем подумать нужным местом! А этот, понимаешь, гаденыш привел дюжину своих приятелей из числа поэтов-деревенщиков и писателей-эссеистов, которые совершенно не понимают и даже не знают современного искусства в стиле action. Более того, эти козлы всеми фибрами своих гнилых душонок завидуют авторам, имеющим миллионную армию почитателей, солидные тиражи и, как следствие, немалые гонорары, тогда как сами они не могут прокормиться литературным трудом по причине полной невостребованное их, извините за выражение, творчества. Я уж не говорю о том, что творчество этих писак отвратительно читателю по причине тотальной бездарности вышеозначенных авторов… Естественно, подобные «эксперты» принялись вопить, мол, action - это не искусство. А наш горе-организатор даже не удосужился спросить у них: «Господа, какие из обсуждаемых произведений вы читали и что именно вам не понравилось?» Полагаю, они вообще не знакомы с настоящей литературой, а ругали просто из злобной ревности. С тем же успехом можно было бы пригласить слепцов на диспут о киноискусстве или маньяков-педофилов на задушевный разговор о проблемах детской литературы!..
Аудитория дико завизжала, демонстрируя бездну восторга и моральной поддержки. Фауст тоже похлопал, крикнул: «Поэзия маздай!» - и вернулся в коридор. Казалось, никто не заметил его ухода, как, впрочем, появления, но это было не так.
В коридоре нирванца угрожающе обступили три неопрятных существа, успешно маскировавших принадлежность к женскому полу. Бритые головы, болезненно-пористая серая кожа, желтые от дешевого табака пальцы с обкусанными ногтями. Даже покрытая жирными пятнами мешковатая одежда не могла скрыть дефектов телосложения.
Одна из дам вызывающе осведомилась:
- Вам понравилось, о чем говорят в той аудитории?
- Кое с чем можно согласиться, - признался Фауст, пытаясь протиснуться мимо малосимпатичных особ.
Однако они снова перекрыли дорогу и поинтересовались, как он относится к феминистской литературе. Вежливый ответ их не устроил, дамы настойчиво теснили герцога прочь от выбранного направления, поэтому Фауст вынужден был, смирившись, пуститься в объяснения.
- К феминисткам, - сказал он, - я отношусь примерно так же, как к гомосексуалистам - с отвращением и насмешкой. Удовлетворены?
- Нет! - взвизгнуло существо в грязной накидке, - Значит, по-вашему, если женщина не позволяет топтать свое достоинство, вытирать об себя ноги…
- Не надо демагогии, - поморщился Фауст, которому смертельно наскучил этот разговор. - Все феминистки, которых я знал, становились феминистками по одинаковому сценарию. Сначала они раз за разом посылали подальше нормальных мужчин и целеустремленно ложились только под альфонсов, жиголо и прочих ублюдков. А ближе к старости, когда теряли товарный вид и становились никому не нужны, принимались вопить: дескать, все мужчины - сволочи.
- Девочки, он - подлец, - мягко констатировала бритоголовая толстуха, а потом вдруг завизжала: - Убить мужчину!
Фауст успел увернуться от внезапно сверкнувших клинков. Три дурехи были вооружены столовыми ножами, поэтому герцог не принял их всерьез. Нирванец просто поймал за руку самую толстую и неуклюжую, а затем толкнул ее на двух других. Они упали, издавая обиженное верещание. Толпа студентов, мгновенно окружившая Фауста, разразилась овациями.
- Зря вы так, девочки, - укоризненно сказал Фауст. - Давайте расстанемся как добрые подружки. Если, конечно, сумеете отгадать простенькую загадку.
Ушибленная обладательница столового ножа мрачно буркнула:
- Конечно, отгадаем. Как известно, любая феминистка в десятки раз умнее любого мужика, озабоченного лишь размером собственных гениталий.
«Ах ты сука!» - подумал герцог и произнес благожелательным тоном:
- Прекрасно, слушайте загадку. На перекрестке Уоллстрит и Пятой авеню лежит стодолларовая купюра. С четырех сторон к ней приближаются Золушка, Супермен, Умная Феминистка и Глупая Феминистка. Все они движутся с одинаковой скоростью, все в момент начала движения находились на одинаковом расстоянии от банкноты. Кому достанется сотня баксов?
Не утруждая себя мыслительной работой, одна из дам прошептала:
- Девочки, тут какой-то прикол. Наверняка Уолл-стрит не пересекается с Шестой авеню.
- В загадке говорится о Пятой авеню, - отмахнулось другое существо. - Скорее всего, он хочет услышать, что Супермен окажется проворнее женщин.
- Наверное, это тест на математическую логику, - глубокомысленно предположила третья особа неопределенного пола. - Боюсь, придется интегрировать трансцендентные функции, причем решение все равно кроется в граничных условиях.
После этого они объявили, что задача не имеет логического решения. Фауст печально возразил:
- Увы, девочки, вы не правы. Решение есть, причем именно логическое. Купюру схватит Глупая Феминистка.
- Почему? - хором спросили все слушатели.
- Потому что остальные - вымышленные персонажи.
Помахав на прощание шляпой, он быстрым шагом ушел в боковые ответвления коридора, распугивая студентов и преподавателей - целующихся, совокупляющихся, а также распивающих спиртное без подобающей закуски.

… Длинный коридор без окон напоминает бункер ракетного командования или очередной уровень компьютерной бродилки. Вдоль потолка полыхают голубизной газосветные трубки. Бесконечным пунктиром тянутся бронированные двери. Иногда путь преграждают люки, украшенные большими красными стрелками, но и они открываются, если нажать в нужном месте.
Гораздо хуже, когда распахиваются боковые проходы. Обычно из них выбегают странного вида существа, которые пытаются броситься на пришельца. Нирванец не может с уверенностью утверждать, что ему хотят сделать что-нибудь плохое. Возможно, эти твари намерены повиснуть на шее герцога, крепко обнять, расцеловать, пожелать счастья и дать полтинник на дорогу. Однако слишком уж сильное впечатление производят их оскаленные клыки, кривые сабли когтей. Поэтому Фауст держит в левой руке автомат, а в правой - Рубильник. Обе руки работают без перерыва, и путь его отмечен грудами обгорелых трупов.
Расстреляв все патроны в автомате, он не тратит времени на смену магазина, а просто вешает оружие на плечо и выхватывает из кобуры пистолет. Снова поскрипывают двери, и на него бросаются сразу три аборигена. Фауст едва успевает разглядеть козлов, поставленных на задние копыта и украшенных декоративными крылышками. Верхние - или передние, кто их разберет - лапы заканчиваются трехпалыми ладонями, в которых зажаты тяжелые топоры. Разносится мерзкий запах грязной влажной шерсти. Фауст навскидку стреляет в двоих и рубит голову третьему. Затем герцог резко оборачивается, чтобы расправиться с парочкой жуков-гигантов, подкравшихся сзади. Из ран противников хлещет пламя, что не оставляет сомнений в их происхождении. Фауст прорывается через следующий отрезок коридора, на ходу меняя параметры Отражения…
… Древний замок. Сырые стены. Кто-то сверкает желтыми глазами из-за вековых наслоений паутины. В нишах корчатся в неудобных позах скелеты непонятных существ. Из темноты, завывая, выскакивают воины в латах, летят стрелы и дротики. Фауст идет напролом, уклоняясь от ударов, расчищая путь огнем и мечом. Теперь за спиной тянется кровавый след - на сей раз сраженные враги не горят, но истекают кипящим желе красновато-бурой окраски. Герцог понимает: кто-то уводит его с правильного маршрута, поэтому нужно решительно корректировать расположение Теней…
… Фауст идет по руслу реки, сбивая со следа погнавшихся за ним солдат. Речная вода, омывая сапоги, приятно холодит обернутые портянками ступни. Подошвы твердо давят усыпавшие дно камушки. Нирванец экономно стреляет по наседающим автоматчикам. Позади слышны стоны раненых, лай овчарки, доносятся крики: хальт, ахтунг, предъяви документы. Это даже не смешно. Кто-то всерьез решил подпортить ему путешествие. Не выйдет. Затаившись позади большого камня, Фауст ждет, пока преследователи подойдут поближе, а затем швыряет в них плотный комок жадно трепещущего пламени. Он долго любуется результатом и, лишь когда перестает шевелиться последний догорающий труп, ныряет в темную пещеру…
… Тоннель под горой тянется на многие мили. Под ногами хлюпает вода, нестерпим запах испарений серы. Наверное, здесь можно было бы открыть курорт с минеральными источниками. Шуршат крысы, звенят цепями призраки. Кажется, у организаторов этого шоу начинает иссякать фантазия. Магическое зрение предупреждает о вот-вот готовом обвалиться своде, а также о выползающей навстречу гигантской кобре и засаде людоедов. Зарубив змею, Фауст невольно представляет, как будет сокрушаться Меф, узнав, что испорчена такая роскошная шкура. Хохоча во все горло, герцог заносит меч, чтобы броситься на людоедов…
… Снова тоннель, и по дну снова течет грязный поток, но только теперь в воздухе стоит запах нефтепродуктов. Это - метро. Фауст вовремя прячется в нише, уворачиваясь от пролетающих на бешеной скорости поездов. Перебежками - от укрытия к укрытию - он добирается до станции. Здесь малолюдно, да и люд какой-то странный. Сплошные меньшинства - этнические и сексуальные. На герцога, одетого в камзол и плащ, поглядывают с ненавистью и вожделением, но габариты нирванца удерживают темпераментных аборигенов от неблагоразумных выходок. Потом к нему приближаются двое - черный и белый. У обоих серьги в ушах и ножи в руках. Схватив задир за шкирки, Фауст легонько бьет их головами. Вокруг сразу присмирели. Тут наконец-то подходит поезд, Фауст садится, но в этот момент на перрон выбегает куча ублюдков, стреляющих по окнам из револьверов солидного калибра. Приходится угостить их длинной очередью. Лишь после этого поезд набирает скорость, углубляясь в тоннель…
… Меняются поезда, меняются пассажиры, меняются Отражения. На очередной остановке в вагон подземки вваливается толпа вооруженных ножами подонков. Какому-то моряку вздумалось заступиться за раздеваемую девицу, и он тут же получает финку в печень. Потом подонки требуют, чтобы Фауст стал на четвереньки и покукарекал. Герцог охотно подыгрывает веселым ребятишкам, ловко отделяя их головы от туловищ. Пассажиры в шоке. Девица, которую так и не изнасиловали, истерично визжит, призывая на помощь полицию…
… Пригородная электричка. В салоне сидят дачники, грибники и прочие любители ближней глубинки. Надрывно предлагают свой товар продавцы порнографических листков, а здоровенные копы в пятнистой форме проверяют документы у пассажиров. Когда очередь приближается к Фаусту, герцог с сожалением отрывает взгляд от буколического пейзажа за окном и трансформирует Отражение… Плацкартный вагон. На нижней полке шумно ворочаются две потные туши, не сняв джинсов и не обращая внимания на любопытных свидетелей. Ну и анатомия! В соседней секции орудуют карточные шулеры. Пожилой мужчина среднеазиатской наружности лихорадочно вытирает пот, не понимая, куда девались его деньги…
… Шикарный вагон люкс. Двенадцать человек по очереди заходят в купе и бьют кинжалом спящего. В соседнем купе дрыхнет усатый толстенький коротышка…
… Суперскоростной экспресс. По вагонам бегают громилы с автоматами. Крики о заложенной бомбе, о сигнале запуска боевых спутников. Герой-одиночка (кажется, прежде он служил коком на списанном линкоре) методично истребляет террористов, приготовив взрывчатку из майонеза и гороховых пончиков…
… Ультрасовременный бронепоезд. Личный состав отражает налет миротворческой авиации. С визгом взлетают зенитные ракеты, оглушительно тарахтят автоматические пушки в башнях…
… Вагон-теплушка, матросы в бушлатах, солдаты в шинелях, примитивные винтовки. Жуткая групповуха с тремя сестрами милосердия. Фауста принимают за полкового врача и почему-то называют Лыхайм Шлымазыл. Он сгоряча брякает: мол, побойтесь сифилиса, неохота мне вас потом лечить. Немолодой матрос смешливо сипит в ответ: «По два раза сифилисом болели - сначала азиатским, потом - американским»…

Айсберг герцогской души малость оттаял в полупустом вагончике, опять-таки плацкартном, но чистом и уютном. Когда рельсы делали поворот, из окна становился виден весь поезд - много-много вагонов, и на борту каждого архаичной вязью написаны всего два слова: «Желтая Стрела». Красивенький паровозик целеустремленно шевелил рычагами и пыхтел, увлекая состав по узкой колее. Вокруг мелькал унылый сельский пейзаж: примитивные избы, посевы маиса, утки в неухоженных прудах, лениво перекуривающие селяне, груженные мешками повозки на гужевой тяге. Никаких войн, никаких рек крови. В конце концов, полноценный отдых - это всего лишь смена привычной обстановки.
Прикрыв глаза, Фауст блаженно расслабился в пустой плацкартной секции. Мысленно он представлял встречу с любимой девушкой, которая однажды отвергла его, побоявшись стать подругой колдуна. Возможно, теперь, когда Судьба подарила ему вторую попытку, все выйдет по-другому. Брат Дьявола и Оборотня подумал, что в прошлый раз вел себя не слишком разумно, но теперь-то он стал на триста лет умнее…
Неожиданно его внимание привлек негромкий разговор по соседству. Несколько детских голосов возбужденным шепотом обсуждали, как будут кончать какого-то Канцлера.
- Придется вызвать его на дуэль, - деловито пропищал жалобный мальчишеский фальцет. - На мечах…
- Канцлер - самый искусный фехтовальщик в Городе, - ответил другой тоненький голосок. - Он в одиночку зарубил Семерых Рыцарей Света.
- Ерунда! Великий Боцман научил меня одному хитрому приемчику. Если провести «ножницы», а затем перейти в «вертушку», а потом сразу же, без подготовки, сделать «рейсфедер» и «тапочки» - все должно получиться.
- Ты сошел с ума! В «вертушку» нельзя перейти из «ножниц», а «рейсфедер» без подготовки вообще невозможен!
- Правильно, нельзя. Только этого никто не знает.
- Данька, не зарывайся. Шпага Канцлера режет железо, как глину. С ним нельзя драться.
- Боцман научил нас, как выполнить задание. Объясни им, Тиль.
- Слушайте сюда, когда бугор говорит. Железное оружие бессильно против Канцлера - это правда. Но, может быть, получится заколоть его игрушечным клинком из картона. Помните, как мы крушили Гипсовых мячиками для пинг-понга?
- Да, это было весело. Хотя в конце концов они переловили весь третий экипаж, и с тех пор никто не видел Майкла, Бобку, Егорку и Толика.
- Что скажешь, Данька?
- Пацаны, не ходите в открытый бой. Пусть лучше Юлька вызовет Канцлера на поединок, а мы подкрадемся сзади и закидаем падлу мячиками.
Послушав еще немного, Фауст понял, что пацанов зовут Юлька, Серега, Данька, Тиль, Женька и Галь. Все они были членами тайной террористической организации «Боцман». Возглавлял это подполье злобный старикашка, носивший одноименную конспиративную кличку. Как и все вожаки террористов, этот негодяй внушал детям, что на них возложена высокая миссия сразиться с силами Зла, олицетворением коих являлся пресловутый Канцлер, правитель Города. Кроме того, Боцман рассказывал байки, будто малолетние экстремисты смогут поразить врага игрушечным оружием.
«Подлец ничтожный! - рассвирепел Фауст, - Сам боится воевать - детей на смерть посылает. Да еще с картонными клинками». Возмущенный герцог вышел в коридор, чтобы взглянуть на пассажиров соседней секции. Тесно прижавшись друг к дружке, сидели на лавках мальчишки в черных мундирах: черные шортики, черные пилотки, черные рубашки с черными же погончиками и петличками. Только кроссовки на пацанах оказались белого цвета. Головы детворы были выбриты «под ноль», Фауст машинально подумал, что для полного ажура этим детенышам в белых тапочках не хватает лишь оскаленного черепа в петлицах. Да еще пары стилизованных под молнии букв "S".
Увидев незнакомца в темном плаще, бритоголовые чернорубашечники взвизгнули, уморительно вытаращив глазенки. Их ручонки конвульсивно вцепились в рукояти деревянных палашей. На прыщавых мордашках появилось выражение обреченности.
- Пацаны, за нами пришел Черный Всадник, - побледнев от ужаса, выдохнул белобрысый. - Судя по голосу, это был Данька.
Переждав последовавшие всхлипы, Фауст примирительно проговорил:
- Ну, во-первых, какой же из меня всадник, ежели коня нету? Во-вторых, я скорее синий, нежели черный. А в-третьих, чем так уж плохи Черные Всадники?
- Черные Всадники служат силам Зла, - зажмурившись, пискнул курносый Серега.
- Разве? - Нирванец удивленно пошевелил бровями. - Мне всегда казалось, что в фольклоре культурных наций Черные Всадники олицетворяли борьбу за свободу, против деспотии всяческих угнетателей. Вспомните хотя бы Черного Тюльпана и Зорро. Я уж не говорю о Назгулах, сражавшихся против эльфийской гегемонии, за свободу Мордора и других стран Востока.

Предыдущая страница 9 Следующая страница


Козырной король 10

Услыхав, как вежливо разговаривает незнакомец, и разглядев цвет его плаща, малолетние террористы немедленно успокоились и даже обнаглели. Недомерок по имени Тиль надменно процедил:
- А не пошел бы ты со своим фольклором… Мы тоже в первый класс ходили, даже не один год.
В меру интеллигентный Юлька выразился помягче:
- Все перечисленные вами персонажи выступали на стороне консервативных сил, поэтому не могут служить позитивным примером для продвинутой молодежи.
- Не продвинутой, а заапгрейженной, - строго уточнил долговязый Серега. - Ваши любимые Черные Всадники защищали несбыточные утопии, а потому были препятствием на пути революционного преобразования общества.
Точек соприкосновения не просматривалось, поэтому Фауст потерял интерес к туповато-драчливым и самодовольным тинейджерам. С другой стороны, до следующей трансформации Теней оставалось не меньше пяти минут, и герцог, чтобы скоротать время, предложил:
- Вы бы хоть рассказали, чем насолил вашей компании пресловутый Канцлер.
Пацаны загалдели, наперебой рассказывая про ужасную жизнь в Городе. По их описаниям, Канцлер оказался настоящим людоедом. Детей он заставлял ходить в школу и учить идиотские предметы вроде алгебры и географии. Кроме того, детям запрещалось в учебное время слоняться по улицам и распивать крепкие напитки, драться на переменах и насиловать одноклассниц. Взрослых же зловредный Канцлер принуждал работать на полях и в мастерских, пытаясь искоренить популярную в народе концепцию: «Кто не работает, тот пьет».
- Чудовище какое-то, - с трудом сдерживая смех, произнес Фауст. - Значит, ежели зарубите Канцлера, все проблемы решатся сами по себе.
- Ох, не сразу, - с тяжелым вздохом признал Данька. - Потом надо будет покончить с Ящером, сварить в машинном масле Директрису, повесить Продавщицу Мороженого, посадить на кол Билетера. Ну, еще кое-кого убрать придется. Я уж не говорю, что мы должны отдубасить очкариков и тех пацанов, которые носят длинные волосы.
- Трудное дело, - согласился герцог. - А что же ваши взрослые?
- Тупое быдло, - презрительно сказал Галь. - Им пришлась по душе такая жизнь, но мы ждем перемен.
Неожиданно Данька заявил, просверлив нирванца взглядом:
- Не-а, пацаны. Не нравится он мне. Порешить его надо, пока не заложил нас.
- Без разрешения? - ужаснулся Юлька.
- Данька прав, - веско изрек Серега. - Боцман никого не наказывает за лишнее убийство.
Фауст с интересом ждал продолжения, но поезд как назло остановился возле миниатюрного вокзала. Вдоль перрона расположились в вальяжных позах гипсовые статуи: Дискобол, Девушка с Веслом и другие атлеты массового изготовления. При виде изваяний бритоголовые засверкали глазками. Данька возбужденно закричал.
- А ну, братва, вкачаем этим ублюдкам!
Чернорубашечники деловито распечатали мешок, заполненный пинг-понговыми мячиками. «Выпороть бы вас и заставить пройти полный курс сопромата», - мелькнула злорадная мысль. Вернувшись в свою секцию плацкартного вагона, Фауст подошел к окну, желая посмотреть, подействуют ли пластиковые снаряды на гипсовых спортсменов. Однако жестокая Тень нашла способ удивить бывалого колдуна.
Изваяния зашевелились, спрыгнули со своих постаментов и устремились к вагону. Растолкав пассажиров, они прогромыхали в проходе тяжелыми каменными ступнями, а затем вернулись на перрон, крепко сжимая визжащих и слабо отбивавшихся бритоголовых киллеров-недоучек.
Разложив пацанов на станционном асфальте, статуи спустили с пленников шорты, достали откуда-то связки гибких прутиков и, весело перешучиваясь, приступили к экзекуции. Каждый посвист розги сопровождался одобрительными комментариями собравшихся зрителей.
«Малолеткам повезло, что статуи оказались просто садистами, - умиленно подумал герцог. - А будь они маньяками-педофилами?» Проходивший мимо кондуктор мстительно сказал:
- Так их, гаденышей!
- Не слишком ли сурово? - подыграл ему Фауст.
- Слишком сурово? Слишком мягко - так будет вернее, добрый рыцарь! - запальчиво ответил железнодорожник. - Житья не стало от ихнего беспредела. Ни хрена не смыслят, а все туда же - лезут обустраивать мир на свой лад. Ничего, пропишет им Канцлер революционную перестройку. Скоро этого пса Боцмана вздернут на рею - вот вам слово старого корсара.
График движения не позволил герцогу долго любоваться упоительным зрелищем расправы над пионерско-готическими мятежниками. Паровозик сделал «чух-чух», кондуктор дал свисток, и безымянный полустанок растаял в бездне Отражений. Дождавшись удобного момента, Фауст провел коррекцию реальности, после чего увидел за окном гору, оседланную монументальной громадиной семейной резиденции.
Гора и крепость были точно такими, как он их выдумал, и это означало, что цель путешествия достигнута.
Он был в Дримландии.

Прохожие на улицах вежливо здоровались, провожали его долгими взглядами. Словно знали, кто он такой и зачем приехал. Вместе с тем в атмосфере чувствовалась тревога. Фауст слышал обрывки беспокойных разговоров о врагах и войне, о беженцах и всеобщей мобилизации, а также о раненых, непрерывно поступающих в городской госпиталь.
Он поспешил в школу, но по дороге свернул к дому, где прежде находилась его лаборатория. Здесь почти ничего не изменилось, все приборы стояли на прежних местах. Вдоль стен выстроились новенькие бутыли с химикатами, а над столом склонилась знакомая фигура в белом халате.
Увидев Гретхен, Фауст почувствовал, что его губы непроизвольно растягиваются до ушей в идиотской улыбке влюбленного подростка. Девушка вскрикнула, потупила глазки, шепча слова приветствия. Фауст прикоснулся губами к нежной коже щеки, которая немедленно покрылась пунцовым румянцем. Неловко отодвигаясь, пани Маргрет доложила, что все заказанные вещества готовы и можно приступать к производству взрывчатки. Потом вдруг спросила:
- Ты приехал ко мне или работать?
- Одно другому не мешает. А чего бы ты хотела больше? Она произнесла с неожиданной горечью в голосе:
- Даже не знаю. Нам надо о многом поговорить, но враг наседает. Утром сообщили, что вчера монстры разгромили уланский полк и заняли всю прибрежную провинцию.
- Брат говорил про ваши паровые пушки, - мгновенно забыв о личном, сказал герцог.
- Батарея Валентина отразила несколько атак, но монстры погасили топки, и пушки сделались бесполезным металлом.
- Валентин - это твой брат?
- Помнишь его? Вы не ладили…
- Он жив?
- Ранен, но не слишком серьезно.
- В драках с демонами не бывает несерьезных ран, - забеспокоился Фауст, - Я осмотрю парня после сражения.
Он подумал, что сейчас не время смешивать реагенты, добывая крупицы пороха. Проще самому отправиться на передовую и навести там порядок. Не понимая, что сейчас произойдет, Гретхен послушно объяснила, где идут бои, а затем испуганно молчала, пока Амулет переносил их через пространство.
Для приземления Фауст выбрал пригорок в четверти мили от позиций потрепанной пехотной части. Солдаты Олътении окружили свой лагерь рвом и заостренными кольями, а чуть поодаль колыхались орды Хаоса. Силы врага состояли большей частью из полуразумных хищников, умеющих кое-как ковылять вдоль Черной Дороги. Однако были тут и небольшие отряды настоящих демонов, прошедших по Логрусу. От сердца отлегло - Фауст боялся худшего.
- Как их много! - всхлипнула потрясенная Маргрет.
- Ерунда, на час веселья… - Он сдал Козырь Вервольфа. - Братишка, я на месте. Тут неважно - аборигены полягут, но не сумеют сдержать натиск. Срочно сюда Смилодона и остальных со стрелками и кавалерией.
- Это сотовый телефон? - машинально заинтересовалась любознательная Гретхен. - Я о них только слышала…
Спустя мгновение она была уже не в силах задавать вопросы: выходящие из раскрывшейся Карты солдаты не укладывались в воображении провинциальной учительницы.
Появление регулярной армии шокировало несчастных ольтенцев. Растерянно опустив копья, вчерашние пахари и мастеровые озадаченно смотрели, как мерным шагом проходят мимо них цепи автоматчиков, а следом бряцает сталью тяжелая кавалерия. Вскочив на Волчка, Фауст велел Гретхен оставаться на холме возле наскоро развернутого штаба, а сам повел эскадрон рыцарей, нацелив острие удара на нестройную коробку вражеской конницы.
Когда затрещали очереди, выкосившие множество потустороннего зверья, демоны заволновались. Вошедшие во вкус дальнего боя ветераны Крольда методично расстреливали вторгшуюся нечисть, причем некоторые даже научились экономить боеприпасы.
Между тем Фауст, обогнув метавшихся под градом пуль хищников, устремился на дрогнувший отряд демонов, которые медленно разворачивались в подобие боевого строя, готовясь встретить нирванскую кавалерию. Какая-то тварь с визгом погибла под копытами Волчка, еще одну герцог развалил на неравные половинки, единожды взмахнув Рубильником. Сейчас, на глазах любимой девушки, он готов был совершать любые подвиги.
Однако дворяне Хаоса, навестившие Дримландию в поисках добычи, оказались бывалыми авантюристами. Быстро перестроившись двойным полумесяцем, они устремились навстречу нирванскому эскадрону, на скаку посылая в противников горящие стрелы из своих арбалетов. Огненные полосы сразили нескольких рыцарей, прежде чем Фауст сумел отгородиться полужестким щитом заклинаний.
Потом конные лавины сшиблись в горячке ближнего боя. Первого врага Фауст насадил на копье. Второго рассек мечом от гребня на макушке до седла, а Волчок передним левым копытом размозжил череп демоническому скакуну. Вокруг лилась кровь нирванцев и фонтанировали искры из ран умирающих врагов.
Оглянувшись вокруг, Фауст выбрал следующую жертву. Это был раскормленный монстр с телом копытного зверя, медвежьими лапами и головой аллигаюра, украшенной бычьими рогами. Демон сидел верхом на носороге, из лопаток которого росли уродливые декоративные крылышки. Для начала герцог ударил непрошеного гостя из Хаоса пучком лучей Амулета, спеленав противника сетью силовых линий. Монстр попытался отмахиваться огромным топором с двумя лезвиями, но движения демона сковала магия, и Фауст сумел подобраться сбоку. Враг был чудовищно громоздок, чуть ли не в полтора раза превосходя ростом сидевшего на адском жеребце нирванца. Поэтому первый удар меча лишь перерубил топорище, затем глубоко погрузился в бок демона. И лишь когда раненый враг наклонился, пытаясь достать герцога клыками, клинок Рубильника отделил рогатую башку от туловища. Из обрубка шеи взметнулся фонтан пламени, словно загорелась буровая вышка.
Опьяненный азартом, Сын Вампира прорубился сквозь массу минотавров, ехидн, кентавров и прочих порождений Логруса. Внезапно оказалось, что враги почти поголовно истреблены, их трупы догорают, а стрелки Крольда лихо палят вслед немногим сбежавшим. Лишь несколько демонов сумели уйти по Черной Дороге и теперь ковыляли в свои Отражения.
- Соберите трофеи, - сказал Фауст усталым голосом. - Займитесь ранеными. Этот бой мы, кажется, выиграли.

Когда приехала Гретхен, герцог скорбно озирал место недавнего сражения. Окруженный погубленными угодьями, догорал город, названия которого он не знал. На дорожных обочинах валялся скарб, брошенный беженцами. Страна его мечты была разорена, и Фауст, испытывая необычайную ярость, твердо решил: Дара за это ответит.
Гретхен тихонько вышла из экипажа, приблизилась к доброму доктору и опасливо проговорила:
- Вы не похожи на того алхимика Фау, которого я когда-то знала…
Герцог ответил, не оборачиваясь:
- То был Фау-один, а я - Фау-два.
Вряд ли она поняла его шутку, и нирванец попросил, чтобы в дальнейшем Маргрет обращалась к нему только в единственном числе. Их разговор прервали Ренк и другие командиры, подошедшие за новыми указаниями. Распределив боевые задачи между частями, Фауст прогнал всех и повернулся к девушке. Она смотрела на колдуна неестественно расширившимися глазами и спросила голосом, полным почтительного ужаса:
- Все это войско подчиняется тебе?
- Войско? Сейчас мне подчиняется вся Вселенная!
- Ты шутишь…
- Дорогая, скоро ты поймешь, что Вселенная - это так мало. Считай, что она валяется у твоих ног.
Только сейчас, оказавшись наедине с Гретхен, Фауст обратил внимание, что камзол прожжен искрами, которые он высекал из врагов. Герцог подумал, что лицо его покрыто копотью и заживающими волдырями. По-иному представлял он встречу с мечтой.
- Что будет с Ольтенией? - тихо спросила Гретхен.
- Ольтения станет частью великой державы. - Фауст смочил платок водой из фляги и обтер лицо, - Мы с тобой будем проводить много времени в лаборатории, а твои соседи опять станут болтать насчет наших связей с дьяволом.
- Ну и пусть. - Она брезгливо скривила губки. - Это беспокоит меня в последнюю очередь.
- Что же беспокоит тебя в первую и вторую очередь? Девушка не отвела взгляда и сказала с отчаянной решимостью:
- У меня есть жених.
- Придется с ним разобраться, - не сдержался Фауст, сильно разочарованный неожиданным известием.
- Ты его убьешь? - испугалась Гретхен.
- Если ты этого хочешь.
- Не хочу, - быстро сказала она. - Мне очень жаль.
- Нет, не так… - Фауст покачал головой. - Это мне очень жаль… Наверное, не стоит приглашать тебя в мой здешний дом.
Она ответила, кусая губу:
- Я не готова.
- Как знаешь. - Он выдавил ободряющую улыбку. - Постараюсь быть терпеливым и внимательным. И не слишком настойчивым.
До последнего момента Фауст рассчитывал, что Гретхен вернется, однако девушка, попрощавшись, с виноватым видом поспешила уйти. Какой-то смазливый гусарский поручик - возможно, тот самый жених - помог ей сесть в экипаж. Герцог нашел в себе силы вежливо отсалютовать сверкающим клинком Рубильника.

Вернувшись в Златоборск, он отыскал госпиталь, где лежал Валентин, и тщательно обработал начинавшую гноиться рваную рану. Когда брат Маргрет открыл глаза, Фауст весело сообщил:
- Тебе повезло, парень. Еще немного - и яд проник бы в сердце.
- Не думал, что ты станешь спасать своего недруга, - пробурчал пациент. - В последнюю встречу вы с братом чуть не закололи меня.
Его слова относились к каким-то событиям, в которых принимали участие виртуальные двойники нирванских братьев. Похлопав выздоравливающего по плечу, Фауст проговорил успокаивающе:
- Забудь о прошлом. Я не держу обиды на тех, кто не сделал мне чего-нибудь слишком плохого.
- Но я был против твоих встреч с Гретхен.
- Похоже, она тоже против наших встреч. - Герцог развел руками. - Переживу.
Валентин сказал, нахмурясь:
- Сейчас, когда сестра увлеклась этим хлыщом Акселем, я начал думать, что лучше бы ей встречаться с тобой.
- Это ее дело.
Фауст хотел уйти, но Валентин спросил, как дела на фронте. Герцог объяснил. К его удивлению, раненый не проявил особой радости. Напротив, проворчал с кислой гримасой:
- Имперские армии редко уходят из спасенных ими малых стран. Значит, нам суждено стать окраиной большого государства?
- Да, несбывшийся мой родственник, вам не повезло, - подтвердил Фауст. - Вы превратитесь в провинцию великой державы, и отныне Нирвана будет защищать эту провинцию, даже если придется превратить в прах все, что здесь имеется. Или ты предпочел бы оккупантов из Хаоса?
- Не знаю, - признался Валентин. - Никогда не думал об этом.
- От тебя ничего и не требуется, - порадовал его Сын Вампира. - Судьба решила за вас.
Он вышел из палаты и занялся остальными пациентами лечебницы. Работенка затянулась до позднего вечера, но добрый доктор был так зол на судьбу, что не успокоился, пока не поставил всех на ноги. Он покинул госпиталь, осыпаемый градом благодарностей, которые никогда не любил, а теперь и подавно они были ему не нужны.
В парке, получившем у горожан название Запретного Леса, он легко отыскал свой дом, построенный из темно-синих кирпичей. Голые стены лишь обострили состояние депрессии. На душе было гадостно, как после первой кровавой трапезы, когда Мефисто учил его вампирскому способу питания, столь неприятному для всевозможных хлюпиков-морализаторов. В тот раз старший брат сказал ему: «Запомни, недомерок, в этой жизни часто приходится делать вещи, которые нам не нравятся, но без которых не обойтись».
Загнав поглубже, в самую преисподнюю подсознания, чувство боли и разочарования, Фауст принял ванну, сменил одежду, а потом методично извлек из соседних Теней необходимые предметы обстановки. Тупая монотонная работа всегда помогала ему забыть о неприятностях, и герцог даже увлекся, расставляя мебель, раскладывая посуду, книги. Кое-где стены остались голыми, но Фауст не стал спешить - здесь попозже, хорошенько продумав композицию, повесит картины и антикварное оружие.
С того дня, когда он осознал себя фаворитом Судьбы, Сын Вампира свыкся с неизбежностью горьких потерь. Мечты сбываются не часто. Три брата сумели создать Дримландию, но не могли и не хотели управлять чувствами ее обитателей. Завоевать любовь колдовством - все равно что купить. Ему это ни к чему. Герцог Нирваны выше любви или нелюбви смертных.
Он вставил в видеомагнитофон диск с записью простенького боевика. Нарисованные электронным лучом астронавты высадились на враждебную планету и стали выяснять отношения в кулачном бою. «Давненько я не бывал на Марсе», - меланхолично подумал Фауст. Дрожащий голос Гретхен показался ему сначала продолжением фильма ужасов.
- Это волшебное зеркало? - тихонько спросила она. Пощелкав кнопками на пульте, герцог сделал звук потише.
- Как ты сюда попала?
Ее плечи слабо шевельнулись под тонкой тканью сорочки.
- Я подумала, что твои защитные заклинания должны пропустить меня, - призналась девушка. - И еще вдруг поняла, что буду всю жизнь жалеть, если снова тебя потеряю.
- Скорее всего, ты будешь жалеть, если не потеряешь меня, - честно предупредил Фауст. - Не простое дело - быть подругой колдуна.
- Догадываюсь, - сказала Гретхен. - Но пусть это тебя не беспокоит. Ведь мы можем расстаться в любой момент.
- Не уверен, что смогу расстаться с тобой снова, - признался герцог.
Девушка решительно ответила на его поцелуй и едва заметно вздрогнула, когда нетерпеливые пальцы Фауста начали расстегивать пуговицы на ее сорочке. Целую вечность спустя, вытянувшись на простынях, Фауст сказал Гретхен:
- Напрасно я с тобой связался. Мне слишком хорошо. Могу расслабиться, а сейчас этого никак нельзя.
- Так я и позволю тебе расслабляться, - самоуверенно сказала она.

VIII

Как обычно, Мерлин где-то шлялся. То ли пил с дружками, то ли волочился за девками, то ли совмещал оба занятия под абсурдную музыку варварских Отражений Дара уже собралась вернуться в Ганту, напоследок украсив стену язвительной нотацией, когда под потолком заиграл бликами невесть откуда взявшийся Колесный Призрак.
Увидев королеву, межтеневой процессор радостно взвизгнул и завопил:
- Хай, бабуля! Рад тебя видеть.
- Бабуля? - Дара была неприятно поражена таким обращением. - Не торопись сделать меня старухой.
- Зачем же так? У меня молодая, шикарная и более чем сексапильная бабуля.
- Льстец, - засмеялась Дара. - Это в тебе от деда. Тот еще был кобель.
- По-моему, он и сейчас не промах.
- Полагаешь?
- Мне так кажется… - Призрак помолчал: - Возможно, во мне говорит мужская солидарность.
Махнув рукой, королева вдруг обнаружила, что короткий разговор с внучком-самозванцем вернул доброе и беззаботное расположение духа, какого у нее не бывало довольно давно. В отличие от сыновей, доставлявших одни неприятности, Призрак оказался хорошей компанией. «Все они хорошие, пока не подрастут», - вспомнив сыновей, печально подумала Дара и спросила:
- Кстати, детеныш, почему ты считаешь себя мужчиной?
- Меньше зависимость от физиологии.
Дара назидательно проговорила, расхохотавшись'
- Поверь, малыш, благодаря своей физиологии, женщина способна творить такое, чего никакому самцу не добиться. Если, конечно, это настоящая женщина.
- Забавно. Надо проверить… - Колесный Призрак явно заинтересовался. - Бабуля, ты пришла, чтобы поболтать с моим папаней?
Дара в сердцах бросила: дескать, от твоего папани, равно как от моего старшенького, пользы не больше, чем от рыбы шерсти. Уже четвертое пунцовое небо сменилось, как брат не выходит на связь, сказала она, а его величеству - хрен по фазенде. Призрак напомнил, что герцог Фауст обещал Мерлину не убивать Деспила, но Дару это не успокоило. Навряд ли Призрака всерьез обеспокоила судьба дядюшки, однако малыша сразу привлекла возможность затеять новую игру, и он с готовностью предложил:
- Может, я попробую найти его?
- Думаешь, получится? - загорелась Дара.
Превратившись в Карту, проказливый тинейджер напугал сексапильную бабушку панорамой полей, где нирванские солдаты с воодушевлением грабили обгорелые трупы навербованных по всему Хаосу наемников. Мелькнула сцена торжественного захоронения павших в битве бойцов царского войска: три брата в траурном расчете, гремят залпы прощального салюта, пылают погребальные костры. Дара жадно просматривала мелькающие кадры, однако не находила сына и от этого нервничала все сильнее.
Наконец Колесный Призрак сообщил, что засек след. Пробежав через анфиладу Отражений, он обнаружил пропавшего принца вместе с его поджарым дракончиком. Скакун Деспила неторопливо рысил по совершенно диким местам где-то на границе влияния Логруса и обоих Лабиринтов, так некстати нарисованных Дворкиным и Корвином. Рядом с сыном Дара обнаружила ехавшего верхом на лошади незнакомца - это был здоровый бородатый варвар. Густые волосы покрывали все части его тела, свободные от одежды, состоявшей из меховой куртки и коротких штанов.
- Кто это? - невольно вырвалось у королевы.
- Не знаю, бабуля, - весело сообщил Призрак. - Но дядюшка явно чувствует себя в безопасности.
- Ты сможешь доставить их сюда?
- Нет проблем!
- Погоди… - Дара вдруг сообразила, что появление грязных животных, к числу которых она относила дракона, лошадь и варвара, в самом сердце Руинаада не вполне уместно. - Лучше переправь их в Ганту.
- Запросто, - сказал внук.
Внезапно они увидели, как на Деспила и его спутника накинулась стая демонов особо отталкивающей наружности. Варвар мгновенно сориентировался, заслонив собой принца, и замахал кривой зазубренной саблей, рассекая утыканные длинными колючками тела хищников.
- Быстрее! - потребовала Дара.

По-змеиному пластичным движением Рханда выскользнула из королевских объятий. Дразнясь, показала три дюйма розового раздвоенного языка. Мерлин даже застонал - он еще чувствовал вкус этого языка после недавнего поцелуя.
«Далеко не уйдет», - подумал он. Рханда не была полноценной Повелительницей Хаоса, поскольку происходила из незнатного дворянского рода, прозябающего в захолустных Тенях между Беохоком и Ганешем. От рождения девушка получила только способность контролировать телесную форму, но подлинного посвящения Логрусу не проходила. Был лишь малозначительный контакт со слабым ответвлением Знака, протянувшимся в то неблизкое Отражение, где она впервые увидела тьму. Этого хватило на овладение козырной магией, не более.
- Сир, вы привыкли к легким победам над робкими провинциалками? - пропела она, кокетливо поводя обнаженным плечиком.
Как же, провинциалка! Мерлин с трудом удержался от саркастического хохота. Полный университетский курс в Беохоке не мог не изменить подругу его детства. Беохок славился предельной, а точнее, беспредельной раскрепощенностью нравов, так что в студенческие годы Рханда наверняка привыкла к оргиям и дружеским групповухам, и только чопорные обычаи Дворов Хаоса заставляли ее корчить из себя скромницу-простушку.
- Я надеялся на романтический ужин, переходящий в страстный завтрак, - ответил Мерлин.

Предыдущая страница 10 Следующая страница


11 Константин Мзареулов

- Романтический ужин в королевской спальне - это пошлое мещанство! - Она презрительно задрала носик и тут же многообещающе подмигнула, сверкнув озорной улыбкой. - Придумай что-нибудь пооригинальнее.
- Пошли, - решительно сказал король. - Я знаю одно местечко.
- Наконец-то! - Рханда проворно покидала в корзину кульки и бутылки. - Надеюсь, там нас никто не потревожит.
Мерлин подвел ее к нужному узору настенной мозаики и продекламировал:

Король повел в поход сквозь Тень
Свой полк, тра-ля, ля-ля.
Весь сброд вернулся в тот же день
Уже без короля.

Увидев ржавую равнину, покрытую чахлыми спиралями и шестеренками механических деревьев, Рханда была потрясена: она несколько иначе представляла себе романтический интерьер. Однако Мерлин толково объяснил, что просто заметает следы. Возле пышно проросших железобетонных кустов он зачитал следующий стихотворный пароль:

Никогда вы не найдете в дебрях северных лесов
Броненосных мониторов и торпедных катеров.
А я хочу флотилию, флотилию, флотилию,
А я хочу флотилию, флотилию мою.

Они юркнули в открывшийся проход и оказались посреди уютной пещеры а 1а каменный век. Широченная кровать была застелена мягкими шкурами мамонтов, пещерных медведей и саблезубых тигров. Массивный стол прочно опирался на березовые поленья, окруженный пнями вековых дубов, обтесанными в грубое подобие кресел. В очаге тлели, дожидаясь посетителей, угольки.
- Стоит на минутку отлучиться из дворца, как все придворные дармоеды мгновенно принимаются меня искать, - пожаловался король. - Поэтому пришлось оборудовать это гнездышко, о котором никто не знает… - Его глаза вдруг расширились, и Мерлин свирепо рявкнул: - Чтоб вас разорвало!
Под смех Рханды у него возникло подозрение, что кое-кто все же проведал об этом гнездышке. На стенах красовались намалеванные светящимися красками надписи, в которых соединялись плюсами два-три имени, а после знака равенства было нарисовано сердце, расколотое попавшей точно и середину стрелой. Более откровенные отзывы посетителей извещали о случившихся здесь сексуальных эпизодах с обязательным упоминанием даты и поименного списка участников. Другим намеком на имевшее место вторжение посторонних была постель - роскошные шкуры заляпаны не успевшей подсохнуть спермой. А в самом центре медвежьего покрывала красовалась большая горелая дыра.
- Кого-то здесь лишили девственности, - прошептала, захлебываясь хохотом, Рханда. - Пошли, я покажу тебе действительно укромное место.
Взяв за руку раздосадованного приятеля, веселая девчонка подтащила его к известному лишь немногим участку стены, разрисованному картинками на тему будней первобытного племени. Коряво изображенные человечки поражали копьями мамонтов, драконов, единорогов, пещерных бизонов и прочую съедобную живность. К удивлению Мерлина, Рханда произнесла собственное заклинание:

Всем пространством - и в ярдах, и в футах,
Я плачу за надежные руки,
За пожар твоих глаз близоруких
И за краешки губ твоих вздутых.

Кул с увлечением работал саблей. После каждого удара тварь превращалась в агонизирующий костер, осыпающий брызгами огня все, что находилось в пределах пяти-шести ярдов. Деспил не слишком надежно, но все-таки прикрывал спину разбойника, поэтому Кул расчетливо приготовил и пустил в дело пару подобающих заклинаний. Сразу несколько демонов расплескались красными каплями, словно помидоры, по которым прокатилась пудовая гиря.
При этом небольшой язычок огня лизнул щеку варвара, едва не задев левый глаз. Взревев от боли и злости, разбойник окончательно забыл всякую осторожность и, ударив коня ногами, устремился на дрогнувшую стаю. Он даже не заметил, как был перенесен через много Теней и как поросшее кактусами плоскогорье исчезло. С яростными воплями Кул проскакал через цветник, перерубил подвернувшееся деревце и лишь потом обнаружил, что находится во дворе какого-то замка, а все противники куда-то подевались.
- Остановись, дружище, мы уже дома! - крикнул из-за спины воспрявший духом Деспил.
Кул не без труда сдержал бег разгоряченного коня, затоптав при этом клумбу, на которой росли незнакомые цветы с черными стебельками, большими золотистыми лепестками и темно-зелеными тычинками. Аромат раздавленных растений заставил варвара чихнуть. Отъехав на садовую дорожку, вымощенную полированными каменными плитками, Кул огляделся.
Возле большого многоэтажного строения толпились вооруженные чем попало демонические существа. По каменной тропинке в сторону Кула и Деспила торопливым шагом направлялось другое существо - кажется, женского пола. А над головами кружилось переливавшееся желтыми и красными тонами кольцо с человеческий рост в поперечнике. Разбойник примерился метнуть нож в летучую дрянь, но Деспил посоветовал этого не делать. Кул не понял его объяснений, бестолково переспросив:
- Твой племянник? Чудны, однако, жители Великого Королевства…
- Он - процессор, - сказал Деспил, но тут же забыл о своем спасителе и, опустившись на колено, обратился к Даре: - Здравствуйте, ваше величество
Заломив бровь, Кул не без интереса оглядывал Дару со спины. Спина была прямая и почти человеческая. Под обтягивающим платьем перекатывались мелковатые, на его вкус, ягодицы. Ноги женщины показались разбойнику чересчур худыми. Спешившись, варвар зашел сбоку, чтобы посмотреть на королеву с другой стороны. Как он и опасался, груди оказались маленькими, но лихо торчали вперед и вверх, производя впечатление крепеньких заостренных камушков. А вот лицо женщины Кулу понравилось: резкие черты подбородка, впалые щеки, большие, слегка раскосые глаза, тяжелые скулы и надбровные дуги. Она явно была стервой - жестокой, капризной и развратной, и на бородатой образине атамана проступила гримаса похабного нетерпения.
Незаметно подкравшись к нему, янтарное колечко легонько толкнуло Кула в плечо и осведомилось звонким мальчишеским голосом;
- Как тебе нравится в наших краях?
- Нормально, - стараясь быть деликатным, проворчал дикарь. - Видал я места похуже, видал и получше.
- Согласен. - Колечко закачалось, словно кивало головой. - А как тебе моя бабуля?
- Эта, что ли? - Кул мотнул головой в сторону Дары. - Костлявая телка. Я бы ее, конечно, поимел разок-другой - так, для порядка. Настоящий мужик должен заваливать любую бабу, если у нее рожа не слишком страшная, а из пасти не слишком воняет. - Он с сомнением поглядел на собеседника. - Вот у тебя, племянник, сколько баб было?
Застигнутый врасплох неожиданным вопросом Колесный Призрак замешкался, придумывая, как бы сменить тему. В конце концов он произнес:
- А ты, дяденька, тяжелый, будто чистым колдовством питаешься. Еле-еле козырнул тебя из той дыры.
Самодовольно ухмыляясь, Кул подтвердил, что немного чародейству обучен. Колесный Призрак мстительно огрызнулся: мол, именно «немного». Вскипевший разбойник несдержанно выкрикнул:
- Может, померимся силами? Я не погляжу, что ты чей-то племянник!
Не дожидаясь согласия Призрака, драчливый разбойник без предупреждения ударил внука королевы заклинанием Таранной Оплеухи, а затем попытался накрыть Большим Медным Тазом. Однако межтеневой процессор, оказавшийся проворным парнишкой, успел сгруппироваться и легко отбил удар. Большой Медный Таз звонко разлетелся на мелкие осколки, воздух во дворике свернулся в бушующий смерч, заодно задрав платье на Даре. Кул невольно выпучил глаза на вполне пристойные по форме, пусть даже малость тощие, ляжки демонессы. Воспользовавшись его оплошностью, Колесный Призрак набросил на разбойника Крапивное Лассо, но Кул каким-то невероятным образом ускользнул из обжигающего захвата. Отражение зашаталось. С верхних этажей замка посыпались осколки оконных стекол, а на крыше покосились громоотводы.
- Полегче вы, озорники! - прикрикнула на них Дара.
- Все в порядке, бабуля, мы просто разминались, - возбужденно сообщил Колесный Призрак. - Если дяденьку потренировать, из него выйдет нехилый боец, сможет хорошую деньгу в цирке зашибать.
- Молчал бы, пока я тебя самого не зашиб, - проворчал Кул, спрыгивая с дерева, куда был заброшен последним катаклизмом. - Никакого гостеприимства. У нас принято гостя сначала накормить, а уж потом убивать.
- Будет тебе гостеприимство, - пообещала Дара. - Ты помог моему сыну и будешь достойно вознагражден.
Хлопнув в ладоши, она подозвала слуг, повелев им организовать варвару баню и кормежку. Кулу показалось, что при этом по лицу королевы-матери пробежала тень благожелательной гримасы. Он только не мог знать, к кому относился этот намек на добрые чувства - к неожиданно вернувшемуся сыну или спасителю последнего. Варвар немного разбирался в людях, а потому был уверен, что Дара не способна проявлять такую слабость, как чувство благодарности.

Оценив скрученную раковиной панораму, Мерлин признал, что здесь его навряд ли отыщут докучливые придворные лизоблюды. Даже легкая ревность шевельнулась, когда он попытался представить тех кобелей, для встреч с которыми Рханда оборудовала такой чудный мирок. Спрашивать, конечно, не имело смысла - наверняка скажет: дескать, специально берегла, чтобы с тобой потрахаться.
Любовные упражнения на молодом сене затянулись, и Мерлин отдал должное мастерству предшественников, обучивших Рханду так виртуозно и непринужденно пользоваться укромными фрагментами тела. Потом они хорошенько закусили, и Мерлин собрался возобновить сеанс интимной акробатики, но его партнершу потянуло на задушевные беседы.
- Ты счастлив? - без обиняков осведомилась она.
- Спроси чего-нибудь полегче. - Он подумал и добавил: - Наверное, изредка бывал счастлив.
- А сейчас?
- Сейчас мне слишком хорошо, чтобы думать о таких высоких материях.
- Какие мы закомплексованные! - Она слегка загрустила и сказала, сосредоточенно разглядывая коготки: - Вероятно, не стоит принимать всерьез все обещания, которые ты давал за предыдущие четыре часа?
- Разве я что-то обещал? - встревожился Мерлин.
- Забудь…
- Погоди… Неужели это продолжалось четыре часа?
- Чуть меньше, - согласилась Рханда. - Не переживай. Меня посылали и до тебя. Правда, я сама посылала вашего брата гораздо чаще. Просто…
- Успокойся, - потребовал он. - Я не хочу с тобой расставаться. Только не все зависит от меня.
- Жаль, - разочарованно сказала Рханда. - В какой-то момент я поверила, что смогу стать королевой.
- Не теряй надежду, - посоветовал Мерлин, обнимая девушку. - Слушай, а что бы ты сделала, если бы стала королевой? Лично я, став королем, не сделал ничего путного.
Рханда изумленно поглядела на него, стала чрезвычайно серьезной и очень толково, чуть ли не по пунктам, изложила программу, за которую демоническая знать растерзала бы любого, обвинив в государственной измене. «Ты бы еще предложила республику ввести, - пробормотал ошеломленный король. - И вдобавок отказаться от культа Змеи».
- Это пока нереально, - с сожалением сказала она. - Но реформы неизбежны и не имеют альтернативы. Иначе мы останемся отсталой расой и нас сожрут соседи.
- Имеешь в виду Амбер?
- Да кто угодно! Даже Беохок в союзе с Ганешем. Разве тебя в Калифорнии не учили истории Рима?
- Думаешь, Дворы настолько прогнили?
- Настолько? Гораздо сильнее! Ты не представляешь, какой это кошмар - вернуться в болото Дворов после свежего воздуха продвинутых Отражений.
- Представляю, - буркнул Мерлин. - Конечно, Калифорния - дикое захолустье по сравнению с твоим Беохоком, но я тоже почувствовал разницу
Рханда стремительно села, поджав ноги. При этом острые конусы ее грудей вызывающе покачнулись, как самонаводящиеся боеголовки ракет, выбирающих направление на мишень. Мерлин потянулся к подружке, но Рханда, словно забыв, для чего они здесь уединились, с неожиданной страстью заговорила о наболевшем.
По ее мнению, в Хаосе назрел конфликт поколений. Грядущее, безусловно, было за передовыми идеями, носителями которых она считала молодежь, получившую всестороннее образование, повидавшую разные миры и потому способную разумно модернизировать закостеневшую в бессмысленных традициях цивилизацию Хаоса. По другую сторону баррикад оставались демоны старой закваски, которые не желали перемен, поощряли разбойничьи набеги на соседние Тени и спесиво требовали хранить верность догмам, оставшимся в наследство от малограмотных пращуров.
- Глупость наказуема не менее, чем инициатива, - возбужденно выкрикивала Рханда. - Отсталых бьют. Или мы откажемся от прошлого, или у нас нет будущего.
- Экстремистка… - Король фыркнул. - Отказ от прошлого никого не доводил до добра. Но в чем-то ты права. Все мало-мальски серьезные посты у нас занимают кондовые ретрограды и тупицы, имеющие лишь одно преимущество над остальными - благородное происхождение.
Девушка закивала, соглашаясь с его словами. Потом проговорила более сдержанно, чем прежде:
- Припоминаю нашу собирушку сразу после коронации. Ты обронил, что попытаешься внести свежую струю, как-то осовременить жизнь Хаоса.
- Стараюсь… - Король беспомощно помахал руками. - Кое-кого из бездарен отправил на безобидные должности, назначил на их места толковых ребят.
- И это все?! - презрительно вскинулась Рханда.
- Нельзя ломать наш дом слишком быстро. Вожди Дворов могут встревожиться, и тогда от гнева феодалов меня не спасут ни полк Бессмертных, ни личная гвардия.
Немного подумав, хорошенькая экстремистка заявила: мол, если бы какой-нибудь внешний враг как следует потрепал зазнавшихся местечковых царьков, последние мигом стали бы сговорчивее. На эту реплику Мерлин, рассмеявшись, ответил:
- Ты думаешь в точности, как моя мамуля. Не слишком приятным сюрпризом рядом прошелестел вкрадчивый голос вдовствующей королевы-мамули:
- Эта девочка думает, как я? Похоже, я недооценила твою подружку.
Даже не оборачиваясь, он увидел магическим зрением, как в десятке шагов за спиной покачивается колечко Призрака, через которое в пещеру глядела, ухмыляясь, Дара.
- Привет, ма, - неловко пробормотал Мерлин, шаря руками в поисках одежды.
Рханда быстренько прикрылась какой-то тряпкой, сделала кокетливый книксен и сказала, потупив глазки:
- Здравствуйте, ваше величество Я польщена вашим комплиментом.
- Нам надо будет серьезно поговорить, - сказала Дара. - Зайдешь ко мне, когда будешь одета не так скудно. Мерлин, ты мне срочно нужен, так что и тебе не помешало бы одеться.
- Что-нибудь случилось? - встревожился он.
- Как посмотреть… - Лицо королевы оставалось непроницаемым. - Деспил вернулся. Правда, без войска.

Спайкард снова окружил Мерлина вибрирующей паутиной, и силовые нити плавно обогнули потустороннюю сущность Кула. Варвар явно хранил в себе отпечаток сильной, но не развитой магии - скорее всего, он совсем недавно имел дело с отдаленной от Хаоса и до невозможности деформированной версией Логруса.
Укрывшись в нише, отделенной от комнаты ширмой, Мерлин наблюдал за беседой матери с разбойником из Страны диких Теней. Одновременно король воспользовался случаем, чтобы изучить окрестности Дворов, и обнаружил передвижение двух больших войсковых колонн. Подобные маневры во все времена сильно тревожили монархов, поэтому он мысленно вызвал Призрака, поручив разобраться. После этого Мерлин сосредоточил внимание на разговоре, который плавно журчал в пяти шагах от него по ту сторону ширмы.
Кул многословно и косноязычно рассказывал о своей ненависти к нирванским дьяволам. Мерлину показалось, что Дара балдеет от здоровенного самца. Похоже, дикарь тоже почуял интерес к прелестям Дары, поэтому грубо сменил тему:
- Ты - натуральная кошка. Тебе нужен настоящий кот, чтобы ты визжала от восторга
- Кошка? Неплохо, - Дара любезно продемонстрировала клыки. - Говорят, у кошек девять жизней.
Внезапно Кул помрачнел, словно слова королевы задели его за живое, и прорычал:
- Глупости. У всех только одна жизнь.
- Об этом после, - строго сказала королева-мать. - Расскажи-ка подробнее, что происходит в твоей части Отражений.
Почесав поочередно затылок, грудь, макушку и бороду, варвар сказал, что в его стране осталось несколько враждующих колдунов. Некоторые из них хотели бы подчиниться Амберу, другие готовы переметнуться на сторону Нирваны. По словам Кула, верным союзником Хаоса был только он.
- Если вы дадите немного войск, - не таясь, предложил варвар, - я смогу приструнить остальных, и владыки Хаоса получат хороший плацдарм для действий против враждебных королевств. Я навербую много сильных солдат, наберу себе большой гарем, построю красивый дворец, и тогда все соседи станут бояться меня и согласятся служить Хаосу.
- Даже царь Нирваны и его сыновья? - Дара прищурилась.
- Слабаки, - презрительно бросил Кул. - Сколько раз я бил их - и всех вместе, и поодиночке.
- Ты способен одолеть таких сильных чародеев? - Дара недоверчиво рассмеялась.
Немного смутившись, Кул признал:
- Может быть, по части колдовства они посильнее будут. Но зато я изучил их приемчики и всегда сумею уклониться от чар, которыми обычно пользуются нирванцы.
Его ответ звучал правдоподобно - Дара и Мерлин сразу поняли, что дикарь говорит дело. Мать и сын одновременно принялись обдумывать, как бы обратить способности разбойника на пользу Хаосу. При этом его величество, будучи по натуре разгильдяем, не обратил внимания на колоритную внешность варварского колдуна. Короля увлекла возможность сделать Кула командиром наемных дикарей - получился бы очень надежный отряд, никак не связанный с главами Дворов и Путей. В отличие от сына, Дара сразу вспомнила, где видела этого мужлана, так что план дальнейших действий сложился сам собой.
Заулыбавшись, она предложила гостю отдохнуть, обсудить кое-какие дела можно и попозже. Длинные тонкие пальцы королевы безошибочно выдернули нужный Козырь из Колоды, и в комнате материализовалась Ясра. Дара велела подруге разместить Кула в комнате, где прежде жил Мефисто. Когда Ясра и Кул ушли, из-за ширмы появился Мерлин, сказавший с неудовольствием
- Ты опять пустила в Хаос эту тварь.
- Бедняжке сейчас очень плохо, - примирительно ответила мать. - Далт и Джулия захватили Замок Четырех Миров и взяли в плен ее сыновей.
- Поделом, - буркнул Мерлин. - Змеиное семейство получило по заслугам.
- Но принц Ринальдо был твоим другом…
- Я ошибался в нем. Ублюдок обманывал нас.
- Кажется, ты попал под слишком сильное влияние своего отца, - печально констатировала Дара. - И вообще, сынок, ты ведешь себя слишком вызывающе. Я многое прощаю, но кое-кто может рассердиться по-настоящему.
- При чем здесь влияние отца? - опешил Мерлин, - Ясра и Люк до последней минуты прикидывались друзьями, а сами не оставляли попыток пришить меня.
Дара покачала головой:
- За это они ответят, можешь не сомневаться. Я недовольна другим - ты совершенно перестал обращаться к Логрусу и пользуешься только спайкардом.
Восстановив в памяти свои последние действия, Мерлин вынужден был признать, что мать ошиблась не слишком сильно. Волшебный перстень он призывал на помощь примерно в три-четыре раза чаще, чем Логрус.
- Спайкард хранит очень сильную магию, - пробормотал Мерлин. - Во многих случаях эти силы удобнее.
- Подумай над моими словами, - строго предупредила Дара. - Логрус иногда бывает очень ревнив… Ладно, скажи мне, что ты думаешь о нашем новом союзнике?
- Колоритная фигура. Силен, но безграмотен. Такого не трудно держать в руках, помахивая перед носом морковкой.
- Я тоже так думаю. Если он с нашей помощью станет правителем своего Отражения, мы получим неплохой козырь в игре против Амбера.
Казалось, они впервые за долгое время пришли к согласию. На беду, в этот момент вернулся Колесный Призрак, восторженно завопивший:
- Па, бабуля! Угадайте, чего я узнал.
- Рассказывай, малыш, - ласково разрешила Дара. Захлебываясь от нетерпения, Призрак похвастался, что сумел проследить за обоими отрядами. Одна колонна, по его словам, была разгромлена возле границ Нирваны и теперь отступала к окраинам Хаоса, а за ней гнался отряд под командованием герцога Вервольфа. Вторая экспедиция, более многочисленная и прекрасно экипированная, совершала марш в сторону Отражения под названием Авалон. Эта колонна, состоявшая преимущественно из дворян тех Путей, которые не слишком тепло относились к новому королю Хаоса, была усилена большими сворами драконов, военным флотом и бесчисленными наемниками, которых набрали в Тенях, лежавших между владениями Великих Королевств.
Услыхав о походе на Авалон, Мерлин позеленел от возмущения. Дара даже поежилась под ледяным взглядом сына. Шумно переводя дыхание, Мерлин заговорил сухим официальным тоном, но голос его подрагивал, выдавая охватившее короля бешенство.
- Ты случайно не забыла, что в Авалоне правит моя сестра?
Дара торопливо ответила:
- Не беспокойся за Гиневру. Твоей сестре сохранят жизнь и свободу. Она сможет удалиться в любое Отражение, захватив с собой все, что ей понадобится.
- Для чего тебе это нужно?! - продолжал бушевать Мерлин - Нирванцы уже истребили две банды твоих наемников. Хочешь быть битой в третий раз?
- И в четвертый тоже, - неожиданно легко подтвердила Дара. - Политика, сынок, самая сложная из азартных игр, намного сложнее покера или бриджа. Сложнее и увлекательнее. Пройдет время, ты наделаешь бездну ошибок и тогда, может быть, распробуешь всю прелесть таких развлечений. - Она подарила сыну мечтательную улыбку. - Поверь, политические интриги - интереснейшее занятие. Однако хочу тебе сказать, что ты ошибаешься в отношении моей роли в последних событиях. Я организовала лишь карательный рейд Деспила на Нирвану. Остальные набеги - частная инициатива трех или четырех Дворов, которые ненавидят нас с тобой.
Теряя терпение, Мерлин процедил:
- Дорогая мамочка, мне очень не нравится, что слишком много важных событий происходит без моего ведома.
- Мне тоже многое не нравится, - призналась она. - Но что поделать - Дворы сильны, своевольны и не желают подчиниться Руинааду.
Из открывшегося в стене межтеневого тоннеля выглянул Мандор Деликатно извинившись за вторжение, глава Пути Всевидящих осведомился, не помешал ли, нагрянув без предупреждения. Мерлин раздраженно бросил:
- Помешал. Но пусть это тебя не смущает.
- Наверное, с отцом он более вежлив, - притворно вздохнула Дара.
- В отличие от тебя, его отец не склонен чересчур часто потрясать Мироздание, - заметил Мандор. - Мерль, с тобой хотел поговорить Сухей.
Подождав, пока за сыном закроется гобелен, Дара подозвала пасынка к зеркальному кристаллу, передававшему изображение и звук из номера для особо опасных гостей. Некоторое время они молча наблюдали, как громадный варвар распускает хвост перед Ясрой, у которой и в мыслях не было сопротивляться. Наконец туповатый разбойник сообразил, что ведьма давно согласна, и с торжествующим ревом повалил ее прямо на пол. Поморщившись, Дара отвела взгляд, сказав брезгливо:
- Настоящее животное. Узнал его?
- Сразу… - Мандор покачал седой головой. - Понимаю, что ты задумала, но советую отказаться от мести. До сих пор все твои авантюры в этом направлении приводили к обратному результату.
- Не болтай глупостей! - Голос королевы обрел обычную интонацию высокомерного превосходства. - Оракул показал, как он скрутит Мефа и бросит к моим ногам. Я хочу этого, и ничто меня не остановит… кроме предательства. Но дикарь кажется искренним союзником.
- О да, он боготворит Хаос, - рассмеялся Мандор.
Седовласый колдун напомнил, сколь боязливо и трепетно Кул пытался завоевать благосклонность бывалой шлюхи Ясры. Так чернокожий раб с плантации мог бы обхаживать мулатку или креолку, прислуживающую белым хозяевам за столом и в постели. Как и все варвары, сказал Мандор, Кул считает жителей Хаоса высшими существами, а потому будет верно служить тем, кто его чуть приласкает. Впрочем, Мандор оговорился, что столь верная служба будет продолжаться лишь до той поры, пока дикарь не поймет, что в Хаосе обитают самые обыкновенные склочные твари, не заслуживающие особого почтения.
Еще раз глянув на кристалл, Дара оторопела от творившихся там безобразий. Такое зрелище не могло оставить ее равнодушной. Вспомнились откровения Кула: «Ты - натуральная кошка. Тебе нужен настоящий кот, чтобы ты визжала от восторга». Она покосилась на Мандора. Настоящим котом его, конечно, не назовешь, но если рядом нет никого более подходящего…
- Держись, колдун, - угрожающе прошипела, не в силах более сдерживаться, королева.
Она бросилась на пасынка, сбила с ног и, усевшись верхом, принялась срывать с него одежду.

Предыдущая страница 11 Следующая страница


Козырной король 12

Сначала Мерлин вызвал отца и сообщил о движении наемников в сторону Авалона. Узнав, что родственники в курсе и готовы отразить вражескую вылазку, он успокоился, передал привет сестренке и сдач Карту Сухея. Старейший в Хаосе мастер Искусства ответил далеко не сразу и вдобавок поинтересовался недовольным тоном: с какой, мол, радости внучатый племянник отвлекает его от важных занятий.
- Мандор передал, что ты меня ищешь, - терпеливо напомнил Мерлин.
- Да? Возможно… А он не говорил, зачем я тебя искал?
- Я не догадался спросить.
Сухей вздохнул, и это далось старику не без труда. В данный момент он щеголял в двуногой форме с двумя парами длинных гибких рук. Всю поверхность тела покрывали сросшиеся между собой ракушки. Взгляд трех больших фасеточных глаз выражал разочарование.
- Ну ладно, заходи, - проскрипел страдающий склерозом чародей.
Шагнув сквозь холод Карты и Тьму незримых измерений, Мерлин оказался в месте, необычном даже для Хаоса. Одну стену лаборатории занимало вставшее вертикально море, и волны бежали сверху вниз, омывая берег то ли острова, то ли материка. Стена напротив была черной пропастью, в которой светили звезды и туманности, а на переднем плане изредка пролетали планеты и другие холодные камни вроде астероидов. Между этими гранями реальности располагалась обычная каменная плоскость, частично прикрытая стеллажами, на которых в беспорядке были свалены книги, стопки исписанных листов, непонятные приборы и посуда с подсохшими остатками давней трапезы. Повернув голову, Мерлин обнаружил, что четвертая стена вообще отсутствует - между морем и звездами открывался выход на речной берег, где светило лиловое солнце и длинноклювые птицы, покачивая пышными хвостами, с важным видом разгуливали по ярко-красной траве.
- У тебя здесь мило, - заметил Мерлин. Старик слабо шевельнул рукой, словно хотел отмести незаслуженный комплимент.
- Не обращай внимания на антураж. Просто давно не прибирался.
Мерлин был полон решимости выпытать у чародея первоначальную причину их рандеву, но не успел задать вертевшиеся на кончике языка вопросы. Из звездной стены медленно выплыл, вращаясь вокруг всех мыслимых осей, камень неправильной формы. Схватив его посреди комнаты, Сухей взвыл: «Как ты мне надоел!» - и с размаху швырнул в морскую стену. Оставляя за собой дымный след, булыжник упал на берег и взорвался как настоящий болид, вырыв на суше солидную воронку. Материк зашатался, покрывшись трещинами, а по морю побежали волны.
- Вот так погибли динозавры, - провозгласил король. - Учитель, ты не вспомнил, за каким хреном вызвал меня?
- Кажется, вспоминаю. - Сухей помассировал ракушки на затылке. - Мы можем оказаться по уши в дерьме.
- Мы с тобой или все королевство?
- И мы с тобой, и весь Хаос, и Амбер в придачу. Я чувствую, что Логрус обеспокоен. Будто появилась какая-то угроза, причем источник ее находится здесь, в самом сердце Дворов
- Что же это может быть? - заинтересовался Мерлин.
- Полагаю, все дело в той опасной игре, которую затеяли Мандор и Дара Твои ближайшие родственники безрассудны и напрасно надеются, что Великие Силы будут вечно прощать им их шалости.
Подобные опасения появлялись у мастеров Искусства регулярно, поэтому данный повод для беспокойства не слишком озаботил короля. Тем более что Сухей в последнее время частенько заговаривался и стал плохо соображать. На всякий случай Мерлин все-таки поинтересовался:
- Ты не пробовал спросить у самого Логруса?
- Он не понимает, просто чувствует. Не надо переоценивать разум и возможности Источников Мощи. Если помнишь, Лабиринт ни разу не сумел предотвратить собственное разрушение - и Бранд, и Ринальдо действовали практически беспрепятственно.
- Что же ты предлагаешь?
- Попытайся найти Дворкина. Было бы полезно с ним посоветоваться.
Мерлин сообщил, что бесноватый прадед снова сбрендил и очень капитально спрятался где-то в недоступных местах. «Недоступных мест не так уж много, - резонно заметил Сухей. - Пусть Колесный Призрак обследует эти Отражения». Мерлин пообещал выполнить просьбу старого учителя. Потом добавил, что амберская Семья тоже ищет предка, но успехов пока не видно. Равнодушно пожав плечевыми ракушками, Сухей отвернулся к своим приборам, явно потеряв всякий интерес к дальнейшей беседе.
Немного обиженный его бесцеремонностью, Мерлин собрался уйти, погромче хлопнув Козырем, однако вспомнил, что давно собирался рассказать старику о Картах, которые Корвин нашел в убежище Дворкина. Сухей выслушал его очень внимательно, и фасеточные глаза старейшего из Повелителей Хаоса выразили тревогу.
- Это все? - спросил он, проявляя неожиданную проницательность. - Или будет продолжение?
- Не знаю, что будет, - разозлился Мерлин. - Мне хватает того, что уже случилось. С тех пор как отец показал Карты Дворкина, эти гиганты снятся мне по ночам. Приходят, чтобы выгнать, отобрать козырное Искусство.
- Подсознательные страхи, - предположил Сухей. - Мы слишком боимся потерять превосходство над смертными.
- Но для чего Дворкин рисовал эти Карты?
- Какие Карты? - Похоже, старик уже забыл, о чем они только что говорили.
Скрипнув зубами, Мерлин снова объяснил, в чем дело. На этот раз Сухей, не полагаясь на память, старательно записал рассказ внучатого племянника и задумался, глядя на страничку конспекта. Формы его тела поплыли, как пластилиновая фигурка, оставленная возле горящей печки. Исчезли ракушки и нижняя пара рук, три глаза слились в один, а голова стала больше, выпятившись на затылке двумя полушариями размером с хорошее яблоко. После длинной паузы Сухей осведомился:
- Ты уверен, что Карты были нарисованы его рукой?
- Так сказал Корвин, а он знает руку своего деда. Покачивая головой, слишком тяжелой для слабой старческой шеи, Сухей прошептал:
- Неужели Дворкин сумел забраться в такие дебри?
- Какие дебри? - Мерлин почувствовал, что теряет терпение. - Дядюшка, учитель благословенный, черт бы тебя подрал! Я не понимаю, о чем ты талдычишь!
- И никто не понимает, даже я…
Отвернувшись к морской стене, Сухей рассеянно наблюдал, как от пораженного астероидом континента отваливаются куски. Некоторые из них тонули в море, а другие пролетали через всю лабораторию, достигая противоположной плоскости, и скрывались среди звезд. По водной поверхности продолжали носиться волны цунами, которые изредка перехлестывали через стену, так что на полу лаборатории натекла небольшая лужа.
С кряхтением протерев пол грязной тряпкой, Сухей продолжил:
- Никто не знает, кто они такие. Те, кто живет там, в этих дебрях. Остались только смутные записи в самых древних хрониках. Вроде бы эти монстры присматривали за Змеей, когда прародительница свернулась в клубок, порождая Логрус. С той поры их больше не видели.
- Дворкин действует по их указке?
- Кто знает… - Старик вздохнул. - Найди своего прадеда и моего кузена. Только он сможет ответить. Если захочет.
Пошевелив мышцами спины, Мандор затянул глубокие борозды, оставленные когтями перевозбудившейся королевы. Потом облизал губы, и следы ее укусов перестали брызгать струйками искр. Покончив с самолечением, он запустил в Тень отростки Логруса, разжился новой одеждой взамен изодранного в клочья костюма и, сев на кровать, трясущимися пальцами натянул штаны.
Оглядев себя в зеркале, Дара произнесла с недовольной гримасой:
- Ну и поцелуи у тебя - вся грудь в синяках.
- Старался, - буркнул Мандор.
- Я и говорю: умеешь, когда хочешь. Правда, хочешь слишком редко.
Дара немного отвела душу и снова была переполнена кипучей энергией, столь опасной как для окружающих, так и для самой вдовы Суэйвилла. Сняв некоторую часть возбуждения, она могла спокойнее смотреть в магическое зеркало, тем более что Кул и Ясра устроили перекур. Ядовитая бабенка, млевшая в объятиях нового любовника, рассказывала о делах Хаоса. Варвар удивленно переспрашивал, мол, как это ваши хозяева терпят, что Хаосом правит король амберской крови, если он к тому же намерен взять в королевы свою тетку, тоже из Амбера родом
Ясра, которой был совершенно ни к чему брак Меряя и Корал, охотно соглашалась с диковатым здоровяком. Она надеялась, что Корал вернется к Ринальдо, и тогда в хищных ручках бывшей владелицы Замка Четырех Миров останется хотя бы Кашера. Это было хуже, чем повелевать Ключом Мощи, но лучше, чем играть унылую роль вешалки в прихожей того, кто повелевает Ключом…
- В тебе - необычная сила… - льстиво промурлыкала она
Польщенный дикарь буквально расцвел и, прибегнув к матерной лексике, принялся расхваливать свои мужские достоинства. Слушавшие его Дара и Мандор просто покатывались со смеху: уж чем-чем, а этими подробностями удивить Ясру было трудно - бывалая потаскушка и не такое пробовала.
- Не будем оттягивать, - решительно провозгласила Дара, и в ее пальцах появился Козырь Ясры. - Ау, подружка, мне нужен твой подопечный.
- Минуточку, ваше величество, - залебезила бывшая вешалка.
Зеркало показало, как они поспешно одеваются Кулу было легче - он просто влез в свои меховые шорты и накинул, не застегивая, куртку. А вот Ясре, чтобы не возиться с корсетом и прочими глупостями, пришлось натягивать платье на голое тело. Все равно она замешкалась, запутавшись в крючках и шнуровке, но справилась довольно быстро.
- Старается, тварь, выслужиться хочет, - с беззлобным презрением прокомментировал Мандор. - Она мне всегда не нравилась.
- Ясра не так уж плоха, - не слишком убежденно возразила Дара. - Хотя, конечно, слишком доверять ей не стоит. Пожав плечами, Мандор равнодушно проворчал:
- Ну и не доверяла бы.
Убедившись, что парочка готова к аудиенции, королева перекинула им тоннельную нить и втянула обоих в комнату. Кул снова ощупал Дару сальным взглядом, но первый же вопрос хозяйки сделал варвара серьезным.
- Точно так, ваше величество, - доложил он. - Теперь я лучше понимаю свою задачу.
- Прекрасно, - процедила Дара. - Докажи свою преданность, и я дам тебе войско, а во всех городах твоего Отражения будет объявлено, что великий воин Кул пользуется благосклонностью Хаоса.
Варвар радостно закивал. Впрочем, узнав, какой подвиг от него требуется в виде предоплаты, Кул растерялся, беспомощно оглядываясь на Ясру. Не обращая внимания на его замешательство, Дара сообщила, что некий очень могущественный оракул предсказал успех этого предприятия.
Внезапно бородатая рожа Кула растянулась в идиотской улыбке, и разбойник с энтузиазмом заявил: дескать, он сможет выполнить приказ и знает, как это сделать.
- Я поручу моим головорезам осторожно проследить за нирванской семейкой, - сказал он. - Выбрав удобный момент, мы нападем на них, и вы получите Мефа живым или мертвым.
- Только живым! - прикрикнула Дара. - Мертвым его сделаю я.
- Как будет угодно вашему величеству, - разочарованно ответил варвар. - Только мертвым было бы проще. Прервав его, Мандор уточнил:
- С тобой пойдут наши солдаты. Я сам отберу надежных бойцов.
На радостях Кул даже не поморщился, хотя недоверие было выражено достаточно откровенно. Низко кланяясь, он покинул кабинет, сопровождаемый Ясрой, которая вызвалась собрать ему кое-чего на дорожку. Дара не сомневалась, что ведьма будет подбивать варварского колдуна совершить налет на Замок Четырех Миров. Королева пожала плечами - судьбы Ясры, ее ублюдков и полуразрушенного Ключа Мощи мало беспокоили владычицу Хаоса.
- Они устроят оргию, - предположила она.
- Вдвоем? - Мандор засмеялся.
- Ясра одна стоит целого борделя.
- Тогда у нашего богатыря не хватит сил, чтобы выполнить задание, - беспокоился Мандор.
- Отдохнет, пока будет сидеть в засаде, - парировал а Дара.

IX

Выехав на возвышенность, они увидели Замок Четырех Миров и поняли, почему не сработала Карта, изготовленная для этого места в день изгнания Ясры. Новые владельцы развернули бурное строительство, поэтому внешний облик Замка сильно отличался от изображения на устаревшем Козыре. Груды битого камня исчезли, над Ключом Моши выросли стены. Постройку окружали деревянные леса, где суетилось множество работников. Вокруг шастали вооруженные патрули.
- Такими темпами они быстро восстановят свои владения, - одобрительно заметил Вервольф. - И войско, как я погляжу, немалое набрали.
- Ребятишки стараются вовсю, - согласился Мефисто. - Спорим, нас на порог не пустят.
- И еще станут чего-нибудь вымогать, - добавил Фауст. - Например, спайкарды. Или большую партию пулеметов, стреляющих в этом Отражении.
Поднимая облако пыли, со стороны Замка скакал конный отряд. С расстояния в полсотни шагов стали видны Далт и Джулия, которых сопровождала дюжина копьеносцев. Сын Оберона сухо приветствовал нирванцев, а потом больше помалкивал, уступив пиратской ведьме право вести переговоры. Джулия без обиняков заявила: мол, присутствие возле Ключа столь сильных колдунов может оказаться опасным, но не стала уточнять, кому именно грозит опасность.
- Мы понимаем… - Миролюбивый тон Фауста огорошил приготовившуюся к долгой перепалке Джулию. - Просто заехали поглядеть, как вы тут обосновались. Рад, что все в порядке.
- Сейчас козырнемся обратно, - присоединился к брату Мефисто и полез в карман за Колодой.
Проследив за его движением, Джулия поспешно спросила, нельзя ли получить обратно те броневики, которые были подбиты драконами Деспила на Черной Дороге вблизи безымянного оазиса.
- Зачем они вам? - очень натурально удивился Вервольф. - Груда ржавого железа, восстановлению не подлежит. Я отдал этот лом кузнецам. Если сумеют переплавить, получится много мечей и кольчужек.
У Далта вытянулось лицо. Свирепо поглядев на нирванцев, он потянул уздечку и махнул Джулии, чтобы возвращалась. Ведьма кивнула партнеру, но уезжать не спешила:
- Меф, ты обещал мне урок колдовского Искусства. Когда можно будет этим заняться?
- Не припоминаю, чтобы обещал тебе такое. - Старший Сын Вампира пожал плечами - Куда спешить, у нас впереди целая вечность.
- Но все-таки, когда? - настаивала она.
- Как-нибудь встретимся, - сказал Мефисто. - Ты рассказывала о каком-то ритуале, время которого приближается. Заодно и подучим тебя кое-каким приемчикам.
- Это будет не скоро, - разочарованно тянула Джулия.
Она пришпорила свою кобылу и поскакала к Замку, а три брата неторопливо направились в противоположную сторону. Скрывшись за рощей, они долго смеялись, называя Джулию и Далта наивными нахалами. Вообще, с самого утра у братьев было непривычно веселое настроение.
Очередной повод для шуток появился буквально через пять минут, когда к ним подскакал верховой в кожаной одежде, обшитой титановыми пластинами и кольчужными лоскутами. Отсалютовав царским сыновьям, гонец обратился к старшему:
- Мой герцог! Его величество велел передать, что сегодня небезызвестный разбойник Кул попытается похитить одного из вас.
Захохотав, Мефисто вскричал:
- Наш папочка в своем репертуаре! «Одного из вас» - можно подумать, мы не знаем, что этот бандит охотится на меня!
Едва не упав с коня от смеха, Фауст хотел что-то сказать, но не смог - его душил хохот. А младший брат, захлебываясь, простонал:
- Представляете прикол - вдруг он сумеет умыкнуть папочкиного любимчика. Вот будет хохма!
Они отпустили посыльного и продолжали ржать до самого Эльсинора. Только здесь Меф внезапно сделался серьезным и оставил в своих апартаментах все магические принадлежности, которые обычно таскал на себе: Серитойох, перстень и медальон с Амулетами, а также флягу, где плескались сверкающие капли из Озера Мощи. Немного подумав, он повесил на пояс зачарованный меч, который обычно брал с собой, вербуясь на службу к различным правителям.
- Предусмотрительно, - одобрил его приготовления Фауст, - Возьми еще булавку. Глядишь, представится возможность кольнуть Дару в задницу.
- Шутки кончились, - буркнул старший брат, но не сдержался и снова захохотал.

Геката привела сыновей в полуреальное Отражение, удаленное от главной россыпи материальных миров, теснившихся вокруг Нирваны. Хотя глава семьи отсутствовал, путешествуя по экзотическим Теням, пикник удался на славу. Некоторое напряжение в связи с возможным нападением разбойников не слишком омрачало атмосферу спокойного времяпрепровождения. Сразу после плотного завтрака, когда был подан чай и разрезан пирог, царица поведала наследникам обстоятельства Войны Трех Сил.
Она рассказала, что король Гамлет, узнав о приближении армии Сузивший, послал к Оберону гонца, а сам выступил навстречу врагу, надеясь вскоре получить помощь из Амбера. Молодым, как Гамлет называл своего сына и его жену, король поручил организовать оборону передовых крепостей, а старшего внука оставил во главе артаньянского гарнизона.
Помощи они не дождались, и армия Нирваны была основательно потрепана превосходящими силами Хаоса. Одновременно флот противника разрушил слабо защищенный Аквариус. Гамлет отступил в Эльсинор через Диадему и Шикунду - обе второстепенные крепости пришлось сдать, но удалось эвакуировать немалую часть населения. К тому же осажденные нанесли врагу исключительно тяжелые потери, что позволило наследнику престола, отцу трех братьев, отразить все атаки на Эльсинор. Другой отряд Суэйвилла сунулся в Анаврин, и Гекате пришлось укрыться в Пирамиде, изолировав Зазеркалье от прочих миров.
Силы Суэйвилла таяли, обескровленное непрерывными сражениями войско Хаоса потеряло былую боеспособность, а Пифрод требовал поскорее кончать с царством Судьбы и вести полки на подмогу армии, которая готовилась выступить против Амбера. Второпях Суэйвилл оставил в осаде непокоренный Эльсинор, мимоходом разорил Айрат и, бросив в стороне Нибельхейм, устремился к стенам Нирваны.
- А как же папа? - нетерпеливо спросил Вервольф. Нахмурившись (старые и новые переживания разволновали нарицу), Геката продолжила рассказ:
- Аку применил энергию Озера Мощи, чтобы уничтожить осаждающих. Избавив Эльсинор от осады, он двинул все силы на соединение с войском отца, который спешил на выручку Нирване. Он немного опоздал - предатель Озрик убил Гамлета, и Цитадель пала. Бои шли на улицах столицы, а многочисленная орда гверфов направлялась в сторону Артаньяна…
- Направлялась? - обиделся Мефисто. - Я три дня отражал атаки гверфов, рогатых демонов и всевозможных драконов! Потом появился папа и добил то немногое, что мы оставили от банд Суэйвилла.
- Можно сказать и так. - Геката негромко рассмеялась, - Каждый запомнил те события со своей точки зрения. А дальше было вот что…
- Дальнейшее нам известно, - сказал Фауст. - Суэйвилл не хотел рисковать, поэтому не решился на повторный штурм Артаньяна, но и наши попытки отбить Нирвану не имели успеха. Потом папа настиг и прикончил Озрика на окраине Авалона, но при этом лишился меча, застрявшего в окаменевшем трупе. Примерно через год нашего времени потеря Мементомори и разрушение Золотой Спирали погрузили его в летаргию…
Геката заметила, что мальчики, оставшись одни, прекрасно справились, и только благодаря их усилиям Нирвана вышла из кризиса с минимальными потерями. Царство вернулось в естественные границы, сказала она, у нас есть две полноценные Пирамиды - в Анаврине и Нибельхейме. Кроме того, по мнению царицы, принятые меры вскоре должны изменить соотношение сил, сложившееся между Великими Силами, причем чаша весов качнется в пользу Нирваны.
Не любивший комплиментов Вервольф озабоченно проговорил:
- Надо нейтрализовать Логрус, тогда мы сможем починить хотя бы одну Спираль, а амбериты - свой Лабиринт.
- Тогда Амбер будет силен за счет полудюжины Лабиринтов, а Хаос и Нирвана останутся слабыми, - напомнил Фауст. - Опять плохо. Мы должны восстановить несколько Пирамид, включая Главную. Лишь тогда можно начинать разговоры о балансе сил.
- Хаос без Логруса ослабнет не сразу, и Нирвана не станет намного сильнее сразу после реставрации одной Пирамиды, - сказал Мефисто. - В период нашего возрождения Амбер и Хаос должны быть поглощены междуусобицей. Лишь тогда мы получим шанс.
Геката кивнула, соглашаясь с сыном, и проговорила, понизив голос:
- Аку занят именно этим. Если его труды увенчаются успехом, вскоре разгорится большая война, и Порядок схлестнется со своим извечным антагонистом.
Неожиданно Вервольф ударился в воспоминания. Оборотень признался, что вплоть до недавнего времени не мог понять предназначения Нирваны. Наличие третьей Великой Силы, принципиально отличной от Порядка и Беспорядка, представлялось полным абсурдом.
- А я всегда считал Нирвану гармоничным сочетанием Порядка и Хаоса, - сообщил Фауст. - Это кажется разумным. Ведь наша Спиральная Пирамида состоит из постоянных блоков, которые могут перемещаться, изменяя взаимное расположение. Кроме того, Судьба коренным образом отличается от строгого Порядка и полного Хаоса - Судьба во многом зависит от случайностей, которые по сути своей есть пересечение закономерностей.
- Не совсем так, хотя во многом ты прав, - с улыбкой ответила Геката. - Мы - дети Птицы, Которую враги заточили в зеркальном монолите. Птица Рокк - символ Судьбы, а мы - рука Судьбы. И ваш папаша верит, что именно ему суждено стать орудием, которое свершит предначертание Высших Сил.
Мефисто заинтересованно спросил:
- В чем заключается это предначертание?
- Создание единой державы, которая охватила бы все уровни Мироздания, - объяснила мать. - Любой из первого поколения мог стать императором, но Олицетворения Сил не пожелали искать разумное решение. Разгорелась война. Об этом они знали прежде, но сказанное сейчас сильно меняло известную братьям картину. Пока старшие размышляли, Вервольф задал вопрос ближе к практике:
- Мама, я так и не понял, чем мы будем чинить Спираль - темляками наших мечей, которые эти дикари называют спайкардами?
От неожиданности Геката даже опешила, а потом долго смеялась над странной идеей Оборотня.
- Даже талисман на отцовском мече слишком слаб для такого свершения, - сказала она. - В заточении было время подумать, и теперь я догадываюсь, что восстановление Источников Мощи возможно лишь при помощи частичек, вырванных из тел Олицетворений.
- Глаз Змеи? - быстро спросил старший сын.
- Не только. Прочие Олицетворения тоже потеряли немало деталей. Например, в большой драке задолго до вашего рождения Птица отломила кончик Рога у Единорога, простите за каламбур. Этот Рог достался Хаосу, и Суэйвилл сделал его наконечником своего копья.
- Этим копьем он разрушил Золотые Пирамиды, - задумчиво проговорил Меф. - Чем разрушено, тем может быть и восстановлено…
- Именно так. Поэтому важно узнать, где сейчас хранится Копье.
Братья были смущены новой задачей, поскольку до сих пор редко вспоминали о Копье и не задумывались над тем, как его добыть. Мать смотрела в грядущее намного дальше, чем они, и вдобавок лучше видела цели борьбы, которую вынуждена была вести нирванская династия.
Однако и она знала не все и была обескуражена, когда Фауст спросил о могущественных великанах, которых изображали маргинальные карты безумца Дворкина и которых показывали магические зеркала Эльсинора. Гекату встревожило сообщение о существах, способных победить Змею, Единорога и Птицу.
- Никогда не слыхала о таких, - призналась царица, хмурясь сильнее прежнего. - Вы не пытались связаться с ними при помощи тех же Карт?
- Не решились, - признался Фауст. - Даже мысли такой не возникло.
- Правильно, - с облегчением сказала Геката. - Надо будет мне самой прогуляться по залам Эльсинора. Может, зеркала подскажут, с чем мы тут столкнулись.
Меф припомнил слова отца, будто он слышал когда-то о подобных существах и что отгадка может храниться в старых книгах. По этому поводу Геката раздраженно высказалась: дескать, узнает повадки нирванских домостроевцев - во все тайны принято посвящать лишь так называемый сильный пол, а с женщинами можно не считаться, пусть даже известно, что женщины лучше и глубже владеют Искусством.
- Кстати, об Искусстве, мама, - спохватился Мефисто, - Со мной приключилась странная история.
Он рассказал о схватке с серокожими громилами в кабаке на окраине Сан-Дорадо. Мефисто был обескуражен неудачным применением вполне, казалось бы, надежных чар и не мог понять, как такое могло произойти.
Выслушав сына, Геката пренебрежительно скривила губы.
- Грубая работа, - сказала она. - Вы все злоупотребляете шаблонной магией, а настоящий мастер Искусства всегда стремится подобрать особые формулы, наилучшим образом подходящие для решения конкретной задачи. Те заклинания, которыми ты ударил по Серым Шкурам, могут быть очень надежны, именно против этих тварей они дали осечку.
- Каждая цель требует особого инструмента, - понял Фауст.
- Совершенно верно. - Геката кивнула. - Ножом можно резать хлеб и мясо. Ножом можно есть мясо, хотя существует риск порезаться. В крайнем случае можно даже есть ножом вареный рис, хотя это очень хлопотно. Однако в том случае ты вздумал с помощью ножа хлебать бульон, и, разумеется, ничего не вышло.
Она добавила, что гуманоиды с грубой серой кожей и длинными зубами наверняка были волками-оборотнями либо потомками волков, то есть хранили внутри себя некоторый запас магии, о которую и разбились заклинания, предназначенные для обычных существ.
- Понятно, - сказал пристыженный Мефисто. Геката величественно наклонила голову, а затем вдруг произнесла строгим тоном:
- А вот мне кое-что непонятно. Например, зачем Фау помог амберитам вернуть Дейдру? Ведь даже я не могу предсказать, к каким последствиям приведет такой поступок.
- Судьба решит за нас, - беззаботно ответил средний сын. - Большая амберская Семья взбудоражена, Корвин занят своей малой семьей, Дара злится и ревнует. Все, что отвлекает их мысли от Нирваны, нам на руку.
Его ответ не убедил Гекату. Заломив бровь, царица с сомнением покачала головой, однако нотаций читать не стала.

Неторопливая застольная беседа вернулась к делам, которыми семья была занята все время после воссоединения. Геката дала Фаусту несколько советов относительно лечения Корал и Виолы. Мефисто в этом разговоре участия не принимал - он без конца всматривался в горизонт, но без медальонного Амулета его магическое зрение сильно проигрывало по части дальности.
- Даже не верится, что все выйдет, как задумывали, - тревожно сказал Вервольф. - Мы завязали слишком сложный узел и чересчур полагаемся на благосклонность Судьбы.
Мать мягко возразила:
- Мы надеемся не столько на Судьбу, сколько на собственные силы и умение управлять мощью. Даже если что-то пойдет не по плану, мы всегда сумеем вытащить Мефа из Хаоса.
Вздохнув, Фауст добавил:

Предыдущая страница 12 Следующая страница


13 Константин Мзареулов

- А если меня не подпустят к Корал… Что ж, есть еще Копье Скорби и другие принадлежности для рисования Источников Мощи.
- Не забывайте о Скорпионе, - тихо сказала Геката, - Он - наш последний козырь, прибереженный на крайний случай.
Она умолкла, повернувшись к внезапно насторожившемуся старшему сыну. Мефисто обнажил меч и положил оружие на траву рядом с собой. Фауст, также почуявший приближение угрозы, взялся за Амулет, находившийся у него на пальце в качестве перстня. Геката заинтересованно следила, как непринужденно Фауст расставляет ловушки. Возможно, сама она устроила бы это более рационально, однако мальчик тоже делал все правильно.
Глядя на братьев, Вервольф тоже принял меры предосторожности. Расстегнув кобуру, он прикинул сектора обстрела и вероятное направление, откуда может появиться враг. Затем спросил:
- Мама, ты не пыталась проследить из Пирамиды, где спрятано Копье Скорби?
- Конечно, пыталась. - Геката с грустным видом тряхнула прической. - Но мне это не удалось. Единственное, что я могу сказать наверняка, - в Хаосе его нет.
- Как же мы будем искать это сокровище?
- Трудно сказать, - Царица неопределенно пошевелила пальцами. - Я видела, как Змея потребовала от Суэйвилла спрятать Копье в надежном месте. После этого она накрыла всю окрестность Хаоса таким экраном, что я не могла проникнуть сквозь зону невидимости. Потом эта завеса пропала, но Копья нигде не было видно.
- Разберемся, - не очень уверенно сказал Мефисто. - Пока наша ближайшая цель - разрушить Логрус.
Фауст озабоченно предупредил, что не следует ставить это дело во главу угла. Повредить Логрус нетрудно, сказал он. Но тогда из всех Главных Узоров сохранит дееспособность лишь Лабиринт Корвина, и появятся Белые Дороги, соединяющие самый молодой Источник Мощи с обломками Логруса, Золотой Спирали и амберского Лабиринта. Тоже не слишком приятный исход.
- Узор Корвина все равно лучше, чем Логрус, - резко бросил Вервольф.
- Как сказать, мальчики… - Лицо царицы выражало сомнение. - Возможно, Фау прав, но уже поздно что-либо менять… Будьте готовы - Кул приближается.

Всадники появились из рощи. Роща шелестела ветвями деревьев в двух сотнях шагов от их костра. Скакавшие первыми кентавры с волчьими мордами уже натягивали луки, целясь в четверых нирванцев, но земля внезапно расступилась под копытами туповатых уродцев. Кентавры провалились в глубокую яму, где их ждали острые колья. Стоны, вопли, быстро затихающие проклятья, фонтаны огненной крови.
Следующую волну составляли богомолы-переростки, оседлавшие зеленых сороконожек. Они перепрыгнули первую ловушку, но угодили на полосу, где росли хищные растения, мгновенно опутавшие гостей гибкими колючими побегами. Ядовитые шипы сковали движения пришельцев из Хаоса, жадно высасывая жизненные соки. Кул, едва успевший осадить коня на границе опасного места, выругался и замахал руками, отдавая новый приказ поредевшему отряду.
Обогнув зону ловушек, устремилась в атаку дюжина демонов классической формы: восьмилапые, покрытые чешуей, три глаза вокруг вечно приоткрытой пасти. Геката вытянула руку, и с ее пальцев сорвались ветвистые молнии, моментально испепелившие пятерку мерзких порождений Логруса. Остальных методично расстреляли, превратив в погребальные костры, Фауст и Вервольф. Лишь один демон, весь израненный, сумел приблизиться к нирванцам вплотную и встал на задние копыта, нависая над Мефом. Последнему пришлось немного помахать мечом, в результате чего противник оказался расчленен на безопасные фрагменты.
Теперь нирванцам противостоял сам Кул, бешено вращавший над головой огромной палицей. Рядом с атаманом степных варваров скакали четверо его разбойников и три демона, явно принадлежавшие к аристократии Хаоса.
Отбросив пистолет, в котором кончились патроны, Фауст выставил между костром и приближающимися врагами полупрозрачную завесу истребительных заклинаний. Когда вырвавшийся вперед аристократ с разгона влетел в зачарованную зону, он сам и его полуконь-полукошка рассыпались грудой дымящихся костей. Однако мчавшийся следом Кул беспрепятственно проломился сквозь колдовской щит, который мгновенно перестал действовать, так что остальные враги тоже очутились возле костра нирванцев без малейшего ущерба для собственного здоровья.
Мефисто привычно метнул ножи, поразив в грудь и пах бросившегося на него демона. Другой аристократический выродок, с головы до пят покрытый доспехами, атаковал Фауста, и Вервольф поспешил на подмогу. Вдвоем братья кое-как уложили врага, разрубив на много частей и наездника, и скакуна. Тем временем Кул на полном ходу огрел Дьявола палицей, кинул оглушенного герцога через седло и, развернув коня, умчался в степь. Следом метнулись его разбойники и раненный Мефом демон. Еще мгновение - и фигуры нападавших растаяли, затянутые волнами Отражений.
- Не слишком удачный бой, - тонко подметил Фауст, вытирая клинок Рубильника пучком жесткой травы. - Всего три дюжины мертвых врагов в обмен на пленного брата.
Геката странно посмотрела на сына и покачала головой. Впрочем, когда она заговорила, в голосе не прозвучало осуждающих ноток.
- Ты хладнокровен.
- Я это уже слышал, - подтвердил Фауст. - И не раз услышу в ближайшие дни.
- Наверное, так надо, - сказала царица, пожимая плечами. - Судьбе виднее.
- Ты фаталистка, - пошутил Фауст.

X

В глубине души Корвин рассчитывал встретить здесь много варварской роскоши, которую так любят царьки микроскопических государств. Однако замок в Артаньяне был обставлен довольно скромно, если не сказать убого. Принцу даже показалось, что он лопал в какое-то средневековое княжество - нечто вроде Вюртемберга или Вестфалии.
Царица Геката вежливо встретила гостя, но была немногословна и сразу извинилась, что вынуждена принимать принца в такой глуши. Скоро завершится ремонт дворца в Нирване, сказала она, и тогда можно будет устроить настоящий бал для друзей. По репликам Гекаты амберит понял: царица неплохо осведомлена об отношениях между ее сыновьями и внешним миром.
- Я хотел бы представиться его величеству, - деликатно намекнул Корвин.
- Мой супруг покинул страну, - просто ответила Геката и добавила, улыбаясь: - Не буду мешать вам, мальчики. Фау, займи гостя.
Поклонившись матери, Фауст отвел амберита в свои покои. Когда они остались вдвоем, Корвин плюхнулся в мягкое кресло в стиле Луи XIV и весело сообщил:
- Я уж думал, ты забыл про меня. Не вдаваясь в детали, Фауст бегло упомянул, что семья была занята отвоевыванием исконных владений.
- Значит, вы все-таки умеете ходить по Отражениям. И вдобавок добыли огнестрельное оружие…
Фауст скромно потупился и признался, что его мечта - сделать порох, стреляющий во всех секторах.
- Я думал о пневматическом оружии, - сказал гость. - Но ты уклонился от вопроса об Отражениях.
- Не будем отвлекаться на мелочи.
- Стало быть, ты намерен говорить о серьезных делах, - удовлетворенно резюмировал Корвин. - Начнем сразу или подождем твоих братьев?
- Пришлось бы ждать слишком долго. - Голос нирванца звучал даже спокойнее обычного. - Меф попал в плен, так что Вервольф и отец заняты его вызволением.
- Прости, я не знал… Кто пленил твоего брата?
- Кто пленил - не суть важно. Важно, что сейчас он попал в лапы Дары.
- Она же прикончит Мефа! - вскричал Корвин.
- Полагаю, такой исход не слишком опечалит большую часть амберской Семьи, - Фауст усмехнулся. - Ладно, оставим. Это - дело нирванцев… Почему ты один?
- Кого ты собирался увидеть?
- Рэндома, Льювиллу.
- Рэндом занят, а Лью обижена. Меф упомянул при ней, что ты увлекся какой-то девушкой.
Ответом стал протяжный вздох. Корвину показалось, что приятель чем-то огорчен. Наконец Фауст промямлил: дескать, за пять веков они многократно изменяли друг дружке с кем попало, но никогда еще подобные обстоятельства не вызывали больших обид. Корвин посоветовал колдуну сказать все это самой Льювилле и добавил'
- По-моему, ее оскорбило, что ты мечтал о другой девушке.
- Для нее это так серьезно7 - тихо спросил герцог.
- Видимо, да. Секс - это всего лишь секс, тут многое дозволено. Но стоит задеть чувства - всякое может случиться. Так что я не удивлюсь, если Лью закатит тебе вендетту или газават.
- У вас весьма оригинальный взгляд на то, что вы называете чувствами, - сказал Фауст, наклонив голову к плечу. - Мы и вы очень разные
Махнув рукой, он пригласил гостя к столу, и слуги подали обед из множества блюд. Опасения Корвина относительно дворцовых интерьеров полностью оправдались по части меню - это было варварство в чистом виде.
Ломтики копченой рыбы, ветчины и сала. Обильно политый майонезом салат из кусочков вареного картофеля, моркови и курицы включал в себя также зеленый горошек, соленые огурцы, маслины и яйца. Кроме того, подали салат из мелко натертых свеклы, моркови, чеснока и орехов, опять-таки заправленный майонезом. Пирожки разных форм с начинкой из мяса, печени и картофельного пюре. Маринованная селедка, выдержанная в масле с уксусом. Холодная отварная севрюга, паштеты, крабы и креветки, нашпигованный чесноком язык лося.
Попробовав всего понемногу и продегустировав несколько сортов вина и водки, Корвин решил, что настала пора поговорить о делах, но тут официанты принесли фарфоровые посудины с супами, и амберит заподозрил, что пиршество может затянуться.
- С борщом советую попробовать тутовую водку, - радушно сказал хозяин. - Семьдесят градусов! Совершенно невообразимое сочетание.
- Ты палач, а не доктор! - вырвалось у Корвина.
- Мне пришлось переменить много разных профессий, - сознался Фауст. - Но как ты догадался?
- Он еще шутит, - простонал принц. - Невозможно отведать такое количество блюд и остаться в живых.
- А ты не увлекайся, - посоветовал Фауст. - По маленькой чашке бульона, ухи, борща и солянки. Потом по кусочку второго…
- Будет еще что-то?! - взвыл амберит.
- Разумеется. Отбивные, цыпленок, осетрина, фаршированная утка, плов с десятком разных подливок…
- Так бы и сказал, что меня ждет мучительная смерть от обжорства, - грустно заметил Корвин. - Торжествуй, садист, твои пытки достигли цели. Я сломлен и готов во всем сознаться. Спрашивай, о чем ты хотел бы узнать.
Фауст вежливо посмеялся и, с сожалением оглядев нетронутые блюда, велел слугам унести эти шедевры кулинарного чародейства и подавать фрукты. Затем, срезав шкурку с большого апельсина, откусил сочную мякоть и негромко проговорил:
- Сегодня тебе предстоит не столько рассказывать, сколько слушать. Мы собрали кое-какие сведения, которые могут заинтересовать Амбер.
- Что-нибудь о новых планах Дары?
- Дара… - Герцог засмеялся. - Страшнее Дары зверя нет?
- Признаюсь, я побаиваюсь этой дамы.
- Я понимаю тебя. - Фауст встал, доставая Колоду. - Прихвати пару бутылок кахетинского.

Выйдя из Козыря, Корвин машинально подметил, что цвет неба и солнца в окне изменился, хотя и незначительно. Принц оказался в другом дворце, более того, в каком-то другом Отражении. Замок был стар и давно не знал ремонта, словно хозяева не решались потревожить эти стены, с которых основательно осыпалась крашеная штукатурка.
Из стенных ниш злобно глядели мраморные химеры и гарпии. Свод зала был расписан магическими Символами и аллегорическими пиктограммами. В промежутках между статуями на стенах висели картины. Центр зала занимал массивный стол, за которым могли бы уместиться десятка четыре едоков. Впрочем, продолжение обеда Корвину, скорее всего, не грозило - стол был накрыт хрустальной крышкой.
- Это место предназначено для колдовских опытов? - спросил амберит.
- Можно сказать и так. - Фауст кивнул. - Мерлин показывал тебе Ледяное Зеркало. Здесь тоже можно увидеть будущее. А если хорошенько подумать, то можно даже понять, что именно увидел.
Корвин поморщился:
- Не нравятся мне такие разговоры. Вы, колдуны, любите напускать туман.
- Мы не всегда виноваты в этом. Порой Искусство загадывает головоломные загадки. Впрочем, сам убедишься.
Не углубляясь в подробности, Фауст объяснил гостю, как действуют магические зеркала и картины. Хотя при помощи Гекаты удалось выяснить назначение большинства предметов этого зала, зеркала оставались весьма своенравными предметами и почти всегда сами решали, что и когда будут показывать
- Ты лучше расскажи, что интересного увидел, - предложил практичный амберит.
- Много всякого. Только тебе это или неинтересно, или вовсе знать не положено.
Принц принял его слова к сведению без обид. Нирванцы имели право на семейные тайны, хотя могли бы вести себя более открыто. Между тем Фауст ушел к противоположной стене, громко рассказывая, что там имеется одно зеркальце, которое сравнительно охотно демонстрирует будущее.
Давний приятель выглядел благожелательным и в меру откровенным, однако принц заподозрил, что Фауст не пожелает показать самые интересные прорицания. Поводом для таких опасений стал закрытый плотной тканью прямоугольный предмет высотой побольше человеческого роста и около пяти ярдов в длину. Корвин украдкой приподнял драпировку и обнаружил пустую раму. За спиной раздался жизнерадостный смех.
- Я думал, такие шутки в стиле твоего старшего брата, - немного смутившись, сказал Корвин.
- Это семейная черта, - хохотнул Фауст. - Иди сюда.
Приближаясь к большому зеркалу, Корвин испытал неожиданную дрожь в коленях. Будто подсознание предупреждало об опасности, таящейся за полированной гранью плоского оракула. Взглянув на зеркальную поверхность, амберит был шокирован, не обнаружив собственного отражения. Стоящий у стены кристалл, отшлифованный неведомыми мастерами, изображал бейсбольный матч. По полю замедленно перебегали карикатурные человечки в майках, украшенных серебряной розой. Против них играли безумные создания с телами ящериц, птичьими ножками и рыбьим, головами. А в небе над стадионом парили крылатые уродцы, наблюдавшие за приключениями маленького мячика.
- Что это означает? - осведомился Корвин.
- Очередная не слишком вразумительная метафора на тему противоборства Амбера и Хаоса. Попросим оракула высказаться конкретнее.
Фауст погладил перстень, прикрыл глаза веками, зашевелил губами. Зеркало сделалось мутным, потом сквозь белесый туман прорисовались контуры пейзажа. Постепенно изображение стало цветным и даже объемным.
Армия из Хаоса двигалась по Черной Дороге на Кашеру, мимоходом превратив в руины подвернувшийся по пути Авалон. Зеркало неохотно показывало картинки из будущего, и зрителям не без труда удалось определить примерный состав карательного отряда. Светящиеся скелеты в полтора раза выше человеческого роста. Серые оборотни с острыми зубами - такие преследовали Рэндома и полегли в квартире Флоры. Как давно это было…
Корвин подумал, что против него пойдет не регулярная армия Хаоса. Вероятно, какие-то Дворы набрали наемников. В показанном клипе неприятельская армия внезапной атакой смяла заслоны у въезда в Авалон, сожгла и разграбила город, после чего вернулась на Черную Дорогу и двинулась дальше на Кашеру. Перебив немногочисленных защитников, демоны ворвались в Джидраш, а в следующих кадрах Корвин и Фауст увидели сидящий на троне скелет, на шейных позвонках которого висела табличка с надписью «Ринальдо». Под ногами скелета распластался труп Корал, у которой были вырваны оба глаза.
- Не верю, что они решатся проникнуть в такие близкие окрестности Амбера, - хмуро сказал Корвин.
Фауст произнес обычным тоном полного безразличия:
- Олигархи Хаоса считают, что добились достаточного перевеса, и теперь намерены реализовать преимущество. Будьте готовы.
- К чему быть готовым? - взорвался серебристо-черный. - К новой гибели Авалона?
Нирванец ободряюще обнял принца за плечи:
- Не переживай. Такой исход событий возможен, если ты не примешь мер предосторожности. Послать к вам отряд кавалерии?

Корвин экспансивно махнул рукой, выкрикнув:
- Это не Лунные Всадники. И не Бессмертные Рыцари из личной дружины Суэйвилла. Сам справлюсь.
- Как знаешь. Навязываться не буду. - Фауст сделал шаг в сторону, но застыл на месте, воскликнув с удивлением. - Амиго, ты понравился хозяину этого заведения!
Один из пейзажей, на котором до сих пор листья пальм мирно шевелились под дуновениями ветра, вдруг изменился. Теперь на холсте темнел интерьер чего-то, напоминающего тюремную камеру. Секундой позже принц понял, что видит хорошо знакомый номер-люкс постоялого двора в средневековом Лондоне. Злорадно посмеиваясь, принц Эрик бросил на кровать связанного брата Корвина с глубокой колотой раной в плече и вылил на него склянку бактерий, прихваченную из другого Отражения. Затем, весело попрощавшись, выбежал из темной каморки.
- Вот так началась «черная смерть», - сообщил Фауст. - Нам с брательником пришлось постараться, чтобы тебя откачать.
- Припоминаю, - буркнул серебристо-черный. - Я благодарен тебе за все. И Мефу тоже.
- Не за что, - пренебрежительно отмахнулся нирванец. - Иногда я помогаю ближним из чистого альтруизма, но с тобой не тот случай. Ты был мне нужен, так что с нашей стороны не наблюдается даже капли бескорыстия.
- Какая же тебе выгода… Фауст поморщился:
- Оставь… Слушай внимательно и запоминай. Я не первый раз вижу сцены нападения на Авалон. Однажды мне показалось, что позади этих рогатых скелетов шли Лунные Всадники. И еще: будут воздушные налеты - вдоль Черной Дороги и со стороны моря. Поэтому…
- У меня есть зенитные пушки, - перебил его Корвин. - Лучше объясни мне, как понимать эти иносказания.
- Обязательно, - охотно пообещал герцог. - Но сначала ты отведаешь моего вина.

Попойка началась в Артаньяне, где Корвин кое-как справился с остатками обеда. Потом компания незаметно переместилась в Нирвану. Здесь Фауст с наслаждением улегся на диван и предложил гостю чувствовать себя лучше, чем дома, то есть немного расслабиться.
- Ты считаешь, у нас есть время до начала вторжения? - мрачно осведомился Корвин. - Наверное, для разнообразия можно заняться делами.
- Время - функция многих переменных, - равнодушно изрек герцог и громко зевнул. - Прошу прощения… Итак, ты хочешь разобраться, что же нам напророчило зеркало-оракул? Ну, слушай.
Он сразу предупредил, что предсказания оракулов нельзя понимать буквально. Магические кристаллы показывают будущее не потому, что отвечают на просьбы заказчика. Для оракулов предсказания - естественный способ существования, как поиск пищи для животных.
- Эти подробности могут заинтересовать только Фиону с Мандором, - с нетерпеливым раздражением перебил друга Корвин. - А мне нужны выводы. Мне нужно знать, чего ждать от противника. Я видел примерный состав вражеских сил - прекрасно. Я видел, что они собираются взять Кашеру и снова посадить на трон Ринальдо или, как его там… Люка. Очень полезные сведения! Что еще ты мог бы рассказать?
- Ну, во-первых, они сажали на трон скелет. Надо понимать, самого Ринальдо у Хаоса нет. Наверное, Дворы объявят, что мстят за короля, погубленного происками Амбера. После этого они отдадут власть своей марионетке. Во-вторых, возле трона лежала не вполне живая Корал. Ясно, что твою сестру прикончат, чтобы завладеть Глазом Змеи, и допустить это нельзя.
- Что бы ты посоветовал?
- Воевать. Собери побольше сил и вкачай врагу по первое число.
На лице Корвина против его воли появилась кривая ухмылка - он и сам понимал, что нужно бить врага всеми силами. В голове вырисовывались планы размещения войск для отражения вражеского удара.
Погруженный в стратегические раздумья принц пытался мысленно совместить полученные сегодня сведения с тем, что было известно прежде. Потом, встав с удобного кресла, сказал слегка заплетающимся языком:
- Пожалуй, мне пора. Надо отдать кое-какие распоряжения.
- Конечно, - согласился Фауст. - У тебя есть время, но его не так уж много.
Корвин не без труда нащупал в кармане Колоду, с третьей попытки сумел вытащить Козырь Гиневры, немного постоял неподвижно, словно колебался. Наконец спросил:
- Кто были крылатые твари, летавшие над бейсбольной площадкой?
Выдержав его тяжелый взгляд, хозяин негромко ответил:
- Полагаю, та метафора изображала членов моей семьи.
- Понятно, - сказал амберит. - Вы занимаете удобную позицию над схваткой, но сами не вмешиваетесь.
- Может, и вмешаемся.
- Не желаешь отправиться со мной?
- Сейчас это невозможно, - Фауст сделал печальное лицо. - Дома всегда должен оставаться кто-нибудь из мужчин. Как только вернется Вервольф, один из нас придет к вам на помощь.

Местность, где располагался Авалон, приблизительно повторяла рельеф окрестностей Амбера, но сходство носило весьма условный характер - в той степени, в какой похожи друг на друга все прибрежные города. Здесь не было аналогов Арденнского леса, не было крутого спуска к морю, не было горного хребта, заслоняющего полнеба. Авалон стоял на низменности, окруженный полями, садами, пастбищами и прочими угодьями.
Ожидание войны собрало здесь почти всю Семью. В Амбере остались только Флора и Джулиан, которым Рэндом поручил командовать резервами. Каждый клочок земли и воды вокруг Авалона был занят войсковыми частями. Солдат доставили из разных Отражений, и в каждом мире отобрали лучших бойцов. Две сотни парусников курсировали по бухте или патрулировали акваторию к востоку от авалонского порта.
Семья собралась на крыше королевского дворца, откуда были видны позиции батальонов, городские укрепления и Черная Дорога, вокруг которой тоже расположились готовые к бою войска. А вот сам город выглядел безжизненным, и это впечатление не было обманом зрения.
Повернувшись к племяннице, Блейз произнес, даже не пытаясь скрыть недоумения:
- За тысячи лет каждый из нас неоднократно готовился встретить врага, защищая свои города. Но никто ни разу не подумал об эвакуации жителей. Каким образом в твою головку пришла столь странная идея?
- Я уже рассказывала, что в детстве у меня был игрушечный город, - напомнила Гиневра. - С тех пор я хорошо запомнила, что маленькие человечки - это мои игрушки. Если я заранее о них не позабочусь, у меня останется мало игрушек, и в следующий раз некому будет защищать город.
Мысль показалась родственникам несколько дикой, но в то же время свежей и не совсем лишенной смысла. Они были так шокированы услышанным, что не обратили внимания на подтекст. Первым опомнился Корвин.
- Ги, повтори, а то я плохо понял, - попросил он. - С этой игрушкой ты играла в войну?
- И в войну тоже, - подтвердила королева. Сообразивший, что она имеет в виду, Бенедикт подхватил:
- В этих играх были миссии, связанные с обороной города? Какие враги атаковали твои владения?
- Всякие… - Похоже, Гиневра была удивлена неожиданным любопытством родственников. - Некоторые шли пешком, другие - верхом на больших животных. Только они были совсем крошечные, я не могла разглядеть детали. Труднее всего было воевать с теми, которые летали на маленьких птичках… Нет, вру… Самые опасные враги умели летать сами и стреляли молниями.
- Маленькие птички… - задумчиво повторил за ней Блейз. - Наверное, драконы.
- Неважно, - нетерпеливо сказал Бенедикт. - С какой стороны прилетали эти птички?
Немного подумав, морща лоб, Ги неуверенно ответила:
- Откуда угодно - с моря, со стороны суши… Мне пришлось построить круговую систему фортов. Дейдра возмущенно набросилась на братьев:
- Имейте совесть! Девочку обучали искусству власти, но не тому, как помогать воинственным дядюшкам.
Их перепалку прервало оживление на море. Несколько фрегатов двинулось из бухты на внешний рейд. Потом на мачтах засверкали зеркала светового телеграфа. Корвин и Жерар, лучше других понимавшие морские сигналы, прочитали донесение о замеченном неподалеку вражеском корабле-шпионе «Начинается!» - с воодушевлением воскликнул Жерар и козырнулся на мостик флагмана.
Позже вернулся Рэндом, обходивший позиции королевских войск в соседних Отражениях. Отряхивая грязь с плаща и ботфортов, он сообщил, что на Черной Дороге появились небольшие отряды вражеских лазутчиков. Блейз, Бенедикт и Мартин немедленно отправились в свои штабы, а Корвин не стал пользоваться Картой, решив добраться до форта пешком.

Каменное укрепление на оконечности мыса, отрезавшего бухту от моря, строили второпях, поэтому башня получилась не слишком высокой, но крепкой. Так считал Корвин. На верхней площадке форта стояли две пушки, отлитые в разных Тенях. Возле орудий застыли солдаты, которых Корвин привел из Риига. Небо было чистым. На суше, сколько доставал вооруженный оптикой взгляд, ничего серьезного не происходило, и принц навел бинокль на море

Предыдущая страница 13 Следующая страница


Козырной король 14

Жерар энергично маневрировал, перестраивая флот в боевой ордер. Вдали уже стали видны корабли Хаоса - Корвин даже различал символы Прерывающих Полет и Плывущих Сквозь Толщу, намалеванные на парусах передних трирем. Парусные галеры противника, числом немного уступающие флоту Амбера, надвигались тремя кильватерными колоннами, пытаясь зажать, как клещами, выдвинутый в открытое море авангард под командованием Мартина. Однако Жерар послал навстречу вражеским таранам три свои эскадры, и каждая из них разворачивалась четким полумесяцем, охватывая голову противостоящей колонны неприятеля.
Потом со стороны моря налетели драконы, бросившиеся на эскадру Мартина. Корвин не мог видеть, что происходило в десятке миль от берега, но воображение помогло представить эту картину. На каждом амберском корабле имелось несколько стрелков, которые сейчас должны были занять позиции в «ласточкиных гнездах» и на марсовых площадках. Летающие туши порождений Хаоса уже взяты на мушку, дистанция стремительно сокращается - и наконец пальцы давят на спусковые крючки автоматических винтовок.
Корвин не слышал винтовочных выстрелов, однако ясно видел, как один дракон, а за ним еще два или три, окутавшись пламенем, рухнули в воду, подобно раскаленным метеорам. Стремительный парусник разрезал форштевнем то, что осталось от мешающих чудовищ. Уцелевшие драконы, выходя из пике, выпустили горючую смолу из своих огнеметных желез. На фрегате, прикрывавшем правую оконечность эскадренного строя, вспыхнул пожар, сразу после этого были сбиты еще два летающих монстра.
Смалодушничав, крылатые метнулись прочь, набирая высоту, и оказались за пределами прицельной стрельбы. Затем, покружив над кораблями, скоро полдюжины огнедышащих тварей спикировали на флагманский фрегат, залпом выдохнув длинные дымящиеся струи. Парусник загорелся, но стрелки продолжали разряжать магазины, и еще пара драконов, кувыркаясь, упала в воду. Третий, с перебитыми крыльями, не сумев выйти из пике, обрушился на корабль, и грот-мачта проткнула его насквозь - точно бабочку насадили на булавку. Сцепившись в смертельных объятиях, фрегат и дракон медленно погрузились в воду, оставив на поверхности воронку из пены.
- Там же Мартин! - вскричал Корвин.
Ответом был дружный смех. Оглянувшись, серебристо-черный обнаружил, что рядом с ним стоят Рэндом, Фиона и Дейдра. Фиона сказала издевательским тоном:
- Надо же, какие нежности. Рэндом произнес спокойно:
- Не переживай понапрасну. Мартина нет на этом корабле. А флаг командующего и штандарт кронпринца - просто приманки для врага. Мартин управляет эскадрой с другого фрегата… - Рэндом покачал головой. - Брат, я не ждал от тебя такой сентиментальности.
Успокоившись, Корвин стал глядеть на море. Чуть погодя он сказал, не отрывая глаз от окуляров:
- Просто у меня тоже есть дети. И я представляю, что такое - потерять ребенка.
Рэндом молча похлопал его по спине. Фиона, с недоумением наблюдавшая эту сцену, задумчиво проговорила:
- Как странно… Дети есть только у двух братьев - я имею в виду живых братьев. И никто из детей вами не воспитывался. Вы встретили потомство уже вполне повзрослевшим.
- И тем не менее прекрасно нашли общий язык, - обиженно огрызнулся Рэндом.
После этого король еще раз переговорил с Блейзом, который командовал войсками на передовой заставе, и с Бенедиктом, державшим оборону ближе к Авалону. На Черной Дороге пока сохранялось спокойствие - небольшие дозоры противника удалось уничтожить, а главные силы Хаоса пока не подошли.
Тем временем драконы, которых стало значительно меньше, куда-то улетели, но широкие многомачтовые галеоны врага и стремительные фрегаты Амбера продолжали сближение и оказались на дистанции, с которой могли применить дальнобойное оружие. Катапульты, стоявшие в три ряда на палубах галеонов, стали швырять бочки с горящей смесью. Примерно каждый шестой снаряд падал на корабли амберитов, и матросы торопливо тушили пожары, поливая морской водой.
Открыли огонь амберские пушки. На галеоны обрушился град конических снарядов, начиненных розовым порохом Корзина. Подступы к бухте заволокло тучами дыма. Разрядив орудия левого борта, корабли Жерара без промедления выполнили разворот «все вдруг» и дали залп правым бортом. Хлестнули потоки серебряной картечи, сметавшие суетившихся на палубах моряков Хаоса, а также паруса, надстройки, катапульты. Семь вражеских кораблей тонули, полыхая, как промасленные факелы.
Корабли амберитов дали еще пару залпов обоими бортами, заметно сократив количество вражеских галеонов. Впрочем, галеоны тоже продолжали бросать зажигательные снаряды, и еще несколько фрегатов были охвачены пожарами. Вокруг кораблей поднимались клубы пара - это испарялась вода, доведенная до кипения пламенем, струившимся из ран погибших демонов.
Пользуясь численным превосходством, Жерар бросил большую часть своих кораблей на абордажный приступ. Тем временем эскадра Мартина выскользнула из эпицентра сражения, перезарядила пушки и ударила по флоту Хаоса с тыла. Количество мачт заметно убавилось. Прикинув, что теперь на каждый галеон приходится по три-четыре фрегата, Корвин перестал следить за битвой на море, исход которой был уже предрешен.
Корвин подумал, что теперь самое время обменяться информацией с товарищами по оружию, и начал с Рэндома. Ожившая Карта сказала голосом младшего брата:
- Будь готов.
- С моей стороны все спокойно, - сообщил Корвин. - Наш флот, считай, победил с крупным счетом, так что десанта не предвидится.
- Это я и сам вижу. - Король издал нервный смешок. - Но Блейз передает, что мимо него двинулись большие батальоны.
- Может, я козырнусь туда? - загорелся серебристо-черный.
- Бен уже предлагал свои услуги. Блейз его послал. Так что держи связь по Карте.
Корвин торопливо разложил на пушечном лафете Козыри братьев и сестер, получив возможность следить за событиями в нескольких Отражениях, прилегавших к Авалону.

Дальше всех в глубину Теней был выдвинут корпус Блейза - двадцать тысяч рослых краснокожих горцев, которые однажды едва не взяли штурмом Амбер. Вскоре после того, как завязалось сражение на море, наблюдатели этого войска заметили движение на Черной Дороге. Сначала прошел отряд разведчиков - сотня рогатых великанов проскакала верхом на мохнатых зверях вроде больших гиен. Краснокожие запоздало разрядили арбалеты, и несколько врагов превратились в огненные столбы факелов.
Спустя некоторое время показался второй, более многочисленный отряд тех же существ. На этот раз их ждали, и в сторону Черной Дороги полетели сотни стрел, поражавших врага дюжинами. Встретив препятствие, вражеский генерал решил расчистить путь своим главным силам. Не меньше тысячи воинов Хаоса сошли с Черной Дороги и атаковали амберитов. Скакуны-гиены рвали краснокожих бойцов клыками и когтями, а сами наездники поражали солдатиков Блейза длинными изогнутыми саблями и трезубцами, насаженными на массивные бронзовые древки. А тем временем, под прикрытием этого отряда, по сверхъестественной трассе продолжали двигаться на Амбер другие части.
Первым натиском противник опрокинул и раздавил редкую цепочку горцев, стоявших вплотную к Черной Дороге и прикрывавших собой арбалетчиков. В этой линии Блейз предусмотрительно разместил худших: преступников, пьяниц и прочих отщепенцев, от которых отреклись старейшины кланов. Дождавшись, когда наемники Хаоса расправятся с изгоями, принц двинул в атаку шесть тысяч пехотинцев. Свирепые дети гор устремились на врага, горланя песни и выкрикивая проклятия.
Краснокожие здоровяки воевали по-своему - разбившись на небольшие отряды, каждый из которых включал пять-шесть солдат с алебардами, десяток меченосцев и несколько лучников или арбалетчиков. Они дрались умело и настырно, поскольку верили, что после смерти попадут в страну вечного кайфа, да к тому же превосходили врага числом. Под их натиском рогатые начали пятиться, а с флангов уже подобрались горцы-охотники, без промаха разившие неприятеля из огромных луков, стрелы прошивали насквозь даже слона.
- Братишка, тебе не нужна помощь? - возбужденно спросил Корвин.
- Спроси у Бена, что я ответил ему! - огрызнулся Блейз.
Корвин укоризненно припомнил:
- Много лет назад мне тоже предлагали. С тем же результатом. Это кончилось гибелью Авалона и столетиями торжества Хаоса.
- На этот раз Черная Дорога пролегла иначе.
- Лунные Всадники атаковали нас, когда никакой Черной Дороги не было в помине.
Его доводы не произвели никакого действия. Махнув рукой, Блейз повел в атаку кавалерию. Многотысячные лавы, выставив копья, обрушились на поредевшие ряды рогатых всадников. Вражеский авангард был окружен в трех сотнях шагов от опустевшей Черной Дороги. А за спиной у наемников, на трассе Логрус - Лабиринт больше не было войск противника: армия вторжения миновала этот участок и теперь направлялась прямиком в объятия Бенедикта.
Как и предрекали оракулы Эльсинора, на главные силы амберитов навалились тысячи долговязых скелетов, серокожих оборотней и кентавров. Был лишь один сюрприз, о котором забыли предупредить магические зеркала: скелеты оказались огнедышащими и вооружены были огненными мечами - цилиндрическими трубками, извергавшими потоки искр. Другая неприятность проистекала из анатомии противника: многие пули и стрелы пролетали насквозь, не причиняя повреждений решетчатым корпусам.
С нечеловеческой скоростью размахивая хлеставшими из рукояток струями пламени, скелеты прорубились через первый эшелон амберской гвардии. Даже лучшие бойцы Бенедикта погибали, убивая одного врага в обмен на десяток своих однополчан. Корвин увидел в Козыре, как старший брат отдает приказ, посылая в бой свежие подкрепления.
Полк за полком подходили к передовой, чтобы полечь под натиском страшных противников.
На этом кадре Корвину пришлось отвлечься: осложнения подстерегли его здесь, в Авалоне.
Высоко в небе появились драконы, летевшие гуськом со стороны моря. Приблизившись к береговой линии, крылатые звери вошли в пике.
- Пушкари, враг над нами! - крикнул Корвин.
Артиллеристы бросились крутить поворотные колеса, и стволы пушек медленно обратились жерлами вверх, навстречу снижающейся стае.
- Огонь! - скомандовал серебристо-черный.
Орудия выплюнули огонь, дым и пригоршни серебряных шариков. С опозданием на несколько секунд дали залп пушки второго форта. Несколько драконов превратились в беспорядочно падающие комки мохнатого пламени. Остальные, избежавшие попаданий либо получившие легкие ранения, садились на берег, с их спин спрыгивали на землю двуногие существа в латах и с течами в руках.
Схватив винтовку, Корвин уложил рыцаря Хаоса, облаченного в сверкающие доспехи. Затем, переместив точку прицеливания, всадил несколько пуль в ближайшего дракона. Рыцаря и дракона окутал огонь.
Однажды такое уже случалось. Давным-давно, в одной из прежних жизней. В те дни он был молодым, в меру злым и наивным. Теперь же Корвин люто ненавидел тех, кто посягнул на вернувшийся из небытия город его молодости.
К месту высадки десанта сбегались солдаты, стреляя из винтовок и швыряя гранаты. Драконы и их наездники падали один за другим, превращая берег во множество костров. Корвин продолжал методично давить на спуск: выстрел в дракона, выстрел вдемона .
Истребление прекратилось, когда нападавших осталось не больше полудюжины, а все драконы были перебиты. Уцелевшие рыцари попытались козырнуться в безопасные Отражения, но Корвин, призвав на помощь силу Лабиринта, лишил магии вражеские Карты. Потом солдаты из Риига сомкнули кольцо, и десантники благоразумно сложили оружие.
Подбежав к пленникам, Корвин прошел вдоль шеренги, злобно глядя в перекошенные от страха и унижения лица демонов. Один из них привлек внимание принца - показался знакомым прикрепленный к нагрудной броне герб, изображающий стоявшую на хвосте Змею. Зацепив острием Грейсвандира забрало рыцаря, Корвин сбросил с него шлем, присмотрелся и медленно проговорил:
- Кажется, нас представляли друг другу Ты сопровождал жреца Бансиса, когда я принимал капитуляцию Хаоса.
- Да, мой лорд, - тихо подтвердил пленник.
- Точно, ты - сын верховного жреца, - убежденно сказал амберит. - Виконт… забыл имя. Кажется…
- Греб, - подсказал виконт.
- Ценная добыча, - обрадовался принц - За тебя можно будет получить неплохой выкуп.
Он приказал увести пленных, а сам построил батальон стрелков и, не дожидаясь приглашения, отправился на подмогу Бенедикту.

Бросив в контратаку гренадеров, старший сын покойного Оберона сумел выправить положение. Разрывы гранат, начиненных все тем же розовым порохом, нанесли воинству Хаоса ощутимый ущерб, светящиеся скелеты отпрянули, напутствуемые пулями и стрелами. В этот момент подоспел батальон, который привел Корвин
Две сотни стрелков из Риига ударили с фланга, опустошив ряды неприятеля плотными продольными залпами. Скелеты перестроились под выстрелами, теряя десятки бойцов, и бросились в новую атаку, смяв гвардейцев Бенедикта.
Однако прорвавшись сквозь сдвоенную линию пехотинцев, они рухнули в волчью яму глубиной с трехэтажный дом. Первые ряды кентавров упали на дно, напоровшись на торчавшие из грунта стержни заостренной арматуры, а сверху на них свалились напиравшие сзади скелеты. Потом заполыхал бензин, предусмотрительно налитый в траншею, и Прерывающие Полет лишились еще нескольких сот бойцов. С начала сражения в этой Тени армия Хаоса потеряла почти половину живой силы.
Ружейный огонь между тем не ослабевал, тяжелая конница Амбера встречным ударом отбросила колонну, пытавшуюся продвинуться по направлению к Авалону. Воспользовавшись замешательством противника, Бенедикт подал команду к общему контрнаступлению. За каждого убитого врага амбериты платили тремя своими солдатами, но десятикратное численное превосходство позволяло жертвовать пушечным мясом, которого так много в подвластных Отражениях.
И светящиеся скелеты, дрогнув, отступили на Черную Дорогу. Вслед бегущим прозвучали последние выстрелы, оставившие на антрацитовой трассе немало костров чистого голубого огня - так сгорало родовое дворянство.
Впрочем, потомки Змеи быстро ушли от пуль, укрывшись в соседних Тенях. Они стремительно возвращались в Хаос и уже считали себя в безопасности, но им еще предстояло пройти через реальность, где стояло войско Блейза. Здесь врага поджидали козырнутые из Авалона и Амбера пушки и солдаты с винтовками. Грянули залпы, волны серебряной картечи понеслись вдоль Черной Дороги, сметая скелетов, серокожих, богомолов, кентавров, рогатых наездников, двуногих козлов с волчьими харями. Спастись удалось немногим.

- Фауст придумал порох для Хаоса?! - почтительно спросил Блейз.
Вервольф покрикивал на солдат, устанавливавших на холме громадную паровую гаубицу дримландского производства. Между делом герцог объяснил амберитам, что пороха нет, но орудие все равно будет стрелять, причем изобретение сделано смертными подданными Нирваны.
- У меня появилась идея, - шепнул Корвин на ухо Бенедикту. - Почему бы нам не попробовать атомную бомбу? Какие бы идиотские законы ни действовали в этом крыле Мироздания, вещество все равно состоит из атомов, а ядра все равно должны делиться, выделяя бездну энергии
- Не сегодня! - отрезал старший брат. - Но мы обязательно попробуем. Без посторонних.
Они переговаривались совсем тихо, чтобы слова не достигли барабанных перепонок Вервольфа. Нирванец появился у стен пограничной твердыни Хаоса без приглашения, но привел с собой пехотную колонну и три гаубицы. Сын варварского царя попросил Рэндома разрешить полевые испытания нового стенобойного снаряда. Король охотно дал согласие, и теперь амбериты с интересом ждали результатов. Когда орудия были расставлены на позициях и запылали дрова в топках паровых котлов, к сыну неожиданно козырнулась Геката с небольшой свитой.
На правах старого знакомого Корвин представил царицу Рэндому и спросил, намерена ли она лично участвовать в битве.
- Я же не амазонка, - засмеялась гостья. - Хочу посмотреть, как мой мальчик будет крушить эти стены.
- Зрелище, весьма полезное для душевного спокойствия, - согласился Рэндом и деликатно добавил: - Ваше величество, мы слышали про пленение герцога Мефисто. Нет ли новых известий о его судьбе?
- Новостей пока нет, - довольно равнодушно сказала Геката. - Но я полагаю, Дара захочет убить его.
- Я попрошу Мерлина освободить Мефа, - мрачно произнес Корвин.
- Вряд ли это поможет. - На лице нирванской царицы появилась неожиданная улыбка, - Но мы все равно благодарны тебе за участие.
Ее реакция удивила Корвина, и он сказал, склонив голову:
- Вы так спокойны, когда Мефисто в смертельной опасности.
- Кажется, Фау говорил вам, что членов нашей семьи очень трудно убить, - заметила Геката. - Практически невозможно.
Рэндом заметил с легким осуждением:
- Ваша семья слишком сильно верит в собственную неуязвимость.
Пожав плечами, Геката процедила не без вызова:
- До сих пор никому не удалось убить моих детей. Хотя желающих хватало.
Она отвернулась, демонстрируя, что не желает продолжать эту тему. Догадываясь, что царица в глубине души переживает за сына, Корвин оставил монархов молчать вдвоем, а сам сдал Карту Бенедикта и попросил:
- Бен, проведи меня.
Из Козыря высунулась рука, и Корвин, ухватив ладонь старшего брата, шагнул на плоскую, как стол, возвышенность, на которой стояли орудия и пыхтели паровые котлы.
- Оригинальная идея, - вполголоса сообщил Бенедикт. - Они воспользовались энергией, которая действует во всех Отражениях.
Гаубицы с грохотом швырнули снаряды-зажигалки по навесным траекториям, которые завершались внутри крепости. Над стенами показались струйки дыма, потом выглянули языки пламени. После второго залпа пожаров стало больше. Амбериты полагали, что Вервольф будет стрелять, пока весь город не превратится в огненный океан, однако нирванец приказал артиллеристам навести все гаубицы на участок стены, расположенный прямо перед позицией батареи.
Когда прогремели еще три залпа, часть стены обрушилась. Вервольф удовлетворенно завыл - получилось очень похоже на волка - и приказал канонирам снизить прицел, чтобы быть готовыми к отражению атаки. Амбериты были потрясены, если не возмущены осторожностью герцога. Принцы наперебой требовали продолжать расстрел крепости, чтобы увеличить проломы и открыть путь штурмовым колоннам. Снисходительно поглядев на союзников, Оборотень насмешливо пояснил:
- Противник наш мыслит примитивно, поэтому я заранее знаю, что он предпримет на каждом этапе сражения.
Он рассказал, как совсем недавно, преследуя напавших на Дримландию тварей, вышел к другой пограничной крепости Хаоса и разрушил гаубицами стену на довольно большом протяжении. Осажденные демоны безрассудно вышли из ворот, намереваясь погасить паровые котлы, как они сделали это в Дримландии. Однако Вервольф ждал такой контратаки и ударил прямой наводкой по живой силе. После этого крепость можно было брать голыми руками.
- И чем же все кончилось? - полюбопытствовал Блейз.
- Я разнес ту крепость по камушку, и к Нирване присоединилось еще два Отражения, - похвастался герцог.
- Почему же ты думаешь, что противник повторит такую контратаку? - спросил Рэндом.
- Потому что они всегда действуют по одному шаблону и наверняка постараются лишить нас артиллерии. У них просто не остается другого выхода… Ну, вот и началось.
Напротив артиллерийских позиций распахнулись крепостные ворота, выпустив несколько сот рыцарей и других существ, способных владеть оружием. Амбериты зааплодировали. Дождавшись момента, когда защитники крепости заполнят все поле перед укреплениями, Вервольф приказал открыть огонь.

XI

Герцог Мефисто водворен в темницу, где сравнительно недавно томился принц Корвин. Мандор внимательно изучает предметы, найденные при нирванце. К его удивлению и негодованию, среди конфискованного имущества нет ни легендарного колдовского меча по имени Серитойох, ни медальона-спайкарда, ни Козырной Колоды. Лишь пропитанные слабыми чарами разрушения легкий клинок и булавка - оружие наемного убийцы, но не воина.
На всякий случай Мандор просит Кула вывернуть карманы. Оттуда появляются плитки жевательного табака, дешевый серебряный амулет в виде русалки, несколько монет неизвестной чеканки, набор отмычек.
Отпустив великана, Мандор погружается в размышления. Похоже, пленный Мефисто сумел воспользоваться тупостью разбойника и выкинул самые ценные вещички, чтобы не достались Хаосу. Или же Кул нашел колдовские принадлежности и припрятал где-то в Тенях. Но в таком случае приходится предположить, что варвар значительно умнее, чем кажется. В такое трудно поверить, поэтому Мандор отбрасывает пустые подозрения и тихо грустит об утраченных трофеях.

- Ты хорошо потрудился, - сказала Дара.
- Да уж, пришлось попотеть, - согласился Кул, выразительно шлепнув Ясру по ляжке. - Удовлетворить эту сучку было совсем не просто.
Вдовствующая королева презрительно поморщилась. Варвар был не просто варваром. Он был грязной скотиной, вызывал острое отвращение и почти непреодолимое желание повалить его в постель и зверски изнасиловать. Дара с трудом сдерживалась, чтобы не сделать это немедленно. Кошке действительно нужен кот, но кот не должен догадываться, как сильно в нем нуждается изголодавшаяся кошка.
Со дня гибели Кадодиса и бегства Мефа в Хаосе прошло около трех месяцев. В эти сто дней вместилось так много событий, что Даре было не до поиска подходящего любовника. Эпизодические упражнения верхом на Мандоре и тому подобных слабаках в зачет не шли.
- Не старайся казаться тупее, чем ты есть, - сказала она, - Какую награду ты попросишь за Мефисто?
- Вроде бы уже договорились, - удивленно ответил Кул.
- Я думала, ты все-таки захочешь чего-нибудь более прозаического.
- Какого-какого? - насторожился варвар.
- Денег, золота, женщин.
Дикарь оглушительно заржал, распространяя густой аромат чеснока.
- Зачем? - осведомился он. - Когда я стану королем, то сам возьму намного больше, чем могу получить от тебя. Дай небольшое войско - ничего кроме этого не надо.
Внезапно Дара утратила интерес к дальнейшему разговору.
- Получишь, что просил, - сказала она. - Ясра, не слишком утомляй нашего гостя. Он может понадобиться попозже.
Она направилась к гобелену и прошептала пароль, открывающий козырную тропу в дальнее крыло крепости, расположенное в другом Отражении. Ее остановил хриплый и грубый голос Кула, в котором прозвучала тень беспокойства:
- Королева, что-нибудь случилось?
- Не твое дело! - раздраженно огрызнулась она.
- Ты сказала, что снова понадобятся мои услуги.
- Если понадобятся, ты об этом узнаешь.
Дара шагнула через незримую пропасть. По гобелену побежали радужные круги. Потом висевшая на стене тряпка снова стала обыкновенным куском ткани, изображавшим изготовившихся к драке тварей.

Крепость Гангу. В центре пространства, очерченного высокими крепостными стенами, стоит каменная махина, формой напоминающая череп крокодила. Кажется, что замшелые глыбы гранита готовы раскрошиться от древности. В свете бледно-зеленого неба видны цветные мозаики оконных стекол. Вдоль берега бухты тянется полоска сиреневого песка. На песок отбрасывают длинные тени зонтики, под которыми давно не собирается пляжная публика
На башнях изредка перекликаются каркающие голоса часовых. В щелях между плитами стен растут ползучие сорняки, усыпавшие свои волосатые стебли длинными раздвоенными колючками. Целая бригада туповатых демонов - корявые лапы, мохнатые торсы, вечно приоткрытые пасти - прибирается во внутреннем дворике. Когти царапают по узорным плитам дорожек. Демоны медлительно шевелят челюстями и лениво помахивают метелками.
Крепость словно дремлет, вспоминая лучшие времена. Здесь давно нет войны, не случается бурных событий. Лишь изредка происходят малозначительные события: в крепости поселяются новые обитатели, звенит оружие, из ран хлещут потоки огня. Потом снова наступают покой и скука.
Демоны-уборщики судачат о хозяевах. Им молча внимают совсем уж тупые и примитивные твари, которые извечно живут в каменных стенах и ремонтируют повреждения - от мелких трещин до самых тяжелых сквозных проломов. В аллеях назойливо позванивает листва медных деревьев, фонтаны выбрасывают горячие струи ароматного дыма, сплетающего свои колечки в сложные непостоянные фигуры.
Кул и Ясра выходят во двор из флигеля. Демонам не нравится, что варвар-разбойник носит одежду из шкур, которые содраны с их сородичей. Кул, смеясь, скалит клыки, угрожающе замахивается Шипение прекращается, демоны трусливо расползаются подальше от страшного пришельца. Гость хохочет.
Кул вразвалку шагает к дверям, затем, резко изменив курс, бросается на дворников, раздавая внушительне пинки. Демоны разбегаются, издавая пронзительный визг. Удовлетворенный изысканным развлечением, степной атаман весело тискает сладострастно постанывающую Ясру. Затем они в обнимку проходят мимо членистоногой стражи в громадный дом, похожий на череп крокодила.

Зал, куда переместилась Дара, когда-то предназначался для дуэлей. Это было во времена веселой и воинственной королевы Пуц, которая запретила поединки между дворянами под страхом высылки в поселения на амберской границе. Тем не менее молодым забиякам хотелось драться, и владельцы некоторых замков пошли им навстречу, оборудовав дуэльные площадки под вывеской фехтовальных залов.
Прежде захудалые Пути Удящих На Живца не пользовались почтением среди Дворов Хаоса. Однако бойцовый зал сразу принес прабабке Дары популярность, уважение и немалые доходы. Сынки лучших родов слетались сюда, чтобы скрестить клинки с себе подобными.
Дара ностальгически пнула коленкой стоящий в нише доспех из кованой бронзы, украшенный перьями и покрытый алмазной пылью. Каждый клочок просторного помещения был мемориалом, хранившим память о прерванных генеалогиях. Кое-где на полу можно было увидеть плиты с лаконичным упоминанием имени придурка, убитого на этом самом месте.
Сегодня дуэльная площадка превратилась в скучный музейный зал. На стенах пылились добытые в сражениях вражеские знамена и трофейное оружие. Полотна лучших художников изображали сцены победоносных битв, в которых участвовали воины Удящих. Бюсты полководцев и глав Дома. Исторические документы под стеклянными колпаками. Казалось, что воздух пропитан ароматом истории.
Дара не застала те блаженные времена. Она родилась много позже, когда Удящие На Живца утратили там популярность даже среди дуэлянтов. Проклятый Пифрод, сменивший королеву Пуц король-неудачник, отменил запрет на дуэли, и дворяне перестали нуждаться в площадке крепости Ганту. Затянувшаяся на три столетия юность Дары была временем нищеты и унижений. С той поры осталась лишь нестерпимая ненависть к благополучным Дворам и сжигающее желание отомстить за обиды и насмешки…
Вот еще один мемориальный уголок зала - камера для допросов. Стальные прутья клетки видели множество умолявших о снисхождении врагов Хаоса и Дома. Здесь выжигали гениталии, отламывали конечности, заливали во внутренности кислоту. Самых стойких демонов избавляли от скелета. Дара помнила, как ее мать собственноручно пытала Оберона и была обманута, когда король амберитов дал притворное согласие сотрудничать, а затем бежал в Лорайну и сумел реставрировать Лабиринт.
Чтобы прогнать омерзительные воспоминания, пришлось провести мобилизацию всех резервов воли. Надменно вскинувшая голову Дара была похожа на ледяную статую. Недолгие размышления избавили ее от мимолетного желания сменить наряд - короткое, в меру декольтированное платье вполне отвечало торжественности момента. Дара лишь немного подкорректировала внешность, сделав более жесткими волосы и черты лица.
Из рукава скользнула в ладонь Колода, и королева-мать по очереди вызвала всех, кого считала почти верными сподвижниками. Один за другим материализовались Бансис, Мандор, Деспил и стремительно дряхлеющий Сухей. Последним появился и встал поодаль могучий граф Муакос.
- Вы знаете, зачем я вас призвала, - негромко проговорила Дара. - Пришло время решать.
- Я не возражаю, - сообщил Бансис. - Если королева желает этого - пусть Мефисто умрет. Деспил пробубнил, глядя в пустоту:
- Как говаривал старина Флинт, не болтают только мертвецы.
- Только смерть, - прогудел Муакос.
- Хороший нирванец - мертвый нирванец, - проскрежетал старческий голос Сухея. - А герцог Мефисто всегда был хорошим нирванцем. Даже слишком хорошим.
Дара вопросительно поглядела на Мандора. Тот пожал плечами, из которых выросли крылышки нетопыря, и проворчал тоном тоскливого безразличия:
- Мне все равно. Хотя подозреваю, что королева снова допускает ошибку.
- В любом случае лорд Мандор остался в меньшинстве, - резюмировал верховный жрец Храма Змеи. - Ваше величество, кто приведет приговор в исполнение?
- Разве мы уже вынесли приговор? - шутливо удивилась торжествующая Дара.
- А разве нет? - Бансис сверкнул золотыми клыками.
К общему хохоту присоединился даже Мандор. Сияющая от предвкушения мести Дара вдруг вспомнила, что полагается соблюсти видимость приличия и хотя бы сообщить осужденному о скорой казни.
Отряд стражников-монстров приволок из подземелья обвешанного кандалами и гирями нирванского пленника. Голову герцога закрывал плотный черный мешок - тьма не позволяла родичам освободить его посредством козырного контакта.

Предыдущая страница 14 Следующая страница


15 Константин Мзареулов

- Снимите мешок, - разрешила Дара, когда Меф был водворен в клетку.
Если она рассчитывала увидеть искаженное страхом лицо, то просчиталась. Меф был сильно избит, но сохранял спокойствие и приветствовал ее вежливым наклоном головы, после чего быстро оглядел помещение. При этом герцог с непонятной улыбкой задержал взгляд на принявших демоническое обличье олигархах Хаоса и подмигнул Деспилу, который держал его под прицелом арбалета.
- Знакомые места и знакомые лица, - сказал Мефисто почти весело. - Деспил, я рад видеть тебя живым.
Его поведение показалось Даре вызывающим, и королева прорычала, постаравшись вложить в голос утроенную дозу язвительности:
- Как же ты попался так глупо? Какой-то грязный бандит притащил тебя, словно стреноженную овечку.
Покрытое фингалами лицо Мефа растянулось в жутком подобии легендарно-неотразимой улыбки, а полный ехидства голос промурлыкал:
- Я догадался, что моя королева соскучилась по своему верному подручному.
Никогда не понимавшая юмора Дара злобно прошипела:
- Ты выбрал неподходящее время для шуток.
- Чем же оно неподходящее? - искренне удивился нирванец. - Я полагал, меня пригласили, чтобы дать новое задание. Самое время для шуток.
От гнева бледно-лиловое лицо Дары медленно позеленело, а зеленые глаза, наоборот, сделались черными. Тяжело втягивая воздух расширившимися ноздрями, она прошипела, демонстрируя раздвоенный язык:
- Тебя пригласили?
- Выглядело это конечно же грубовато, - признал Мефисто. - Но у тебя всегда было неважно с хорошими манерами. Сказываются тяжелое детство и беспорядочные связи с тупыми солдафонами вроде Бореля и Кадодиса.
Мандор и Бансис невольно улыбнулись. Дара наконец поняла, что пленник издевается, и развеселилась.
- Меф, ты ужасно глуп, - объявила она. - В общем, ты приговорен к смерти и скоро будешь казнен.
- За что, если не секрет? - хладнокровно поинтересовался Мефисто. - Неужели за то, что выполнил приказ избавить твоего сына от конкурентов? Юрт был соперником Мерлина, и я его убрал.
- Ты утомил меня, - сказала Дара.
- Погоди-погоди, - возмутился нирванец. - Твоя подруга Ясра и ее ублюдочный сынок много лет старались угробить твоего первенца. Тем не менее ты вовсе на них не обиделась и даже сделала обоих своими ближайшими подручными.
- Не ближайшими, - попыталась протестовать Дара. - И к тому же я послала тийгу, которая должна была охранять Мерлина.
Раздался знаменитый смех, некогда вдохновивший провинциального хормейстера Шарля на создание единственной в его жизни приличной оперы. Впрочем, даже лучшие басы не умели вкладывать в хохот такие издевательские перекаты, сводившие с ума слушателей.
- Ты здорово наладила охрану сына, - откровенно издеваясь, сказал Дьявол, Сын Вампира, Брат Оборотня. - Послала патологически тупую тийгу, которая даже не поняла, кого надо защищать - Мерлина или Ринальдо. Вдобавок тийга оказалась сексуально озабоченной, влюбилась в Ринальдо и при каждом удобном случае пыталась лечь под него… - Меф причмокнул. - Кстати, почему ты не поручила мне убрать Ринальдо вместе с его мамашей? Наверное, придерживала эту парочку в резерве на случай, если захочешь все-таки избавиться от старшего сына?
Дара непроизвольно дернулась, словно пленник угадал. Меф мило улыбался. Остальные деликатно притворялись, что пропустили намек мимо ушей. Восстановив маску невозмутимости, Дара приказала:
- Муакос, убей его.
Под аккомпанемент дьявольского хохота граф обнажил меч и шагнул к развеселившемуся нирванцу. В десятке ярдов от клетки Муакос скорчился, будто был пронзен нестерпимой болью, и повалился, громко стукнувшись головой о каменные плиты пола.
- Может, еще кто-нибудь попробует? - со смехом предложил Мефисто.
Мешая друг другу, Дара, Мандор и Сухей забормотали магические формулы, окружая клетку предохраняющими чарами. Когда колдовская защита приобрела достаточную прочность, Муакос пошевелился и уполз подальше от страшного пленника.
Предусмотрительно отступив за колоннаду, Мандор выставил еще одну завесу из чар, после чего потребовал от остальных сосредоточиться. Он находил в происходившем слишком много иррационального: Мефисто сумел сломить Муакоса, полноправного Повелителя Хаоса, но совсем недавно почти без сопротивления был пленен дикарем из варварского мирка.
Выслушав его сомнения, Сухей опечаленно изрек:
- Эх, детишки, вы не представляете, с какой силищей связались. Не так-то просто убить демона такого ранга.
- Ты знаешь о нем больше, чем мы? - оскорбленно спросил Бансис. - Почему?
- Есть вещи, о которых не принято говорить вслух, - вздохнул престарелый мастер Искусства, обучивший колдовству не одно поколение аристократов Хаоса.
- Неужели он абсолютно неуязвим? - осведомилась Дара, - Так не бывает.
Не вдаваясь в детали, Сухей поведал, что старший сын царя Нирваны защищен мощным заклятием, наложенным совсем недавно - вероятно, самим царем или его женой, которые принадлежат к узкому кругу посвященных в высшую магию. Сухей долго разглядывал ухмылявшегося Мефа через вставленный в оправу кристалл, после чего неуверенно проговорил:
- Оберегающие его чары отбросят любого демона с тон кой душевной организацией, но бессильны против грубого варвара.

- Кул, - мгновенно догадался Мандор. - Дикарь легко скрутил нирванца, он же и убьет.
Радуясь собственной предусмотрительности, Дара вызвала Кула и Ясру, не забыв похвастаться, что сохранила варвару жизнь именно для такого случая. Выслушав ее, Сухей печально изрек:
- Задача сложнее, чем тебе кажется. Несколько дней назад Мефисто впитал магию Озера Мощи. Он буквально переполнен энергией. Убивать его придется рядом с Логрусом, чтобы чистая энергия Хаоса нейтрализовала защитные возможности проклятой твари.
Они слишком спешили избавиться от демона такой силы, поэтому поручили Ясре немедленно проводить Кула и Мефа в пещеру Логруса. Сами они, разумеется, побоялись присутствовать при казни, и Дара велела подруге передать репортаж о событии при помощи козырной связи.
Узнав о возложенной на него миссии, разбойник восторженно вскричал: «Как давно я ждал этой минуты!» Когда Мандор снял сдерживающие заклинания и Кул вывел пленника из клетки, Мефисто попытался заколдовать варвара, но был нокаутирован ударом громадного кулака. Перекинув через плечо бесчувственное тело нирванского герцога, дикарь двинулся вслед за Ясрой.

Короткая процессия неспешно бредет закоулками Хаоса. Отражения здесь расположены очень тесно, но их ужасно много. Оклемавшийся Мефисто уже способен шевелить собственными ногами. Время от времени он пытается сбежать, но всякий раз Ясра злобно шипит, демонстрируя ядовитый зуб, а Кул легонько бьет пленника по загривку. После этого нирванец на некоторое время становится смирным.
В пещере, где к стенам приколочены ржавыми гвоздями крылатые скелеты распятых ангелов, варвар неожиданно спрашивает:
- Эй, царское отродье, ты спал с Дарой?
- Было дело, - признается Мефисто.
- И как? - В глазах разбойника загорается живой интерес.
- Я рад, что ты не переспишь с этой шлюшкой, - мстительно говорит нирванец и тут же добавляет: - Но мне жаль тебя.
- Почему? - удивляется Кул.
- Потому что тебе не суждено переспать с ней.
- Кто знает, - философски изрекает варвар. - Пошел быстрее, дурак.
Недовольная интересом, который Кул проявляет к ее хозяйке, Ясра предупреждает:
- Поменьше разговаривай с ним. Его не зря называют Дьяволом - любому мозги запудрить может.
- Откуда у меня мозги! - хохочет варвар.
Приговоренный к смерти и его конвой проходят через сады, где каменные цветы распускаются на сверкающих полированной сталью стебельках. Они идут по пустынному парку, в котором ядовитая медь плодов покачивается среди жидкой листвы наполненных ядовитым воздухом деревьев. Идут по облакам, в которых вырублены тюремные камеры, и налипшие на скелетах клочья плоти еще разлагаются, распространяя тонкий букет незнакомых ароматов. Идут через мастерские и лаборатории, где призраки алхимиков продолжают варить адские зелья.
Здесь нет привычных направлений. Иногда приходится шагать по стенам или потолкам, и тогда с одной стороны виднеется бездонная пропасть, а с другой - расчерченная секторами полос бесконечность, которую в Хаосе называют небом. Потом они оказываются в тоннеле, стены которого потеют желчью и кровью, но при этом судорожно подергиваются, словно пищеварительный тракт исполинского существа. Кул и Меф нервничают, им неуютно путешествовать по требухе, но Ясра сохраняет спокойствие.
- Дорогой, я предвкушаю, как это будет, - делится с сожителем ненасытная ведьма. - Сначала мы долго занимаемся любовью, а потом ты убьешь этого гаденыша.
Суровый великан отвечает дрогнувшим голосом:
- Ох уж мне это бешенство матки… Дорогая, ты умеешь заездить мужчину до полной импотенции. Боюсь, у меня не получится. К тому же я побаиваюсь вашего Логруса.
- Я тебе покажу «не получится»! - смеется она. - Я не могу упустить такой шанс. Ребенок, зачатый в пещере Логруса, станет повелителем Мироздания, и это будет наш ребенок.
Кул пытается найти новые отговорки, но Ясра грозно вспоминает, как у некоторых ее прежних любовников эрекция случалась под страхом смерти или под звуки оперных арий. Разбойник готов разрыдаться, но вдруг Мефисто начинает петь, и Кул тяжело вздыхает. Голос нирванца, обычно вкрадчивый и ехидный, неожиданно взрывается оглушающим басом, словно Меф перестал сдерживать насос, нагнетающий потоки воздуха на связки обмотанного стальными мышцами горла.
Так, под громовое пение приговоренного демона, они приближаются к пещере Охраняющие вход монстры с ненавистью глядят на Мефисто, но не решаются сделать лишний шаг к бойцу, который убил их старшего родича Кадодиса. Трое пришельцев из крепости Ганту входят в каменный грот, где трепещет похожий на багровое сердце Логрус. Дверь захлопывается у них за спиной, обрывая на полуслове куплет очередной арии.

Когда ожили развешанные на стенах гобелены, Дара с удивлением посмотрела на нежданных гостей. К ней редко заходили без приглашения, но чтобы сразу трое - такого не случалось ни разу. Мандор растерянно озирался, словно искал кого-то. Сухей тоже выглядел ошеломленным. Молчание прервал Бансис, спросивший:
- Разве его величество еще не пришел?
- Как видите, - хмуро ответила Дара. - У вас есть другие вопросы?
Мандор удивил мачеху еще сильнее, сообщив, что король пригласил их сюда для серьезного разговора.
- Он меня не предупредил! - вспылила хозяйка будуара. - Мальчишка совсем от рук отбился. Иногда мне кажется, что его воспитывали чабаны, пасущие двугорбых драконов где-нибудь на окраине Амбера.
- Университет в Калифорнии - это почти то же самое, - просветил королеву Бансис.
Обрывая воспитательные нотации, из стены прозвучал голос Мерлина:
- Мамочка, ты несправедлива.
Король вышел из гобелена, ведя за руку изрядно помятого виконта Греба. Увидев сына, Бансис испуганно вскрикнул и спросил, каким образом тот оказался здесь, когда должен быть на Черной Дороге. Греб мрачно пролепетал:
- Войско разгромлено. Амбериты не подпустили нас к Авалону.
Мерлин посоветовал ему заткнуться, сказав, что виконт сможет похвастаться своими ратными подвигами попозже. Затем его величество произнес вызывающим тоном:
- Отец прислал Греба и просил, чтобы мы выдали взамен герцога Мефисто. Я поклялся, что Меф не будет казнен, и надеюсь, что дорогая мамочка не подведет меня.
Он достал из внутреннего кармана джинсовой куртки комок мягкой субстанции, развернувшейся в гибкий лист королевского указа, скрепленного Большой Печатью Змеи. Текст, как и ожидала Дара, оказался незамысловатым: король брал под свое покровительство нирванского герцога Мефисто и грозил отлучением от Хаоса любого дворянина, который осмелится посягнуть на означенного герцога.
Пожав плечами, Дара сказала тоном полного безразличия:
- Хорошо, я не отдам приказ убивать Мефа.
- Ты согласилась подозрительно легко, - прищурился Мерлин.
- У меня есть на то свои причины. Желаешь узнать что-нибудь еще?
Мерлин возмущенно заявил, что мать ведет себя как деревенская злодейка из дешевого латиноамериканского телесериала. Услышав столько незнакомых слов, Дара заподозрила оскорбительный подтекст и обиделась. Между тем Мерлин, игнорируя ее мимику, продолжал гневаться и требовал объяснить, для чего родительнице потребовалось поощрять набег наемников на вотчину Корвина.
Королева тоже разозлилась и несдержанно прошипела в ответ:
- Может, я не знаю, что такое латиноамериканские сериалы, но зато немного учила историю. И я, в отличие от некоторых августейших особ, хорошо понимаю, что давно настало время избавиться от феодальной вольницы.
- При чем тут феодализм? - опешил Мерлин. - Может, ты еще Маркса цитировать станешь?
- Не болтай глупости, - отмахнулась королева-мать. - Старик Карл умел только детей делать и очень удивился, когда я объяснила ему, как нужно предохраняться…
Замотав головой, Мерлин громко топнул кроссовкой и потребовал не морочить ему голову интимными подробностями. Снисходительно посмеиваясь, Дара заговорила таким тоном, словно пыталась втолковать маленькому ребенку, для чего нужно чистить зубы и мыть ноги. Слушая железные по убедительности доводы, Мерлин часто-часто моргал. Потом переспросил, запинаясь:
- Ты надеешься, что армия Амбера, преследуя напавших на Авалон наемников, подступит к окраинам Хаоса и наши удельные царьки наложат полные штаны?
- Вот именно. - Дара одарила сына нежной улыбкой. - Наконец-то до тебя дошло.
Прикинув топографию тех мест, Мерлин признал, что мамочка говорит дело. Начав наступление из Авалона, силы его амберских родичей должны были выйти к границам Хаоса где-то в районе владений Рассекающих Мысль и Прерывающих Полет. Мерлин захихикал: он ничего не имел против того, чтобы Корвин и Бенедикт как следует потрепали самых сильных его недругов.
- Ладно, тут ты права. - сказал он. - Хотя могла бы предупредить, что именно замышляешь.
Неожиданно Мандор сообщил, засмеявшись:
- Не переживай, братишка, я заблаговременно предупредил Корвина. Наемники шли на убой.
- Знаю, папа мне сказал, - кивнул Мерлин. Дара завизжала, готовая вцепиться когтями в белоснежные кудри пасынка:
- Зачем ты это сделал?!
Началась всеобщая ругань, собравшиеся запальчиво обменивались упреками. Из этого гвалта Мерлин понял одно: Дара действительно не собиралась отдавать приказ о предании Мефа смерти - она давным-давно отдала такой приказ.
И еще он понял, что исправить положение уже не удастся. Как доложили монстроеды из охраны Логруса, команда палачей и приговоренный проследовали в пещеру, и теперь сквозь толстые каменные стены доносятся устрашающие звуки, сопровождаемые необычными волнами Мощи.
А потом, выполняя задание повелительницы, Ясра установила козырную связь, чтобы владыки Хаоса смогли насладиться зрелищем казни.

Демонстрируя недюжинное самообладание, Мефисто продолжал горланить попсовые тексты, авторы коих имели весьма условное представление о рифмах. Ясра даже испугалась, что от таких завываний у Кула окончательно пропадет охота заниматься любовью. Однако, к ее радости, варвар лишь блаженно ухмылялся и выглядел вполне готовым к новым подвигам на стезе разврата. Успокоившись, она вновь принялась строить планы, в каких позах они выполнят задуманное, однако Кул решительно заявил:
- Ты станешь на карачки, а я пристроюсь сзади.
Загоревшись богатой идеей, Ясра послушно опустилась на четвереньки, но заботливо предупредила любовника, что в такой позе он до крови сотрет колени о шершавые камни пола.
- Не твоя забота, - шикнул на нее разбойник.
А расшалившийся Меф старательно выводил про запоздалый телефонный звонок и жестокую фразу: «Третий - лишний», - которая способна полоснуть по сердцу, словно бритва. Поморщившись, Кул изрек:
- Смени репертуар, сынок. Большой вопрос, кто здесь третий, а тем более - лишний…
- На меня намекаешь, папа? - догадался Мефисто. - Уж я никак не лишний. В одиночку бы ты сюда не пробрался.
- Ладно, ладно, - примирительно сказал колдун из варварских степей. - Спой-ка для души какой-нибудь романс. Тот, про колдовство и хрустальный мрак…
Недоуменно слушавшая их диалог ведьма озадаченно спросила:
- Папа, сынок… О чем это вы?
Она уже начала что-то подозревать и попыталась повернуть голову, но тяжелая лапа Кула придавила Ясру лицом вниз, не позволяя пустить в дело ядовитый зуб.
Меф с тихой улыбкой наблюдал, как меняется лицо отца. Сохраняя человеческие черты, оно приобрело свирепый оскал, открывший внезапно удлинившиеся клыки. Присев на изгиб Логруса, Сын Вампира приготовился к изысканному зрелищу.
- Кул, не надо! - взвизгнула Ясра.
- Напрасные слова напрасно говорю! - пришлась к месту очередная строка романса.
Издав торжествующий рев, Первый Вампир вонзил клыки в тонкую шею Ясры, перекусив сонную артерию. Ужасная рваная рана плеснула фонтаном огненных брызг. Развернув крошечное тело ведьмы, царь разодрал ей горло и пульсировавшие на запястьях вены, а затем с размаха швырнул агонизирующий труп в самую сердцевину Логруса.
- Напрасные слова, я скоро догорю! - мелодично пропел бас Мефа.
В отличие от плоского Лабиринта и трехмерной Пирамиды, отростки Логруса распластались по четырем измерениям, охватывая множество Теней, именуемых Дворами Хаоса. Подобно тому, как амберская кровь выжигала черные дыры в Узоре Порядка, искры из жил обитателей Хаоса уничтожали непостоянную структуру Логруса. Голубые струи огня хлестали во все стороны, оставляя белесые проплешины, и Знак Хаоса конвульсивно содрогался, прекращая вечную смену формы.
Когда Логрус замер, а из останков Ясры вытекли последние капли жидкого пламени, Мефисто удовлетворенно произнес:
- Неплохо получилось.
- Согласен, - сказал отец.
Кул поднял руку, и в пещеру, преодолев бездну Отражений, влетели соскучившиеся по хозяевам Серитойох и Мементомори. А потом ворвались охранники, не заставшие здесь тех, кого рассчитывали увидеть. Два крылатых монстра весело порубали жуков, взмыли под потолок и затерялись среди Теней.

Когда зашатались стены, а Козыри Ясры прекратили передавать изображение, перепалка утихла сама собой. Сухей горестно простонал, что коварный враг исполнил свой безумный замысел и отомстил за давнюю обиду, но остальные по-прежнему мало что понимали. Сбивчивые объяснения старого мастера показались им бредом впавшего в маразм колдуна. Впрочем, Сухей не слишком докучал своими домыслами и поспешил покинуть будуар королевы.
Чуть позже начали поступать донесения о катастрофе, постигшей королевство. Бледный от волнения Ламиак сообщил, что Пути Прерывающих Полет, подвергшиеся нападению полчищ Амбера и Нидваны, взывают о помощи. Гонец рассказывал совершенно чудовищные подробности штурма: якобы нирванские солдаты расстреливают крепость из пушек, перебрасывающих через стены зажигательные снаряды большой мощности, а попытка контратаки была отражена залпами серебряной картечи, разрывавшей демонов в клочья.
- Не верю! - дрожащим голосом выкрикнула Дара. - У них не может быть пороха, который взрывается в Хаосе!
- Успокойся, дурочка, - посоветовал Мандор. - Ты сама этого добивалась. Радуйся - хоть здесь что-то идет по твоим планам. Пусть амбериты разнесут по камушкам крепости наших врагов - тогда все главы Путей приползут на коленях к трону Мерлина, и наш король уговорит своего папашу прекратить избиение. Разумеется, после того, как бароны откажутся от кое-каких прав в пользу центральной власти.
- То, что ты говоришь, аморально, - с отвращением сказал Мерлин.
- Мораль выдумана смертными, - напомнил ему сводный брат. - Сам решай, как поступить, но не забывай: на одной чаше весов - прогресс нашей расы, а на другой - предрассудки по поводу нравственности.
Король махнул рукой и спросил, удалось ли выяснить, что случилось в пещере Логруса. Поскольку охрана не отзывалась, вся компания воспользовалась козырным тоннелем, ведущим в окрестности Источника Мощи. В пещере они обнаружили разрушенный Узор, множество нашинкованных стражников и убитого горем Сухея. Старик бормотал что-то про талисман, без которого невозможно восстановить Знак Хаоса.
- Интересный вопрос, - академическим тоном проговорил Мандор. - Лабиринт был нарисован и отремонтирован Глазом Змеи. Вероятно, и Логрус придется реставрировать тем же способом, каким рисовали. То есть Змея должна снова сплестись в клубок и выполнить неизвестный нам ритуал. Но с тех пор Прародительница лишилась одного глаза… Так что нельзя исключить, что восстановленный Знак будет ущербным.
Дара нервно тряхнула головой, с брезгливым отвращением отвернувшись от попавшегося ей на глаза скрюченного и полусгоревшего трупика Ясры. Только теперь осознав масштаб катаклизма, вдовствующая королева потрясенно выдохнула:
- И все это натворил дикарь из варварских Отражений?
- Дикарь… - эхом откликнулся Сухей.
- Не пойму другого, - признался Мандор. - Почему Кул вдруг вздумал помогать Мефу?
Раздались странные звуки, словно Сухей кряхтел или кашлял. Потребовалось время и некоторые умственные усилия, чтобы понять: старика трясет приступ истерического смеха.
- Я слишком поздно догадался, кто к нам пожаловал, - признался Сухей, немного взяв себя в руки. - Никакого Кула не существует в природе. Это был Дракула, царь Нирваны.

Топография Отражений никак не желает подчиняться примитивным догмам старого пьяницы Эвклида. Кратчайшее расстояние здесь - отнюдь не прямая линия, да и нет никаких прямых линий, выдуманных слабенькими умишками смертных, не знающих подлинного Мироздания.
Могучие крылья несут двух гарпий по сложному маршруту, и каждый взмах увлекает нирванцев прочь от сгоревшей сердцевины Логруса. Отец и сын приближаются к окраине Хаоса, где видят выгоревшую дотла крепость, в стенах которой зияют пробоины, оставленные ядрами паровых пушек.
Царь мысленно зовет младшего сына, однако Вервольф не откликается. Он помог временным союзникам сокрушить твердыню противника и поспешил домой, чтобы развязать руки среднему брату.
Двое летят дальше, мелькая в небесах Отражений. Каждое их появление в том или ином мире рождает мифы - величественные или пугающие, однако сами нирванцы никогда не узнают, что рассказывают о них в бесчисленных Тенях, где был замечен хотя бы кончик крыла гарпии.
- Глянем, как там наш докторишка? - предлагает отец.
- Для него наш визит станет приятным сюрпризом, - с хохотком отвечает царю первенец.
- Для него-то не очень… - Вампир хохочет во все горло. - А вот тех напыщенных дегенератов, которые глазеют на моего мальчика, - их ждут большие неожиданности.
Приступ охватившего нирванцев веселья, достигнув ближайших Теней, наверняка отразится новыми коллекциями легенд. Потом сын резонно замечает: мол, отцу следовало бы обзавестись подобающим гардеробом и вообще поработать над имиджем - не заваливать же в гости в меховых шортах и с бородой, как у старого анекдота.
Они достигают точки, которая когда-то была центром Вселенной, но сейчас об этом вспоминают очень немногие. Здесь можно повернуть, и тогда законы непрямых кратчайших расстояний приведут их прямо домой. Однако искатели приключений совершают немыслимый вираж, ложась на новый курс.
Гарпии мчатся сквозь мрак, снег, потоки яркого света и звездные вихри. Они летят над Отражениями, которые внезапно появляются и снова исчезают где-то внизу, хотя, если разобраться, понятия верха и низа достаточно условны и лишены смысла. Тем не менее два победителя несутся к новой цели, и свистящие в крыльях ветры Мироздания поют им гимны.

XII

Фауст сидел за большим столом в расслабленной позе, тянул глоточками горячий крепкий чай, выращенный в безумном Отражении из окрестностей Земли, и неторопливо вещал:
- Ринальдо клеился к Мерлю, потому что не оставил надежды перехватить контроль над Колесным Призраком. Это единственная причина, по которой он приостановил свои попытки убить твоего сына. Ринальдо - единственный из Повелителей, кто знает достаточно, чтобы управлять межтеневым компьютером, - Мысленно он добавил: «Единственный, если не считать меня». Затем произнес вслух: - Кстати, скоро будет убита Ясра, и тогда Ринальдо совсем осатанеет.
Он выжидательно поглядел на Льювиллу, но изумрудная принцесса демонстративно игнорировала коварного изменщика. Фауст сокрушенно вздохнул. Флора и Фиона злорадно ухмылялись, готовясь обрушить поток колкостей на страдающих от размолвки любовников. Рэндом поспешил вернуться к роли гостеприимного хозяина и радушно поинтересовался, куда и с какими намерениями держит путь дорогой гость.

Предыдущая страница 15 Следующая страница


Козырной король 16

Нирванец появился в Амбере, как обычно, без предупреждения. На этот раз он даже не создавал видимости долгого путешествия от Отражения к Отражению. Полчаса назад он просто вызвал Рэндома через Козырь и попросил впустить во дворец. От неожиданности - дело было во время вечернего чаепития - король не удосужился поинтересоваться, где Фауст раздобыл его Карту.
Сейчас король задал вопрос о целях нирванского гостя, не сомневаясь, что услышит в ответ просьбу посодействовать освобождению старшего брата. Однако, к общему изумлению, Фауст сообщил, что намерен лечить Виолу. Раньше он, видите ли, не мог - ждал, пока вернется из военного похода младший братишка Верви.
- Теперь наша семья воссоединилась, - сказал Фауст, - Логрус вот-вот будет поврежден, и я могу без помех заняться вашими проблемами.
Одновременно прозвучали два голоса.
- Но ведь твой брат в плену! - воскликнул Корвин.
- Что значит - «Логрус вот-вот будет поврежден»? - спросила Фиона.
Фауст пожал плечами. Решив, что старый приятель растерян и не знает, кому отвечать, Корвин снова спросил:
- Дара освободила Мефа?
- Нет. Насколько мне известно, приказала его казнить. - Но ведь Мерлин обещал похлопотать! - возмутился Корвин.
- Ты всерьез верил, что Дара послушает сына? - удивился Фауст и продолжил ровным голосом, лишенным эмоций: - Покажите мне больную.
Однако амбериты продолжали печалиться о Мефе, и Фауст заметил с недоумением:
- Странные вы существа. Порой кажется, будто судьба Мефа заботит вас сильнее, чем меня. Можно подумать, что в плену оказался ваш брат, а не мой.
- Тебя совсем не тревожит судьба Мефисто? - спросил Корвин, упредив более резкий вопрос Гиневры.
- Когда ты сгинул среди Отражений, твоя родня тоже не слишком беспокоилась, - парировал нирванец.
- Мы беспокоились! - возмутилась Дейдра. - Мы искали по всем реальностям.
- Плохо искали. Фауст засмеялся. - Ладно, прекратим этот вечер приятных воспоминаний. Нас ждет более важное дело.
Его манеры всерьез шокировали амберитов. Даже Корвин, больше других симпатизировавший герцогу, недоуменно сказал, покачивая головой:
- Я, конечно, понимаю, что жизнью брата всегда можно пожертвовать - не такая уж это ценность. Сам братоубийство замышлял… Но все-таки степень твоего бессердечия поражает.
- Вы всегда преувеличивали мои достоинства, - меланхолично изрек Фауст, - Ошибаетесь и на этот раз.
Он решительно отодвинул чашку, ободряюще подмигнул и осведомился, готова ли Виола пройти осмотр. Затем осведомился, где он может переодеться в медицинский балахон.

В покои королевы Виолы втиснулась добрая половина Семьи. Пришла даже Льювилла, продолжавшая, однако, хранить суровое молчание в ответ на все усилия нирванца, пытавшегося завязать разговор. В конце концов Фауст тихонько пропел: «Знаю я, что все пути к тебе заказаны. Знаю я, что понапрасну все старания…» - и занялся венценосной пациенткой.
Он поднимал Виоле веки, светил в зрачок тонким лучом маломощного лазера. Фиона даже почувствовала, что Фауст заглядывает под череп королевы посредством магического зрения. Впрочем, маленькая рыжая колдунья должна была признать, что нирванец не намерен причинить вред жене Рэндома, но весьма профессионально изучает поврежденные органы.
Виола поначалу нервничала - это шоу болезненно напомнило королеве о ее неполноценности, - но постепенно успокоилась и принялась допекать Фауста посторонними репликами и вопросами.
- Герцог, я слышала, что ваши союзники захватили Замок Четырех Миров?
- Да, мэм, захватили, - рассеянно подтвердил Фауст. - Только я бы уточнил, что Замок захватили наши бывшие союзники. В настоящее время Далт и Джулия не подчиняются повелениям Нирваны.
- Вы накажете их за непослушание?
- Вероятно.
Немного раздосадованная односложностью его ответов королева спросила, придав голосу властные интонации:
- Что вам известно о судьбе Ринальдо?
- Далт не стал отвечать, - честно сказал Фауст. - Из его намеков я понял, что один из двойников попал в плен, а другой то ли сбежал, то ли убит.
- Герцог, однажды я взяла принца Ринальдо под свое покровительство, - сказала королева, пытаясь выпрямлением шеи изобразить царственную позу. - И не хотела бы услышать о его смерти.
- Мадам, не вращайте головой, - терпеливо попросил добрый доктор, - Это не пропеллер, а вы не в школе бальных танцев. Что же касается Ринальдо, то не советую вам придавать слишком много значения малозначащим деталям.
- Вы можете его спасти? - настаивала Виола.
- В настоящий момент я пытаюсь спасти ваше зрение.
С этими словами он довольно бесцеремонно взял королеву за подбородок, пустив ей в глаз короткую и очень тонкую нить энергии Амулета. Исследовав пораженный орган изнутри, Фауст озабоченно покачал головой: почерневший хрусталик и полная атрофия зрительных нервов представляли собой редчайший случай для Повелителя Теней. Любой нормальный амберит или нирванец давно отрастил бы себе новые глаза. Получалось, что Виола была простой смертной, и это открытие оказалось для него интересной неожиданностью.
Фауст отозвал Рэндома и Корвина в соседнюю комнату, и прямо спросил, как давно Виола лишилась зрения.
- Она слепа от рождения, - мрачно сообщил король.
- Я так и подумал… - Нирванец сделал паузу. - Откуда она родом?
- Из Ребмы, - сказал Рэндом. - Там, в подводном королевстве, много таких уродств.
Обдумав его ответ, герцог обратился к Корвину:
- Ты не мог бы объяснить мне, что такое Ребма? Когда-то я считал подводное королевство экзотическим Отражением самого Амбера, но потом понял, что жители этой лужи не приходятся вам родней.
- Зачем тебе знать это?
- Знания никогда не бывают лишними.
Корвин без особого желания подтвердил, что в Ребме не было кровных потомков Дворкина и Оберона. Лишь королева Муари получила кое-какие способности, поскольку пользовалась особой протекцией Единорога. Приняв к сведению эту информацию, Фауст поинтересовался:
- Все двойники Виолы тоже слепы?
- Боюсь, у нее вообще нет двойников, - печально сказал Рэндом. - Она же не Повелитель Теней.
- Значит, нужно отправиться в место, где много бесхозных глаз, - задумчиво проговорил нирванец.
- Ты хочешь пересадить ей новые глаза? - изумился Рэндом.
- Естественно. Другого выхода я не вижу.
Рэндом забеспокоился и спросил, нельзя ли обойтись терапией - восстановить роговицу, хрусталик, нервы и прочие мелочи, но Фауст потребовал не заниматься знахарством. Когда они вернулись к остальным, нирванец объявил свое решение, и Виола испуганно спросила, не слишком ли опасна такая операция.
- Боли вы не почувствуете, - заверил ее Фауст. - Друзья мои, сейчас я отправлюсь искать глаза, а вас озабочу второстепенными приготовлениями. Кор, если тебя не затруднит, раздобудь антибиотики, капельницу, бинты, запас амберской крови.
- Сделаем, - заверил друга Корвин. - У нас прекрасный склад всякой медицинской дряни.
Рэндом, сильно переживавший за жену, вдруг вспомнил:
- Я знаю местечко, населенное амазонками. Они постоянно сражаются, и всегда можно найти свежие органы для пересадки.
- Предлагаешь вырезать глаза у тепленькой покойницы? - Фауст задумался, но потом отрицательно качнул головой. - Я бы не хотел этого делать. Пойдут легенды о чернокнижниках-некромантах. Ты же знаешь, как быстро глупые сплетни распространяются между Отражениями.
- Тебя волнуют сплетни? - насмешливо спросила Льювилла, давно искавшая случай уколоть его самолюбие.
- Представь себе. - Он сделался скучным. - Стараюсь не совершать поступков, последствия которых могут повредить мне или моим теневым двойникам.
- Это не всегда удается, - сказала мстительная Лью.
- Разве я сказал, что не совершаю таких поступков? - удивился герцог. - Я стараюсь их не совершать, а это - две большие разницы, как говорят в одном портовом городке.
Он еще раз снял мерку с глазниц Виолы и осведомился, не желает ли Рэндом присоединиться к его поискам. Король согласился, а вслед за ним Фиона неожиданно заявила, что намерена сопровождать охотников за глазами.
- Это она на случай, если злой колдун вздумает посягнуть на жизнь или честь его величества, - хохотнул Фауст.

Из дремучего леса с буреломами и кряхтеньем филинов они переправились в пастораль, где пели пичуги, а возле дощатого причала тихонько покачивалась чистенькая лодочка. Отвязав швартовый конец, Фауст оттолкнулся ногой, и крохотный кораблик поплыл, увлекаемый спокойным течением реки. По берегам тянулись покрытые зеленью луга, однажды проскакали охотники со сворой гончих, чуть дальше мирно шла на водопой семейка плотно позавтракавших ягуаров.
- Ленивое спокойствие быстро наскучило, и Фауст основательно поработай над конфигурацией Отражений. Солнечное небо сразу затянулось легкими облаками, стало прохладнее, а на берегу появились конные рыцари, выяснявшие отношения под свирепые возгласы многочисленных болельщиков, заполнивших трибуны ристалища. Выбитые из седел неуклюже ворочались, придавленные тяжестью доспехов. Заинтересовавшись, мужчины вооружились биноклями. Когда спортивная площадка осталась позади, Рэидом оживленно заметил:
- Оригинальные мечи делают в этой Тени. Обязательно наведаюсь сюда, когда появится немного свободного времени.
- У меня возникло похожее желание, - признался Фауст. - Такой доспех будет очень мило смотреться в нашей гостиной.
Он превратил долину в нагромождение холмов и оврагов, добавил лес на горизонте, наполнил небо стаями перелетных птиц. Вдали маршировал пехотный легион, а на переднем плане ползли повозки, запряженные волами и нагруженные мешками. Вокруг обоза весело носились громадные волкодавы.
- Льювилла на меня сердится, - снова заныл Фауст. - Вы себе представить не можете, до чего мне это неприятно.
- Сам виноват, - злорадно фыркнула Фиона. - Ты ей вроде как изменил.
Нирванец замахал руками, раскачивая лодку, и возмущенно заявил:
- За время наших отношений было много измен. Она три раза выходила замуж, меня тоже каким-то образом затащили под венец. Но никогда еще такие мелочи не приводили к серьезным конфликтам. Я думал, это возрастное, но Корвин считает, что у нас с вами разные взгляды на такие вопросы.
- Я поговорю с сестренкой, - пообещал Рэндом. - Попробую вас помирить.
- Спасибо, - трогательно обрадовался герцог-колдун.
Не переваривавшая нирванцев Фиона прошипела невнятную колкость насчет мужской солидарности, потом снова принялась доставать Фауста вопросами о родословной: дескать, мы, амбериты, не можем доверять вашей семье, поскольку не знаем, кто вы и откуда.
- Кто мы, откуда… - ядовито повторил за ней Фауст. - Философский вопрос. Я могу с равным успехом верифицировать или фальсифицировать любую гипотезу подобного рода.
- Ты же не врешь.
- Я имел в виду фальсификацию в философском смысле.
Он пояснил, что в современной философии фальсификацией называется логическая процедура, при помощи которой можно доказать ложность любого утверждения. Противоположный процесс, верификация, позволял, по словам Фауста, установить истинность утверждения путем эмпирической проверки. В любом случае окончательная фальсификация или верификация требовали создания альтернативной теории, но никак не экспериментальной проверки, поскольку результаты эксперимента всегда нуждаются в истолковании на основе какой-то концепции.
- Он еще и фальсификатор, - обличающим тоном провозгласила Фиона, которая поняла лишь каждое третье слово из его объяснений. - Так что полную историю рода мы никогда не узнаем.
- Почему же? - Фауст скривил гадкую ухмылку. - Можно и полную историю. Слушай: сначала Мироздание представляло из себя всеобщий Хаос. Потом в разных уголках были нарисованы Узоры Мощи…
Фиона раздраженно огрызнулась:
- Я тоже смотрю телесериалы.
- Очень вредное изобретение, - вздохнул Фауст. Слушавший их пикировку Рэндом засмеялся и спросил, с чего взял старт конфликт двух чародеев.
- Она была очень вредным ребенком, - с напускной печалью во взоре и голосе поведал Сын Вампира.
- Помню, - сказал Рэндом
- Однажды крошка Фи попыталась внушить мне какое-то желание, но я не поддался колдовству и ответил тем же. Она сильно обиделась.
- Мог бы и помолчать об этом, - буркнула принцесса. - Хотя чего ждать от варвара из глубинки!
Расхохотавшись, нирванец обратил ее внимание на малозначительную деталь: он пересказал обстоятельства их конфликта лишь в общих чертах, без пикантных подробностей. Фиона надулась, но смолчала. Вероятно, решила не провоцировать доброго доктора на дальнейшие воспоминания.

Когда лодочка проскочила свернувшуюся буквой S излучину, Фауст неожиданно причалил к берегу и сказал, что дальше надо идти пешком. Довольно широкая тропинка, протоптанная чьими-то копытами, повела их сквозь лесную чащу. После второй смены Отражений Рэндом проговорил благожелательно, но твердо:
- Шутки шутками, но пойми правильно - нам подозрительна таинственность, окружающая выходцев из Нирваны и Артаньяна.
- Я вас очень хорошо понимаю, - сказал Фауст. - Но поверь: все, что я рассказывал о своих родственниках - правда. Не вся правда, но правда.
На протяжении трех следующих Отражений амбериты пытались понять, что может означать очередная уклончивая фраза. Устав от бесплодных размышлений, король спросил прямо:
- Может, расскажешь, откуда берутся спайкарды и заготовки для магических клинков вроде Грейсвандира или Вервиндла?
- Охотно. - Казалось, нирванец настроен на бесконечную откровенность. - Это - части тел некоторых сверхъестественных существ, которые начали выяснять отношения еще до того, как ваш дед нарисовал Узор. В те незапамятные времена Единорог, Змея и другие твари из того же зоопарка очень круто помяли друг дружку, так что брызги разлетелись по всему Мирозданию. В результате Дворкину достался Глаз Змеи, юный рыцарь Пифрод отхватил кончик рога вашей Прародительницы, множество чешуек разного размера были превращены в Амулеты, которым вы дали совершенно бездарное название «спайкард». А мой дед Гамлет успел подобрать на месте очередной схватки много длинных белых штуковин, из которых можно ковать очень недурные клинки.
- А как же… - начала Фиона.
Фауст прервал ее, попросив не отвлекать, поскольку путешествие близится к финишу. Он умело превратил дремучий лес в молодую рощу, которая оказалась святилищем каннибалов. На сучьях были наколоты засушенные головы и другие фрагменты человеческих тел. Посоветовав ступать как можно тише, нирванец повел своих спутников в обход поляны, на которой совершалось массовое жертвоприношение - раскрашенные в три цвета голые дикари выстроились кольцом вокруг шамана в травяной маске. Шаман выл и подпрыгивал, между делом отсекая головы связанным пленникам.
На беду чья-то подошва наступила на предательски громко хрустнувший сучок, хотя вокруг, как уверяют классики, обычно есть много других мест, куда можно было бы ступить. Обнаружив поблизости чужаков, половина племени похватала копья и с улюлюканьем бросилась в погоню, так что троим Повелителям Теней пришлось спасаться бегством.
Людоеды долго гнались за ними, пытаясь подстрелить отравленными шипами из духовых трубок. При этом преследователи хитроумно маневрировали, загоняя добычу в засаду, но магическое зрение вовремя предупредило Фауста, и герцог увел своих спутников в следующую Тень, оставив каннибалов в недоумении.
Улизнув из людоедского мира, они пробежали участок джунглей, где вооруженные снайперскими винтовками гориллы катались на крутых джипах, лениво отстреливая голых изможденных людей. Один охотник заметил тройку пришельцев и, радостно завизжав, погнался за ними, спустив с поводка свору гончих пантер. Пришлось ненадолго задержаться, чтобы перестрелять всех обезьян и кошек, которым не повезло оказаться в пределах прямого выстрела. Последней очередью Фауст с особым наслаждением перечеркнул широкую грудь оторопевшей гориллы.
Воодушевленные чувством хорошо выполненного долга перед биологическим видом, они пошли дальше по тропинке - С каждым шагом тропический лес редел, и вскоре вокруг раскинулась бескрайняя пустыня. Неподалеку от межтеневых странников громоздилась солидная горка желтеньких черепов, похожих на человеческие.
- Так и должно быть? - с сомнением осведомилась Фиона.
- По-моему, да. - Несмотря на сильную жажду, Фауст выглядел удовлетворенным. - Нам нужно Отражение, где разные органы существуют отдельно от тел. Кажется, мы совсем близко от цели.
Он допил остатки воды из фляги и стал менять параметры реальности.

Рэндом хохотал до изнеможения, Фауст тоже посмеивался, и только шокированная Фиона через силу выдавила кривое подобие улыбки, больше похожее на гримасу отвращения. Вокруг росли кусты, на которых в качестве фруктов набухали гениталии. Созревшие плоды мужских кустов настырно тянулись к соседкам, выбирая самые аппетитные экземпляры. Чуть дальше путешественники наткнулись на группу деревьев, напоминавших яблони, однако на ветвях покачивались руки и ноги всевозможных размеров и расцветок.
- Виоле это не нужно, - резюмировал король. - Но в общем мне здесь нравится.
Продолжая криво улыбаться, Фиона обозвала мужиков извращенцами и осведомилась:
- Надеюсь, герцог, мы не наткнемся на клумбу, где растут внутренности?
- Это уж как повезет, - философски откликнулся нирванец, оглядывая равнину магическим взором. - Ата, нашел.
- Кишки и мозги? - снова захохотал Рэндом.
- Нет. То, что нам нужно.
На этом участке во множестве зеленели кусты, на веточках которых, подобно цветам, покачивались глаза, обрамленные длинными ресницами. Бутоны слегка пульсировали, то открывая, то вновь заслоняя необычные плоды этого растения, и казалось, будто цветы подмигивают пришельцам.
Фауст деловито сфотографировал заросли гениталий, глаз и конечностей. Фиона, не знавшая, что таким образом нирванец делает заготовки для Козырей, укрепилась во мнении насчет извращенности его натуры, так что ее неприязнь к доброму доктору стала сильнее прежнего. А герцог, убрав «Поляроид», предложил Рэндому.
- Выбирай глаза, в которые тебе хотелось бы смотреть каждый день.
Замявшись, Рэндом неуверенно сказал:
- Лично мне нравятся фиалковые глаза, но вдруг Виола захочет голубые или зеленые. Может быть, ты потом повторишь операцию?
- Может быть, - признал Фауст. - Но сейчас выбирать тебе.
Его величество долго бродил по лужайке, с несчастным видом разглядывая роскошные глаза и не решаясь сделать окончательный выбор. Фауст, которому наскучили королевские терзания, пошутил:
- Если будешь выбирать слишком долго, я приделаю твоей королеве четыре пары глаз всех цветов.
- Я немножко боюсь, - пробурчал Рэндом. - Вдруг Виола, прозрев, останется не в восторге от нашего облика.
- Привыкнет, - одновременно ответили Фауст и Фиона. Амберит снова погрузился в мучительные раздумья. Сочувствуя его затруднениям, Фауст не стал подгонять короля и занялся своими делами. Вооружившись ланцетом, изготовленным из крохотного перышка Птицы Рокк, он срезал пару темно-серых глаз средней величины. Фиона возмутилась его самовольной выходкой, однако нирванец объяснил склочной принцессе, что эти экземпляры предназначаются для Корал.
- Разве глаза Корал были серого цвета? - насупилась рыжая карлица.
Фауст кивнул. У него за спиной Рэндом сказал, продолжая сомневаться:
- Давай фиалковые, гори оно все адским пламенем…
Затаив дыхание, амбериты следили, как Фауст осторожно рассекает стебель в восьми дюймах от бутона. Отрезанные цветы он уложил в прозрачный цилиндр, до половины наполненный подслащенной водой, завинтил крышку и, облегченно вытерев рукавом вспотевший лоб, объявил, что можно возвращаться.

Снова переодевшись в стерильный комбинезон синего цвета с вышитой золотом буквой F на нагрудном кармане, доктор из варварского Отражения прикоснулся перстнем к переносице, лбу, макушке и вискам Виолы. Дыхание королевы стало беспокойным, но быстро выровнялось. Следившие из-за стеклянной перегородки амбериты ждали начала операции, но Фауст вдруг объявил, что нужно не меньше получаса, прежде чем магия полностью заморозит болевые центры.
- За это время мы как раз доберемся до Лабиринта, - сказал герцог.
Блейз назидательно растолковал ему, что Виола - простая смертная, а потому не сможет пройти Лабиринт и будет раздавлена сопротивлением Мощи. Встречный вопрос нирванца каким образом овладевают козырным Искусством колдуны, живущие в окраинных Тенях? - поставил Семью в тупик.
- Ты хочешь сказать, что даже обычные люди могут ходить по Узорам? - переспросил потрясенный Бенедикт.
- Только по дефектным, - уточнил Фауст, - Ну-с, ведите меня к ближайшему Лабиринту третьего-четвертого порядка.
Он не убедил Семью, но Дейдра все-таки нашла нужную Карту, и вся орава Повелителей Теней козырнулась в место, условно похожее на Амбер. Пока они шли через пещеру, Флора поведала, что Фауст всегда любил розыгрыши и логические парадоксы.
- Откуда ты можешь это знать? - повысила голос Льювилла.
- Фи рассказывала, как он долго морочил какого-то старого педика, - сказала Флора и захихикала. - Кажется, это случилось в Вене.
- Допустим, не он один, - обиделась Фиона. - Без нашей помощи ни хрена бы у него не вышло.
Корвину понадобилось не меньше минуты, чтобы понять сестрички имеют в виду его давнишнего приятеля доктора Сигизмунда Фрейда, которого в Австро-Венгрии называли на немецкий лад Зигмундом. Корвин даже вспомнил молодого врача родом из какого-то балканского княжества, который некоторое время работал ассистентом в клинике психоанализа.
- Так это был ты…
- Собственной персоной, - подтвердил Фауст. - А твои сестренки развлекались, изображая маленьких девочек, и старый бисексуал ставил на них свои опыты. Они рассказали ему столько всякого, что Сигизмунд написал не меньше семи томов отборного бреда.
Посмеиваясь, Фауст поведал, как шаловливые девочки признались Фрейду: дескать, считают себя кастрированными мальчиками, а потому злобно завидуют мужской половине человечества, у которой соответствующие органы имеются в целости и сохранности. Еще Фиона придумала душещипательную историю: якобы ее старшие братья боятся отца, который грозит их кастрировать, но при этом мечтают переспать с родной мамочкой. Это детское признание легло в основу фрейдовского догмата об Эдиповом комплексе. А когда Фрейд застукал Фауста и Льювиллу в спальне, открывшееся ему зрелище так потрясло старика, что Сигизмунд в ту же ночь родил теорию младенческой сексуальности.
Воспоминания о кануне Первой мировой войны привели всех в прекрасное настроение, так что Флора снова принялась поглядывать на нирванца, не скрывая серьезных намерений. Лью с Фионой, наоборот, старательно делали вид, будто рассказ герцога не имеет к ним никакого отношения. Остальные, включая наполовину погруженную в наркоз Виолу, хохотали до потери пульса. Утирая слезы,
Рэндом заметил:
- Я могу понять, как старик Фрейд принял за младенца Фиону. Но Льювилла, с ее баскетбольным ростом!
- Не обошлось без колдовства, - скромно признал Фауст.

На стартовой черте, ощутив слабое сопротивление Узора, королева ударилась в панику, однако нирванец повелительно проговорил:
- Быстрее, ваше величество, здесь не стоит мешкать. Сделаете несколько шагов - вернете зрение и вдобавок станете настоящей Повелительницей Теней. Кроме того, прилагаются дополнительные услуги: долгая жизнь, быстрая регенерация, физическая выносливость. Заодно и глаза заживут быстрее.
- А если провести ее через Узор и подождать, пока зрение вернется само собой? - снова заколебался Рэндом.
- А если не вернется? Или в случае с Корал ты тоже собираешься ждать, пока Камень сам собой выпадет из глазницы?

Предыдущая страница 16 Следующая страница


17 Константин Мзареулов

Король Амбера, продолжая сомневаться, предпринял последнюю попытку оттянуть начало процедуры.
- Фау, стоит ли тебе входить туда? - промямлил Рэндом. - Ты ведь не амберит… Не боишься ходить через Лабиринт?
- Я давно уже ничего не боюсь, - флегматично сообщил герцог, - По крайней мере, тещу себя подобной иллюзией. Уж прости мне такую слабость.
Взяв Виолу за локотки. Рэндом и Фауст чуть ли не волоком потащили ее через Лабиринт, предусмотрительно обходя черные проплешины дефектов. Когда они, окруженные снопами сине-фиолетовых сверканий, преодолевали Первую Вуаль, Блейз недоуменно произнес:
- Действительно прошли… - Он поморщился, - Неуютно сознавать, что низкие порождения Теней тоже способны на это.
- Монополия не бывает абсолютной слишком долго, - резюмировал Жерар и добавил: - Объяснит мне кто-нибудь, почему он собрался сделать операцию в центре поломанного Узора? Это на самом деле необходимо?
- Похоже, колдун чересчур суеверен, как и все варвары, - нехотя откликнулась Фиона. - На самом деле это излишняя предосторожность.
- Ты уверена?
Фиона не решилась отвечать однозначно и сказала уклончиво:
- Мне так кажется.
Пока оставшиеся снаружи обсуждали действия доброго доктора, последний в компании августейшей четы благополучно достиг середины Узора. Как было условлено, Корвин переправил им через Карту кресло с высокой спинкой, позаимствованное на заводе, где монтировали космические ракеты. Усадив королеву, Сын Вампира достал новый ланцет и хладнокровно вырезал ей одно за другим оба глазных яблока.
Когда брызнула кровь, Рэндома стала бить крупная дрожь, но его жена даже не поморщилась.
- Не беспокоит? - осведомился Фауст, приложив тампоны к кровоточащим глазницам.
- А должно? - удивилась Виола. - Я ничего не чувствую.
- Значит, наркоз работает нормально.. - Фауст ввел несколько кубиков антибиотика. - Все идет отлично, ваше величество. Скоро увидите, на что похож этот мир.
- Полагаете, я буду разочарована? - пошутила она.
- В любом случае стоит хотя бы взглянуть…
Он вставил пациентке левый глаз, произнес длинное заклинание и обработал место имплантации невидимыми нитями, исходившими из игольчатых вершин Амулета, похожего на многоконечную звездочку. Затем попросил Рэндома вытереть пот, обильно увлажнивший его лицо, немного передохнул и достал из прозрачного цилиндра еще один глаз того же цвета и размера.
- Знаете, герцог, для меня даже не столь важно зрение, я уже привыкла к слепоте, - неожиданно призналась Виола. - Меня пугает старость. Амбериты отправляют состарившихся жен в монастырь.
- Такова судьба смертных, - заметил нирванец голосом, в котором было не слишком много сострадания. - А я - лекарь, не Бог. Кстати, старости отныне можете не бояться. Побеспокойтесь о другом: у нас, Повелителей Теней, такая долгая молодость, что на вторую тысячу лет перестаешь получать удовольствие от жизни.
- К ней вернется молодость? - быстро спросил Рэндом.
- Не уверен, - честно признался Фауст. - Но стареть она будет значительно медленнее, чем обычные люди… Мой тебе совет: попозже, когда заживут раны и Виола освоится со зрячим состоянием, проведи жену через нормальный Лабиринт.
Размяв пальцы, он хлебнул из фляги и занялся правым глазом Виолы. Завершив операцию, удовлетворенно заявил:
- Вот и все, через неделю можно будет снять повязку. Давайте сюда Корал.
- Сначала поглядим, будет ли видеть Виола, - отрезал Рэндом.
- Ты меня обижаешь… - На лице нирванского герцога появилась странная мина, выражавшая удивление пополам с угрозой.
Фиона, стоявшая у внешнего края Великой Кривой, крикнула:
- Надо еще уговорить Корал дать согласие на операцию.
- Хорошо, вернемся к этому вопросу через неделю, - неожиданно легко согласился добрый доктор.
Наблюдавший за ними снаружи Корвин вдруг забеспокоился, что Фауст, находясь в центре Узора, может решиться на какие-нибудь резкие движения. Однако к нирванцу быстро вернулось обычное состояние миролюбивой меланхолии Неторопливо собрав инструменты, он посоветовал Рэндому телепортировать жену в более подходящее место.
- Махнем к нам во дворец, - с воодушевлением предложил король - Такое событие надо отметить как следует.
Амберит запнулся, обнаружив, что колдун не слушает его. Фауст пристально смотрел в небо, и при этом по лицу герцога блуждала мечтательная улыбка.
- Мои родственники летят, - сообщил он. - Рэндом, когда познакомишься с моим папочкой, прояви немного терпимости. Иногда старик бывает занудлив.
- Как и все старики, - понимающе сказал амберит.

Громко хлопая крыльями, возле пещеры дефектного Лабиринта приземлились два невиданных существа. Трансформация тел уместилась между считанными ударами сердца, и взорам публики предстал украшенный синяками Мефисто в безупречно сидевшем белом гусарском мундире с красными эполетами и аксельбантами. Вторым был немолодой холеный джентльмен с проблесками седины в аккуратной бородке, одетый в строгий костюм-тройку из тонкой серой шерсти. На его галстуке чередовались косые полоски цветов аквамарина, золота и рубина.
Первым его узнал Корвин - не так давно Ледяной Оракул показал, как этот бугай доставляет Даре связанного Мефа. Правда, на тех кадрах джентльмен выглядел бандитом с большой дороги.
- Папа с братиком прилетели, - меланхолично прокомментировал Фауст. - Как прошло в Хаосе?
- Ты нас обижаешь. - Кул укоризненно повторил недавнюю реплику сына и не понял, почему амбериты вдруг начали хихикать.
Понимающе кивая, Фауст пояснил окружающим:
- Много трупов и Логрус вдребезги. Меф уточнил:
- Логрус вдребезги, но трупов не слишком много. Так, чуть-чуть. Чтобы не скучно было.
- Дара и Мерлин живы? - вскинулся Корвин.
- Даже невредимы… - Мефисто самодовольно засмеялся. - Вот о Ясре я бы этого не сказал. Кстати, чем ты тут занимаешься?
- Глазной хирургией.
- Помощь не нужна? - загорелся отец.
- Теперь ты решил меня обидеть. - Фауст захихикал и занялся светской процедурой: - Друзья мои, позвольте представить его величество Дракулу, царя Нирваны. Лапа, познакомься, это…
Он перечислил присутствующих. Дружелюбно оглядев амберитов, Кул печально изрек:
- Из вас я помню только Бена и Кора. Как выросли… А на женщин смотрю - сердце кровью обливается. Какая жалость!
- Что вам не нравится? - оскорбленно зашипела Флора.
- Говорю: какая жалость, что я женат!
На этот раз в голосе Флоры прозвучала надежда:
- Кого смущают такие мелочи!
- Рад слышать… - Царь с нескрываемым интересом посмотрел на принцессу.
- Останетесь погостить? - на правах хозяина поинтересовался Рэндом.
- Обязательно заглянем, но в следующий раз, - сказал Кул, то есть Дракула. - Простите, но дома слишком много дел.
Вернувшись к Фаусту, он поинтересовался, как прошла операция. Рассеянно слушая сына, Дракула между делом осмотрел глаза Виолы. В какой-то момент на его лице появилась мимолетная гримаса удивления, и царь Нирваны, сняв наложенную Фаустом повязку, прикоснулся указательными пальцами к надбровьям королевы Амбера. На подушечках пальцев сверкнули искры. Виола вскрикнула и сказала, что видит слабый свет и мелькающие вокруг тени.
- Так и должно быть. - Дракула погладил ее по голове, при этом ладонь Вампира слабо светилась. - Надо будет полежать денек. Завтра к вечеру снимите повязку.
- В темной комнате, - уточнил Фауст.
Неожиданно Бенедикт сказал, что вспомнил дядюшку Аку, который посетил Амбер в год, когда родился Корвин. По его словам, нирванец поразил всех умением превращаться в крылатого ангела. Царь заулыбался и сообщил, что в тот раз они с Обероном славно покутили, но потом Озрик сумел поссорить отца с правителями Нирваны.
На этом он прервал обмен старыми впечатлениями, велев сыновьям собираться в дорогу. Поначалу Фаусту не удавалось превратиться в гарпию, и старшие пришли на помощь. Корвин расслышал, как Дракула вполголоса выговаривает сыну: дескать, Фау напрасно рассказал амберитам, что операцию следует делать в центре Узора.

Когда три гарпии, помахав крыльями в прощальном кружении, скрылись за барьером соседнего Отражения, Флора сказала раздраженно и разочарованно:
- Домоседы какие-то. Вся семья только и думает о своем курятнике.
А мрачный Бенедикт задумчиво произнес:
- Отец почти никогда не говорил при нас о нирванцах. Но мне почему-то кажется, что он считал Нирвану таким же противником, как и Хаос.
- Наверное, он был прав, - сказала Фиона. - Брагой надо опасаться.
- Возможно, отец совершил роковую ошибку, - возразил Корвин. - И потерял надежного союзника.
Снисходительно поглядев на родственников, Льювилла сказала менторским тоном, как учительница, объясняющая детям элементарные истины;
- Поймите наконец, что у великой державы не бывает врагов или друзей. Есть только вечные интересы.
- Цитируешь классика, - хохотнул Рэндом.
- Как же, классик… - Льювилла пренебрежительно махнула ладошкой. - Старый жирный боров умел только дымить сигарой как паровоз! Он был очень удивлен, когда я произнесла при нем эту фразу.
А три гарпии беззаботно парили в потоках Мощи, пронизывающих все Мироздание от Моря Судьбы до Пропасти Мрака и Стен Вечности. Гарпии лишь изредка шевелили крыльями, но все равно стремительно приближались к своему дому. Они мелькали в небесах разных миров, сопровождаемые новыми легендами, сказаниями и предчувствиями. Незримые ветры мелодично посвистывали в крыльях, бросавших тень на все Тени.
Кто-то из мудрецов древности назвал подобное Pax Mundi - Крылья над Миром.

XIII

Дара вдруг поняла, что уже видела эту сцену, но только со стороны. Картина, прорисовавшаяся на ледяной грани, показывала именно ее, смущенную и подавленную. И вот прорицание сбылось. На ее счастье, никто, включая Мерлина, не торжествовал, хотя могли бы злорадно подковырнутъ: мол, предупреждали тебя, что не надо делать глупости. Кажется, старший сын был ошеломлен случившимся даже сильнее, чем она, и жадно внимал словам старейшего мастера Искусства.
В другое время и при других обстоятельствах жестикуляция Сухея показалась бы смешной - больно уж забавно старец шевелил высохшими лапками. Увы, он говорил о слишком уж серьезных и печальных вещах.
- Я нашел Прародительницу в ужасном состоянии, - стенающим голосом вещал Сухей. - Любые повреждения Узора потрясают личность того, кем этот Узор создан. Капля амберской крови на Главный Лабиринт - и в мозговых извилинах Дворкина появляются черные провалы.
- Не повторяй давно известного! - взорвался Мандор. - Когда отец разрушил Золотую Спираль в Нирване, лишился рассудка царь Гамлет, а вскоре и наш дружок Кул провалился в тысячелетнюю кому. Это мы давно поняли.
- Расскажи про Логрус, - поддержал брата Мерлин. - Мы даже не знаем наверняка, кто и каким образом нарисовал Знак Хаоса
Деспил и Бансис дружно закивали, словно две марионетки, которых невидимый кукловод одновременно тянул за ниточки. Глядя на них, Дара подумала, что никогда не задавалась этим вопросом. Логрус казался чем-то абсолютно незыблемым, что существовало всегда, от начала времен, и будет существовать впредь, пока Мироздание не уничтожит себя в последнем спазме самоубийственного энтузиазма…
- Уже знаем, - проскрипел Сухей. - Прародительница лишилась части разума, но сумела вспомнить кое-какие подробности.
Престарелый мастер Искусства передал рассказ Змеи, немного дополнявший те сведения, которые были известны прежде. По его словам, акт творения случился в незапамятные времена, когда Змея сменила кожу. Над старой пустой оболочкой, которую сбросила Прародительница, был совершен некий обряд, после чего сплетенная в многомерную фигуру кожа приобрела сверхъестественные качества, превратившись в Логрус.
Мандор нетерпеливо махнул рукой, и старик послушно умолк.
- Сколько времени должно пройти, прежде чем Змея сможет снова сбросить старую шкуру?
- При наличии Отражений с разными темпоральными скоростями вопрос о времени не имеет значения, - напомнил Сухей. - Загвоздка в другом. Прародительница не помнит, кто проводил обряд, сотворивший Логрус, не говоря уж о сущности самого обряда.
- И кто может это помнить? - в один голос спросили Дара, Мандор и Мерлин.
- Помнить не может никто. - Старик помотал головой. - Разве что Единорог или Птица.
Голос Мандора был полон убийственной иронии:
- Ты веришь, что Единорог согласится ответить на наши вопросы? Даже если эти вопросы задаст Мерлин?
Сухей снова изобразил отрицательную реакцию, качая головой справа налево и обратно. Учитель сидел на узорной скамье, опустив голову, и что-то бормотал, перебирая четки из крохотных драконьих черепов, нанизанных на платиновую цепочку. Мерлин, накануне надравшийся с горя до зеленых ангелов, попытался что-то спросить, но язык не послушался короля. Вместо сына к старцу обратилась Дара:
- Что за птицу ты упомянул?
Поскольку ответа не последовало, Мандор презрительно прошипел:
- Вероятно, это и есть та ужасная тайна, которую старшее поколение старательно от нас скрывало.
Не поднимая глаз, Сухей молча кивнул. Казалось, он готов во всем сознаться, но тут Мерлин наконец разродился:
- Дядюшка, а не могут в Амбере знать что-нибудь такое… ну, того, что помогло бы нам с ремонтом?
- Не помогут они, - убежденно заявил Бансис. - Мы повредили их Узор, и амбериты этого не простят.
- Они и не в силах помочь, - сказал вдруг Сухей. - Даже Дворкин ничего об этом не знает. Все старые книги похитил генерал Йорик, и теперь они пылятся в библиотеках нирванских крепостей.
Дара долго смотрела на него безумными глазами. Потом с ужасом спросила:
- Хочешь сказать, что без помощи Нирваны починить Логрус невозможно?
- Похоже, что так… - Сухей с тяжелым свистом вдыхал и выдыхал воздух. - Никто же не думал, что они вернутся, да еще так эффектно.
Всхлипнув, он снова взялся за четки. Рассвирепевшая Дара заскрипела зубами от безуспешных попыток найти хоть какой-нибудь выход. Вдобавок у старика начался припадок депрессии, который мог продолжаться неопределенно долго - от нескольких секунд до многих столетий. В такие моменты Сухей обычно удалялся в Отражения, где дарила вечная ночь, и глядел на узоры созвездий, надеясь таким образом постичь высшую мудрость.
Не в силах бездействовать, королева произнесла заклинание, включавшее магический кристалл.
В отшлифованной грани появились три монстра, летящие сквозь Колоду Отражений. Темные костистые лица, крючковатые носы, тяжелые челюсти. Большие глаза горели красным огнем. Под размахнувшимися крыльями промелькнули башни и крыши Нирваны. Крылатые существа пронеслись над Цитаделью и спланировали на балкон нарской резиденции.
Сложив крылья, они превратились в обычных людей, и Дара не удивилась, узнав врагов. Лишь старший, одетый в серый костюм, показался незнакомым, но спустя мгновения вдова Суэйвилла поняла: это был Кул, аккуратно подстриженный, причесанный и вымытый.
Три нирванца весело помахали руками, прокричав наилучшие пожелания тем, кто сейчас следил за ними. Затем Кул, то есть Дракула, щелкнул пальцами, погасив изображение в волшебном зеркале Дары.
- Подлец! - яростно взвизгнула вдова, - Подлое семейство! Я еще доберусь до вас.
- Лучше не надо! - испуганно попросил Деспил. Мандор со снисходительной миной посоветовал мачехе не давать опрометчивых обещаний.
- У них все равно не получится сильного королевства, - сказал глава Дома Всевидящих. - Три брата, безусловно, будут интриговать друг против друга и против родителей.
- По-моему, ты путаешь их с другой вражеской семейкой, - возразил Мерлин. - В отличие от амберитов, нирванские герцоги живут дружно.
- Но кто же они? - глухо спросила Дара.
- Точно не скажу, но догадываюсь. - Мандор подбросил в воздух и снова поймал три магических шарика. - Так красиво вывести из строя Логрус могли только Повелители Теней.
Послышался громкий вздох Сухея.
- Логрус был взволнован, - бормотал старец, раскачиваясь всем телом, как кобра под музыку факирской дудочки. - Логрус чувствовал угрозу, но ни он, ни я не понимали, откуда исходит опасность…
Разговор развивался чересчур сумбурно. Оставив надежду услышать что-либо путное, Дара шепнула Мерлину: мол, догадалась, в чем дело. По ее мнению, нирванцы вели свой род от первых владык Хаоса. Начавший трезветь король сразу понял суть ее идеи. Время в Нирване текло в десятки раз медленнее, чем в окрестностях Логруса, а потому царь Дракула вполне мог быть демоном второго или третьего поколений, тогда как в Хаосе процесс вырождения аристократии развивался стремительнее. Так и вышло, что нирванский монарх оказался на голову сильнее самых изощренных магов Логруса.
Услышав обрывок обмена мнениями между мачехой и сводным братом, Мандор запальчиво возразил: Кул, или кто он там на самом деле, не мог быть настоящим демоном Хаоса. Этот факт, по словам седого колдуна, был понятен любому, кто хоть что-то смыслит в трансцендентных свойствах Повелителей Теней. Дара ответила резкостью, и едва не вспыхнула перепалка, словно здесь собралась амберская Семья.
- Вы ошибаетесь, - сказал вдруг Сухей. - Все было совсем не так.
- Было не так, но нам этого знать не положено, - провозгласил Мерлин.
- В общем-то да. - Учитель магии, кряхтя, принял более удобную позу, - Наверное, теперь уже поздно скрывать от вас… Слушайте.

Это началось давным-давно, когда не было никого, кто мог бы рассказать потомкам о тех событиях. А если кто и был, то сейчас его нет, так что все равно не расскажет. Тогда Мироздание было бездной пустоты, заполненной чистой Мощью.
Однажды пустоте стало скучно, и она породила собственное Олицетворение, которым стал Скорпион. Шестиногая тварь начертала на созданной ею плоскости Верховный Символ, а именно - Шахматную Доску. Затем Скорпион породил одного за другим Змею, Птицу и Единорога. Каждое Олицетворение рождало всевозможных существ - как правило, человекообразных, - и те рисовали Символы для своего предка. Так появились Логрус, Золотая Спираль и лишь много позже, в результате недоразумения, Лабиринт.
От трех Узоров Мощи разбежались Отражения, заселенные все теми же существами. Изначально в Хаосе жили демоны, в Нирване - гарпии, а на долю Амбера остались самые бездарные твари - люди. Когда родился Единорог, между Олицетворениями разразилась первая схватка за власть.
В том сражении Змея и Птица потрепали Скорпиона и вырвались из-под его власти. Единорог был еще молод, поэтому в битвах почти не участвовал, но все равно потерял конец своего рога. В жестокой драке Олицетворений Змея лишилась одного глаза, а Птица - множества перьев. При этом по полю сражения были в большом количестве разбросаны чешуйки Скорпиона.
Перья и чешуйки достались нирванским гарпиям, которые немного владели магией и научились превращать части тел Олицетворений в магические перстни-спайкарды и всесокрушающие клинки. Потом в игру вступил молодой демон Дворкин, страдавший комплексом неполноценности по причине карликового роста, а также оскорбленный тем, что родичи недостаточно высоко ценили его чародейские таланты. Дворкин завладел Глазом Змеи и начертал для Единорога новый символ - Лабиринт.
Так сложился неустойчивый баланс трех королевств. Вскоре случилась новая разборка: Хаос и Амбер атаковали Нирвану, практически истребив всех гарпий, после чего страна была заселена выходцами из Амбера и Хаоса. Королем Нирваны стал Гамлет, которого считали ставленником Единорога, потому что он был сыном человека и принцессы-гарпии.
Затем Единорог устроил Логрусу пресловутую Ночь Отрубленных Отростков. Нирвана не принимала участия в этом конфликте, поскольку еще не оправилась после геноцида, учиненного подручными королевы Пуц. Вокруг Спиральной Пирамиды, управлявшей Судьбой Мироздания, возникла новая раса - потомки людей, демонов и немногих уцелевших гарпий. Царь Гамлет, его жена Гертруда и их сын Дракула умели менять внешний облик, подобно Повелителям Хаоса, однако предпочитали жить в человеческих или хотя бы человекообразных телах.
Амбер и Нирвана стали союзниками, и дело шло к полному разгрому Хаоса. Единственным спасением для Руинаада стала скорость времени и быстрая смена поколений - в Хаосе стремительно росло число солдат, пополнявших армию.
Накопив силы, Хаос попытался взять реванш. Гверфы захватили Нирвану, был разрушен Авалон. Переметнувшийся на сторону Хаоса принц Озрик организовал убийство первого царя Нирваны, предоставив его сопернику отравленный клинок. Апофеозом той войны стала атака на Амбер орды Лунных Всадников из Отражения, именуемого Ганеш Однако принц Бенедикт сумел отразить это нападение, и Хаосу пришлось оставить надежду на господство над всем Мирозданием.
В те времена король Пифрод сумел объединить силы всех Дворов и развязал боевые действия на два фронта. Однако Пифрод проиграл Войну Трех Сил, и его поражение означало конец абсолютной монархии. По требованию Дворов Суэйвилл низверг своего дядю и подтвердил феодальные права и свободы всех Путей.
Главным итогом войны стало исчезновение Нирваны из большой политики. Со временем в Амбере и Хаосе забыли о третьем Великом Королевстве. Новые поколения Повелителей Теней вообще не слышали, что когда-то существовало Царство Судьбы. Между тем три брата, которых победители опрометчиво сочли неопасными, исподтишка готовились реставрировать державу отца и деда. Минуло много столетий, прежде чем им удалось это сделать.

- Они сильны в колдовстве, - констатировал Мандор. - Это у них наследственное?
- Вероятно, - сказал Сухей. - Сына Гамлета назвал Вампиром еще Аристотель, а Геката, его жена, была королевой ведьм на протяжении четырехсот лет.
Он добавил, что нирванские владыки должны были унаследовать от предков - и, судя по недавним событиям, унаследовали - умение менять форму тела, превращаясь в гарпий. Благодаря этому умению, заметил Сухей, они смогли надежно замаскироваться, скрыв свою связь с Пирамидой, и беспрепятственно проникли в святая святых Хаоса.
- Эти создания пугают меня, - признался Мерлин. - Кул… то есть Дракула послал сына на смертельно опасную миссию. Мефисто сам пришел в плен, рискуя головой. А еще раньше он ежеминутно рисковал головой, убирая претендентов на престол. И все это - ради повреждения Логруса? - Король содрогнулся и поискал глазами бутылку. - Знаете, я боюсь фанатиков, способных осуществлять вендетту с такой маниакальной одержимостью.
Мандор опустил голову, присоединяясь к мнению сводного брата. Он сидел, закинув ногу на ногу, и нервными движениями пальцев перебирал свои любимые шарики, словно эти крохотные стальные сферы помогали принцу привести в порядок охваченные смятением мысли. Наконец седой колдун тихо проговорил:
- Мне кажется, ими руководила не только месть. И не только ненависть к Хаосу, которую нирванцы, безусловно, испытывают. Нет, мы столкнулись с чем-то иным, более значительным и опасным… - Он прикрыл глаза и медленно покачивался в такт непроизнесенным вслух мыслям. - Этими существами двигала высокая цель, которой мы не знаем.
Неожиданно его поддержала Дара, сидевшая с опущенным взглядом.
- Согласна. Меф не похож на фанатика. Он мог бы отомстить иначе. И он никогда не подвергал себя чрезмерному риску, когда чистил дорогу для Мерлина.
Деспил сказал, попытавшись выглядеть как можно умнее:
- Надо узнать, какую цель они преследуют.
- Надо, - меланхолично подтвердил Мандор. - Ты уже знаешь, как это сделать?
- Нет, я не знаю.
- Я тоже, - сказал Мандор. - Сухей, Дара, Бансис, у вас есть идеи?
- Будут, - уверенно заявил Мерлин. - Немного повертим мозгами - и что-нибудь придумаем.
Скептический взгляд Мандора смутил быстро трезвеющего короля. Мерлин ждал ядовитых насмешек, поэтому был искренне обрадован, когда по всему телу пробежала волна электрических уколов, как правило, сопровождающих козырной вызов. Магическому зрению предстал тоннель, ведущий через Отражения, и на другом конце этой трубы показалось лицо Ламиака.
- Ты один? - тихонько спросил Ламиак.

Предыдущая страница 17 Следующая страница


Козырной король 18

- Нет. - Мерлин встал, слегка покачиваясь, но в общем держался на ногах достаточно твердо. - Мама, Мандор, господа… Я на минутку. - Он снова обратился к командиру гвардии: - Лам, проведи меня к себе.

Оказавшись на другом краю Дворов Хаоса, он первым делом поинтересовался, где тут можно отлить. Выйдя из сортира, король с облегчением перевел дух и лишь затем спросил, что случилось.
- Наследник Прерывающих Полет герцог Дехабб просит аудиенции. Мои агенты сообщают…
- У тебя есть агенты? - поразился Мерлин.
- Разумеется. - Ламиак был удивлен не меньше короля. - Как же без них…
- Все правильно, у нас обязательно должна быть агентура, - задумчиво процедил Мерлин. - А кофе у тебя не найдется?
Ламиак налил ему большую чашку и продолжил:
- Агенты сообщают, что многие Дворы охвачены паникой. Многие патриции требуют от глав Домов обратиться к тебе с призывом воссоздать объединенную армию, какая была при королеве Пуц и короле Пифроде… - Генерал ухмыльнулся. - После разгрома двух пограничных крепостей в легион Фафнира записались сотни две хороших парней.
Не сумев сдержать торжествующий возглас, Мерлин подумал, что теперь нетрудно будет привести в исполнение план Дары и Мандора. Начнется массовая вербовка благонадежных дворян в королевскую армию, король получит право назначать клерков и менеджеров, которые станут контролировать сферы, до сих пор подвластные местечковым властителям. Разумеется, все военные и чиновники должны будут принести клятву служить королю и ставить величие Хаоса превыше капризов своих Дворов.
- Говоришь, скоро сможем начать формирование второго легиона? - рассеянно переспросил он. - Только я не понимаю, почему так трепыхаются Прерывающие. Мне казалось, что сильнее всех схлопотали Плывущие.
- Не совсем, сир. - Ламиак был рад возможности щегольнуть своей осведомленностью, - Да, конечно, Прерывающие потеряли всего одну крепость из десятка. Но в этой крепости собралось три четверти их мужчин, способных держаться за рукоятку шпаги. Кроме того, они снарядили громадную экспедицию против Авалона, и почти все их бойцы были перебиты войсками твоего отца и его братьев. Я уж не говорю о хреновой куче бабок, которая была истрачена на организацию этого похода.
- Можно сказать, что целый клан наших врагов надолго вычеркнут из числа серьезных конкурентов. - Мерлин радостно потер руки. - Даже от мамочкиных интриг иногда бывает польза.
Начальник штаба и командир гвардии согласился, что вышло неплохо, а затем поинтересовался с недоумевающим видом:
- Ты не знаешь, за каким хреном они поперлись на этот Авалон?
- И думать нечего - Авалон они собирались просто пограбить, но главной целью была Кашера. Прерывающие хотели выдрать у Корал, моей тетушки, Глаз Хаоса. После этого они стали бы фаворитами Змеи… Вот что, сейчас я смотаюсь к родичам - послушаю, чего они надумают.
Вытаскивая Колоду, он подумал, что сразу после скучного совещания двинет в Межтенье. Глядишь, верная Фракир снова заговорит человечьим голосом и передаст какие-нибудь полезные указания Логруса. Вернее, того немногого, что от Логруса осталось.

Когда он вернулся, обстановка почти не изменилась. Лишь уставший бродяжничать Колесный Призрак присоединился к прежним участникам. Удрученно вздыхая, Дара жаловалась на недобрую судьбу:
- Всех нас от рождения преследует кошмар, что появится кто-то более могущественный, чем мы. Мы слишком боимся конкурентов, поэтому стараемся уничтожить любого, кто способен бросить нам вызов. Эта игра давно стала смыслом нашего существования. И вот древний кошмар материализовался. Появились те, кто круче любого игрока из Амбера или Хаоса. Они сильны, безжалостны, беспринципны и способны играть слаженной командой. Вдобавок нирванцы умеют рассчитывать ходы лучше, чем мы можем представить.
Колесный Призрак шепнул Мерлину:
- Па, как объяснить ей, чтобы не делала непродуманных ходов? Только в этом случае противники не смогут ловить бабулю на элементарных ошибках.
- Есть вещи, о которых не стоит даже мечтать, - сказал Мерлин.
Мандор продолжал крутить и подбрасывать свои шарики, а потом вдруг объявил, что Хаос вернет лидерство лишь в единственном случае - если сумеет опередить конкурентов. Поскольку Змея стала недееспособной, сказал он, нам придется связаться с высшим Олицетворением Мощи, то есть со Скорпионом. Все сразу согласились, что идея звучит привлекательно.
- Тот, кто вернет Скорпиону власть над Мирозданием, может рассчитывать на бесконечную благодарность! - восторженно выкрикивала Дара. - И еще мы должны найти инструмент для ремонта Логруса.
Тут к Сухею неожиданно вернулась часть памяти, и старец объявил, что где-то в Отражениях - кажется, в подземельях Замка Четырех Миров - есть зеркальный монолит, в котором заточен Скорпион. Еще он вспомнил про существование Отражения по имени Монсальват - там якобы хранятся всесокрушающее Копье Скорби, наконечник которого сделан из Рога Единорога, и Грааль - выточенная из Когтя Птицы чаша, в которую стекала кровь раненого Скорпиона. По словам Сухея, Змея отобрала Копье у Суэйвилла, чтобы тот не обрел слишком большого могущества. Взамен она помогла воинственному принцу стать королем Хаоса. В те времена Хаосу следовало иметь на троне воина, а не мудрого политика.
- Очень нечеткая информация, - с неудовольствием прокомментировал Мандор. - Где-то в Отражениях… кажется, в подземелье… якобы хранится… Нам всем придется засучить рукава, забыть о прочих хлопотах и заняться поисками. Такие дела нельзя поручать мелким исполнителям.
С ним снова согласились, и Дара принялась излагать диспозицию: кого и куда отправить. Лишь Мерлин не участвовал в этих сотрясениях атмосферы, а предпочел мысленно обратиться к Колесному Призраку: «Малыш, надо незаметно прочесать Отражения и найти…» По его извилинам прошелестел полный энтузиазма ответ: «Папа, я все понял! Отражение Монсальват, зеркальный монолит, Копье, Чаша Грааля, Скорпион. Я быстренько!»
Голос межтеневого процессора растаял - парнишка устремился на поиски, забыв о правилах приличия, которым его никто и не учил. Удовлетворенно прокашлявшись, Мерлин обратился к олигархам:
- Не кажется ли уважаемой публике, что вы уделяете слишком много внимания инфернальным аспектам и совершенно забыли о грубой прозе жизни?
С удивлением вспомнив о присутствии короля, уважаемая публика недовольно покосилась на Мерлина. Нехотя, только из приличия, Мандор осведомился, что он имеет в виду. Мерлин обратил их внимание на тонкую игру, которую провели нирванцы и в результате которой Амбер опять враждует с Хаосом. Сегодня два Великих Королевства оказались на пороге новой войны, а Нирвана следит за схваткой из безопасного удаления.
- Как стервятники, готовые заклевать побежденного, - нашел удачное сравнение Бансис.
- И победителя тоже, - фыркнул Мандор. Мерлин резко оборвал их, крикнув:
- Да поймите вы наконец, что теперь исход зависит от того, чью сторону примет Нирвана!
- Не впервой, - охладила сына Дара. - Не переживай - никакой войны не будет. Ты сумеешь убедить своих амберских родственников, что последний конфликт был самодеятельностью авантюристов из Путей Прерывающих Полет. Амбериты должны удовлетвориться той кучей Пограничных Теней, которые отхватили своим контрнаступлением.
Она была права, но Мерлин все-таки буркнул:
- Еще одна твоя выходка - и нам не избежать больших неприятностей.
- Я буду паинькой, сир. - Дара ослепительно улыбнулась. - Очередная неудача не станет фатальной. А промахи случаются у всех.
Вздохнув и мысленно ругаясь последними словами, Мерлин смирился. С незапамятных времен правители совершали грубые ошибки, теряя власть, целые страны и даже собственную жизнь. Но если при этом удавалось сохранить жизнь, то они могли не опасаться неприятностей в дальнейшем. У демонов Судьбы короткая память. Старые промахи остаются без воздаяния.
Как выяснилось, не всегда.
Рыцарские доспехи, пылившиеся у стены несметное число столетий, неожиданно пришли в движение. Сделав несколько неуклюжих шагов, медная фигура приблизилась к остолбеневшей Даре и, вытянув рукава, вцепилась пальцами перчаток в горло вдовствующей королевы. На забрале шлема прорисовались черты свирепого женского лица, и безжалостный голос произнес:
- Ты пыталась убить моего сына и будешь за это наказана.
Дара хрипела, задыхаясь, и отчаянно размахивала руками в безуспешных попытках освободиться. Поспешив ей на подмогу, Мандор и Мерлин вызвали из запасников целый ворох чар, подходящих для такого случая. Доспех рассыпался на фрагменты, со звоном упавшие на пол, но обшитая металлическими пластинками перчатка деловито поползла к ноге Дары.
Вспомнив университет и футбольную площадку, Мерлин четким ударом отправил перчатку в дальний угол. В ответ забрало шлема произнесло:
- Ты не будешь в безопасности нигде и никогда. Любой предмет, рядом с которым ты окажешься, может загрызть тебя, как взбесившаяся гиена.
Потверждая эти слова, изящная лампа из китайского фарфора разлетелась вдребезги, и большой осколок рассек Даре щеку. Мерлин торопливо призвал Мощь спайкарда, и острые углы магической звездочки заполнили пространство сетью силовых линий. Потоки энергии выстроили щит, непроницаемый для внешнего колдовства.
- Отбой тревоги, - сказал Мерлин, немного отдышавшись. - Теперь эта ведьма к нам не прорвется.
Смертельно бледная Дара зажимала пальцами рану, из которой сочилось голубое пламя. Мандор подал ей платок из ткани, впитывающей огонь демонической крови, и озабоченно спросил у Сухея:
- Это была Геката?
- Лицо похоже, - уклончиво ответил старик. - Насколько я помню, королева ведьм славилась мстительностью. Мерлин хохотнул:
- Мамуля, ты встретила достойную подружку.
Дара не стала отвечать на его насмешку, опасливо оглядывая обстановку комнаты, словно пыталась предугадать, откуда ждать следующего нападения. Когда по стенам забегали янтарные блики, королева испуганно вскрикнула, но быстро успокоилась - это всего лишь вернулся Колесный Призрак. Догадливый парнишка отрапортовал телепатически, чтобы не услышали остальные:
- Па, поздравь меня. Я кое-что нашел

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I (Страница 1)
  • II (Страница 2)
  • III (Страница 3)
  • IV (Страница 5)
  • V (Страница 7)
  • VI (Страница 8)
  • VII (Страница 9)
  • VIII (Страница 10)
  • IX (Страница 12)
  • X (Страница 13)
  • XI (Страница 14)
  • XII (Страница 15)
  • XIII (Страница 17)


Константин Мзареулов

Козырной король

Цикл: "Хроники Фауста" - 2

 Читать книгу

Аннотация

Для знатоков и тонких ценителей война сродни остроумной игре. В центре доски стоит Цитадель — довольно большой выдолбленный изнутри булыжник, напоминающий шахматную ладью. Внутри засела команда противника, обреченная проиграть, как бы ни развивались события. Гверфы приникли к бойницам, неуклюжие лапы сжимают туго натянутые луки, копья, дротики, пращи, палицы, короткие мечи и тому подобные рудименты минувшей эпохи. На стенах дымится в медных чанах кипящая смола, рабы люди подбрасывают связки дров в разведенные под котлами костры. Запасы топлива в крепости на исходе, скоро в огонь отправится мебель. На площадках у ворот выстроились пехотные резервы, готовые ринуться на врага по первой команде.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel