Константин Мзареулов - Клыки вселенной

1 Константин Мзареулов

Глава 1
ЖЕРТВЫ ТАЙНОЙ ВОЙНЫ

Зеленое солнце в темно-сиреневом небе, розовая листва, лиловые рептилии греются на розовом песке пляжа. Собственно говоря, эта прожаренная чудовищным ультрафиолетом идиллия была далеко, а здесь, на окраине столицы планеты Пефит, кипел бой.
Тяжелый танк «Гоблин» маневрировал в режиме низкого полета, оставив двухметровый зазор между грунтом планеты и собственным днищем. Гатлинг на башенке меланхолично проворачивал стволы, выбрасывая снаряды и пучки фотонов. Несколько попаданий - и вдребезги разлетелся укрытый в окопе танк.
Приборы подсказали, что впереди ров. Форсировать препятствие над мостом Кумран не решился: непрочная пластиковая конструкция запросто могла обломиться под напором поля антигравитаторов. Поэтому он немного прибавил высоты и с разгона перемахнул полоску грязной жижи. Танк тяжело просел, едва не коснувшись гусеницами грунта, но быстро вернулся в заданный режим высоты.
Кумран довольно осклабился, но тут в небе появились две машины, пытавшиеся прорваться к городу. Быстро прицелившись, эльдор выпустил залпом два снаряда-перехватчика, а следом, без интервала - следующую пару.
В сиреневом просторе протянулись белые полоски инверсионных трасс. Выписав сложные фигуры, ракеты настигли и уничтожили обе мишени.
Переключив турбину на форсаж, Кумран разогнался до трехсот километров в час, так что машина едва слушалась управления. На полной скорости он промчался над заболоченной степью, расстрелял группу пехотинцев, потом серией снарядов главного калибра поразил громоздкий бронетранспортер допотопной конструкции.
На этом можно было успокоиться, и Кумран, перейдя на малые обороты, увел «Гоблин» на исходную позицию. Затем заглушил мотор и, потягиваясь, выбрался из кабинки дистанционного управления.

***

Шел четвертый, предпоследний, день оружейно-технического салона «Пефит Дефендори-2399». Снаружи было жарковато, но в павильоне поддерживался пристойный микроклимат, напоминавший земное бабье лето. В стеклянной коробке выстроились товары, которыми «Интарко» надеялась прельстить аборигенов Пефита: ручное оружие, защитная техника, боеприпасы, средства связи и управления, образцы тяжелой техники.
По громадному - в полсотни гектаров - помещению слонялось несколько десятков рептилий. Горожане лопотали по-своему, разглядывая мощные изделия. Некоторые посетители темпераментно размахивали верхними конечностями, потряхивали гребнями, растущими от загривка до середины спины. На серьезных покупателей никто из них похож не был.
Изрядно разочарованный, Кумран подошел к смотрителю павильона. Отставной пилот военного флота Гриша Сандуленко работал в «Интарко» лет двадцать, и начинающий менеджер привык доверять мнению ветерана.
- Как впечатления, Грицько?
- Ходят, смотрят, сувениры таскают, - проворчал Сандуленко. - А настоящих покупателей чего-то не видать.
- Рано еще, рабочее время, - не слишком убежденно заметил Кумран. - Чуть попозже погуще станет.
- Нам не работяги нужны, а военные, - отрезал Грицько. - А им как раз в рабочее время и положено приходить. Вздохнув, Кумран буркнул:
- Придут - еще не значит, что купят.
- А на то у нас ты есть, - хохотнул звездолетчик. - Тебя учили, как продавать?
- Не больно меня этому учили…
- Как так? - опешил Грицько. - Я слыхал, ты аж два университета окончил.
- Полтора… - Кумран отмахнулся и налил себе полный стакан газировки. - Астротехнический факультет на Эльдорадо, школу пилотов на Аполлоне и трехмесячные бизнес-курсы на Венере. Сам думай, чему меня учили.
- Так ты у нас инженер, - удивленно протянул смотритель павильона. - То-то я смотрю, при любой возможности за штурвал садишься…
Кумран сделал предостерегающий жест, и Гриша понимающе умолк. Внимание людей сосредоточилось на приближавшемся аборигене. Пефитар был немолод, но одевался по моде последнего сезона и, как нетрудно было догадаться, принадлежал к состоятельной прослойке местного общества. В когтистой лапе он сжимал пачку проспектов.
Остановившись в двух шагах, рептиловидный заговорил, и киберпереводчики синхронно выдали на общеземном языке:
- Хойо-Ро, владелец оружейного магазина. Рад приветствовать гостей планеты.
- Ариманов, менеджер «Интарко». - Кумран вежливо наклонил голову. - Надеюсь, вам понравилась наша экспозиция?
- Не очень. - Пефитар был неприлично искренним. - Старая техника. И остальные фирмы тоже не привезли современных моделей. Вероятно, великие державы считают, что не следует продавать мощные средства варварам вроде нас. - Широкий рот рептилии растянулся в усмешке, открывая ряды желтоватых зубов. - Наверное, вы перепутали пефитаров с кочевниками.
- Ну что вы, почтеннейший, - привычно возразил Кумран. - Мы прекрасно знаем, что такое Пефит. Поверьте, «Интарко» предлагает изделия высочайшей эффективности.
Именно этим оружием армия Галактического Союза одержала победу в последней войне, когда были разгромлены полчища Лендавана и Тонхойра и получил независимость ваш прекрасный Пефит.
Как ни выкручивайся, туземный купчишка был прав. Interstar Armament Company торговала подержанным оружием. Всякий раз когда земная армия избавлялась от запасов устаревавшего вооружения, фирма скупала по дешевке эти изделия, чтобы затем перепродать клиентам, не имеющим права или возможности претендовать на ультрасовременное оружие. И в другом этот абориген тоже не ошибся - крохотные цивилизации вроде Пефита вполне могут обойтись именно таким старьем.
- Не важно. - Хойо-Ро махнул рукой и, перелистав проспект, открыл нужную страницу. - У вас действительно есть автоматические винтовки «Уфайд»?
- Безусловно имеются. Трофейные, из арсеналов Лендавана. Достались нам после той самой войны.
- В каком состоянии?
- Обижаете!
- Я бы купил сотню «Уфайдов» и столько же земных винтовок «Кудеяр». - Понизив голос, пефитар осведомился:
- Какую часть суммы выплатить наличными?
- Мы не берем «шапку», - гордо заявил Кумран. - В отличие от некоторых конкурентов… Как только банк подтвердит перевод денег, вы получите свой товар.
- Меня это устраивает, - обрадовался абориген.
- Боеприпасы нужны?
- Нет, благодарю. Наша промышленность выпускает любые патроны и гранаты.
«Очень жаль», - разочарованно подумал эльдор. Немного поторговавшись - на варварских планетах без этого не обойтись, - они подписали типовой договор. Через несколько минут контейнер с заказанными изделиями, скользнув с орбиты, опустился на площадке позади павильона.
Других покупателей видно не было, и Кумран решил прогуляться по выставке - посмотреть, как идут дела у конкурентов. Снаружи держался жуткий зной, так что даже широкополая шляпа с генератором микроклимата не спасала от 50-градусной жары.
Пробежав метров сто, эльдор нырнул в павильон Кендако. Эти квазигуманоиды не отличались воинственностью, но пытались производить оружие. Получалось у них неважно.
Увидев главу конкурирующей делегации, кендако демонстративно отвернули свои кошачье-мопсовые головы. "Им, наверное, переносить жару еще труднее, чем мне, - сочувственно подумал Кумран. Затем появилась злорадная мыслишка:
- Так вам и надо - нечего лезть на чужой рынок". Привыкшие к прохладному климату мохнатые существа были вынуждены поддерживать в своем павильоне комфортную для аборигенов жару, сами же щеголяли в неудобных костюмах, оборудованных кондиционерами.
Ничего не поделаешь. Жара - не самое большое неудобство для тех, кто занимается бизнесом на чужих планетах…
А экспозиция у них выглядела небогато. Кендако выставили только макеты и голограммы. Оно и понятно - мохнатая раса не могла всерьез конкурировать с земной техникой и даже с оружием таких второстепенных держав, как Восьмая Республика или Лендаван. Смешной получился набор: Кендако предлагали пушки противокосмической обороны, истребители ближнего радиуса, а также фрегаты проектов «9-2» и «9-3» - основные малые корабли их флота. Трудно было представить, для чего столь мощное оружие Пефиту, чья государственная граница опиралась на орбиту последней планеты системы…
Продолжая посмеиваться, Кумран заглянул к соплеменникам из «Спецтехники Проксимы». Фирма считалась умеренно солидной. Как, впрочем, и «Интарко». Знакомый ассортимент на стендах - практически те же изделия, что и в его павильоне. По кислой физиономии старого прохвоста Джекобса Марданелли можно было понять, что торговля у проксов идет неважно.
- Гнилой мирок, - в сердцах бросил Джек. - На таких планетенках много не заработаешь.
- Имидж требует присутствовать на всех мероприятиях, - вздохнул Кумран. - Пропустим торги - всякие членистоногие или парнокопытные подумают: кажется, эта компания испытывает трудности.
- Ну да, имидж! - Марданелли поморщился. - Небось «Военторг» проигнорировал приглашение пефитаров.
- Так то «Военторг»… У них свой имидж. «Военторгу» неприлично светиться на дешевых салонах.
«Военторг» был государственным концерном и продавал почти современную технику - предыдущего поколения, а не двухсотлетней давности, как частные компании. Разумеется, этот гигант вел дела лишь с очень солидными партнерами.
Эльдор и проке поныли на тему злой судьбы, заодно обменялись свежими сплетнями. Оказалось, что оба слышали о контракте «Военторга» на поставку Лендавану торпедоносцев и самоходных гаубиц «Терминатор».
- Вот где настоящие денежки капают, - завистливо вздохнул Джек Марданелли. - А мы только крошки подбираем.

***

Когда зеленоватый диск местного светила пополз к линии горизонта, на ярмарку повалили посетители. В такие моменты надо показывать товар лицом, поэтому Кумран два часа подряд демонстрировал возможности дистанционного управления танками. Смешанный отряд «Гоблинов» и «Волков» старательно разбрасывал грязь, елозя по рытвинам полигона.
Кумран закончил показательные выступления эффектным номером: наклонив корпус «Гоблина» на сорок пять градусов, начал вращать ходовую часть, башня же оставалась неподвижной, и все орудийные стволы смотрели в заданном направлении.
- Кажется, туземцам понравилось, - шепнул ему Грицько после демонстрации. - Вон те вояки в мундирах с побрякушками даже овацию устроили. Но в основном, конечно, на телок пялились.
По экспозиции «Интарко» прогуливались сильно обнаженные местные красотки. Кумран с сомнением полюбовался баклажановой чешуей на колючих коленках… Ну, кто их знает?.. На каждой планете свои эстетические критерии. Во всяком случае, в модельном агентстве содрали за этих крокодилиц жуткие бабки, заверив, что девок красивее не найти на всем Пефите!
Между тем посетителей хватало. Подходили без перерыва, кокетничали с крокодилицами, сноровисто расхватывали халявный видеожурнал «Наше оружие», специально переведенный на язык пефитаров. Читали его прямо здесь, не покидая экспозиции, причем большинство раскрывало журнал на голографическом сюжете о системе управления огнем «Маятник-7Б».
Пару лет назад такой интерес к товару родной фирмы привел бы Кумрана в восторг - можно было, например, подумать, что доисторический контрольный блок пользуется на этой планете повышенным спросом. Увы, теперь он обзавелся кое-каким опытом - в основном печальным - и понимал: наверняка в тексте допущена грубая опечатка.
Так и оказалось. Заглянувший к коллегам-конкурентам Язон Бакстер с Трои, хихикая, осведомился:
- Вы, говорят, возбудителями торгуете…
Оказалось, что фраза, которая должна была означать «повышает боевые возможности вашей артиллерии», звучала двусмысленно и могла быть прочитана как «усиливает эрекцию вашего члена».
Ошибочка получилась, конечно, досадной, но вины Кумрана тут не было. К тому же слухи об эротическом журнале быстро распространились, достигнув даже других континентов. Количество посетителей росло, способствуя коммерции. Перед самым закрытием Кумран сплавил мелким торговцам еще немного стрелкового оружия, армейские вездеходы, видеофоны засекреченной связи и другую ерунду.
- Идет бизнес? - осведомился Сандуленко, запирая дверь павильона.
- От такого бизнеса скоро по миру пойдем, - вздохнул Кумран. - Даже транспортные расходы не удалось окупить.
Он предчувствовал, какой разнос устроит руководство. После такого провала запросто можно было загреметь на три ступеньки вниз - в пилоты или механики.
Братва предложила напиться с горя в ресторане отеля, но Кумран решительно отказался. Настроение было слишком поганым, так что даже мысль о пьянке вызывала отвращение.
Выкатив через служебные ворота раскрашенную камуфляжем командирскую машинку «Чукотка», он полетел подальше от городских огней - к океану.

***

Горячее зеленое солнце давно опустилось за воображаемую черту горизонта, и в небе тускло светил далекий белый карлик. Соответственно, и зной стал послабее. Кумран с удовольствием поплавал в теплой соленой водичке, успокаивая расшалившиеся нервы. Загорать при таком освещении не имело смысла, поэтому он просто растянулся на горячем песке, подставив тело слабому ветерку и безразлично разглядывая веселившихся аборигенов. Рептилии совершенно не стеснялись одинокого чужака-гуманоида и бурно сношались, то и дело меняясь партнерами. Кумран даже позавидовал беззаботной свободе их нравов, но тут же вернулся к прежним печальным раздумьям.
Четыре дня салона прошли совершенно бездарно: ни аборигены, ни гости с других планет не приобрели ничего серьезного. Все надежды на завтра - последний день все-таки. К тому же демонстрационные полеты тяжелой техники всегда возбуждают потенциальных покупателей.
«Надо будет ангажировать туземный ансамбль эротического танца, - решил он. - Может, хоть на это клюнут».
Внезапно случилось чудо, словно материализовались его глубинные представления об эротическом идеале. По пляжу в сторону Кумрана ленивым шагом двигалась роскошная девица - типичная homo sapiens. От одного взгляда на нее в душе даже самого равнодушного к женскому полу мужчины неизбежно должно было вспыхнуть непреодолимое желание, а Кумран никоим образом к таким не относился.
Разинув глаза и отвесив челюсть, он привстал, пожирая взглядом длинные ноги, потрясающие изгибы бедер и спины, лицо идеальной красоты и прочие прелести, скудно прикрытые коротким пляжным нарядом. Увидев соплеменника, незнакомка заулыбалась, подбежала к нему и, часто-часто хлопая ресницами, радостно воскликнула:
- О, землянин!
- Точнее - эльдор. - Кумран вытянулся, словно солдат в парадном строю. При этом обнаружилось, что девица лишь немного уступает ему в росте.
- Вы не с Земли? - Она отшатнулась, и на кукольном личике появилось опасливое выражение.
Странно, что она не знала общепринятой терминологии. Люди, поселившиеся на Эльдорадо, называли себя эльдорами, так же как за жителями систем Проксимы и Фомальгаута закрепились словечки «проке» и «фома». Очевидно, семья красотки, обосновавшись на Пефите, давно потеряла связь с человечеством. Такое случалось со множеством людей, которых судьба забросила в негуманоидные миры.
- Вообще-то я с Эльдорадо, - объяснил он. - Позвольте представиться - Кумран Ариманов, менеджер. Потомок земных колонистов.
- Минора, - назвалась она, потупив глазки. - А где это - Эльдорадо?
- Система Леды. Прежнее название - Шестьдесят Первая Лебедя.
- А почему Леда? - Она села рядом и наклонилась, так что перед носом Кумрана оказался вырез платья, в котором колыхались пышные полушария.
Придвинувшись поближе, Кумран объяснил, что Леда была подружкой Лебедя.
- Зоофилка… - Минора понимающе округлила глаза.
Не дожидаясь ответа, она сбросила платье, под которым не оказалось ни купальника, ни чего-либо другого, за исключением великолепного тела, и предложила окунуться. Кумран покорно побежал за ней, не обращая внимания на разбросанные по песку острые ракушки.
Вскоре они целовались, стоя по пояс в океане, а еще через минуту Минора, обвив его ногами и обняв руками шею, страстно стонала, энергично работая мышцами спины и бедер. Потерявший голову эльдор слабо подвывал, впиваясь губами в большие темно-розовые соски.
Потом они поехали в отель, где снимала номер Минора, и только тут Кумран сообразил сделать ей экспресс-анализ крови. К счастью, портативный диагност показал, что никаких вредных вирусов и микробов в организме Миноры нет. После этого начатые на пляже приятнейшие занятия продолжились в кровати, ванне и прямо на полу номера.
- Выдохся? - сочувственно осведомилась Минора. - Мужчины по этой части вообще быстрее нас сдаются.
- Я еще хоть куда! - возмутился Кумран. - Только водички попью - и снова в бой.
- Отдыхай, - шутливо, но повелительно промурлыкала она. - Мне, честно говоря, больше не хочется.
Она легла рядом, поглаживая его грудь, и небрежно спросила, каким образом эльдора занесло на Пефит. Услыхав про салон и «Межзвездную оружейную компанию», деловито заметила:
- Кажется, я просматривала каталог. Ваша фирма продавала модель «Кондор» еще тридцать лет назад, а модель «Гоблин» - двадцать два года назад.
- До сих пор пользуются спросом, - гордо соврал Кумран.
- Такие популярные изделия?
- Можно сказать. Не имеют равных среди дешевых моделей.
- Или наоборот. - Минора понимающе подмигнула. - Уже тридцать лет никто эту дрянь не покупает, а вы упорно пытаетесь подсунуть старье глупым варварам.
«Шпионка! - запоздало сообразил Кумран. - Раньше надо было подумать, откуда в такой дыре роскошная земная фемина. Наверняка их разведка держит парочку специально выращенных клонов, чтобы подкладывать нашему брату… Или, может, не клон, а киборг?»
Он незаметно проверил партнершу анализатором, который был вмонтирован в брелок с ключами. Нет, не киборг, хотя есть встроенные чипы, но у кого их сейчас нет?.. Значит - клон. Вернее, клонесса.
Откупорив две бутылочки сильногазированного и слабоалкогольного местного напитка, он протянул одну емкость коварной секс-бомбе, из другой отпил сам, а затем, как бы невзначай, спросил:
- Как ты оказалась на этой планете?
- Понятия не имею, - погрустнев, ответила Минора. - Живу здесь уже давно. Иногда зовут на приемы, если прилетают такие, как мы с тобой…
Обрывая дальнейшие расспросы, она мягко повалила Кумрана в груду растрепанных простыней и ловко устроилась сверху. В сексе клонированная шпионка была изобретательна и неутомима, так что вскоре измотанный эльдор был готов просить пощады и подписывать безоговорочную капитуляцию.
Вдруг сладострастные стоны Миноры сменились болезненным шипением. Она скорчилась, держась рукой за затылок.
- От чего может голова болеть? - жалобно спросила секс-бомба.
- От чего угодно, - с трудом переводя дыхание, буркнул Кумран. - Голова - такое мерзкое место, которое может болеть по самым неожиданным причинам.
- Например, от перегрузки вживленных чипов?
- Запросто.
Хныча и пошатываясь, она подковыляла к утопленному в стенку шкафчику, выпила горсть разноцветных капсул и заявила, что устала и хочет остаться одна.
Всю дорогу до своей гостиницы Кумран ломал голову, пытаясь сообразить, не выболтал ли какие-нибудь коммерческие тайны.

***

Большое шоу началось с самого раннего утра. Ангажирование в авральном порядке танцевального коллектива оказалось толковой идеей. Пара, исполнявшая порнографическую хореографию прямо перед входом в павильон «Интарко», мигом собрала огромную толпу, а бегущая строка над дверью извещала, что внутри демонстрируют свое мастерство еще две дюжины особей разного пола.
Конкуренты-соплеменники спохватились слишком поздно, когда возле эльдорского хозяйства столпились тысячи аборигенов, причем каждый десятый из выстоявших очередь интересовался не только обнаженными сородичами, но и продукцией фирмы.
Торговля пошла чуть веселее, и до обеда удалось пристроить не меньше товара, чем за четыре предыдущих дня. Однако тяжелую технику никто не брал - это было прерогативой государства, представители которого не спешили делать закупки. Танки, пушки-аннигиляторы, воздушно-космические боевые аппараты по-прежнему покоились в трюмах висевших на орбите транспортных звездолетов.
Такой итог салона смело можно было назвать катастрофой. Оставалась последняя надежда сбыть хоть что-нибудь - послеобеденный показ, на котором ожидалось присутствие членов правительства.
Надеясь блеснуть, все фирмы-участницы вывели образцы техники на полигон: десятки машин носились по буеракам, расстреливая безответные мишени. Наиболее сочные эпизоды транслировались на огромных голограммах, светившихся над трибунами и перед павильонами. Публика смотрела с интересом, но потенциальных покупателей пока не было - не станет же мирный горожанин приобретать танк «Гоблин» массой под полсотни тонн.
За час до обеда набежали пефитские чины, предупредившие: прибыли министр обороны, начальник генштаба и еще несколько шишек в красивых погонах. Ждавший этого объявления Кумран немедленно натянул боевые доспехи «Гунн-6», именуемые в земной армии просто и жизнерадостно - «гроб летучий». Прихватив трехствольный карабин «Ирбис-54», менеджер «Интарко» направился к трибунам.
При виде бронированного гуманоида, летевшего на двадцатиметровой высоте, толпа зашумела. Кумран вежливо пригласил всех на демонстрацию боевой одежки, с помощью которой можно не только без промаха бить в цель из ручного оружия, но также управлять десятком единиц военной техники.
Сопровождаемый любопытными взглядами, эльдор приземлился на окраине полигона. Внутри шлема светился модатор, связанный с прицелом карабина, и Кумран мочалил мишени, стреляя поочередно гиперзвуковыми игольчатыми пулями, гранатами и лучами. Потом привел в движение тройку «Гоблинов», и танки станцевали темпераментную самбу, сметая огнем макеты боевой техники, утюжа окопы, преодолевая минные поля. Эльдор работал рискованно: громадные корпуса танков проносились буквально в шаге от него, но товар следовало показать, и Кумран старался как мог.
Выжав из старенькой техники все, что было возможно, он прибавил мощность антиграва и взлетел на высоту около ста метров, продолжая стрелять по фигуркам солдатиков. Сверху открывался не слишком воодушевляющий вид: остальные фирмы демонстрировали точно такое же оружие, причем проксы даже раздобыли усовершенствованную модель «Гунн-7», а команда Восьмой Республики привезла неприлично маневренный танк оригинальной собственной конструкции.
Кажется, салон все-таки закончился провалом.
В полдень по местному времени объявили часовой перерыв, после которого должен был приехать премьер-министр, пожелавший лицезреть показательные полеты - гвоздь любого оружейного салона. Кумран в отвратительном настроении бултыхнулся в джакузи и долго лежал в прохладной бурлящей воде, диктуя роботу меню скромного, но калорийного обеда. Предстояло пилотировать штурмовик, так что не следовало переедать.
Как бы в тон мрачным мыслям замурлыкал лежавший рядом с ванной телефон. Кумран нажал кнопку, и в метре над аппаратом засветилась голограмма Примо Шелеста - старшего менеджера из делегации оружейников Восьмой Республики.
- Привет конкуренту, - преувеличенно вежливо провозгласил Примо. - Приглашаю на обед. Заодно поболтаем.
- С глазу на глаз?
- Зачем же… Я еще кое-кого позвал.
Ожидается серьезный разговор, понял Кумран. Оружейный рынок от века был обширен, так что места хватало всем. Несмотря на суровую конкуренцию, торговцы военной техникой вели свою борьбу в рамках неписаных законов и, в случае надобности, находили общий язык. А представители миров, населенных людьми, изредка даже сотрудничали.
Вот и сейчас в служебном отсеке республиканцев (или попросту ресов) собрались начальники всех делегаций Галактического Союза. Кроме эльдора Ариманова здесь были Вадик Леонидов из «Механика Фомальгаута» и проке Марданелли. Рядом с Шелестом сидел невысокий, но широкий в кости представитель расы Жуса-Науге - наверняка второй глава представительства. С некоторых пор эта земноводная раса стала господствующей в Восьмой Республике, а люди незаметно перекочевали в разряд этнического меньшинства.
- Коллеги, должен сообщить пренеприятнейшее известие, - без подготовки начал Примо. - Есть основания считать, что аборигены решили кинуть всех нас.
- Если можно, выражайся конкретнее, - потребовал Джек Марданелли.
Кивнув, Шелест продолжил:
- Как вы помните, нынешний салон организован под предлогом закупки большой партии барахла для коренного перевооружения местной армии. Так вот, по данным наших спецслужб, большинство фирм приглашены просто ради проформы, чтобы соблюсти минимум приличий. А настоящий контракт заключен еще месяц назад.
- С кем?! - хором завопили трое из Галсоюза.
- Мне и самому хотелось бы это узнать, - буркнул Примо. - Очевидно, аборигены договорились с какой-то корпорацией, не обязательно представленной на «Пефит Дефендори». Выбор невелик: земной «Военторг», Атланты, Тонхойра и Лендаваны.
- "Военторг" отпадает, - уверенно перебил его фома Вадик. - Они с такой мелочью пачкаться не станут. Действовать настолько нагло могут лишь Атланты или Кендако.
Подергав жабрами, жуса-науге просипел:
- Согласен. Но это не важно. Пефитары проявили коварство и должны быть наказаны.
Обсудив за обедом варианты, коллеги пришли к согласию: если слухи о контракте подтвердятся, участники этой неформальной встречи обратятся к своим правительствам с требованием принять санкции против Пефита. Список репрессалий набрался солидный: от повышения таможенных пошлин до эмбарго на предметы традиционного экспорта пефитаров.
Без аппетита перекусив, все разошлись по своим павильонам.

***

По жребию право первого старта досталось оружейникам Эльдорадо. Кумран взлетел на штурмовике «Хорек», вышел за атмосферу, спикировал, сбросил болванки на мишень, поочередно применил управляемые ракеты и восьмиствольный пушечно-бластерный гатлинг. Потом он показал высший пилотаж над бухтой.
«Хорек», конечно, не слишком маневренная машина, но для здешних дикарей и такой достаточно. Завершая выступление, Кумран нарисовал в небе скрещенные восьмерки - так на Пефите изображают сердце.
После него работали конкуренты - «Механик Фомальгаута» и «Спецтехника Проксимы», а также представители Жуса-Науге - у этих машина была быстроходнее, но несла меньшую нагрузку.
Их выступления Кумран смотрел с поверхности. Роботы под руководством механика готовили к вылету истребитель - аборигены вполне могли потребовать продемонстрировать машины в групповом бою. Это было бы кстати - мощные движки «Кондора» и пилотский опыт Кумрана могли обеспечить эльдорам преимущество.
Раздражая оружейников, по стартовой площадке слонялся туземный генерал со свитой, задававший слишком много лишних вопросов. Кумран сразу понял, что заказчики хорошо осведомлены о слабых местах эльдорской техники, мелькнула мысль: Минора - ее работа! Что же могла разнюхать сволочная девка? Да что угодно…
Неожиданно его вызвал по видеосвязи Бубба Уайт - черный-пречерный ветеран-звездолетчик, дежуривший на орбите в транспорте «Эвридика».
- Похоже, у нас осложнения, - озабоченно сообщил Бубба. - В систему вошла эскадра. Тяжелые корабли - транспорты или крейсера - идут прямым ходом на Пефит, скорость - четверть световой. И еще шесть объектов поменьше приближаются на сверхсвете. Сигналов не подают, но я различил в составе эскадры не меньше двух фрегатов Кендако, модель «9-2».

1 Следующая страница


Клыки вселенной 2

- А сверхсветовые?
- По-моему, это их же истребители. Подбежав к пефитарам, Кумран обеспокоенно проговорил:
- Приближается боевой флот Кендако!
- Вы уверены? - Рептильный генерал покачал гребнем
Спустя пару секунд загремел воздух, рассекаемый на гиперзвуковых скоростях. Над бухтой закружились два звена мохнатых - три истребителя и три штурмовика с непроизносимыми названиями. Нетрудно было опознать последние модели Кендако.
Бесцеремонно расшвыряв ударной волной истребители республиканцев, они спикировали на город, затем набрали высоту и дали залп управляемыми снарядами.
- Похоже на войну или локальный рейд, - охнул Гриша Сандуленко.
- Что намерены делать? - осведомился пефитский генерал.
Понять мимику чешуйчатого анфаса было непросто. Тем более что времени на физиономистику не оставалось: эскадрилья Кендако, описав лихой вираж, снова направлялась к городу. «Сейчас ударят по трибунам… или по нашей базе», - подумал эльдор и бросился к «Кондору».
Генерал-абориген кричал что-то вслед, но, увидев, как включаются движки истребителя, резво убежал в укрытие, не желая попасть под выхлоп.
«Если все равно погибать, то хоть не зря», в смысле - не задаром. - Кумран запомнил эту фразу из какой-то детской книжки. - Утащу за собой хоть одного… а может, и вовсе отгоню". Мысли путались, на душе было муторно. Тяжелый истребитель не отличался маневренностью, а потому не слишком годился для ближнего боя, да еще в атмосфере. Впрочем, десяток боевых ракет под крыльями и три пушки с полным боекомплектом делали исход предстоящего боя весьма неопределенным.
Взлетев, он обнаружил, что небо принадлежит агрессору, республиканцы позорно спешили на посадку, а машины Кендако истребляли мишени очень сильным оружием - такое имелось только в армиях сверхдержав. На первый взгляд они вели себя прилично - словно не воевать сюда прилетели, а для участия в показательных выступлениях.
Поскольку никто не пытался атаковать «Кондор», Кумран ушел от планеты на расстояние, делавшее его полным хозяином положения, и приготовился атаковать возможного противника с оптимальной дальности. Тут, едва не опоздав, вышел на связь Сандуленко.
- Кум, не лезь в драку, - немного нервно проговорил Грицько. - Это мирный визит. Кендако демонстрируют свой товар.
- Я почти догадался… - пробормотал Кумран.
От души отлегло, и он нахально ворвался в четкий строй конкурентов, распугал мохнатых имитацией атаки и дал залп, посбивав почти все мишени, а потом долго гонялся за неповоротливыми штурмовиками, прижимая пилотов Кендако к поверхности.
Когда он приземлился, Бубба сообщил, что корабли Кендако вышли на орбиту: четыре фрегата типа «9-2» и шесть транспортов. Через час стало известно, что пефитары подписали грандиозный контракт на закупку кендакского оружия. Делегация «Интарко» так и не продала ничего серьезного. Жуса-Науге - тоже. Конкуренты-соотечественники с трудом, жутко сбив цену, пристроили эскадрилью штурмовиков - в качестве учебных. И еще делегация Кендако купила у людей по одному изделию каждого типа - для музея.
- Новые тенденции, черт бы их подрал! - ругался Примо Шелест. - Дожили! Галактическая мелочь стала приобретать дорогую технику.
Кумран был полностью согласен: что прикажете делать с чудовищными запасами старых моделей, оставшихся после трех последних обновлений арсенала земной армии?

***

Вечером правительство Пефита устроило грандиозный банкет для участников салона. Ломились столы, гремела дикая музыка, министр-рептилия чуть ли не целовался со своим мохнатым коллегой - кендако. Оставшиеся с носом оружейники других рас мрачно подбивали бабки.
Как удалось выяснить в кулуарах, Пефит приобрел у Кендако фрегаты, противокосмические пушки, истребители, бронетехнику и несколько миллионов стволов стрелкового оружия. Общая сумма контракта зашкаливала за миллиард в валюте Галактического Союза. Было также объявлено, что обе страны готовятся подписать договор о союзе и взаимной помощи. Поскольку солнечная система Пефита находилась рядом с границами Кендако, это означало, что между Галсоюзом и владениями Кристалидов появится мощный укрепрайон.
- Они заключили союз против Айсбергов, - убежденно заключил фома Вадим.
- Или против нас - какая разница?.. - Проке Джекоб пожал плечами. - Важно, что армия Пефита будет вооружена не земным оружием.
Он принялся брюзжать: дескать, правительство не чешется помогать оружейным торговцам, а в результате человечество теряет влияние на малые государства.
- Но каковы Кендако! - возмущенно вскричал, размахивая фужером, Примо. - У них ведь госмонополия на продажу оружия. Следовательно, решение принималось на уровне правительства.
- Значит, их армия получила очередную модель и начала распродавать технику вчерашнего дня, - сказал Вадим.
- Или хотят убедить остальную Галактику, что у них появилось новое оружие, - предположил Кумран. - А скорее всего, дело в другом - мохнатые твари вытесняют нас с этого рынка.
Тяжело вздохнув, Вадим медленно заглотнул фужер местного виски и сказал с чувством:
- Да, пожалуй… Еще пара таких провальных салонов, и даже кочевники перестанут покупать у нас… Слушай, может, мы на следующей ярмарке единым фронтом выступим?
- Ну, допустим, мы с тобой как-нибудь договоримся… - Сказав это, Кумран невольно поморщился - черта с два они смогут договориться. - Но хозяева наши «добро» не дадут - это уж факт.
- Факт, - печально согласился Вадим. - А правда, что у вас на фирме работает синтет?
- Правда, - буркнул эльдор, не желавший развивать эту тему.
Министр обороны Пефита, обходя по очереди всех гостей, наконец добрался до бродившего среди шведских столов Кумрана.
- Разочарованы? - осведомился пефитар.
- Вы остроумны…
Шеф военного ведомства усмехнулся.
- Вы же понимаете, что ваша техника отстает на два поколения, поэтому мы не можем тратить деньги на такую рухлядь. Но ваш бросок навстречу эскадре Кендако был великолепен. Если вы лично пожелаете обучать наших пилотов - сразу дам генеральское звание и назначу главным инструктором.
«А пошел ты!» - подумал эльдор и повторил ту же мысль вслух, постаравшись выражаться дипломатично:
- Благодарю за лестное предложение. - Он хотел сразу уйти, однако, не удержавшись, полюбопытствовал:
- Зачем вам столько тяжелого оружия?
- Во-первых, у нас под боком Кристаллиды. Во-вторых, всего в восьми световых годах от Пефита появились варвары.
«Врет», - решил Кумран и произнес насмешливо:
- Кочевники пользуются субсветовым транспортом. В ваших краях они появятся лет через десять или позже. Купленное сегодня оружие к тому времени устареет.
Оглянувшись, министр приблизил крокодилью пасть к уху человека и тихонько шепнул:
- Кендако установили, что какие-то умники поставляют варварам движки низкого сверхсвета.
Кумран безразлично пожал плечами - рано или поздно это должно было случиться. Они с министром выпили, и пефитар направился к проксам. За спиной эльдора мурлыкнул сексапильно-низкий и сексуально-хрипловатый голос:
- Дорогой, ты не соскучился по мне?
Он непроизвольно вздрогнул - слишком памятным оказалось безумие прошлой ночи. Впрочем, Кумран быстро взял себя в руки, так что, повернувшись к Миноре, имел на лице мину полнейшего равнодушия.
- Как твои чипы - больше не болят?
- Чешутся… - Она пожаловалась:
- Последний вечер гуляю. Люди улетают, так что меня опять положат в анабиоз - когда еще понадоблюсь…
- Когда тебя использовали в прошлый раз?
- Давно, тебя еще на свете не было… - Она была уже пьяна, но продолжала вливать в себя алкоголь. - С тех пор все изменилось, пришлось вкачивать в извилины бездну дерьмовой инфы - вот и перегрузилась… Очень больно было.
- Нравится такая жизнь? - без малейшего интереса осведомился эльдор.
- А кто меня спрашивал?.. - Клонесса залпом опрокинула фужер виски и вдруг предложила со страстью:
- Возьми меня с собой… Хочешь?
- Нет, не хочу.
- Почему? - искренне удивилась она.
- Во-первых, тебя не выпустят с Пефита. Во-вторых, тебя не впустят в наши миры. В третьих, на хрен мне нужна клонированная шпионка?
- Я не шпионка, - обиделась она и выкрикнула, глотая слезы:
- Ты все не правильно понимаешь! Я - жертва тайной войны!
Глубокомысленно подняв брови, эльдор заметил: дескать, все мы - жертвы тайной войны. Одних подкладывают гостям планеты, других «обувают» на торгах. Минора обиделась, устроила скандал, стала бить посуду. Хотела побить и Кумрана, но была выдворена охраной.

***

Воспользовавшись удобным случаем, Кумран тоже шмыгнул к выходу. Обстановка торжественного кутежа и рептильного стриптиза плохо вязалась с поганым настроением.
Команда шлялась по кабакам, так что собрать дармоедов удалось только к утру. Одного пришлось вытаскивать из полицейского участка. Кумран даже не стал выяснять, за что копы замели придурка. Судя по скромной сумме штрафа, ничего серьезного - пьяный дебош с поножовщиной, но без серьезного членовредительства. Хорошо, что власти малых цивилизаций сквозь пальцы смотрели на шалости гостей из великих держав.
Тяжко возвращаться домой с полными трюмами, но ничего не поделаешь, да и не впервой, если честно… Четыре транспортных звездолета взяли курс на Эльдорадо.

Глава 2
МЕЛЬКАНТА

Не было счастья, да провал на Пефите помог. В результате Кумран прилетел на планету-пустышку, опередив конкурентов как минимум часов на двадцать. А ведь провал на Дзете Пятиугольника грозил массой неприятностей. Причем не кому-нибудь, а именно ему…
Короче, операция «Пефит Дефендори-2399», на которую совет директоров «Интарко» возлагал чрезмерные надежды, провалилась, и Кумран медленно накачивался отборным алкоголем, с ужасом представляя воспитательно-репрессивные санкции, ожидающие менеджера-неудачника на родном Эльдорадо. Однако на рубеже двухсот световых лет от земной границы караван вошел в зону надежной связи, и штаб-квартира передала шифрованную команду: дескать, если у тебя осталось хоть немного непроданного товара - немедленно бери курс на Мельканту, потому что аборигены готовы без промедления оторвать с руками что угодно, причем за любую цену, не выходящую за рамки светских приличий.
Скоропостижно протрезвевший Кумран ввел поправки, скорректировав курс. Удостоверившись, что все грузовые корабли направились к новой цели, он послал на Эльдорадо ответную шифровку с просбой разъяснить ситуацию. Название планеты было знакомо - наверняка когда-то слышал о ней, но никаких подробностей вспомнить не мог. И не в круглосуточной пьянке дело - пойди упомни названия тысячи миров, населенных разумными сущестьами двух сотен рас и поделенных на сотню государств.
В электронной энциклопедии «Белого медведя» сведений оказалось немного. Мельканта, имевшая кислородно-азотную атмосферу, занимала четвертую орбиту в системе Омеги Стабилизатора - горячей желтой звезды, наплодившей дюжину планет. Половина этих миров была газовыми пузырями размером с Юпитер, причем населяла их раса Гигант-7 - миролюбивые медузы размером со слона, плавающие в смеси метана и аммиака при давлении как на дне океана.
Полторы сотни лет назад Гиганты-7 вышли в космос, колонизировали соседние большие миры своей системы, а совсем недавно решили освоить богатую металлами планету Земного типа. С этой целью слономедузы приобрели некоторое количество человеческих клонов, которых и поселили на Мелькайте.
Вот теперь Кумран вспомнил дискуссию, вспыхнувшую в СМИ Галсоюза, когда он учился на первом курсе. Дескать, может ли человечество позволить, чтобы миллионы homo sapiens - пусть даже рожденных в инкубаторах - маялись рабским трудом под игом негуманоидных тиранов? Обиженные Гиганты-7 оправдывались: мол, клоны вовсе не рабы, а полноправные члены многорасового социума. Тем не менее журналисты, политики и домохозяйки вдоволь накричались, но вскоре администрация президента $27У-фу оскандалилась, и перспектива экономического коллапса заставила забыть о страдающих под игом клонах.
Потом о Мелькайте вспомнили, наверное, лишь однажды: в прессе мелькнула глупая сенсация - будто бы планета оказалась полой. Но тут опять подошли президентские выборы, и всем стало не до системы, которую и на небе-то не найти…
Новая информация из главного офиса «Интарко» окончательно прояснила ситуацию: «На Мелькайте началась война. Обстановка неизвестна, однако правительство объявило, что нуждается в большой партии оружия для наземных войск. Поторопись: тот, кто успеет первым, имеет шанс сорвать приличный куш».
Кумран отстучал ответ: «Успею».

***

Приказ штаб-квартиры застал их в открытом космосе, где Кумран собирал расползшийся на солидное расстояние караван и готовил следующий бросок через многомерный континуум. Новый прыжок приблизил их к Мелькайте, но расшвырял по космосу. После некоторых усилий транспорты вновь сбились в тесную кучку, разогнались до низкого сверхсвета и были готовы ломиться сквозь высшие измерения.
- Поехали! - скомандовал Кумран.
Первой отправилась в гипер «Пенелопа», которую пилотировал Сандуленко, следом ушла ведомая Буббой «Эвридика». Потом покинул трехмерный мир «Клиппер», пилот - Макс Ди Наполи. Проводив подчиненных, эльдор послал в гиперпрыжок своего «Белого медведя».
В сверхсветовом полете корабль неторопливо плывет мимо звездных узоров. В гипере звезды исчезают с экранов, и видны лишь трехмерные проекции искривленного пространства - размытые пятна не правильной формы, бегущие навстречу звездолету. Несколько часов скольжения по абстрактным пейзажам - и ты далеко-далеко от точки старта, но вовсе не обязательно в том месте, куда хотел попасть.
То и дело спотыкаясь о силовые поля звезд, «Белый медведь» устремился к системе Омеги Стабилизатора. Это был бесхозный сектор Галактики, где нет ни государственных границ, ни оживленных маршрутов. Здесь, что называется, редко ступает нога человека.
С разгону транспорт едва не уткнулся в самый центр туманной восьмерки - наверняка в обычном пространстве это место занимала двойная звезда. Плавно скорректировав курс, автопилот обогнул препятствие, но тряхнуло неслабо. Поморщившись, Кумран вытер тряпочкой расплескавшийся кофе. Сколько раз говорил себе - не ставить чашку на пульт…
До цели оставалось не меньше часа. Долго все-таки, хотя на сверхсвете тот же путь отнял бы пару месяцев. Кумран мечтательно подумал о новом движке, контракт на который недавно приобрела «Интарко», - да уж, струнник примчал бы его на Мельканту за считанные минуты!
Он запустил любимую коллекцию клипов, рассеянно наблюдая отточенные телодвижения исполнителей. Мысли спонтанно релаксировали к предстоящей сделке. Воображение разыгралось, и в мечтах эльдор сумел спихнуть аборигенам чуть ли не половину старого оружия, которым были забиты трюмы четырех транспортов.
Конкурентов он, скорее всего, опередит. Фомы и проксы покинули Пефит позже него, так что должны сильно отстать. Караваны с планет Галактического Союза из других государств тоже не успевают - им лететь втрое дальше, чем кораблям Кумрана. Сверившись по карте, он убедился: в ближайшие сутки ни один торговец, кроме него, на Мельканту не попадет.

***

«Белый медведь» покинул гипер за пределами системы. Направив транспорт к Мелькайте, Кумран сообщил туземным властям о собственном прибытии, после чего устроил перекличку. Три пилота ответили быстро - их корабли были разбросаны в радиусе световых суток, но уже взяли курс на планету назначения.
- Вас вызывает Мельканта, - сообщил Умка, мозг корабля.
- Соедини.
Из динамика заструился неестественно правильный - наверняка синтезированный компьютером - голос:
- Вопрос к кораблям «Интарко». Какое оружие вы везете?
Кумран перечислил свои запасы: сорок девять тяжелых танков «Гоблин», столько же «Волков», триста двадцать семь боевых машин пехоты «Волна» разных модификаций, четырнадцать трансорбитальных штурмовиков «Хорек», двенадцать истребителей «Кондор», двести сорок тысяч карабинов «Кудеяр-М», «Ирбис-84» и «Уфайд», станковые лучеметы «Полоса»…
Прервав его, вмешался другой голос:
- Антипротонные пушки есть?
- Есть три самоходных «Дезинтегратора».
- Где вы только берете такое старье?! - Собеседник нервно рассмеялся. - Ладно, годится… - После паузы он добавил:
- Представитель правительства спрашивает, какую сумму перевести за всю партию.
«Даже не торгуются, - поразился Кумран. - Здорово же их припекло…»
Они согласовали список - аборигены взяли не половину, а практически все, - и эльдор, набравшись наглости, назвал цену на десять процентов выше оптовой. Сумма в сто шестьдесят три миллиона не слишком смутила собеседника.
- Они согласны. Когда подойдете к Мелькайте?
- В течение часа. - Кумран насторожился и переспросил:
- В каком смысле «они»? Сами-то вы кто? Смешок из динамика:
- Простите, забыл представиться. Подполковник Альфред Дауров, военный атташе Галактического Союза. Единственный в этой системе, у кого есть хоть какой-то военный опыт. Местные попросили возглавить оборону.
- Кошмар, - искренне посочувствовал эльдор. - Они что же, совсем дикие?
- Представьте себе. - Подполковник вздохнул. - Ни армии, ни войн. Хорошо хоть, у полицейских было оружие. Ну и фермеры, охотники - в общем, кое-как отбились, но долго не продержимся.
Корабль уже притормозил до обычной межпланетной скорости и маневрировал, готовясь выйти на орбиту. Космос был чист, лишь в сотне гигаметров маячил спешивший к Мелькайте «Клиппер». Тем не менее Кумран осведомился:
- Противник не может атаковать нас на подходе?
- У них нет космических средств, - успокоил эльдора подполковник. - Планета подверглась агрессии снизу. Из-под поверхности.

***

Еще с орбиты Кумран заметил громадную - за двести километров диаметром - дыру в центре большого материка. Потом к Мелькайте подтянулись остальные транспорты «Интарко», и на флагманский «Белый медведь» прибыл представитель властей системы. С похожими существами Кумрану доводилось сталкиваться прежде, поэтому он не был шокирован, увидев очень большую черно-синюю медузу, плавающую в желтоватой субстанции, заполнявшей прозрачный шар.
Банк подтвердил перевод денег, и Кумран приказал роботам начать отгрузку товара. Контейнеры медленно опускались в заданный квадрат, где их ждали поспешно призванные на войну клоны. Сами гиганты воевать конечно же не собирались.
- Как это случилось? - спросил Кумран.
Гигант пошевелил короткими щупальцами. Его сферическая оболочка, парившая над палубой в поле антиграва, взлетела чуть повыше. Из невидимых динамиков выплеснулся уже знакомый эльдору искусственный голос:
- Мы и раньше знали, что Мельканта - аномальный мир. Пустой внутри. Недавно обнаружили три места, где каверны расположены близко к поверхности. Там же иногда случаются флуктуации полей тяготения. Начали прокладывать шахту, чтобы разобраться. Неожиданно большой участок поверхности обрушился, открыв тоннель.
По его словам, в тоннель отправилась научная экспедиция, обнаружившая колоссальный, неведомо кем построенный гравитатор. Кроме того, в центре подземелья висело искусственное солнце - конструкция диаметром в полтора километра, испускавшая яркий свет в типичном спектре красных карликов.
Внезапно исследователей атаковала орда монстров, вооруженных лучеметами. Монстры на гусеничных и летающих машинах вырвались на поверхность, захватив плацдарм. Клоны, имевшие лишь самое примитивное оружие, после тяжелых боев отбили атаку, оттеснив врага к горловине тоннеля.
- Огромные потери с обеих сторон, оружие неэффективно, нормальной армии нет, - печально закончил гигант. - Вы подошли буквально в самый последний момент Ваш офицер-дипломат считает, что противник готовит новую атаку.

***

Четыре эльдора стояли на гребне холма возле монументального шасси самоходки. Симпатичная дама в шлемофоне, высунув голову из люка, время от времени кидала па эльдоров взгляды, полные любопытства с примесью эротического интереса. Ствол «Дезинтегратора» был нацелен на расположенные в тридцати километрах позиции подземных жителей.
На поле позади огневой точки выстроилась бронетехника, рядом расположились несколько тысяч пехотинцев. Волны гипноизлучателя монотонно вбивали военную премудрость в мозги клонов. Над горизонтом порхали «Хорьки» - аборигены осваивали воздушно-космический штурмовик
- Неужели все подчистую купили? - поразился Макс Ди Наполи.
- Практически. - Кумран не мог сдержать торжествующей улыбки. - Кроме дальних истребителей.
- Об этих мог бы и не вспоминать, - засмеялся Гриша. - Ты у нас на фирме новенький, а мне, помню, старики рассказывали, как пытались продать «Кондоров». Страшное дело. Бубба поддакнул:
- Лет тридцать уже не можем от них избавиться. - Он отмахнулся, меняя тему:
- Объяснит мне кто-нибудь, какие гады наших братьев-клонов обижают?
- Действительно, - спохватился Кумран. - Все говорят о каких-то монстрах, но ни одного пленного или хотя бы трупа не показывают. Как вы думаете, не помешало бы прихватить парочку для наших лабораторий?
- Наверняка посольство это уже организовало, - предположил многоопытный ветеран Бубба Уайт. - Но ты спроси у подполковника.
Дауров признался, что совсем забыл о сборе трофеев. На голограмме видеофона атташе выглядел измотанным и сильно растерянным. Землянин и три местных гуманоида беспомощно суетились вокруг карты, планируя контрнаступление.
- На вашем участке мы нанесем вспомогательный удар, - сообщил Дауров. - Передайте командиру бригады, чтобы обработал вражеские укрепления аннигилятором и попытался захватить высоты на правом фланге.
Когда атташе дал отбой, Бубба Уайт обозвал его штатским идиотом и добавил: мол, во времена Стального Хосе за такое безобразие с офицеров живо снимали погоны и посылали на передовую - набираться опыта вкупе с умом-разумом. Ди Наполи, отставной полковник гвардейской пехоты, получивший Звезду Героя за взятую штурмом крепость Тонхойра, снисходительно произнес:
- Дипломат, с него много и не спросишь. Надо же придумать - выдвинул аннигилятор на вспомогательное направление… Кум, не взять ли нам командование участком?
- Пожалуй… - согласился Кумран. - И не только участком… Бубба, будешь командовать огневыми комплексами. Макс - найди штаб так называемой бригады и проследи, чтобы аборигены не натворили глупостей. Грицько поведет танкистов, а я - штурмовиков.
- Вот это развлечение! - радостно гаркнул Бубба и полез на броню самоходки.
Остальные тоже побежали к машинам, чтобы лететь к подразделениям. Кумран крикнул вслед гвардейцам:
- Не забывайте - работа не оплачивается.
- Зато душу отведем, - ответил, не обернувшись, Макс.

***

Услыхав, что оружейники решили помочь, Дауров искренне обрадовался. В тактике он явно был слабоват. Даже Кумран, окончивший лишь курсы офицеров запаса, ужаснулся, взглянув на штабную карту: столь примитивно задуманное наступление было обречено на разгром с тяжелейшими потерями. Подполковник намеревался равномерно распределить силы по фронту и начать атаку сразу по всем направлениям.
Без долгих объяснений Кумран вызвал в штаб Макса. Тот появился через десять минут, сразу понял, в чем дело, и насмешливо поинтересовался:
- Где вас учили?
Атташе смущенно вздохнул. Изучив голографическую карту подступов к дыре, Макс решительно указал направление главного удара и приказал стянуть на этот участок тяжелую технику.
Штабные операторы - мелькантийцы очень толково принялись отрабатывать детали. Тактические программы рисовали маршруты движения подразделений, подсчитывали плотность огня и вероятность поражения целей.
Гигант, следивший за их активностью из своей летающей сферы, удивленно заметил:
- Быстро же они научились. А мы их воспитывали в духе любви и пацифизма.
- Гипнообучение личного состава - важное ноу-хау нашей фирмы, - похвастался Кумран. - Знания вводятся непосредственно в память, только нужно как можно скорее закрепить их на практике.
Он подумал, что пора испытать в деле пехоту. За пилотов эльдор беспокоился меньше - многие клоны и в прежней жизни умели водить летающие машины, а искусству стрелять учатся быстро. Впрочем, и стрелковые подразделения вполне уверенно двигались к передовой, надев броню и оружие.
- Красивый народ, - заметил эльдор, с удовольствием разглядывая мелькантийцев. - Где вы нашли столько человеческих клонов?

Предыдущая страница 2 Следующая страница


3 Константин Мзареулов

Люди действительно были очень красивы. Рослые, сильные, с отличным телосложением. Таких даже на Эльдорадо немного. Особенно сногсшибательный эффект производили женщины. Одна из них, перехватив взгляд эльдора, тряхнула медно-золотистой гривой и ослепительно улыбнулась. От таких авансов Кумран чуть было не забыл про все войны на свете.
- На подобных поставках специализируются Кристаллиды-2. У них налажен массовый выпуск клонов практически всех известных существ.
Кумран не сразу понял, что гигант отвечает на вопрос о клонах. Отогнав пленительный образ рыжеволосого наваждения, эльдор машинально поинтересовался:
- Зачем вам это?
- Гуманоиды - эффективная раса. Нам нужны были такие помощники, чтобы освоить внутренние планеты. Девять лет назад мы закупили сто тысяч клонов. Семь лет назад поставки были завершены. Теперь на Мелькайте двадцать пять миллионов ваших родственников.
Гигант имел в виду год своей планеты - восемь с третью земного года.
- Мне казалось, что Тонхойра легче приспосабливаются в новых условиях, - заметил Кумран. - Или, например, Кендако - очень живучие и выносливые.
- Ни в коем случае! - Гигант резко дернул щупальцами. - Тонхойра владеют телепатией, а Кендако слишком любят интриговать. Нет, ваша раса - оптимальный по всем параметрам партнер и союзник.
Их беседу прервал недовольный голос Макса:
- Дождались! Противник возобновил наступление. Кумран, поднимай свою эскадрилью и раздраконь их резервы.
Сверху противник выглядел рыхлой массой, сверкающей вспышками выстрелов. Похоже, так называемые монстры знали тактику на уровне дипломата Даурова, иначе не поперли бы в атаку плотными колоннами, да еще в пешем строю. Комки антипротонного пламени, извергнутые «Дезинтеграторами», пронеслись над равниной, оставляя полосы горящего грунта и расплавленных скал. Несколько колонн вражеской пехоты и бронетехники исчезли, словно никогда не существовали. Ничуть не смутившись, монстры неловко перестроились в развернутые цепи и продолжали наступать, выдвинув вперед тяжелые коробки танков.
- Макс, у них бронетехника низкого полета, - предупредил Кумран. - Может быть, даже на воздушной подушке. Подобного старья даже у нас на складах не осталось.
- Мне нравится такой противник! - хохотнул Ди Наполи.
Пожав плечами, Кумран повел шестерку «Хорьков» к дыре, неведомо кем и с какой радости пробитой в коре планеты. Из тоннеля непрерывной лентой выползали новые вереницы машин - боевых и транспортных. Кумран привычно пометил на мониторе начало и конец зоны поражения для каждого штурмовика, после чего приказал:
- Эскадрилья, два снаряда, огонь! - и сам нажал гашетку.
Вырвавшись из подвесного контейнера, пара «Шмелей» понеслась вниз. У самой поверхности снаряды развернулись огненными цветками плазмы, аккуратно испепелив почти километровый участок. Кумрана охватил азарт, как четырнадцать лет назад, когда его вдруг призвали из запаса и послали усмирять аборигенов, осадивших базу землян на планете Шайен в системе Дзеты Остролистника.
- Поняли идею? - весело гаркнул эльдор.
Мелькантийцы нестройно подтвердили: понятно, мол. Они выпускали залп за залпом, полностью истребив резервы, выдвигаемые вдоль этой трассы. Потом стремительный полет вынес эскадрилью внутрь гигантского конуса, и Кумран увидел продолжение неприятельской колонны внутри пещеры.
- Командир, что делать? - растерянно пискнул женский голос.
- Бомбить! Ни на что другое мы не пригодны.
Пришлось израсходовать три четверти боекомплекта, но длиннющая, в пятьдесят километров, колонна была разбита вдребезги. Облегченно переводя дыхание, Кумран наконец-то позволил себе полюбоваться жутковатым пейзажем подземелья. Сила тяжести повсюду была направлена в сторону ближайшей поверхности, а это означало, что здесь упрятаны установки искусственной гравитации. Тоннель плавно изгибался, так что высоко над головой висел свод, по которому тоже двигались войска монстров.
- Летим туда! - скомандовал эльдор.
В центре тоннеля начались колебания гравитации, но штурмовики быстро преодолели неприятный участок. А спустя минуту локаторы предупредили о приближении летающих целей.
- Макс, противник бросил на меня что-то вроде авиации, - поделился новостью Кумран. - Несерьезные машины, идут на дозвуковой скорости.
Он развернул эскадрилью навстречу новому врагу, приказав мелькантийцам использовать снаряды «воздух - воздух». Главное в групповом бою - избежать накладок, а то все бабахнут залпом по головной машине противника, остальные же останутся вне зоны обстрела. В таких случаях одна машина выполняет функции командирской и ее компьютер управляет стрельбой всего подразделения.
Передвигая курсор по голограмме, Кумран распределил мишени и лишь после этого разрешил дать залп. Дюжина снарядов устремилась в глубину тоннеля, и вскоре далеко впереди засверкали вспышки. Несколько разочарованный столь быстрой развязкой, эльдор отрапортовал штабу:
- Все девять целей уничтожены первым же залпом. По-моему, так называемые монстры не умеют воевать.
- Есть такое дело, - согласился Макс. - Но и техническое превосходство нашего оружия не сбрасывай со счетов… Ты сейчас чем занимаешься?
- Лечу к второй трассе подхода резервов. Разряжу остатки боекомплекта и вернусь.
Запасы «Шмелей» закончились, когда колонна вражеской техники была уничтожена от силы на треть. Штурмовики прошли над дорогой, поливая противника лучами и пушечными очередями, так что от трех тысяч машин осталось не больше тысячи.
В это время подоспела вторая шестерка «Хорьков». Обе эскадрильи совместными усилиями отразили вторую, куда более массированную контратаку авиации монстров. Потом Кумран отпустил своих ведомых, а сам остался с новичками, координируя их действия. Лишь проутюжив всю тоннельную трассу, он с чувством неплохо выполненного долга вернулся на базу.
Когда штурмовик Кумрана подлетал к выходу из тоннеля, искусственное солнце померкло - в подземелье наступили сумерки.

***

Снаружи тоже стемнело, но телекамерам ночь не мешала. На штабных голограммах было отлично видно, как пехота клонов, наступая за «Гоблинами» и «Волками», теснит монстров на обоих плацдармах.
Немного раздражало обилие аборигенов с видеокамерами незнакомых образцов, только тут уж ничего не поделаешь - местная пресса спешила запечатлеть героев первой в истории планеты войны.
Раненный в недавнем бою мелькантиец, морщась от боли в распоротом плече, рассказывал журналисту:
- Мы уже поняли, что эти твари опасны только в ближнем бою. Их винтовки бьют от силы на триста шагов, так что издали можно расстреливать врага без малейшего риска. Но если подпустишь поближе - спасения нет.
Кумран поежился, вспомнив, на что похожи трупы монстров. Казалось, каждый орган их бронированных тел создан для убийства. Восемь зазубренных, двухметровой длины, паучьих ног заканчивались кистью из четырех острых когтей. Панцирь был покрыт острыми шипами, а довершала картину широкая пасть со множеством кривых клыков. А вот мозг, укрытый под толстым черепом, оказался примитивным. В общем, тупая машина, умеющая лишь убивать и размножаться.
- Когда рассветет, войдем в тоннель, - предложил Кумран. - Я имею в виду - когда снова включится подземное солнце.
- Никаких пауз! - отрезал гигант, летавший за Максом, словно воздушный шарик на веревочке. - У нас достаточно войск и оружия, чтобы вести бой непрерывно. Уставшие подразделения займут позиции по краю тоннеля, а внутрь пошлем свежие полки.
- Ваше дело, - не стал спорить отставной полковник Ди Наполи и посмотрел на Кумрана:
- Как ты, начальник?
- Что мне сделается?.. Примем по две таблетки астро-коки - и можно снова в бой.
Позабыв, что они всего лишь оружейники, а не отряд наемников, гигант принялся давать указания. Дескать, нужно пробиться к основанию полости и захватить гравитационную установку. «Наглый газовый мешок», - раздраженно подумал Кумран, слишком поздно вспомнивший, что некоторые расы гигантов владеют телепатией. Впрочем, его собеседник если даже услышал мысль эльдора, то виду не подал.
Пока представитель властей системы обсуждал с Максом и Дауровым план ночного сражения, Кумран с интересом разглядывал штабных девочек. Аборигенки были одна краше другой - просто глаза разбегались. Не без труда поборов природную стеснительность, эльдор подошел к шикарной блондинке, немного поболтал на военные темы, после чего поинтересовался: чем, мол, девушка занимается нынче вечером после смены.
Девица хихикнула и укоризненно покачала головкой. Ди Наполи, обладавший чрезмерно острым слухом, сообщил через весь зал:
- Я уже спрашивал. В общем, нам тут ничего не светит. Мелькантийка поведала, благожелательно улыбаясь:
- После смены вернусь на ферму. Муж тоже ушел воевать, так что вечером я буду крутиться по хозяйству. - Она добавила строгим тоном:
- И не предлагайте свои услуги на ферме. У нас не принято приглашать гостей, когда одного из супругов нет дома.
- Жуть, - посочувствовал Кумран. - Кстати, не смогу я с вами на ферму поехать. Через час снова лететь.
- Через полчаса, - уточнил полковник Ди Наполи.

***

К полуночи танки подтянулись к краю дыры. Местность плавно загибалась, переходя в пологий спуск в недра Мельканты. Повсюду в тоннеле валялись исполинские глыбы - обломки щита, всего неделю назад закрывавшего вход в подземелье. Между камнями в тусклом свете лун и притухшего подземного солнца были видны разбитые боевые машины, трупы клонов и монстров, а дальше - сколько хватало зоркости глазам - тянулась вереница сгоревшей вражеской техники.
- Противник у нас совсем тупой, - сообщил Макс. - Вот кадры со спутника. Они снова гонят подкрепление по тем же двум трассам, хотя вокруг полно места.
- Тем легче будет их крошить, - засмеялся Бубба.
Пехотный батальон продвинулся на сотню километров и занял позицию на цепочке холмов. Оборона, усиленная десятком станковых лучеметов «Полоса», выглядела прочной.
На подземных монстров снова устремились «Хорьки». Меланхолично истребляя паукообразных, Кумран мельком заметил, как в двухстах километрах от места штурма пошли в прорыв клоны.
Первыми летели танки «Гоблин», за ними - «Дезинтегратор» Буббы, охраняемый кольцом бронетранспортеров. Следом на грузовых аэромобилях и пассажирских аэробусах наступали несколько тысяч пехотинцев, которыми командовал главный егерь Мельканты. Легкие танки «Волк» прикрывали колонну с флангов и тыла.
Выбрав для своих ударов два направления, монстры не ждали контрнаступления в других местах. Воспользовавшись вражеской беспечностью, клоны без сопротивления прорвались почти до самого дна пещеры. Потом на них бросились со всех сторон орды подземных обитателей, и начался сумбурный бой, то и дело переходивший в рукопашные схватки.
Штурмовики метались над битвой, поражая противника маломощным - чтобы не зацепить своих - оружием. Потом Ди Наполи ударил во фланг бронепехотой резерва, опрокинул монстров и захватил гравитатор.
Кумран как раз помогал отразить контратаку, когда запел его видеомобильник, закрепленный на левой руке поверх «Гунна».
- Как вы не вовремя, - рявкнул эльдор, но осекся, увидев на голограмме высокое начальство. - Здравствуйте…
Межзвездная связь - дело дорогое, а руководители «Интарко» отличались изрядной скупостью. Тем не менее это был сам Рубен Веприщев - технический директор компании. Ухмыльнувшись, он сообщил:
- Я на полпути между Ледой и Омегой Стабилизатора. «Жемчужина» готовится ко второму прыжку.
- Вы летите ко мне? - растерялся Кумран.
- Не только я. Со мной еще десяток инженеров. Ты же заказал дополнительные боеприпасы, а Правление решило и нас заодно отправить.
Кумран наконец сообразил:
- Вас интересует гравитатор.
- А также искусственное солнце. В общем, держись, часа через три-четыре мы будем на Мелькайте.
- Жду… - Он обеспокоенно спросил:
- Главные не слишком сердиты на меня?
- Сердиты? - Веприщев недоуменно поднял бровь. - Они в восторге. Ты вроде бы загнал товар на четверть дороже, чем считалось возможным.
Кумран шумно выдохнул. От сердца сразу отлегло. Кажется, черные тучи прошли стороной, и вместо взбучки его ожидает поощрение.
Все-таки жизнь - забавная штука.

***

Бой на дне пещеры близился к финишу. Монстры не желали сдаваться, но их оставалось немного, и мелькантийцы добивали подземных врагов, стараясь расстреливать с безопасных дистанций. Как сообщил Макс, по оценке штабных компьютеров, монстров было всего-то тысяч тридцать, из которых уцелела от силы десятая часть.
Зависнув над зачищаемым поселком, Кумран просканировал строения и озадаченно заметил:
- Макс, тут что-то не так. Я вижу жилые дома, промышленные объекты, склады техники. Но нет никаких признаков сельского хозяйства. Чем же они питались?
- Мне бы твои заботы, - фыркнул отставной полковник. - Ксенологи разберутся.
Кумран покачал головой. Ксенология была его коньком, когда-то он даже работал в археологической экспедиции, так что немного разбирался в теории. Небольшая колония восьминожек не могла быть итогом естественной эволюции. Несомненно, кто-то построил напичканную техникой пещеру и поселил здесь этих туповатых монстров - вероятно, чтобы охраняли важный объект. Наверняка здесь должны быть синтезаторы пищи.
От размышлений его отвлекли вспышки выстрелов на окраине поселения. Машинально направив штурмовик в ту сторону, эльдор подоспел к концу схватки. Отряд монстров на гусеничных танкетках расстреливал клонов, окруженных в развалинах промышленного здания. Лучемет «Хорька» быстро покончил с врагами, а Кумран вызвал подмогу.
- Очень много раненых, - пожаловался мелькантийский офицер. - Медики не справляются. Может, сами подберете наших, если там остались живые?..
- Сделаю.
Локаторы показали, что неподалеку перемещается банда монстров. Выпустив по ним последний снаряд «Шмель», Кумран приземлил штурмовик на улице и, выпрыгнув из кабины, вошел в разрушенный дом.
Сначала он решил, что все клоны убиты, но ошибся. Привалившись к стене, сидел тяжело раненный солдат в «Гунне-6». Лицо бедняги было обильно замазано засохшей кровью, левая нога ниже колена оторвана, а довершала картину рваная рана в боку. Частично живая ткань обмундирования залепила раны и перетянулась жгутом выше колена, но кровь все равно текла, и солдат чуть слышно выл от боли.
- Потерпи, братишка, - приговаривал Кумран, накладывая громадные куски пластыря.
Закатав рукав искалеченному бойцу, он приложил к сгибу руки свою аптечку. Машинка зажужжала, вливая в вену антибиотики, обезболивающее, физраствор и еще какие-то лекарства. Кровотечение практически прекратилось, клон стал стонать потише и, кажется, потерял сознание. Перекинув мелькантийца через плечо, Кумран отнес солдата в штурмовик и устроил на запасном сиденье. Потом, запоздало спохватившись, вернулся на место побоища - за ногой.
Он засунул за пояс довольно аккуратно отрезанную конечность и снова направился к выходу, когда по ту сторону разбитой стены послышались торопливые шаги. Мелькнула полная раздражения мысль: «Явились, дармоеды». Однако в стенном проломе показались вовсе не солдаты-клоны, а несколько монстров, которые проворно наводили оружейные стволы на опешившего человека.
Не раздумывая, Кумран метнулся влево и в падении дал по пролому очередь гранатами. Затем, уже лежа, схватил висевший на бедре огнемет. Первого же ворвавшегося в развалины монстра встретила струя пламени, и подземный обитатель превратился в яркий, но быстро переставший шевелиться костер.
Несмотря на этот успех, ситуация представлялась безвыходной. Потолок в помещении уцелел, так что Кумран не мог взлететь, воспользовавшись индивидуальным антигравом. «Закидают гранатами, - лихорадочно соображал эльдор. - На плоскости их численное превосходство может перевесить мои преимущества в огневой мощи». В более благоприятной ситуации он воспользовался бы дистанционным управлением, чтобы очистить улицу пушкой «Хорька», но штурмовик стоял по другую сторону дома, а пилотировать машину, одновременно отстреливаясь от наседавших врагов, Кумран не мог.
Его атаковали сразу четверо: один монстр стрелял через окно, трое - через пролом. Автоматами они пользовались неважно, да и патроны были слабенькие, тем не менее несколько пуль оставили вмятины на броне «Гунна». Ощущение было неприятное, но Кумран нашпиговал гиперзвуковыми иглами тварь в окне, затем разрядил огнемет по групповой цели. Двое остались лежать, поджариваясь и беспорядочно дрыгая конечностями, один успел отпрянуть.
«Скольких я уже убил - четверых, пятерых? И сколько их всего?» - ответа он не знал.
Оставаться внутри здания было безумием. Кумран с разбега выпрыгнул в окно и, включив антиграв, поднялся над крышами. На улице суетились монстры - не меньше дюжины. Гранаты в магазине быстро кончились, поэтому Кумран переключился на пулевой ствол и застрелил еще двоих.
Приземлившись на крышу и став невидимым для оставшихся внизу тварей, он поспешно перезарядил «Ирбис-84». Как раз вовремя - из чердачной двери повалили непрошеные гости. Кумран уложил штук пять, прочие отступили, а эльдор вставил в карабин последние обоймы и спрыгнул с крыши, намереваясь опуститься возле «Хорька».
Медленно падая в тормозящем поле антиграва, он поливал из всех стволов скопившихся возле штурмовика монстров. Те били по нему трассирующими пулями, которые проносились рядом с эльдором, как огоньки праздничного салюта. Один такой «огонек» очень больно ударил в керамический поножник. Не пробил, конечно, хотя хромоту на сутки обеспечил.
Кумран приземлился шагах в тридцати от машины и первым делом пристрелил ближайшего монстра. При этом затвор остался в заднем положении - патроны в магазине кончились. Еще одного эльдор ранил последней гранатой и добил лучами. Индикатор подмигивал коротенькой полоской - батарея была почти разряжена, а перед Кумраном стояли два монстра.
В этот миг раненый мелькантиец, приоткрыв дверцу кабины, высунул руки с огнеметным пистолетом и обработал восьминогих горючим раствором. Пробежав мимо пылающих трупов, Кумран прыгнул в кабину, оттолкнув при этом спасителя-клона, и захлопнул дверь.
Со всех сторон уже сбегались монстры, их пули барабанили по броне, но вреда причинить не могли. Подняв штурмовик на полсотни метров, эльдор, злобно ухмыляясь, прожарил квартал из всех стволов. Если верить компьютерному прицелу, внизу осталось не меньше сорока вражеских трупов.
- Красиво мы их, а? - весело спросил оружейник. - А тебе, братишка, особое спасибо. С меня - ресторан и девочки.
Клон не ответил. Наверное, опять вырубился. Осторожно положив ногу рядом с хозяином, Кумран подумал, что на сегодня ему приключений хватит. Навоевался.
- Эскадрилья, слушай приказ, - сказал он в микрофон. - Поступаете в подчинение старшего пехотного начальника - сами разберетесь, кто здесь командует. А я повезу раненого в госпиталь.

***

Полевая хирургическая клиника была развернута на поверхности, в двух шагах от штаба.
- Неси в палату, - распорядилась тетка в зеленом балахоне с красным крестом на нагрудном карманчике. - И сними с него эти доспехи.
- Я в санитары не нанимался! - возмутился Кумран, однако тетка уже слиняла.
Действие бодрящих таблеток уже закончилось, эльдора шатало от усталости, но он кое-как доволок безногого солдата. Уложив мелькантийца на стол, принялся разбирать покореженный «гроб», он же «Гунн-6», раздраженно бормоча:
- Дикари несчастные, привыкли жить коммуной…
- У вас на Земле иначе? - удивился врач, неслышно подошедший сбоку. - Мы считаем нормальным помогать друг другу.
- Нормально, нормально… - не стал спорить эльдор. - Только почему ни одна тварь даже не пытается помочь мне?
- Мы вам очень благодарны, - сообщил врач, смущенный столь нелогичной, по местным меркам, реакцией. - Не могли бы вы стереть кровь с лица раненого, пока я готовлю приборы?
Кумран чуть не зарычал: мол, благодарность в карман не положишь, но смолчал - все равно не поймет. Он, конечно, протер влажной губкой анфас бесчувственного парня, и тут оказалось, что у парня почему-то совсем не мужское лицо.
- Ох ты, да это ж Катюша! - поразился хирург. - Красивая девчонка, она из нашего города. Как жаль - целый год не сможет ходить, пока не отрастим ей новую ногу.
- А вы пришейте старую, - заплетающимся языком посоветовал эльдор. - У меня в кабине валяется.
Разумеется, за ногой пришлось прогуляться самому. Вернувшись, он наткнулся на потрясающий взгляд пары серо-зеленых глаз.
- Надеюсь, это моя нога, - прошептала Катюша. - У всех парней из нашего взвода ноги были волосатые и на три размера больше, чем у меня.
- Доктор подгонит под нужный габарит, - заверил ее Кумран.
Раненая захохотала. Потом они долго благодарили друг друга за спасение и договорились встретиться при более приятных обстоятельствах. Тут врачи усыпили Катюшу, прогнали эльдора и приступили к операции.
В коридоре Кумран тяжело сел на пол и достал из кармана упаковку астро-коки. Очередная таблетка быстро прогнала усталость. Конечно, потом придется проспать целые сутки и нервы будут пошаливать, но теперь он был бодр и полон сил.
- Макс, я в сотне шагов от тебя, - сказал Кумран в мобильник. - Какие новости?
- Транспорты подходят, целая дюжина. Кажется, фирма решила прислать боеприпасов на десятилетнюю войну.
От высокого начальства Кумран знал, что «Интарко» направила к Мелькайте только «Жемчужину». Остальные корабли могли принадлежать только конкурентам.

***

- Очень удачно, - радостно сказал гигант. - Сразу четыре компании предлагают оружие.
Представители оружейных концернов радостно закивали. За последний час на Мельканту слетелась вся шушера, с которой Кумран общался на Пефите: «Спецтехника Проксимы», «Механик Фомальгаута», Шелест на пару с неразлучным жуса-науге. Прибыли даже два корабля корпорации New-Future Guns с Атлантиды.
- Не понимаю, при чем тут все эти существа, - флегматично заметил Кумран. - Местная цивилизация дала обязательство приобретать военное снаряжение исключительно у «Межзвездной оружейной компании».
Конкуренты возмутились, а гигант растерялся, потому как не помнил, что подписывал подобные заверения. Пришлось показать ему текст договора, где имелся малозаметный пункт: цивилизация системы Стабилизатора обязуется в течение десяти стандартных земных лет приобретать оружие только у «Интарко», в противном же случае выложит неустойку в размере утроенной суммы первой сделки.
Платить полмиллиарда гигант явно не собирайся, поэтому жалобно проканючил:
- Но у нас почти закончились боеприпасы, а ваши соплеменники предлагают по сниженной цене и согласны на бартер. Это очень выгодно, потому что наши валютные запасы практически исчерпаны.
- Будет вам бартер, - заверил слономедузу эльдор. - Только чуть-чуть подождите.
Через час к Мелькайте подошла «Жемчужина», и Веприщев, имевший самые широкие полномочия, подписал дополнительный протокол. «Интарко» брала на себя транспортировку на ближайший рынок и реализацию местной продукции. Из вырученной суммы компания оставляла себе стоимость дополнительной партии боеприпасов, остальные же средства перечислялись на банковский счет правительства системы.
Гигант позеленел - наверное, от восторга. Подоспевший к концу переговоров премьер-министр Мельканты тоже был счастлив - «Интарко» бралась продать их продукцию намного дороже, чем платили аборигенам перекупщики.
- Мы, разумеется, возьмем небольшие комиссионные, но вы все равно останетесь в выигрыше, - подытожил Веприщев. - Только есть небольшое условие.
- Земля намерена разместить на Мелькайте свои войска? - насторожился премьер.
Технический директор рассмеялся.
- Войска, если вы очень попросите, может разместить лишь правительство Галактического Союза. А наша «Интарко» - фирма научно-технического профиля, поэтому я попросил бы допустить моих инженеров к изучению трофеев, включая большой гравитатор.
- Я бы сказал - очень большой гравитатор, - с облегчением хохотнул премьер. - Никаких проблем, можете работать.
Пригласив Веприщева в кабину штурмовика, где их не могли подслушивать, Кумран поделился соображениями по поводу пещерных монстров.
- Не можешь забыть свое ксенологическое прошлое? - Технический директор добродушно улыбнулся. - Разберемся. Что-нибудь еще?
- Мы разгромили организованное сопротивление, но несколько сотен или тысяч монстров наверняка рассеялись по всему подземелью. Надо бы прочесать и зачистить.
- Этим пусть занимаются аборигены. Ты другое скажи: здесь имеются другие пещеры такого рода?
- Вроде бы сейсморазведка выявила еще две полости.
- Надеюсь, аборигены не собираются их вскрывать?
- Им и этой хватило.
- Разумные ребята… Кстати, чуть не забыл сказать: бухгалтерия перечислила на твой счет премию - два процента прибыли от вчерашней сделки.
Кумран не смог сдержать довольную усмешку. Премия получалась больше, чем он заработал за три предыдущих года.
- Напьюсь и пойду спать, - сообщил он.
Погрозив ему пальцем, Веприщев обрадовал менеджера:
. - Забудь. У тебя новое задание. Приятель объяснит.
Он кивком указал на десантный челнок, в котором прилетел с орбиты. Посмотрев на аппарат, украшенный эмблемой «Интарко», Кумран увидел Полиархинта, который лениво прогуливался по травке.

Глава 3
ПРЕРВАННОЕ САФАРИ

Предыдущая страница 3 Следующая страница


Клыки вселенной 4

- Совсем меня заездили, - пожаловался Кумран. - После таких экспедиций положено дня три отдыхать.
- Не скули, - посоветовал синт. - Подумаешь, неделю Дома не был.
Кумран вздохнул. Их челнок подлетал к «Жемчужине», рядом с которой уже плавали выгруженные контейнеры с боеприпасами, а также «Чайка» - изящная, непривычных обводов яхта.
- Если сможем загнать красотку - по двадцать кусков получим, - продолжал Полиархинт. - Или тебя деньги не интересуют?
- Всегда интересовали, - признался Кумран. - Только отдохнуть тоже хочется… А тебя зачем прислали - думают, я один яхту продать не смогу?
- Меня прислали, чтобы я помог тебе принять оптимальное решение.
- Какое может быть оптимальное решение, когда я сплавил весь товар дороже максимальной цены?!
- Ну, оптимальное решение было бы иным. - Сардонически усмехаясь, Полиархинт произнес менторским тоном:
- В идеале мы, как порядочные высоконравственные существа, должны были напрячь усилия, чтобы прекратить войну и помирить обитателей этой планеты.
Подобная перспектива показалась Кумрану беспредельно омерзительной. Поморщившись, менеджер произнес вполне искренне:
- Ты извращенец!
Полиархинт хохотнул. Он был синтетом, или, проще говоря, синтом. В мозг безупречного клонированного тела втиснули запись сознания десятка весьма талантливых личностей, рассчитывая получить гиганта мысли и духа. Синт действительно оказался умнейшим существом, его коэффициент интеллекта зашкаливал за две сотни - в полтора раза больше, чем у Кумрана. Вдобавок синтет был отпетым циником, что делало его в высшей степени полезным сотрудником, и фирма платила ему три тысячи марок в месяц. Это при том, что менеджеры вроде Кумрана получали не больше восьмисот.
- Что нового на фирме? - поинтересовался Кумран.
- Нас достал старый маразматик Иштван Радецкий.
- Кто такой?
- Был главным кораблестроителем государственных верфей Федерации Плеяд. В ту войну его команда разработала проект линейного крейсера. Но тут капитуляция, инфляция, эмиграция. В общем, Плеяды ему не заплатили.
- А мы при чем? - совсем запутался Кумран.
- Наша фирма отхватила завод Федерации на планете Сибилла. Там и стоял его корабль - недостроенный и неоплаченный. Так что де-юре «Интарко» - частичный правопреемник плеядских госверфей. Теперь старик Радецкий пытается содрать хоть какие-нибудь бабки с хоть какого-нибудь псевдопреемника. А наша фирма - идеальный объект для доения, потому как государство нас не слишком любит и не заступится. К тому же кораблик стоит в отстойнике на нашей территории.
- На Тарталье, что ли? - сообразил Кумран. - А что за корабль - дерьмо, наверное?
- Естественно! - Синт захохотал. - Ничего другого феды не делали, хоть и хвастали своим Техноцентром на всю Галактику. А этот дредноут - вообще непонятно что. Проект создавался по заданию Техноцентра - якобы под новое орудие и движок, которые пресловутый супермозг собирался выдать в скором времени, но так и не построил.
- Короче говоря, теперь у нас в отстойнике только пустой корпус без пушки и движков?
- Здорово, правда?
- И как называется этот кораблик?
- Ну, ты попал в самую точку! - Полиархинт снова заржал. - Название у этого хлама просто потрясающее - «Инфернатор».

***

Эскадра, которую Кумран привел к Мелькайте, уже улетела к большой планете Гигантов-7. Скоро пустые трюмы грузовозов заполнятся продуктами органического синтеза сверхвысоких давлений. Ценнейшая продукция, которая всегда пользуется спросом.
Корабли конкурентов тоже готовились покинуть систему. Неделя получилась неудачной для проксов, фомов и республиканцев - много расходов на транспортировку, но никакой прибыли. Прощаясь с Кумраном, Примо Шелест сказал осуждающе:
- Круто играешь, парень. Скоро станешь настоящей акулой.
- Таковы законы бизнеса, - скромно ответил эльдор. - Или я тебя съем, или ты мною подавишься.
- Ну-ну! - Шелест обиделся всерьез. - Как бы тебе самому не подавиться. Молодые да борзые вечно норовят отхватить кусок больше, чем могут проглотить,
- Счастливого пути, дедуля, - презрительно фыркнул Полиархинт. - Не забудь открыть заслонки, когда будешь движок включать. А то у старичков вечно проблемы с памятью.
Синтет запустил ракетные ускорители на малую тягу, и «Чайка» вспорхнула над плоскостью системы. Черпая энергию прямо из пространства, легонькое суденышко стремительно разогналось, а Полиархинт уже программировал задание для струнного двигателя.
Этот корабль был гордостью фирмы. Узнав о новом принципе, руководители «Интарко» купили у авторов лицензию на двадцать пять лет, став монополистами. Одна беда - покупатели не спешили приобретать движок этого типа. Поэтому так важен был сегодняшний покупатель, пусть даже он - кендако.
Перемещение происходило практически мгновенно. Просто изменился узор созвездий - за несколько секунд корабль оказался в дюжине световых лет от Мельканты. Полиархинт указал следующий отрезок маршрута - и «Чайка» послушно переместилась на новое место.
- Дай попробовать, - попросил Кумран.
Пожав плечами, синтет уступил пилотское кресло. Кумран долго выбирал курс, потом робко подвел курсор к виртуальному сенсору «Да» и нажал клавишу. В позиционном окошке загорелись новые координаты, мало отличавшиеся от заданных.
- Так и продолжай, - меланхолично промурлыкал Полиархинт. - Система управления упрощена до предела, чтобы любой идиот мог пользоваться.
- Спасибо за комплимент!
Очередной прыжок вдоль вселенских струн Кумран выполнил увереннее. Они находились в тридцати с небольшим светолет от цели. Полмесяца полета на сверхсвете, час пути через гипер и не больше пяти минут для струнника. Еще три прыжка - и яхта ворвалась в систему красного солнца.
Направив «Чайку» ко второму спутнику звезды, Кумран осведомился:
- В какой части планеты назначена встреча?
- Место не оговаривалось. - Синтет зевнул. - Не маленькие - сами нас найдут.
- Тогда я сажусь на берегу бухты в южном полушарии. Там сейчас лето, можно будет выкупаться.
- Не понимаю твоей мании, - брезгливым тоном сообщил Полиархинт. - Чуть подвернется возможность - сразу лезешь в воду.
- Существу с врожденной травмой подсознания этого не понять.
- На что намекаешь?
Кумран понял, что сболтнул лишнее. Тайну Полиархинта он узнал совершенно случайно и подозревал, что синтет может быть не посвящен в детали. Пришлось делиться не слишком приятной информацией:
- Ты записан в тело утопленника. Специально выращенный клон-атлет вздумал купаться в шторм и захлебнулся. Тело смогли откачать, потом в мозг записали твои личности.
С интересом выслушав его рассказ, синтет задумчиво спросил:
- Тело спасли, а куда делся прежний разум?
- Какой еще разум?! - фыркнул Кумран. - Сознание трехлетнего ребенка. Но какие-то воспоминания, видимо, остались.
- Я подозревал что-нибудь в таком духе…
Путешественники редко посещали эту систему. Время от времени сюда залетали туристы-экстремалы и «дикие» охотники-рыболовы, не нуждавшиеся в услугах туристического сервиса. Для них здесь было раздолье - моря, непроходимые леса и горы, причем повсюду много всевозможной дичи.
Кумран аккуратно приземлил «Чайку» на опушке тропического леса в километре от бухты и завел кораблик под кроны деревьев-великанов. Последнее дело - распугивать зверье блеском незамаскированного корпуса.
Запустив приборы, Полиархинт оглядел окрестности и боязливо предупредил:
- В море полным-полно всякой дряни вроде акул и спрутов. И по лесу хищники слоняются.
- Для чего, по-твоему, мы торгуем оружием? - жизнерадостно огрызнулся Кумран. - Раз-два - и обеспечим безопасность.
- Хочешь перегородить горловину бухты силовым полем?
- Побережем энергию.
Прежде чем лезть в воду, он подвесил над пляжем парочку роботов-защитников. Два буя, выставленных в полукилометре от берега, отгоняли зверье импульсами инфра - и ультразвука. Поморщившись, Полиархинт тоже разделся, зашел в воду по пояс и стал плескаться возле берега. Кумран заплыл подальше и долго нырял, пытаясь найти на дне знаменитые раковины «со свистом», а над головами людей сверкали красные вспышки лучевых выстрелов.
- Неплохо, - признал Полиархинт, растянувшись на песке. - Не возражаю, если кендако опоздают на часок-другой.
- Даже от мохнатых может быть польза, - философски заметил Кумран. - Считай, обеспечили нам маленький отпуск за счет фирмы.
Над ними прогудел большой желто-зеленый жук. Стая насекомых и птиц-стервятников закружила над выброшенными на берег трупами морских хищников. Решительно встав, синтет послал роботам приказ прекратить стрельбу и заявил, что пора обедать.

***

Гости все не появлялись, и Кумран, заскучав, стал перелистывать альбом. Одна за другой появлялись голограммы существ, которых он когда-то знал.
Линда, чернокожая красавица, первая любовь. В ночь выпускного бала Кумран пригласил ее на танец и промямлил что-то ужасно смешное о своих чувствах. Линда хохотала очень громко и вскоре уехала с самым богатым парнем школы. Кажется, она недолго работала моделью, была какой-то мелочью в телешоу.
Хельга - русые волосы, голубые глаза, маленькая грудь, сильные ноги, широкие плечи. В девятнадцать лет - мастер спорта по синхронному плаванию. Она тоже смеялась над глупым студентом. И правда ведь весело: пацан без положения в обществе ищет взаимности у содержанки владельца главной инфокомпании города.
Элизабет - первая девушка, с кем он занимался любовью не за деньги. Она была очень мила, но не понимала Кумрана. Кажется, считала его маньяком-извращенцем. Ей хотелось романтики, его же тянула спокойная карьера.
Сусанна - они познакомились на съемках суперфильма, который собрал в прокате бешеные деньги. Кончились съемки, и кончилась любовь.
Последние снимки привлекли внимание синтета, и Полиархинт, приблизившись, осведомился:
- Где это ты?
- Блокбастер снимали.
- Похоже на кадры из «Багряного кайберо».
- Он самый и есть… Полиархинта передернуло.
- Жуткий фильм. Маленький ребенок бродит по джунглям Осириса в компании гигантского кайберо, а дракон его ни разу не сожрал… Извини, но так не бывает!
- В том-то и дело… - Кумран качнул головой. - Фильм снимали борцы за права дикой астрофауны. Главная идея не надо истреблять хищников, потому что они хорошие и совсем не опасные. Я слышал, после этого фильма не один десяток туристов пытались сфотографироваться рядом с кайберо. Разумеется, все с летальным исходом. Полиархинт пробормотал с легкой завистью:
- В твоей жизни были интересные эпизоды… Во многих фильмах снялся?
- Ни в одном. Я и в «Багряном кайберо» был всего лишь техником по спецэффектам. Потом после третьего курса подался на раскопки. Тогда еще верил, что на Ромуле есть города Предтеч. Чуть ли не самой Таимбры.
Снисходительная ухмылка синта неприятно кольнула самолюбие. Погибшая цивилизация Таимбры была мечтой всех археологов, историков и политиков. Люди и лендаваны нашли несколько заброшенных колоний этой культуры, но загадок оставалось на порядок больше, чем вразумительных ответов.
В студенческие годы, прочитав «Рухнувшее величие» Касьяна Глоббера, Кумран просто заболел древней культурой, построившей грандиозную империю чуть ли не на четверть Галактики. Как он мечтал найти руины большого города с библиотеками и компьютерной памятью! Хоть краем глаза посмотреть, как жили таимы, какие тайны природы им покорились, какую технологию создала великая цивилизация… Увы, их экспедиция нашла лишь банальный поселок колонистов, построенный таймами в эпоху кризиса и упадка.
Разочаровавшись, Кумран послушал родителей и стал делать карьеру. К сорока годам накопился грустный опыт неудач и ошибок - унылая служба в Департаменте межзвездных исследований, несколько лет тяжелой и неблагодарной работы по трансформации одного из спутников Эпсилон Индейца в пригодный для жизни мир, участие в военных конфликтах, защита не слишком оригинальной диссертации. В конце концов он вернулся на Эльдорадо, устроился цеховым инженером на оружейном заводе в Джеддаке. Через пару лет Кумрана заметили и перевели в приморский город Тувия, где жила вся его родня и где размещался центральный офис «Интарко».
Здесь он работал уже три года. Обычно, просидев столько времени на одной должности, он начинал скучать и вскоре менял род занятий. Однако оружейный бизнес пока не тяготил, и Кумран заподозрил, что нашел свое подлинное призвание…
Откуда-то издалека донесся насмешливый голос Поли-архинта:
- Кончай хмуриться - кендако прилетели.

***

Мохнатых было двое - пожилой мужчина и молоденькая женщина. Наверняка большой босс прихватил в полет сексапильную секретаршу. Чуть позже появился третий, которого старик назвал пилотом, но ясно было, что тот заодно выполняет обязанности телохранителя.
Девица бестолково слонялась по отсекам, напевая что-то на своем урчащем языке, на котором Кумран знал всего-то десяток выражений типа «Здравствуйте», «Руки за голову!» и «Сколько это стоит?» Еще он помнил, как считать на кендакском до двенадцати. Впрочем, все участники сделки немедленно нацепили приборчики-переводчики, так что проблем с общением не возникло.
В отличие от своей спутницы большой босс, которого звали Огунарси, очень внимательно осмотрел «Чайку», изучил систему управления и засыпал продавцов градом толковых вопросов. В технике мохнатый явно разбирался.
- Говорите, двигатель выкачивает энергию из ткани Вселенной? - переспросил Огунарси. - Это рационально… Хотелось бы уточнить, на каком из трех известных науке принципов основана эта методика.
- Технологические процессы остаются коммерческим секретом патентодержателя. - Полиархинт решительно закрыл эту тему. - А в основе принципа лежит теория струнного строения Вселенной.
- Слышал, - буркнул кендако.
Теория родилась давно и перманентно получала дополнительные подтверждения. Из сложных уравнений вытекало, что Вселенная пронизана бесконечным числом суперструн, так что через любую точку пространства проходит по меньшей мере одна такая структура, соединяющая эту точку с любой другой точкой Вселенной. Если правильно выбрать суперструну, то, двигаясь вдоль нее, почти мгновенно попадаешь в нужное место. Увы, современные приборы были способны анализировать геометрию струн на дистанциях порядка десятков световых лет, причем надежные результаты получаются лишь в пределах семи-двенадцати световых лет.
Построенный на этом принципе двигатель был очень удобным, но пока не слишком надежным, о чем покупателю конечно же знать не стоило.
Кендако даже не стал торговаться, а согласился купить яхту за объявленную цену в миллион с хвостиком марок. По большому счету, сумма звучала просто смешно, однако для «Интарко» было важно продать хотя бы несколько корабликов, чтобы по Галактике поползли слухи о чудотехнике. Уж потом, когда покупатели повалят косяком, цену можно будет взвинтить хоть втрое.

***

Они обмыли сделку настоящим земным шампанским, и повеселевшего кендако понесло на задушевную беседу.
- Тревожно, - глубокомысленно изрек Огунарси. - Скорой войной пахнет.
- О большой войне говорят уже сто с лишним лет, - пренебрежительно сказал Полиархинт, тоже любивший пофилософствовать с глубокими обобщениями. - Эти мрачные пророчества появляются с тех самых пор, как шесть великих держав встретились и поняли, что Галактика для них слишком тесна. И что же - за полтора века произошло не больше десятка серьезных войн, причем ни одной глобальной.
Кошачье-собачий анфас кендако сморщился гримасой, заменявшей этим существам улыбку.
- Понимаю. Вы - торговцы оружием. Война - ваш хлеб.
- Не правда! - возмутился синтет. - Война приносит много убытков. Нам гораздо выгоднее межвоенные периоды, когда мелкие государства лихорадочно закупают много оружия, а потом заменяют устаревшие системы на более современную технику.
- Значит, приготовьтесь к большим убыткам, потому что война совсем близко, - произнес Огунарси, наполняя свой бокал шампанским. - Вы слышали, что случилось в секторе наших друзей Тонхойра?
Информационные потоки ежедневно приносили вороха новостей из сотен обитаемых систем. Уследить за всеми событиями было немыслимо, поэтому эльдоры дружно замотали головами - не представляем, мол, о чем вы говорите.
Потягивая золотистый напиток, кендако поведал:
- Группа очень сильных экстрасенсов основала колонию в нейтральном пространстве. Это был своего рода мозговой центр, поставлявший рекомендации платежеспособным заказчикам. Телепаты и ясновидящие как бы объединяли свои мыслительные способности - вроде ваших синтетов… Так вот, прилетели Айсберги и уничтожили поселение.
- Тонхойра намерены воевать из-за этого инцидента? - насторожился Кумран.
- О войне пока нет речи. Невозможно доказать, что напали именно Кристаллиды, хотя больше некому. Тем не менее Тонхойра объявили в армии повышенную готовность и посоветовали нам сделать то же самое.
«Не желаете ли по этому поводу купить немного оружия?» - едва не ляпнул Кумран. Его опередил Полиархинт, озабоченно спросивший:
- Когда это случилось?
- Позавчера. Трое земных суток назад. - Огунарси покачал головой, поглаживая заостренные кончики ушей. - Нас очень беспокоит политическая обстановка. В последние десятилетия человечество создавало баланс, но теперь Галактический Союз выпадает из серьезной игры. Вы отстаете с разработкой новых поколений оружия, а Лендаваны и Айсберги создали нечто суперэффективное. Они могут воспользоваться временным преимуществом, чтобы атаковать соседей.
- При чем тут мы? - осведомился Кумран.
- Галактический Союз - естественная мишень их нападения. Эти расы хотели бы взять реванш за поражения, которые нанес им маршал Танталов.
Кендако умолк, с мрачным видом накачиваясь шипучей продукцией виноделов Шампани. Его спутница, заскучавшая от слишком умных разговоров, принялась канючить: дескать, плати скорее - и полетели кататься на новой игрушке.
Кивнув в знак согласия, Огунарси осведомился, как быстро можно провернуть сделку.
- Обычная процедура, - объяснил Полиархинт. - Вы переводите оговоренную сумму на аккредитив. Как только финансовая служба «Интарко» сообщит нам, что деньги депонированы, мы отведем яхту на вашу планету, по дороге обучая вас управлять кораблем. Потом за нами прилетит курьерский корабль фирмы.
- Проплата займет несколько часов, - проворчал кен-дако. - Не люблю задержек.
- Как раз хватит времени, чтобы поохотиться, - предложил Кумран.
У мохнатого клиента загорелись глаза.
- Я люблю охоту, - признался он. - На кого пойдем?
Сканер показал всех крупных животных в радиусе полусотни километров. Посовещавшись, они выбрали прайд трехрогих панцирных урсоидов, которые залегли в высоких травах возле реки. Наверняка ждали, когда придут на водопой какие-нибудь вкусненькие травоядные.
Огунарси похвастался, что у него на корабле имеется прекрасная коллекция охотничьих ружей со сменными стволами - можно будет пострелять и дробью, и пулями,
И картечью. Кумран пригорюнился: отправляясь на Пефит, он не думал об охоте, а потому в его арсенале имелся лишь неразлучный комплект пехотинца образца середины века.
- Я сейчас, - сказал он. - Только соберусь, и полетим на ваш корабль за вашим снаряжением.
Минут через десять, когда он вернулся в кают-компанию, кендако громко мяукнул и с ужасом поведал:
- Наши законы запрещают охотиться с боевым оружием.
- Я слышал такое слово - «браконьерство», - вспомнил Кумран.
- Оно вас не смущает?
- Неужели торговца оружием могут смутить слова? - засмеялся синтет.
Неодобрительно ворча, кендако оглядел эльдора, одетого в боевой доспех «Ирокез», и, обняв за талию девицу, направился к выходу. Кумран повесил на плечо карабин «Ирбис-84» и вопросительно посмотрел на синтета.
- Ты бы еще аннигилятор взял, - фыркнул Полиархинт. Кумран засмеялся:
- Извини, не прихватил. Но в кладовке стоит «Квадрат». - Он убрал с лица улыбку. - Так ты идешь или как?
- Или как. - Синт брезгливо поморщился. - Покачаюсь на тренажерах, музыку послушаю. Глядишь, умная мысль в голову залезет.
Синтеты обожали напоминать простым смертным, что предназначены для высокой интеллектуальной деятельности и пренебрегают грубыми забавами недоумков вроде Кумрана. Врали, конечно, - другого такого развратника, как Полиархинт, локатором не сыщешь.

***

Кендако любезно подвез эльдора на своей машине, но возле корабля вдруг стал кокетничать: мол, религиозные заповеди не позволяют пускать в жилище вооруженных чужаков. Ясно было, что мохнатый вешает лапшу - просто имеется у него на борту нечто такое, чего нельзя показывать посторонним. Тем более человеку.
Будь Кумран разведчиком, в лепешку бы расшибся, чтобы внутрь чужого корабля забраться. Однако для мелкого клерка не слишком солидной фирмы тайны мохнатой расы большого интереса не представляли, поэтому эльдор равнодушно брякнул:
- Ничего, я снаружи подожду.
Девица кендако, пискнув, захлопала ресничками. Огунарси тоже опешил, потоптался в нерешительности, потом вразвалочку двинулся по трапу и, уже забравшись в шлюз, бросил через плечо:
- Я скоро.
Оставшись один, Кумран скуки ради переключил на себя управление всем оборудованием, которое попало под руки. Электронная начинка «гроба» типа «Ирокез» была на порядок мощнее, чем в допотопном «Гунне-6», позволяя управлять десятками разных объектов.
Первым делом эльдор взял под контроль оба робота, которые продолжали кружить над пляжем, наблюдая за окрестностями во всех диапазонах. Голограмма, синтезированная по трансляции с видеокамер роботов-защитников, появилась перед глазами Кумрана, и он увидел, что в сторону кендакского корабля неторопливо бредет стадо крупнорогатых.
Запустив антиграв, эльдор подлетел к лесу и засел на толстой ветке громадного дерева, прислонившись к могучему стволу. Стрелять из засады, да еще с шестиметровой высоты - одно удовольствие.
Стадо было пока за пределами видимости, поэтому Кумран продолжал развлекаться. Немного повозившись, он проник в систему управления чужой машиной, которая так и стояла возле корабля. После этого стало совсем скучно, и эльдор всерьез задумался: не пострелять ли по стаду перекидным огнем? Вполне можно было наводить реактивную гранату, ретранслируя сигналы через антенны робота.
Только кто-то успел выстрелить раньше, чем он принял решение. На корпусе кендакского корабля сверкнула вспышка, и в носовой части, где находились жилые кабины,
Появилась сквозная пробоина солидного диаметра. Спустя секунду в поврежденный корабль угодили еще два луча, полностью разрушив кормовую часть и двигатели.
Растерянный оружейник, по-прежнему сидевший на ветке подобно тетереву или Соловью-разбойнику, тупо соображал, что происходит. Тем временем к кораблю подлетели, зависнув в десятке метров над травой, три полупрозрачные глыбы - каждая размером с танк. Из их кристаллических тел методично извергались потоки фотонов, довершавшие уничтожение звездолета кендако. Огунарси и его спутники погибли - в этом Кумран не сомневался.
И еще он понял, кто их атаковал. Айсберги, они же Кристаллиды-1. Эта неорганическая раса люто ненавидела человечество, равно как и остальные цивилизации, развившиеся на поверхности планет. Впрочем, рожденных в пространстве они тоже ненавидели. Кажется, Айсберги были единственной крупной державой, которую не разгромил воинственный президент Хосе Танталов. Не потому, что не смог, - просто не успел.

Глава 4
ТО, ЧЕГО НЕ МОЖЕТ БЫТЬ

Предыдущая страница 4 Следующая страница


5 Константин Мзареулов

Это было практически невероятно, однако случилось. Кристаллиды-1 атаковали корабль иной цивилизации в шести сотнях световых лет от своих границ. Видать, очень уж мешал им Огунарси…
- Кум, что происходит? - спросил в шлемофоне голос Полиархинта.
- Айсберги прикончили мохнатых вместе с кораблем. - Подумав, он добавил:
- В трюме яхты валяется «Квадрат». Собери его и поставь снаружи. Может пригодиться.
- Бегу… Ты цел? Сколько их?
- Цел. А сволочей - куча.
Эльдор понял, что спасен оцепенением, охватившим его после первых взрывов. Если бы он поддался панике и, включив антиграв, полетел к «Чайке», то непременно нарвался бы на группу прикрытия, барражировавшую на километровой высоте.
Всего локаторы показывали не меньше дюжины айсбергов. Четверо окружили корабль кендако, остальные патрулировали над местом действия. Пока они не заметили ни самого Кумрана, ни яхту «Интарко», но ведь наверняка обнаружат - это всего лишь вопрос времени.
Человеческая наука - и с этим мнением соглашались ученые других цивилизаций - считала Кристаллидов итогом долгой небиологической эволюции. В их телах практически не содержалось органических соединений, поэтому Кристаллидов выделили в отдельную разновидность живых форм. Каждая особь была громадным кристаллом, внутри которого протекали сложнейшие электромагнитные процессы - от банальных электронно-дырочных переходов до многофотонных резонансов.
Кристаллические тела этих существ генерировали чуть ли не все известные виды квантов. Они могли создавать сильные гравитационные поля, при помощи которых летали даже в вакууме, разгоняясь до космических скоростей. Другие сочетания силовых потенциалов позволяли Кристаллидам путешествовать через гиперпространство. Наконец, их неорганические организмы были оружием, поскольку могли испускать мощные потоки гравитонов, а также световых и гамма-лучей.
Кристаллидов-1 назвали Айсбергами, потому что они отдаленно напоминали ледяные глыбы. И, что самое печальное, Кристаллиды-1 считали себя высшей расой, а всех остальных - вселенским мусором.

***

Голос Полиархинта был полон ужаса:
- Они повсюду, Кум! Локатор видит в ближнем космосе до сотни одиночных особей. И еще на дальней орбите зависли гроздья. Мы даже взлететь не сможем - собьют!
- А потом зверски, в извращенной форме, надругаются над твоим остывающим тельцем, - сострил Кумран. - Прекрати истерику, ты, сгусток интеллекта! Лучемет собрал?
- Пытаюсь.
- Быстрее. И отползи от яхты метров на двести-триста.
При всех своих потрясающих качествах Кристаллиды были уязвимы. Сильный удар, взрыв, а также струя плазмы, мощный пучок микрочастиц или просто сильный огонь разрушали их кристаллическую структуру, то есть даже обычное земное оружие могло убить айсберга. Оружия в распоряжении Кумрана хватало. Жаль только, противников собралось чересчур много.
На голографическом мониторе в шлеме «Ирокеза» появилась новая метка - подключился к локальной сети процессор станкового лучемета «Квадрат». Почти одновременно айсберги, атаковавшие корабль кендако, рассредоточились и полетели кругами над лесом, прочесывая местность. «Скоро меня обнаружат, - понял эльдор. - Пора действовать».
Было до одури страшно, но никуда не денешься. По его команде висевшие над бухтой роботы-защитники, до сих пор остававшиеся незамеченными по причине своей малогабаритности, выпустили лучевые импульсы по четверке Кристаллидов, разрушивших звездолет Огунарси. Четыре горящие глыбы рухнули на лес вокруг обломков корабля. Затем роботы обстреляли оставшихся на большой высоте тварей, подбив еще трех.
Остальные айсберги немедленно прибавили скорость и заметались, сбивая прицел неожиданно появившимся противникам. Прошло несколько секунд, и они, обнаружив роботов, ударили по ним пучками гравитонов.
Удовлетворенно ухнув, Кумран спрыгнул с дерева и поднял в воздух аэромобиль Огунарси. Отчаянно маневрируя, машина помчалась на юго-восток, и три айсберга устремились в погоню. Внимание противников удалось отвлечь второстепенными целями, и Кумран побежал на северо-запад, к яхте.
Монитор показал, что подбит очередной кристаллид - краем глаза эльдор видел, как падает в воду бухты огненный комок. Потом был уничтожен один робот-охранник, а на второго навалились сразу три летающих монстра. Робот был обречен, но свою роль машина сыграла: пока противник занимался ерундой, укрытый деревьями эльдор преодолел половину пути и уже видел замаскировавшуюся на опушке лучеметную установку. Чуть дальше, в кустах что-то мельтешило - прибавив оптике увеличение, Кумран увидел выглядывающего из-за листвы синтета.
- Пол, ты чего там возишься?! - зашипел он. - Быстро в яхту и готовься к старту! Как только я прибегу - сразу взлетим.
- Да-да, уже иду… - Голос Полиархинта звучал растерянно.
Между тем обстановка заметно ухудшилась. На мониторе было видно, что вернулись айсберги, погнавшиеся за машиной кендако, а сама машина исчезла с голограммы. Последний робот тоже погиб, подстрелив кристаллида, так что теперь людям противостояли пять разъяренных тварей, да еще неизвестное их число могло в любой момент подтянуться из космоса. Взлетающую яхту они покрошат без проблем, потому как «Чайка» не имела ни защитного поля, ни оружия, ни брони.
Не уверенный, что поступает правильно, Кумран остановился, прижавшись к дереву, и занялся «Квадратом»: задал лучемету скорость и маршрут движения вдоль кромки леса, а также список целей - пять барражирующих в пределах видимости кристаллидов.
Первая же очередь достигла цели, и на поверхность брызнули дождем горящие осколки. Сменив позицию, «Квадрат» послал следующую серию лучей, но промахнулся. Второго айсберга пушка записала на свой боевой счет лишь с восьмой или даже с девятой попытки, когда кристаллиды, развернувшись дугой, засыпали ту часть леса густым ливнем лазерных и гравитонных импульсов. Лучеметную установку их выстрелы, впрочем, не задели, так что «Квадрат» продолжал посылать в небо пучки фотонов, и пару раз, хоть и не смертельно, даже зацепил противников.
Запыхавшись, Кумран добежал до полосы подлеска. Теперь ему предстояло пересечь стометровку, практически не прикрытую древесными кронами. К тому же какой-то настырный кристаллид завис поблизости на небольшой высоте и методично палил по лесу.
Затем проклятая ледяная глыба неторопливо поплыла над самыми деревьями, приближаясь к месту, где был укрыт кораблик «Интарко». Еще немного - и органы чувств айсберга обнаружат «Чайку», после чего людям останется только застрелиться.
Делать было нечего. Кумран навел карабин на многотонную полупрозрачную тушу и ударил длинными очередями из всех трех стволов. Иглы, лучи и гранаты, выпущенные с короткой дистанции, вонзались в цель, корежа кристаллическую массу. Не ожидавший нападения айсберг задергался и вдруг упал, подломив несколько деревьев. Следующая очередь отколола от кристаллида кусок солидных размеров. Айсберг конвульсивно подпрыгивал, словно пытался взлететь, но всякий раз снова падал.
Перезарядив «Ирбис», эльдор бросился в сторону яхты, непрерывно стреляя по лежавшему на пути шестиметровому кристаллу. Заряды в карабине быстро кончились, и не было времени заменять магазины, но вдруг айсберг рассыпался на много осколков, некоторые из которых загорелись.
Остаток пути Кумран пролетел на антиграве, за спиной что-то громко взрывалось - наверное, по лесу хлестали лучами другие кристаллиды. Эльдор успел отметить успешную серию выстрелов «Квадрата», так что теперь поблизости оставалось только два айсберга - вполне достаточно, чтобы покончить с невооруженной яхтой.
С размаху он едва не врезался в дерево, но успел выключить антиграв, приземлился и побежал, спотыкаясь о корни, кусты и прочую лесную романтику.
Корабль оказался невредимым, но рядом образовалась обширная воронка - след шального гравитационного импульса. Возле «Чайки», закинув руку в распахнутый люк, лежал Полиархинт. На затылке синтета запеклась кровь.
Подбежав, Кумран затащил напарника внутрь и перевернул на спину. Полиархинт застонал.
- Кажись пока живой, - резюмировал эльдор.
Взвалив раненого на плечо, он быстро добрался до рубки, уложил синтета в кресло и приложил к шее аптечку. Приборчик мигнул огоньками, приступив к работе.
Полиархинт открыл глаза, когда Кумран уже готовился взлетать.
- Взрыв рядом… - слабым голосом поведал синт. - Меня швырнуло о корпус… голова разбита…
- Вылечим! - рявкнул Кумран. - Кораблем управлять сможешь?
Полиархинт пошевелился и заорал от боли. Прошипел сквозь стиснутые зубы:
- Не взлетай. Их там много - сразу собьют.
- А можно запускать струнник на поверхности планеты?
Этот вопрос Полиархинт обдумывал с минуту. Охваченный ужасом Кумран видел на мониторах, как их окружают айсберги, причем «Квадрат» уничтожен, а из космоса снижаются еще два десятка кристаллических тварей.
- Попытайся, - сказал наконец синтет. - Вроде бы не запрещено. Только прихватишь кусок планеты…
Струна была уже выбрана - совсем коротенькая, лишь бы уйти хоть куда-нибудь из этой системы. Кумран включил движок, и вокруг засветилось звездное небо. От яхты, быстро вращаясь, удалялся вырванный резонансным полем шматок планетной поверхности. Приборы показали, что «Чайка» переместилась на один и четыре десятых светового года. Сравнительно недалеко располагалась тройная система, согласно атласу планет не имеющая. Посторонних предметов в опасной близости локаторы не обнаружили, так что Кумран со спокойной совестью занялся попутчиком.
Аптечка уже вколола синтету необходимые лекарства и поставила диагноз: многочисленные ушибы, трещина в ребре, легкое сотрясение мозга. Несмотря на кровотечение, травма головы оказалась не опасной - всего лишь большая ссадина в затылочной части.
Однако Полиархинт громко стонал и умолял спасти его. Чертыхаясь, Кумран промыл синтету ранку и залепил пластырем. Продолжая ныть, обладатель супермозга вылакал полбутылки коньяка и потребовал:
- Помоги лечь в реаниматор.
- Пустячные же царапины, сами заживут, - возмутился Кумран, но вовремя смекнул, что в реаниматоре Полиархинт будет изолирован и не сможет доставать его своим занудством. - Ты прав, полежи денек-другой.
Опираясь на спутника и громко кряхтя, синтет приковылял в медицинский закуток, проворно разделся и залез в саркофаг, наполненный целебным желе. Кажется, Полиархинт был намерен дать много полезных советов и ценных указаний, но Кумран без разговоров накрыл ему лицо дыхательной маской. Убедившись, что синтет уснул, он накрыл лечебное ложе крышкой и ввел команду приступить к терапии. Спустя минуту навигационный компьютер сообщил по трансляции равнодушным голосом:
- Экипаж, внимание. В гиперпространстве приближаются два объекта. Предположительно колонии Кристаллидов-1… - И без паузы:
- Внимание, появился третий объект…
Ворвавшись в рубку, Кумран убедился, что компьютер не ошибся.
Индивидуальные силовые поля каждого кристаллида были слишком слабы для дальних путешествий, однако айсберги объединялись в гроздья, суммируя потенциалы. Комплекс из сорока-семидесяти особей мог разгоняться до сотни световых лет и передвигаться в гипере, а излучение такой колонии пробивало гиперонную защиту земных крейсеров.
Вот и сейчас два подобных комплекса мчались к «Чайке» со стороны покинутой охотничьей планеты, а еще один стартовал из окрестностей ближайшей звезды. Драться с такой силищей яхта не могла, поэтому Кумран, не раздумывая, бросился к пульту.
На голограмме змеились сотни струн, проходивших через данную точку Вселенной. Выбрав ту, которая вела к границам Галактического Союза, эльдор бросил корабль в мгновенный прыжок. Струна перекинула его через четыре и восемь десятых светогода, но айсберги быстро взяли след, и теперь за «Чайкой» гнались уже четыре грозди тварей.
Проклиная трусость Полиархинта и собственное неумение обращаться с новой техникой, Кумран метался от струны к струне, перемещаясь среди звезд без толкового плана - лишь бы оторваться от погони. Айсберги исчезли с экранов примерно через сотню световых лет, но Кумран продолжал попытки вернуться к Земле. Остановился он лишь через час, когда компьютер меланхолично проинформировал:
- Струнный двигатель перегрелся, началось разрушение сердечника. Требуется длительное отключение с последующим ремонтом.
- Отключай, - буркнул эльдор.
Он уже почти успокоился. Во всяком случае, недавняя паника покинула испуганный мозг, и концентрация адреналина заметно понизилась.
- Главное мы сделали, - пробормотал Кумран. - От кристаллов вроде сбежали. Теперь понять бы, куда нас занесло…
К счастью, технические неполадки ограничились движком, не затронув электронику. Сверившись по навигационным квазарам, компьютер выдал набор координат, и оказалось, что дела обстоят не так уж плохо.
В слепом полете «Чайка» перемахнула владения мерзкой расы Кристаллидов-4 и оказалась в бесхозном пространстве неподалеку от Атлантиды.

***

Космические государства, в отличие от земных, редко соприкасаются границами. К примеру, Галактический Союз - управляемая с Земли держава из трех десятков населенных планет - занимал область поперечником в пятьдесят-восемьдесят световых лет. Ближайшее государственное образование - Звездная Атлантида, отколовшаяся от человечества после неудачной войны в начале века, - находилось в тридцати-сорока световых годах от границ Галсоюза. Между территориями Галактического Союза и других крупных держав пролегали ничейные участки шириной до двухсот светолет.
Сейчас «Чайка» находилась именно в такой области Галактики - не слишком исследованной и практически незаселенной. Во всяком случае, земных колоний поблизости не было, а иные цивилизации если даже имелись, то никак своего существования не выдавали.
Компьютер сообщил основные дистанции: триста двенадцать световых лет до Земли, триста тридцать восемь - до Эльдорадо и двести десять - до Капитула, столицы Атлантов. Впрочем, лететь в Атлантиду, которая заслуженно считалась злейшим врагом Галсоюза, все равно не имело резона. Равно как не стоило звать на помощь, потому что гравиграмму мог перехватить какой угодно недруг - хоть Айсберги, хоть соплеменники-Атланты.
Собственно, тут и думать было нечего, Кумрану оставалось единственное решение - дождаться, когда заработает движок, и спокойно, без спешки проложить курс на Эльдорадо. Если же не заработает, то набраться терпения и лететь через гипер.
В очень неплохом расположении духа он сварганил себе большую тарелку бутербродов и с полным подносом устроился в рубке за пультом. Музыка, закуска, прекрасный вид на звезды - лучшее средство привести в норму нервную систему, не успевшую оправиться от ударных доз астро-коки.
За этим полезным делом он не сразу обратил внимание на маяк, подающий редкие сигналы на стандартной частоте Галактического Союза. Потом все-таки заметил мигающую на голограмме точку и, конечно, обрадовался. Земных колоний тут не было, но вполне мог залететь исследовательский или военный корабль, который обнаружил соотечественника и запрашивает, не нужна ли помощь.
Кумран приказал расшифровать звуковую компоненту сигнала, и динамик выплеснул монотонный голос робота:
- …лишь для кораблей Галактического Союза, сообщите свой идентификатор, в противном случае будете атакованы… Планета Кордон, зона открыта лишь для кораблей Галактического Союза, сообщите свой идентификатор, в противном случае будете атакованы…
Робот неутомимо повторял единственную фразу, а Кум-рана прошиб ледяной пот. Планета Кордон в принципе не могла выходить на связь!
Вторые сутки подряд он оказывался в ситуациях абсолютно немыслимых. Сначала противоречащий всем законам природы пустотелый мир Мельканты. Потом граничащая с объявлением войны безжалостная атака Кристал-лидов-1. И наконец, планета, давным-давно провозглашенная несуществующей.
Планета-миф. Очередной грандиозный проект неугомонного диктатора. Покончив с большинством внешних врагов, маршал Танталов, сорок лет правивший человечеством, задумал новую авантюру. По его приказу в нейтральных зонах космоса началось оборудование передовых плацдармов для следующего рывка в глубину Галактики. Кажется, их было три - Кордон, Форпост и Острог. В этих мирах строились города, военные базы, создавалась промышленная инфраструктура. Еще несколько лет - и человечество вросло бы в новую границу, пятикратно увеличив объем государственной территории.
Однако незаметно подкрался 2375 год, когда электорат внезапно не пожелал переизбирать обожаемого вождя на очередной срок. Танталов исчез из большой политики, а Лео Хольт не пожелал продолжать амбициозную и дорогостоящую программу предшественника. По официальным данным, Кордон, Острог и остальные планеты этой группы были эвакуированы, а строительные работы прекращены.
Но вот вам пожалуйста - Кордон сигналит, то есть что-то там все-таки осталось. Кумран выбрал нужную струну, однако блокировка отсекла движок, оповестив о тяжелой поломке.
Пришлось двинуться на тахионной тяге. Примерно через час сверхсветового полета сигналы маяка принесли угрозу:
- Планета Кордон, зона открыта лишь для кораблей Галактического Союза, сообщите свой идентификатор. В противном случае будете уничтожены…
Тревога оказалась напрасной - идентификатор сработал. Робот сообщил, что яхте «Чайка», приписанной к планете Эльдорадо, разрешен доступ на Кордон.

***

С близкой дистанции планета производила впечатление роскошного курорта. Степи, горы, леса, реки, моря, океаны - все прелести словно ждали, когда же сюда хлынут караваны переселенцев. Два города органично вписались в дикую красоту природного рая, но улицы их были пусты. И еще Кумран заметил на орбите два недостроенных сооружения - крепость и космический причал. Людей обнаружить не удалось.
Поразмыслив, он решил приземлиться в пустом городе, возведенном на берегу изумрудной бухты. Когда «Чайка» снизилась, стал виден центральный комплекс - дворец на холме посреди прекрасного парка, обнесенного вычурной изгородью. Наверняка эти строения замышлялись как резиденция самого Танталова.
Антигравы мягко опустили яхту на лужайку напротив главной колоннады дворца. Из кустов, укоризненно выпучив объективы на примявший ухоженную траву корабль, немедленно выглянули роботы-садовники допотопной конструкции.
Держа наизготовку снятый с предохранителя «Ирбис», Кумран осторожно спустился по трапу. Моросил теплый дождик, слабый ветер покачивал ветки елей, кедров, берез и тополей. Дикие звери в город явно не забредали - во всяком случае, следов видно не было.
Двери сами открылись, когда эльдор поднялся по гранитным ступеням. Дворец был пуст и безлюден, но немедленно подбежал робот, спросивший, чего желает гость.
- Ужин, - сказал Кумран.
Уточняя по дороге меню, робот проводил его в зал, центр которого занимал стол, рассчитанный на два десятка едоков. Прислуги не было, и приборы сами появлялись перед местом, где сел единственный посетитель. Ничего сверхъестественного - просто силовые поля и телепортация сверхкороткого действия. Такие системы появились как раз четверть века назад, но не прижились по причине чрезмерной дороговизны.
Последние дни выдались тяжкими, отняв много сил и нервов, поэтому Кумран оттянулся на полную катушку - заказывал деликатесы и марочные напитки, прогулявшись по лучшим кухням Ойкумены. Хватило неполного часа гастрономических излишеств, чтобы измученное многосуточным недосыпанием тело сделалось тяжелым и непослушным, да и алкоголь порядком притормозил реакции, затуманив взгляд.
«Поваляться бы на мягкой кроватке, - подумал Кумран. - И пару девочек рядом положить…» Женских особей, увы, не нашлось, но кровать оказалась на том же этаже, причем очень удобная. Не без труда раздевшись, эльдор мгновенно уснул.

***

Продрав глаза, он обнаружил, что дрых почти сутки. Плотный ужин давил на желудок, и Кумран помчался в санузел, справил все необходимые физиологические потребности, после чего повалялся в ванне и побрился. Чувствуя себя лучше, чем когда-либо за много последних лет, эльдор направился в столовую, где его ждал сюрприз.
- Привет, - растерянно сказал Кумран. - Вы уж простите, что я тут хозяйничал. Думал, что я - единственный человек на планете.
- Вчера ты и был единственным, - дружелюбно сообщил блондин в белой тунике.
- А если говорить о людях, то ты и сейчас единственный, - буркнул брюнет. - Садись, угощайся.
Они явно намекали, что не принадлежат к человеческой расе, хотя в исследованной части Вселенной не было существ, столь неотличимых от homo sapiens. Кумран недоверчиво разглядывал незнакомцев.
Один был бледнокож и сероглаз. Длинные льняные кудри пышной волной лежали на широченных плечах. Второй отличался смуглым пигментом, темными волосами и глазами, одет был в черные шорты и черную рубаху с короткими рукавами. Рослые - на голову выше Кумрана - атлеты поигрывали могучей мускулатурой и, не обращая внимания на человека, хлестали старое вино прямо из бутылок.
Заказав себе завтрак, Кумран осведомился:
- Кто вы?
- Мы - странники, - немного выспренне поведал блондин. - Изредка забредаем на этот курорт.
Брюнет лениво зачерпнул ложкой икру и пробурчал:
- Здесь неплохо кормят… Лучше, чем у вас в Египте или Греции… Ты ведь с Земли?
- Почти… Вы бывали на Земле?
- Бывали? - Брюнет захохотал. - Когда-то меня называли Сетом, а его - Осирисом. Второй подхватил:
- Чуть попозже твои дикие предки поклонялись мне, именуя Аполлоном, а моего дружка обозвали Аресом. - Допив вино, он откупорил следующую бутылку. - А потом
Земля стала непривлекательным миром - бомбы, звездолеты, атеизм…
- Смертный еще не понял, - печально резюмировал темноглазый. - Мы - демоны исходных сил - Свет и Тьма.
Он повел рукой, и конечность превратилась в щупальце с огромной клешней на конце. Голова демона тоже трансформировалась в багровую образину, на которой сверкали три ярко-зеленых глаза и разевалась просторная пасть, усыпанная кривыми зубами в палец длиной. Из-за спины начали подрастать перепончатые крылья. Впрочем, демон Тьмы быстро вернулся в прежний облик и снова налег на выпивку.
Кумран был смущен и растерян, ибо, мягко говоря, не отличался религиозностью. Более того, как и большинство технарей-прагматиков, считал нерациональным верить в сверхъестественную силу. На студенческом диспуте он как-то сказал: «Докажите, что божество существует, и я признаю его реальность. Но верить в недоказуемое не стану». И вот как будто появились сразу два доказательства…
Он робко спросил:
- Хочешь сказать, что ты создал эту Вселенную?
- Я знаком с тем, кто сотворил ее, - надменно заявил Светлый.
- Преувеличивает, - проворчал Темный. - Он не знаком с Главным. Просто видел однажды. Мы - Кураторы, приставленные Создателем присматривать за этим клочком мироздания.
«Неважно присматриваете, сплошные беспорядки вокруг», - подумал Кумран и спросил:
- Чем докажете?
- Он нам не верит! - оскорбился Светлый и добавил угрожающе:
- Подзабыли, что полагается за ересь…
- Торгаш, что с него взять, - печально изрек Темный. - И вообще, смертные всегда нуждались в демонстрации чудес.
- Какое чудо убедит тебя? - мрачно осведомился демон Света.
Поразмыслив, эльдор предложил починить его корабль. Кураторы помялись, удрученно переглядываясь, но вдруг исчезли. Потом Светлый вернулся и нетерпеливо поинтересовался, чего смертный топчется на месте.
- А куда вы делись? - пролепетал потрясенный смертный.
- В твоем корыте копаемся!
Он снова телепортировался. Выбежав из дворца, Кумран ворвался в машинное отделение яхты, где и обнаружил обоих возле разобранного движка.
- Уже научились пользоваться струнами… - ворчал Светлый. - Как мило.
- Примитивная модель… Чего еще ждать от варваров-неудачников…
Поднатужившись, Темный извлек потрескавшийся сердечник гравитатора и, держа на ладони трехтонную отливку из пористого нейтрида, водил пальцами по раскрошившимся участкам. От его прикосновений поверхность детали снова становилась монолитной и блестящей.
- Очень неудачная конструкция, - продолжал ныть демон.
Набравшись смелости, Кумран предложил:
- А вы модернизируйте.
- Много хочешь, смертный, - оскорбился Темный. - Кстати, в ваших краях вроде война назревает?
- Слухи ходят, - сказал Кумран. - Но кто может сказать наверняка?
Кряхтя, демон Тьмы закрепил на оси восстановленный маховик. Тем временем Светлый, с пальцев которого сыпались яркие искры, копался в утробе двигателя. Темный помогал ему, бормоча на неизвестном языке то ли заклинания, то ли полезные советы, то ли проклятия. Наконец полубоги объявили, что сделали все возможное и что Кумран может валить восвояси, потому как они намерены продолжать свои развлечения без посторонних.
- Женщин небось организуете, - смекнул понятливый эльдор.
Демоны презрительно хихикнули. Темный проговорил сочувственно:
- У вас по-прежнему постоянные половые признаки… Нет, смертный, высшие существа запросто меняют свои тела. Приятнейшая штучка - поочередно получаем то мужское удовольствие, то женское.
Светлый уже приступил к трансформации. Плечи сузились, бедра стали шире, черты лица утратили мужицкую грубоватость. Вдобавок спереди подрастал внушительных размеров бюст. Похабно подмигнув, Куратор пропел хриплым женским голосом:
- Не желаешь присоединиться?
Вежливо отказавшись - ну их в черную дыру! - Кумран попятился и забормотал: дескать, спешит домой. Темный, осклабившись, изрек:
- Верно мыслишь, смертный. Передай соплеменникам, чтобы помнили Творца и не смели поклоняться ложным богам. Наверное, мы скоро наведаемся - пусть готовят встречу. И еще - если начнется война - мы могли бы помочь тем, кто не забывает своих учителей…
Отрывая корабль от планеты, Кумран видел странную парочку - стоя на лужайке, демоны махали ему руками и что-то выкрикивали, неприятно улыбаясь.

***

Двигатель работал просто идеально. Теперь, когда за ним никто не гнался и не было нужды спешить, эльдор спокойно выбирал нужные струны, направляя «Чайку» к границам Галактического Союза.
Встреча на Кордоне продолжала беспокоить его. Двое, назвавшиеся демонами и Кураторами, поколебали атеизм сорокалетнего скептика. Он почти готов был признать, что общался со сверхъестественными существами. Хотя, вполне возможно, так называемые демоны представляли неизвестную высокоразвитую расу.
Впрочем, природа их не имела большого значения - главное, что эти существа обладали невероятным могуществом. В любом случае гражданский долг требовал немедленно по возвращении написать подробный отчет о встрече с подозрительными персонами, а затем разослать необходимое число копий в Министерство глобальной безопасности, Академию наук и Правление «Интарко». Он с легким трепетом представил, как его будут допрашивать оперативники Глобеза…
На границе Галсоюза, когда «Чайка» делала паузу между прыжками вдоль суперструн, его окликнул патрульный корабль. Пограничники досматривать не стали - убедились, что свой, и отпустили с миром. Пролетая мимо Солнца, Кумран связался по гиперканалу с диспетчерской «Интарко» и получил указание лететь прямо на Эльдорадо.
Оставалось выполнить последний переход, когда в рубку ввалился помятый синтет.
- Здоров? - осведомился Кумран.
- Условно… Как ты без меня управился?

Предыдущая страница 5 Следующая страница


Клыки вселенной 6

- Не хуже, чем с тобой.
Он попытался рассказать о путевых злоключениях, но Полиархинт не стал слушать. Бросил пренебрежительно:
- Хватит врать. От тебя ж за версту перегаром разит.
Обидевшись, Кумран оборвал повествование и переместил яхту в систему Леды. Заработала автоматика, направив «Чайку» к планете.
«Посмотрю я на ваши рожи, когда увидите отремонтированный движок», - злорадно подумал Кумран.

Глава 5
БОЛЬШОЙ БАЗАР

Толком отдохнуть после суматошной недели не удалось. На третий день стало известно, что к Каре приближается фотонная армада, и на фирме начался аврал.
Варварские племена населяли Дикие Звезды - обширный сектор между пространствами, принадлежавшими Галсоюзу, Кендако, Восьмой Республике и Айсбергам. Именно сюда человечество, Кендако и Тонхойра на протяжении столетий ссылали своих уголовников. Каторжники добывали руды, насыщенные тяжелыми элементами, на тех же планетах размещались особо опасные производства. Потом случился бунт.
Теперь потомки зэков, охранников и прочих обитателей лагерных планет не подчинялись никому, кроме племенных вождей. Сверхсветовых и гиперпространственных кораблей у них не было, поэтому племена кочевали на субсветовых тихоходах от системы к системе, приторговывая отливками вольфрама и циркония, самоцветами, ценными сортами древесины, экзотическими животными, всякой мелочью вроде тканей, ковров и стройматериалов, а также другими полезными в хозяйстве полукустарными изделиями. Много на этом, конечно, не заработаешь, но их товары покупали даже в самых цивилизованных мирах. Кроме того, на варварских планетах производились наркотики, реализацией которых занималась транс галактическая мафия.
Кочевники часто и свирепо воевали между собой и с ближними малыми государствами, а потому постоянно нуждались в больших партиях оружия. Не удивительно, что на Каре ринулись все заинтересованные торговцы, начиная с совершенно несерьезных фирм и кончая могучими «Военторгом» и «Боевой Корпорацией Державы Лендаван».
Первые два-три дня варвары ничего по-крупному не покупали. В основном присматривались к товарам и старались подороже сбыть привезенное с собой барахло. Потом, когда они обзавелись денежками, пошла настоящая торговля. Кочевники, почти не торгуясь, сметали все: промышленное оборудование, электронику, медикаменты, бытовую технику, предметы роскоши, племенной скот. И, конечно, оружие - за сутки трюмы пяти кораблей «Интарко» опустели наполовину.
Каре, приграничная планета в системе Зевса, славилась либеральностью таможенных правил. По существу, это был большой базар, большой ресторан и большой бордель в одной упаковке. Здесь и в обычное время сшивались десятки миллионов инопланетян: купцы, бандиты, проститутки, полицейские, шпионы и просто туристы. А уж в дни, когда подваливали караваны варваров - такое случалось примерно дважды в год, - количество межзвездного сброда резко возрастало, непрерывно вспыхивали драки с поножовщиной, и полиция не успевала хватать особо буйных.
Накануне прямо возле гостиницы Кумран наткнулся на шестерых крепко нанюхавшихся homo sapiens, которые пытались раздеть и разложить прямо на тротуаре весьма симпатичную телку. Драки не получилось, потому что у подонков имелись только ножи и шокеры, а Кумран всегда носил под курткой тридцатизарядный «Глок-218» с дополнительным бластерным стволом. При виде пистолета насильники безропотно разбежались, оставив полуголую особу наедине с эльдором.
Багира Тарбани оказалась корреспондентом желтого-прежелтого журнала «Остров Сокровищ». Часом позже, когда они оказались в постели, Кумран сообразил, что его новая подружка не слишком сопротивлялась той шестерке и, наверное, была вовсе не против группового изнасилования. Однако, заступившись за девицу, эльдор приятно удивил ее, так что Багира решила совместить приятное с полезным. Уже второй день - в промежутках между половыми актами - журналистка добывала у него эксклюзивные материалы для статьи об оружейной торговле.

***

- Убавь горячую, - потребовала Багира.
Вода в ванне была в меру теплой, благоухала хвойными экстрактами и бурлила, нежно лаская тела, утомленные экстремальным сексом. Кумран лежал на спине, так что на поверхности оставалась только голова, и предоставил оседлавшей его партнерше делать все остальное.
- Значит, говоришь, тебе не поверили? - недоверчиво переспросила она.
- Похоже на то. Институт ксенологии прислал стандартную отписку: дескать, благодарим за своевременную информацию. Глобезники вызвали, задали несколько вопросов, но даже подписку о неразглашении не взяли…
Он не стал говорить, что перемонтированный демонами струнный движок вызвал фурор в технических службах «Интарко». Веприщев, срочно отозванный с Мельканты, уверял, будто модернизированная конструкция втрое эффективнее старой.
- Наверняка они знали об этих существах раньше, - хищно прищурившись, заявила Багира. - Ну ладно, вернемся к тебе… Не бывает психологических проблем?
- Каких именно?
- Не картошку все-таки продаешь, а средства уничтожения себе подобных.
- Понятно. Вызревает репортаж о бездушном торговце смертью.
- Ни в коем случае! - В ее голосе было слишком мало уверенности.
Кумран засмеялся.
- Пиши, о чем хочешь… В общем, так: наш товар нужен разумным существам всех видов не меньше, чем одежда, продовольствие или контрацептивы, а потому упомянутые существа все равно добудут его - украдут или купят у кого-нибудь. Следовательно, поставляя иным цивилизациям предметы первой необходимости, мы всего лишь удовлетворяем - строго в рамках закона - общественную потребность. Кстати, смертность от наркотиков, пьянства, бытовых конфликтов и транспортных аварий на полтора порядка выше, чем в результате применения боевого оружия.
- Сочно сказано, - признала Багира. - Долго репетировал?
- Экспромт!
На этом допрос прервался, и любовники предались неодолимому зову естества. Багира опустилась на него с точностью роботизированного захвата, без промаха накрывающего стыковочный стержень. Она мощно работала тренированными мышцами спины и бедер, Кумран в экстазе помогал встречными движениями, все крепче сжимая ее тугие груди. Затем настало время стонов и воплей, расслабленности и скоротечного удовлетворения.
- Который час? - спросил Кумран, когда они, завернутые в полотенца, без сил плюхнулись на кровать.
- Детское время. Пойдем куда-нибудь.
- Почему бы не… поспать?
Однако, взглянув на монитор информатора, он понял, что сна не будет. В вестибюле ждал встречи Длинный Топор, раса Жуса-Науге, вождь племени Федоченг - короче говоря, царек кочевых земноводных из сектора Диких Звезд.
Нынче днем этот деятель уже приобрел изрядную партию стрелковых средств. Наверняка решил купить еще. Кроме того, некий Махатма Круль, отставной капитан 1-го ранга и командир корабля «Янычар», сообщал, что находится в баре на 34-м этаже и хотел бы побеседовать с Менеджером «Интарко». И хотя Кумрану до чертиков хотелось, накрывшись одеялом, проспать до позднего утра, не думая о сексе, торговле и пьянках, он давно усвоил: сначала бизнес, потом - любовь и только после всего - Прочие физиологические потребности.
- Пошли в бар, - сказал эльдор, стараясь выглядеть жизнерадостным.

***

В заведении было шумно - в придачу к гремящей музыке добрая сотня всевозможных особей беспрерывно лопотала на десятке языков. Прямо возле входа сцепились в драке несколько людей, кендако и жуса-науге, но здоровенные вышибалы быстро угомонили буянов шоковыми хлыстами, после чего выкинули из бара бесчувственные тела.
Кумран и Багира двинулись к свободному столику, но на полпути их перехватил официант, сообщивший:
- Вас приглашает один господин.
«Наверное, тот самый Круль», - решил эльдор, но ошибся. За столом, к которому его проводил официант, развалился всего лишь сильно набравшийся Полиархинт.
- Вместе веселее. - Синт сделал широкий жест, ненароком смахнув на пол полупустую бутылку и почти полный стакан.
Заказав коньяк и закуску, Кумран огляделся. Обычная обстановка приграничного салуна: торговцы, шлюхи, варвары, мордовороты из оргпреступности, оперы спецслужб.
- Мне плохо, - пожаловался синтет. - Я никому не нужен.
- К утру протрезвеешь - депрессняк и отпустит, - равнодушно утешил его Кумран.
- Не в том дело, - слезливо заныл Полиархинт. - Земная цивилизация вырождается, двести лет стабильности неизбежно закончатся крахом. Сейчас самое время найти надежного хозяина, которому нужен мой супермозг.
Принесли заказ, и Кумран, не слушая синтета, осведомился, не интересовался ли кто-нибудь Аримановым из «Интарко». Официант кивнул:
- Про вас спрашивали те два «волка».
В углу сидели двое - на обоих была форма военного образца, но серого цвета и без знаков различий. «Волки» производили впечатление немолодых, но еще крепких ветеранов. За главного был вроде бы рослый дядька со шрамами на лице, подтверждавшими, что их обладатель побывал во многих переделках. Рядом пристроился старик - либо его сильно старила седая щетина. «Волки» пили, закусывали, негромко беседовали. Увидев, что Кумран смотрит на них, старик поднял бокал и приветственно улыбнулся.
- Кто такие? - заинтересовалась Багира.
- Они называют себя «Волчьей стаей», - пояснил эльдор. - Вольные торговцы или пираты, что почти одно и то же. Проворачивают не вполне законные операции в очень опасных местах.
- Крутые, - понимающе кивнула Багира. - А то и отмороженные.
С точно такой же интонацией и столь же близко к правде Минора назвала Леду зоофилкой…
«Волки» были не просто крутыми. Они были загадочной и жестокой компанией. Их поддерживал кто-то в верхних эшелонах власти, иначе даже самая коррумпированная полиция давно прихлопнула бы этих ребят, ан нет - «волки» без проблем выходили из самых рискованных передряг. Поговаривали, что за каждым из них - не меньше десятка гангстеров и просто конкурентов, убитых в кабацких перестрелках. Ходили даже слухи, будто тех, кто не имеет на боевом счету нескольких убийств, вообще не принимали в «Волчью стаю».
Легенды, конечно. Но правдоподобные. Поэтому даже в таких местах, как этот бар, серые куртки служили предостережением: не стоит связываться. Умные быстро усвоили намек и не нарывались, а дураков все равно не становилось меньше.
- Я видела этого старика вчера на концерте Татьяны Стюарт, - вспомнила вдруг Багира. - Сидел со скучающей снисходительной миной. Такое лицо бывает у высших политиков или чиновников. Искусство им интересно, но в то же время скучно.
Продолжая ныть, Полиархинт вылакал четвертинку коньяка и, опустив голову на стол, слабенько похрапывал.
- Потанцуем? - предложила Багира. - Или сначала побеседуешь со старичками?
- Назначили встречу - пусть и разговор сами начинают!
Однако добраться до танцевального пятачка любовникам не удалось. Нагло ухмыляясь, Багиру схватил за руку крупногабаритный детина с мерзкой рожей и кривым носом невероятного размера. Выродок явно страдал акромегалией на почве генетических дефектов и не правильной секреции гормона роста.
- Телка пойдет со мной, - заявил он. - А ты заплатишь за нас и можешь отваливать, а не то угощу паяльником в задницу.
- Каким паяльником? - заинтересовался эльдор. - Уж не тем ли, который у тебя вместо носа привинчен?
- Чего вякнул? - взревел громила, отпустив Багиру и замахиваясь. - Щас я…
Эльдор небрежно отодвинул полу куртки, так что стала видна подмышечная кобура. Бандит проворно отшатнулся, проглотил готовую сорваться матерную угрозу и задним ходом отбежал за столик, где веселились еще три подонка похожей комплекции.
- Ублюдок, - прошипела Багира, массируя руку. - Теперь синяк останется.
Спустя минуту подвыпившие громилы нашли новый объект домогательств. Сопровождаемый дружками, обладатель феноменального носа подвалил к старикам из «Волчьей стаи», что было совсем не умно, учитывая известную репутацию «серых курток».
Пьяные голоса пересиливали даже музыку, так что начало ссоры услышал весь зал.
- Не по-нашему говоришь, старик, - гаркнул акромегал.
- А по-вашему - это как? - Действительно, в голосе дядьки со шрамом отчетливо слышался плеядский акцент.
- Эмигрант! - Пьяный смачно плюнул на стол перед седым. - В империю захотелось? Вы все были в империи, как глисты в куче дерьма. Потому и хотите восстановить империю.
В десятке шагов от них Багира заметила:
- Вообще-то он не эмигрант. Он - иммигрант. Тот «волк», что выглядел постарше, с интересом посматривая на задир, хладнокровно поинтересовался:
- И почему же?
- Потому что империя - это такой режим, при котором малочисленные уродцы вроде тебя могут бездельничать за счет великой нации.
Зал притих, ожидая начала драки. Танцующие расходились, чтобы не попасть под шальной выстрел.
Презрительно усмехаясь, иммигрант с Плеяд заметил:
- Если бы ты не был таким тупым пидаром, я объяснил бы, что малочисленные, как ты говоришь, народы сделали для величия человечества гораздо больше, чем скоты вроде тебя. Но ты все равно не поймешь, поэтому мотай отсюда, пока жив.
- Он кого пидаром назвал? - не понял верзила, рыгнув. - Меня, что ль?
Седобородый старик - Кумран мысленно назвал его Аксакалом - доброжелательно улыбнулся и произнес чисто, совсем без акцента:
- Нет, не тебя. Вас четверых. Так что вытри своей шапочкой стол, на который ты плюнул, и убирайся. А то ведь кастрирую.
- Меня? - снова не понял пьяный.
- Всех четверых!
Бандиты дружно выхватили электроножи, но Аксакал равнодушно отвернулся. В тот же миг бандиты попадали на пол и стали трепыхаться в конвульсиях.
- Гляди-ка, а старичок-то психократ… - поразился Полиархинт.
Практичный Кумран уточнил:
- Скорее у него под одеждой спрятан гипноизлучатель.
- Тоже верно, - согласился синт. - Психократы такой силы встречаются лишь среди Тонхойра.
- Может, он - тонхойра после пластической операции? - У Багиры засверкали глаза.
Внезапно «волк» со шрамом встал, сказал что-то своему спутнику и перешагнул через ближайшего бандита. Нагнулся, сорвал с лежащего шапочку и кинул Аксакалу, который небрежно вытер стол и швырнул головной убор в сторону владельца. А его спутник с Плеяд направился к столу, где сидели Кумран, Полиархинт и Багира.
Приблизившись, он небрежно отсалютовал и представился:
- Махатма Круль.
- Догадался, - сказал Кумран. - Вы хотели меня видеть?
- Совершенно верно. Меня интересуют некоторые товары вашей фирмы.
Ослепительно улыбнувшись, Багира перебила мужчин, Осведомившись:
- Вы пират?
- Всего понемножку. - Круль усмехнулся. - Но государство не имеет к нам претензий… Коллега Ариманов, мы бы хотели испытать струнный двигатель, который вы так настырно рекламируете.
Полиархинт меланхолично изрек:
- Ищите - и обрящете, платите - и получите.
- Второй вопрос, - продолжил «волк». - С месяц назад мне попался каталог «Интарко». Признаюсь, нам очень понравились ваши истребители дальнего радиуса. Я даже знаю, кому они могут пригодиться. Если хотите, устрою сделку.
Кумран сразу потерял доверие к собеседнику. Истребители-спарки «Кондор» были самым бездарным оружием на складах фирмы. Их даже на Мелькайте не взяли.
Надеясь избавиться от несерьезного партнера, эльдор промямлил: дескать, приходите завтра в торговый центр «Интарко», там на месте согласуем условия контракта.
Круль согласился и подозвал Аксакала, который, как выяснилось, служил на «Янычаре» пилотом-оператором. Звали старика Инвар Берданов. Поздоровавшись с молодежной компанией, пилот сообщил Полиархинту:
- Я слышал ваши сентенции о кризисе земной цивилизации. С большинством положений согласен, хотя искать платежеспособного хозяина - это уж перебор.
- Каждому свое, - буркнул синтет.
- Безусловно. Только экспоненциальный рост преступности, развал государственных институтов, апатия всегда были предвестниками гибели. Краха можно избежать, лишь резко обновив политическую систему.
- Предлагаете устроить военный переворот? - заинтересовалась Багира.
- Не обязательно военный. В эпоху кризиса начинается неизбежный хаос, из которого вырастает новый социум. Главная задача - предельно сократить этот промежуток перехода от анархии к жесткому порядку.
- Желательно до нуля, - машинально сострил Кумран. Благожелательно поглядев на него, старик изрек:
- Вы правы, юноша. В идеале анархия вообще не должна наступить.

***

Поднявшись в свой номер, Кумран запоздало вспомнил про второго покупателя, просившего встречи. В отеле Длинного Топора уже не было: вождь ушел, оставив на коммуникаторе сообщение, что завтра днем наведается в павильон «Интарко».
- Здорово, - с облегчением выдохнул эльдор. - Еще одного ночного разговора я бы не выдержал.
- От тебя сейчас и в койке немного проку, - скептически заметила Багира.
- Ну, один разок осилю!
- Один разок и муж бы как-нибудь осилил… Не хорохорься, ты мне завтра понадобишься - полным сил и темперамента.
В постели, уютно положив голову ему на плечо, Багира вдруг сказала:
- Не могу забыть Берданова. Лицо старика еще на концерте показалось мне очень знакомым. Словно видела его в каких-то доисторических хрониках.
- Мало ли было героев прошлых войн! Раньше твои коллеги часто делали репортажи о ветеранах, а сейчас все больше о звездах шоу-бизнеса.
- Кого сейчас волнуют старики… - Она резко отжалась и села. - А было бы, наверное, интересно устроить ток-шоу с участием нескольких поколений…
Кумран осторожно погладил ее грудь, и Багира сразу забыла, что собиралась поберечь любовника до следующего вечера. Примерно через час, когда они все-таки собрались уснуть, эльдор пробормотал:
- Кстати об Инваре. Видела синеватые пятна у него на лице?
- Угу. И на ладонях тоже. Спи.
Пресловутые пятна были верным признаком молекулярной трансформации. Несмотря на все достижения терапии, человеческий организм продолжал стареть, пусть даже вдвое медленнее, чем триста лет назад. Витамины и гормональные препараты лишь тормозили процесс, но примерно к концу седьмого десятка требовалась генная модификация, в результате которой человек начинал молодеть. 'Вероятно, недавно Инвар Берданов достиг критического возраста и прошел мучительную процедуру.
Ночью подошли новые корабли варваров, а Эльдорадо прислал еще два транспорта военного снаряжения. С утра торговля разгорелась веселее вчерашнего.
К полудню Кумран и Полиархинт продали три дюжины «Хорьков», больше сотни танков и полмиллиона стволов стрелкового оружия, а кроме того - горы обмундирования, грузовые вездеходы, авиетки, машины связи и управления. Кочевники темпераментно торговались за каждую марку, но в конце концов платили, потому что рядом стояли еще двое-трое соплеменников, готовых перекупить столь необходимые товары.
Когда варварские купцы, опустошив кошельки и банковские счета, разошлись по злачным местам, чтобы отметить удачные приобретения, в павильон заглянули «волки».
- Контракт готов? - сразу перешел к делу Круль. Кумран протянул ему черновик. Пролистав документ, капитан «Янычара» поморщился:
- Я же сказал, что возьму все «Кондоры». Мог бы сделать предоплату не больше двадцати процентов.
- Договорились…
Раскрыв на компьютере файл документа, эльдор внес исправления. Рано утром он связался с Правлением фирмы, и коммерческий директор, чуть не родив от счастья, разрешил заключать договор на любых условиях - лишь бы сплавить старые истребители.
Круль подписал оба экземпляра и шлепнул командирскую печать «Янычара».
- Куда доставить изделия? - поинтересовался синтет.
Человек с Плеяд посмотрел на Берданова - похоже, пилот был авторитетной личностью. Подумав, старик произнес:
- Мы подгоним транспортные корабли к вашему складу.
Где он находится?
- Отстойник на Тарталье. Но нам понадобится дней десять, чтобы провести техосмотр и окончательную отладку.
- Значит, остальные деньги получите через десять дней, - строго объявил Инвар. - Мы возьмем всю партию. Одним рейсом.
Это было понятно. Наверняка «Кондоры» предназначались для какой-нибудь горячей точки, поэтому пираты не собирались рисковать, совершая несколько рейсов в пространство чужой державы. Транспорты «Волчьей стаи» незаметно подкрадутся к границе, а дальше истребители махнут своим ходом.
- Полагаю, это случится через две недели, не позже, - заверил эльдор.
Круль и Берданов одновременно пожали плечами. Капитан буркнул что-то вроде: «Больше ждали…» Потом проговорил вкрадчиво:
- Не хочешь перейти в нашу компанию?
- Мне и тут неплохо.
- Парень, я ведь не просто так предлагаю, - продолжал Круль. - Увидев, чем вы торгуете, мы изучили персонал вашей фирмы и выяснили, что ты подходишь нам по психофизическим данным. Тебе ведь нравится быть частью команды.
- Не думаю, что речь идет именно о вашей команде. «Волки» обменялись одобрительными улыбками.
- Короче, мне нужен струнный движок, - сказал Махатма. - Неделю-другую полетаешь с нами, научишь пользоваться машиной. А там видно будет.
- За инструктаж отдельная плата, - твердо предупредил Кумран.
К его удивлению, «волки» вовсе не возмутились. Напротив, их непроницаемо-равнодушные лица утратили суровость. Берданов сказал с умилением:
- Именно такой прожженный делец нам и нужен.
Комплимент показался Кумрану несколько сомнительным, но ничего ответить менеджер «Интарко» не успел. К ним решительным шагом приближался персонаж потрясающей колоритности.

Предыдущая страница 6 Следующая страница


7 Константин Мзареулов

Ростом поменьше полутора метров, похожий на бобра - с таким же круглым плоским хвостом и круглой головой, - он был одет в широкие шаровары, рубаху и жилет яркой, режущей глаз расцветки. Светло-зеленые сапоги с отворотами доставали выше колен, на поясе висели два бластера и большой кривой нож, а на шее - золотая цепь с позолоченным коммуникатором.
Жуса-Науге, ставшие главным этносом Восьмой Республики, относились к земноводным двоякодышащим млекопитающим. После Пигмейской войны за «бобрами» закрепилась репутация существ коварных и беспринципных, но трусоватых. Впрочем, вождь Длинный Топор был потомком мятежных каторжников и прилетел с Диких Звезд, где боязливые не выживали.
- Приветствую великого вождя, - запел Полиархинт, умильно улыбаясь. - Мы всегда рады…
- Да-да, я тоже счастлив тебя видеть, - отмахнулся Длинный Топор. - Надеюсь, эти «волки» не перекупили мой товар?
- Смотря что тебя интересует. - Кумран деликатно
Уклонился от прямого ответа.
- Все! Меня интересует все!
Эльдоры с готовностью распахнули голограммы мониторов, высветив списки оставшихся изделий. Свирепо зарычав от избытка чувств и притоптывая короткой толстой ногой, Длинный Топор принялся тыкать пальцем, выкрикивая: «Хочу! И это тоже хочу!» За четверть часа он отобрал добра на пятьдесят миллионов, но вдруг потупился и проговорил совсем тихо:
- Почтенные, войдите в мое положение… На счету нашего племени остается всего шесть лимонов, к тому же трюмы единственного транспорта забиты вчерашними покупками.
Недавняя услужливость Полиархинта моментально улетучилась, и синт раздраженно поинтересовался:
- И что же ты предлагаешь?
Тяжело вздохнув, жуса-науге стал витиевато жаловаться на сложные условия Диких Звезд. Великие державы, сетовал он, не разрешают кочевникам иметь гипердвижки и сверхсветовые приводы, а пираты-наркоторговцы нагло пользуются этим и безобразничают в межзвездных просторах.
- Зато вы сбываете им дурь, которую выращиваете на своих планетах, - издевательски хохотнул синтет.
- Это правда, - признал вождь. - Сбываем, потому что нуждаемся в деньгах. Но пираты все равно шалят на трассах. Теперь засмеялся Кумран:
- Не понимаю, каким образом эти печальные обстоятельства помогут решить проблему твоей неплатежеспособности.
Длинный Топор объяснил, что в планетной системе, откуда он прилетел, скопились колоссальные запасы продукции, которую потомки каторжан не могут вывезти в цивилизованные миры. Если бы уважаемые оружейники полетели в самую сердцевину Диких Звезд, то продали бы (свой товар с большей выгодой, чем на Каре.
- Сам же стращал, что там пираты шалят, - напомнил Кумран.
- Твоя правда. - Жуса-науге опустил голову, слабо шевеля жаберными пластинками. - Может, наймешь вооруженный конвой?
Оба эльдора дружным дуэтом послали варвара на предельно далекую дистанцию, причем Длинный Топор послушно поплелся к выходу из павильона. Круль, не без интереса слушавший их беседу, вдруг сказал Кумрану:
- Партнер, мой «Янычар» к твоим услугам. Причем совершенно бесплатно.
- И не подумаю, - отрезал Кумран. - Оттуда можно вообще не вернуться. Так что дураков нет.
- Дураки как раз встречаются в огромных количествах, - просветил его Берданов. - Только нам дураки ни к чему. Нас умные интересуют.

Глава 6
ДИКИЕ ЗВЕЗДЫ

Бог метит шельму и не дает рогов бодливым копытным. Жадность губит фраера, лентяй ходит дважды, скупой платит трижды. Дурак, исполняющий религиозный ритуал, рискует схлопотать черепно-мозговую травму. Благими намерениями вымощены особо оживленные транспортные артерии…
Все эти сокровища народной мудрости непрерывно стучали по шарикам, нанизанным на извилины его мозга. А караван тем временем углублялся в сектор, где не действовали законы цивилизованных стран, где не было регулярных военных или полицейских гарнизонов, в сектор, откуда постоянно приходили странные слухи, а временами выплескивались волны нашествий.
Дикие Звезды. Край кочевых варваров, которые называют это скопление по-своему - Свободные Миры.
И, что самое жуткое, он позволил себя уговорить и собственноручно повел корабли в смертельно опасный гадючий заповедник.
Радовали от силы два обстоятельства. Во-первых, Кумран сумел пристроить синтета на «Клиппер», а Длинного Топора - на «Эвридику» и остался на «Белом медведе» вдвоем с Багирой. Во-вторых, удалось на халяву обзавестись боевым кораблем сопровождения.
Поскольку две трети товара были распроданы еще на Каре, менеджеры «Интарко» на скорую руку заполнили трюмы «Жемчужины» и «Пенелопы» случайными грузами и отослали домой. Остававшийся в их трюмах груз был распределен между тремя другими кораблями, которые теперь тащились на низком сверхсвете, а чуть в стороне двигался корабль «Волчьей стаи», защищавший караван от разных случайностей.
Что и говорить, прикрытие получилось более чем солидным.
«Янычар» был типичным пиратским рейдером, причем вооружением - восемь торпедных аппаратов, шесть тахионных артустановок среднего калибра - превосходил любой фрегат. Корабль имел не очень сильную защиту, но большую дальность хода и хорошую скорость. Проект 11013 - четыре корабля такого типа были построены семнадцать лет назад как промежуточный тип между легким крейсером и эскадренным торпедоносцем. Чуть позже военные переклассифицировали их в «дальних разведчиков», а несколько лет назад, посчитав ненужными, списали.
В этот момент «волки» и наложили лапу на превосходные корабли. Сами Круль и Берданов называли «Янычара» легким крейсером - не иначе.

***

Включилась связь, и озабоченный голос Инвара осведомился:
- Готов?
- Осталось перекличку провести, - ответил эльдор. - Ты ныряй, а мы следом.
- Опасно. - Старик на голограмме покачал головой. - Вместе войдем, вместе выйдем.
- Тоже верно…
Бубба и Макс подтвердили готовность, после чего Инвар сказал: «Ну, поехали», - и его голограмма превратилась в облако порхающих искр.
Транспорты один за другим нырнули в гипер вслед за рейдером «Волчьей стаи». Параметры прыжка были давно установлены, и Кумрану оставалось только нажать курсором на иконку «Пуск гипердвигателя». Пестрый пейзаж звездного неба сменился плывущими абстракциями многомерного мира.
- В гипере красиво, - с чувством произнесла Багира.
- Ты когда-нибудь… - начал эльдор. Она кивнула.
- Конечно. И в гипере, и в шлюзе, и на ворохе старых скафандров.
- А я нет, - честно сознался Кумран. - Может, поделишься опытом?
Засмеявшись, журналистка погрозила ему пальцем и сообщила, что ничего особенного в этом нет. Любовью надо заниматься в условиях максимального комфорта, чтобы ребристый кожух реактора не впивался в самые неподходящие места, причем в самый неподходящий момент.
- Нужна хорошая кровать или, на худой конец, живая природа, - подытожила она. - Ты же, как я понимаю, уйдешь из рубки не скоро, а здесь не заметно ни койки, ни травки.
- Я до самого финиша отсюда ни шагу, - пожаловался эльдор. - Тебя не тошнит?
- Не волнуйся, я нормально переношу полет… А в каком смысле вы с Инваром говорили об опасности?
Кажется, она впервые забеспокоилась. Поступив на службу в «Интарко», Кумран быстро выяснил, сколько угроз караулит торговцев в дальних полетах, и поначалу сильно психовал, отправляясь в такие рейды. Потом привык и вспоминал о возможных угрозах только в редкие моменты, когда требовалось принять нестандартное решение.
- Ничего особенного. - Он пожал плечами. - Но в таких местах лучше держаться кучкой.
- Боитесь пиратов?
- Не только. - Кумран засмеялся. - Пираты, конкуренты, варвары, боевые корабли не вполне дружественных держав… Транспорт с товаром - заманчивая добыча.
- Почему же на каждом корабле всего один член экипажа?
- Чтобы сократить возможные потери. У нас ведь не военный корабль, где нужны артиллеристы, абордажники, сменные вахты. И это не пассажирский лайнер, поэтому ни к чему стюарды, повара, горничные. Один человек вполне способен проложить курс.
- А если нападут враги? - медленно проговорила Багира. - Те же пираты или кочевники…
- Тогда не имеет значения, сколько людей на борту. Гражданские транспорты не имеют боевого вооружения, то есть не способны всерьез сопротивляться.
Их действительно ждали. Вольные коммерсанты, они же пираты - сброд с разных планет. Наглые, безжалостные твари, живущие грабежом и другими видами уголовно наказуемых деяний.
На караван устремились шесть кораблей - быстроходные грузовозы среднего тоннажа, вооруженные пушками разного калибра. Три безоружных транспорта были обречены - пираты продадут их груз кочевникам, потом найдут покупателей для захваченных кораблей «Интарко»… Именно так все бы и случилось, будь здесь только три транспорта.
- Они шли за нами от Каре? - запинаясь, спросила Багира.
- В гипере нас бы не обогнали. - Кумран покачал головой. - Наверное, они побывали на ярмарке и пронюхали, что варвары собираются пригласить на Дикие Звезды кого-нибудь из торговцев. Вот и устроили засаду еще вчера, а потому не знают, кто нас сопровождает.
- Ты рассчитываешь на «волков»? Это ведь тоже пираты.
- Нет. Они - «волки»!
Пираты толково распределили добычу - на каждый транспорт шли по два вооруженных корабля. Однако «Янычар», который был вдвое быстроходнее любого корыта в радиусе десятка парсеков, уже спешил на подмогу.
Бывший корабль глубинной разведки промчался мимо пиратской парочки, пытавшейся атаковать «Эвридику», так что теперь Буббе Уайту противостояли только два облака обломков. Затем «Янычар» выпустил торпедный залп по бандитам, которые шли в лоб на «Клиппер».
В режиме сверхсвета наблюдение возможно лишь на гравитационных волнах, которые дают не слишком четкое изображение мелких предметов. Не видно ни взрывов, ни пробоин, ни разлетающихся фрагментов. Просто пятно, отображающее пораженный корабль, исчезает с голограмм. Корабля больше нет.
Оставленные на закуску пираты, забыв о «Белом медведе», попытались сбежать, однако «Янычар» настиг их и расстрелял по очереди, причем последнего «волки» обработали малым калибром и взяли на абордаж.
- Махатма, как слышишь? - позвал Кумран. - Что у вас?
Ему ответил Берданов:
- В трюме нашли немного груза - сверхсветовые движки лендаванского производства.
Это было уже серьезно. Давным-давно великие державы договорились не давать кочевникам современные звездолеты. Обзаведясь скоростным транспортом, варвары могли атаковать соседние цивилизованные системы, чего никому не хотелось…
- Украли на разграбленном корабле, - предположил эльдор.
- Хорошо, если так…
Инвар прервал разговор и посоветовал торговцам поскорее готовить следующий прыжок через гипер.
Когда корабли снова нырнули в пространство высших размерностей, Багира нервно осведомилась:
- Что заставляет тебя заниматься таким опасным ремеслом - неужели вам так много платят?
- Не жалуюсь, - меланхолично подтвердил Кумран. - Но это вдобавок очень интересная работа. - Поразмыслив, он добавил:
- Большую часть жизни я занимался очень скучными делами. Теперь стало гораздо интереснее.

***

В системе, куда их привел варварский царек, оказалось целых две обитаемые планеты: гигант побольше Юпитера и довольно суровый мир с кислородно-азотной атмосферой. Если бы не слишком резкие перепады климата и чрезмерная гористость рельефа, жизнь на меньшей планете была бы чистым удовольствием.
- Они не ждут меня! - Длинный Топор захохотал. - Думают, я прилечу лет через двадцать… Вот удивятся!
- Может, произошел переворот и ты объявлен врагом племени Федоченг? - предположил Берданов. Содрогнувшись, вождь сурово потребовал:
- Не говори так!
Впрочем, не прошло и часа, как возмужавшие сыновья обнимали царька, а представитель гигантской расы следил за этой сценой из летучего прозрачного шара. Обитатель большой планеты даже сказал, что заинтересован в быстрейшем соглашении.
- Рассчитываете на бартер? - уточнил синтет. - Мы даем оружие кочевникам, они охраняют систему, а гиганты платят за оружие продуктами стереохимии сверхвысоких давлений. Согласен, это гораздо выгоднее прямой проплаты.
- Примерно так, - подтвердил гигант. - У нас прекрасный симбиоз.
Грицько, главный специалист по таким вопросам, сделав выборочный анализ местной продукции, дал «добро». Корабли «Интарко» начали разгрузку, выбрасывая контейнеры с оружием на указанную площадку. Там уже собрались колонны грузовозов и множество варваров десятка различных биологических видов.
Глядя на это столпотворение из кабины «Клиппера», Макс Ди Наполи снисходительно заметил:
- Уже лет сорок с вами торгуем, а вы упорно берете все те же модели.
Топор ответил, оглаживая чисто выбритое лицо:
- Мы привыкли к старым земным моделям, поэтому предпочитаем покупать танки «Волк» и «Скала», штурмовики «Ворон», бронетранспортеры «Волна-36», лучеметы Дайзенхофера.
«А самоходные генераторы антипротонов их вообще не взволновали, - подумалось Кумрану. - Одно слово - дикари!» Он на всякий случай напомнил:
- У нас имеется даже партия танков «Гоблин».
- Сложная техника. - Вождь поморщился. - Наши воины их не любят.
- Зато каждый «Гоблин» втрое мощнее «Скалы» и гораздо умнее.
- Зачем нам умные машины? - обиделся Длинный Топор. - Жуса-Науге сами умные!
На «Белом медведе» Багира, ухмыляясь, произнесла нараспев:
- Он прелесть. Настоящий варвар.
- Варвар и есть… - Кумран увеличил голограмму Круля. - Капитан, что говорит Топор о движках с пиратского корабля?
Опередив «волка», вождь заявил:
- Они - добрые люди, пусть боги даруют им долгую жизнь.
- Во-первых, они не люди, а Кендако и Лендаваны, - поправил кочевника дотошный Берданов. - Во-вторых, боги даровали им быструю смерть.
- Пленных взять не удалось? - Эльдор был разочарован.
Круль сухо ответил:
- У нас нет абордажной команды.
Багира не поняла, и Кумран объяснил по-простому: на «Янычаре» слишком маленький экипаж и нет специально подготовленных бойцов, поэтому «волки» не стали штурмовать пиратский корабль. Один-два точных выстрела уничтожили жилой блок, не повредив двигательные и грузовые отсеки.
Журналистка сделалась мрачной и задумчивой, оставаясь в таком состоянии до самой полуночи по бортовому времени. Она так глубоко погрузилась в свои переживания, что даже не стала противиться домогательствам эльдора. Увы, на сей раз она занималась любовью без огонька. Никакого праздника - чистая физиология.

***

На выгрузку почти мегатонны старого оружия ушло больше суток. Наконец техника разошлась по наземным поселениям Федоченга, и по такому поводу соплеменники Длинного Топора устроили большой сабантуй, пригласив соседей, а в качестве особо почетных гостей - экипажи «Янычара» и транспортов «Интарко».
Города здесь напоминали древние земные деревушки из двух-и трехэтажных каменных домов, то есть для серьезной гулянки не годились. Посреди степи разбили огромные шатры, в которых расставили столы и скамейки. Охотники с утра добыли десяток овцеподобных копытных, князья привезли вино и водку - производство подобных напитков прочно стояло на широкой ноге. Слуги давили фрукты и ягоды, выжимая соки, неподалеку разводили огонь, чтобы жарить шашлык.
- Уже садимся? - деловито спросила Багира. - Обожаю пикники.
- Сначала ритуал, потом - пиршество, - просветил ее Топор. - Не желаете принять участие?
Легкомысленная журналистка чуть было не согласилась, но матерый волчара Круль решительно отрезал:
- Только в качестве зрителей. А что за ритуал?
Вождь объяснил, что по законам кочевников этого континента надлежит устроить охоту на самого сильного и страшного хищника планеты. Молодые воины должны продемонстрировать силу, ловкость и отвагу, а потому выходят на бой с самым примитивным оружием. Воин, первым поразивший зверя, становится членом совета племени. Пусть даже посмертно.
Далеко ходить не пришлось - звери ждали своей участи рядом, в больших клетках. Выглядели они преотвратно: птицы без крыльев, под три метра ростом, с голыми ногами, голыми шеями и лысыми башками. Арена для боя располагалась в низинке, а зрители устроились на холмах, неровным кольцом окружавших поле битвы.
Парни пяти племен - Жуса-Науге, Лендавана, Кендако, люди и пефитары, - вооружившись копьями, трезубцами, мечами и топорами, плясали вокруг разъяренных пташек. Длинные клювы и лапки с когтями достали троих, и раненых проворно оттащили за пределы площадки, обнесенной высоченным забором. Зрители темпераментно вопили, подбадривая гладиаторов.
Наконец три homo sapiens атаковали отбившуюся от стаи птицу. Двое одновременно вонзили трезубцы с боков, а третий - вооруженный рогатиной детина богатырского сложения - пронзил дичь ударом чудовищной силы. Острие вошло в грудь и высунулось из-под лопатки.
Трибуны взорвались бурей восторгов, остальных птичек добили огнестрельным оружием, и вся толпа хлынула к пиршественным столам.

***

Жрали и пили много, со смаком. Крепчайшая водка сбивала с ног, острые закуски дразнили аппетит, нежное мясо таяло меж зубов. Звучали тосты, вспыхивали потасовки, но до оружия дело не дошло. Кочевник - кендако, сидевший по правую руку от Кумрана, громко сказал через стол кочевнику-человеку:
- Что за праздник - никого не убили! Сидевший напротив ответил осуждающе:
- Другие настали времена. Мельчает народ.
За соседним столом встал, покачиваясь, сильно выпивший пефитар. Похлопывая жабрами, оратор поднял полную, до краев, пиалу и прошипел:
- Предлагаю хряпнуть за успешное завершение большого похода. Чтобы все наши воины вернулись живыми, целыми и с богатой добычей!
Эльдор обратил внимание, что большая часть гостей, расслышавших эти слова, кривилась и отплевывалась. Однако примерно каждый третий варвар одобрительно кивал и кричал что-то воинственное. Среди сброда явно крепло желание пограбить соседей. Может быть, даже за пределами Диких Звезд. Мало им карательной экспедиции 2387 года, еще захотелось!..
Старейшины и князья быстро навели порядок, утихомирив особо буйных. Дряхлый жуса-науге - кажется, он был Великим Патриархом континента - проговорил дребезжащим голосом положенные в присутствии гостей глупости о миролюбии. Потом сказал почти бодро:
- Дети мои… Сегодня мы пируем, но завтра снова начнутся будни, и я призываю всех не забывать о важных делах. Давно пора избавиться от леса в излучине, который мешает строительству порта.
Кочевники загрустили. По лицам, даже негуманоидным, нетрудно было прочитать: работать воинам не хочется.
Словно нечистая сила дернула Кумрана за язык. Вскочив, он заорал, что непревзойденная техника Эльдорадо поможет добрым варварам расчистить стройплощадку.
- Я с тобой, - загорелась Багира.
Однако старый земноводный козел испортил им интимное уединение и залез в кабину раньше людей. Длинный Топор почему-то решил, что без его мудрых советов эльдор с работой не справится.

***

- Многие наши семьи решили осесть на этой планете, - гундосил вождь. - У нас появится еще один мир, на который смогут возвращаться старики и покалеченные воины. Здесь они смогут спокойно доживать свой век, здесь будут растить и воспитывать детей.
Багира застонала в голос: варварские сентенции надоели ей еще сильнее, чем сам боброобразный жуса-науге. Кумран устал мысленно проклинать идиотское правило торговцев - по возможности не конфликтовать с местными властями и уступать неопасным пожеланиям аборигенов. То есть места в кабине хватало, да и задание танк мог выполнить без участия оператора. Но не раздевать же Багиру в присутствии любознательного существа совершенно чужой расы!
Он приземлил «Гоблинов» в сотне шагов от леса. Три машины зависли на небольшой высоте, затем двинулись цепью, ломая деревья и выжигая грунт на метр в глубину. Танки оставляли за собой ровную просеку - продезинфицированную и готовую к застройке. Никаких личинок, никаких змеиных нор.
Расчистив участок километровой ширины, танки вышли из леса. Здесь Кумран развернул линию машин и двинулся обратно, обрабатывая новую полосу. После четвертой смены маршрута, когда «Гоблины» угробили половину лесного массива, с другого берега реки донесся могучий рев, и на поляну вышел огромный ящер с костяным гребнем на спине. «Как же они совокупляются?» - поразился Кумран. Воображение отказывалось представить позу, в которой самец мог бы покрыть партнершу, не напоровшись на торчащий вдоль хребта частокол массивных колючек.
- Вам надо было устроить охоту не на тех птичек, а на этих рептилий, - заметил Кумран. - Кажется, ваши обычаи требуют, чтобы молодые воины испытали свои силы на самом большом и сильном звере планеты.
Хмыкнув, вождь проворчал:
- Мы чтим древние традиции, но мы не самоубийцы…
Пожевав губами, Длинный Топор поинтересовался, можно ли подстрелить ящера. Кумран охотно нацелил на зверюгу малый бластер. Когда ящер разлетелся на куски, вождь застонал от восхищения. Затем, понизив голос, проговорил вкрадчиво:
- Говорят, что земляне и Кендако создали совершенно новое оружие огромной силы. Насквозь пробивает даже самый большой корабль. Только одно слово скажи - это правда?
- Это военные могут знать, - хмыкнул Кумран. - А нам о новых пушках не докладывают.
Такие слухи бродили по Галактике постоянно, причем всякий раз были недалеки от истины. Каждая серьезная держава непрерывно разрабатывала различные типы сверхоружия, чтобы не отстать от соседей в увлекательной, хоть и выматывающей гонке.
Кумулятивные гамма-бомбы землян стали ответом на тонхойровские генераторы хайферо-защиты, после чего у Кендако появились резонансные поля, а Лендаваны оснастили свои ударные крейсера тяжелыми торпедами сверхсветового маневрирования.
Наверняка в ближайшее время из секретных конструкторских бюро и лабораторий выйдут очередные поколения ультрасовременных средств гиперубийства и сверхразрушения. Баланс сил снова пошатнется, но затем появятся новые генерации оружия, которые восстановят равновесие на более высокой ступени гарантированной взаимной угрозы.
По слухам, Кендако, Айсберги и Жуса-Науге давно готовят что-то сверхъестественное, а вот из земных лабораторий никакие сплетни давно не просачиваются. Вообще-то нормальная ситуация - не надо хвастаться, если чего-то добился. С другой стороны, может быть, умные люди на Земле знают, что у потенциальных врагов ничего нет, вот земные агенты и распускают дезу. Запугивают.
Короткие невнятные реплики мужчин разбудили в Багире профессиональное любопытство, и она шепнула Кумрану:
- Это правда - насчет супероружия?
- Болтовня, - он отмахнулся. - Никто ничего знать не может.

Предыдущая страница 7 Следующая страница


Клыки вселенной 8

- Почему?
- За такие сведения можно получить пожизненный срок в одиночке. Или много денег. У нее загорелись глаза.
- Сколько?
- За полезную информацию о супероружии потенциальных противников либо за открытия, которые приведут к созданию такового, - от миллиона и выше.
- Верхнего предела, наверное, не существует…
- Увы, он есть. Тот, кто добудет пригодный к использованию образец, получит полмиллиарда.
- Хорошо! - с чувством сказала Багира. - Приятнейшая цифра.
- Число, - машинально уточнил эльдор. - Число, а не цифра.
«Интарко» не занималась сверхмощным оружием, но спецотдел фирмы следил за новинками. Поэтому Кумран знал о последних зарубежных разработках в этой области. Несколько лет назад цивилизация Гигант-3 из скопления Грива Дракона создала вихревые деформаторы структуры пространства. Почти одновременно тяжелые корабли Галактического Союза получили новые орудия главного калибра, выстреливающие жгут скрученного вакуума. Были также приняты на вооружение гиперонные экраны, по слухам, отражающие даже лендаванские торпеды и тахионные залпы Тонхойра. Кроме того, расползались слухи, что у Тонхойра есть суперлуч, направляемый волнами мысли - якобы телепатический контроль высвобождает внутреннюю энергию материи.
В конце прошлого года в информационные службы Галактики просочились сведения, будто некая держава совершенствует излучатели тахионов, пытаясь добиться не только самофокусировки, но и усиления луча за время движения сквозь вакуум. Если этот проект удастся довести до готовности, дальнобойность тахионных пушек вырастет вдвое - втрое, а гравитационные жгуты земного флота станут оружием вчерашнего дня.
Впрочем, пока этого не случилось, и Галсоюз прочно держался в числе лидеров оружейной гонки.

***

- Кажется, помощь прислали, бездельники, - захихикал Длинный Топор.
За рекой, где валялись обугленные останки ящера-переростка, приближались боевой линией десятка полтора средних танков типа «Скала». Знакомые машины - только сегодня куплены у «Интарко». Кумрана немного смутило, что соплеменники Длинного Топора идут не от стойбища, а с противоположной стороны. Потом «Скалы» дали нестройный залп, со всех сторон заполыхали столбы плазмы, и сомнения рассеялись.
- Они хотят нас убить? - взвизгнула Багира.
- Скорее уж нашего хвостатого спутника, - прорычал, стиснув зубы, Кумран. - Не иначе, власть поделить не могут.
Сам вождь кочевников, сохраняя хладнокровие, осведомился:
- Какая скорость у этих «Гоблинов»?
- Я не собираюсь убегать! - рявкнул эльдор.
Нападавшие явно поспешили, преждевременно открыв огонь. С такой дистанции слабенькие орудия средних танков в принципе не могли пробить броню «Гоблинов». Снаряды и лучи отражались от корпусов, не причиняя серьезного вреда.
Кумран пометил курсором символы «Скал» на прицельной голограмме, и тяжелые танки приступили к методичному истреблению противника. Длинный Топор восхищенно щелкал раздвоенным языком. Потом вдруг спохватился и, включив висевший на шее коммуникатор, проговорил царственным голосом:
- Яркий Огонь, сын мой, где ты?
Сын и наследник, уже не вязавший лыка, кое-как ответил сквозь помехи: мол, продолжаю трудиться за праздничным столом. Отец свирепо сообщил:
- Меня хотят убить. Наверное, кому-то не терпится стать вождем.
Слегка протрезвевший Яркий Огонь проявил сообразительность:
- Значит, и твоих наследников убить захотят…
Было слышно, как он отдает приказы: разобрать оружие, перекрыть танками подходы к месту пикника, подготовиться к обороне и стрелять без предупреждения. Затем осведомился, не нужна ли отцу помощь.
- Сами справимся, - буркнул Длинный Топор. - Считай, уже справились.
В их танк попал еще один снаряд. Машина покачнулась, но продолжала вести огонь. На другом берегу реки горели четыре «Скалы». Не удержавшись, Кумран взялся за ручки управления и выпустил пару ракет по дальней «Скале». Снарядики мигом набрали гиперзвуковую скорость и врезались в цель. Взрывы опрокинули танк на грунт, из пробоин хлестнуло пламя.
Обмен артиллерийскими любезностями продолжался минуты две. Когда подоспели «Волны-36» из лагеря, все «Гоблины» получили незначительные повреждения, но все нападавшие были уничтожены.
Из подлетевших бронетранспортеров вылезли Круль, Берданов, двое «волков» с «Янычара», Ди Наполи и Яркий Огонь с дюжиной солдат - жуса-науге и гуманоидов. Багира наконец очухалась и, тяжело дыша, пролепетала:
- Кум, ты спас нас…
- Эльдор, я - твой должник до гроба, - напыщенно провозгласил Длинный Топор и деловито добавил:
- А теперь нужно выяснить, кто напал на меня.
Он приказал оцепить место гибели танковой роты противника, и солдаты племени принялись открывать люки подбитых машин. Оказалось, что экипажи «Скал» набраны из всех рас, населявших каторжные миры Диких Звезд. Яркий Огонь, почесывая гриву, продемонстрировал бездну сообразительности:
- Наемники. Кто-то заплатил им, чтобы убить моего отца.
- Подозреваю, что заказчик принадлежит к аристократии вашего племени, - поддакнул Берданов.
- Не может быть! - надменно изрек Длинный Топор.
- Очень даже может! - Старик отмахнулся. - Никто другой не в силах занять освободившееся место вождя. Заговоры всегда возникают в ближайшем окружении правителя.
Длинный Топор не поверил человеку, но через несколько минут его упрямство было сломлено: из башни обгоревшего танка извлекли трупы жуса-науге. В одном из мертвецов вождь узнал своего младшего брата.
Осатаневший главарь племени велел сжечь тела предателей, что считалось по местным обычаям самым позорным видом казни. Затем, повернувшись к эльдору, вождь осведомился, сколько «Гоблинов» имеется на транспортах «Интарко». Заподозрив выгодную сделку, Кумран придал голосу равнодушную интонацию:
- Штук сорок или около того.
- Настоящее чудо техники! - восхищенно произнес Длинный Топор. - Я покупаю все. А в следующий визит ты привезешь мне еще сотню. Отныне я буду покупать лишь тяжелые танки.
«Как же, сунусь я второй раз на Дикие Звезды!» - раздраженно подумал Кумран. Впрочем, он понимал, что никуда не денется - будет летать сюда регулярно, снабжая племена предметами первой необходимости.
А над речным лезвием прокатился хохот, за которым последовал полный зловещего веселья выкрик Круля:
- Глядите-ка, кого мы нашли.
Посмотрев в ту сторону, Кумран увидел, как «волки» вытаскивают из опрокинувшегося танка тела гуманоидов. Один был жив и даже не слишком сильно ранен.
- Старый знакомый с паяльником вместо носа! - насмешливо бросил Берданов. - Небось за наркотой прилетел?
Бандит молчал, но Инвар прибавил мощность гипно-излучателя, и пленник заговорил:
- Вы сбили наш корабль… груз погиб… Нужны были новые корабли и товар, чтобы заплатить аборигенам за наркотики…
- Расскажешь все, - потребовал Инвар. - Кому сбываете зелье, как отмываете деньги, кто поручил доставить варварам сверхсветовые приводы.
- Они обещали хорошо заплатить, - пискнул носатый. - А машины нам за бесценок отдали Тонхойра. Им вроде будет приятно, если дикари нападут на малые страны возле Диких Звезд.
- Ты получил задание от самих Тонхойра? - недоверчиво спросил Инвар. - Почему же они дали вам не свои движки, а лендаванские, которые намного дороже?
- Понятия не имею. Старшой с ними толковал. Говорил потом, что трое тонхойра сами его нашли.
- Где старшой?
- На флагмане был, вы его замочили…
Круль велел увести гангстера, сказав, что пленного будут допрашивать в другом месте. Потом поинтересовался у Берданова, из-за чего тот так разволновался.
Пилот-оператор проговорил озабоченно:
- Тонхойра нет смысла давать варварам такую технику. Если племена смогут атаковать Пефит и Динбулс, то через несколько лет перейдут к набегам на Кендако и самих Тонхойра. Я бы скорее поверил, что за этим делом стоят именно Лендаваны - их территория далеко отсюда, им кочевники не опасны.
Длинный Топор, слышавший их беседу, сказал вызывающе:
- Вам не удержать нас в границах Свободных Миров. Мы все равно овладеем сверхсветом и гипером, станем совершать далекие вылазки. И не смейте называть нас «варварами» - свободным племенам не нужна война с большими странами, мы торговать с вами хотим!
Кумран почти искренне заверил вождя, что они вовсе не считают дикарем партнера, купившего танки «Гоблин». А вот насчет мирных намерений кочевников, так в это люди, конечно, не поверили. Только говорить Длинному Топору не стали - пусть думает, что обманул глупых гуманоидов.

Глава 7
ВОЛЧЬЕ ПРОЩАНИЕ

Задерживаться сверх надобности на Диких Звездах - совершенно лишнее искушение судьбы. Оставив на варварской планете танки и последние крохи завалявшегося в трюмах снаряжения, караван загрузил продукцию Гигантов и взял курс на Эльдорадо Заметно помолодевший старик Берданов пересел на захваченный корабль наркопиратов, который по праву считался законным трофеем «Волчьей стаи», и в одиночку привел добычу в систему Леды…
Узнав, что «Стая» готова купить всех «Кондоров», хозяева «Интарко» согласились модернизировать «Янычара», сделав солидную скидку. Пока на лапутском заводе № 17-бис бригада монтажников устанавливала струнник на рейдер, Кумран не разлучался с Багирой. К концу недели ее темперамент окончательно вымотал эльдора, поэтому Кумран не без облегчения усадил гиперсексуальную красотку на лайнер Эльдорадо - Ариадна.
- Нагулялся, кобель? - добродушно осведомился Лабазин, сопредседатель Правления. - Теперь делом займись.
- Еще одна ярмарка?
- Приблизительно. - Босс лениво пошевелил пальцами. - «Волчья стая» внесла аванс за «Кондоров», так что ссориться с этой бандой нам не с руки. Круль просит специалиста, который научит пилотов «Янычара» управлять суперструнным двигателем.
- Этим специалистом буду я?
- Угадал. Поступаешь в распоряжение «волков» сроком на неделю. Сначала подбросишь их до Земли. Потом они планируют длительный дальний полет.
- Без проблем. - Кумран кивнул. - Долго ли пробудем в столице?
Сопредседатель подмигнул.
- Они упоминали какой-то музей. Думаю, свободный вечерок у тебя будет. Воспользуйся этим временем, чтобы заняться нашими делами.
- Поговорить с Базилевсом? - сообразил Кумран.
- Именно так. Он будет знать о твоем прилете.

***

Околоземные орбиты были забиты неимоверным количеством объектов. Пилоты «Янычара» долго издевались над навигационным компьютером, прежде чем корабль сумел занять предписанную диспетчерами позицию между армейским транспортом типа «Фокстрот» и пассажирским лайнером «Заратустра».
- Мы идем в музей, - сказал Махатма Круль. - Хочешь с нами?
- У меня дела в столице, - поспешил отказаться эльдор. - На сколько часов увольнительная?
Засмеявшись, капитан сказал, что без Кумрана они все равно никуда не улетят, но посоветовал явиться не позднее чем через сутки.
«Волки» остались на орбите, а Кумран пересел в капсулу аварийной посадки. Конечно, пришлось повозиться, но через четверть часа он приземлился в старинном порту Внуково, что съежился посреди мегаполиса между четвертым и пятым транспортными кольцами.
До штаба тылового снабжения в Зеленоградском районе Москвы он добрался аэробусом. Генерал-полковник Базилевс Автандилов, начальник управления вооружений и моб-ресурсов, ждал гостя в кабинете. До сих пор они не встречались, но Кумран слыхал, что генерал - человек добрый и всегда готов избавиться от излишков снаряжения, коими ломились склады военного ведомства.
- Привет, новичок! - Автандилов пожал ему руку. - За чем приехал?
- Все за тем же, - уклончиво ответил эльдор. - Наши интересы вам известны.
- Известны, - подтвердил генерал. - «Интарко» уже тридцать с лишним лет покупает у нас старое оружие. Еще во времена Стального Хосе начинали…
Он доверительно сообщил, что вскоре армия наконец-то получит новое оружие - средние танки «Дьявол», бронетранспортеры «Бизон-98», истребители «Сокол», антипротонные пушки «Модератор». В войска уже поступают новые автоматические карабины «Колдун-25».
- Но эти радости жизни не для нас, - деликатно произнес эльдор.
Генерал развел руками. В оружейном бизнесе существовали строгие правила. Сегодня в регулярных войсках Галсоюза имелось около полумиллиона танков «Гризли» нескольких модификаций, а на базах долговременного хранения было складировано примерно столько же машин предыдущего поколения типа «Горилла». По мере поступления в части новейших «Дьяволов» тысячи «Гризли» отправятся на склады, а «Гориллы» будут постепенно списываться, и вот тут-то наступает время перекупщиков вроде «Интарко», потому что государству не интересно продавать мелкие партии оружия полуцивилизованным странам.
- Но сначала большую партию «Горилл» получит «Военторг», - предупредил Автандилов.
- А мы?
- Чуть позже. Но по более пристойной цене.
Из имеющегося в наличии Кумран застолбил килотонн триста боеприпасов, партию шести-и восьмиствольных гатлингов, сто семьдесят тысяч карабинов Ирбисова. Этого было мало - за последние месяцы «Интарко» продала больше миллиона стволов, так что теперь арсеналы фирмы были практически пусты. Танков же и другой тяжелой техники Автандилов смог предложить всего несколько десятков.
- Несерьезно, - обиделся Кумран.
- Оружия мало. - Генерал печально развел руками. - Зато склады ломятся от вспомогательной техники. Почти полмиллиона инженерных машин и траспортных вездеходов - наземных и летающих. Считай, даром отдаем - по цене металлолома. Только увезите, чтоб у нас складские площади освободились.
От такого предложения эльдор готов был возмутиться, но внезапная мысль остановила готовые сорваться слова. Он вдруг подумал, что инженерную технику можно будет загнать тем же варварам - пригодится для обустройства диких миров. Он пошутил, скорчив недовольную гримасу:
- Возьму, если за каждые десять машин продадите танк или другую серьезную машину.
К его радости, Автандилов воспринял это предложение всерьез и задумчиво проговорил:
- Можно обсудить. Только «Горилл» и антипротонных пушек много не получите.
- Давайте «Дьяволов» и «Модераторов», - нагло согласился Кумран.
- He зарывайся. - Генерал-полковник погрозил пальцем. - Попробую выбить для вашей фирмы дополнительно пять-шесть сотен «Волков», двести «Горилл», бронетранспортеры и штук триста «Терминаторов». За эту тысячу серьезных, как ты выразился, машин «Интарко» возьмет двадцать тысяч…
- Не больше десяти!
Они сговорились на шестнадцати тысячах саперных агрегатов, после чего расстались - довольные и счастливые.

***

Следующие два часа Кумран бесцельно бродил по старому городу - одному из крупнейших мегаполисов столичной планеты. Правительственные комплексы были разбросаны по всей Земле, поэтому в Москве размещались всего три министерства и десяток департаментов. Однако Москва по праву считалась важнейшим культурным центром, поэтому миллионы туристов ежедневно прилетали и приезжали, чтобы посетить музеи, всевозможные заповедники старого города и другие достопримечательности.
Сгоряча эльдор собрался пойти в Центральный музей Вооруженных Сил, но Подольско-Красногорская линия оказалась перегруженной, поэтому он легко передумал, проехал по Среднему кольцу до «Раменской», а оттуда по радиальной - в центр.
Москва была прекрасна и опять потрясла эльдорадского гостя. Множество шедевров архитектуры, бешеный темп уличного и воздушного движения, диковинное смешение диалектов и стилей одежды производили впечатление подлинно столичной экзотики. Одна беда - многие земляне держались недружелюбно, чуть ли не в открытой форме демонстрируя презрение к инопланетным сородичам. Впрочем, и провинциалы с некоторых пор не жаловали землян, считая столичных жителей зажравшимися ленивыми бездельниками. Не хотят вкалывать - вот и завозят работяг с других планет, а потом вопят: дескать, понаехали всякие, житья от вас нет.
Впрочем, конфликтов с местной шпаной у него не возникло, да и вообще желтая пресса сильно преувеличивала агрессивность землян. Беду столицы Кумран видел в том, что старая планета отдала слишком много людей за два столетия звездной экспансии.
Так уж вышло, что в середине XXII века были почти одновременно изобретены гипердвижок и сверхсветовой привод. На Земле тогда теснилось полтора десятка миллиардов homo sapiens, поэтому возможность быстро достичь звезд подняла громадную волну переселенцев. К 2252 году, когда семнадцать планет образовали Галактический Союз, человечество выросло до сорока миллиардов, и лишь пятая часть людей жила на прародине.
Земля надорвалась, колонизируя внешние миры. Сначала миллиард китайцев, японцев, индусов улетели на Осирис и Трою. Потом в сторону Плеяд ушла волна англосаксонских и латинских переселенцев - на Блефуску, Тарталью и Кондотьерру. Улетали славяне и турки - на Эльдорадо и Плейону, арабы на Аль-Джанат и Магриб… Двести лет Земля посылала все дальше излишек населения, а потом те, кого послали дальше прочих, решили отколоться, и центральная власть не стала их удерживать.
Оставшиеся на прародине пять или шесть миллиардов обывателей утратили дух экспансии. Они хотели спокойной жизни, но это означало застой, то есть начало вырождения. Перелом, новый взлет цивилизации наступил в эпоху сорокалетнего правления Хосе Танталова - непобедимого завоевателя, великого диктатора, безжалостного тирана.
Именно в те десятилетия Галсоюз стал воистину великой Державой, но даже Стальному Хосе не по силам было создать новую расу. Это произошло спонтанно.
Целые этносы активно мигрировали по всей Земле, так что прежние народы и расы изрядно перемешались. Преимущественным типом стали смуглые темноволосые люди со слегка раскосыми глазами. Впрочем, законы генетики выкидывали странные казусы, так что можно было встретить и чистые расовые признаки вроде голубоглазых блондинов или иссиня-черных негров с жесткими завитушками темной шевелюры.
Как и на Эльдорадо или Ариадне, здесь можно было встретить самые разные фенотипы. В первую очередь Кумрана интересовали конечно же молоденькие и хорошенькие женщины. Он с удовольствием разглядывал беззаботных и аппетитных, как булочки, сибирячек, но в изобилии водились и другие, не менее привлекательные особи. Полногрудые мулатки с точеными тяжелыми бедрами и мускулистыми ногами. Смешливые сухощавые и беленькие праправнучки беженцев из оккупированной исламским воинством Западной Европы. И сами мусульманочки - надменные и неприступные внешне, но безумно похотливые в душе и постели.
Именно такую телку он снял в ночном баре - томную и смуглую, с презрительным взглядом. Немного потанцевав, они поднялись в номер, где красотка умело стонала, восхитительно поигрывая тренированными бедрами, а потом потребовала плату по прейскуранту. Впрочем, удовольствие того стоило, и Кумран безропотно отсчитал купюры.

***

Вечер только начинался - самое время навестить родню. В гастрономе на Арбате бывалая продавщица, безошибочно распознав едва уловимый акцент, понимающе подмигнула:
- Эльдор? Небось голодно у вас?
- С чего бы? - опешил Кумран. - Нормально…
- Ну да, - недоверчиво хихикнула тетка. - Ишь сколько жратвы накупил.
Купил он не так уж много - большую часть подарков и деликатесов Кумран привез с Эльдорадо. Нагруженный сумками, он вошел в знакомый с детства подъезд и поднялся в лифте на сорок третий этаж старинного дома.
Разыгралась немая сцена на картине Репина «Не ждали». Андрей, двоюродный брат матери, тискал племяша и расспрашивал о родителях. Дядина дочь Линга суетилась у кухонного робота, громко возмущаясь: почему, дескать, не предупредил о приезде. Виктор, ее муж, еще не вернулся со службы, а дочка Ника с очередным кавалером улетела на курорт в южном полушарии Венеры.
- Я ж всего на пару часов, - вяло оправдывался гость. - Транзитом на Землю попал. Даже не был уверен, что выкрою время вас проведать… А вы тут как живете?
- Скучно живем. - Дядюшка вдруг озлобился. - Ни хрена рабочему человеку не платят, еле-еле концы с концами сводим. Хотел завербоваться на освоение новой планеты, чтобы с нуля начать, как старые космопроходцы. Так говорят - нетути таких, не осталось. Все пригодные уже заселены, а на освоение второсортных нет денег.
Кумран припомнил, что у них в системе Леды скоро начнется трансформация Ахилла - планета была вполне подходящего для заселения размера, но почти без атмосферы.
- Там работы на четверть века, - сказал эльдор. - Убрать оболочку из окислов углерода, потом сделать кислородную атмосферу, перебросить воду. Заработки будут нормальные. И к нам часто наведываться сможешь. А то видимся раз в пять лет.
- Хорошее дело! - загорелся Андрей. - Механики-робототехники наверняка нужны будут.
Потом за ужином болтали, как водится, обо всем подряд, пересказывали семейные сплетни и смотрели кино по ящику. Показывали художественный фильм о смутных временах, когда от Галактического Союза откололись Атлантида, Стожарская Республика и Федерация Плеяд. Снято было мастерски, актеры играли великолепно, и Линга, прослезившись, выдохнула:
- Ох, страсти какие! Хорошо-то как, что сейчас живем тихо-мирно. Эльжбетка - тетка спокойная. Пока она в президентах, ничего страшного не случится.
У Кумрана имелось свое мнение об Эльжбете Панч, которой оставалось президентствовать меньше года. Следующим летом граждане Галсоюза будут переизбирать главу государства, и тогда тетушке Бет припомнят кучу досадных ошибок, едва ли не во всех сферах.

***

Начинать разговор о политике не хотелось - запросто ведь можно переругаться или болтать до посинения. Но тут, к счастью, пришел Виктор. Был он по специальности инженером-мелиоратором, но судьба забросила Витяню в конструкторское бюро крупнокалиберной артиллерии, где парень с Трои сделал неплохую карьеру, дослужившись до начальника отдела.
Они выпили в расширенном составе, Линга достала из духовки рыбку с овощами. Рыбину привез Кумран - такие крупные экземпляры пятнистого пучеглазика водились только в океане Страбол, что в западном полушарии Эльдорадо.
- Вчера видел пятнистое полено чуток поменьше на Та$(ш;л)линском рынке, - сообщил Витяня. - Продавец из ваших предлагал за полсотни.
- Грабеж, - содрогнулся Кумран. - У нас такие пятерку стоят.
- Вот-вот, понаехали на Землю, цены вздрючили, - подхватила кузина, которая с детства славилась скандальным характером. - Больно уж ваши раздражают народ. Захватили всю торговлю, ведут себя не по-нашему. Сидят на рынке, играют в го, нарды и шахматы, пьют свой красный чай, треплются непонятным говором.
- Это, наверное, кто-нибудь с Плеяд, - уточнил эльдор, не любивший, когда на его сопланетников напраслину возводят. - Эльдоры чисто говорят, почти без акцента. И красный чай на Сибилле растет, не у нас.
Линга отмахнулась.
- Кто вас разберет. Все одно - неземляне. Лучшую работу у наших отбирают. Вот, дочка моя институт кончила, а мест нет - все вакансии приезжие тут же занимают,
- Потому что у них квалификация выше, - мрачно заметил Виктор. - Иначе хрен бы приезжему хорошую должность дали.
Сокрушенно мотая головой, захмелевший дядя Андрей произнес сердито:
- Народ вкалывать отучился. От простой работы морду воротят, а сложную выполнять не способны. Бомжевать пойдет, но к станку не встанет. Потому и слоняются без дела, попрошайничают, пьянствуют, наркоту жрут. Пацаны воруют, в банды сбиваются, а девки на панели кормятся. Так и выходит: чтобы хозяйство не стояло, приходится возить рабсилу с внешних планет, где народец не настолько избалованный.
- От них тоже пользы немного, - отмахнулась Линга. - Поживет такой на Земле десяток лет и тоже становится столичной штучкой. Ручки пачкать уже не хочет - подавай ему место президента в большом банке.
- Вроде как вы, - хохотнул Кумран. - Не забыла, что твой отец с Эльдорадо родом?
Она пробормотала, малость приуныв:
- Нет, ты не думай, я понимаю, что и на внешних планетах живут люди работящие, умеют дело наладить. И помню, что сама из тех миров родословную веду. Только ничего поделать не могу - не лежит душа к приезжим.
- Вот до чего народ довели, - в сердцах сказал дядя. - Нет, верно вам говорю: диктатор нужен. Или хотя бы диктатура. Закрутит гайки, всех помирит, заставит лоботрясов делом заниматься.
- Хорошо бы, - вздохнул Витяня. - Только волнения начнутся. Лоботрясы, они дюже не любят, когда их пахать заставляют.
- Не посмеют! - Дядя погрозил кулаком. - Это они при нынешней власти смелые. А диктатору перечить боязно. Помнишь, племяш, как Хосе держал всех в кулаке?
- Помнить, может, не помню, но кое-что слыхал… - Кумран усмехнулся. - Крупные коммерсанты до сих пор Дрожат, как вспоминают те налоги…

Предыдущая страница 8 Следующая страница


9 Константин Мзареулов

- Зато производство за три года вдвое выросло. Так что даже при драконовских налогах твоя фирма куда больше бы зарабатывала… Нет, молодежь, Танталов нужен. Только он порядок наведет.
- Страшно, - охнула кузина. - Лучше уж Хольт - при нем, я ж помню, жизнь и сытая была, и спокойная.
«Смешные маленькие людишки, - снисходительно подумал Кумран. - Они всерьез верят, будто великий лидер способен сверхъестественным усилием воли решить судьбу цивилизации». Поневоле вспомнился Бернард У-фу - умнейший человек, блестящий администратор, гениальный оратор-полемист. Два срока его губернаторства на Проксиме превратили Трою и Геру в процветающие миры, а самого У-фу сделали самым популярным политиком Союза. Его избрали президентом большинством голосов в девяносто процентов, а через пять лет великий человек бесславно исчез, оставив державу, охваченную жесточайшим кризисом. Прошло почти десятилетие, но до сих пор имя Бернарда У-фу произносили с ненавистью.
Чертыхаясь, хозяин разлил «Бородинскую горькую» тройной очистки и предложил тост за настоящих президентов, возглавлявших человечество в славные годы, когда присутствующие здесь были молодыми и веселыми. Выпив, Андрей, следивший за политикой по всем инфоканалам, грустно добавил: дескать, Лео Хольт сейчас заседает в Сенате и преподает мегаэкономику в университетах Земли и Арлекина, а вот про Танталова ничего толком не известно. Человек, сорок лет правивший Галактическим Союзом, словно растворился среди полутораста миллиардов сограждан, разбросанных по трем десяткам планет.
- Между прочим, сегодня по какому-то каналу передача про него должна быть, - поведал Виктор. - Я днем анонс видел. Называется «Прощание с эпохой Танталова». Может, помер старик?
Заглянув в Интернет, Кумран подтвердил: через четверть часа по двадцать седьмому каналу не просто передача, но - прямой репортаж. Похоже, другие инфокомпании поспешили подхватить сенсацию - часом позже «Антенна-8» запускала аналитическое шоу «Стальной Хосе: вчера, сегодня, завтра».
- Банально, - вздохнул эльдор. - Так и не научились придумывать броские названия.

***

- История военного флота неотделима от истории космической экспансии человечества, - затянул замогильный голос за кадром.
Трудно было не узнать верхний ярус орбитального Военно-космического музея. Просторный, с футбольное поле длиной, отсек, одна стена которого - под шесть метров высотой - была прозрачной, открывая обзор на плавающие в пустоте экспонаты.
Здесь были построенный аж в XXI веке крейсер «Трафальгар» с атомным двигателем и лазерными пушками, подбитый в сражении 2107 года, дредноут Сатурнийско-Марсианской Конфедерации, линейный крейсер «Повелитель», на борту которого главы планет подписали Союзный Договор 2252 года. Здесь был даже собранный буквально по кусочкам уникальный монитор «Атлас», штурмовавший главную крепость проционских мятежников, а также еще полсотни прославленных военных кораблей. В залах музея были выставлены образцы вооружений, аппараты малого тоннажа, портреты военачальников, боевые реликвии.
Среди висевших в космосе «старичков» медленно передвигался, влекомый буксирами, громадный корпус. Кумран не смог узнать чудовищную махину, хотя неплохо разбирался в типах военных кораблей. Раздраженный этим обстоятельством, эльдор не сразу сосредоточил внимание на большой группе людей в мундирах, подошедших вплотную к прозрачному щиту между музеем и пустотой.
Крайним справа стоял гросс-адмирал Шенбрук, который при Танталове был главкомом флота, возле него молчаливой Шеренгой замерли другие военачальники. Отдельно расположилась группа в серых куртках с капюшонами. На левом боку каждой куртки было нашито гнездо для кортика, справа - кольца, чтобы подвешивать кобуру. На предплечье красовалась эмблема - голова волка, оскалившего зубастую пасть. Ясное дело - «Волчья стая». Голос диктора прояснил его недоумение:
- Уходит в историю - да что там, становится историей! - последний реликт великой, но ужасной эпохи. Суперлинкор «Ретвизан», самый мощный военный корабль Вселенной, самый амбициозный проект диктатора в маршальском мундире. На исходе своего правления Хосе Вассерфаль Танталов начал строительство грандиозного флота, удар которого сокрушил бы любую цивилизацию, вздумавшую перечить фанатику с Трактора.
«Ретвизан» был огромен - не меньше километра в длину. Таких великанов не строили со времен полумифической империи Таимбра. Шесть выступавших из корпуса громадных башен должны были нести оружие неимоверной мощи. Кумран наконец вспомнил старые слухи об этих кораблях, монтаж которых начался в последний год танталовского президентства. Предполагалось, что соединение «Ретвизанов» способно уничтожить флот любого соседнего государства.
А репортер задал вопрос, невероятно идиотский по сути, но в гражданских извилинах вечно циркулирует подобный бред:
- Имело ли смысл строить эту громадину? Не повернув голову к видеокамере, Шенбрук произнес ледяным голосом:
- Речь шла о серии, состоящей из пяти линкоров. Каждый из них стал бы ядром ударного отряда в составе линейного корабля, одного тяжелого и двух легких крейсеров.
Другой адмирал - с резкими чертами лица, очерченного тонкой эспаньолкой, - проговорил совсем тихо:
- С таким флотом мы не знали бы многих сегодняшних проблем.
Заиграла музыка. «Ретвизан» уходил на вечную стоянку под мелодию «Битвы за Плеяды». Этим же маршем четверть века назад человечество провожало Танталова.
Репортер подошел к «волкам», напористо спросив:
- Где сейчас Танталов, почему не пришел на церемонию?
Пираты переглянулись. Берданов кивнул Крулю, и тот проворчал:
- Стальной Хосе, как всегда, находится там, где больше всего нужен человечеству.
Камеры сфокусировались на исполинской машине. Буксиры полностью погасили скорость «Ретвизана», и великан занял место рядом с легендарным фрегатом «Багратион». Последние кадры показали решетчатую антенну, торчавшую из носовой башни.

***

- Я и не думал, что их будут достраивать, - признался Кумран. - А уж тем более что на музейный корабль настоящий жгутомет поставят. Или это просто макет антенны?
Усмехаясь, Витяня поведал, что генератор гравитационного жгута мощностью в 1700 хассов проектировала их контора.
- Шесть лет назад сдали проект, три года пушку испытывали, а потом получили приказ свернуть работы и делать пушку для крейсеров - вдвое меньшей мощности, - рассказывал зятек. - У нас теперь так - не успели закончить изделие, как все бросаем и хватаемся за другое. А заказ на эти орудия пришел только прошлой зимой. Четыре поставили на «Александра Великого», а шесть… - он кивнул на экран, где уже началась другая передача, - музейному экспонату достались.
Виктор добавил, что ходят слухи, будто парламент и правительство не желали тратить средства на чрезмерно дорогие суперорудия. Министру обороны пришлось сделать финт ушами: дескать, если «Ретвизан» встанет в музей без пушек главного калибра, иностранные туристы возмутятся. Под этим предлогом удалось профинансировать изготовление малой серии, так что теперь действующий линкор получил настоящее оружие.
История звучала вполне дебильно, а потому Кумран поверил, что именно так все и было. Повозмущаться безалаберностью политиков он не успел - начался сюжет на «Ан-тенне-8».

***

Ведущая сообщила, приветливо улыбаясь:
- Мы обратились к профессору современной истории Абдулле Мак-Корбету… Скажите, профессор, что известно о местонахождении, образе жизни и планах Танталова?. Мак-Корбет ответил, что Танталов бесследно исчез около восьми лет назад, причем последнее интервью он дал летом 2390 года, в пятнадцатую годовщину своего поражения на президентских выборах. Как утверждают медики, продолжал профессор, в ближайшие два года Стальному Хосе следует провести повторное омоложение.
- Но ведь постоянно циркулируют слухи о планах Танталова вернуться к власти - то ли путем выборов, то ли с помощью верных войск.
Посмеиваясь, историк ответил старой африканской поговоркой:
- "Когда лев далеко, шакалы пугают его именем буйволов".
Следующим высказался политолог Алексей Эшли-Стюарт:
- Наверняка он сменил имя и скрывается в каком-нибудь индустриальном мире - жители таких планет обычно склонны поддерживать идею безграничной экспансии. Не удивлюсь, если Танталов объявится через полгода, когда начнется кампания по выборам губернатора на Эльдорадо или Каре. Вопреки расхожим домыслам, диктатору нужно не так уж много - власть, оружие и солдаты. Названные мною планеты могут дать ему все это.
Затем выступили еще несколько малоизвестных личностей - некоторые из них также оказались историками и политологами, - но затесались в эту безликую массу даже звезды шоу-бизнеса, кутюрье и другие представители богемы. Все они перечисляли многократно пережеванные доводы и широко известные факты: выигранные Танталовым войны, выросшую державу, миллиард заключенных, миллион казненных.
Дама из комитета по литературным премиям возмущенно говорила:
- На исходе своего правления диктатор готовил братоубийственную войну и начал создание гигантского флота, намереваясь присоединить к Союзу и Звездную Атлантиду, и Восьмую Республику, и дюжину пигмеев, как он презрительно называл малые государства, населенные потомками земных колонистов. Грядущее, которое готовил для Галактики маршал Танталов, восхитило и воодушевило многих, но еще больше граждан Галактического Союза ужаснулись. Проиграв выборы, Танталов покинул Землю, поблагодарив сограждан за доверие, которое ему оказывали на протяжении многих лет, и повинившись за возможные допущенные ошибки…
Эстафету подхватил другой голос:
- Есть данные, что после поражения Танталова на выборах его приспешники адмирал Эмилио Шенбрук, министр обороны Гаранд Ривадос и министр глобальной безопасности Вальтер Мольхе планировали переворот, чтобы не допустить инаугурации Леопольда Хольта. На их стороне были двадцать дивизий гвардии, большая часть флота, репрессивный аппарат и едва ли не вся государственная машина. К нашему общему счастью, коварный замысел удалось сорвать.
Выслушав умных людей, ведущая подвела итог:
- Держава, построенная Стальным Хосе, умирала долго, но безболезненно. Следующие десять лет президентом был Лео Хольт, до того почти четверть века занимавший пост главы правительства в администрации Танталова. Эти годы принято считать лучшими в истории человечества - наступила эпоха спокойствия и процветания. Один за другим состарились и покинули политическую сцену министр иностранных дел Томсон, шеф спецслужб Мольхе, глава военного ведомства маршал Ривадос. Наверняка они прошли омоложение и живут среди нас, как простые граждане, но за четверть века мы ничего не слышали о них. Словно никогда не было ни этих людей, ни той эпохи…
Когда закончилось шоу, дядя Андрей, нахмурившись, спросил:
- Сколько планет прибавилось к Союзу после Танталова - одна или две?
Сверившись с Интернет-энциклопедией, Кумран ответил:
- Две - Гера и Тропикана.

Глава 8
БЕГ «ЯНЫЧАРА»

В кают-компании инженер Тим Бест баловался преферансом в обществе канониров Петруся Кандерски и Матвея Рубашникова. Кумран собрался пристроиться к ним четвертым, но его опередила штурман Кларисса Локус.
Берданов тихонько беседовал в углу со вторым пилотом Изидой Аман. Увидев эльдора, Инвар помахал рукой, а Изида сказала в коммуникатор:
- Мах, тут Кум появился.
- Дождались, - проворчал Круль.
Стенной монитор замигал, сформировав сообщение: «До старта осталось 30 минут». Цифры побежали обратным отсчетом: 29.59, 29.58… Инвар, кряхтя, поднялся, бодро проговорив:
- По местам, «волки».
Доиграв круг, преферансисты записали счет и поплелись на боевые посты. Кумран двинулся вслед за Бердановым и Клариссой, которые тоже шли в рубку. Здесь их ждали капитан и, что было большим сюрпризом, Полиархинт.
- Махатма, вы решили, что я в одиночку не справлюсь? - обиделся Кумран.
Ничуть не меньше раздраженный синтет объяснил:
- Это наши отцы-сопредседатели учудили. Подняли среди ночи, говорят: немедленно вылетай на Землю.
Недоверие владельцев «Интарко» вконец достало Кумрана, и он заявил на повышенных тонах:
- Если здесь он, значит, я уже не нужен.
- По-моему, это я здесь не нужен! - сорвался синтет. - Даже вещи собрать не успел, да еще третьим классом лететь пришлось!
Надменно заломив бровь, Круль сурово изрек:
- Не хватало мне тут еще ваших капризов! Как говорится… - он покосился на даму-штурмана и закончил, до предела упростив афоризм:
- Лишний гвоздь в стуле не лишний. Работы обоим хватит.
Таймер на мониторе показывал 10.40, но корабль уже разгонялся. Видать, пилот со штурманом решили не ждать срока, с потолка назначенного. Удалившись от Земли на безопасное расстояние, Берданов предложил инструкторам из «Интарко» проследить за его действиями и собственноручно провел «Янычара» вдоль суперструны.
- А куда летим? - запоздало поинтересовался Кумран.
Круль прогнал Инвара из пилотского кресла и показал пальцем участок трехмерной карты между владениями Кендако, Кристаллидов-1 и Восьмой Республики. Потом Мах сделал два прыжка по струнам, немного уклонился от курса, быстро исправил ошибку и был оттеснен штурманом Кларой.
«Волки» задавали массу вопросов - большей частью толковых. Бывалые космонавты хватали буквально на лету, и, когда «Янычар» добрался до границ Галактического Союза, навигаторы научились вполне грамотно управляться со струнником.
Здесь они по требованию синтета сделали остановку. Движок нагрелся и нуждался в передышке.
- Я вас вчера по ящику видел, - сообщил Кумран.
- В музее? - Инвар кивнул. - Трогательная получилась церемония. Я даже прослезился. Особенно когда буксиры приволокли его на место и отвалили.
- А кто был тот адмирал с эспаньолкой? Он еще говорил, что полная серия этих монстров помогла бы решить какие-то проблемы.
Подняв палец, Круль сказал уважительно:
- Элвис Хайбер, бывший командующий 2-м флотом. Сейчас преподает оперативное искусство.
Синт забеспокоился - еще бы, люди говорят о чем-то, чего он не знает. Разобравшись в теме, Полиархинт насмешливо осведомился:
- И какие же проблемы должны были решать эти линкоры?
Инвар Берданов усмехнулся и назидательно изрек:
- Самые разные. Линкоры, молодой человек, строятся именно для того, чтобы решать проблемы.
По бортовому - то есть гринвичскому - времени было начало одиннадцатого вечера, когда Берданов проворчал: «Достаточно», - и корабль застыл в пустоте. Скорость относительно центра Галактики - около тысячной доли световой, до границ Кендако и Айсбергов - вдвое ближе, чем до Галсоюза.
Навигаторы дружно двинулись прочь из рубки, оставив дежурить Изиду. Кумран смекнул, что «Янычар» занял позицию, с которой можно наблюдать за определенным сектором пространства. Приборы будут записывать любые сигналы и отслеживать передвижение чужих эскадр. По-простому это означало, что «волки» тесно сотрудничают с разведкой - скорее всего, с военной.
- Перекусим - и отдыхать, - предложила Кларисса. - Завтра нас ждет сложный этап.

***

На ужин Кумран выбрал стакан сметаны, фруктовое желе и черный хлеб. Не стоило нажираться перед сном.
Неторопливо уминая нехитрые деликатесы, он раздумывал, не спросить ли, о каком сложном этапе говорила тетка-штурман. Все-таки решил не лезть с вопросами - один хрен, не ответят. Вот когда на Землю летели, он полюбопытствовал: для кого, мол, покупаете «Кондоров», а Круль только засмеялся: «Для хороших людей».
Неожиданно капитан без понуканий сообщил:
- Мы собирались погонять струнник в свободном полете, но кое-кто попросил помочь. Вчера вечером корабль флотской разведки занял позицию неподалеку от этих мест, попал под обстрел, получил повреждения и был вынужден отступить.
- Кто в них стрелял? - немедленно спросил синт. После неловкой паузы Круль нехотя произнес:
- Предположительно это был крейсер Атлантов.
- Далеко забрались сородичи, - процедил Кумран. - Похоже, их тоже интересует этот сектор… Стало быть, мы подменяем специальный корабль-разведчик?
Ответом его не удостоили. Старики разлили коньяк и пошли травить истории бурного прошлого, весьма профессионально избегая называть конкретные обстоятельства. «В тот день нашему командиру бригады стукнуло тридцать два, а наутро мой батальон должен был штурмовать укрепление Тонхойра…» - говорил Берданов. Круль подхватывал: «Вот, помню, когда я служил на фрегате известной вам державы…»
Поддавшись общему настроению, Кумран тоже рассказал пару боевых эпизодов. Правда, военный опыт у него был небогатый. Во время мятежа аборигенов на Шайене лейтенант Ариманов командовал взводом, охранявшим тыловые объекты. Вторично его призвали в армию, когда фотонная армада кочевников попыталась прорваться к Шу-Брозз - планете разумных головоногих. Кумран как раз учился в пилотской школе, и всех курсантов распределили по резервным эсминцам. Ему даже доверили управлять кораблем во время торпедной атаки, но командир и старший артиллерист, конечно, стояли рядом…
Ветераны одобрительно крякали, слушая про его подвиги, но комментировать не стали.
Ближе к полуночи народ стал расходиться. Остались только Берданов, допивавший коньячно-фруктовый коктейль, и Кумран, которому приспичило просмотреть свежие новости в Интернете. Пробежав по порталам, эльдор восхищенно заметил:
- Очень мощная здесь аппаратура. Принимает Землю почти без помех.
Инвар криво усмехнулся:
- Мы даже передачи Тонхойра и Кендако без помех слушаем.
- Ух ты! - вскричал Кумран, разворачивая файл интереснейшего - для специалистов, конечно - сообщения.
Лендаваны продали большую партию оружия карликовым цивилизациям Вдипош (земноводные рептилии) и Клот-фы-Ом (птеро-сапиенсы). Поставки планируется завершить к середине 2502 года. Оружие относится к предыдущему поколению, а потому может быть названо достаточно современным. К примеру, недавно Кендако продали своим соседям и союзникам с Пефита боевую технику значительно более старых моделей. Напомним, что в прошлом году закончились поставки государству Клот-фы-Ом оружия земных концернов.
- Ваша работа? - спросил Инвар.
- Откуда такое счастье? - сожалеючи буркнул Кумран. - «Военторг» постарался.
- Все равно неплохо.
Ну конечно, для него без разницы, как фирма получит заказ! Продолжая просмотр заголовков, эльдор рассеянно произнес:
- Как я понял, вы не всегда были пилотом «Волчьей стаи».
Молодеющий старик покачал головой и сказал немного уклончиво:
- Когда-то я командовал пехотным полком.
- А потом?
Снисходительно поглядев на эльдора, Инвар отчеканил, подчеркивая назидательные интонации:
- Запомните, юноша, нет никаких «раньше» или «потом». Есть только «сейчас» - остальное не имеет значения. Смешавшись, Кумран пробормотал:
- Я не к тому… Просто хотел понять, почему человек с небедной биографией проводит старость в опасных скитаниях по Галактике…
- Потому что мне интересно! - с воодушевлением и не без вызова ответил Берданов. - Потому что жизнь в «Волчьей стае» дает чувство свободы, которого я не испытывал многие десятилетия. Потому что здесь я чувствую себя нужным.
Допив свой коктейль, он уложил стакан в моечный агрегат и вышел. А на глаза Кумрану попался раздел «В этот день». В файле перечислялись знаменитости, родившиеся 19 сентября, - артисты, писатели, политики, ученые. Помимо прочих событий, сегодня стукнула сотня маршалу X. В. Танталову. На голограмме сменялись кадры старой хроники, а голос диктора зачитывал политкорректный комментарий:
- Одни называют его безжалостным диктатором, другие помнят о процветании человечества в годы его президентства. Не забыты и блестящие победы, одержанные армией человечества в те десятилетия. Можно спорить о тайнах личности Стального Хосе, о своеобразии присущих ему методов правления, но никто не сможет оспорить главную заслугу Великого Объединителя человечества. За сорок лет танталовской диктатуры Галактический Союз существенно расширил свои границы: были колонизированы девять планет и еще семь присоединены силовым методом.
«Он преследует меня, как статуя Командора, - недовольно подумал Кумран. - Все время только про него и говорят. Словно призывают дьявола, которого боятся встретить, но не могут забыть».

***

Ничего похожего на военную дисциплину на «Янычаре» не наблюдалось. Утром Кумран обнаружил в кают-компании только Тима и Петруся. Остальные, видимо, спали.
Пожав плечами, эльдор достал из холодильника масло и ряженку, положил в кухонный агрегат два яйца, задав программу сварить всмятку. Он заканчивал завтрак, когда из динамика грянул возмущенный голос Инвара:
- Может, хоть один инструктор соблаговолит явиться в рубку?!
Тактичный намек явно относился к инструктору Ариманову, потому как инструктор-синт Габриэль изволили почивать. Прихватив вазочку клубники, Кумран поплелся в отсек управления, где обнаружил очень сердитого Круля и странно выглядевшего Берданова. Сначала он решил, что старик перекрасил шевелюру в каштановый цвет, но потом заметил отсутствие лысины, которая затянулась растительностью. Похоже, вакцина молодости, лучевая терапия, гормональная экспрессия и прочие хитрости современной медицины стремительно возвращали Берданова в лучшие годы.
- Помоги передвинуть корабль в новую точку, - потребовал капитан. - У нас почему-то не получается.
Быстро разобравшись, эльдор объяснил ветеранам их ошибку, после чего «Янычар» в три прыжка перебрался в новый сектор.
- Славно получилось, - сказал Инвар. - Если ты сегодня вечером никуда не намылился, то заходи в кают-компанию. У меня день рождения. Можно сказать, юбилей.
- Не только у вас, - утешил его Кумран. - У Кисеи Тиммонс и Стального Хосе тоже.
- Странное совпадение, - подмигнул пилот. - Можно сказать, мистическое.
Упоминание мистики вызвало цепочку ассоциаций: демонические Кураторы на охотничьей планете, нападение Айсбергов, бесконечные разговоры о сверхоружии, о близящейся войне. Старики внимательно выслушали его немного сумбурный рассказ, изредка покачивая головами и переглядываясь. Известие о событиях на Кордоне привело их в восторг.
- Как мило, - проговорил Инвар с ностальгической улыбкой. - Планетки уже готовы и ждут нас…
- Я думал, их эвакуировали, - сказал Кумран. Посмеиваясь, Берданов пояснил:
- Программу курировал известный тебе Элвис Хайбер. Когда пришел приказ свернуть проект, он не отключил управление. Люди ушли, а роботы продолжают строить города и базы.
- Меня больше смутили демоны, - признался Круль.
- А слухи о войне? - спросил эльдор.
- Какие там слухи… - Капитан встал. - Это не слухи, а чистая правда… Пошли, старик, надо поговорить.

***

Вечером весь экипаж гульнул на торжестве. Инвар принимал поздравления, но отшучивался, когда спрашивали о возрасте.
- Много стукнуло, - говорил он. - Но сейчас мне уже не больше чем шестьдесят, через месяц станет сорок, а через год - тридцать.
Слегка приняв алкоголя, Кумран всегда становился болтливым. Подняв бокал, он прокричал какую-то банальность о человеке, который прожил долгую жизнь, но скоро обретет вторую молодость. Потом, когда все выпили, эльдор осведомился, разгадал ли старик, в чем смысл жизни.
Инвар поставил бокал на стол, и магнитное колечко, впечатанное в пластиковое донышко, прилепилось к металлу. Поглядев на эльдора, пилот произнес:
- Эту разгадку каждый ищет для себя, общих решений тут нет. Мой рецепт может не пригодиться для других. Давным-давно я решил, что главное - не плыть по течению, а направлять поток. Гореть не свечой, а факелом… - Он сделал паузу, после которой закончил цитату из классика:
- Тот, кто привык жить в огне, уже не сможет вернуться к травоядному существованию.
От неожиданости Кумран протрезвел: это были слова из прощальной речи Танталова, которую четверть века назад транслировали все каналы Земли, а двумя часами позже прокрутили в записи на Эльдорадо. В тот день пятнадцатилетний Кумран Ариманов со слезами на глазах смотрел, как диктатор спускается с трибуны Дворца Наций, как он прощается с Хольтом, Ривадосом, Томсоном, Мольхе. Уходила целая эпоха, словно какой-то урод сиганул в пламя с зажатым в кулаке Кольцом Всевластья…
Не знавший сентиментальности Полиархинт издевательски пробрюзжал:
- Утешаете себя верой, будто знаете ответы на любой вопрос?
Как ни странно, виновник торжества ответил вполне благожелательно:
- Ты прав, синтет. Жизнь постоянно ставит новые вопросы, и нельзя успокаиваться на достигнутом. Поэтому мы вынуждены постоянно искать новые ответы.
- Бывают вопросы без ответов, - заявил синт. Едва заметно улыбнувшись, Инвар весело сказал:
- Мне такие не встречались. Я и моя команда всегда находили ответы.
- Не всегда, - проворчал Махатма Круль.

Предыдущая страница 9 Следующая страница


Клыки вселенной 10

- Ты не прав. - Берданов обиженно покосился на капитана. - Просто некоторые ответы мы находили с опозданием. - Встав, он провозгласил:
- Предлагаю выпить за нас - за свободную стаю. За серую смерть с зелеными глазами, несущую в непокорные миры волю человечества!

***

Постепенно гости устали, кто-то ушел стоять вахту, у других тоже нашлись дела. Неожиданно Берданов напомнил эльдорам нападение Кристаллидов-1 и сказал, подмигивая:
- Тот кендако явно хотел вам что-то показать, но так, словно вы увидели это против его желания. Согласившись подождать снаружи, Кум поломал их домашнюю заготовку.
- Полагаете, на корабле было что-то важное? - переспросил Кумран. - То самое, за чем охотились Айсберги? Полиархинт раздраженно бросил:
- Цель Айсбергов - уничтожить синтетов. Кендако просто подвернулся под выстрел. Айсберги пытались убить нас, а точнее - меня.
- По-моему, это вы их положили, - засмеялся Круль.
- Они уничтожают интеллектуальные центры, - упрямо набычился синт. - Покушение на меня, бомбардировка колонии Тонхойра… Айсберги пытаются лишить соседей интеллектуального превосходства.
Круль поморщился, но Берданов задумчиво заметил: мол, парнишка дело говорит. Потом вдруг обратился к синту.
- Решика, супермозг, логическую загадку: какой расклад сил ждет нас в случае большой войны? Исходные условия известны - есть полдюжины рас, равных нам по силе. Как правило, это означает неизбежность войны.
- Все против всех? - насторожился Кумран. Он невольно подыграл пиратам, которые хотели завести синта, и Полиархинт немедленно бросился в бой:
- Никогда! Более вероятны другие варианты. Первый - двое дерутся, остальные разнимают.
- Не верю, - сказал Берданов. - Незачем мешать, если два конкурента ослабляют друг друга.
- Безусловно, - согласился Полиархинт. - Следующий вариант - часть цивилизаций вступает в войну, остальные выжидают. Тут возможны подварианты. Первый - остальные вмешаются ближе к финалу, чтобы помочь одной из сторон. Второй - остальные вмешаются в войну, чтобы добить обе стороны, когда те исчерпают силы. Последний вариант оптимален, поэтому встречается редко, ибо разумные существа почти никогда не поступают оптимальным образом.
Покивав, Инвар добавил, что видит еще два варианта. Третий - главные игроки делятся на два блока, без нейтралов. Четвертый - война ведется чужими руками, но рано или поздно схватки малых стран перерастают в большую войну.
- Вы генерируете гипотезы не хуже синтетов, - пошутил Кумран.
Шутка оказалась неуместной.
- Думай, когда говоришь! - обиделся Полиархинт.
- Вот именно, - согласился Берданов. - По большому счету, синты не так уж умны. Десять интеллектов под одним черепом должны мешать друг другу.
Оскорбленный синт вспылил, заорал: дескать, сам дурак, и шутки твои не лучше.
- Совмещение разумов, - кричал он, - главное достижение последних лет. Нас всего шестеро, и все считаются специалистами высочайшего класса.
- Ерунда! - Круль отмахнулся. - Технологический центр Федерации Плеяд создал эту методику почти полвека назад, задолго до Пигмейской войны, когда феды сцепились с ресами.
- Откуда вам это известно? - недоверчиво переспросил Полиархинт.
- Ну, скажем, мне приходилось бывать на полированной планете.
- Я слышал, что на той планете был примитивный синтезированный разум, - проговорил Полиархинт. - Но всем известно, что синт федералов был примитивной механической конструкцией - фрагменты нескольких сознаний, втиснутые в машину. Неполноценная карикатура на личность, созданная для решения узкой задачи.
Теперь вспылил Круль, раздраженно бросивший:
- В том случае был достигнут полный синтез-компонент! Сомневаюсь, что под вашим черепом получилось подобное. Не чувствуется, чтобы ваш разум был цельным - постоянно вылезает то одна личность, то другая…
- Синтез еще не завершен, - признал Полиархинт.
Неожиданно в их перебранку вмешался Берданов. Явно желая пригасить ненужный конфликт, неформальный лидер команды пустился в воспоминания:
- Было время, когда я возглавлял команду из двух дюжин не худших умов человечества. Они очень редко сходились во мнениях. В таких ситуациях только верховный лидер мог принять окончательное решение и заставить остальных претворить его в жизнь.
- Твое решение было окончательным, но не обязательно верным, - хохотнул Круль.
- Верным является решение, которое удалось довести до успешного завершения, - отчеканил пилот-оператор. Продолжая посмеиваться, Мах напомнил:
- Полегче, приятель, это правило действует только на войне.
- Вся жизнь - война, - отмахнулся ветеран. - Любовь, политика, торговля - все это различные формы военных действий. Война, которая ведется специфическими методами. Помнишь того торговца на Малькомбе?
Круль заржал, замахал руками. Похоже, капитан признал правоту оппонента. Клара, тоже знавшая ту историю, поведала остальным, как ловкий дилер-гранадец загнал три баржи перезрелых овощей, споив коллег с аграрной планеты.
Кумран снисходительно улыбнулся: обычное дело в мире бизнеса - «Интарко» тоже проворачивала подобные сделки. История оказалась забавной, но не поучительной, поэтому он поспешил вернуться к более важной теме:
- Для какой именно «узкой задачи» федералы создали Техноцентр?
Капитан «Янычара» ответил не совсем уверенно:
- Согласно канонической легенде, они разрабатывали собственную версию супероружия. Вроде бы построили голографическую память сверхбольшой емкости и всадили в нее записанные сознания крупных ученых и военачальников.
- И ни черта из этой затеи не вышло, - злорадно заметил Полиархинт.
- Почему вы так думаете? - немного обиженно осведомился Круль.
- Да потому, тупой вы солдафон, что Техноцентр уже двадцать восемь лет работает на Жуса-Науге, а никакого супероружия эти придурки не имеют!
- Ну да! - снова взвился старый астронавт. - Так и станет Техноцентр работать на оккупантов! Зря, что ли, в него мои биотоки записали?!
Спор был прерван сигналом тревоги.

***

Чужой корабль был еще далеко, но двигался на сближение, наращивая скорость. Собственно, самого корабля на таком расстоянии не разглядеть, локаторы показывали только пульсирующее пятно - след вихрей пространства, взбудораженного трехсоткратным превышением световой константы.
- Похоже на фрегат «9-3», - заметил Кумран. - Или «9-2», но последних серий. Кивнув, Круль проворчал:
- Разбираешься… Похоже, Кендако тоже решили разведать этот сектор.
- Оживленное тут движение… - заметил Берданов. - Вчера Атланты трепыхнулись, сегодня эти - и тоже как будто решительно настроены. Явно нарываются на драку.
- Странно… - Капитан включил гиперонное поле защиты.
Силы были слишком неравны, поэтому Кумран не поверил в реальность боевого контакта. Кендако не отличались воинственностью, к тому же «Янычар» втрое превосходил фрегаты «9-3» как по массе, так и по огневой мощи.
- Блефуют, - убежденно провозгласил Полиархинт.
Опровергая вывод его супермозга, мишень на голограмме размножилась. Большой объект продолжал двигаться со скоростью триста двадцать световых лет, но два других, много меньшего размера, мчались к «Янычару», обгоняя свет в тысячу раз.
- Две торпеды залпом - это серьезно, - флегматично заметил Инвар. - Принимаем бой?
- Наверное… - Круль был сама флегматичность.
В нейтральном космосе не действовали мораль и законы цивилизованных стран. Случалось, здесь нападали даже на вполне безобидные мирные суденышки. Тем более подлежал экзекуции военный корабль, допустивший столь недружелюбную выходку.
Правильно поняв жест командира, Петрусь Кандерски навел орудия ближнего боя на приближающиеся снаряды противника. Одновременно он отдавал распоряжения Матвею, который находился в огневом отсеке, управляя тахионными пушками главного калибра.
«Кендако совсем свихнулись - кто же стреляет с такой дальности?.. - растерянно подумал Кумран. - Почти десять минут подлетного времени - ясно ведь, что мы успеваем расстрелять эти торпеды». И вообще он не мог понять, какая дурь заставила мохнатых затеять бой без многократного численного превосходства. Особенно сейчас, когда отношения между Галсоюзом и Кендако стали совсем безоблачными.
- Может, это не Кендако? - начал эльдор. - Фрегаты мог купить кто угодно…
Пока он пытался решить логический ребус, фрегат разрядил вторую пару торпедных труб. Пренебрежительно покривившись, Круль сказал:
- Обычная тактика Кендако. Дать залп с предельной дальности, а потом развернуться и делать ноги, надеясь на головки самонаведения.
«Волки» принялись обсуждать старый бой, когда они до последнего момента продолжали сближение с противником, корректируя полет торпед и вдобавок расстреливая вражеский корабль из пушек.
О пушках они вспомнили как раз вовремя: еще пара минут движения на сходящихся курсах - и «Янычар» сможет открыть огонь. Однако Кумрана вдруг осенило, и он завопил:
- Не так! Сделаем иначе!
Невнятно бормоча о новом слове в тактике космических сражений, он бросился к панели управления струнником. Полиархинт стоял столбом, даже не пошевелился, чтобы помочь. Кумран сам выбрал нужную суперструну и бросил «Янычар» в новую точку.
Кендако не сразу поняли, что атакованный корабль исчез из луча обзора. Еще труднее было сообразить, каким образом легкий крейсер оказался у них за кормой. Четверка выпущенных торпед потеряла мишень и продолжала полет в неуправляемом режиме. Фрегат начал тормозить, но «Янычар» настигал противника на полной тяге. Главный калибр выбросил сгустки тахионов, которые ударили в пузырь хайферо-защиты.
Пробить энергетический барьер на такой дистанции не удалось, но толчок должен был потрясти корабль, находившийся в центре хайферо-сферы. Фрегат переключил тормозные движки в режим форсажа - явно готовился к резкому изменению курса, чего нельзя сделать на скорости выше полусотни световых. Однако теперь, когда ход противника упал, «волки» еще быстрее догоняли фрегат Кендако, и выстрелы «Янычара» все сильнее молотили по защитным полям, просачиваясь внутрь пузыря.
Малокалиберные пушки фрегата открыли беглый огонь, пунктирные черточки тахионных импульсов понеслись по голограмме навстречу «Янычару», отскакивая от гиперонного экрана.
- Сосредоточенным, - скомандовал Петрусь. - Огонь!
Он наводил малые орудия по центру хайферо-сферы, а Матвей в своем отсеке нацелил в ту же точку тяжелые пушки. Последовал залп, и суммарная мощь потоков энергии проломила защитный пузырь, зацепив корпус фрегата. Второй и третий залпы довершили разгром. Защитные поля отключились, и взорам людей предстал изувеченный «9-3». Выстрелы легкого крейсера смяли и расплющили две дюзы главной тяги, снесли часть надстроек, включая кормовую орудийную башню.
Круль приказал, свирепо скалясь:
- Абордажной команде приготовиться к десантированию. Канонирам держать корпус под прицелом.
- Через пару минут я смогу бить лазерами, - сообщил Петрусь.
Настроившись на частоту подбитого фрегата, Берданов предложил сдаться. В ответ кендако открыли беспорядочную пальбу из немногих уцелевших орудий. Новый залп покончил с активностью неприятеля.

***

Десантный катер причалил к изувеченному фрегату, и отряд «волков», проникнув внутрь через пробоину, двинулся по коридорам. В первом же отсеке абордажная команда обнаружила труп кендако. Потом мертвецы стали попадаться пачками.
Покачивая головой, Берданов недоуменно произнес:
- Все-таки это кендако… Почему их разведчик атаковал нас?
Полиархинт зевнул, пожал плечами и предположил беззаботно:
- Оказавшись в зоне, где они ведут разведку, мы чем-то им помешали.
- Глупо звучит! - Инвар поморщился. - Они шпионили за нашим потенциальным врагом. Формально в той ситуации мы были союзниками. И тем не менее они решили от нас избавиться.
- Не ломайте мозги, вам все равно не понять логику солдата, - миролюбиво призвал Круль. - Просто их командир ненавидит людей примерно так же, как я ненавижу чужаков. Встретив наш кораблик в пустыне, он сразу решил рассчитаться за прошлые обиды. К вашему сведению, я подумывал сделать то же самое, но сначала подкрался бы поближе и включил защиту, а он сразу принялся палить.
Его слова не убедили Полиархинта, и синтет проговорил с убежденностью в голосе:
- Мы увидели либо могли увидеть нечто, чего нам нельзя было видеть. Вот они и решили избавиться от нежелательного свидетеля.
- Например, намечался сговор Кендако и Айсбергов? - предположил пилот-оператор. - Ой, не верю. Секретные соглашения не подписывают украдкой на помойке.
- Это вы сказали о тайной встрече, - огрызнулся синтет. - Там могло намечаться событие, не связанное с политикой. Например, передача контрабанды.
Снова вышел на связь командир абордажников:
- Живых нет. Забираем документацию.
- Отчего они погибли? - Голос Маха прозвучал непривычно громко. - Разгерметизация?
- По-моему, коллективное самоубийство, - сказал абордажник. - Решили не сдаваться - я видел такое в прошлых войнах.
- Только не Кендако, - усмехнулся Инвар. - Эта раса не знает обычая харакири.
- Да-да, это могли сделать Лендаваны, но не Кендако… - начал было Круль, но не договорил. - Прихвати все, что возможно, заложи фугас и уходи.
Не слишком обеспокоенным тоном Инвар предупредил, что на пределе видимости показались гроздья-комплексы Кристаллидов-1. Айсберги фланировали в нескольких световых годах, не делая попыток приблизиться, затем нырнули в гипер и ушли к своим звездам.

***

Приняв на борт нагруженную трофеями абордажную команду, «Янычар» отработал на фотонной тяге и отослал кодированный сигнал. Ядерная бомба превратила обломки фрегата в быстро разлетевшийся шарик плазмы, не оставив следов недавней стычки.
- Торпеды не могу забыть, - проворчал Инвар Берданов, заливая кипятком таблетку растворимого зеленого кофе. - Кум, сынок, не сочти за труд передать сахарницу… Я о тех четырех дурах, которыми они грохнули по нам и которые сейчас ломятся куда-то сквозь пустоту. Мы даже не сможем рассчитать их трассу - звезды будут отклонять траектории. В конце концов они врежутся в какую-нибудь планету на другом конце Галактики.
Полиархинт отчего-то развеселился и произнес, подмигивая:
- Так рождаются мифы о Тунгусских метеоритах.
Расхохотавшись, Инвар одобрительно заметил, что синтет адаптируется к пиратской жизни, почти овладел казарменным юмором и скоро будет проситься в абордажные подразделения.
Сомнительный комплимент возмутил синтета. От новой перебранки на грани истерики кают-компанию спас доклад инженера Беста:
- Командир, я расшифровал записи в компе фрегата. Они искали свой линейный крейсер «Неотразимый удар», который перестал выходить на связь примерно сотню часов назад. Цель его рейда - разведка базы Айсбергов, где якобы создается новое оружие.
- Опять новое оружие, - буркнул Круль, разглядывая карту галактического сектора.
Через пару часов они установили, что навигационные роботы уничтоженного «9-3» хранят среди прочих данных и трассу предполагаемого дрейфа пропавшего линейного крейсера от места возможной катастрофы.
- Стоит переместиться на сотню светолет, - азартно вскричал Инвар. - Он где-то там.
- Там полно айсбергов, - пискнул синтет.
Все-таки он был трусоватым неженкой. Довольный возможностью уколоть самолюбие суперинтеллектуальной скотины, Кумран небрежно заметил:
- Не бойся, я научился с ними разбираться. Достаточно простого карабина.
Хмыкнув, Круль посоветовал молодняку быть серьезнее и добавил железным голосом:
- Если линейный крейсер Кендако действительно напоролся на сверхоружие, было бы преступлением не осмотреть его обломки.

Глава 9
СВЕРХОРУЖИЕ В ДЕЙСТВИИ

Даже на максимальной тяге кораблю требуется не меньше суток, чтобы преодолеть межзвездную бездну. «Янычар» резал ткань Вселенной на скорости четыреста световых, но узор созвездий не менялся. Во всяком случае, человеческий глаз никаких изменений зафиксировать не мог.
- Найти его будет практически невозможно, - мрачно изрек Инвар.
- Если верить трофейному компьютеру, корабль должен быть где-то рядом, - процедил Круль. Синтет насмешливо бросил:
- Если бы сами Кендако верили этим данным, их корвет не прочесывал бы соседний сектор.
Офицеры «Янычара» растерянно переглянулись, потом дружно повернули головы к синтету. Круль проговорил раздраженно:
- Дельный вывод. Но почему вы не сказали этого раньше?
Смутившись, Полиархинт пробормотал таким голосом, словно оправдывался:
- Полезные мысли имеют обыкновение запаздывать. Впрочем, и вы об этом не подумали.
- Он прав, - буркнул Берданов. - Эта история не нравится мне все сильнее. Большие корабли редко пропадают в мирное время.
У штурмана Клары появилось опасение: дескать, коварные кендако подставили свой фрегат, чтобы заманить земной корабль в сектор, где «Янычара» ждет ловушка. Женские домыслы отвергли, назвав несерьезными. Как сказал Круль, так ловушки не ставят: «волки» могли вообще не принять вызов и уйти - скорости бы хватило.
- Я скорее соглашусь с Инваром, - добавил капитан. - Если пропал линейный крейсер - значит, по нему выстрелили из чего-то очень мощного.
Кларисса хохотнула:
- Не забывай, это корабль Кендако. У них часто бывали проблемы с техникой.
- На линейных кораблях серьезных проблем не случалось даже у Кендако, - парировал Берданов. - Дело попахивает войной, к которой человечество совершенно не готово.
Синтет воспользовался удобным поводом блеснуть глубиной мысли и заявил: дескать, готовность к войне - фикция. Ни одно государство, начиная войну, не бывает к ней готово, сказал он. В лучшем случае, государство успевает подготовить свои Вооруженные Силы к предыдущей войне.
Поморщившись, Берданов посоветовал не повторять допотопные афоризмы, а найти решение, необходимое в данной ситуации. Полиархинт развел руками.
- Единственное решение, - проговорил он, - подогнать побольше кораблей и просканировать локаторами все пространство. Только успех все равно не гарантирован.
- Не гарантирован, - повторил Круль. - Это понимаю даже я, хоть и не обладаю супермозгом… Аварийный передатчик на «Неотразимом ударе», судя по всему, тоже не работает. А если работает, то не в этом секторе.
Берданов, который начинал злиться, убавил масштаб обзорного локатора и показал, где ведут поиск корабли Кендако - ни один из них не находился ближе сотни световых лет.
- Они прочесывают совсем другой сектор, - сказал пилот-оператор. - И только мы как последние кретины забрались черт знает куда!
Перебранка грозила вылиться во всеобщий обмен упреками, поэтому Кумран перестал слушать, сосредоточившись на собственных рассуждениях. Когда-то на семинаре по космологии он решал похожую, пусть и не идентичную, задачу и теперь пытался вспомнить правильное решение.
- Есть один вариант, - неуверенно сказал он наконец. - Пол, как изменяется структура суперструн под действием сильного выброса энергии?
Синт умолк на полуслове, недоуменно глядя на коллегу. Спустя секунду он ухватил идею Кумрана и пробормотал:
- Ты прав, если там стреляли из мощного средства, то структура должна деформироваться…
- Сможете обнаружить? - встрепенулся Круль.
- Только надо отключить тахионный двигатель, он создает помехи.
Весело проворчав:
- Никаких проблем, - Берданов провел курсором по монитору, нажимая нужные ярлыки. Столбик на индикаторе потребляемой энергии мгновенно упал почти до нуля, скорость «Янычара» тоже начала снижаться, вскоре оказавшись ниже светового барьера.
Полиархинт похлопал Инвара по плечу, намекая, чтобы юбиляр уступил место. Сев за пульт струнной тяги, синтет перевел аппаратуру в режим сканирования и задал режим поиска деформаций. Остальные сгрудились у него за спиной, почтительно разглядывая мельтешившие на голограммах линии, символы, цифры.
Поиск затянулся, но примерно через час локатор выдал дислокацию подозрительных мест, где струны скручивались противоестественным образом.
- Два участка расположены в пределах границ Айсбергов, - прокомментировал Кумран. - Зато третий - совсем рядом, одним прыжком доберемся.
- Будем надеяться, что корабль именно там, - угрюмо провозгласил Круль. - Потому как в пространство Айсбергов я не полезу.

***

Выбрав струну, проходившую рядом с деформацией, Полиархинт бросил «Янычара» через четырнадцать световых лет. Локаторы прощупывали окрестности, пытаясь отыскать чужой корабль или его обломки. Отраженные сигналы приходили в огромных количествах, но совсем не те, которые были интересны «волкам» и эльдорам: астероиды, блуждающие планеты, уплотнения межзвездного газа.
Панорама усыпанной звездами тьмы индуцировала лирическое настроение, и Кумран вдруг очень остро почувствовал, что попал на самую-самую границу изученных пространств. Немного в стороне протянулись звезды Кристаллидов-1, с другого борта лежала рыхлая и статичная держава Кендако. А прямо по курсу простирались обширные участки Галактики, куда до сих пор не проникли разведывательные экспедиции человечества и уж подавно не заглядывали Кендако и Тонхойра.
- Вас никогда не интересовало, что находится там, дальше? - осведомился, ни к кому конкретно не обращаясь, эльдор. - Я имею в виду - за пределами изученных секторов…
- Меня всегда интересовало, кто там находится, - признался Берданов. - Вроде бы Айсберги воевали с кем-то и сильно схлопотали. Больше они в том направлении не совались.
- Откуда вы можете знать?! - возмутился Полиархинт. - Разведка тех мест не проводилась.

Предыдущая страница 10 Следующая страница


11 Константин Мзареулов

- Не совсем так, - осадил его пилот-оператор. - Боюсь, вы не слишком осведомлены о действиях нашей разведки…
Старик поведал, что лет сорок назад корабли-разведчики Галактического Союза, наблюдавшие за соседними державами, не раз ловили осмысленные сигналы из зон, расположенных за владениями Айсбергов и Лендаванов. По некоторым верным признакам, там имелись разумные обитатели, а также крупные государства. Внешней активности эти существа не проявляли, однако вторжение Кристаллидов-1 отразили быстро и жестоко.
- Медленно деградирующие старые расы? - предположил синтет.
Берданов ответил, подмигивая:
- Не обязательно медленно, не обязательно деградирующие и не обязательно старые… А то, что они не интересуются нами, лишь говорит в пользу их разумности. - Старик улыбнулся. - Если бы Лео не прикрыл программу Передовых Рубежей, то с базы на Форпосте мы бы уже исследовали скопление Ласточкин Хвост.
- Почему именно его? - удивился синтет. - Вы верите слухам, будто там находился центр Империи Таимбра?
- Это были не только слухи! - отрезал пилот. - Ариманов, что-нибудь нашел?
- Пока нет.
- Ищи, - потребовал старик. - Ничего другого нам больше не остается. И не в том ли смысл жизни - искать и надеяться?
Он стал за спиной Кумрана, отслеживая манипуляции эльдора. Вероятно, «волк» остался недоволен, поэтому попросил подвинуться и сам взялся за дело. Указательный палец потер матовую мембрану сенсора, перемещая курсор по трехмерному полю монитора. Берданов раскрыл программу, названия которой Кумран никогда не слышал. Немного подумав, пилот задал параметры и нажал «Ввод».
Потом подошел к голограмме внешнего обзора и вдруг заговорил совсем о другом:
- Неизвестность всегда тревожит, ибо недостаток знаний чреват тяжелыми потерями. В начале века мы слишком мало знали о соседях, но быстро приобрели опыт двух галактических войн. Неудачный опыт - сначала нас поколотили Айсберги, потом - Тонхойра. Семьдесят лет назад мы снова ввязались в войну, смысла и необходимости которой большинство людей не понимали. Хотя наше вмешательство было неизбежно: не поддержи Земля союз Лендаванов и Кристаллидов-2 против альянса Айсбергов, Тонхойра и Кендако, судьба нашей цивилизации оборвалась бы уже в тридцатые годы.
Омоложенный «волк» покачал головой и продолжил после паузы:
- Мы пошли воевать, имея оружие, благодаря которому уже были биты в прошлые годы. Даже усиленные резонансные поля не защищали от кварковых боеголовок и гравитонных импульсов, а наши примитивные тахионные пушки стреляли от силы на световой час, с большим трудом пробивали хайферо-защиту, а когда пробивали, то не наносили серьезных повреждений. Черт побери, даже обычные лазеры и пучки антипротонов эффективнее, чем эта сверхсветовая дрянь!… Лишь в последний год войны появились крейсера класса «Гриф», с помощью которых человечество сумело выиграть несколько сражений, что позволило свести боевые действия вничью.
- Знаю, проходил в школе, - отмахнулся Кумран. - А потом президентом стал Хосе Танталов, под чьим дальновидным руководством были созданы мощнейшие виды оружия, и Галсоюз последовательно надрал задницу всем соседям.
- Кроме Айсбергов, - уточнил Берданов. - Вчерашний юбиляр просто не успел до них дотянуться.
Начался общий спор. Полиархинт, конечно, не мог позволить, чтобы столь важные проблемы обсуждались без его участия, но «волки» дружно заткнули синтета. Словно в старинном танго, нахлынули воспоминания о прекрасных временах, когда человечеством, подобный грозному духу, правил величайший из диктаторов. Кто-то даже стал рассказывать - под громкий хохот Инвара - анекдоты про Танталова.
В разгар этого праздника души раздался совершенно неуместный вопль Кумрана:
- Угомонитесь же наконец! Я нашел его!
- Где он?! - рявкнул, бросившись к монитору, Круль. - Да, действительно похоже.
Большой предмет правильных очертаний находился совсем рядом - ближе светового года. На сверхсвете «Янычар» домчался туда за пять часов.

***

Линейный крейсер Кендако не подавал признаков жизни и беспорядочно вращался вокруг безумно прочерченных осей.
- Старое барахло, - пробормотал Берданов. - Наши «фельдмаршалы» были вдвое длиннее.
- Кендако, - лаконично бросил Круль. - Что с них взять.
Заглянув в каталог «Джейн», Кумран узнал, что «Неотразимый удар», классифицированный как «быстроходный корабль для сражений», был построен после войны 2363 года, в ходе которой силы Галактического Союза полностью уничтожили боевой флот Кендако. Корабль имел массу около ста пятидесяти килотонн, имел на вооружении восемь тахионных пушек, бивших на половину светогода. Эльдор не смог сдержать улыбки - орудиями такой мощности Галсоюз оснащал свои легкие крейсера. Линейным кораблям полагалось иметь артиллерию раза в три-четыре мощнее.
Разбитый корпус напоминал длинный брусок прямоугольного сечения, на гранях которого размещались орудийные башни разного калибра, торпедные аппараты, казематы, а также служебные и агрегатные надстройки. Корма оказалась неповрежденной, но в носовой части зияла колоссальная пробоина. Собственно говоря, носовая часть корабля вообще отсутствовала - то ли была оторвана, то ли аннигилирована.
- На торпеду не похоже, - заметил Матвей Рубашников. - Есть соображения - чем его так?
- Кто знает, тех здесь нет, - откликнулся Инвар.
- Не отвлекайся, - шикнул Круль.
Командир, пилот и штурман осторожно подводили «Янычара» к разбитому корыту мохнатых. Когда дистанция сократилась до километра с небольшим, Кларисса свирепо выругалась, а Берданов сильно стукнул пятерней о подлокотник.
- Думаете, не сможем пристыковаться? - сообразил Кумран.
- Масса у нас маловата, - со вздохом ответила Кларисса. - Если стукнемся - отшвырнет и покалечит. Не стоит рисковать.
Капитан сказал в микрофон:
- Внимание экипажу. Пристыковаться к аварийному кораблю и погасить его инерцию не удалось. Отправляем на борт десантную группу. Со мной пойдут канонир Рубашников, инженер Бест…
- Меня, конечно, не возьмут, - печально вставил Инвар.
- А я бы размялся, - громко сообщил Кумран. Покосившись на него, Круль продолжил:
- … И пилот-инструктор Ариманов. На время моего отсутствия старшим остается пилот-оператор Берданов.

***

С близкого расстояния стали понятнее характер и масштабы разрушений, полученных «Неотразимым ударом». Неизвестный фактор, уничтоживший носовое закругление корпуса, пробил глубокую дыру, которая достигала, постепенно сужаясь, кормовых отсеков.
- Ни гравижгут, ни гамма-боеголовка, ни лазер, ни тем более тахионный луч такого сделать не смогли бы, - уверенно заключил Матвей. - Что скажешь, оружейник?
Кумран промычал что-то неопределенное. Он тоже был в растерянности. Каждый тип боевого оружия наносит вполне определенные повреждения, характер которых хорошо известен специалистам. А тут - ничего похожего ни на что знакомое. Даже очень мощный луч антипротонов не оставил бы таких ровных краев.
Криво улыбнувшись, он произнес:
- Такое впечатление, будто ребенок взял пластмассовую модель корабля и насадил на раскаленный металлический конус.
- Похоже, - согласился Круль. - Значит, ты тоже считаешь, что известными видами оружия такую дыру просверлить нельзя?
Эльдор машинально кивнул, но дотошность взяла верх, и он уточнил:
- Ну, вообще-то есть один способ. Узким пучком античастиц аккуратно, участок за участком, выжигать дыру, постепенно расширяя и углубляя. Только это пришлось бы делать слабым лучом и с небольшого расстояния.
Оставшийся на «Янычаре» синтет насмешливо сказал:
- А чем занимался в это время экипаж? Даже кендако не подпустили бы посторонних на сверхкороткую дистанцию.
Остальные заулыбались. Кумран раздраженно высказался: дескать, он вовсе не утверждал, что именно так и было, но других способов причинить подобные разрушения не существует. На это Полиархинт посоветовал не строить гипотез, а взять образцы поврежденных участков - наверняка конструкционные материалы хранят следы воздействия примененного оружия.
Круль раздраженно процедил сквозь стиснутые зубы:
- Реализуется старый кошмар - кто-то обзавелся суперпушкой, о которой мы ничего не знаем. А вариант с малым излучателем антипротонов сработал бы, но лишь в одном случае - если экипаж был заранее убит другим оружием.
- Применить две разные пушки по одному кораблю - несерьезно, - откликнулся Матвей.
Не ответив, капитан приказал пилоту войти в пробоину, однако Кумран медлил. Покореженный корпус, неторопливо вращаясь, обратил к людям боковую грань, усеянную обширными вмятинами. Мощным ударом была буквально вдавлена в борт массивная артустановка среднего калибра.
- А вот это знакомо, - сказал Max. - Гравитонный импульс.
- Именно так. - Кумран недоумевал все сильнее. - Значит, все-таки использовано два разных типа оружия. Но зачем?
- Мало ли зачем… - Капитан прокашлялся. - Например, сначала повредили корабль, выстрелив издалека новым средством, а потом подошли поближе и добили гравитонами… Хватит болтать, парень. Иди на стыковку.

***

Киберпилот синхронизировал аварийно-спасательную капсулу с нервно вращающимся «Неотразимым ударом». Теперь, когда оба аппарата были неподвижны относительно друг друга, Кумран осторожно двинул капсулу на сближение, ввел в пробоину, подработал вплотную к уцелевшим конструкциям и прицепился гравимагнитным захватом к палубе разрубленного отсека.
Уцелело всего две переборки. В обеих имелись люки: один вел в сторону внешнего корпуса, другой - в глубину корабля. Инженер Бест выдвинул манипулятор и отрезал струйкой плазмы квадратный метр переборки, бесполезно торчавшей в пустоту. Добычу, предположительно носившую следы воздействия неизвестного оружия, Тим убрал в грузовой отсек. Затем, сменив насадку манипулятора, потянулся к замкам люка.
- Не спеши, - остановил его Круль. - Надо сначала изолировать эту развалину - вдруг внутри остался воздух.
Силовое поле отделило уцелевшую половинку отсека от космического вакуума. Спустя минуту с небольшим распахнулся люк, открыв вход в башню главного калибра.
- Воздух есть, - прокомментировал инженер.
- Все равно пойдем в скафандрах, - строго сказал капитан.
Башня оказалась просторным помещением, четверть которого занимал орудийный казенник - связка шестигранников в метр поперечником каждый. Здесь же плавал невесомый труп артиллериста. Кендако был одет в форменные штаны и майку с короткими рукавами.
- Бардак, - проворчал Круль. - Дисциплина начинается с мундира, а здесь этим даже не пахнет. Не удивительно, что противник застал их врасплох.
Рубашников пробормотал:
- Отчего он погиб? Воздух есть, коробка с запасом жратвы на месте…
- Упакуем в контейнер, а разбираться будут умные люди на базе, - изрек капитан.
Кумран сбегал в капсулу, приволок герметичный контейнер. Труп уложили в ящик, заплавив все щели узкой струйкой плазмы. После этого Матвей заявил, что останется в башне и постарается снять с пушки некоторые важные детали.
- Валяй, - разрешил Круль. - А мы поищем компьютеры.
Внутренние отсеки почти не пострадали, но экипаж погиб поголовно, причем повреждений на трупах видно не было. Лишь вокруг ноздрей, в ушах и на губах засохла фиолетовыми пятнами кровь. Большинство мертвых кендако, как и артиллерист из рубки, были одеты не по форме, что не прибавило почтения к мохнатой расе.
Рубка оказалась уничтоженной, но удалось найти резервный пункт управления. Бест подключился к электронной памяти линейного крейсера, надеясь скачать записи о последних событиях. Пока его переносной компьютер напрягался, взламывая входные пароли, инженер глубокомысленно проговорил:
- Редкое везение - пройди луч на десяток метров ближе к оси корпуса, и разнесло бы реактор. А теперь мы имеем сравнительно безопасные обломки.
- Поздравляю, - нервно буркнул Кумран, уставший отталкивать летучих мертвецов. - Действительно очень удачно.
Сильнее всего ему хотелось поскорее покинуть эти набитые трупами руины. По натуре своей Кумран был человеком впечатлительным и не слишком отважным. Лучше всего он чувствовал себя дома - на диване, перед телевизором. Сейчас же, когда дом был чрезмерно далеко, Кумран предпочел бы оказаться на «Янычаре» - под защитой орудий, брони и гиперонных экранов.
- Твои поздравления как раз кстати. - Бест усмехнулся. - Мах, инфа стерта начисто. Похоже, каким-то излучением.
Под возмущенную брань спутников инженер стал собирать кристаллы голографической памяти, на которых кендако хранили свои программы, порнофильмы, игры и все остальное, что принято записывать цифровыми кодами. Это дело грозило затянуться, поэтому Кумран предложил не тратить время на осмотр, а сразу отбуксировать корабль на земную базу.
- Сколько будем добираться? - поморщился Круль. - Год или все-таки меньше?
- Лишний груз не сильно влияет на скорость струнника. Крейсер доведем за пару дней. А будь у нас движок чуть помощнее, можно было бы хоть целую планету потащить.
Скептически подвигав бровями, Круль переговорил с Полиархинтом, и тот подтвердил, что струнник способен выполнить подобную операцию. Однако капитан продолжал сомневаться и посоветовался с Инваром. Похоже, бывший полковник Берданов считался в этом экипаже высшим авторитетом - после его согласия Круль без раздумий решил попробовать.
Увы, они не успели. Берданов разочарованно предупредил:
- Мах, возвращайся. Приближается легкий крейсер Кендако.
- Собирается напасть?
- Не похоже и не должен… Кораблем командует наш старый приятель капитан 2-го ранга Фашшим.
Повернувшись к эльдору и Бесту, Круль прошипел:
- Времени в обрез. Ищем копию бортжурнала!
Осмотрев оборудование отсека, Кумран бросился к устройству, которое должно было записывать оперативную информацию на сверхпрочный диск. Эльдор был потрясен, обнаружив пустой рекордер.

***

Отряд одетых в скафандры кендако застал людей в состоянии сильнейшего расстройства чувств.
- Привет, Мах, - сказал Фашшим. - Вы успели снять копию с путевых документов или украли сам бортжурнал?
- Если бы! - буркнул Круль. - Привет, Фашшим.
Узнав о пропаже журнала, кендако суровым тоном заметил, что экипаж «Неотразимого удара» славился разгильдяйством, но такого, чтобы забыли вставить диск, случиться не могло. К тому же, добавил капитан 2-го ранга, в этот рейд на линейном крейсере пошел знаменитый «ястреб» и бывалый служака адмирал Чахмаш, при одном имени которого дисциплина подтягивалась на ступеньку-другую.
Насчет дисциплины на этом корабле у людей сложилось собственное мнение - несмотря на присутствие свирепого флотоводца, экипаж слонялся по кораблю, не слишком ревностно блюдя уставные требования. Да и в орудийной башне вместо положенного дежурного расчета находился всего один канонир.
- Вариантов немного, - резюмировал Круль. - Либо диск забыли вставить, либо нападавшие проникли на корабль и забрали бортжурнал.
- Либо диск унес кто-то еще, - уточнил Фашшим. - Например, твоя банда.
- Собирались, - не стал отпираться Круль. - Но диска не было. Нас опередили.
- Придется поверить. - Кендако заговорил официальным тоном:
- Полагаю, вы не сможете объяснить, каким образом оказались на «Неотразимом ударе», опередив поисковые отряды нашего флота. Поэтому вынужден просить вас покинуть аварийный корабль. Надеюсь, вы не успели изъять ничего ценного?
Прикоснувшись рукавицей к нагруднику скафандра, «волк» произнес:
- Только кусок обшивки. Нас интересуют поражающие факторы неизвестного оружия.
Он деликатно умолчал об уничтоженном фрегате «9-3» и переправленных на «Янычар» трофеях вроде мертвого кендако, орудийного зарядника и сотни набитых информацией дисков.
- Все равно не смогу проверить, - печально сказал Фашшим. - Вы же не впустите моих парнишек на свой корабль.
- Ты догадлив, - восхитился Круль. - Последний вопрос, дружище. «Неотразимый удар» совершал обычный тренировочный полет или выполнял специальное задание?
Кендако засопел, потом сообщил под большим секретом: линейный крейсер был направлен для демонстрации силы в сектор, где в последнее время проявляют нежелательную активность не только Кристаллиды-1, но даже живущие вдали от этих мест люди-атланты. Решивший уйти в большую политику адмирал Чахмаш собирался таким образом приподнять собственный рейтинг.
- Три дня назад Чахмаш передал, что айсберги разбежались, заметив вдали «Неотразимый удар», и что сектор отныне безопасен, - сказал Фашшим. - Вчера вечером командир линейного крейсера сообщил, что они возвращаются, но ровно в полночь корабль не вышел на связь. Несколько часов назад, когда он пропустил очередной сеанс связи, нас послали на поиски.
Рывок вдоль суперструны унес «Янычара» в сторону родных границ. Рассчитав следующий отрезок маршрута, синтет переместил корабль в новую точку, после чего сказал:
- Капитан, ваш приятель привирает. По его рассказу выходит, что кендако начали искать «Неотразимый удар» всего девять часов назад, но перехваченный нами фрегат получил известие о пропаже линейного крейсера чуть ли не позавчера.
- Представьте себе, мы тоже заметили эту нестыковку, - вежливо сообщил Круль.
Инвар добавил, сделав печальное лицо:
- Военные органически не способны говорить правду. Впрочем, убедительно врать они тоже не научились.
«Волки», которые сами когда-то носили военные мундиры, дружно засмеялись, одобрив юмор неформального лидера. Только синтет пыжился с недовольным видом.
- Вас что-то беспокоит? - участливо поинтересовалась Кларисса.
- В истории с «Неотразимым ударом» не сходятся концы, - произнес, нахмурившись, Полиархинт. - Слишком уж много красиво сфабрикованных обстоятельств. На борту нашего корабля, случайно обнаружившего аварийный крейсер, случайно же оказались посторонние лица вроде нас. Утечка информации о сверхоружии гарантирована.
Недоуменно посмотрев на синтета, Круль осведомился: что, мол, тот имеет в виду. Вместо Полиархинта ответил Инвар:
- Он хочет сказать, что обстоятельства выглядят неестественно и наводят на подозрение о провокации. Полностью согласен, но не могу понять - кто и с какой целью затеял эту провокацию.
Подумав, Круль признал:
- Возможно, вы и правы. Но когда я увидел эти пробоины… Показалось, будто сработало оружие, о котором я мечтал. Будь я конструктором - наверняка сделал бы именно такое. Это же мечта любого военного - ударить насмерть и исчезнуть. Оружие чистой победы…
- Хорошее оружие - немало, - согласился Берданов. - С другой стороны, мощь оружия компенсирует слабость солдат. В старину исход сражения решали физическая сила, опыт и мастерство бойцов - побеждал тот, кто лучше владел мечом. Прогресс избавил нас от этой несправедливости, дав новую несправедливость: теперь самый бездарный солдат, вооруженный бластерным дезинтегратором, без труда перемолотит роту самых искусных меченосцев.
- Загибаете, - засмеялся Кумран. - Плохому солдату даже самое лучшее оружие не поможет.
- В таком случае его нельзя называть солдатом, - отрезал Берданов.

Глава 10
ЭЛЬДОРАДО

После затянувшихся сверх всяких приличий метаний по Галактике было до жути приятно валяться в кровати и никуда не торопиться. Может, кто-то и привык жить иначе, но Кумран Ариманов к их числу не относился.
Когда он проснулся, утро успело превратиться в день. За окном полыхала осень, над городом Тувия моросило, а возле горизонта собирались совсем темные тучи, сверкавшие яркими молниями. «Скоро польет как следует», - машинально подумал Кумран.
Капризы погоды его не заботили. Кумран в равной степени любил и жаркое лето, когда можно сутками жариться на пляже, и зиму с ее снежной белизной. Своя прелесть была и в грозовых ливнях.
И уж подавно глупо печалиться по поводу дождя, когда фирма перевела на его счет законные два процента от суммы, которую Кумран наварил, продав оружие мелькантийцам. Даже после уплаты грабительских налогов ему осталось почти пол-лимона. В самый раз подумать о новых хоромах в самом престижном районе, о тачке последней модели и хорошем загуле в теплой компании.
Покачав пудовые гири, он нырнул в ванну. Потом, натянув спортивные штаны, мокасины, замшевую рубашку и ветровку, вышел из квартиры. От своего дома на проспекте Первых Колонистов до 6-й Нагорной, где жили родители, Кумран долетел на стареньком «метрополисе», который купил еще до поступления в «Интарко». Ничего, скоро ветеран отправится на свалку, а в гараже появится настоящий «мерседес» или что-нибудь не хуже…
- Ты сегодня не работаешь? - удивилась мама.
- Попозже. Начальство решило показать госприемке новую машину. В полвторого уходит астробус на Лапуту.
Предки слегка обалдели, глядя, как он нарезает толстенные ломти ветчины для бутербродов. Хлеб, обильно смазанный маслом и красной икрой, тоже произвел неслабое впечатление.
- Ты бы полегче, - неуверенно заметила мама. - Растолстеешь.
- При моей житухе ожирение не грозит. - Кумран вздохнул. - Рассказали бы, что у вас творится.
Отец стал вспоминать последнюю экспедицию - его отряд был брошен на поиски рейдера «Бигль-12», которым командовал синтет Луанг Теннор. Пропавшую экспедицию найти не удалось, зато разведчики обнаружили три планеты, пригодные для заселения, причем на двух жизнь существовала лишь в самых примитивных формах - хоть завтра начинай колонизацию.
Кумран тоже поведал о своих приключениях, показал кадры, отснятые на Пефите, Каре, Мелькайте и Диких Звездах. Увидав линейный крейсер Кендако, родители дружно охнули, а мама даже запричитала: мол, опять война пришла на порог.
Упоминание о войне почему-то вызвало в памяти Мельканту, и Кумрану вдруг захотелось узнать, что происходит в мире клонов и Гигантов. Прочесав завалы Интернета, поисковик Яндекс сообщил, что в киберспейсе имеется больше сотни доступных документов, часть коих относилась к рубрике «Новости».
Рубен Веприщвв, технический директор компании «Интарко», сообщил, что исследование находок из Пещеры смерти будет продолжено на Эльдорадо.
Администрация планеты намерена увеличить число студентов, направляемых в университеты Галактического Союза.
Сенсация: «подземелье смерти» - врата в Преисподнюю.
Романтическая любовь к пришельцу.
- Это, наверное, та телка из самоходки, которую Бубба охмурил, - засмеялся Кумран.
Он шлепнул по анонсу. На голограмме появилось смутно знакомое лицо, и Кумран вдруг понял, что видит девушку, которую вытащил из подземелья Мельканты. Теперь ее нога была на месте, но ткани явно не успели срастись, поэтому от ступни до середины бедра сверкал металлом сложный агрегат из рычажков, спиц и шарниров.
Голос невидимого комментатора с воодушевлением затараторил:
- Всю планету заинтриговала полная романтики история, случившаяся в дни битвы за Пещеру смерти. Оператор дистанционного управления Катя Дальтон и землянин, имени которого мы так и не узнали, одержали победу в неравном бою с бесчисленной ордой монстров. Что соединило эту пару - только ли воспетое старой земной литературой солдатское братство двух бойцов или более теплые чувства?
Порозовев от смущения, Катюша заговорила немного не в тему:
- Это были страшные дни, когда мы внезапно ощутили свою беззащитность в огромной, жестокой и равнодушной Вселенной. Но вдруг прилетела горстка землян, они дали нам оружие, и все мгновенно изменилось. Мы победили, потому что не одиноки, потому что рядом живут миллиарды наших братьев и сестер, построивших сверхдержаву. Мы и они - одна семья, и нельзя забывать об этом.
Девчонка слишком часто называла их землянами, и Кумран невольно поморщился. Что поделать - в полуварварских мирах, оторванных от основной ветви человечества, плохо разбирались в сложных отношениях, установившихся внутри Великой Семьи homo sapiens. Дикари с планет-одиночек искренне считали землянами всех без разбора: проксов, эльдоров, фомов, проционидов и даже ресов с атлантами.
Однако следующий вопрос журналиста буквально возмутил Кумрана пещерной бестактностью:
- Катя, признайся, ты испытываешь к нему не только родственные или дружеские чувства?
Тряхнув каштановыми волнами локонов, девушка произнесла уклончиво:

Предыдущая страница 11 Следующая страница


Клыки вселенной 12

- Скажем так, я хотела бы увидеть его, когда заживут раны. И вообще считаю, что мы должны чаще бывать в других мирах Великой Семьи и земляне тоже должны чаще прилетать к нам. Иначе мы окончательно оторвемся от корней, а это не слишком хорошо.
- Понятно. - Журналист поспешил прервать скучную философию. - Катя, чем ты занимаешься сейчас?
Девушка поведала, что управляет отрядом роботов, которые изучают нижние ярусы Пещеры смерти. По ее словам, там обнаружились новые полости, в которых могут храниться ценные артефакты. Она стала излагать собственную гипотезу: много веков назад посланцы могущественной расы - может быть, Империи Таимбра - спрятали на Мелькайте очень ценные предметы. Над хранилищем Древние поселили свору монстров, чтобы те, как сторожевые псы, охраняли клад до возвращения хозяев.
Журналиста гипотеза не заинтересовала, и он торопливо закруглился. В конце передачи прозвучал призыв к таинственному землянину: не забывать девушку с прекрасной Мельканты.

***

- Красивая девочка, - сказала мама. - Значит, «землянин», которого она ждет, - твой приятель Бубба Уайт?
- Хуже, - хихикнул Кумран. - Это я.
Отец хохотал до слез, потом сказал, утирая глаза рукавом:
- Влип наш малыш. Тебе там больше появляться нельзя.
- С какой радости? - Кумран насторожился.
- В таких микроколониях нравы простые, но до идиотизма пуританские. Стоит улыбнуться незнакомой девушке, как вся ее семья начнет подготовку к свадьбе, и попробуй только отказаться: мол, улыбался, потому что погода была хорошая… А тебе - совсем хана. Они уже на всю Галактику про вашу любовь прокричали.
- Понятно, - уныло сказал Кумран. - Если я окажусь в радиусе десятка светолет, то вся Мельканта завопит, что героический землянин, как честный человек, прилетел свататься.
- Вот именно. - Отец развел руками. - Так что держись подальше от тех мест.
Воспользовавшись удобным случаем, мама затянула старую песню: дескать, нашему мальчику давно пора жениться. Невеста-дикарка ее вполне устраивала. Тем более что была клонессой, то бишь геном у нее вычищен, девушка здоровая, внуки будут красивые, а что непривычна к жизни в цивилизованном обществе, так дурное дело нехитрое - быстро приспособится.
Посмеиваясь, Кумран дожевал бутерброд и откланялся. Через час он сидел в салоне каботажного астробуса, следовавшего на Лапуту, больший из спутников Эльдорадо, а затем - на планету Ахилл. На короткой дистанции пассажирским кораблям не разрешалось включать фотонный движок, поэтому полет на антигравах получился не слишком быстрым.
От скуки Кумран еще раз посмотрел видеофайл про Катю Дальтон, даже залез в следующий слой информации, где вычитал, что сюжет отснят дней пять назад - в те самые часы, когда его насиловала ненасытная Багира. Здесь же оказался адрес Катюши, и Кумран все-таки решил ответить.
Здравствуйте, Катя!
Был рад увидеть Вас почти здоровой и полной энтузиазма.
Только не стоит оповещать всю Галактику: дескать, на нашей планете закопан клад Таимбры - после таких анонсов Мельканту могут навестить охотники за сокровищами, от которых нашим оружием не отбиться. И не нужно идеализировать нас, кого Вы не совсем верно зовете «землянами». Мы родились и живем на разных планетах ГС. И мы вовсе не подарили оружие Мелькайте, а продали, причем по грабительской цене.
Желаю вам всего наилучшего, успехов - особенно в личной жизни. Поскорее поправляйтесь.
Кумран, 30.09.2399
Для пересылки письма он воспользовался своим старым почтовым ящиком, который был открыт на Аполлоне, где курсант Ариманов целый год учился на пилота-межзвездника. При всем своем желании девушка-провинциалка не смогла бы найти его по этим данным.

***

Естественный спутник Эльдорадо был чуть поменьше земной Луны - такой же безвоздушный, покрытый кратерами и морями из мертвых скал. Еще в начале века Долину Страданий превратили в военный полигон для практических стрельб.
Гости собрались в бункере на склоне Горы Смерти. Кроме членов Правления «Интарко» и нескольких сотрудников высокого ранга, здесь были Базилевс Автандилов и генерал-майор Аманда Фейри, представлявшая Службу Вооружений.
Мероприятие открыл сопредседатель Правления, бывший конструктор корабельной артиллерии среднего калибра Джозеф Кунь-лу Лабазин. Босс коротко напомнил, что «Интарко» не только продает оружие, но и пытается создавать оригинальные образцы. Так, за двадцать семь лет фирма предложила военному ведомству два штурмовика - «Белка» и «Хорек», сторожевики «Вольфрам», «Тантал» и «Радон», танки «Скала», «Годзилла» и «Матадор».
- К сожалению, после «Скалы» и «Тантала» мы не выиграли ни одного конкурса на поставки оружия для Вооруженных Сил, - признал Лабазин. - Однако наш «Радон» дорабатывается совместно с «Лучом» проционского концерна в рамках проекта «Универсальный фрегат десятого поколения».
Кто-то из акционеров средней руки напомнил, что «Годзилла» тоже дорабатывался аж с 2387 года. А в итоге пошел в серию танк «Дьявол», к которому «Интарко» не имеет никакого отношения.
- Зачем нам это? - поддержал реплику другой член Правления. - Прекрасно жили, перепродавая старую технику с армейских складов. Помните, как после Пигмейской войны нам почти даром достались горы оружия федеральной армии?
Лабазин укоризненно напомнил:
- Старьем можно торговать только с варварами. Современное оружие - путь на серьезные рынки. Провал на Пефите лишь подтверждает эту вечную истину. А с другой стороны, именно непрерывная охота за новинками позволила нам удачно купить права на струнный двигатель, сулящий огромные доходы - заказы на струнник уже поступают. Мы рассчитываем, что наш новый танк «Матадор» может быть принят на вооружение.
Он сел, и вступительную речь продолжил второй сопредседатель Соломон ибн-Алексей Айрапетоглу. Когда-то он служил в бронепехоте, уволился из армии в генеральском звании и был фанатиком оружейного дела.
Айрапетоглу показал голографический эскиз танка - внешний вид, разрез, компоновку, устройство основных блоков.
- Мы предлагаем дополнить этой тяжелой машиной серию средних танков «Дьявол», - гордо заявил сопредседатель. - Мощное вооружение и усиленная защита гарантируют «Матадору» превосходство над любыми моделями, существующими на сегодняшний день. Предлагаю приступить к испытаниям.
Сначала по «Матадору» стреляли из разных танков. Неизвестно каким образом добытый «Фантом» Атлантов сумел пробить вихревую защиту новой машины лишь со смешной дистанции около четырехсот метров. «Дьяволу», который считался лучшим танком земной армии, потребовалось сделать восемь выстрелов главным калибром, чтобы уничтожить «Матадора».
- Впечатляет, - признала генерал Фейри. - Покажите изделие в движении.
Кумран и Макс Ди Наполи вывели из бокса новый танк и долго носились среди скал и ущелий, непринужденно преодолевая препятствия. А вот со стрельбой вышел конфуз: после десятого импульса пучок антипротонов стал расплываться, все сильнее отклоняясь от точки прицеливания. Вспомогательное орудие - гатлинг «Квадрат-3» тоже бил не слишком точно.
Пришлось сделать остановку, чтобы заменить блоки прицеливания и фокусировки, после чего «Матадор» одним выстрелом с трех километров превратил в обломки прикрытого защитным полем «Дьявола». Затем экипаж ворвался на другую площадку, где стояли слабенькие старые «Скалы». Этих уничтожали традиционным оружием - плазменными капсулами и ракетными снарядами.
На обратном пути Макс уныло сказал:
- Лажанулись. Сырая машинка.
- Ты ничего не понимаешь в искусстве маркетинга, - утешил его Кумран. - Наша задача - заинтересовать потенциального заказчика. Главное, чтобы Министерство обороны приняло решение взять танк за основу. А вспомогательные узлы нам поставят другие фирмы.
- То есть «Интарко» будет называться ведущим производителем и получит основную прибыль?
- Начинаешь разбираться, полковник! - Он усмехнулся. - Нам позарез нужна ливерморская начинка для пушки и еще кое-какие детали, которых никто за красивые глаза не поставит. Тем более конкуренту. Если же будет решение Службы Вооружений, то никуда не денутся…
Все прошло как по маслу. Когда испытатели присоединились к начальству, Аманда Фейри строго отчитывала владельцев: дескать, из жадности решили сделать танк полностью из собственных комплектующих, забыв о кооперации.
- Идея и компоновка «Матадора» выше похвал, - говорила она. - Но пушку следует доработать за счет установки надежного сердечника Ливерморского концерна. «Квадрат» давно устарел - поставим «Пирамиду». Прицел тоже надо заменить - рекомендую образцы «Спецтехники Проксимы» или «Объединенных Европейских заводов».
Сопредседатели дружно заверили, что пробная партия из сотни танков будет доработана согласно пожеланиям заказчиков. Генералы остались довольны. Оружейники тоже.

***

После банкета Кумран собрался тихонько смыться на пляж, но секретарша Лабазина томно шепнула:
- Кум, тебя старички зовут.
- Лучше бы ты меня позвала, - вздохнул он. - А где они?
- В курилке. И вообще я не привыкла предлагаться. Это должен делать мужчина.
Как же, подкатишь к такой! Кумран точно знал, что шикарная телка из предместий Магацитла считалась официальной любовницей Лабазина, но временами изменяла тому с Веприщевым, Айрапетоглу и другими руководителями фирмы. Причем с каждого сожителя драла подарки баснословной цены.
- Можно прямо сейчас, - предложил он. - Пока никто не видит.
- На халяву сношайся со своим дружком синтетом, - огрызнулась она. - Он тоже все норовит где-нибудь в уголке… А я, между прочим, порядочная девушка.
Впрочем, обиженная гримаса не долго держалась на ее кукольном личике. После недавних сделок с Мелькантой и «Волчьей стаей» рейтинг Кумрана круто рванул в гору. Наверняка расчетливая красотка имела его в виду. На всякий случай - вдруг выбьется в начальство.
Сопредседатели приветливо помахали ручками, предложили на выбор хасторские сигары, барсумское вино и зеленый кофе. Исключительно из вежливости Кумран попробовал всего понемножку и приготовился слушать.
- Твои друзья обещали появиться, - сообщил Айрапетоглу. - Собираются забрать партию «Кондоров». Кажется, «волки» уже на Эльдорадо.
- Я должен их встретить и привезти в офис?
- Они сами тебя найдут, - сказал Лабазин. - Вози их по Тувии, прокатись в Джеддак, хоть на южный полюс. Истребители будут готовы завтра к вечеру, так что тяни время.
Кумрану даже выписали чек - полторы тысячи на представительские расходы. «Полезное дело», - подумал он, потом вспомнил недавние опасения и сказал озабоченно:
- Может, стоило бы предупредить малые державы, что варвары закупили гору оружия и в любой момент могут двинуться на Пефит с Динбулсом или Клот-фы-Ом? Предложим более мощные средства, адаптируем под их ложно-подии и щупальца.
Сопредседатели просветили его, что такие предупреждения давно разосланы, но Кумрана все равно похвалили: дескать, мыслишь в правильном направлении. Боссы явно намекали, что ему пора идти, однако он все-таки задал вопрос, которым терзался уже неделю:
- Выгодно ли нашей фирме возвращение к власти Хосе Танталова?
- Безусловно! - воскликнул Айрапетоглу. - Он немедленно протащит через Сенат программу перевооружения армии, то есть мы получим с армейских складов много-много старого оружия.
Лабазин подхватил:
- А вся окружающая нас мелочь вроде Пефита или Клот-фы-Ома сразу наложит полные штаны, опасаясь, что Стальной Хосе лишит их девственности, то есть суверенитета. Десятки малых стран бросятся к нам в ноги и будут умолять продать хоть какое-нибудь оружие.
- Почему именно к нам? - не понял Кумран. - Они могут кинуться к Лендаванам или Тонхойра.
- Никогда. Покупая у нас оружие, они как бы подтвердят свои лояльность и дружелюбие.
- А почему ты интересуешься? - подозрительно спросил Айрапетоглу. - Есть какие-то признаки?
- "Волки" намекали, что вскоре старик может начать предвыборную кампанию. По-моему, они настроены решительно.
- Танталовцы по другому не могут, - глубокомысленно проговорил Лабазин. - Только решительно.

***

Он собирался вернуться на планету рейсовым кораблем, но синтет ждал возле собственного челнока.
- Мне поручили сопровождать и опекать тебя, - недовольным тоном поведал Полиархинт. - Присматривать, чтобы не распугал «волков».
- Скорей уж ты их отпугнешь. Без конца со стариками собачишься.
Синт поморщился, но дал слово не зарываться. Обсудив задание, они согласились, что надо держать «волков» подальше от складов и предприятий «Интарко», где сейчас спешно доводились до полной готовности снятые с консервации «Кондоры».
Оптимальным вариантом представлялся материк Кадабра. Там была весна, а в экваториальной зоне возле города Магацитл ждали пляжи Капурского океана.
- Опять много соленой воды, - брюзжал синтет. - От твоего пляжа одна польза - там всегда телок навалом…
Вскоре они загорали на пневматических лежаках, смакуя прохладительные напитки и любуясь отборными представительницами слабого пола. Полиархинт, по обыкновению, вещал на грани полного пессимизма:
- Всем нужна война. Нам - чтобы продать залежавшееся на складах оружие, генералам - чтобы избавиться от врага и заработать продвижение по службе. Политики надеются повысить рейтинг и получить побольше власти. Вдобавок благодаря истории с «Неотразимым ударом» резко окрепнут позиции маршала Танталова.
- Почему именно Танталова? - машинально переспросил Кумран.
- Не будь идиотом! Берданов и есть Хосе Танталов.
Кумран принялся возражать: мол, старик Инвар совсем не похож на бывшего президента. Довольный случаем победить хотя бы в мелком споре, синтет достал видеофон, нашел в долговременной памяти фотографию Берданова и, загрузив графический редактор, убрал со снимка усы и бороду.
- Одно лицо! - признал ошеломленный Кумран. - Вот он, значит, где скрывается…
- Все было тонко рассчитано, - самодовольно ухмыляясь, заявил Полиархинт. - Я подозреваю, что крейсер разнесли земляне. Слишком уж быстро Круль нашел развалину, словно точно знал, где окажется «Неотразимый удар». К тому же на борту оказался маршал Танталов, которому не помешает такая реклама накануне парламентских выборов. Герой войны летает простым пилотом - подобные глупости всегда нравились электорату. И последнее - по данным «Военного баланса», ни Тонхойра, ни сами Кендако не разрабатывают систем оружия, способных произвести подобные разрушения.
- Разве что-то похожее разрабатывает Земля?
- Никто не знает, что именно разрабатывает Земля. Лишь изредка появляются слухи о модернизации гравитационного жгута, но это ничего не значит.
Прервав взволнованную речь, он встал, играя мускулатурой, и подошел к парочке девиц. Те замлели, готовые немедленно повеситься на шикарного мужчину. Кумран насупился, но сигнал видеофона заставил забыть о мелочах. Звонил Мах, которого интересовало, где и когда они могут встретиться.
- Пляж - это хорошо, - сказал капитан «Янычара». - Погреем старые скелеты. Жди.
Прикидывая, какую бы программу предложить гостям, Кумран окликнул синтета. Тот с сожалением оставил девиц и спросил:
- Куда летим?
- Они сами сюда прилетят.
На лице Полиархинта появилась гримаса искреннего отвращения.
- Скользкие существа, - пробрюзжал синтет. - Эмигранты, экстремисты…
От неожиданности Кумран сбился с мысли и непонимающе уставился на синтета. Тот молчал с миной недовольства на физиономии. Помотав головой, Кумран заметил, усмехаясь:
- У тебя извращенная форма ксенофобии. Я еще могу понять, когда у кого-то вызывают непрязнь негуманоиды - самому не по душе Тонхойра и Лендаваны. Но если человек ненавидит себе подобного только за то, что тот родился на другой планете, - это уже патология.
- Я не ксенофоб, - возмутился синт. - Я прагматик. Эти мигранты социально опасны. Они привыкли спокойно жить в сверхдержаве, которую сами же развалили, а теперь тусуются на наших планетах в надежде, что Земля восстановит империю. Они проникли во многие ведомства, в бизнес, в спецслужбы, в прессу и ведут исподтишка свою разрушительную работу. Прикидываются горячими патриотами, напоминают о былом величии, стенают о страданиях людей, прозябающих в нечеловеческих или карликовых государствах. А сами пытаются спровоцировать войну, чтобы земные солдаты погибали, возвращая их планеты, которые они бросили, бежав в сытые и безопасные миры человечества!
Не менее свирепо синтет говорил и про политиков из имперской оппозиции. По его словам, Танталов - реликт прошлого, за которым электорат никогда не пойдет, а потому Стальной Хосе собирает вокруг себя недобитых вояк и шпионов, пиратов из «Волчьей стаи», тех же политэмигрантов и прочий сброд, опираясь на который маршал в отставке надеется вернуться к власти.
- Не так резко, - посоветовал Кумран. - Мотаясь по Галактике, я встречал немало людей, живущих в Восьмой Республике, в мирах Тонхойра, в Лендаване и Кендако. Им на самом деле несладко. Кроме того, возвращение двух десятков планет с генетически родственным населением не повредит интересам Земли. Скорее наоборот. И вообще порой кажется, что эпоха Танталова была лучшим периодом последних столетий.
Синт презрительно ответил, что пресловутые два десятка миров неизбежно превратятся в обузу для земной экономики, а их обитатели давно и прочно оторвались от земной культуры и, по существу, стали чужаками. Аннексия этих миров, вещал Полиархинт, будет самой большой глупостью, которую могут совершить наши политики, ибо бессмысленно сажать себе на шею орду нахлебников, которые принесут много хлопот, но мало пользы.
- Знакомые рассуждения, - раздался рядом насмешливый голос. - Типичный багаж ограниченных расистов.
Танталов, помолодевший еще сильнее, нарядился в легкомысленные шорты, гавайку и легонькие сандалии. Отставной маршал сидел на песочке в двух шагах от служащих «Интарко», обмахивался кепочкой и посмеивался. Со стороны торговых рядов приближался Мах Круль - тоже в расстегнутом на груди тропическом костюмчике.
Оскорбленный издевательским тоном бывшего диктатора, синтет вызывающе осведомился:
- Что именно вам не понравилось, уважаемый Хосе Вассерфаль? По-вашему, я говорю не правду?
- Всенепременнейше, батенька, всенепременнейше! - Танталов продолжал ухмыляться. - Разумеется, вы порете чистейшую не правду… Конечно, когда откололись Плеяды, я был еще пацаном, но хорошо помню, как сепаратисты вопили на митингах: мол, хватит кормить земных дармоедов, будем сами жрать свою продукцию и сразу заживем в тысячу раз лучше!
Подошел Круль, протянул шефу литровый стакан клубничной газировки. Пилот кивнул в знак благодарности, и Кумран сразу узнал улыбку - именно так улыбался Танталов с портретов - в дни, когда Ариманов - младший учился в начальных классах.
- Вы вернетесь в политику? - спросил он, запинаясь.
- Я давно уже никому не нужен… - Стальной Хосе отмахнулся и снова повернулся к синтету. - И запомните, молодой человек, никогда еще раскол народа или всего человечества не приносил пользы ни одному из осколков. А вот объединение всегда начинает новый виток процветания.
Полиархинт, пожав плечами, не стал спорить. Кумран поинтересовался, удалось ли прояснить обстоятельства гибели «Неотразимого удара». Озабоченно насупясь, Круль признался:
- Все записи стерты, а на дисках, которые набрал Тим, нужной информации нет. Мы не можем определить, откуда он прибыл к месту гибели, где получил повреждения и каким образом его занесло в окрестности наших границ.
- Кендако послали этот корабль на убой, - уверенно заявил синтет. - Половина экипажа - неблагонадежные резервисты во главе с лидером «военной партии». Кошкоглавые подставили под удар тех, кого не жалко, убив одним выстрелом сразу двух куропаток: избавились от политических противников и выяснили поражающие факторы нового оружия.
Вздохнув, Танталов-Берданов заметил, что сейчас важно выяснить, кто стрелял по кораблю Кендако. Синтет откликнулся, не скрывая насмешки:
- А ты попробуй, умник. Ты же считаешь, что умеешь выстраивать логические конструкции не хуже, чем я.
- Я не готов ответить, - признался Танталов. - Может оказаться все, что угодно.
Он перечислил несколько версий, которые рассматривались в последнее время:
1. Они действительно ходили на разведку и схлопотали от средств обороны вражеской базы.
2. Корабль, оснащенный супероружием, встретил «Неотразимого» в открытом космосе и атаковал, чтобы испытать новую пушку.
3. Кендако испытали новое оружие, использовав в качестве мишени свой корабль с ненадежным экипажем.
4. Супероружие стояло на самом «Неотразимом ударе». Разрушения - результат неудачного выстрела.
- Есть еще одна проблема, - напомнил Кумран. - Мы пока не знаем, какое оружие было использовано.
Круль поведал, что эксперты продвинулись, но окончательного ответа пока не дали.

***

Остаток дня они провели без споров, кочуя по городам, континентам и ресторанам. Ветераны старались не слишком отставать от молодежи и даже не вспоминали о «Кондорах».
Утром Кумран долго не мог сообразить, где он проснулся и откуда взялась спавшая рядом голая девка. Пришлось заглянуть в Интернет, и оказалось, что дело происходит в горном мотеле на континенте Гантал.
- Здорово нас занесло, - произнес вслух эльдор и снова задремал.
К полудню девица продрала глаза, потребовала плату и, получив купюры, отвалила. У портье Кумран узнал, что остальные тоже поселились в этом мотеле.
- Заглядывайте почаще, - добавил портье, умильно улыбаясь. - Давно в нашей глуши не было таких щедрых клиентов.
За обедом все четверо выглядели неважно - сказывались тяжкие последствия вчерашнего загула. Кривясь от головной боли, синтет вдруг заявил:
- Тот линейный крейсер подбили Жуса-Науге.
- Излагай, - потребовал Мах.
- Вы сами сказали все, что нужно. Во-первых, в Техноцентре есть слепок вашего сознания. Во-вторых, Техноцентр разрабатывал супероружие. В-третьих, «Неотразимый удар» уничтожен оружием, о котором вы мечтали.
- Ну и? - не понял Круль.
- Элементарная логика, капитан. Техноцентр осуществил вашу мечту, создав именно такое оружие, а Республика испытала новую пушку на корабле мохнатых.
Танталов признал, что гипотеза имеет право на существование. Потом осведомился, какие у хозяев планы на вечер. Когда синтет предложил осмотреть истребители, Круль проворчал с очень недовольным видом:
- Так быстро? Мы собирались погулять еще денек-другой…

Глава 11
СЕРАЯ СМЕРТЬ С ЗЕЛЕНЫМИ ГЛАЗАМИ

Грузовые контейнеры взлетали на антигравах, поднимаясь на высоту в половину планетного радиуса. Здесь их подхватывали буксиры и доставляли на «Аркебузу» и «Наутилус» - вооруженные транспорты «Волчьей стаи». Когда-то корабли такого типа составляли основу десантного флота - прорывались к вражеским планетам в строю ударных эскадр и высаживали пехоту, не обращая внимания на огонь обороняющихся.
Кумран прикинул, что по артиллерии каждый транспорт не уступает корвету. Похоже, предстоял рейд в действительно опасное место.
- Пойдешь с ними, - приказал Айрапетоглу. - Получишь премиальные.
- Там, наверное, постреливают…
- Случается, - подтвердил Танталов и сострил:
- Но ты ведь привык жить в огне.
В коридоре он передал эльдору пухлый конверт, набитый сотенными купюрами. Круль пояснил:
- Это - гонорар от нас. Плата за риск.
- В вашей компании даже в огне жить интересно, - по-прежнему мрачно заметил эльдор. - Что от меня требуется?
- Пустяки! - Капитан «Янычара» отмахнулся. - Поможешь покупателям освоить истребители.
- В полевых условиях? - ужаснулся Кумран. - Без тренажеров?
Танталов уточнил:
- Скорее не в полевых, а в боевых. Но ты не переживай - тренажеры будут. А пилоты там опытные, на лету хватают.

Предыдущая страница 12 Следующая страница


13 Константин Мзареулов

- Кого угодно схватят, - поддакнул Мах.

***

Хватило единственного прыжка через гипер, чтобы забраться в нейтральное пространство между границами Галсоюза и Восьмой Республики. Здесь пришлось заглушить движки и спрятаться среди спутников и астероидных поясов планеты-гиганта. Лететь дальше пока не стоило - повсюду патрулировали корабли ресов.
- Будем ждать, - флегматично проговорил Танталов.
«Обломала жизнь старика, - снисходительно подумал Кумран. - Привыкший направлять поток, стоя по горло в огне, он вынужден покориться судьбе. Как сказал тот политолог, диктатору нужны деньги, оружие и солдаты. Отсюда простой вывод: без этих трех компонент диктатор превращается в собственную тень…»
Ему стало немного жаль старика. Пилот-оператор «Янычара» был только внешне похож на тот комок энергии, каким знали своего бывшего президента граждане Галактического Союза. Прежний Хосе Танталов был совсем другим.
Когда в 2334 году от ослабленной в сражениях державы откололись Капитул, Маркиза и еще несколько планет, полковник Хосе Вассерфаль поднял мятеж. Верные Земле части захватили Раджастан, расстреляли сепаратистов и попытались вернуть миры, объявившие о создании Звездной Атлантиды. В те дни повстанцам удалось занять плацдармы на Тракторе и Пеллюсидоре, но у Земли не хватило сил, чтобы помочь своим сторонникам.
Страницы биографии, которую он проходил в школьные годы, неожиданно разворачивались в памяти… После неудачи на Тракторе генерал Танталов сколотил из своих земляков дивизию «Камикадзе», которая решила исход сражения за Осирис. На завершающем этапе войны он командовал группой войск в составе 2-го флота и двух полевых армий - кажется, 3-й и 7-й. Эта группировка нанесла несколько тяжелейших поражений силам вражеской коалиции, что позволило свести вничью исход не слишком удачных для человечества пятилетних битв.
На следующий год полководец, ставший всенародным любимцем, одержал очередную победу - на президентских выборах. Собранная им команда отборных умов перевернула всю жизнь человечества, сделав Галсоюз настоящей сверхдержавой… А теперь великий политик и военачальник прозябает на заштатном пиратском кораблике, охраняя старые истребители, предназначенные неведомой банде. Хотя, если подумать, получателя угадать нетрудно.
- Мы везем оружие для повстанцев Восьмой Республики?
Покосившись на него, Хосе Вассерфаль кивнул. Проговорил медленно и негромко:
- Друзья будут ждать нас в условленном месте через семь часов.
Все стало понятно. «Волчья стая» поддерживала мятежников, выступавших за воссоединение Республики с Галсоюзом. Теперь уже не оставалось сомнений, что так называемые пираты тесно связаны со спецслужбами. Имея такую «крышу», нетрудно быть крутыми…
Кумран показал на голограмму:
- Крейсер ресов и кое-какая мелочь ждут нас в гипере. И вдобавок эсминцы в обычном космосе.
- Значит, кто-то проболтался. - Танталов пожал плечами. - У нас много времени в запасе.
- А если они не уйдут через шесть часов? Человек, некогда звавшийся Стальным Хосе, ответил равнодушным голосом:
- Будем прорываться с боем. «Янычар» оттянет на себя корабли ресов, а транспорты проскользнут.
На дальнем разведчике против крейсера! «Волки» оставались отчаянными головорезами даже в моменты, когда им не могли помочь ни военная разведка, ни Министерство глобальной безопасности.
- Есть другой способ, - сказал эльдор. - Я перетащу вас туда на струннике.
- "Янычар", само собой, пройдет, - усмехнулся Танталов. - А как те два тяжеловеса?
- Я же сказал - перетащу.

***

Для струнного двигателя масса груза почти не имела значения. Можно буксировать хоть целую планету, если ее размеры вписываются в сферу действия резонансного поля. Поскольку движок «Янычара» покрывал своими колебаниями почти мегаметр, два транспорта он должен был потянуть без проблем.
К условному времени флотилия республиканского флота получила подкрепление. Теперь пиратов ждали два крейсера, четыре торпедоносца и семь фрегатов. План прорыва с боем отпал, да в нем и не было нужды.
«Аркебуза» и «Наутилус» приблизились к «Янычару» километров на десять - пятнадцать. Двигатель легкого крейсера был почти на порядок мощнее машинки, стоявшей на «Чайке», его резонансное поле без труда захватило транспорты, и три корабля заскользили вдоль суперструны.
Путешествие продолжалось чуть дольше обычного - почти минуту. Когда внешние объективы вновь выдали изображение звездного неба, оказалось, что отряд «Волчьей стаи» находится глубоко в тылу республиканского заслона.
- Они нас не заметили? - не слишком озабоченно поинтересовался Круль.
- Не должны. Перемещение по струнам старые локаторы почти не фиксируют.
- Что значит «почти»? - Танталов вопросительно поднял брови.
- На мониторах наш бросок выглядит как помехи.
Ветераны помолчали, наблюдая за кораблями ресов. Те продолжали патрулирование, не проявляя признаков беспокойства.
- Ну допустим, - сурово буркнул капитан.
«Янычар» и его ведомые уходили вдоль струн еще дважды, после чего оказались в безымянной системе. В атласах эта тройная звезда обозначалась невразумительным сочетанием символов, населения здесь не было по причине отсутствия планет, пригодных для жизни. Составители атласов жестоко ошибались: повстанцы оборудовали свою базу на крохотной планетенке, которую правильнее было бы назвать астероидом - переростком.
В тамбуре «волков» встретил заросший бородой человек, который обнял гостей, шутливо спросив:
- Вы одни или следом идут большие эскадры?
- Придут, дай срок, - пообещал Танталов.

***

Пилоты-мятежники действительно очень быстро освоились в кабинах «Кондоров». Тяжелые истребители - пусть не слишком маневренные, но сильно вооруженные - идеально подходили для партизанской войны. Собственно говоря, «Кондоры» и создавались для дальних диверсионных вылазок.
- Сравнительно малые размеры делают машину невидимой для локаторов, - объяснял эльдор. - Две встроенные пушки и двенадцать пилонов на крыльях…
- Это мы уже сообразили, - перебил инструктора повстанец, чье обожженное лицо пересекал глубокий свежий шрам. - Пора заняться практикой.
Их нетерпение было понятно, только Кумран привык работать обстоятельно. Сначала - гипноучеба, потом - тренажер. Лишь после обеда он разрешил первой паре совершить вылет. Вернувшись, обгорелый мятежник признался:
- Я и не верил, что у легких машин может быть такая дальность!
Разрешив пилотам отдыхать, Кумран отправился искать своих, но заблудился в лабиринте коридоров и забрел в глухой угол базы, где в огромной пещере громоздилось много интересного добра. Очень сильное впечатление произвели на оружейника полсотни кварковых бомб в заводских упаковках. Надписи на контейнерах были сделаны письменами Тонхойра, которых эльдор не знал, но в цифрах немного разбирался - 132 год новейшей эпохи.
В памяти видеофона хранилось множество справочных данных, и Кумран установил, что 132-й соответствует 2360-2361 годам земного календаря. Бомбы оказались его ровесницами.
Тут прибежала охрана. Кумрану пришлось, заложив руки за голову, постоять лицом к стене под прицелом короткоствольных «Колдунов» старой модели. Потом недоразумение разъяснилось, и часовые, дружелюбно перешучиваясь, проводили его в штабной бункер.
Круль и Танталов представили эльдора бородатому командиру партизан, которого звали Теодор. Приветствовав гостя, тот предложил на выбор чай, кофе и коньячок.
- Кофе, - сказал Кумран. - Теодор, ваши пилоты готовы к боевым рейдам. А вот бомбы в арсенале скоро протухнут. Сорок лет - предел для старых боеприпасов. Распадаются биоэлектронные цепи.
Бородач подмигнул:
- Значит, применим, пока они еще действуют. Я не против.
Засмеявшись, Круль спросил.
- Скажи лучше, как наша планета? Что слышно о Техноцентре?
- Хочешь прогуляться туда? - Теодор почесал бороду. - Не советую. Вокруг полированной планеты тройной слой сторожевых буйков. И еще корабли патрулируют. Между прочим, в том секторе отмечается активное движение. Транспорты так и снуют туда-сюда.
- Не иначе, они все-таки начали выпуск изделий, - озабоченно заметил Танталов. - Нам нужны точные данные: сколько транспортов, с каким грузом, откуда приходят, куда увозят готовую продукцию.
- Ладно, захвачу для вас один транспорт, - лениво бросил бородатый. - Заодно испытаем в деле новые истребители… А на Кондотьерре неважно. Я ходил туда с месяц назад. Митинги, забастовки, безработица. Причем недовольны все - и люди, и Жуса-Науге.
- Мы с ним земляки, - пояснил Мах, словно Кумран сам не понял этого по акценту. - Оба с Кондотьерры. Когда-то вместе служили Плеядам, потом вместе присягнули Стальному Хосе, но Тео вернулся сюда - сражаться против оккупантов.
Только сейчас эльдора осенило. Выпучив глаза, Кумран смотрел на бороду, скрывавшую лицо кумира его детских лет. Наконец прошептал:
- Вы - Теодор Кинге, бывший командир фрегата «Астарта»?!
Шутливо поклонившись, повстанец сказал: приятно, мол, что молодежь до сих пор нас не забыла. Еще бы Кумран не помнил обстоятельства Пигмейской войны: когда сцепились Федерация Плеяд и Пятая Республика, Кумран учился в младших классах. Мальчишкой он с нетерпением ждал фронтовых сводок и наносил на голографическую карту места сражений, перемещения наземных сил и космических флотилий.
Это была первая после почти полувекового перерыва война между человеческими государствами. Сражались два карлика, отколовшиеся от Галактического Союза: с каждой стороны по тысяче звезд и по дюжине обитаемых миров - жалкий клочок большой Галактики.
Кумран помнил, как обрадовался, узнав, что в последние дни войны пять планет Федерации, расположенных вблизи границ человечества, послали призыв на Землю и двинутый Танталовым флот успел занять эти системы, немного опередив авангарды республиканцев.
После той войны девять населенных людьми планет Федерации были аннексированы ресами. Девять планет, отрекшихся от Земли и не пожелавших принять помощь человечества. Им не чинили геноцида, даже не ограничили в правах. Только гуманоиды уже не составляют сегодня большинства в своих мирах, потому что земноводные Жуса-Науге, которые прежде ютились на двух планетах Пятой республики, вдруг стали главной расой нового государства, которое с тех пор многократно меняло конституцию и теперь называлось Восьмой Республикой.
- Расскажите, как это было, - попросил он.

***

Весной 2371 года отряд федерального флота под командованием вечно пьяного коммандора Отто Мак-Шоннора действовал в глубоком тылу Пятой Республики. Обе стороны готовились к решительному сражению, поэтому четверка фрегатов была послана в тайный рейд, чтобы отслеживать перемещения вражеских эскадр, а заодно нарушать коммуникации ресов. Возле четверной звезды Бета Дюзы им попался транспортный караван.
Внезапной атакой феды подбили два конвойных корабля, потеряв фрегат «Кассандра». Третий конвойник долго отбивался, и «Астарте» пришлось потратить торпеду. Досмотр показал, что шесть транспортов везли боеприпасы, снаряжение, запчасти для танков и стрелковое оружие.
- Такими бомбами они накрыли мою планету, - скрипнул зубами борт-инженер Тим Бест.
- Такими же бомбами мы накрыли пару их планет, - напомнил капитан-лейтенант Рубашников, доброволец с Земли.
Возвращаясь с трофеями, они сделали привал в поясе астероидов незаселенной системы. Здесь, перехватив инфосеть противника, узнали о проигранном сражении. Ресы все-таки заняли спорную планету, гарнизон капитулировал, флот разбит. Федерация Плеяд поспешно просила мира.
- Зря начали эту войну, - угрюмо сказал Кинге. - Земля пыталась нас помирить, а мы не послушались.
- Ты вовремя вспомнил Землю, - мрачно усмехнулся пилот Круль. - Год назад, когда мы победоносно наступали, никто не говорил: мол, зря воюем.
На следующей стоянке они получили приказ штаба. Всем кораблям федерального флота предписывалось вернуться на ближайшую базу. Отряду командора Мак-Шоннора штаб велел сдаться ближайшему соединению республиканцев Командор не возражал, но с ним согласились далеко не все.
- Нам, наемникам, нельзя сдаваться, - сказал канонир Рубашников. - Ресы землян расстреливают.
Кинге и Круль тоже не собирались добровольно идти в плен. На «Астарту» собрались двенадцать человек с трех кораблей - земляне и феды, не смирившиеся с поражением. Фрегат долго пробирался от звезды к звезде, уклоняясь от вражеских патрулей и прорываясь к Галсоюзу.
Домой, на Кондотьерру попасть не смогли - планету уже оккупировали ресы. На Блефуске, где «Астарта» в последний раз заправилась топливом, они узнали, что маршал Танталов приказал защитить этнических землян от оккупации. Войска Галактического Союза быстро продвигались, за три дня заняв Тарталью, Гранаду и Плейону. На очереди были Инфлянт и Сибилла.
- Мы должны захватить Техноцентр, - заявил тогда Кинге. - Этот интеллектуальный центр не должен достаться Жуса-Науге.
Их ждало разочарование. К планете, покрытой сверкающей металлической оболочкой, уже приближались крейсера ресов. Земной флот был далеко, и фрегат не смог бы в одиночку драться против мощного соединения противника. «Астарта» лишь забрала нескольких ученых, пожелавших служить Галсоюзу, и, отбиваясь от вражеского авангарда, ушла на Инфлянт, на два часа опередив десантников Стального Хосе.

***

- А те транспорты с оружием Тонхойра, которые мы захватили в последнем рейде, стали партизанскими базами, - закончил Кинге. - Мы спрятали их на астероидах и потихоньку пользуемся трофейным снаряжением.
- Видел, - сказал Кумран. - Может, еще какое оружие требуется? Только намекните - «Интарко» доставит.
- Засмеявшись, Кинге ответил: дескать, повстанцам вполне хватает того, что удается отбить у врага, а все остальное поставляют союзники. Их разговор прервал вызов с «Янычара». Второй пилот Аман доложила, что к системе приближаются корабли правительственного флота.
Кинге приказал подготовить к вылету обе эскадрильи, потом добавил, свирепо глянув на эльдора:
- У нас не хватает пилотов.
«Чтоб я с вами еще связался!» - мысленно возмутился Кумран, однако спорить не решился. Не хватало, чтобы Кинге или Танталов посчитали его трусом!
В ангаре астероида готовились к бою старые земные «Птеродактили», дюжина сравнительно новых истребителей «Клон-2» производства Жуса-Науге и два десятка «Кондоров». Кумрану досталась машина, к пилонам которой техники подвешивали снаряды класса «корабль-корабль» - легкие «Барракуды» для ближнего боя. Эльдор боязливо подумал, что эти хлопушки слабоваты для серьезной схватки, но Кинге, уже одетый в скафандр, обнадежил:
- В фюзеляже - два «Дельфина» с кварковыми боеголовками. Сам же говорил, что протухнуть могут… Я на легких истребителях отвлеку охранение, а ты должен атаковать крейсера.
Терять было уже нечего, поэтому Кумран от всей души огрызнулся:
- Ни хрена я тебе не должен!
Впрочем, в кабину залез и захлопнул фонарь. Через пару минут раскрылись ворота, и боевые машины выпорхнули в открытый космос.
На экране была видна вражеская эскадра, гнавшая на сверхсвете в световой неделе от центра системы. Похоже, пожаловали в гости те самые корабли, которые накануне перекрыли «Волчьей стае» подходы к базе повстанцев.
- Кондоры, за мной! - скомандовал Кумран.
Малым ходом он вывел эскадрилью к планете-гиганту на окраине системы и, врубив форсаж, бросился на голову вражеской колонны. Не ожидавший нападения противник замешкался, слишком поздно начав перестраиваться в боевой порядок, так что представлял собой идеальную мишень.
Медлить не стоило, поэтому Кумран торопливо распределил мишени и приказал дать залп. Убедившись, что торпеды мчатся по оптимальным трассам, он отвернул, мертвой петлей заходя в тыл колонны для повторного залпа.
«Дельфины» легли просто великолепно, как на показательных стрельбах. Оба крейсера, эсминец и три фрегата исчезли с гравилокаторов. Через несколько дней небо над базой станет ослепительно-белым от вспышек, но пока свет взрывов полз со своей черепашьей скоростью по кривизне космоса.
Не приняв бой, остатки вражеского соединения бросились наутек. Прежде чем они скрылись в гипере, «Птеродактили» и «Клоны» окружили замыкающий торпедоносец и под угрозой расстрела заставили заглушить реакторы. Вскоре подлетел десантный бот, высадивший абордажную группу.
Когда захваченный корабль взял курс на базу, в шлемофоне Кумрана прохрипел голос Тео Кингса:
- Возвращаемся.

***

После ужина комсостав собрался в штабе для разбора успешного сражения. Партизаны чуть не прыгали от восторга, но Круль сказал укоризненно:
- Тео, ты снова погорячился. Ресы понятия не имели, что здесь твоя база. Они просто шли в свой порт… Кинге продолжил покаянно:
- А я атаковал их на марше и раскрыл дислокацию объекта… Но кто знал, что они пройдут мимо? К тому же перебили кучу металла и захватили целенький эсминец.
- Да, получилось красиво. - Танталов одобрительно улыбался. - Вот что, парень, укажи систему, куда можно передвинуть твой астероид.
Эту операцию выполнил экипаж «Янычара» - эльдор только наблюдал, изредка помогая советами. Мах и Стальной Хосе справились отменно - астероид занял новую орбиту в другом конце сектора.
Когда «волки» высаживали инструктора возле Эльдорадо, Круль гордо заявил:
- Я же говорил, что тебе понравится наша команда.
- Хорошая команда, - согласился Кумран. - Только служить у вас я не буду. Надоели вы мне.

Глава 12
ВОЕННЫЕ ИГРЫ

Один просвет и пять маленьких звездочек превратили его в капитан-лейтенанта Ариманова. Верхнюю ступень разряда «младшие офицеры» Кумран получил неожиданно для себя вместе с предписанием явиться на военные сборы. Впрочем, в наскоро сколоченном экипаже «Марафонца» звания играли второстепенную роль: в подчинении свежеиспеченного каплея оказались не только старшина Бубба Уайт, мичман Вуйко Казарич и младший лейтенант Гриша Сандуленко, но и полковник Макс Ди Наполи.
Назначенный старшим артиллеристом Ди Наполи вещал отлично поставленным голосом - словно гвозди заколачивал:
- Летом семьдесят третьего десантный караван не смог прорваться к планете Золотистая Печаль в зоне Лендаванов. Система крепостей отразила атаку крейсеров, и транспорты повернули обратно, не входя в зону сплошного огня. Тогда нашу дивизию - четыре полка со средствами усиления - пересадили на три линкора. «Хлодвик», «Фельдмаршал Кутузов» и «Кайзер Фридрих Барбаросса» залпами с предельной дистанции разрушили орбитальные крепости, подошли к планете и высадили десант…
Гриша и Вуйко хором возразили: дескать, содержать линкоры для использования в качестве войсковых транспортов - слишком дорогое развлечение. По мнению обоих пилотов, для военного флота вполне достаточно легких сил, то есть эсминцев и фрегатов, а корабли крупнее крейсера вовсе не нужны.
Разгорячившись, Макс обозвал младших офицеров штатскими недоумками, не видавшими настоящей войны. Он напомнил, что линкоры несут мощнейшую артиллерию и выдерживают такие удары, от которых крейсера и фрегаты превращаются в облака атомов, разлетающихся, словно галактики после Большого Взрыва.
Заскучав, Кумран перестал слушать непримиримых дружков и отвернулся к мониторам панорамного обзора. По предмету спора он определенного мнения не имел. С одной стороны, корабль чем больше, тем дороже, и вместо одного линкора можно построить пяток крейсеров или пару дюжин фрегатов. Наверное, поэтому правительство прекратило финансировать строительство новых линейных кораблей, да и старые постепенно выводятся из боевого состава. С другой стороны, линкоры олицетворяли военную силу державы - громадные могучие механизмы, способные смести любое сопротивление.
Именно такой великан возглавлял сейчас их колонну - «Александр Великий», построенный во времена танталовских новаций. Недавно линкор прошел модернизацию и, как говорил земной родственник Витяня, в старые орудийные башни удалось втиснуть четыре генератора гравитационных жгутов. Следовавший в кильватер флагману крейсер «Робин Гуд» имел всего одну пушку-жгутомет, причем гораздо меньшей мощности. И крейсер, и остальные корабли сопровождения не числились в списках боевого флота и были временно мобилизованы для участия в учениях.
По разнарядке военного ведомства каждая оружейная фирма при осложнениях межзвездных отношений должна была выставить боевой корабль 3-4-го ранга - оружейников в целях проверки мобилизационной готовности ежегодно призывали на большие маневры. В ангарах «Интарко» стоял в готовности на случай войны или учений сторожевик «Марафонец» и дожидались покупателя однотипные ему «Спринтер» и «Стайер», построенные по проекту «Радон». Кроме них, «Интарко» держала на хранении экспериментальные «Тантал» и «Вольфрам».
Помимо «Марафонца», линкор охраняли сторожевик проксов «Кирасир», а также эсминец «Хищник» и фрегат «Фантом» - оба корабля числились за «Волчьей стаей». Словно демонстрируя свое превосходство над частными компаниями, могучий госконцерн «Европейское товарищество оружейных заводов» выставил «Робина».
- Пятый, я - Первый, - закашлял динамик. - Полная готовность.
Это сообщение означало, что мощные локаторы линкора засекли вдалеке соединение условного противника и «Александр» начинает атаку. Мысленно призвав на подмогу демонов Космоса - особенно тех, с которыми успел познакомиться лично, - Кумран скомандовал, не слишком заботясь об уставных формальностях:
- Экипаж, кончай болтовню. Все по местам!
Братва проворно ринулась исполнять приказ. Что-что, а дисциплину военная служба вколачивает пожизненно. Один за другим посыпались рапорта:
- Боевая часть-1 готова… Боевая часть-2 готова… бэ-чэ-три готова…
Младший штурман линкора продиктовал параметры нового курса, после чего «Александр» и «Робин» притормозили, а легкие корабли, разогнавшись до четырехсот световых лет, двинулись навстречу невидимому пока отряду 1-го флота.

***

Лишь через три часа на экранах замигали неразборчивые отметины, отраженные от находившихся на пределе дальности объектов. Понадобилось еще полтора часа, чтобы «Марафонец» приблизился к условному противнику на двадцать световых лет и смог различить, с кем имеет дело.
На них шла полнокровная эскадра: почти новые крейсеры 959-го проекта «Байконур», «Канаверал» и «Громобой», эсминцы «Отважный», «Огненный», «Отчаяный» и «Оглушительный», а также три фрегата - «Москва», «Минск» и «Мехико». Обнаружив отряд кораблей резерва, адмирал «противника» выдвинул против них «Отчаянного» и все фрегаты.
- Не успеют, - с облегчением сказал Кумран. - Мы уже входим в сектор.
Однако в штабе считали иначе, и кто-то из офицеров «Александра» потребовал, чтобы прикрытие передвинулось на два световых года и заняло участок между 47-й Треножника и Гаммой Дюзы. Смоделировав маневр в киберспейсе, Кумран присвистнул: на этой позиции они непременно столкнутся с завесой противостоящей стороны.
Так и получилось: оба отряда сошлись на крохотном пятачке между двойной и тройной звездами. Фрегаты 1-го флота дали залп, опередив «Марафонца», и Кумрану с Буббой пришлось попотеть, уклоняясь от стаи учебных торпед. Один снаряд все-таки прицепился, но Макс уверенно расстрелял его тахионным лучом.
В свою очередь «Хищник» бросился на «Отчаянного». Два эсминца затеяли артиллерийскую дуэль, причем «волки» под шумок чуть ли не в упор разрядили носовые торпедные аппараты, и одна торпеда прошла впритирку к мишени.
- Эсминец «Отчаянный» условно уничтожен, - немедленно сообщил штабной наблюдатель.
Радоваться не было времени: подоспевший «Огненный» расстреливал «Кирасира», а на «Марафонца» полным ходом мчался «Мехико». Фрегат был чуть ли не на четверть легче сторожевика, но быстроходнее и вдобавок мощнее вооружен.
- Бубба, Вуйко, не подкачайте, - взмолился Кумран.
Он повел сторожевик в лоб на «Мехико», но, когда корабли почти сблизились на дальность выстрела, резким маневром рванул в сторону и, форсируя движки, сумел атаковать сбоку. Корабли завертелись, пустили в ход торпеды, без перерыва гремели орудия.
Их отряд имел задачу прикрывать район, в котором «Александр Великий» и «Робин Гуд» выйдут из гиперпространства, чтобы ударить по «противнику» гравитационными жгутами. Позиция тяжелых кораблей должна быть чистой от неприятельских сил.
«Хищник» бросился на подмогу своим, но его контратаковала «Москва», а сзади подходил «Отчаянный». «Марафонцу» тоже не повезло - «Мехико» сумел зайти с кормы, выпустив две торпеды. Уклоняясь, сторожевик потерял скорость и получил условное попадание тахионами.
Тут, однако, ситуация резко изменилась, потому что вынырнувший из гипера «Робин» обозначил - не сильно, хассов на двадцать, - выстрел главным калибром по силам 1-го флота. Затем крейсер поспешил на помощь «Хищнику», мимоходом ударив из бортовых орудий по нахальному «Мехико», после чего фрегату было засчитано уничтожение. Покончив с главной задачей, «Робин Гуд» и «Хищник» совместными усилиями отбросили «неприятельские» эсминцы, а «Фантом» всадил торпеду в «Минск».
- Вроде бы все, - с облегчением выдохнул вспотевший Вуйко Казарич.
- Какой еще всё-мвсё! - возмутился Кумран. - Где наш линкор?
Экипаж притих. Действительно, «Александр Великий» по-прежнему оставался в гиперпространстве, словно и не собирался выходить в сектор, который они с таким трудом обороняли от условного противника.
Смысл маневра стал ясен спустя минуту-другую, когда линкор нарисовался в трехмерном космосе позади главных сил 1-го флота. Его появление было абсолютно неожиданным для обеих сторон. Пользуясь растерянностью застигнутых врасплох крейсеров, «Александр Великий» ударил слабым жгутом скрученного вакуума, а затем, развивая успех, пошел на сближение и дал торпедный залп. Как полагается говорить в таких случаях, ударное соединение условного противника условно поражено. Захохотав, Макс провозгласил:
- Гениальный маневр! Пока мы отвлекали внимание «противника», они подкрались с другой стороны!
- Хороший маневр, - согласился Кумран. - Только в реальном бою нас бы покромсали.
Сослуживцы поглядели на него не без некоторого удивления, потом Бубба объяснил:
- Так на то и война…
Линия засекреченной связи выдала изображение адмирала Тасманского - командующего 2-м флотом, который сейчас находился на «Александре».
- Первая фаза учений завершена, - объявил адмирал. - Нам засчитана победа. Приказываю всем участникам перестроиться в походную колонну и взять курс на точку «Тир».
Маневрирование отняло немало времени, но в итоге тяжелые корабли вытянулись кильватером, а эсминцы и прочая мелкота заняли позиции в завесе. Вытирая пот со лба и шеи - даже Багира не доводила его до такого изнеможения, - Кумран заглянул в атлас. Под кодом «Тир» числился расположенный в нейтральном космосе артиллерийский полигон.
- Будем стрелять главным калибром в полную силу, - растолковал остальным Ди Наполи. - Там поймете, в чем основное преимущество линкоров. На крейсерах невозможно установить пушки мощностью в тысячу двести хассов.
- Точнее, в тысячу семьсот, - машинально поправил его Кумран.

Предыдущая страница 13 Следующая страница


Клыки вселенной 14

- Не может быть! - поразился Макс. - Откуда знаешь? Кумран сделал таинственное лицо и сказал многозначительно:
- Работа у меня такая - все знать.
Они совершили длинный пробег через гипер, после чего пришлось ждать, пока «Канаверал» устранит неполадки в машинах. Кумран провел это время в командирской каюте, слушая музыку, балуясь красным чаем и просматривая почту.
Межзвездная связь не слишком надежна. Срочные сообщения передаются узким пучком модулированных гравитонов, но даже в спокойную погоду, когда пространство не штормит, сверхсветовые сигналы распространяются в пределах двухсот-трехсот светолет, не дальше.
Обычные абоненты посылают файлы через Интернет. Письма сутками ползут по космосу от ретранслятора к ретранслятору, оседая на серверах узловых планет. Важная информация уходит на вечное хранение в долговременную память, а частная корреспонденция самоликвидируется через полгода. Не успел прочитать - значит, письмо пропало, и ты уже не узнаешь, как назвала внука бывшая одноклассница, которая теперь живет на другом конце сверхдержавы.
Кумран был несказанно удивлен, обнаружив в старом почтовом ящике письмо, отправленное всего неделю назад.
Здравствуйте, таинственный незнакомец!
Вы оказались еще порядочнее, чем я смела надеяться. Мало кто с такой откровенностью признался бы, что Ваша помощь была небескорыстной. Хотя мы, конечно, знали, что «Интарко» вовсе не подарила Мелькайте то оружие.
У нас до сих пор вспоминают Ваш визит. Многие хотели бы, чтобы Мелъканта присоединилась к Галактическому Союзу, и даже Гиганты-7 тоже не возражают. Если будет время, загляните на сайт www.melkanta/mainfo2/diskuss074 - там много материалов всепланетной дискуссии на эту тему.
Спасибо за совет не выдавать слишком многое в открытой переписке. Мы нашли кое-что интересное в известном Вам месте. Но в двух других таких же аномалиях приборы фиксируют подозрительную активность, приходится постоянно держать там войска. Общественность сильно встревожена. Есть подозрения, что монстры могут совершить вылазку сразу в нескольких местах, и не известно, сумеем ли мы отразить нападение. Жаль, что Вы, наверное, больше не окажетесь в наших краях.
С уважением, Катя Дальтон.
1.10.99
«Прав был папа, - печально подумал впавший в легкую панику эльдор. - Кажется, я влип в историю. Если эта глупышка действительно влюбилась…» Он с трудом представлял, какие ужасы могут последовать, но заранее не ждал ничего хорошего.
А с другой стороны, мама тоже права - девушка была очень красива. Он долго разглядывал приложенный к письму видеоклип: голографическая Катюша управляла роботами, общалась с коллегами, веселилась на пикнике. И при этом не забывала бросать лукавые взгляды в сторону объектива.
Мм-да, ох уж эти провинциальные простушки…
Впрочем, не имело смысла думать о ерунде. Однажды судьба забросила его на пустую изнутри планету, но больше такой случай не улыбнется, а пассажирского сообщения с Мелькантой не было. Так что в ближайшее время просто не будет возможности оказаться в тех краях. Разве что на борту грузового корабля.
Он отогнал идиотские мысли. Затем заархивировал файл с письмом и клипом, чтобы перечитать на досуге. Было немного любопытно - что именно мелькантийцы нашли в подземелье.

***

На подходе к стрельбищу с флагмана передали, что в окрестностях Тира слоняются посторонние корабли. По приказу Тасманского часть легких сил развернулась завесой в пространстве, а «Хищник» и «Кирасир» с «Марафонцем» получили приказ забраться в гипер и отогнать чужаков.
Поиск объектов в гиперпространстве - дело непростое. Локаторы эсминца и сторожевиков не сразу засекли сигналы, отраженные от корпусов двух аппаратов, которым совершенно незачем было приглядывать за учениями земного флота. По-хорошему, для таких операций требовалось не меньше четырех охотников, чтобы перекрыть все оси многомерного пространства.
Когда чужаков все-таки удалось обнаружить, началось чудовищно сложное маневрирование в извращенных координатах гипера, так что сблизиться удалось только через час.
- Кто такие? - простонал вымотанный Кумран. - Вроде бы фрегаты, но чьи - не пойму.
Бывшие пехотинцы и канониры стыдливо промолчали. Вуйко, успевший послужить на крейсерах, сказал неуверенно:
- Похожи на тонхойровские. Их движки дают на локаторе характерный всплеск.
На призывы отвернуть и покинуть район учений чужаки не реагировали, настырно стремясь проследить за действием земного оружия. Командир «Хищника» проговорил небрежно:
- Пятый, я - Третий. Мы займемся головным, а ты пощекочи заднего учебником.
- Пятый понял, - сдавленным голосом ответил эльдор.
Им на подмогу уже спешили «Оглушительный» и «Москва», преградившие путь разведчикам Тонхойра. Тем не менее приказ ведущего следовало исполнить, и Кумран разрешил Максу запустить учебную торпеду.
Сверхсветовой снаряд быстро догнал и обогнал чужой фрегат, после чего сработала слабенькая, на полкилотонны, боеголовка - хлопушка вместо настоящего заряда. Корабль экстрасенсов тряхнуло, одновременно торпедка «Хищника» разорвалась перед носом другого фрегата.
Тонхойра наконец-то поняли намек и покинули гипер. В обычном пространстве их перехватили эсминцы оцепления, заставив убраться на порядочную дистанцию. Потом к разведчикам приблизился крейсер «Канаверал» и направил на них гравилокаторы, полностью забив помехами шпионскую аппаратуру.
С флагмана поступило новое распоряжение:
- Оцепление, покинуть гипер, заглушить машины.
Теперь они видели громадный корпус «Александра» и стоявший чуть в стороне «Робин Гуд». На расстоянии трех светолет от линкора неторопливо двигались старые корабли, которым судьба в лице Министерства обороны определила стать мишенями.
- Огонь! - приказал Тасманский.
Звездный рисунок в полосе от «Александра Великого» до замыкающей мишени вдруг смялся и закрутился, как смерч. Мелькание звезд продолжалось не меньше минуты, отдача отбросила линкор на сотню километров, а мишень исчезла.
Потрясенные люди на «Марафонце» не находили слов для комментариев, а стрельбы продолжались. «Робин Гуд» уничтожил следующий корабль-цель, потом линкор дал залп двумя башнями. Когда космос успокоился и стали видны результаты, Тасманский произнес озадаченно:
- Четыре мишени уничтожены четырьмя выстрелами. Кто бы мог подумать… Отбой, учения закончены. Второму отряду подобрать обломки мишеней. Первый отряд возвращается на базу.

***

Оставалось выяснить, какая база определена для «Марафонца». По идее, сторожевик «Интарко» должен был взять курс на Эльдорадо, но кто их разберет, этих военных, вечно какую-нибудь глупость придумают.
Только запрашивать штаб о подобных мелочах не доходили руки - экипаж до хрипоты обсуждал итоги стрельбы. Демонстрация сверхоружия получилась не просто впечатляющей. Ничего страшнее в известной части Галактики не существовало.
Братва восторженно вопила: дескать, в ближайшие десять лет никто на нас рыпаться не посмеет. Только Кумран помалкивал, потому как за предыдущий месяц наслышался о суперпушках других цивилизаций и даже видел действие одной из них. Теперь он просто не знал, чему верить.
А потом возникла новая проблема. С «Александра» передали приказ Главного штаба флота: сторожевику «Марафонец» направиться к Тарталье и ждать дальнейших указаний.
- При чем тут Главный штаб?! - возмутился Кумран. - Учения кончились, и мы снова стали гражданским экипажем.
Подняв палец, экс-полковник Ди Наполи назидательно произнес:
- Ошибаешься, командир. Нас призывали на неделю. Так что мы еще трое суток числимся в рядах Вооруженных Сил, подчиняемся всем статьям всех уставов и обязаны выполнять распоряжения вышестоящих командиров.

Глава 13
ЗВЕЗДНЫЕ ДАНТИСТЫ

На Тарталье выяснилось, что ситуация вовсе не трагична и «Марафонец» понадобился не военному ведомству, но руководству родной фирмы. «Интарко» имела здесь несколько предприятий, включая судоремонтный заводик, склады готовой продукции, а также отстойник - кладбище старых кораблей. Возле орбитальных причалов дрейфовали два транспорта фирмы - «Лапута» и «Антарктика». Командовал этим отрядом старый приятель Генри Рассел, который быcтрo растолковал, в чем дело:
- Время неспокойное, поэтому решили, что будет умнее перевозить груз в сопровождении боевого корабля. С военными договорились, так что никаких проблем.
- А куда идем? - поинтересовался Кумран.
- Совсем рядом. - Генри пренебрежительно подергал Щекой. - На Динбулс.
- У них же лапы… - охнул Кумран. Коллега, усмехаясь, пояснил:
- Моя группа долго и мучительно готовила эту сделку. Огромная партия оружия переделана под анатомию насекомых. Таких карабинов и танков нет больше ни у кого.
Оценив замысел и объем работ, Кумран уважительно произнес:
- Значит, только у нас могут купить… Мощно сработано.
- Старались! - Генри самодовольно рассмеялся. - В нашем деле по-другому нельзя.
Это было верно, только оставалась маленькая проблема - не имелось гарантии, что динбулы вообще захотят приобретать оружие. Жили ведь сто лет, обходясь пороховыми винтовками и колесной бронетехникой собственного производства.
Рассел успокоил его, сообщив, что правительство Динбулса в панике из-за слухов о скором нашествии кочевников, которые купили где-то двигатели низкого сверхсвета.
- Все-таки купили? - Кумран расстроился. - Значит, через год другой могут атаковать.
- Как бы не раньше. От Диких Звезд до Динбулса рукой подать.
За общим ужином работники «Интарко» много говорили об испытаниях жгутомета и перспективах варварского вторжения. Старый вояка Ди Наполи скептически ухмылялся, но высказываться не спешил.
Особых дел на Тарталье у них не было, поэтому в тот же вечер, заправив топливные баки, караван стартовал к Динбулсу. Когда корабли благополучно нырнули в гипер, Кумран вызвал Макса в командирскую каюту и строгим голосом осведомился:
- Ты чего щерился, когда мы говорили про кочевников?
- Смешно слушать, как вы глупости болтаете, - фыркнул отставной полковник. - Ясно же, что никто не позволит варварским племенам даже приблизиться к цивилизованным мирам. На то есть старый договор между великими державами.
Ветеран был прав, и Кумрану стало стыдно, что он сам не вспомнил про Тройственный Пакт 2287 года, подписанный Галактическим Союзом, Кендако и Тонхойра. Договор предусматривал совместные действия на случай угрозы со стороны Диких Звезд. Никакие войны и прочие недоразумения, случавшиеся время от времени между тремя державами, не отменили «Пакт об умиротворении», который приходилось применять примерно дважды в столетие.
- Хочешь сказать, мы просто запугивали пигмеев, чтобы заставить покупать наше оружие?
Насмешливая гримаса на лице Ди Наполи сменилась легким недоумением. Ветеран признал:
- Малые страны, безусловно, знают о Пакте, но все равно беспокоятся. Очевидно, у них есть основания опасаться, что мы не придем на помощь.
- Глупо, - сказал Кумран. - Единственное, что может этому помешать, - война трех держав-гарантов.
- Вот именно! - Макс кивнул. - Слухи о такой войне ходят не первый день.

***

Путешествие к Динбулсу протекало невероятно скучно. Места были практически ненаселенные: никаких искусственных объектов - только пустота и мертвые светила. Лишь после второго выхода из гипера поблизости оказался посторонний корабль, но тревогу объявлять не стали, быстро установив, что встречным курсом чешет рейсовый пассажирский лайнер Лендаванов.
Так что всю дорогу Кумран валялся на койке, крутил старые записи, между делом размышляя о похабствах злого рока.
Вся его жизнь была коллекцией потерь. Он терял друзей, любимых женщин, интересную работу, а главное - терял надежду. В молодости всегда мечтаешь совершить нечто из ряда вон, чтобы все восхищались, чтобы твоя рожа не сходила с голограмм. Однако судьба редко дарит шанс, а если даже подбросит что-нибудь толковое, то шанс этот вовсе не трудно упустить.
Дело, которым хотелось заниматься, вдруг оказывается никому не нужным, друзья разлетаются по тарабарским мирам, женщины уходят, порой исчезают бесследно, причем норовят сделать это самым обидным и болезненным образом. Так к сорока годам остаешься один, окруженный случайными приятелями-сослуживцами, и тянешь лямку на унылой службе, о которой прежде и не думал.
Многого ли он достиг? Что за жизнь поганая - мотаться без отдыха по диким планетенкам, пресмыкаться перед коррумпированными чиновниками полуцивилизованных народцев, уговаривая чужаков купить всякий хлам! И такая тягомотина день за днем, год за годом…
Кумран вдруг понял, что долго не продержится. Даже в приблатненной бригаде трансформаторов Геры, куда он попал сразу после универа, было веселее. Каждый день что-то новое, работягам лишь бы посачковать, решения принимаешь сам, без оглядки на бюрократов из конторы, а если ошибся, так ничего страшного. Романтика, черт бы ее побрал!
Он подумал: а если все бросить и снова податься в астроинженеры? Или собрать старую компанию и заняться раскопками на окраинных планетах, где вполне могли сохраниться реликвии Таимбры. А еще лучше - завербоваться в дальнюю разведку, исследовать Галактику за пределами пространств, освоенных известными цивилизациями…
Могучий баритон Лоренцо Алефа затянул «Зеленоокую разлуку» - хит прошлого века, ворвавшийся в эстрадную классику, потеснив «О, мое солнце», «Бесаме мучо», «Скажите девушки подружке вашей», «Портрет», «Голубку», «Девушку», «Историю любви», «Мерзлоту сердца», «Когда над нами светит Вега» и «Любовь в лунных бликах». Бессмертная песня направила мысли в другое русло.
Мечты мечтами, но зигзаги судьбы в конце концов приводят в ячейку, которой ты заслуживаешь. Беспочвенные надежды отсекаются, и получаешь примерно то, чего способен достигнуть - почти никогда больше, но вряд ли намного меньше.
И с кем бы я, моя разлука, не был,
Всегда и всюду буду лишь с тобой.
И даже черная бездонность неба
Терзает сердце, словно взгляд зеленый твой…
Если задуматься, то работа у него сейчас была не такая уж плохая, даже для творчества кое-какой простор оставался - только старайся. А хандра, так она результат неустроенной личной жизни. Стало быть, надо искать свой идеал, ибо жизнь - не одни лишь беспрерывные потери, но и непрестанный поиск. Свою судьбу надо лепить собственноручно, не доверяясь слепому фатуму. Сдашься, положившись на волю случая, - останешься ни с чем.
Так славься же вечный бой и пусть покой нам даже не снится!
Решительно встав, Кумран отыскал среди записей подборку военной музыки и запустил марш «Битва за Плеяды». Прикрыв глаза, он сидел неподвижно, лишь покачивал головой в такт тяжелым аккордам. Потом, утерев нечаянную слезинку, вызвал рубку.
- Вуйко, что происходит?
- Караван собрался, готовимся к предпоследнему прыжку. Разрешаешь?
- Отставить. Я сам.

***

Из четвертого погружения в гипер они вырвались в сотне световых лет от системы Динбулса. Гравилокатор показал, что корабли «Интарко» покинули многомерный режим с обычным разбросом, образовав не правильный треугольник со сторонами в полтора, два и два с небольшим миллиарда километров. Однако имелся неприятный сюрприз: неподалеку сшивались еще четыре корабля, не подававшие опознавательных сигналов.
- По-моему, пираты, - сказал бывалый Бубба.
Недавний припадок черной меланхолии сильно разозлил Кумрана, так что командиру «Марафонца» нестерпимо хотелось сорвать на ком-нибудь плохое настроение. Межзвездные подонки подвернулись как нельзя более кстати.
- Оружие к бою, - прошипел он. - Очистим космос от криминала.
- Люблю я это дело, - мечтательно поведал Макс.
Как положено по инструкции, оба транспорта уже перешли на низкий сверхсвет и двинулись на сближение с кораблем прикрытия. Квартет подозрительных судов разделился, не скрывая намерения перехватить торговцев. Электронная модель обстановки подсказала, что первой будет атакована «Лапута», поэтому Кумран велел капитану этого транспорта отходить в сторону «Антарктики», а сам повел сторожевик навстречу предполагаемым пиратам.
- Они не отвечают на наши сигналы, - пожаловался Вуйко. - Добрые люди так не поступают.
- И добрые нелюди тоже, - уточнил Кумран. - Грицько, Макс, вы готовы открыть огонь?
- Торпедами хоть сейчас, - отрапортовал Ди Наполи. - Для пушек пока далековато.
Кумран прикинул, что через минуту «Марафонец» окажется между транспортами и наседавшими пиратскими рейдерами. Уже можно было различить состав неприятельского отряда: три быстроходных грузовика мелкого тоннажа и старый фрегат тонхойровской постройки. Похоже, пираты настолько привыкли грабить мирные караваны, что даже не обратили внимания на присутствие военного корабля. Или рассчитывали справиться со сторожевиком.
Заглянув в каталог, Кумран окончательно успокоился. Фрегаты такого типа Тонхойра выпускали больше ста лет назад. Вооружение этих корабликов включало четыре торпедных аппарата и столько же спаренных тахионных пушек ближнего боя. У «Марафонца» же и пусковых установок было шесть штук, и счетверенные пушки били вдвое дальше.
- Макс, засади три торпеды во фрегат и по одной - в каждый рейдер, - приказал Кумран.
Пираты наконец-то сообразили прервать глупую игру в молчанку. Модулированные волны гравитонов принесли скрипучий голос синтезатора, говоривший на ломаном общеземном языке:
- Немедленно заглушить двигатели и сопротивления не оказывать. Вам жизнь будет сохраняться.
- А вам - нет, - усмехнулся Кумран. - Торпеды - пли!
Подобно всем космическим торговцам, он люто ненавидел пиратскую сволочь и жалел лишь о том, что боекомплект сторожевика составляли слабенькие снаряды типа «Дельфин», а не созданные для серьезного боя «Касатки» или «Кашалоты». Впрочем, стрелять «Кашалотами» по такой мелочи - слишком много чести!
«Дельфины» выпорхнули из пусковых труб с положенными пятисекундными интервалами. Не ожидавшие встретить добычу со столь крепкими клыками пираты начали тормозить, но этим не спаслись. Фрегат стал отстреливаться, даже подбил одну торпеду, однако другая разорвалась рядом с пиратским кораблем, затопив эфир вихрями помех. Потом голограмма трижды вспыхивала ярче, и помех становилось больше - это взрывались остальные торпеды.
- Двигатели - стоп, перевести на реверс! - запоздало скомандовал Кумран. - Приборная группа, убрать помехи!
Понадобилось не меньше четырех минут, чтобы «Марафонец» вновь обрел зрение и на мониторы вернулась звездная панорама. За кормой сторожевика успели сжаться в тесную группу «Антарктика» и «Лапута», а прямо по курсу маячили два пиратских корабля. Фрегат и третий рейдер исчезли.
- Не так уж плохо для первого раза, - прокомментировал Сандуленко. - Две торпеды расстреляны, две промахнулись. Каждый третий снаряд - в цель.
- Я тоже ждал худшего, - признался Ди Наполи. - Кум, давай полный ход. Скорости у нас хватит - догоним и прикончим оставшихся.
Оба пирата завершили разворот и теперь торопливо уходили. Вздохнув, Кумран отрицательно покачал головой, сказав негромко:
- Самому хочется, но нельзя. Наша задача - довести караван до пункта назначения, а не воевать с пиратами.
Сев за навигационный пульт, он повел сторожевик к транспортам. Братва молча согласилась с таким решением, понимая, что командир прав. Самым приятным развлечениям отводится не слишком много времени - так уж заведено в этой жизни.
Только через полчаса, когда они снова скользнули в гиперпространство, Вуйко Казарич проговорил недовольным тоном:
- Ох, уйду я в «Волчью стаю». Там жизнь веселее.
- У нас тоже бывает не скучно, - хмыкнул Кумран. Отсеки отозвались нестройными, но одобрительными смешками.

***

По размерам, силе тяжести и составу атмосферы Динбулс мало отличался от Земли, Эльдорадо или Каре.
О существовании этой планеты и ее цивилизации люди узнали во времена неудачной войны 2306-2308 годов. В тот раз на стороне Тонхойра сражались крупные - до миллиона штыков - силы свирепых насекомых, называвших себя динбулами. В Пятилетнюю войну Динбулс опять выступил против Галсоюза, причем понес тяжелые потери, включая сожженный кварковыми бомбами материк на второй по численности населения планете. Потом был 2373 год, когда Танталов молниеносными бросками флотов и армий разгромил Лендаван и Тонхойра. В ту войну динбулы вовремя сообразили заключить сепаратный мир и отвели войска с фронта, открыв людям дорогу для удара на столицу Тонхойра. С тех пор отношения между сверхдержавой людей и членистоногими, населявшими три системы в созвездии Стабилизатора, развивались без осложнений.
Бета Стабилизатора находилась примерно на равном расстоянии от границ Тонхойра и Кендако и в полусотне световых лет от Пефита. На внешних обводах системы были построены крепости, уничтоженные объединенной эскадрой людей и Лендаванов в ходе Пятилетней войны, а затем частично восстановленные при поддержке Кендако. Согласно военным справочникам, флот Динбулса насчитывал два или три эсминца, а также от семи до одиннадцати фрегатов и корветов. Все корабли были подарены сердобольными соседями, причем самый новый недавно справил полувековой юбилей.
- Этих кузнечиков еще вооружать и вооружать, - мечтательно сказал Генри Рассел. Глава делегации прибыл на борт «Марафонца», посчитав несолидным принимать аборигенов в отсеках транспорта. По словам Рассела, президент и министр обороны Динбулса пожелали провести переговоры не в своей резиденции, а на корабле эльдоров. Не иначе, хотели подчеркнуть уважение к людям.
- Кстати, я так и не спросил, - спохватился Кумран. - Какое оружие они покупают?
- Любопытный набор, - сообщил Генри. - В своей заявке динбулы сообщили, что нуждаются в тяжелых средствах, упомянув среди прочего танки, истребители, штурмовики, дальнобойную артиллерию. Мы отправили перечень имеющегося на складах оружия, включая корабли в отстойниках. Буквально на следующий день динбулы ответили, что наша фирма выиграла тендер.
Рассел добавил, что хозяева «Интарко» велели вести переговоры с аборигенами при участии менеджера Ариманова. «Зауважали», - самодовольно подумал Кумран.

***

Отдаленно похожие на нескладных богомолов или кузнечиков - долгоногих и большеголовых, - динбулы осмотрели корабль, оживленно лопоча по-своему. Крохотная таблетка киберпереводчика, которую Кумран вставил в ухо, выдавала обрывки фраз: «Мощная техника… намного современнее нашего старья… нам нужны корабли такого класса…»
Президент и глава военного ведомства, оказавшийся homo sapiens, задали кучу вопросов о вооружении сторожевика, его ходовых качествах и средствах защиты. Кумран небрежно поведал, что недавно отразил атаку пиратской эскадры, чем вконец шокировал аборигенов.
Сев за стол в кают-компании, президент без обиняков заявил, что Динбулс опасается вторжения, а потому намерен приобрести современные боевые корабли.
- Ваш сторожевик нас бы устроил, - сказал глава государства.
- Мы можем в течение месяца перегнать два однотипных корабля, - с готовностью откликнулся Рассел. - «Спринтер» и «Стайер» готовы к эксплуатации, надо лишь переделать системы управления под клешни динбулов.
- Не обязательно, - сказал министр-человек. - Экипажи будут комплектоваться из таких, как я, человеческих клонов.
Кумран посмотрел на Рассела. Брови начальника экспедиции выразительно поползли вверх. Старший менеджер бросил вопросительный взгляд на Кумрана, и тот поспешно произнес:
- Наша фирма располагает эсминцами, которые могут быть отремонтированы в разумные сроки.
В отстойниках на спутнике планеты Тарталья уже лет двадцать стояли «Стремительный», «Старательный», «Смелый», «Сильный», «Серьезный» и «Свирепый». Построенные менее полувека назад эсминцы серии "С" были списаны в прошлом десятилетии, но сохранили все двигатели и огневые средства, в том числе пусковые установки торпед «Касатка». Из шести старых кораблей всегда можно было собрать не менее двух боеспособных, причем они будут намного сильнее, чем древнее барахло, которым располагал Динбулс.
- Мы рассчитывали на эти эсминцы, - с облегчением сознался клон-генерал.
Развивая успех, Кумран сплавил аборигенам экспериментальные штурмовики. Соглашение было подписано немедленно, и команды «Интарко» приступили к выгрузке привезенного оружия. Уставив свои фасеточные глазища на голограмму внешнего обзора, президент следил, как из громадных транспортов вылетают пломбированные контейнеры.
Поскольку формальности остались позади, Кумран позволил себе отойти от протокола, задав не лишенный крамолы вопрос:
- С кем вы собрались воевать?
- Кочевники с Диких Звезд, - объяснил генерал. - Наркоторговцы дали им лендаванские сверхсветовые двигатели, и вскоре варвары обрушатся на наши планеты. Армада уже отправилась в путь. Через полгода станет ясно, какой маршрут они выбрали, еще через год они атакуют Динбулс, Пефит или Кульдонст.
- Вы не надеетесь на помощь держав-гарантов? Клон запнулся, но президент разрешающе подвигал рудиментарным огрызком крыла, и генерал хмуро поведал:
- Варвары появятся приблизительно через два года. Нет гарантии, что к тому времени великие державы сохранят военную силу.
- Что-то вы рано нас хороните… - настороженно процедил Кумран.
Бросив мимолетный взгляд на непроницаемую хитиновую маску президента, местный военачальник сухо сказал:
- Мы намерены собственными силами уничтожить кочевников как можно дальше от Динбулса. Насколько мне известно, пефитары тоже готовятся к серьезной обороне.
Разговор принял интереснейший оборот. Кумран почувствовал, что Генри тоже заинтересовался и готов выпытать у аборигенов максимум подробностей. Однако динбулсский президент опередил людей - членистоногого словно прорвало водопадом упреков.
- У вас нет ни капли совести, - экспансивно заверещал «кузнечик». - Люди и другие большие цивилизации продают оружие кому попало!
- Мы - дантисты Вселенной, - хладнокровно парировал Кумран. - Лечим и вставляем клыки всем, кто нуждается в медицинской помощи.
- При чем тут клыки? - не понял глава государства.

Предыдущая страница 14 Следующая страница


15 Константин Мзареулов

- Безоружная цивилизация - все равно что зверь без клыков. - Внезапно родился красивый образ, и Кумран добавил, еще сильнее возмутив аборигенов:
- По существу, мы - миротворцы. Продав оружие, мы тем самым предотвращаем войну, потому что злые соседи вряд ли осмелятся напасть на хорошо вооруженную цивилизацию.
От избытка чувств президент хаотично шевелил всеми конечностями, рудиментами и пластинками панциря. Наверное, человек, возбудившись до такой степени, стал бы экспансивно размахивать руками. Киберпереводчик шуршал фразами, полными бессильного укора:
- Мы специально закупили человеческих клонов, надеялись, что Земля проявит благосклонность к родне.
- Клонов покупали у Кристаллидов-2? - машинально поинтересовался Кумран.
- Больше не у кого. - Президент дернул колючей щекой. - Монополисты, мать их на кол… Итак, резюмируем, что люди начисто лишены чувства родства.
- Ну, не совсем так, - обиделся Кумран. - Мы предлагаем вам оружие на два поколения новее того, которое купили прущие сюда кочевники.
Он принялся расписывать преимущества истребителей «Кондор» по сравнению с «Птеродактилями» и танков «Гоблин» по сравнению с «Волками».
- Нам нужны «Гориллы», а еще лучше - «Гризли», - мрачно заявил министр. - Конечно, если бы не идиотские ограничения, мы не пожалели бы денег и на «Дьяволов», но ваше правительство не продает эти машины.
- "Дьяволы" только-только пошли в серию, - просветил аборигенов эльдор. - Их производят исключительно для нашей армии. Возможно, скоро будет партия «Горилл».
Содрогнувшись, главный полководец Динбулса заявил: дескать, надеется, что до наземных сражений дело не дойдет.

***

Трюмы «Лапуты» и «Антарктики» опустели мгновенно. Чтобы не возвращаться порожняком, Генри отыскал через Интернет несколько фирм, которым нужно было доставить груз в центральные области Галсоюза. Пока глава делегации решал эти проблемы, Кумран общался с коллегами.
Кроме людей, на Динбулсе работали команды «Военторга» и частные торговцы Восьмой Республики. Аборигены покупали оружие, не жалея средств. Особенно повезло ресам, которые выбили контракт на реставрацию крепости в соседней звездной системе.
Вечером динбулы устроили для гостей крутую оргию. Кумрану досталась клонесса - не такая сногсшибательная, как Минора, но вполне пригодная к употреблению.
Среди ночи к нему в номер постучал жуса-науге, предложивший махнуться партнершами. Эльдор спьяну согласился и не пожалел: если не считать чересчур резкого запаха, земноводная телка оказалась интересной партнершей - одно слово, экзотика!
Чуть позже они прогнали баб, чтобы спокойно обмыть успешные сделки. Ресы сильно завидовали эльдорам, сами они сумели пристроить лишь две канонерки ближней обороны, да и те нуждались в серьезной переделке.
Между делом пьяный жуса-науге поведал:
- Нам известно, что Тонхойра создали совершенно новое оружие - телепатический контроль над развалом субъядерных частиц. С помощью этой дряни они уничтожили линейный крейсер наших союзников Кендако.
- Какой им резон расстреливать корабль союзников? - опешил эльдор.
- Не так уж они дорожат союзом - ни с Кендако, ни с нами. - Похожий на бобра собутыльник печально покачал головой. - Наверняка им было важнее испытать новую пушку на реальной мишени.
Кумран пожал плечами. Количество сплетен о сверхоружии давно превысило критический рубеж. Если хотя бы десятая часть подобных слухов была близка к правде, это означало бы, что вся Галактика обзавелась супермощными средствами истребления. Эльдор сразу вспомнил друзей из «Волчьей стаи» - вот кому следовало передать рассказ жуса-науге.
Словно по волшебству на следующее утро его нашел представитель «Военторга», вручивший шифровку из Генштаба. Капитан-лейтенанту Ариманову предписывалось провести остаток военных сборов на корабле дальней разведки «Янычар».
- Где я найду «Янычара»? - возмутился Кумран.
- На орбите Динбулса, - сообщил военторговец. - «Волки» третий час ждут тебя.

Глава 14
ВЕЛИКИЙ ДЕМОН ЗВЕЗДНОГО УЖАСА

Перед обедом Круль небрежно предупредил, что ужинать, возможно, не придется. Кумран так и не понял - шутит капитан или говорит серьезно. Судя по лицам экипажа, «волки» были готовы к любому повороту судьбы.
Поднимаясь из-за стола, Мах сказал:
- Мы в световом месяце от серверной станции. У вас есть последняя возможность заглянуть в почту.
Инвар - Кумран по привычке называл пилота этим именем - весело произнес:
- Последняя возможность - это ты хорошо сказал.
Круль немного смутился и стал оправдываться: дескать, имел в виду последнюю на ближайшие дни возможность. Его неловкие уточнения вызвали шквал типично «волчьих» шуточек типа: «Вот лечу я завтра поутру в разорванном скафандре, а навстречу - тонхойровский сервак с противометеоритной защитой…»
Замогильный юмор мало способствовал душевному спокойствию. Эльдор совсем расстроился и уныло проверил свои адреса. Кроме рекламного мусора обнаружились послания от родителей, от Правления фирмы (просили полетать с «волками», поскольку он еще числится на военной службе) и от Полиархинта. Личные письма он скачал, рекламу с отвращением стер. Поразмыслив, Кумран заглянул в Интернет-энциклопедию «Новейшая военная история» и скопировал файл о Танталове.
- Я нужен во время похода? - спросил эльдор у капитана.
- Не помешаешь, - рассеянно сообщил Max. - Загляни в рубку через полчасика - поможешь старику.
- Сам ты старик! - оскалился Танталов.
Действительно, за последний месяц экс-президент резко помолодел и теперь выглядел лет на полста. Лысина практически заросла обильной волосней, морщины разгладились, спина выпрямилась, плечи расправились. Чисто выбритый, он стал похож на прежнего Стального Хосе образца пятидесятых-шестидесятых годов.
- Что будем делать? - осведомился Кумран. - Пошумим на просторе?
- Наоборот. - Круль поднял указательный палец. - Тихонько, не выдавая собственного присутствия, прочешем самые заманчивые закутки нейтрального космоса.

***

Письмо Полиархинта потрясло Кумрана. Полиархинт извещал, что решил эмигрировать из Галсоюза и что теперь работает на цивилизацию Гигантов-9 из Большой Медведицы. Причину бегства Пол объяснял незатейливо: «За последний месяц бесследно пропали два синтета - Луанг Тенор и Сокрогшат. Если помнишь, меня тоже пытались убрать. Так что от греха подальше решил я махнуть в державу, способную защитить собственных граждан. Не хочу стать третьим в списке синтетов - трупов».
Дальше он хвастал, что новые работодатели подарили ему целый континент очень уютной планеты, а также настоящий гарем из роскошных молоденьких клонесс. Как понял Кумран из этого письма, в перерывах между оргиями Полиархинт работал в сцепке с интеллектуалами разных рас, причем два тонхойра обеспечивали им постоянный телепатический контакт.
«Нашел-таки щедрого хозяина», - равнодушно подумал Кумран и открыл статью из энциклопедии. С первых же строк он словно вернулся в дни раннего отрочества, ибо в последующие времена подобных восхвалений нигде и ни о ком не встречал. О стратегических дарованиях Танталова военные историки писали в самых восторженных тонах:
«Тщательно продуманные планы операций напоминают дерзкий батальный почерк Наполеона Бонапарта и Суворова… Тонкое понимание новейших тенденций военного искусства… Постоянная целенаправленная забота об оснащении Вооруженных Сил самой совершенной техникой… Безупречный политический расчет, приводящий к верному выбору ближайших, последующих и перспективных целей… Отказ от шаблонных действий… Исключительные волевые качества позволяли доводить до завершения даже самые рискованные замыслы… Сочетание фронтального натиска с прорывами, обходами и охватами при ведении многоэшелонного сражения на всю глубину боевых порядков противника… Решительная концентрация сил на ограниченном пространстве… Феноменальный дар предвидения, основанный на способности к логическому анализу… Уникальная стратегическая операция на окружение ударной группировки Лендавана путем согласованного маневра двенадцати объединений смешанного состава…»
В качестве особо показательного примера подробно расписывалась решающая битва Пятилетней войны. Все военные аналитики разных цивилизаций, следившие за подготовкой сторон к сражению, единодушно предсказывали: Галсоюз ограничится нанесением серии охватывающих оплеух. Того же требовала директива смирившегося с поражением Генштаба. Считалась, что подобными диверсиями удастся ослабить назревающий удар вражеской коалиции, выстоять в обороне и выторговать не слишком унизительные условия перемирия.
Поначалу Персейская битва развивалась строго по этим прописям: эскадра адмирала Шенбрука навалилась на группировку Кристаллидов-1, истребив до сотни тысяч гроздьев, и продвинулась к Дзете Персея, угрожая охранявшим тыл флотилиям Кендако и динбулсской пехоте. Затем случилось неожиданное: собрав в кулак все тяжелые корабли 2-го и 5-го флотов и приняв на борт обе общевойсковые армии, Тайталов ударил в лоб изготовившейся к наступлению громадной группировке Тонхойра, буквально растер на атомы объединенные флоты вражеского альянса и за шесть дней непрерывных сражений прорвался на глубину от сорока трех до пятидесяти восьми световых лет, подавив и уничтожив семнадцать укрепленных планет и до тридцати миллионов бойцов противника.
Наращивая нажим перманентным вводом резервов, Стальной Хосе вышел к столице Кендако, заставив последних капитулировать. Распад неприятельской коалиции привел к быстрому завершению войны, которая еще неделю назад казалась безусловно проигранной.

***

В рубке перед пультом сидел крепкий человек средних лет, в котором не чувствовалось ни феноменальной воли, ни бездонной эрудиции, ни способности к предвидению. Обаятельный собеседник, отличный пилот, но не более того.
Тень великого диктатора, несжатая пружина, списанный в резерв реликт минувшей эпохи. Печальный итог бурной жизни… Кумрану показалось, что омоложенный Танталов напоминает стреляную гильзу, которую очистили от нагара и отполировали, но признали негодной для повторного использования, а потому просто выставили в музейной экспозиции.
Выслушав рассказ эльдора о бегстве синтета, экс-президент равнодушно пожал плечами и продолжал водить пальцами по сенсорам, передвигая корабль через лабиринт суперструн. Он словно смирился с утратой прежней славы и начинал новую жизнь с нуля. Возможно, это было верным выбором.
- Приближаемся к границе Айсбергов, - заметил эльдор.
- Я в курсе. - Танталов усмехнулся. - Именно туда нам и нужно.
- Что-то случилось?
- Неделю назад они развернули вдоль границ до ста тысяч гроздьев. Позавчера выдвинули новую орду, удвоив общую численность. На следующий день прежние вернулись к своим планетам, а новые остались патрулировать.
- Охраняют подступы, опасаясь нападения?
- Или готовятся к атаке. Это мы и должны выяснить.
Встав, пилот показал сектор, в который нужно забросить «Янычара», и добавил, что сменит Кумрана, когда корабль окажется в указанном месте. Затем пересел на место старшего канонира и развернул на мониторах текстовые файлы.
Торопиться было некуда, поэтому Кумран экономил ресурс двигателя, выдерживая долгие перерывы между струнными прыжками. Корабль неторопливо приближался к считавшемуся опасным объему пространства, где обосновались Кристалл иды-1.
Танталов в соседнем кресле погрузился в работу, изредка что-то напевал или бормотал неразборчивые междометия. Внезапно, закрыв тексты, встал и, упираясь руками в подлокотники кресла, несколько раз отжался.
- Приятно снова стать молодым, - весело сообщил он и продолжил без перехода:
- Вашу братию можно поздравить - пигмейские государства решили вооружаться.
- Как с цепи сорвались, - подтвердил эльдор. - Боятся, что через пару лет державы-гаранты сгинут и не смогут отбросить варваров.
Экс-президент, а ныне пилот-оператор проговорил снисходительно:
- Кто-то сумел здорово запугать галактическую мелкоту.
- А как же «Неотразимый удар»? Его ведь на самом деле подстрелили.
- Это еще не значит, что нам осталось жить меньше двух лет. - Танталов засмеялся. - Хотя с «Неотразимым ударом» выходит забавная штука…
Он поведал, что эксперты начали разбираться с поражающими факторами оружия, уничтожившего линейный крейсер Кендако. Обшивка была пробита аннигиляцией остаточное гамма-излучение однозначно указывало на воздействие антивещества. Кроме того, в многослойной металлической пластине обнаружены признаки структурной деформации, характерные для воздействия мощных гравитационных волн. В теле убитого кендако также есть внутренние травмы, указывающие на сильный гравитационный удар: разорванные ткани, раздробленные детали скелета. Однако встречаются и более тонкие повреждения на молекулярном уровне: по неустановленной причине разрушены некоторые клеточные структуры и химические связи белковых молекул. Эксперты полагают, что экипаж подвергся неизвестному облучению.
- Дело было так, - лихо начал Кумран. - Первый корабль обстрелял их из обыкновенной гравипушки. Отсюда вмятины в броне и деформация суперструн, по которой мы обнаружили линейный крейсер. Потрясенный ударом экипаж выпал в отключку, а тем временем противник зашел в лоб и выпустил аннигилирующий луч, пробивший корабль от скулы до реакторных отсеков. При аннигиляции возникло побочное излучение, разрушающее молекулы.
- Звучит логично, - признал Танталов. - Но получается, что кем-то создан очень эффективный аннигилятор, стреляющий мощным узким лучом. К тому же с побочным испусканием пресловутого «Луча смерти»… Следовательно, мы должны выяснить, кто его создал, и добыть действующий образец.
- А еще лучше - чертежи и подробное описание… - Кумран, не удержавшись, хихикнул. - Как я погляжу, вы не так уж удовлетворены работой скромного пилота. Неугомонная душа требует великих дел.
- Разве глобальными проблемами должны заниматься только президент и министры? - удивился Стальной Хосе. - Если потенциальный противник обзавелся неизвестным супероружием, то гражданский долг каждого из нас - раскрыть эту загадку.
Широко улыбаясь, Кумран перефразировал классика:
- Привыкший жить в огне вновь пытается изменить направление урагана.
Ничуть не обидевшись, классик вскричал с энтузиазмом, хоть и слышалась в его голосе боль бесчисленных разочарований:
- Безусловно! Иначе жернова исторических потоков перемолотят хоть маршала, хоть букашку, хоть целую сверхдержаву. Поэтому влекомая потоком песчинка должна хитро сманеврировать, чтобы проскользнуть между зубьями, а затем с безопасного удаления наблюдать, как гибнут менее удачливые конкуренты…
Внезапно он замолчал, глядя на монитор дальнего локатора. Потом включил громкую связь и приказал экипажу занять штатные места на боевых постах.
Очередной отрезок суперструн привел «Янычара» в сектор, из которого были видны владения Кристаллидов-1.

***

Слепившись в гроздья по полсотни особей, Айсберги патрулировали пространство вблизи своих госграниц. Конгломераты кристаллических тварей неторопливо перемещались на скоростях порядка нескольких процентов световой.
На земной корабль они почти не реагировали, но время от времени группы гроздьев пытались сократить дистанцию. Иногда «Янычар» подпускал их почти вплотную, иногда поспешно уходил через гипер, перепрыгивая на достаточно солидное расстояние.
За сутки, ни разу не сцепившись с аборигенами, «волки» обследовали обширный участок. Теперь можно было с уверенностью сказать, что Айсберги распределены приблизительно равномерно - одна гроздь на три кубических световых года.
- Нерациональная дислокация, - заметил Круль. - При такой оперативной плотности они не способны к эффективным действиям. Ни в обороне, ни в нападении.
- Похоже на предграничную завесу, - предположил Кумран. - Передовое охранение, скрывающее развертывание главных сил.
- Похоже, - согласился Танталов. - Но важно донять стратегический замысел. Если они опасаются нашего нападения, то должны вести энергичную разведку в направлении Солнца. Если готовят внезапный удар, то их разведчики будут мельтешить между этим сектором и участком Пефит - Динбулс.
Перемещаясь короткими прыжками вдоль суперструн, «Янычар» за два часа достиг пограничных постов Галактического Союза, встретив всего несколько гроздьев. На серьезную разведку такая активность не походила даже отдаленно.
Затем легкий крейсер «Волчьей стаи» переместился к Динбулсу и снова двинулся к державе Кристаллидов-1. Теперь конгломераты стали попадаться значительно чаще. Это были большие гроздья - по сотне кристаллических существ в каждом, причем собранные в отряды до десятка комплексов. При появлении «Янычара» эти лазутчики торопливо шарахались, пытаясь улизнуть от наблюдателей.
- Здесь их главное оперативное направление, - удовлетворенно резюмировал Круль. - Они сосредочились на этой линии, потому что готовят удар.
Стальной Хосе добавил, ухмыляясь:
- Если кто-нибудь вздумает уверять, будто Айсберги боятся внезапного нападения Кендако, я буду смеяться долго и громко.
Они отослали шифровку в главную штаб-квартиру военной разведки, которую в боевиках и детективах называли просто «Центр», и продолжили прочесывание маршрута. На полпути между Динбулсом и границей державы Айсбергов приборы легкого крейсера зафиксировали мощные выбросы энергии.
С дистанции около трех световых лет стало понятно: впереди полыхает нешуточный бой. Огромная стая кристаллических отродий, окружив два корабля, долбила их гравитонными импульсами. Прикрытые пузырями хайферо-защиты корабли отстреливались, недурно справляясь с уничтожением айсбергов, однако последних было чересчур много.
Один корабль взорвался, второй врубил сверхсветовой форсаж, прорвал окружение, но кристаллиды догнали его, продолжая давить сосредоточенными залпами.
- Под таким обстрелом ему в гипер не нырнуть, - сочувственно заметил Танталов. - Не знаю, кто такой, но дерется смело.
Канонир Кандерски сказал озабоченно:
- Много помех. Не могу определить тип корабля, но вроде бы не наш.
- Наших здесь быть не должно, - азартно прорычал Круль. - Но помочь все равно хочется!
- Хочется. - Пальцы экс-президента дрожали над сенсорами пульта. - Будь нас хотя бы двое-трое…
Махатма вопросительно покосился на эльдора и вкрадчиво поинтересовался:
- Капитан-лейтенант, вы умеете пилотировать «Птеродактиль»?
Сразу смекнув, куда дует ветер, Кумран нехотя буркнул:
- Приходилось…
- Тогда беги в ангар. - Круль схватил микрофон внутренней связи. - Тим, заправь истребитель и загрузи полный боекомплект.
Тем временем Стальной Хосе заботливо наставлял эльдора:
- Особенно не зарывайся. Атакуешь их с тыла - и сразу отходи. Твоя задача - отвлечь внимание айсбергов, а мы сделаем остальное.
- Я и не собирался зарываться… - искренне сознался Кумран.
Воевать совершенно не хотелось, но он понимал, что нужно помочь. Тем более что «Птеродактиль» был хорошей машиной - быстроходный и маневренный истребитель ближнего радиуса, специально созданный для завоевания господства в космическом бою. Хотя, конечно, оружия на нем висело поменьше, чем на «Кондоре».

***

Выпорхнув из ангара легкого крейсера, он прочертил широкую полупетлю, налетел на полном ходу, выпустил залпом половину «Барракуд». Вспышки разрывов успокоили нервную дрожь. В атомном пламени растаяли десятки айсбергов, и это зрелище вернуло эльдору спокойствие.
Кумран врубил форсаж, вышел из зоны поражения, попутно подстрелив очередями пушки еще несколько кристаллических чудищ. Заодно разглядел корабль, который те мутузили, - конструкция оказалась совершенно незнакомой.
В это время айсбергов атаковал «Янычар», и канониры «Волчьей стаи» приступили к их методичному избиению. Воспользовавшись оказией, неизвестный корабль снова вырвался на простор, продолжая вести огонь из своих малокалиберных орудий.
Завертелась сумбурная карусель ближнего боя. Кумран выписывал дичайшие фигуры, при этом скорость истребителя, как водится, упала до низкого сверхсвета. Пушечки «Птеродактиля» разнесли в клочья несколько гроздьев, но кристаллические наседали, отрезав истребитель от «Янычара». Резко развернув машину, Кумран отступил к звезде, неярко светившей неподалеку. Локатор показал, что у тускло-красного солнышка имеются планеты, так что при необходимости можно будет отсидеться в какой-нибудь пещере.
В ту же сторону немедленно метнулся корабль неведомых чужаков, сопровождаемый огромной сворой айсбергов. Невольные союзники отвлекали на себя внимание противника, но часть гроздьев погналась за Кумраном, так что эльдору без конца приходилось уворачиваться от импульсов.
- "Янычар", я - «Птеро», меня зажали!
- "Птеро", держись, сейчас поможем.
Идиотское слово - «держись»! За что, спрашивается, держаться, когда враги чуть ли не со всех сторон?..
Он сбросил скорость до половины световой, и все гроздья с разгона пролетели мимо. Теперь Кумран мог пустить в ход бластеры - оружие куда более мощное, чем быстрые, но слабосильные тахионы. Когда айсберги, развернувшись, повторили атаку, навстречу им ударили пучки гамма-лучей, убивавшие быстро и наверняка.
Дальнейшие события Кумран запомнил отрывочно.
Продолжая перестрелку с гроздьями, «Птеродактиль» проскочил рядом с планетой.
Корабль чужаков раскололся пополам, успев катапультировать спасательную капсулу.
Кумран выпустил оставшиеся «Барракуды» и подстрелил из пушки два конгломерата, после чего фотонный импульс отрезал истребителю левую плоскость.
Оторванная корма неизвестного корабля взорвалась, и фонарь кабины «Птеродактиля», спасая зрение пилота, немедленно потемнел. Забрало шлема тоже утратило прозрачность, так что вспышка аннигиляции не успела повредить роговицы эльдора.
Когда лицевая пластинка шлема снова стала прозрачной, Кумран увидел, как «Янычар» громит айсбергов, причем последние отходят, бросив недобитый «Птеродактиль».
Потом взорвались остальные куски чужого корабля, и снова стало темно.
Через минуту, в очередной раз обретя зрение, эльдор обнаружил, что приближается к планете на сантисветовой скорости, причем двигатель чихал и плевался, а кабина утратила герметичность. Кое-как наладив режим торможения, Кумран самым тихим ходом вошел в атмосферу, которая оказалась пригодной для дыхания. Локатор засек падающую капсулу чужаков.
- "Птеро", жди нас на орбите, - предложил Танталов. - Мы скоро.
- Трудно маневрировать, - пожаловался эльдор. - Попытаюсь сесть рядом с союзниками.
- Верно мыслишь, - вмешался Круль - Разберись - кто они и чем тут занимались.

***

Подбитый «Птеродактиль» неважно слушался руля, но Кумран все-таки приземлился в километре от капсулы. Айсберги не появлялись, местная фауна была не крупнее кошки, так что человек в «гробе летучем» с «Кудеяром» наизготовку мог считать себя почти в полной безопасности.
Воспользовавшись антигравом «Ирокеза», он осторожно подлетел к зарывшемуся в мягкий грунт аппарату, похожему на сардельку шестиметровой длины. Толстый слой нагара скрывал надписи, если они вообще были нарисованы на обшивке. Кумран деликатно грохнул в борт прикладом, и часть корпуса вдруг раздвинулась, открыв отверстие, из которого вывалился лендаван.
Жук был тяжко изувечен. Наверняка он попал под гравитационный удар, расплющивший правое плечо вместе с обеими верхними конечностями. Овальный щиток забрала был забрызган изнутри густой желтоватой жижей, заменявшей лендаванам кровь. Кумран не сомневался, что хитиновый панцирь под скафандром пробит и раздавлен.
- Человек… - прохрипел лендаван. - Они готовят войну… Нас атаковали внезапно… скоро начнут…
- Вы следили за Айсбергами?
- Две породы Кристаллидов… 1 и 4… заключили союз с Атлантами. Ваши соплеменники разместили ретрансляторы… дуга станций в обход ваших владений… линия быстрой бесперебойной связи…
- Чем тебе помочь? - спросил Кумран. - Анабиоз, регенерация?
Лендаван не ответил. Нескладная туша двух метров длины лежала на боку, слабо шевеля уцелевшими конечностями.
- Он умер. У тебя нет оборудования, чтобы оживить его.
Уже начав вертеть головой в поисках говорившего, эльдор догадался, что слышит не звуки, а мысль. Телепатией владели Тонхойра и Гиганты-3, поэтому он надеялся увидеть представителей именно этих рас. Однако в десятке метров стоял кто-то совсем другой - о таких существах Кумран прежде не слышал.

***

Высокий, на полметра выше рослого Кумрана, квази-гуманоид был широк в кости и замотан в лоскут, переливавшийся сине-фиолетовыми оттенками. Две руки, две ноги и пара огромных вытянутых глаз на единственной, но совершенно нечеловеческой голове. Мощные челюсти делали чужака похожим на хищного зверя, принявшего вертикальную стойку.
- Ты хорошо дрался, - благожелательно заметил незнакомец. - Для варваров, не владеющих настоящим оружием, вы ловко справляетесь с кристаллидами.
- Кто ты?
Трехстворчатые челюсти приоткрылись жутким подобием усмешки. Сквозь треугольное отверстие сверкнули перламутром крупные зубы.
- Когда-то был воином. Теперь - просто бродяга.
- Твоя держава погибла?
- Много держав. Я пережил их все. - В мысленной передаче явственно чувствовалась печаль. - Все империи рано или поздно рассыпаются, точно слепленные детьми песчаные фигуры. Не вечны даже такие, как я… - Чужак содрогнулся и продолжил яростно:
- А ведь со стороны кажется, что мы непобедимы. Имперская гвардия наводила ужас на всех врагов. Мы появлялись внезапно, убивали солдат, разрушали города и планеты, а затем исчезали, как призраки.
Он умолк и некоторое время просто стоял, словно темное изваяние. Внезапно проворчал:

Предыдущая страница 15 Следующая страница


Клыки вселенной 16

- Твой кораблик прохудился, - и вытянул руки к истребителю. Облачко светящейся субстанции, слетевшее с больших корявых пальцев, обволокло искалеченный «Птеродактиль». Когда пульсирующий туман рассеялся, эльдор понял, что все пробоины заделаны. Правда, отрубленное крыло на место не вернулось.
- Крыло? - прочитав его мысли, чужак развеселился. - Я не ремонтник, я - солдат. Нас учили разрушать, а не чинить.
- Где твой корабль? - прошептал потрясенный человек.
- Разве ты пользуешься ракетой, чтобы перейти городскую улицу? Вселенная не так уж велика для тех, кто умеет по ней путешествовать.
Кумран осторожно проверил, ведется ли запись. Встроенная в шлем видеокамера неутомимо фиксировала передвижения чужака и голос человека. Телепатическая часть их беседы оставалась, увы, лишь в памяти эльдора.
- Ты живешь один? - спросил Кумран.
- Все плохо, но не до такой степени. Нас осталось около миллиона, и порой мы встречаемся. Ищем молодую расу, способную и достойную построить великое государство и воплотить в жизнь идеи, которым мы служили.
Мысленно Кумран назвал это существо Великим Демоном. Он вдруг вспомнил старые байки про сверхцивилизацию, которая отбирает лучших воинов разных рас, чтобы те померились силами. При всем своем самомнении Кумран не считал себя великим бойцом, но все-таки осведомился:
- Ты заставишь нас сражаться на этой планете?
- Зачем? - удивился Великий Демон. - Решает не физическая сила или интеллект отдельных особей. Вся раса должна подтвердить право на существование.
- А если не сможет подтвердить?
- Такое случается очень часто. Законы общественного существования прокручивают нас между шестеренками случайных событий. Скорее всего, перемолотят. Не нам сопротивляться этим законам.
Чужак почти дословно повторил недавние слова Стального Хосе. Чувствуя себя не слишком комфортно, Кумран осторожно поинтересовался:
- Зачем вам нужно строить новую империю? Великий Демон протелепатировал в ответ:
- Мы задыхаемся среди мелких недоразвитых цивилизаций. Пристойную жизнь создает лишь социум великой державы. Поверь, мне есть с чем сравнивать - ведь я служил империям, охватившим почти треть Галактики. Я помню великие державы, покорившие даже соседние карликовые галактики.
- Вы имеете в виду Таимбру? - Кумран нахмурился. - Историки считают, что держава таймов смогла объединить лишь пятую часть Млечного Пути, после чего развалилась.
- Да, это так. Менорис Таимбра быстро выдохлась и была сокрушена ордами варваров, которые вскоре передрались, и сейчас их потомки влачат жалкое существование… Но я имел в виду более давние времена. Немного раньше Менорис Таимбры был Ук-Обе-Экла, а еще раньше блистала великая империя Нодмохет, погибшая от гражданских войн и генетического вырождения. Однако задолго до Эклы и Нодмохета потрясала Вселенную великая и прекрасная империя Лиар.
- Мы и не знали о столь древних империях, - признался Кумран, в котором вновь проснулся фанат галактической археологии. - Почему же они исчезли?
- По-разному бывало. К примеру, известная тебе Менорис Таимбра создала культ рыцарства. Слишком много этики, слишком много пафоса, слишком много запретов. Это смертельно для любой цивилизации. - Чужак резко повернулся и шагнул к эльдору, нацелив на него громадные капли бирюзовых глаз. - А сам ты откуда?
В электронной памяти истребителя нашлись нужные звездные карты, и Кумран показал Солнечную систему, Землю и Эльдорадо.
- Неужели? - поразился Великий Демон. - Насколько я помню, во времена Лиара планета была заселена очень большими рептилиями… Хотя нет, потом, когда пал Нодмохет, меня снова занесло в эту глушь… Правильно, там появились двуногие особи вроде тебя. Таимы использовали вашу планету как место ссылки мелких преступников.
Кумран приготовился задать кучу важных вопросов, но его собеседник посмотрел в небо и сказал:
- Интересно было поболтать, но летят твои соплеменники, да и мне пора… Думаю, мы еще увидимся. Мне понравился твой друг, сказавший о тех, кто привык жить в огне.
Взмахнув рукой, он исчез. Возникший в шлемофоне голос легкого на помине экс-президента осведомился, может ли «Птеродактиль» подняться на орбиту.

***

- Хорошо, что ты взлетел сам, - добродушно ворчал Круль. - А то у нас весь борт в пробоинах, ангар с атмосферными капсулами вдребезги. Я с ужасом думал, как будем поднимать тебя гравилифтом. Просто чудо, как истребитель не рассыпался.
- Мне помогли подремонтировать машину, - скромно поведал эльдор.
Он прокрутил запись разговоров с лендаваном и Великим Демоном. Даже «волки» были потрясены, хотя каждый из них повидал среди звезд немало чудес и чудовищ. Сохранил невозмутимость лишь Танталов, сухо сказавший:
- Предсмертные слова лендавана дополняют собранные нами сведения.
- Ты уверен, что говоришь о главном? - полюбопытствовал Круль. - Гигант-экстрасенс - вот сенсация.
- Мы и прежде знали о могущественных соседях.
- Допустим, - согласился Max. - Те придурки, с которыми Кум столкнулся на Кордоне, встречались людям не раз. Но этот…
- Я слышал о них прежде, - отрезал Танталов. - Сейчас для нас куда важнее добраться до ближайшей обитаемой планеты или военной базы, где есть судоремонтный завод, и привести в порядок «Янычара».
Справившись с атласом, Кларисса доложила, что ближайшая планета - Инфлянт. Танталов проворчал, презрительно морщась:
- Мерзкий мирок, но ничего не поделаешь… Кум, запускай струнник.

Глава 15
ЗАГОВОР

На общеземном чиновник разговаривал с явным отвращением. Негативные эмоции без труда читались и в тембре голоса, и в надменном взгляде. Инопланетные сограждане были неприятны аборигену, и он не желал этого скрывать. Не выдержав такого хамства, Кумран вызывающе заявил:
- Если ваша верфь не способна выполнить пустяковый ремонт, я вызову буксир, и мы станем на ремонт в системе Тартальи.
Мигом присмирев, клерк понял, какой силы взбучка ожидает его за упущенный контракт, и пробурчал, злобно поглядывая на эльдора:
- Разумеется, верфь справится. Вы получите счет через час.
Во всех мирах Галактического Союза было известно, что Инфлянт населен махровыми националистами. В последние дни Пигмейской войны земная армия заняла пять планет гибнущей Федерации Плеяд, избавив их от поглощения Республикой. Тогда население восторженно встречало солдат-освободителей.
Сегодня инфы называли землян варварами и оккупантами. Местные власти то и дело принимали законы, противоречащие общегосударственным, и всячески притесняли некоренное население, вводили ограничения на въезд сограждан с других планет. Лишь армейский гарнизон и подразделения службы Глобез кое-как удерживали планету в составе Галсоюза: прагматичные аборигены понимали, что не стоит бросать открытый вызов такой силище.
Покинув кабинет, Кумран набрал на видеофоне номер Танталова, доложил ситуацию и добавил:
- Придется здесь задержаться. Ремонт «Янычара» может затянуться.
- Нестрашно, - сказал маршал. - Мне надо кое с кем встретиться.
- Этот кое-кто живет на Инфлянте?
- Кое-кто скоро прилетит на Инфлянт.
Стальной Хосе любил говорить загадками. Пожав плечами, Кумран отправился в техническую службу космодрома и спросил Гарри Буркявичуса, с которым учился на астроинженерном. Тогда, в студенческие годы, парнишка с Инфлянта производил впечатление вполне разумного человека.
Оказалось, что Буркявичус сделал карьеру, став заместителем главного инженера. Кумрана он вспомнил мгновенно и вроде бы обрадовался встрече. Вскоре они сидели в кабачке, пили отличное пиво, закусывали огромными раками и великолепным острым салатом из мелко нарезанных овощей.
- Дешево у вас, - одобрительно и в то же время удивленно заметил эльдор. - К твоему сведению, на Эльдорадо такая роскошь обошлась бы раза в три дороже. Про Землю вообще молчу.
Помрачнев, Гарри махнул рукой, за ттом допил кружку и взялся за следующую.
- Все рушится, Кум, - сказал он тихо. - Бизнесмены просто стонут: склады затоварены, вывоза нет.
- С чего бы вдруг? - поразился Кумран. - Ваша продукция всегда имела спрос.
- Все наши идиоты-националисты устроили, - мрачно прошипел Гарри. - Приняли закон, что путевые документы должны заполняться исключительно на местном диалекте. Солидные компании плюнули и перестали летать, а мелкие перевозчики делают слишком большие накрутки. Приходится продавать свои товары только на местном рынке, из-за чего цены заметно упали.
- И во всех неприятностях, естественно, оккупантов обвиняют, - понимающе кивнул эльдор. - В смысле - Великую Семью.
- Допустим, не всю Великую Семью, а только Галсоюз. К Атлантам относятся с немыслимым почтением. Козлы…
Вспоминая историю, Кумран в очередной раз утвердился во мнении, что национализм никого и никогда не доводил до добра. Ни крохотное псевдогосударство, ни многопланетную сверхдержаву.
Можно сколько влезет вопить, будто виноваты жители других миров, центральная власть или законы природы, можно называть освободителей оккупантами или угнетателями, но свои-то соплеменники рано или поздно поумнеют и поймут: главная беда исходит от тех, кто громче всех вопит о правах нации…
- Сволочи они, - буркнул Буркявичус. - Но и Земля тоже виновата - слишком уж беззубое у нас правительство. Боится силу показать.
- Танталов бы с этой швалью цацкаться не стал, - усмехнулся Кумран.
Подняв на него глаза, Гарри произнес с неожиданной надеждой в голосе:
- Честное слово, Кум, иногда я тоже об этом думаю. Вернуть бы дедушку Хосе - пусть наведет порядок.
Утешив друга: дескать, через полгода на президентских выборах сможешь исполнить гражданский долг, Кумран перевел разговор на ремонт «Янычара». Гарри позвонил на орбитальную верфь и выяснил, что работы немного. Требовалось приварить заплаты на две пробоины, укрепить несколько переборок и заменить коммуникации в поврежденных отсеках.
- До завтра управитесь? - уточнил Кумран.
- Даже сегодня к вечеру. Монтажники уже ставят броневые плиты.

***

Заслышав его типично неместное произношение, аборигенки корчили презрительные гримасы и делали вид, будто не понимают человеческого языка. С горя Кумран завалился в уютное кафе, где почему-то не было мясных блюд, а только сладкое. Заказав пирожные и кофе, он подключил свой видеофон к Интернету. Глобальных новостей в планетной Сети оказалось совсем мало, искать же земные порталы - можно до вечера провозиться, а там и связь оборвется.
Естественно, результатов чемпионата Эльдорадо тоже не имелось, а ведь вчера играли «Динамо» (Тувия) и «Океанские буйволы» (Джеддак). Помянув недобрыми словами диких сепаратистов, Кумран заглянул на сайт «Острова сокровищ».
В свежем выпуске появилась очередная статья Багиры о торговцах оружием, а в конце заглавной страницы был помещен убойный анонс: в следующем номере читатели получат сенсацию - Багира Тарбани раскроет загадку «межзвездной любви», о которой почти месяц говорят на всех населенных людьми планетах. Рядом красовалась фотография Кумрана с подписью: «Кто он, таинственный землянин?»
- Вот стерва!
На него стали оглядываться. Расплатившись, эльдор поплелся в «Глорию», но чудеса продолжались: в вестибюле гостиницы он столкнулся с Багирой.
Настоящего скандала не получилось. Он не мог долго сердиться на эту женщину, а потому возмущение выразил в очень мягкой форме. Потрепав его по щеке, Багира сказала примирительно:
- Не бойся, дурачок. У нее продвинутая семья, жениться не заставят.
- Все равно неприятно, - проворчал смущенный ее догадливостью эльдор.
- Плюнь. - Она дернула роскошным плечом. - Ты ведь не собираешься навещать планету диких клонов?
- Замнем. А ты здесь каким ветром?
Оказалось, что Багира вышла на след очередной сенсации, поэтому через пару часов должна встретиться с очень важным свидетелем. Сообщив об этом, она вдруг прищурилась и проговорила разоблачающим тоном:
- Между прочим, я поняла, почему показалось знакомым лицо пилота «Волчьей стаи». Знаешь, кто прячется под именем старика Берданова?
- Уже знаю.
- Он этого не скрывает?! - Багира схватила эльдора за руку.
- Он этого просто не афиширует.
- Не подскажешь, где он сейчас?
Узнав, что Стальной Хосе живет в этом отеле, Багира затрепетала и взмолилась устроить интервью, обещая любые блага вплоть до отзыва статьи о космических влюбленных.
- Лучше уж натурой, как в добрые недавние времена, - развеселился Кумран. - Только не знаю, согласится ли он. Свирепо сверкая глазами, она пригрозила:
- Пусть только посмеет отказать. Я изнасилую тебя, его и всю «Волчью стаю»!
- В таком случае, само собой, вся «Волчья стая» даст тебе в том числе и интервью, - признал эльдор. - Мало кто откажется.

***

Лежавший на диване Круль, отложив книгу, буркнул:
- Это ж та самая телка с Каре…
Танталов сидел за монитором, поглощенный надиктовкой текста, и не сразу понял, чего от него хотят. Идею побеседовать со скандальной журналисткой он принял без энтузиазма, но и возражать не стал. Приветствовав Багиру как старую знакомую, отставной маршал попросил Кумрана организовать легкое угощение и разрешил задавать вопросы.
- Я не отниму у вас много времени, - скромно начала Багира.
- Спрашивайте сколько угодно. - Танталов усмехнулся. - Я свободен до субботы.
- Тогда начнем! Чем вы занимались после отставки?
Экс-президент поведал, что за двадцать четыре года сменил много занятий. Преподавал в Академии госуправления, читал курс глобальной стратегии в разных военных вузах,был советником президентов нескольких малых негуманоидных народов.
- В последнее время стал космическим пилотом, - закончил он. - Прекрасная работа. Здорово успокаивает нервы. Багира напористо продолжила допрос:
- Как бывший президент, вы получили статус Почетного Сенатора. Почему же пренебрегаете этой обязанностью и не посещаете сессии Сената?
- Не совсем так. Я регулярно бываю на Земле, выступаю с законодательными и политическими инициативами. Просто обо мне забыли и не обращают внимания - все-таки в Сенате больше тысячи душ, за всеми не уследить.
- Намерены ли вы вернуться в большую политику?
- Не уверен. Я стал президентом в уникальной ситуации, когда человечество, переживавшее тяжелый кризис, было окружено врагами. Галактический Союз в любой момент мог быть уничтожен или, по меньшей мере, раздроблен на нежизнеспособные обломки. Наша цивилизация нуждалась в диктаторе, который был бы способен принимать и доводить до исполнения жестокие непопулярные решения, дабы остановить развал и катастрофу. Тогда мне удалось указать верную цель, воодушевившую многих, и привести человечество к этой цели. Однако, выполнив свою миссию, я стал более не нужен, и человечество предпочло других, не столь эксцентричных лидеров.
- Хотите сказать, что ваше время ушло безвозвратно?
- Безусловно, то время ушло. Не обязательно безвозвратно.
- Допустим, Стальной Хосе все-таки решит вернуться в большую политику. Как бы вы оценили шансы своей партии на успех во время парламентских или президентских выборов?
- Очень высоко. Впрочем, то же самое вам скажет любой политик. Даже лидер партии, состоящей из двух человек.
- Какими будут ваши действия в случае возвращения во власть?
- Моя программа общеизвестна.
Тактично улыбнувшись, Багира намекнула, что за четверть века человечество сильно изменилось и вдобавок общество продолжает развиваться, а потому сомнительно, чтобы кого-нибудь сегодня прельстили старые рецепты Стального Хосе. Танталов ответил равнодушно и снисходительно:
- Какие там четверть века… Наш вид и за тысячу лет изменился разве что физически. Люди стали выше ростом, крепче здоровьем. А вот в плане этичности, интеллекта или психологии эволюция, увы, незаметна. Мои рецепты будут пригодны к употреблению еще много веков.
- Вы циник, - осуждающе пробормотала Багира. Маршал услышал ее и флегматично уточнил:
- Я прагматик. - Затем он заговорил, задумчиво глядя в звездное небо:
- Здоровый цинизм - полезное качество, синоним здравого смысла, не замутненного предрассудками. Побудительные мотивы у людей те же самые, какие были в двадцать втором или двадцатом столетиях, в средние века, в античную эпоху. Большинством управляют приоритеты, мало отличимые от примитивных инстинктов: деньги, власть, секс, голод, честолюбие. Лишь немногие действуют во имя чистой идеи, но и это не ново. Социум в целом также подчиняется хорошо известным законам, которые сохранились в неизменности с незапамятных времен. Общественные процессы покорно ползут по спирали, раз за разом повторяя замкнутый цикл: диктатура - демократия - анархия - диктатура. Или, если вам так больше нравится, демократия - анархия - диктатура - демократия…
Он сделал паузу, подошел к бару, налил себе сок, добавил коньяка и отпил половину стакана маленькими глотками. Вернувшись к собеседнице, маршал сел в кресло и продолжил:
- Возьмем другую сферу. В динамичном, прогрессирующем государстве доминируют простые искренние отношения, энтузиазм масс и отдельных личностей, свободная любовь. Когда начинается застой, сразу появляется институт чрезмерно крепкой семьи, растет социальная усталость, входит в моду нигилизм. Власть вынуждена принимать массу мелких и совершенно ненужных законов, чтобы цементировать рыхлые связи, которые еще недавно были прочными и не нуждались в искусственных подпорках. Наконец приходит эпоха упадка, которой неизменно сопутствуют фактический переход власти к неформальным структурам, всеобщее озлобление, массовая апатия, расцвет половых извращений, кризис всех форм отношений между индивидами, обществом и окружающей реальностью. Это анархия, гибель государства, и тогда приходят властители, которые дают уставшим от безобразий согражданам высокую цель и железной рукой ведут к ее достижению.
Багира, словно ждавшая такого поворота, немедленно спросила:
- Вы полагаете, что земная цивилизация приближается к упадку?
- Вы не правильно поняли либо не хотите понять, - с неудовольствием заявил маршал. - Человечество по уши увязло в упадке и анархии. Сами посудите: половина депутатов Сената лоббируют интересы не своих планет, но олигархов или организованной преступности. В периферийных мирах стремительно растет сепаратизм. Вот, к примеру, планета, на которую нас занесло. От таких вольностей недалеко до развала державы.
- Преувеличиваете, - легкомысленно отмахнулся Кумран.
- Ошибаетесь, юноша! - Взгляд отставного диктатора сделался строгим. - История знает такие прецеденты.
- И что прикажете делать? Не применять же против них силу.
- Почему бы и нет? Круль засмеялся:
- Уж ты бы их…
- Естественно, - меланхолично подтвердил Танталов. - Необходимо выполнить всего несколько элементарных действий: сначала концентрация спецвойск, затем - ковровые зачистки, превентивное оздоровление. Подобные меры всегда благотворно сказывались на положении дел во всем государстве.
На это Багира ехидно заметила:
- Если человечество - лишь стадо разумных животных, зачем вы стремитесь возглавить Великую Семью?
- Я этого вовсе не хочу, - грустно поведал Танталов. - Но в эпоху кризисов люди имеют привычку объединяться, в душах просыпаются лучшие качества, появляются высокие цели, и человечество мощным рывком выходит на более верную дорогу… Если удастся подтолкнуть Великую Семью к выходу из тупика, то я буду считать свой долг выполненным. И не важно, кто возглавит Галактический Союз на следующее пятилетие.
Поблагодарив за интереснейшую беседу, Багира выключила камеру и тихонько попятилась к выходу. Вид у журналистки был такой, словно она опасалась неожиданной выходки эксцентричного экс-диктатора. Потом вдруг решительно вернулась, нацелила объективы на Танталова и, зажмурившись от собственной отчаянности, спросила:
- Что вы скажете о тех обвинениях, которые постоянно звучат в ваш адрес? Я имею в виду миллиард осужденных и миллион смертных приговоров.
Добродушно покивав, маршал вполне благожелательно заметил, что цифры не совсем точны. В действительности же за почти сорок лет его правления суды всех инстанций вынесли свыше 1380 миллионов приговоров, в том числе почти два миллиона - смертных. Всего к моменту передачи власти Лео Хольту в местах заключения находилось около ста пятидесяти миллионов осужденных.
- Всего лишь каждый тысячный гражданин, - спокойно закончил Стальной Хосе. - Уверяю вас, в сегодняшних тюрьмах постояльцев не меньше. Поймите, милочка, и передайте своим читателям: мы не нарушали закон, мы всего лишь исполняли его во всей строгости. Жестокий порядок не опасен, ибо справедлив.
Кумран вышел проводить Багиру. Она была непривычно молчалива и задумчива. Лишь у двери своего номера неожиданно сказала:
- Это не Стальной Хосе, а всего лишь жалкая пародия… Ведь настоящий Танталов был генератором идей, без конца ставил и решал парадоксальные задачи. И вдруг - десятилетия в узких рамках скучной повседневности рядового гражданина. Согласна, жизнь пилота могла быть бурной, но это слишком мелко в масштабах такой личности. А ведь мозг, привыкший к непрерывной работе в запредельном режиме, не способен остановиться и наверняка продолжает выдавать новые идеи, разрабатывает пути их реализации… Ты представляешь, сколько замыслов, сколько энергии накопилось в этом человеке? И не только в нем самом, но и в огромных массах тех, кто продолжает верить в гениальность Стального Хосе. Стоит только разбудить энтузиазм этих фанатиков, и среди сотни миллиардов погруженных в апатию беззаботных обывателей вдруг проснутся несколько процентов, готовых сражаться за торжество своих идеалов. И они взбудоражат, поведут за собой аморфную, апатичную массу сограждан. Это страшно - ведь Танталов превратился в сжатую пружину, и невозможно предсказать, что он станет делать!
Эльдор пошутил: дескать, она говорит как махровый функционер танталовской партии. Криво усмехнувшись, Багира поведала, что никакой танталовской партии не существует - лишь горстка стариков, не способных забыть великую мечту своей молодости.
Он пожал плечами. Большая политика сильно занимала его лишь в школьные годы. Став старше, Кумран сделался отпетым прагматиком. Красивые обещания и хлесткие речи лидеров не имели цены - все эти болтуны были хороши только на экране, но, достигнув вожделенной власти, стремительно глупели и разваливали любое дело, за которое брались.
Сейчас эльдора вовсе не интересовало число стороников омолодившегося маршала. Были проблемы поважнее.
- У нас все кончилось? - спросил он.
- Ничего толком и не начиналось. Ты - не мой персонаж.
- В чем моя беда? - Он печально усмехнулся.
- Ты - типичный «маленький человек», которого так любят создатели модных фильмов, обреченных на престижные премии.
- А может, поужинаем вместе? Отметим расставание…
- Почему бы и нет, - легко согласилась она. - Друзьями-то мы останемся.
- Я помню чудный ресторан…
- Нет-нет. - Багира решительно отодвинула его руку. - Я должна взять очень важное интервью. Через час-другой позвоню тебе, и решим, где встретимся.
Кумран печально смотрел ей вслед. От созерцания покачивающихся бедер его отвлек звонок видеофона.
- Кум, если ты не выключил связь, значит, не сильно занят, - сказал Танталов. - Загляни ко мне, пожалуйста.

***

У текста не было начала. Конца тоже не было, но выводы напрашивались сами. Танталов, как всегда, тщательно подбирал систему доказательств, выстроив убедительную картину, скрепленную неодолимой логикой.
Среди самых разных цивилизаций постоянно циркулировали противоречивые и невероятные, но весьма назойливые - словно не без умысла вбрасываемые - слухи о назревающей войне и о созданном соседями сверхоружии. Неизвестные злоумышленники - вероятно, Кристалли-ды-1 - уничтожили мозговой центр расы Тонхойра. Те же Кристаллиды-1 углубились в нейтральный космос, чтобы уничтожить Огунарси Пшима - видного руководителя военной разведки Кендако. В той же стычке едва не погиб синтет Полиархинт. Другой синт - правительственный агент Луанг Теннор - отправился в дальний рейд, и его корабль бесследно исчез.
Также обнаружен звездолет Кендако, уничтоженный неизвестным оружием. Усилиями спецслужб и «Волчьей стаи» пресечены несколько попыток передать лендаванский сверхсветовой привод варварам Диких Звезд, однако некоторое количество таких двигателей попало адресатам, и вот-вот может начаться нашествие. Малые страны подозревают, что в ближайшее время сверхдержавы будут заняты своими проблемами, а потому не смогут выполнить требования «Пакта об умиротворении».
В последнем абзаце Танталов проводил аналогию с ситуацией накануне Пятилетней войны, когда правительство преступно игнорировало явные признаки угрозы.

***

Предыдущая страница 16 Следующая страница


17 Константин Мзареулов

Дочитав, Кумран поинтересовался:
- Это статья или отрывки из книги? - Он добавил, перечитывая эпизод, посвященный синтетам:
- Вообще-то убеждает. Многих фактов я прежде не знал.
- Я набрасываю черновик речи в Сенате. - Танталов стоял возле окна, разглядывая панораму города. - Может быть, я излишне подозрителен и между этими событиями нет никакой связи. Но мне тревожно.
Он застыл, упираясь ладонями в подоконник. Внешне равнодушный и бесстрастный, словно возвращенное омоложением здоровье отобрало большую часть воли и целеустремленности. Тень диктатора.
Эльдор мягко произнес:
- Багира сравнила вас со сжатой пружиной…
- Ты сам видишь, это не так. - Танталов говорил, не оборачиваясь к собеседнику. - А девушка… Она красивая и умная, но стерва.
- Разве это плохо?
Экс-президент наконец посмотрел на него, скривив губы в скептической усмешке. Произнес задумчиво:
- Почему-то принято считать, что мужчины любят стервозных баб. Глупая выдумка. Экстремальные ощущения такого рода хороши лишь на очень короткое время.
- Наверное… Но вы уходите от темы.
- Я к ней приближаюсь. Любовь и политика подчиняются похожим законам. От экстремальности устают не только в постели. Поэтому сегодня никому не нужен вождь, напоминающий сжатую пружину. Нужен лидер, который сыграет роль ключа, чтобы завести разболтанную пружину державы.
- Вы смогли бы.
Танталов покачал головой слева направо и обратно. Потом тихо произнес:
- Вряд ли.
Он опустил взгляд, прикрыл глаза и долго сидел, не шевелясь. Круль шепнул:
- Пошли отсюда. Пусть побудет один.

***

Через полчаса позвонила Багира, и они договорились встретиться возле башни старых часов. Место было знаменитое - всю площадь еще во времена колонизации застроили в новоготическом стиле, так что здесь снималась половина фильмов на средневековые сюжеты.
Конечно же Багира опоздала, и Кумрану пришлось долго слоняться по скверу. Мимо сновали люди и машины, лишь сине-белый спортивный аэромобиль стоял возле башни, причем оба его пассажира совершенно не интересовались красотами архитектуры. Рослый мулат с огромной челюстью все время сидел за рулем, а его спутник расположился снаружи и - точь-в-точь как Кумран - разглядывал прохожих. Наверное, тоже ждал кого-нибудь.
Эльдор мгновенно забыл об этих людях, потому что у сквера приземлилось аэротакси, из которого четким движением вырвалась пара длинных ножек безупречной формы. Высокие каблучки одновременно уткнулись в тротуар, затем показалась сама Багира. Сверкая неизменной улыбкой, она завертела головой, высматривая истосковавшегося в ожидании поклонника.
Тридцать шагов отделяли от нее Кумрана. Он поспешил к Багире, но на полпути между ними приткнулась сине-белая спортивная машина, и человек, облокотившийся на бампер, небрежно двинул рукой, доставая из-под куртки большой пистолет - то ли кольт, то ли браунинг 52-го калибра, - стрелявший огромными пулями, после которых бессильны все методы восстановительной медицины, включая волшебное желе стационарных регенераторов. Причем ствол уже тянулся в сторону Багиры, но та не видела киллера, поэтому весело помахала Кумрану и тут же замерла в растерянности, увидав, как эльдор выхватывает свой «глок» и бьет лучом навскидку, а мулат, который сидел за рулем, начал поднимать бластер с тяжелым откидным прикладом. Однако следующая серия лучей «глока» прошила его наискосок, и киллер уже выронил пистолет, не успев даже прицелиться, падал возле машины, слабо дрыгая рукой, отрубленной очередью по плечо, а водила ткнулся в баранку окровавленной рожей.
Кумран не помнил, каким образом в его руке оказалось оружие. Не помнил, как пальцы перебросили флажок в режим непрерывного излучения. Он даже не помнил, как нажал на спуск. Сработали рефлексы, отшлифованные годами тренировок на стрельбищах «Интарко», и он инстинктивно водил стволом, поразив обе мишени, а люди вокруг даже не поняли, что случилось в эту секунду. Все началось и кончилось молниеносно, и никто еще не завизжал при виде двух трупов, то есть надо было стремительно уносить отсюда конечности и другие части тела - уж это он сумел сообразить.
Подбежав к не успевшему взлететь такси, Кумран затолкал на заднее сиденье перепуганную Багиру, сел сам и, торопливо запихивая пистолет в кобуру, велел водителю:
- Быстрее. К городскому управлению полиции. Послушно запустив моторы, шофер вписался в средний скоростной эшелон и лишь затем поинтересовался:
- Что там случилось?
- Какая-то заварушка. Лучше быть подальше от такого места.
- Верно говорите. - Немолодой абориген степенно наклонил голову. - Вы с Земли?
- Нет, с Кондотьерры.
- Понятно. - Этот мужик явно не страдал ксенофобией. - Туристы?
Багира догадалась подхватить игру:
- Почти… мы этнографы, изучаем свадебные обряды разных планет. У вас часто случаются перестрелки?
- Бывает, - печально признал водитель. - Кризис. Стагнация называется. Народ злой. А как у вас?
- Чуть получше, но тоже неважно, - быстро сказал Кумран. - Даже не знаю, что делать.
- Знаешь, парень, знаешь, - сердито проговорил водитель. - И все знают. Давно пора с Землей помириться, и все хорошо будет.
- На вашей планете многие думают иначе.
- Козлы они! - Шофер сплюнул в приоткрытое окно. - И не так уж их много. Просто горланят громко. Только чуть против них скажешь - начинается: мол, предаешь интересы нации. А что за интерес такой, если нация чуть не вымирает?
Они вылезли из такси в квартале от полицейской конторы, но с повинной, конечно, не пошли (Кумран назвал этот адрес, чтобы сбить со следа возможную погоню), а нырнули в метро и вскоре оказались возле «Глории». Когда поднимались в лифте, Багира задумчиво произнесла:
- Похоже, с твердой рукой смирятся даже здешние отморозки.
- Кое-кто не смирится, - уточнил Кумран. - Но большинство наверняка не станет чересчур возражать против ковровых зачисток. Хотя бы из чувства самосохранения.

***

Выслушав их красочное повествование, Танталов взялся за телефон, приказал Крулю собрать команду, затем сказал:
- Вы оба - немедленно смените внешность.
В режиме нервного аврала Кумран сбрил щетину и подстриг излишки шевелюры, а Багира натянула парик и наложила принципиально новый макияж. Узнать обоих стало сложнее.
Когда они вернулись в номер Стального Хосе, там уже сидел весь экипаж «Янычара». Кумран обратил внимание, что «волки» вооружены и настроены до предела решительно.
Поглядев на Багиру, Круль хмуро посоветовал ей не пользоваться своим видеофоном - наверняка этот номер прослушивается.
- Наверное, вы раскопали что-то важное, - предположил Танталов. - Что интересного узнали вы в последние дни?
Багира, успевшая поправить расшатанные нервы хорошим глотком коньяка, неуверенно сказала:
- Вроде бы кто-то пытается стравить Землю с Айсбергами и Тонхойра. Пресловутый «кто-то» подбрасывает дезу, будто одна из этих цивилилизаций почти создала сверхоружие. Был даже подбит какой-то линейный крейсер - это фальшивка, которая должна подтвердить правдивость слухов. Айсберги занервничали и готовы броситься на кого угодно.
- Откуда информация? - осведомился мрачный Круль. - Может, тоже деза?
- Не думаю.
Бедняжка не догадывалась, что ее мнение тут никого не интересует.
- Кто вам об этом сообщил? - повторил Махатма.
- Подруга рассказала… Их планета получила от Айсбергов открытое предложение принять участие в войне против нас. Но местные правители боятся воевать и не хотят портить отношения с нами и другими биологическими расами. Поэтому вытащили ее из анабиоза и послали ко мне - так сказать, организовали утечку информации.
- Почему именно к тебе? - заинтересовался Кумран.
Недоумевающе поглядев на него, Багира объяснила: дескать, входит в десятку самых популярных и влиятельных журналистов Великой Семьи. Она явно переоценивала собственную значимость, но говорить это вслух эльдор не стал.
- Звучит правдоподобно, но не более того. - Танталов поморщился. - Разумнее было бы обратиться по официальным каналам. Например, передать информацию нашим спецслужбам.
- Боятся репрессалий, - предположил Кумран. - Айсберги не простят измены.
Вспомнив упущенные подробности, Багира торопливо вставила:
- Еще эта девица сказала, что Айсберги убирают супермыслительные комплексы соседних цивилизаций: синтетов, планетарные компьютеры. Явно стараются лишить потенциальных противников интеллектуального превосходства.
- Очевидно, кому-то не понравилось разглашение подобных догадок, - понимающе произнес Круль. - Означает ли сие, что они верны?
- Либо кто-то хочет убедить нас, что безымянная подруга докопалась до правды, - буркнул Танталов. - Агентура вероятного противника слишком уж вольготно живет на этой дерьмовой планетенке. В любом случае, вашу подругу тоже попытаются убрать.
Махатма глубокомысленно заметил, что видит еще один объект, который Кристаллиды-1 попытаются разгромить в первую очередь, - Техноцентр Восьмой Республики.
- Пожалуй, - согласился Танталов. - Но покушение на Багиру организовали люди. Причем на Инфлянте.
- Местные сепаратисты связаны с внешними врагами и получают от них указания, - предположил Кумран. Журналистка удивленно захлопала ресницами.
- Само собой. - Танталов неопределенно махнул рукой. - Когда будет готов «Янычар»?
- Обещали к вечеру… А пресловутую подругу действительно могут ликвидировать как лишнего свидетеля. - Эльдор повернулся к Багире:
- Где она?
- Должна была улететь на Пефит. Она - клон.
- Минора? - вскинулся Кумран.
Кивнув, Багира попросила у него видеофон и набрала номер. Когда над аппаратом развернулась голограмма знакомой особи, Кумран разволновался - все-таки Минора была безумно красива.
- Привет, - сказал он. - Я соскучился.
Клонесса устроила безобразную сцену. Кричала, что смертельно оскорблена и так далее, причем то и дело сбивалась на пефитский язык. Когда она без всякой мотивации разрыдалась, Круль повернул видеофон объективом к себе и прокряхтел покаянным голосом:
- Не плачь, девочка, сынок сильно переживает и хотел бы помириться.
- Ваш сынок - скотина! - сообщила Минора.
- Безусловно. - «Волк» не стал спорить. - Сейчас он приедет, и ты скажешь все это ему прямо в рожу. А потом он отвезет тебя на космодром.
- Пусть поторопится. - Минора зловеще оскалилась. - Во-первых, не хочу опоздать на рейс. Во-вторых, не терпится ему морду покорябать.
Дав отбой, Мах приказал канонирам лететь на другой машине и прикрывать Кумрана. Кандерски озабоченно заметил, что Минора пока жива, то есть местные киллеры не получали приказа о ее ликвидации. Это могло означать, что Минора в сговоре с ними.
- Захватите побольше боеприпасов, - посоветовал Круль.

***

Возможности продолжить скандал Минора не получила. Услыхав про попытку покушения на Багиру, она расхныкалась и замкнулась. Только бормотала:
- Я догадывалась, что снова влипла в неприятности. Теперь меня тоже уберут…
Всю дорогу до космопорта Минора без конца вздрагивала и беспокойно смотрела в окно.
В зале ожидания их встретили Круль, Багира и Танталов.
- Остальные уже на «Янычаре», - пояснил отставной каперанг. - Примерно через полчаса мы улетим.
- Если нас до того не поубивают, - буркнул Кумран.
Явно назревала серьезная схватка, и без «Ирокеза» или хотя бы «Гунна» он чувствовал себя очень дискомфортно. Однако Танталов презрительно напомнил, что поубивать вооруженный отряд «Волчьей стаи» совсем не просто. Затем потребовал, чтобы Минора рассказала, откуда узнала историю, которую передала Багире.
- Мне поручили это передать, - сообщила пефитская клонесса. - Начальник разведки посчитал, что Землю надо поставить в известность.
- Откуда ему известно о военных приготовлениях? Неужели Пефит имеет столь осведомленную агентуру? Она ответила, не задумываясь:
- По-моему, информация исходила от гостя планеты. Я полагаю, это был человек с Атлантиды.
- Откуда такие интересные догадки?
- Шесть пефитских дней назад меня вывели из анабиоза и поручили сопровождать атланта. Он, как напивался, говорил примерно так: мол, Жуса-Науге с Кендако создали новое оружие и готовятся напасть на Галсоюз, которому нечем ответить. Айсберги тоже не останутся в стороне, а Звездная Атлантида отхватит у Земли много звезд и планет… Короче, шеф разведки приказал мне лететь на ближайшую планету людей и все рассказать какому-нибудь журналисту.
Багира пробормотала:
- Давно я так не налетала…
- По дипломатическим каналам передать постеснялись? - Танталов усмехнулся.
- Боятся. Если Айсберги пронюхают, Пефит погибнет первым.
Видеофон в кармане Стального Хосе заиграл «Битву за Плеяды». Кларисса доложила, что «Янычар» залатан и готов к старту, а челнок за оставшимися на планете уже отправлен.
Не ответив штурману, Танталов позвонил в справочную и поинтересовался, когда прибудет рейс 4237 Квиринал - Аполлон - Инфлянт - Базилика. Слащаво улыбаясь, голограмма-анимация ответила:
- Строго по расписанию. Лайнер уже в системе и должен выполнить швартовку через семнадцать минут.
- Долго ждать!
Кажется, даже Стальной Хосе начинал нервничать. И не напрасно.
Минут за десять до прибытия квиринальского экспресса в зал ворвались шесть вооруженных homo sapiens.
- Это за нами, - предупредил Круль, вынимая из кобуры старый, но мощный бластер «Бурх» - когда-то такие стояли на вооружении спецназа Федерации Плеяд.
По натуре Кумран был человеком не злым и не слишком отважным. Но в опасных ситуациях руки сами хватались за оружие, потому как бывают моменты, когда лишь огнем можно проложить путь к спасению. Так случилось недавно среди руин в Пещере смерти и на атакованной Айсбергами охотничьей планете, то же самое произошло сейчас. Почуяв опасность, эльдор без раздумий выхватил безотказный «Глок-218».
Однако стрелять не пришлось. Танталов включил свой невидимый гипноизлучатель, и нападавшие послушно сложили оружие к ногам отставного диктатора. Публика в зале ожидания старательно отводила взгляды - наверняка толпа обывателей решила, что присутствует при гангстерской разборке, а быть свидетелем в таких делах - не многим лучше, чем оказаться в числе пострадавших.
- Кто из вас старший? - спросил Стальной Хосе. Один из киллеров шагнул вперед, вяло сказав:
- Я, повелитель.
- Кто приказал убить нас и за что?
- Приказал Альбертас Лашбергас, комиссар криминальной полиции. Журналистка узнала что-то про войну. Нас вызвали с Каре и хорошо заплатили.
- Лашбергас действует по указке внешних сил? Готовит заговор?
- Кажется да. Мы не интересовались. По-моему, они не хотят подчиняться Земле, но полицейский комиссар - не самый главный.
Багира мрачно заявила, что сделает убийственный репортаж. Одобрительно проурчав, Танталов посмотрел на табло. Лайнер с Квиринала уже швартовался, вскоре в зале должны были появиться пассажиры.
Круль озабоченно изрек:
- Нам позарез нужен новый корабль. «Янычар» мелковат для серьезных дел.
- Лично мне нужен Вальтер, - перебил его Танталов. - Никто лучше него не способен развязывать такие узелки.
- Нужно уносить ноги с этой планеты, - нервозно выкрикнула Багира. - Они вот-вот поднимут мятеж, и тогда мы окажемся в ловушке.
Кумран напомнил, что «Янычар» ждет их.
- Нам все равно нужен новый корабль, - настаивал Мах.
- Причем быстроходный, отменно вооруженный и достаточно вместительный, - уточнил Танталов. - Надо разместить на борту всю нашу старую компанию.
Дотошный капитан Круль немедленно уточнил:
- Ты имеешь в виду экипаж «Астарты»?
- Разумеется, нам же понадобится экипаж. Кроме того, на борту должны уместиться головорезы Вальтера.
Он явно имел в виду Вальтера Мольхе, почти тридцать лет занимавшего пост министра глобальной безопасности в кабинетах Стального Хосе и Лео Хольта.
- Они-то зачем? - Багира поморщилась.
- Поверьте, милочка, с ними я чувствую себя гораздо спокойнее.
Кумран с сожалением признался, что столь больших кораблей у «Интарко» нет, разве что грузовик, но эти громадины не слишком комфортабельны и вдобавок тихоходны.
- Придется купить что-нибудь, - решил маршал. - Не обязательно у твоей фирмы.
- Погодите. - Кумран потер лоб, припоминая рассказ Полиархинта о линейном крейсере федов. - Возможно, я ошибся. Кажется, у нас был такой корабль. В отстойнике Тартальи, так что возьмем по дешевке.
- Прекрасно, - сказала Багира. - Но сначала нужно унести ноги с Инфлянта.
- Сначала нужно дождаться человека, который назначил мне встречу в этой дыре. Багира шепнула Кумрану:
- По-моему, старичок слегка тронулся.

***

Появились пассажиры, и Кумран понял, кого ждал экс-президент. Окруженный молодцеватыми парнями и девицами, к ним шел недавно упоминавшийся Вальтер Мольхе. Экс-министр и его личный спецназ - с таким эскортом можно вздохнуть спокойнее.
Спецназовцы окружили их редким кольцом, и отставной генерал армии улыбнулся отставному маршалу. Тот ответил такой же скупой улыбкой - одними глазами. Затем Танталов показал на пленных и парой фраз объяснил обстановку.
- Хочешь взять их с собой? - деловито спросил Мольхе. - Разумнее сдать военной контрразведке местного гарнизона.
- Хорошо, - одобрил Стальной Хосе. - И пусть возьмут под колпак заговорщиков.
Бывший министр позвонил кому-то, назвав собеседника майором. Вскоре прибыл армейский патруль и увел пленных киллеров.
Лишь после этого вся компания двинулась на посадку, и челнок в два рейса доставил их на орбиту, где ждал «Янычар». Эльдор с облегчением распахнул люк своей каюты, полагая, что тяжкие приключения этого дня наконец-то остались позади.
Он жестоко ошибался: к нему подселили Багиру и Минору. Дамы были настроены агрессивно, словно решили немедленно добиться неограниченного права владеть Кумраном. Женская разборка продолжалась до самого Эльдорадо - это было пострашнее любой драки с монстрами.

Глава 16
ФАВОРИТ ДЬЯВОЛА

Без малого сорок человек «Янычар» вместил с трудом. Всю дорогу некоторым пассажирам пришлось стоять в отсеках и коридорах. Возле Эльдорадо сделали небольшую остановку, чтобы высадить Кумрана с Минорой, после чего «волки» продолжили путь к Земле.
В Тувии был поздний вечер, но технический отдел «Интарко» в полном составе дежурил в лабораториях - ждали клонессу. Миноре проверили вживленные чипы и установили, что никаких вредительских программ в ее сознание записано не было. Иными словами, Минора действовала вполне добровольно, без зомбирования.
Впрочем, приглашенные работники глобальной безопасности, воспользовавшись аппаратурой фирмы, провели собственный зондаж и заявили, что Минора - типичный «агент по призванию», то есть готова служить любому хозяину ради любви к искусству шпионажа. Причем хозяев клонесса способна менять стремительно, что называется, по зову сердца.
Претензий к ней у спецслужб не имелось, поэтому следователь Глобеза поинтересовался, не желает ли уважаемая дама вернуться на Пефит. Однако Минора заявила, что рептилии ей осточертели и она желала бы перебраться на планету, населенную преимущественно клонами. Затем попросила купить ей билет до Динбулса.

***

Кумран ушел домой далеко за полночь, но рано утром был разбужен звонком - сопредседатели требовали прибыть в штаб-квартиру. Едва Кумран появился в кабинете, как Лабазин возбужденно осведомился:
- Что творят твои друзья из «Волчьей стаи»?
- А что случилось? - перепугался Кумран.

Предыдущая страница 17 Следующая страница


Клыки вселенной 18

- Новости не слушал? Он повинился:
- Ночью я обычно сплю, а с утра времени не было - к вам спешил.
Засопев, Айрапетоглу сообщил:
- Во-первых, специальная следственная комиссия Сената срочно вызывает тебя на Землю. Во-вторых, вчера Танталов конфиденциально беседовал с президентом. Сегодня утром обнародованы кадровые указы Эльжбеты. Маршал Гаранд Хаваши Ривадос назначен начальником Генштаба, гросс-адмирал Эмилио Марк Шенбрук - заместителем главкома сил готовности, а генерал армии Вальтер Мольхе - заместителем министра глобальной безопасности… Что это, если не переворот? Тетушке Бет осталось только отречься от власти, назначив исполняющим обязанности Танталова!
- Старик сумел расставить на руководящие посты самых верных своих соратников, - прошептал потрясенный Кумран. - Кажется, золотой ключик начинает заводить пружинку… А что за сенатская комиссия?
Лабазин нервно потребовал тишины и прибавил звук телесистемы. Из квадрофонических динамиков загремел голос комментатора:
- Ожидается, что президент выступит на вечерней сессии союзного парламента. Аналитики считают, что госпожа Панч предложит сенаторам назначить Хосе Вассерфаля Танталова главой правительства. По нашим сведениям, в настоящее время экс-президент и почетный сенатор Танталов, назначенный председателем специальной сенатской комиссии, проводит закрытое совещание с высшим генералитетом армии и спецслужб.
Совладельцы фирмы настороженно глядели на растерянного менеджера, словно надеялись, что он сейчас все объяснит. Но Кумран лишь проговорил еле слышно:
- Он подозревал, что некоторые наши соседи готовят войну.
- Не надо мямлить, - потребовал Лабазин. - Всем известно, что все сверхдержавы готовят войну против соседей. Но ведь не начинают же!
Айрапетоглу призвал коллегу успокоиться и предложил Кумрану подробно доложить, что происходило во время последних рейдов «Янычара». Когда он закончил свое сообщение, начальство погрузилось в глубокомысленное молчание. Сопредседатели Правления переглядывались, посасывая сигары и попивая красный чай с плантаций Сибиллы. Наконец Айрапетоглу изрек:
- Он имеет шанс победить на следующих выборах.
- Кум, ты хорошо знаком с ним? - озабоченно спросил Лабазин.
- Можно сказать, целый месяц неразлучны.
- Значит, ты уже в команде… Что он планирует?
- Понятия не имею.
- Естественно, Верховный не делится с тобой замыслами. - Джозеф Кунь-лу тонко усмехнулся. - Но ты все же попробуй подумать - что может случиться, когда вернется Стальной Хосе?
- Ну, например, будет реанимирована программа Нового Рубежа - четыре планеты почти готовы принять гарнизон и мирных жителей.
- Так-так-так, - обрадовался Соломон ибн-Алексей. - Атлантида, считайте, уже наша. И еще, стало быть, раздвинутся границы, появится несколько пригодных для колонизации планет…
Лабазин подхватил идею, что называется, в полете:
- Таких планет будет несколько десятков! А колонистам понадобятся машины - инженерные и транспортные. И много-много простого, но надежного оружия. В диких, знаете ли, мирах частенько водятся опасные и тоже дикие животные.
Сопредседатели ухмылялись, предвкушая прибыльные сделки, которые сулило возвращение легендарного правителя. Они помнили Стального Хосе в зените славы, помнили величественного старца, благородным жестом отказавшегося продолжить борьбу за власть. Но не видели они жалкую тень диктатора, сгорбленную перед пилотским пультом легкого крейсера, не видели пожилого космонавта, вполне довольного новой участью…
А два совладельца «Интарко» уже прикидывали, как бы создать предвыборный фонд, чтобы финансировать кампанию «Танталов - наш президент», и уже родился слоган: «В новый век - со старым вождем»… Как говорил какой-то политолог, диктатору немного нужно - деньги, солдаты и оружие. Кажется, деньги у Стального Хосе уже появились. Вот только нужно ли это новому Танталову?
Когда начальники наговорились вволю, Кумран спросил:
- Почему вы сказали, что Атлантида уже наша? При мне старик почти не говорил про Атлантиду.
- Ему не нужно говорить об очевидном, - объяснил Айрапетоглу. - Но в первую очередь Стальной Хосе закончит дело, которое не успел завершить в прошлое президентство.
Кумран считал, что целью прежней танталовской политики было последовательное избиение крупных соседних держав, представлявших угрозу для Галсоюза. Небитыми в ту эпоху остались только Кристаллиды-1.
- Ничего ты не понял, - печально заметил Джозеф Куньлу. - Он ведь родом с Трантора и не простил родную планету за измену Галактическому Союзу. Безусловно, он снова изувечит чужаков, которые представляют опасность для человечества, но самая заветная мечта Танталова - объединить под властью Земли все миры, населенные людьми.
Айрапетоглу нетерпеливо прервал напарника:
- Короче. Мы должны мобилизовать финансы и подмести сусеки военного ведомства. Необходимо, пока не проснулись конкуренты, закупить машины, которые Автандилов предлагал Кумрану. А также легкое оружие, средства охраны, наблюдения и связи. Сегодня купим за сотню, завтра продадим за тысячу, а колонисты нам в ножки поклонятся, потому что в других фирмах та же техника будет стоить втрое дороже.
- Проблема хранения таких запасов… - начал было Лабазин и тут же продолжил:
- решается элементарно. В больших контейнерах на высокой орбите.
- Так что, Кум, мотай на Землю, но помни, - строго напутствовал Айрапетоглу, - ты, можно сказать, стал доверенным лицом императора.
- Поднимай выше, - вполне серьезно сказал Лабазин. - Ты теперь фаворит дьявола. Того самого доброго дьявола, которого мы так давно ждали.

***

В столицу Кумрана доставил струнный курьерский корабль «Интарко». Прямо в зале женевского космопорта эльдор увидел репортаж из Сената. По словам комментатора, народные избранники с умеренным энтузиазмом встретили появление в зале заседаний сразу двух экс-президентов. Пока Кумран гадал, о каких именно экс-президентах идет речь, на трибуне появился сам Танталов.
- Леопольд Анри Хольт много лет возглавлял правительство Галактического Союза, - заявил Стальной Хосе. - Он справится с этой работой.
Мелькнула мысль: премьера должен представлять глава государства. Неужели старик сумел скинуть тетушку Бет?.. Но как?!
Однако Эльжбета Панч спокойно сидела в президентской ложе и проговорила, улыбаясь:
- Сенатор Танталов, как всегда, говорит убедительно. Предлагаю приступить к голосованию.
Тут к эльдору подошел армейский майор и, козырнув, сообщил, что парламентская комиссия ждет консультанта Ариманова и прислала за оным консультантом скоростной аэромобиль. В дороге офицер поведал, что сегодня на сессию парламента неожиданно слетелись сенаторы, многие годы не посещавшие столицу, и Хольт был избран убедительным большинством.
- В чем будут заключаться мои обязанности? - перебил его Кумран.
Майор пожал плечами. Он был всего лишь сопровождающим.
А машина с бешеной скоростью мчалась на юго-восток, за полчаса пролетев над южной половиной Европы. Потом внизу заблестело море - вероятно, Средиземное, - и авиетка, притормозив, пошла на снижение. Вырастая в размерах, приближался остров, покрытый пышной зеленью.
- Крит, - сказал майор.

***

Состав комиссии поразил Кумрана: ни одного сенатора, чьи лица хотя бы изредка мелькали на голограммах. За столом сидели Танталов, Круль, Мольхе, Тасманский, Автандилов, пехотный полковник и трое в штатском - наверняка они были из спецслужб. Увидев эльдора, Стальной Хосе молча показал на свободный стул.
Полковник говорил озабоченно:
- Мы в Генштабе считаем основными два вопроса. Кто провоцирует войну? Действительно ли Кристаллиды-1 способны развязать войну из-за недоказанных подозрений?
- Я вижу и третий вопрос, - сказал Танталов, - пусть он и чуть менее важен. Какой расклад сил сложится в случае начала войны? И четвертый: может ли быть, чтобы разжиганием страстей занималась Земля?
Адмирал Тасманский решительно заявил:
- Нет. Нам сейчас война ни к чему. Может быть, через два-три года, когда закончится переоснащение Вооруженных Сил.
Люди в штатском столь же категорично заверили, что их ведомства этим не занимаются. Генерал-майор Каротидис, представлявший военную разведку, выразился с предельной откровенностью:
- Ни по указанию вышестоящего руководства, ни по собственной инициативе мы не проводили активных мероприятий такого рода. По нашим сведениям, родственные ведомства также не связаны с этим.
Полковник Паризи, вице-директор аналитического департамента Глобеза, подтвердил: мол, наша контора гарантирует, что коллеги ничем подобным не занимались.
- Верю, - проворчал Танталов. - Сегодня утром я обсуждал эти проблемы с маршалом Ривадосом и адмиралом Шенбруком, которых считаю самыми талантливыми военачальниками уходящего века. Оба согласились, что линейный крейсер Кендако уничтожила та цивилизация, которая намерена развязать войну. Уничтожив корабль, они ослабили объект нападения, а заодно состряпали фальшивые улики, чтобы по всем мирам поползли слухи о сверхоружии, которым якобы располагает неизвестный агрессор. Пусть соседи боятся, пусть все подозревают всех. Тем временем настоящий враг под шумок развернет ударную группировку и начнет боевые действия.
Мольхе вежливо напомнил, что чисто военный прогноз следовало бы дополнить анализом агентурных данных. Рыцари плаща и кинжала, не слишком уютно сидевшие среди старших по званию офицеров флота и армии, мигом оживились, радостно поддержав бывшего - и, похоже, будущего - начальника. Оказалось, что каждая спецслужба давно и скрупулезно собирала сплетни, распускаемые коллегами из других цивилизаций. Когда все обрывки были сведены в систему, получилась забавная картинка.

***

Пефитары предупреждали, что Кристаллиды-1 уничтожают «мозговые центры» потенциальных противников, потому что боятся нападения со стороны Кендако или Земли.
Атланты проговорились, что Кендако и Восьмая Республика готовят агрессию против Галактического Союза. Дождавшись, когда мелкота потреплет войска людей, в игру вступят Кристаллиды-1 и Звездная Атлантида.
По мнению умиравшего лендавана, Айсберги с Атлантами готовят совместный удар по соседям, причем создали систему станций-ретрансляторов для поддержания бесперебойной связи.
Арестованные на Инфлянте заговорщики дали первые показания, из которых следовало, что сепаратистов поддерживали Атланты и Тонхойра.
Республиканцы уверяли, будто люди и Кендако создают супероружие, напоминающее средство, уничтожившее «Неотразимый удар».
Разведка Кендако деликатно предупреждала: мол, Лендаван и Кристаллиды-1 создали сверхмощное оружие, при помощи которого намерены взять реванш за трепку, которую им устроил Галактический Союз.
Лендаваны и динбулы уверяли, что новое оружие создали Тонхойра, причем раса экстрасенсов намерена разгромить соседей, предварительно спровоцировав конфликт между блоками Галсоюз - Лендаван и Кендако - Республика.

***

Кое-что из сказанного Кумран слышал прежде, но в целом подборка производила совсем другое впечатление: все запуталось окончательно. Слишком уж откровенно выпирали противоречия.
По этому поводу полковник Паризи заметил, что напрашиваются три версии. Либо кто-то целеустремленно распространяет идиотские слухи, чтобы заморочить голову соседям, либо каждая цивилизация искренне подозревает соседей в недобрых умыслах, либо все пытаются обмануть всех остальных.
- Возможно, мы усложняем, - сказал полковник. - Многие цивилизации занимаются провокаторством, чтобы отвести удар от себя и подставить нелюбимого соседа. Возможно, здесь нет единой головоломной интриги, а просто наложилось много глупостей, создающих логическую путаницу. - Подумав, он закончил:
- Путаницу и впечатление, будто против нас ведет игру гениальный интриган.
Сделав запись в блокноте, Танталов сообщил, что намерен посетить столицы соседних держав и выяснить обстановку на месте. Затем маршал деловито продолжил:
- Теперь по поводу второго вопроса. Беда в том, что мы не всегда понимаем Айсбергов. У нас и у них разные побудительные мотивы. Мы - хищники и потому слишком рациональны. Мы убиваем лишь по необходимости - например, чтобы защититься или когда хотим жрать. Вот и войны мы начинаем лишь по веским причинам: чтобы предотвратить угрозу или захватить что-то нужное. А вот Кристаллиды - совсем другие. Для начала войны им достаточно ненависти, а это несложно, ведь они ненавидят всех.
- Думаешь, войну готовят Айсберги? - спросил Мольхе.
- В это нетрудно поверить, - сказал маршал. - Возможно, они на самом деле заключили союз с Атлантами.
Эта мысль вызвала недолгую дискуссию, и все участники совещания согласились, что такое вполне возможно. Особенно если вероятный противник действительно создал суперпушку. Замминистра Глобез заговорил, развивая тему:
- Мы поверили в существование сверхоружия после того, как наткнулись на корабль Кендако «Неотразимый удар». О линейном крейсере вы узнали, осмотрев разбитый фрегат мохнатых, который без каких-либо видимых причин и без малейших шансов на удачу завязал бой. Простите, шеф, но это была элементарная подставка. Они пожертвовали пешкой, чтобы вся Галактика поверила, будто у кого-то появилось оружие невиданной мощности.
Покачав головой, Круль проворчал:
- Высокая миссия… Признаюсь, я даже завидую экипажу того фрегата.
- Подождите, - перебил его адмирал Тасманский. - Девица-клон уверяет, будто гибель линейного крейсера - фальсификация. Генерал Мольхе намекает на то же. И как, объясните мне, это сделали? Факт налицо: огромный боевой корабль уничтожен неизвестным оружием!
Кумран запальчиво сказал с места:
- Я сразу понял, как это можно сделать. Только тогда я не думал, что так и было… С небольшого расстояния корабль обработали пучком антипротонов - отсек за отсеком - просверлили дыру от носовой части до движка.
- Вот именно! - подхватил Мольхе. - Я не знал, как именно подстроена убедительная картина, однако не сомневался, что технические проблемы решаемы. Короче говоря, Кендако сфабриковали правдоподобное повреждение корабля, потом раскидали по отсекам трупы - наверняка взяли уголовников из камеры смертников. Для убедительности добавили несколько старших офицеров, от которых правительство решило - по тем или иным соображениям избавиться. И - готово! Все поверили и боязливо оглядываются в поисках сверхпушки.
- Правдоподобно звучит, но я не верю, - заявил Тасманский. - Не с руки кошкам уничтожать собственный линейный крейсер. У них всего-то было три корабля такого класса. Без «Неотразимого удара» флот Кендако потерял четверть огневой мощи. А новые линкоры они введут в строй года через два, не раньше.
Круль поддержал адмирала:
- У меня тоже возникли сомнения, только по другому поводу. Не верю, хоть режьте, в подвиг фрегата. Кто из вас замечал за Кендако самопожертвование? Хитрость, коварство, даже ум - да, это у них есть! Самопожертвование - никогда! Не нашли бы они полсотни фанатиков, способных броситься на рейдер, заведомо зная, что полягут в неравном бою.
- Тем не менее бросились, - напомнил, помрачнев, Танталов. - На борту были именно Кендако. Как же это объяснить?
После молчания снова заговорил Мольхе:
- Гипноз. Сейчас у Кендако дружба с Тонхойра, которые никогда не были верными союзниками - кого угодно предадут. Какой-нибудь телепат мог перед вылетом обработать кошачий экипаж.
- Действительно ли фрегат принадлежал Кендако? - вмешался Тасманский. - Возможно, какая-то раса - например, те же Атланты или Айсберги - приобрела такой корабль и посадила на него мохнатых клонов. Экипаж был загипнотизирован Тонхойра или кем-то еще с согласия или нет властей Кендако.

***

Когда объявили перерыв, слегка обалдевший от затяжного мозгового штурма Кумран отправился в буфет. Облюбовав столик в дальнем от входа уголке, он слегка подкрепился, а между делом проглядел почту. Писем с Мельканты, к его разочарованию, не было. Зато имелось послание от Полиархинта.
Синтет продолжал хвастаться: мол, живу на самом отшибе, вдали от всех известных цивилизаций. Раса Гигант-12 была, по его словам, весьма могущественна и даже заключила союз с обитателями звездных корон, которые еще сильнее, так что никакая война теперь не страшна.
Затем синт вернулся к обстановке в покинутой им части Галактики. Он полагал, что за цепочкой подозрительных событий мог стоять Танталов, имевший на то серьезный интерес. В случае войны правительство объявит мобилизацию, маршал будет призван из резерва и должен возглавить крупную группировку. Очевидно, Стальной Хосе получит формирующуюся в тылу армию второй очереди. Несколько недель он будет командовать расположенными на внутренних планетах дивизиями - прекрасный сгусток силы, чтобы захватить Землю и провозгласить себя диктатором, пожизненным императором или живым богом.
Гипотеза выглядела правдоподобно. Когда народ потянулся в зал продолжать совещание, Кумран показал экс-президенту письмо Полиархинта. К его удивлению, маршал не возмутился, но лишь скривил презрительную гримасу, после чего попросил секунду внимания и зачитал всем «разоблачающий» его текст.
Генералы, адмиралы и полковники выслушали мнение синтета с выразительной брезгливостью на лицах. Круль насмешливо заметил: дескать, этот тип всегда был слабоват умишком.
- Полная глупость, - сердито сказал Танталов. - Во-первых, не в моих силах провернуть столь сложную многоходовую интригу. Ну как я мог организовать уничтожение крейсера Кендако? Во-вторых, мне вовсе не нужно возвращаться к власти путем переворота - я должен победить на выборах. В-третьих, что мне толку от резервных дивизий, укомплектованных призванным из запаса сбродом? Понадобится не меньше месяца, чтобы эти горесолдаты, набранные с разных планет, превратились в боеспособную силу… - Маршал опять с отвращением скривился и мотнул головой. - К тому же никто не сказал, что среди этого воинства наберется хоть горстка моих сторонников! Легче поверить, что за провокацией стоит некто желающий меня унизить. Мне дадут десять корпусов или дивизий паршивых солдат, эскадру давно устаревших кораблей и, не позволив довести армию до кондиции, бросят в бой на самом невыигрышном направлении.
Представив, как это будет выглядеть, Кумран даже пожалел отставного диктатора.
- Пожалуй, вам крепко достанется, - признал эльдор. - Очень велики шансы, что вы облажаетесь.
- Вот именно! - Танталов нервно хлопнул кулаком по столу. - Если даже армия не будет разгромлена, то понесет серьезные потери, а пресса завопит: мол, старикашка ни на что не годен. После этого на моей политической карьере можно будет поставить крест - еще на четверть века. - Он вздохнул и задумался. - Хотя кое-какие перспективы тут просматриваются… Вот если бы в эти дивизии призвали не случайных резервистов, а моих ветеранов…
Просияв, генерал Автандилов заверил:
- Шеф, ничего невозможного! Если начнется мобилизация, бывшие солдаты и офицеры гвардейских частей тоже получат повестки. Надо лишь проследить, чтобы их послали в те соединения, которые окажутся под вашим командованием.
- Круто, - пробормотал Круль. - За сорок лет твоего правления только через штурмовые полки прошло не меньше полумиллиона отчаянных головорезов. А сколько миллионов служило в гвардии… Считай, каждый второй верен тебе по сей день!
- С такой армией не составит труда взять Землю, - понимающе поддакнул Кумран.
Укоризненно поглядев на торговца - эльдора, Танталов мягко произнес:
- Наоборот, глупышка! С такой армией я могу одержать победу над любым внешним врагом и снова стану любимцем электората… - Голос маршала вдруг упал, и Танталов буркнул:
- Вернее, мог бы. Но только для победы мало пехоты. Нужен еще мощный флот, которого у меня не будет.
- Почему же не будет? - обиделся адмирал Тасманский. - Флот помнит Стального Хосе и всегда поддержит. Наскребем кораблики, шеф, не беспокойтесь.
«Они называют его „шефом“! - мысленно охнул Кум-ран. Даже те, кто видит Танталова впервые…» Похоже, генералитет истосковался в ожидании вождя, и даже отдаленная перспектива возвращения живой легенды вселяет воодушевление в их сердца. Завтра в приемной Стального Хосе выстроится бесконечная вереница военачальников, чиновников, политиков и коммерсантов, спешащих засвидетельствовать беспредельную преданность вкупе с готовностью верно служить на благо Великой Семьи человечества. И называть его станут уже не «шефом», но - как в прежние времена - «великим». Что же будет потом - прошлое повторится в виде фарса либо начнется с чистого листа новейшая история Галактики?
Как говорила Багира? За ним стоит лишь горстка стариков… Как же! Чуть ли не все чиновники ждут не дождутся возвращения легенды. Наверняка многие побаиваются его свирепых порядков, но лучше жить под властью великого диктатора, чем бесславно погибнуть в пучине хаоса…
- Могу себе представить эти кораблики! - презрительно фыркнул маршал, но тут же, сверкая глазами, осведомился:
- На что я могу рассчитывать?
Автандилов заглянул в интернет-архив, долго просматривал списки, потом сказал уныло:
- Ну, разумеется, будут транспорты для переброски войск и снабжения - мобилизованные грузовые и пассажирские корабли ведущих гражданских компаний. Кроме того, в распоряжение резервных армий предоставляются боевые корабли оружейных фирм…
- Вроде сторожевика «Марафонец» нашей «Интарко», - вырвалось у Кумрана.
- Вроде того. - Автандилов поморщился. - В общем, разнотипное дерьмо. Конечно, вы сможете выбить кое-что из кораблей резерва второй очереди, но в основном получите сторожевики старых проектов.
Замахав руками, Танталов презрительно процедил:
- Зачем мне конвойная мелочь?
- Чтобы сопровождать транспортные караваны, - объяснил адмирал Тасманский.
- Для этого у меня будет вся «Волчья стая» - десять вооруженных грузовиков, которым не нужны корветы прикрытия.
Круль веско проговорил:
- Маршалы не занимаются перевозкой тылового снабжения. Только стремительные удары в полную силу! Во всяком случае, маршал Танталов поступал именно так.
- Вот именно, - сказал Стальной Хосе. - Поэтому давайте посмотрим, нет ли в отстойниках боевых кораблей, которые можно быстро привести в приличное состояние.
- Сам же говорил про «Волчью стаю», - недовольно проворчал Круль. - Шесть дальних разведчиков и фрегатов с надежными экипажами.
Танталов раздраженно заявил, что флотилия легких сил хороша для активной разведки и пиратских диверсий, однако на войне ему понадобятся как минимум крейсера. Они с Тасманским и Автандиловым перетряхнули всю базу данных. Через час набралось несколько сравнительно пригодных для серьезных сражений кораблей старших классов.
Лет двадцать-тридцать назад был выведен в резерв и поставлен на консервацию линкор первой половины века «Фельдмаршал князь Кутузов», а также тяжелые крейсера «Робер Сюркуф», «Герхард Шарнхорст» и «Август Гнейзенау». Двигатели на этих «старичках» были умеренно пристойного качества, так что можно было рассчитывать на неплохие ходовые данные. Кроме того, конструкция кораблей позволяла быстро установить современные генераторы гравитационных жгутов.
- Еще в резерве второй очереди есть неплохие легкие крейсера типа «Витязь» и ударные торпедоносцы дальнего радиуса, - сообщил Автандилов.
Адмирал Тасманский, подмигнув, добавил, что недавно сошли со стапелей и проходят испытания построенные по самому последнему проекту крейсера «Черный принц», «Коршун», «Козырной туз», «Рюрик» и «Звездный тигр». Эти новейшие корабли, сказал адмирал, безусловно, будут распределены в действующие эскадры.
- Разумнее использовать их одной дивизией, - задумчиво проговорил Танталов. - Пять однотипных крейсеров - огромная сила.
- Не дадут пять новеньких крейсеров в резервную армию, - заверил его адмирал. - Скорее уж они вольются в 1-й флот, который со вчерашнего дня подчинен гросс-адмиралу Шенбруку. Но как только 1-й получит эту дивизию, можно будет забрать у Шенбрука парочку крейсеров… - Посмотрев по спискам, Тасманский добавил:
- Полагаю, под ваше командование передадут «Призрак» и «Красный луч». Может быть, еще «Корсар», но за него придется драться.
- И то неплохо. - Танталов кивнул. - Вы поглядите по спискам, вдруг еще один линкор найдем.
Речь шла о старых громадинах, которые очень нравились маршалу, но все девять были в очень плохом состоянии. Ремонт протянулся бы не меньше года - быстрее новый корабль построить.
- Два линкора - уже полноценная эскадра, - сказал Круль. - Еще мы насчитали пяток тяжелых крейсеров, столько же легких… В общем, можно жить.
Оговорка о двух линкорах осталась незамеченной. Словно все участники совещания молчаливо согласились, что в распоряжении Танталова уже имеется линкор, к которому должен присоединиться «Кутузов». Внезапно до Кумрана дошло: «Ретвизан»! Ну конечно, музейный супердредноут вполне пригоден к боевым действиям и может хоть завтра двинуться в сражение.
А маршал уже подводил итоги:
- Наша ближайшая задача - прояснить темные моменты. Первое - был ли фрегат Кендако? Второе - откуда и куда шел «Неотразимый удар» и где он мог напороться на выстрел? Третье - кому выгодно натравить остальных на Восьмую Республику или на Кендако?
- Всем, кроме Жуса-Науге и самих Кендако, - машинально ответил Кумран. - Получается, что эти государства вне подозрений?
- Вне подозрений, зато под ударом, - усмехнулся Танталов.

***

После совещания Танталов приказал Крулю подготовить «Янычара» к дипломатической миссии. Затем подошел к Тасмане кому и благожелательно произнес:
- Ваш флот стоит вокруг Квиринала?
- Так точно, шеф! 2-й флот нацелен на Звездную Атлантиду.
- Опасный противник, - продолжил Танталов. - От них можно ждать любой пакости. Будьте начеку - Атланты способны ударить внезапно.
Тасманский засмеялся и сказал, подмигнув:
- Я знаю, с кем имею дело. Если замечу, что Атланты подозрительно суетятся, - сам нанесу внезапный удар. Как предписывает «Хэллоуин-спурт» - ваша директива шестидесятого года.
Маршал переспросил с веселым удивлением:
- Приказ от первого ноября еще действует?
- Об этом приказе мало кто знает, поэтому забыли отменить!
К их смеху присоединились остальные.
Кумран вдруг понял, что ошибался в этом человеке. Если владельцы «Интарко» судили о Танталове на основе воспоминаний четвертьвековой давности, то он знал лишь пилота «Волчьей стаи». А теперь перед ним был совсем другой Танталов - помолодевший, получивший новый опыт, переживший разочарования, но не сломленный. В политику возвращался совсем другой Стальной Хосе…

Предыдущая страница 18 Следующая страница


19 Константин Мзареулов

В коридоре он процитировал запомнившуюся реплику политолога про солдат, оружие и деньги, после чего добавил:
- Теперь у вас есть все, что нужно диктатору.
- Ну, допустим, оружие и солдаты будут, - хохотнул экс-президент. - А денег-то нет.
- Вот насчет денег беспокоиться и не нужно…
Маршал посмотрел на него с недоумением. Стальной Хосе не знал о формировании фонда «Танталов - наш президент».

Глава 17
РОМАНТИКА ДРЕВНОСТИ

- Даже если корабль окажется полным дерьмом, все равно стоило сюда заглянуть, - с чувством сказал Танталов.
Сила тяжести на луне Тартальи была раз в шестнадцать меньше земной, поэтому даже очень большие корабли мягко опускались на поверхность мертвого мира. Как правило, опускались, чтобы остаться здесь навсегда. До горизонта тянулись беспорядочно разбросанные боевые машины. Сотни кораблей, и за каждым - история, войны, люди.
Ударные торпедоносцы, они же лидеры эсминцев проекта 327, строились большой серией в конце шестидесятых. Так называемое семейство "Т" - на эту букву начинались их названия: «Таран», «Тантал», «Титан», «Тиран», «Танатос»… Бригада в составе семи «Тиранов» первой ворвалась в готовую капитулировать Федерацию Плеяд, преградив дорогу наступающему флоту республиканцев. Стремительный бросок «великолепной семерки» избавил от оккупации нынешнюю провинцию Стожары - пять населенных людьми планет.
Крейсера-близнецы «Потемкин» и «Кромвель», проект 755. Введены в строй по программе 2328 года, совершали многочисленные рейды на коммуникации Кендако, Лендавана и Тонхойра, разбомбили Динбулс, обеспечили успех фланговой операции в битве за Лубренг. Не меньше дюжины этих заслуженных «старичков» погибли в звездных битвах. «Ришелье» стоит в земном музее, а остальные нашли покой в отстойниках.
Здесь были межзвездные военные корабли всех классов - от корвета до супердредноутов «фельдмаршальской» серии. Корабли, названные именами полководцев, политических лидеров, сражений, городов, стран, континентов, планет и звезд. Корабли, смертельно поврежденные в битвах с врагом, списанные по старости либо отправленные на свалку вполне боеспособными, потому что стали не нужны из-за стремления сократить флот.
Особняком расположились линкоры: «Евразия» проекта 33-бис, «Сталинград» и «Ватерлоо» - корабли 68-го проекта, экспериментальный быстроходный дредноут «Триумф», построенный в конце прошлого века по проекту 666.
Это была сама история - не та продажная псевдонаука, которая регулярно переписывается в угоду новейшим политическим веяниям и неврастеническим капризам массового сознания. Дремлющие громады кораблей олицетворяли подлиную историю цивилизации - воплощенную в материальных формах, закованную в броню, оскаленную стволами грозного и по сей день оружия. История, которой можно гордиться, к которой можно обратиться за помощью в трудный час. Эта история - не подведет.
Машина зависла над силовым куполом, накрывшим обширный лунный кратер. Здесь лежали «фельдмаршалы» - великаны 741-го проекта. «Веллингтон», «Даву», «Рундштедт» и «Субудай» были частично разобраны и окружены громоздкими механизмами - часть броневых плит их обшивок и некоторые внутренние агрегаты предназначались для обновления расположившегося рядом «Кутузова».
- На Проционе уже начали монтаж орудий, - сообщил Кумран. - Три установки - того же типа, как на «Ретвизане». Двигатели сверхсвета тоже почти готовы, их делают на Фомальгауте. А у нас на Эльдорадо заканчивают монтаж струнника повышенной мощности.
Танталов кивнул, разглядывая линкор, которому предстояло пополнить его еще не образованный флот.
- Знаю, - сказал маршал, любуясь линкором. - Старый паршивый корабль, но в нем чувствуется романтика иных времен… Кум, где «Инфернатор»?
Эльдор показал рукой на соседний кратер, и Стальной Хосе повел машину на снижение. Силовое поле пропустило их в пузырек воздуха посреди скал и вакуума, и вскоре люди стояли возле корабельного борта. Корпус линейного крейсера навис над ними, подобно стене исполинского здания.
По конструкции «Инфернатор» заметно отличался от классических изделий такого рода - плоский пенал в четверть километра длиной и вчетверо меньших ширины и высоты. На ребристых бортах зияли гнезда для неустановленного оборудования, кормовая стенка отсутствовала, открывая обширные пустоты, так и не дождавшиеся двигательных агрегатов.
- Пустая коробка не производит впечатления. - На лице Стального Хосе появилась брезгливая гримаса. - Боюсь, мы зря потеряли время.
- Я послал нашего сотрудника поискать человека, который сможет показать нам корабль, - напомнил Кумран.
- Осмотрим, раз уж прилетели. - Маршал махнул рукой. - Где они?
Повертев головой, эльдор радостно воскликнул:
- Подходят к носовому закруглению.
Рядом с Максом Ди Наполи шагал молодой с виду, упитанный мужичок повыше среднего роста. Приблизившись, Макс вытянулся, четко взяв под козырек. Танталов прищурился и проговорил, приветливо улыбаясь:
- Кажется, полковник Ди Наполи?.. Командир 28-го бронепехотного полка, Звезда Героя за битву у Восьми Солнц.
- Так точно! - гаркнул потрясенный и растроганный Макс. - Мой маршал, все говорят о скорой мобилизации…
- Не продолжай. - Танталов остановил его резким жестом. - Я прослежу, чтобы полковник Ди Наполи был призван из запаса и получил полк… На какой планете живешь?
- Он наш, с Эльдорадо, - подсказал Кумран. - Пилот «Интарко».
- Эльдоры всегда были воинственным народом… Вопрос решен. - Стальной Хосе записал в блокнот. - Значит, полковник и есть главный специалист по этому недоделанному корыту?
- Никак нет, маршал. - Толстяк шагнул вперед, растолкав «волков». - Полковник лишь сопровождал меня. Круль вдруг вскричал удивленно:
- А я вас и не узнал! Отлично помолодели, дружище… - Капитан сказал Танталову:
- Этого парня «Астарта» вывезла из Техноцентра.
- Вот именно. - Толстяк небрежно козырнул. - Контрадмирал инженерной службы Иштван Радецкий. Я - конструктор этого недоделанного корыта.

***

Рассказывая о конструкторе, Полиархинт, как обычно, сильно приврал. Радецкий оказался милейшим и деликатным человеком. Он вовсе не вымогал деньги у государства и компании, а пытался организовать достройку своего корабля, который считал технологическим чудом.
- Мы первыми в Великой Семье попытались сконструировать крупный корабль как единый комплекс защиты, оружия, ходовой части и системы управления, - увлеченно рассказывал Радецкий. - В рамках этой концепции Техноцентр разрабатывал все узлы «Инфернатора» и постепенно выдавал данные на постройку.
- Как я понял, успели смонтировать только корпус, - пряча усмешку, сказал Танталов.
- Не совсем так. Когда Мах увозил нас из Техноцентра, я успел забрать документацию на двигательный и аппаратный комплексы… - Конструктор вздохнул. - Сегодня это уже не актуально. За четверть века и компьютеры стали мощнее, и движки… Только пушку, которую мы с Техноцентром задумали, никто еще не создал.
Продолжая слушать повествование плейонца, Танталов и Круль вполголоса прикидывали, какие двигатели и орудия можно втиснуть в корпус линейного крейсера.
- Башни маловаты, - сурово отрубил Max. - Влезет разве что крейсерская пушка.
- Зато движки от линкора поставим… - Маршал резко повернулся к Радецкому и, расширив глаза, выдохнул:
- Что вы сказали? Ваше орудие было эффективнее нынешних жгутометов?
- Думаю, оно было бы эффективнее…
Они продолжили беседу в адмиральском люксе, где поверх нейтрида переборок мягко темнела керамическая изоляция, неотличимая на глаз от полированного дерева. Здесь даже имелась мебель, а система вентиляции гнала по трубам подогретый воздух.
Степенью комфорта «Инфернатор» далеко превосходил стандарты, принятые на флоте Галактического Союза. Танталову это понравилось, и маршал шутил: дескать, старина Иштван создал для личного состава условия как на круизном лайнере. Комплимент явно пришелся по душе конструктору, и плейонец, улыбаясь во всю челюсть, бодро докладывал:
- Мы провели анализ поражающих факторов. Самое эффективное средство - антипротоны, которые уничтожают все, но летят медленно - от силы с субсветовой скоростью. Лазер и гамма-кванты тоже хороши, но конус лучей быстро расходится, такие пушки работают на дальностях в несколько мегаметров. Гравитоны, тахионы и другие сверхсветовые частицы достигают цели быстрее всех, но их удар слишком слаб. Поэтому я поставил Техноцентру задачу сделать универсальное оружие: чтобы скорость доставки была сверхсветовая, на порядок выше, чем у торпед, а поражающие факторы - как у антивещества.
Идея не отличалась свежестью. Кумран несколько пренебрежительно вставил: мол, похожий путь избрали оружейники Лендавана. Членистоногая раса уже два десятилетия наращивала мощность гравитонных и тахионных эмиттеров, но существенных успехов не добилась.
Снисходительно выслушав это некомпетентное мнение, Радецкий возразил:
- Ничего похожего. Лендаваны увеличили на несколько порядков мощность импульса и научились выстреливать коктейль из самых разных сверхсветовых частиц. Полезный эффект невелик - самофокусировка не достигнута, так что дальнобойность и разрушительное действие выросли от силы на порядок. Земля продвинулась дальше: жгут свернутого пространства - безусловно, шаг вперед… Однако я предлагал большее - придать тахионам способность аннигилировать материальные объекты.
Он называл имена выдающихся ученых Федерации Плеяд, чьи личности были перекачаны в электронную память Техноцентра. По словам Радецкого, супермозг проводил эксперименты, строил опытные установки и в самый разгар Пигмейской войны объявил, что задача решена. Вскоре внешние устройства стали выдавать чертежи, по которым был построен «Инфернатор».
- Потом я бежал на «Астарте», и верфи Гранады, где строился корабль, были заняты 2-м флотом.
- 3-м, - машинально уточнил Танталов. - 2-й флот я придержал в резерве на случай вмешательства Кендако и Айсбергов.
Переборка слева от него покрылась рябью, и раздался мысленный эквивалент голоса, знакомый лишь эльдору Ариманову:
- Неужели Кристалл иды стали бы действовать заодно с двуногими?

***

Великий Демон медленно выбирался сквозь облицованный керамикой нейтрид. То ли ему было лень искать путь через соседний отсек, то ли он просто слушал их беседу, сидя внутри переборки. Кумран склонялся к последнему объяснению, хотя стенка между двумя отсеками была много тоньше массивного монстра.
С интересом рассматривая чужака, Танталов благожелательно произнес:
- Ничего неожиданного. Подонки всегда сбиваются в кучу.
- Согласен. - Теперь Великий Демон не телепатировал, а говорил на приличном общеземном, забавно двигая трехстворчатыми челюстями. - Если не ошибаюсь, один из нас вел переговоры с тобой, когда ты был императором своего народа?
- Императором? - прищурившись, переспросил маршал. - Мы называем это иначе. Демон отмахнулся и пророкотал:
- Дело не в семантике. Мы были готовы поддержать тебя, чтобы вместе продолжить созидание великой галактической империи. Но чернь отвернулась от своего вождя, и нас охватило отчаяние.
- С тех пор мало что изменилось, - сухо сказал Стальной Хосе.
- Не лукавь. Все меняется, и ты снова близок к власти. Тебе понадобятся настоящие солдаты.
«А также деньги и оружие, - машинально подумал эльдор. - Причем все это у него уже есть…» Впрочем, как и остальные свидетели этого диалога, Кумран предпочел помалкивать. Говорил только Танталов:
- Хочешь сказать, старое соглашение можно восстановить?
- Если ты не против. Гвардия пойдет за вождем, который способен построить сверхдержаву.
- Хорошие солдаты не помешают, - меланхолично проговорил Танталов. - Поторопитесь. События начнутся со дня на день.
- Мы придем…
С этими словами монстр шагнул к переборке, но не вошел в металл и керамику, а просто исчез. Людей толкнула слабая волна, интерьер на мгновение исказился, словно световые лучи огибали участок искривленного пространства.
- Кто это был? - пролепетал Радецкий, держась за сердце.
Круль тоже был смущен визитом, однако сдержался и лишь осведомился удивленно:
- Ты встречался с ними прежде?
- Это было давно, - буркнул Танталов. - Но вернемся к нашим делам. Кумран, когда прибудет струнный двигатель для «Кутузова»?
- Послезавтра…
- Ставьте его на «Инфернатор», - распорядился Стальной Хосе. - Из этого корабля получится прекрасный флагман. А в башнях установим генераторы гравитационного жгута.
Он долго отдавал распоряжения, но не произнес ни слова о Великом Демоне. Наверное, память экс-президента хранила много тайн, и давняя встреча с имперскими гвардейцами была не самой важной.

Глава 18
ВЫСШАЯ ШКОЛА ДИПЛОМАТИИ

Мольхе вышел на связь, когда «Янычар» пересек границу Лендавана и приближался к Харбашай-Анту-Буцрам - столице членистоногого народа. На земной язык название планеты переводилось приблизительно как «Прекрасный и Великий Древний Мир».
Деликатно посоветовав Танталову быть немного серьезнее, замминистра намекнул:
- Шеф, в такой обстановке вам следовало бы находиться на Земле.
- Обстановка именно такая?
- Безусловно. Ждем, что начнется в любой час. Сохраняя на лице маску олимпийской невозмутимости, экс-президент негромко произнес:
- Значит, моя миссия тем более необходима.
- Вам виднее, - неожиданно быстро сдался Мольхе.
- Не переживай. Омоложение мало изменило меня. - Стальной Хосе ободряюще подмигнул. - Я все тот же - знаю, что делаю, и предельно осторожен.
Вскоре после сеанса связи легкий крейсер перешел на сверхсветовой привод. Навстречу выдвинулись массивные корабли лендаванов, сопровождавшие «Янычара» до самого Древнего Мира. На главной военной базе столицы «волкам» выделили оборудованную антигравами посадочную площадку, так что «Янычар» впервые за много лет смог коснуться поверхности планеты.
Танталов первым спустился по трапу. Давнего врага встречал почетный караул огромных жуков, сжимавших ностальгически знакомые винтовки «Уфайда». Под прицелом множества объективов и микрофонов траурный расчет «Волчьей стаи» вынес из корабля запаянное в саркофаг тело лендавана, погибшего в бою с айсбергами, и Танталов сказал прочувствованные слова о героях, павших в еще не начавшейся войне.
После этого экипаж вернулся на борт «Янычара», а Танталов уехал в государственную резиденцию. Вскоре информационные службы сообщили, что почетный сенатор Галактического Союза ведет переговоры с главами Гнезда Родов Звездного Роя - органа высшей власти, заменявшего лендаванам правительство и парламент.
«Волки» коротали время, изучая заснятые во время полета через систему голограммы лендаванские корабли. Эти правильные многогранники, появившиеся лет двадцать назад, были подробно описаны во всех справочниках, включая «Военный баланс», «Ежегодный стратегический обзор» и «Боевые флоты Галактики», но сегодня Лендаваны впервые показали модернизированные образцы.
- Заметно увеличены антенны генераторов хайферо-поля, - сразу заявил Тим Бест. - Они делают ставку на усиленную защиту.
- Пушки тоже стали крупнее, - заметил старший канонир Кандерски. - И торпедных подвесок вдвое больше, чем на прежних проектах.
По сечению энергоблоков они рассчитали мощность двигателей, и оказалось, что скорость новых кораблей выросла от силы на четверть. Похоже, Лендаваны перегрузили свои тяжелые крейсера оружием в ущерб ходовым качествам.
- И вообще слабые машинки, - пренебрежительно подытожил Круль. - Наши крейсера последних серий гораздо мощнее.
Рубашников возразил: дескать, усиленная хайферо-защита способна отразить удар гравижгута крейсерских пушек. Впрочем, он признал, что орудия линкоров без труда пробьют и такую защиту. Кумран, улыбаясь, проговорил:
- Из этого следует простой вывод. Лендаваны готовятся к войне. Но не с нами, а с Кристалл идами. Такие корабли неуязвимы против орудий Айсбергов.
Подумав, Круль проворчал:
- Похоже, ты прав.
По телесетям передали, что земной сенатор покинул резиденцию Звездного Роя и возвращается на космодром. Вскоре Танталов, весело напевая, поднялся на борт.
- Все отлично, - сообщил экс-президент. - Мах, взлетаем.
После обеда, когда «Янычар» пролетел мимо Земли, Эльдорадо и Тартальи, маршал вдруг прервал молчание.
- Я подписал с ними договор о ненападении. В случае агрессии против одной из сторон другая окажет посильную помощь. Они были искренне удивлены моими предложениями. Сказали, что Атланты и Тонхойра уже год убеждали их, будто Галсоюз готовится напасть на Лендаван.
- А в чем убеждали их Кендако? - мрачно осведомился Круль.
- Об этом наши членистоногие союзники стыдливо помалкивали. Так что через пару часов мы узнаем все у самих Кендако.
Помогая пилоту Изиде прокладывать курс вдоль суперструн, Кумран поинтересовался, достаточно ли полномочий сенатора для заключения столь важных соглашений. Танталов, засмеявшись, поведал, что перед рейдом получил от президента и Сената все необходимые полномочия. По его словам, вручая документ, Эльжбета Панч проворчала: «Все равно ничего не выйдет, но если хотите быть при деле - дерзайте».
- У мохнатых будешь действовать по тому же сценарию? - спросил Мах.
- А зачем отказываться от удачной тактики? Обменяемся полезной информацией и решим, как умнее поступить. - Танталов хмыкнул. - Они хоть и мохнатые, но иногда неплохо соображают.

***

Маршальский оптимизм оказался чрезмерным. Столичная планета Кендо встретила людей холодно. «Янычара» остановили на дальней орбите, но адмиральский катер не подали, предложив приземляться своим ходом.
Обидевшись, Танталов взял с собой Кумрана, и они полетели на переговоры в обычном челноке, одетые в пилотские комбинезоны. Маршал лишь нацепил на грудь украшенные его собственным профилем памятные медали, которыми весь личный состав награждался после побед над Кендако и Тонхойра. Медаль «За победу над Лендаваном» он демонстративно не надел - членистоногие стали союзниками, поэтому о былой вражде следовало временно забыть.
На космодроме людей ждал самый младший из Совета Короны - вице-канцлер Палаты Планет принц Озал Тархак. Рядом стоял начальник информационно-аналитического департамента Генштаба адмирал Гохлук и - старый знакомый - капитан Фашшим, представлявший департамент оперативного планирования.
В особняке, куда их привезли, ждал еще один участник переговоров - похожее на вертикальную вязанку хвороста тонхойра. С него-то и начали - принц Тархак гневно заявил:
- Наши союзники-экстрасенсы сообщают, что вы готовите войну!
- Об этом сообщают ясновидящие? - уточнил Танталов и, когда среднеполое тонхойра протелепатировало подтверждение, немедленно заметил:
- Ясновидящие часто делают неверные предсказания.
Тонхойра передало, что на этот раз ошибки быть не может. По его мысленному заверению, практически все сильнейшие прорицатели разных планет однозначно утверждают: в самом скором времени войска и корабли людей вторгнутся в территориальное пространство всех соседних государств.
Выслушав собеседника с нескрываемым интересом, маршал потребовал строгим голосом:
- Попрошу уточнить. По мнению ваших ясновидящих, мы готовим войну или мы готовимся к войне!
- Не вижу разницы, - надменно заявил вице-канцлер.
Недовольно поглядев на принца, Гохлук попросил маршала развить интересную мысль. С благодарностью кивнув старому шпиону, Танталов проговорил:
- Я не исключаю, что в скором времени Галактический Союз либо наши соседи подвергнутся масштабной агрессии, в результате чего нам придется вести боевые действия во всем прилегающем пространстве, забыв о государственных границах.
- Кто, по-вашему, станет целью первого удара? - поспешно спросил адмирал.
- Вероятнее всего, Восьмая Республика либо ваши две страны. Возможно, нам придется ввести войска по просьбе атакованных государств. - Танталов повернулся к экстрасенсу. - Ясновидящие заметили на вашей территории только войска людей или там появятся силы других цивилизаций?
По всей видимости, тонхойра пришло в замешательство. Довольно долго оно не могло четко сформулировать ответ, и люди воспринимали невразумительные обрывки мысленных образов. Наконец тонхойра передало:
- Будут и другие, причем некоторых из них мы не знаем.
- Уже интересно… - начал Танталов.
Озал Тархак перебил его, запальчиво выкрикнув:
- Мы не попросим вашей помощи даже на краю гибели!
- Значит, мы дождемся, когда Кристаллиды столкнут вас за край, и лишь затем двинем флот, - равнодушно заявил маршал. - Однажды мне уже пришлось поступить таким образом, потому что Федерация Плеяд отказалась своевременно принять помощь Земли. Не забывайте об их судьбе.
Адмирал Гохлук посоветовал не горячиться и не делать преждевременных заявлений.
- Никто и никогда не должен заранее отказываться от помощи добрых соседей, - сказал он. - Я вырос в деревне и знаю: всегда возможны ситуации, когда приходится занять у соседа кусок мяса или мешок крупы.
Не столь знакомый с особенностями сельской жизни принц возмутился, но шеф разведки цыкнул на пацана, и тот притих.
Выводы людей о слухах по поводу войны кендако выслушали с большим вниманием. Гохлук поведал, что его служба тоже анализировала такие сведения и пришла к похожим выводам.
- Некая цивилизация через своих агентов распространяет дезинформацию, - сказал разведчик-кендако. - Если верить всем слухам, получается, будто войну замышляют все крупные государства, за исключением Айсбергов и Звездной Атлантиды.
- Я тоже уверен, что войну начнут именно эти державы, - согласился Танталов. - Союз Атлантов и Кристаллидов-1 выглядит противоестественно, однако политическая надобность формирует и более чудовищные альянсы.
- Вы предлагаете нам союз? - прямо спросил адмирал.
Танталов столь же прямо ответил, что ни Кендако, ни Тонхойра не представляются ему серьезными союзниками. Враг из них тоже не слишком солидный.
- Нас интересует лишь степень вашего соучастия в замыслах главного противника. - Маршал был предельно откровенен.
Занервничав, юный принц потребовал прервать переговоры. Не обращая на него внимания, адмирал Гохлук признался:
- Теперь, когда враг продемонстрировал мощь своего оружия, мы лишь надеемся сохранить нейтралитет.
- Вряд ли сумеете, - фыркнул Стальной Хосе.
Он ошеломил хозяев рассказом о фрегате «9-3», атаковавшем «Янычара». Принц Тархак обрадовался и стал выкрикивать: дескать, люди совершили преступную акцию, уничтожив корабль Кендако. Внезапно он замолчал, а тонхойра пояснило:
- Я загипнотизировало его. Дурак больше не будет нам мешать.
Капитан Фашшим решительно заявил, что байка про фрегат выдумана землянами от начала до конца. По его словам, ни один «9-3» за последнее время не пропадал.
Вместо ответа Танталов предъявил идентификационную табличку, снятую с подбитого корабля, и голограмму двигателя, на кожухе которого был выбит заводской номер. Насладившись ошеломленными гримасами мохнатых вояк, маршал предъявил генетические карты некоторых убитых членов команды.
Возбужденные кендако несколько минут обменивались междометиями. Принца вывели из ступора, но вице-канцлер выглядел совершенно подавленным и в основном жалобно скулил, слушая, о чем переговариваются военные.
Наконец адмирал приказал Фашшиму разобраться. Капитан вошел в местный аналог Интернета, провел поиск по базам данным и сообщил результат, не слишком удививший людей.
Оказалось, что этот регистрационный номер принадлежит фрегату типа «9-2», мирно стоящему на ремонте возле одной из внутренних планет Кендако. Двигатель же с названным номером был установлен действительно на фрегате «9-3», но списан по изношенности пару лет назад и отправлен в отстойник для дезактивации. Кендако с предъявленными генетическими спектрами в базах военного ведомства не числились.

Предыдущая страница 19 Следующая страница


Клыки вселенной 20

- Как мы и думали, это был подставной фрегат с экипажем из зомбированных клонов, - резюмировал Танталов. - Наверняка кто-то смонтировал корабль из кусков, собранных по свалкам. Но вы все-таки сверьте генные карты с полицейскими архивами. И надо выяснить, не пропадал ли фрегат «9-3», проданный вами какой-либо цивилизации.
Он без паузы перешел к следующему вопросу. Бой «Янычара» с неопознанным «9-3» случился 19 сентября в интервале от 22.07 до 22.38 по Гринвичу. Из компьютерной памяти фрегата явствовало, что поиск линейного крейсера продолжался больше земных суток.
Потребовалось не слишком много времени, чтобы перевести земные даты и часы в местные. Увидев полученные цифры, Гохлук возмутился и весьма холодно заявил:
- Все ложь. В минуты, когда вы якобы расстреливали так называемый фрегат, мы еще не догадывались об исчезновении «Неотразимого удара». И уж подавно мы не могли знать, что подбитый корабль окажется в том секторе!
Фашшим поддержал адмирала:
- Вы должны помнить - наши корабли искали совсем в другом кубе пространства. Потом локаторы моего крейсера засекли ваш «Янычар», и я решил выяснить, чем занимаются в этих местах земляне. Приближаюсь - а там «Неотразимый удар». Словно сифилитик с отвалившимся носом…
Гохлук раздраженно прервал его:
- Напишешь об этом в своих мемуарах!
Кендако были смущены и встревожены. Все факты как будто подтверждали концепцию homo sapiens: некая цивилизация запугивает соседей, провоцирует конфликты, сеет недоверие между цивилизациями, готовясь нанести удар. Юный Тархак пытался, правда, выступать: мол, эти улики вы сами сфабриковали, однако настаивать на своей версии не стал. После недолгих колебаний принц заявил, что обязан отчитаться перед Советом Короны, и выбежал из комнаты.
Пока его не было, Танталов и оба кендако разыграли возможный ход будущей войны. Стратегическая логика подсказывала, что первый удар Айсберги должны нанести по Динбулсу, который представлялся идеальной базой для дальнейших операций против больших государств региона. Внимательно слушавшее этот анализ тонхойра возразило:
- Первые сражения вспыхнут в секторах Восьмой Республики, Лендавана и Атлантиды.
- На противоположных концах освоенной зоны? - недоверчиво переспросил маршал. - Одновременное выступление Айсбергов против Восьмой Республики и Атлантов - против Лендавана?
- Вы сами говорили, что ясновидение - не самый надежный инструмент, - бесстрастно заметило тонхойра. - Наши прорицатели видят, как войска гуманоидов продвигаются возле звезд разных цивилизаций, но нам сложно определить государственную принадлежность этих войск. Мы видим очень много сильных кораблей и очень много свирепых солдат под командованием бывшего президента.
Планеты Тонхойра будут гореть, а возле наших городов будут сражаться чужие воины.
Распахнулась дверь, и вошли два кендако в фельдмаршальских мундирах. Следом семенил растерянный Тархак. При виде высокого начальства Гохлук и Фашшим вытянулись по стойке «очень смирно». Принц, запинаясь, произнес:
- С вами желают поговорить кронпринц и военный министр Богуз Сахлак, а также великий принц и министр иностранных дел…
- Помолчи, - шикнул кронпринц. - Стальной Хосе знаком с нами.
Земной маршал молча козырнул.
- Что ты предлагаешь? - сердито спросил Сахлак.
- Отмобилизуйте армию и будьте начеку, - посоветовал Танталов. - Это банально, но обычно помогает. От других советов воздержусь. Сами решайте, наносить ли упреждающий удар.
Фельдмаршалы переглянулись, посмотрели на тонхойра. То не издало ни мысли.
Вздохнув, Сахлак поинтересовался, как намерен действовать Галактический Союз.
- Понятия не имею, - совершенно искренне ответил Стальной Хосе. - В данное время ваш старый враг не имеет влияния на политику. Тонхойра напрасно старалось, подстрекая меня двинуть войска на помощь Жуса-Науге. Я не могу сделать этого, потому что у меня нет войск.
Главный дипломат Кендако, он же дядя короля, уточнил:
- Вы отказываетесь заключать с нами такой же договор, который подписали с Лендаваном?
- Не вижу смысла.
Встав, Танталов снова поднес ладонь к козырьку и сообщил, что обмен мнениями получился весьма полезным.
- Мы рассчитывали на полноценные переговоры, - сильно разволновавшись, заметил Сахлак.
Танталов сухо посоветовал направить на Землю полномочную делегацию и, откланявшись, направился к выходу. У самой двери его догнала телепатема экстрасенса:
- Мы вовсе не подстрекали тебя… Наши ясновидцы действительно предсказывают твое вторжение.
Пока «Янычар» тихим ходом двигался по системе, Кумран сумел соединиться с мощным интернет-узлом планеты Кендо. Отсеяв рекламу, он обнаружил в почтовых ящиках два интересных послания.
Макс Ди Наполи сообщал, что на верфях Гранады завершается капремонт эсминцев серии "С" для Динбулса, а на Тарталье приступили к установке двигателя в корпус «Инфернатора». Кроме того, в отстойнике разворачивается подготовка к ремонту эсминцев серии "Т", из которых два придется пустить на запчасти, и в итоге получится квартет отличных торпедоносцев.
«Передай сенатору, пусть пробьет финансирование по линии Минобороны, - писал Макс. - Как только пойдут деньги, мы начнем работу и за неделю должны управиться».
Эльдор показал письмо Танталову, и тот заверил, что деньги пойдут уже завтра. Кумран вернулся в свою каюту, запер дверь, чтобы никто не мешал, и сел читать второе письмо.
"Здравствуйте, Кумран!
Вы были правы. Мельканта привлекает нездоровое внимание. Не успели мы раскопать пещеру, как прилетели чужаки, которые приказали прекратить работы. Они говорят, что знакомы с Вами и Вашим шефом, которого называют императором Земли. Просили передать, что ждут Вас обоих на Мелькайте.
Еще прилетела неприятная парочка - две подружки. Одна-журналистка, без конца рассказывает о Вашем с ней романе и не верит, что у нас с Вами ничего не было. Очень глупо вышло - пресса раздула утку на пустом месте.
Вторая дама тоже знакома с Вами. Мои шефы от нее в восторге, называют профессионалом высшего класса. Наверняка сделает хорошую карьеру.
Всех благ.
Катя.
16 октября 2399 года.
P. S. Вы действительно собираетесь прилететь к нам?"
«Не иначе, Багира с Минорой нагрянули», - без удовольствия подумал Кумран. Встречаться с обеими совершенно не хотелось. С другой стороны, первый абзац письма был гораздо важнее.
Он набрал код Танталова и проговорил, обращаясь к голограмме маршала:
- Великий Демон с дружками ждет нас на Мелькайте. Чуть отвернув голову, Танталов сказал пилотам:
- Отставить курс на Землю. Цель - Мельканта. - Потом снова посмотрел на Кумрана. - Иди в рубку. Расскажешь об этой планете.
Рассказывал эльдор недолго, а под конец осведомился, не боится ли Танталов союза со столь могущественной бандой, как бывшие гвардейцы Лиара. Стальной Хосе, усмехаясь, ответил:
- Опасаешься, что они подчинят нас?
- Ну, что-то в этом духе, - сконфуженно подтвердил эльдор.
- Никогда! - убежденно сказал Танталов. - Они - солдаты без командира. Остатки великой, но разгромленной армии. Предел их мечтаний - прибиться к растущей сверхдержаве, найти нового императора, которому не стыдно служить.
Кумран опасливо напомнил:
- Они живут миллионы лет. Не станет вас, а демоны останутся.
- Но-но! - прикинувшись разгневанным, прикрикнул экс-диктатор. - Рано меня хоронишь.

Глава 19
ВСТРЕЧА С ПРОШЛЫМ

Информационные каналы бросались на сенсацию с ожесточенным энтузиазмом изголодавшейся стаи гиен.
Стальной Хосе пробудился после четвертьвекового сомнамбулизма.
Диктатор намерен вернуться в большую политику?
Танталов снова размахивает жупелом войны.
Виктор Сумароков, президент Коммерческого банка планеты Осирис, заявил, что нет юридических норм, запрещающих сенатору Танталову вновь баллотироваться в президенты Галактического Союза.
Губернаторы шести планет приветствовали возвращение Танталова.
Пьер Марселли, генеральный директор транспланетного концерна «Кораблестроение», сказал нашему корреспонденту: «Человечество переживает жесточайший кризис, и только сильная рука способна остановить катастрофу».
Профессор политологии Дапана Фрейманис: «Харизма - главный козырь Стального Хосе, но харизмы недостаточно, чтобы одерждать победу на выборах».
СРОЧНО! Стали известны тайные планы экс-диктатора! Только у нас - эксклюзивное сообщение синтета из Большой Медведицы.
В этих потоках пустословия незамеченными мелькали корреспонденции об активизации Айсбергов, о начале мобилизации в Звездной Атлантиде и Лендаване, о приказах министра обороны Галсоюза. А между тем указания маршала Бусыгина заставляли задуматься: министр отменил все отпуска и призвал на краткосрочные - до трех месяцев - сборы свыше миллиона резервистов.
Миллион - не слишком впечатляющее число для сверхдержавы с сорокамиллионной армией в мирное время, но сейчас становились под ружье отборные бойцы. Возвращались в строй ветераны трех войн, бывшие солдаты и офицеры спецназа, гвардейской пехоты, десантных частей.
Опытные воины, умевшие сражаться и сохранившие верность своему Главкому.
- Весь этот миллион попадет под ваше командование? - спросил Кумран. Танталов легонько кивнул:
- Надо думать, что почти весь.
- Но ведь пока не известно, какую именно группировку вам дадут.
- Это как раз-таки понятно. - Маршал усмехнулся. - Меня бросят на Айсбергов. У президента и вице-президента простейший чисто женский расчет: набранные второпях солдаты и старые корабли не смогут нормально воевать, поэтому Танталов потерпит поражение, так что придется посылать регулярные дивизии, чтобы спасти положение. Тут побитому на поле боя Танталову припомнят бессмысленный договор с Лендаванами, которые даже не попытаются нам помочь.
- Вы думаете, они не выполнят обязательств по договору? - изумился Кумран.
- Разумеется не выполнят. Лендаваны обязались поддержать нас лишь в случае, если Галсоюз подвергнется агрессии. На деле же получится наоборот - мы сами введем войска в государство, атакованное Айсбергами. А раз на людей никто не нападал, то Лендаван не обязан нам помогать. Ясно?
- Зачем же тогда вы заключали с ними договор? Расхохотавшись, Танталов сообщил, что Кумран не понимает простых вещей. Добродушно ухмыляясь, он добавил:
- Не переживай, это не страшно. Другие тоже не понимают… А что касается армии, которую я получу, - вот, посмотри.
Он развернул карту Галактического Союза и ближних окрестностей. Первым делом эльдору бросился в глаза гриф повышенной секретности. На голограмме были помечены основные армейские группировки, более или менее равномерно распределенные по двадцати девяти обитаемым планетам и сотням баз, построенных в мирах, где не имелось постоянного гражданского населения. Свыше тысячи дивизий, огромное число бригад, отдельных полков и батальонов были сведены в корпуса. Крупных оперативных объединений осталось немного.
В секторе Солнце - Проксима - Леда дислоцировались 1-я армия и 1-й флот, возле границ Атлантиды и Лендавана развернулись 2-я армия и 2-й флот, а в полосе, выходящей на Кендако и Тонхойра, - 3-я армия и 3-й флот. В приграничных звездных системах, неподалеку от Диких Звезд и владений Кристаллидов-1, стояли, в основном, соединения истребителей и артиллерии дальнего действия, составлявшие 4-ю армию, поддерживаемую 12-й эскадрой флота.
Танталов показал на область Стожары, включавшую пять планет, попавших в Галсоюз после Пигмейской войны. В общей сложности здесь имелось два армейских корпуса и 9-я эскадра боевого флота. Маршал уверенно сказал:
- Меня назначат командующим этого округа, дадут дополнительные войска и корабли. Наверняка развернем группу войск в составе одной-двух армий и полнокровного флота.
- Разве вы ждете нападения со стороны Восьмой Республики?
- Я жду нападения на Восьмую Республику!

***

Возле Мельканты чувствовалось оживление. На орбите висел пассажирский лайнер, буксиры суетились вокруг громоздких транспортов, монтажные роботы сооружали станцию-причал.
Бушевали ураганы, и быстро перемещались облачные массы над южным полушарием, где была зима. Зато на севере, исключая полярные районы, погода была великолепная, так что Кумран невольно размечтался о морских купаниях.
Заглянув в местный Интернет, он узнал, что температура в районе «подземелья смерти» - триста десять Кельвинов. Не удержавшись, эльдор послал Кате Дальтон письмо без подписи: мол, сенатор Танталов интересуется исследованиями артефактов. Через несколько минут - «Янычар» еще не закончил маневр выхода на орбиту - пришел ответ. Катюша сообщала, что ждет сенатора возле старого штаба.
Весело напевая, Кумран надел светлый тропический костюм с кондиционером и огромные зеркальные очки, закрывавшие большую часть лица. Портативный лучевой пистолет удобно поместился в боковом кармане.
- Ты чего замаскировался? - удивился, увидев эльдора, Танталов.
- Он - вампир, - понимающе заметил Мах. - Солнца боится.
Кларисса сказала укоризненно:
- Ничего вы, мужики, не понимаете. Не солнца он боится, а монстров, с которыми в прошлый раз сражался. Несколько особей прячутся в джунглях и поклялись порвать нашего Кума, если он тут снова появится.
Остальные явно собирались присоединиться к этому параду остроумия, поэтому пришлось признаваться:
- У меня на этой планете нездоровая популярность.
Отцы-командиры переглянулись и вдруг заржали. К ужасу Кумрана, весь экипаж «Янычара» слышал душещипательные бредни про дикарку-клонессу и героя-землянина До самой посадки «волки» делились воспоминаниями о бурных романах в окраинных мирах. Когда эльдор посетовал на пуританские нравы клонов, его дружно подняли на смех
- Вы, наверное, прилюдно пытались телок заваливать, - угадал многоопытный Круль. - Естественно, вас послали подальше. Тоньше надо работать, без свидетелей.
- Это называется - проявить уважение к местным обычаям, - добавил Танталов.

***

На космодроме их встречало все руководство планеты, усиленное десятком Гигантов-7 и буйными работниками прессы. Среди последних Кумран без удивления опознал Багиру. После официальной церемонии акулы пера и микрофона яростно атаковали высокого визитера.
Первый вопрос задал парнишка, знакомый Кумрану по интервью с Катей Дальтон:
- Сенатор, как вам понравилась Мельканта?
- С орбиты выглядит неплохо, - доброжелательно сообщил Танталов. - Остальное надеюсь увидеть в ближайшее время.
Люди с видеокамерами ринулись на приступ, интересуясь целями его приезда и перспективами сотрудничества между Землей и Мелькантой. Танталова спрашивали о спорте, искусстве и эротических наклонностях, но политических вопросов оказалось на удивление мало. Похоже, провинциальные корреспонденты не видели большой разницы между бывшим диктатором и звездами шоу-бизнеса.
Сохраняя полное спокойствие и не слишком прислушиваясь к вопросам аборигенов, Стальной Хосе говорил о своем:
- Все мы - люди, живущие на разных планетах, под разными звездами и в различных государствах, - составляем Великую Семью человечества. У нас может быть разный цвет кожного или глазного пигмента, но у нас общие цели, которые необходимо достигнуть. Сегодня, когда некоторые соседние державы готовятся развязать новую большую войну, Великая Семья должна достичь единства и совместными усилиями отразить угрозу.
- Опасность грозит всей Великой Семье или только Земле? - спросили из притихшей толпы.
- Угроза Земле, равно как угроза Мелькайте или Восьмой Республике, равносильна угрозе всей Великой Семье, - отрезал Танталов. - К тому же Мельканта расположена в зоне, где могут разгореться военные действия.
Корреспондент правительственного инфоканала поинтересовался, означают ли слова Сенатора, что Мельканта должна немедленно просить защиты у Земли или даже вступить в Галактический Союз.
- Не стоит спешить, - успокоил аборигена Сенатор. - Вполне достаточно, если вы с пониманием отнесетесь к появлению наших флотов в окрестностях планеты.
Сразу несколько журналистов спросили:
- Что нужно сделать, чтобы Мельканта стала частью Галсоюза?
- Достаточно подождать полгода, - с улыбкой ответил Танталов. - Если меня изберут президентом, ваша просьба о присоединении будет удовлетворена мгновенно.
Кто-то полюбопытствовал, не смущает ли землян и лично Сенатора то, что систему Мельканты населяют клоны и Гиганты. Танталов пошутил в ответ: дескать, давно вышел из того возраста, когда способ деторождения вызывает болезненный интерес.
Не понимавшие простых вещей аборигены, развеселившись, продолжали спрашивать всякую ерунду. Только Багира, отбежав на несколько шагов, шептала в микрофон:
- Срочно! Сверхважно! Стальной Хосе впервые открытым текстом объявил, что намерен участвовать в президентских выборах следующего года!
Осторожненько, чтобы Багира не узнала его, Кумран отступил к зданию космовокзала, где быстро отыскал автостоянку. Денежного обращения на планете не существовало, все блага были общедоступны, поэтому он совершенно бесплатно взял неплохой «Танго» и полетел к памятному подземелью.

***

Самые худшие опасения оправдались мгновенно. Возле водруженного на постамент «Гоблина», подмявшего танк монстров, прогуливалась Катюша - вся из себя шикарно-сексапильная. Прическа, наряд и макияж сделали девушку еще привлекательнее, так что у любого нормального мужчины непреодолимо возникало единственное желание - немедленно отдаться, не думая о дальнейших неприятностях, обусловленных суровостью местных нравов.
- Привет, - сказал Кумран дрогнувшим голосом. - Это я.
Даже не пришлось снимать очки - Катя узнала его, заулыбалась, слегка порозовела и очень мило смутилась, когда Кумран поцеловал ей ручку.
- Я так и думала, что вы прилетите, - призналась она, потупив глазки. - Вы в свите Сенатора?
Эльдор оглянулся. Никто вроде бы не обращал на них внимания, но пройдоха-папарацци вполне мог притаиться в укрытии. Кумрану вовсе не улыбалось стать героем очередного мелодраматического телесериала, поэтому он решительно заявил: дескать, надо поговорить в рабочей обстановке. На его взгляд, идеально подошел бы уютный номер отеля, но Катя поняла по-своему.
- Полетели, - согласилась она. - В пещере у меня оборудован контрольный пост. Там на месте я вам все и покажу.
От греха подальше стоило бы каждому воспользоваться своей машиной, но Катюша беззаботно села рядом с гостем. Малейший взгляд вбок - и перед глазами эльдора появлялись аппетитные коленки. Вдобавок Катя темпераментно рассказывала про зачистку тоннеля от последних монстров, бродивших среди развалин. При этом девушка без конца размахивала руками, так что бретельки сползали на предплечье, и маечка тоже приспускалась, обнажая массу возбуждающих деталей.
Эльдор понял, что долго не продержится, но пока крепился изо всех сил. Хоть и не был уверен, что Катя не ждет от него совсем другого…
- Обогните ту глыбу, - командовала она. - Потом пролетим мимо светильника и возьмем курс на поселение монстров возле озера. Помните, наверное, те развалины?
- Еще бы! - Кумран посмотрел на девушку, при этом взгляд чисто рефлекторно зафиксировался на восхитительных ножках. - Катюша, можно задать нескромный вопрос?
Она лукаво улыбнулась, скромно потупила глазки и вдруг решила блеснуть догадливостью и тонким знанием мужской натуры:
- Хотите узнать, сколько мне лет? Кумран невольно рассмеялся. Наивная простушка совершенно не представляла, что такое нескромные вопросы.
- Вовсе нет, - сказал он. - Я хотел спросить о другом. Тебе было очень больно?
Она закивала и подтвердила, что неприятные ощущения имели место. Особенно когда стали срастаться и регенерировать нервные окончания.
- Кажется, нога хорошо прижилась, - искренне заметил Кумран. - Шрама вообще не заметно.
Снова покраснев, Катя сделала серьезное лицо и вдруг объявила:
- Кажется, мы нашли корабль Таимбры.
От неожиданности Кумран чуть не врезался в искусственное солнце. Дико поглядев на спутницу, он прошептал, не без труда проталкивая звуки сквозь ставшие непослушными голосовые связки:
- Рассказывай… те.
Клонесса призналась, что рассказывать пока не о чем. При помощи большого стада роботов она просканировала основание подземелья - сейсмическими, гравитационными и другими стандартными методами. При этом удалось обнаружить еще одну полость, отделенную от Пещеры смерти километровым слоем всевозможных пород. Новую пещеру пришлось зондировать высокочастотными тахионами, и получилось изображение объекта размером с футбольное поле.
- Формы этой штуки слишком правильные, - закончила Катя. - Наверняка искусственное сооружение. Я думаю, что звездолет.
- Веприщев об этом знал?
- Кто? - не поняла она.
- Наш технический директор. Его команда осталась изучать пещеру.
- Слышала про них… Нет, они занимались только светильником и техникой монстров. Потом быстро собрались и улетели.
- Их отозвали, - подтвердил эльдор.
- Ну да. Когда меня выписали, их уже не было. Так что ваш директор не мог знать о моих работах. - Катя привстала, машинально закидывая на место бретельку. - Рулите к тому зданию, где роботы стоят.
Двухэтажный дом выглядел почти неповрежденным. То ли не пострадал во время боев, то ли был отстроен. На втором этаже Катя оборудовала со вкусом обставленный полевой штаб с информационным комплексом и системой дистанционного управления.
Голограммы, которые прокрутила клонесса, выглядели весьма интригующе: слегка приплюснутая сигара с шестеркой симметричных крылышек, причем на их концах прицепились вытянутые каплевидные пристройки. Конструкция висела посреди полости, не касаясь дна пещеры.
- Поле антигравитации - машинально спросил Кумран.
Мелькантийка ответила с запозданием, словно не была уверена в своих словах:
- Не похоже. Скорее сама эта штука состоит из поля, а не из вещества. Поэтому я считаю, что там изделие Таимбры.
- Не обязательно. Были другие, более древние цивилизации.
- Не может быть! - вскричала Катя. - Но почему о них никто не знает?
- Боюсь, кое-кто знал о них очень давно и достаточно много, - буркнул Кумран, присев на диван рядом с красавицей клонессой. - Только информация стекалась в ведомства, не имеющие отношения к поискам древностей. А мы, энтузиасты астроархеологии, как последние идиоты верили, что до нас была только Таимбра!

Предыдущая страница 20 Следующая страница


21 Константин Мзареулов

- Вы тоже хотели искать города Таимбры? - Катя обрадовалась, словно встретила редкий экземпляр родственной души.
- Я даже искал…
Она была потрясена - бедная девочка, никогда не покидавшая свой буколический мир. Катя даже прослезилась, слушая рассказ эльдора о раскопках на безымянных планетах, о нудных неделях, которые приходилось проводить среди пустых развалин, не снимая скафандров. Кумран начал утешать девушку, чисто по-братски обнял за плечи и поцеловал в висок, после чего поцелуи и объятия скоропостижно утратили целомудренно-родственный характер, наполнившись страстным эротизмом.
Кумран плохо помнил всю цепочку стремительных событий, в итоге которых они оказались в соседней комнате, где обнаружилась узкая походная кровать. Помнил только, как охнула Катя, когда он одним движением вытряхнул ее из юбочки и маечки, но потом она перехватила инициативу и, отработанным броском повалив гостя на простыню, упала рядом - горячая и дрожащая от возбуждения, прижимаясь к нему пышными и крепкими полушариями.
Все было замечательно. Лишь потом Кумран вдруг понял, что встретил одно из тех чудес природы, о которых иногда слышал, но никогда прежде даже руками не трогал.

***

- Я у тебя первый? - осведомился он, испытав приятное удивление.
- Угу, - лежа сверху, Катя поглаживала его плечо. - Родители будут в ужасе, когда узнают.
Кумран не совсем понял, почему родители обязательно должны об этом узнать. Куда сильнее смутило его само упоминание о предках.
- У тебя есть родители? Разве ты не клонирована?
- Какой ты смешной! - Катя весело прыснула. - Клонировано только первое поколение - около двух миллионов. Остальные, в том числе я, родились естественным путем… - Она добавила смущенно:
- Знаешь, мои предки видели твои голограммы, и ты им понравился, а папа даже устроил настоящее следствие. Он выяснил, что оружие привезли сотрудники фирмы «Интарко», потом два дня не вылазил из Интернета - мама даже обозвала его киберманьяком. Короче, он нашел тебя, только я не хотела тебе писать, а то подумаешь, будто я навязываюсь, а тут ты сам письмо прислал…
- Ты тоже понравилась моей маме.
- Ой, как здорово! - обрадовалась Катюша.
«Кажется, все-таки женят», - обреченно подумал Кумран. Не то чтобы он очень уж сильно боялся семейной жизни. Вроде бы и пора было, да и девушка сильно по душе пришлась, и детей он любил и даже жалел иногда, что не обзавелся потомством во время затяжных романов с Марион или Сандрой. А с другой стороны, дотянув лямку до границы пятого десятка, эльдор стал без удовольствия относиться к резким переменам в размеренном ритме существования.
Прочитав тень тревоги на его лице, Катя великодушно успокоила: мол, не собирается принуждать Кумрана к официальной регистрации отношений. Эльдор возмутился - не хватало еще, чтобы ему одолжения делали. Его тирада была прервана сигналом.
Свой видеофон Кумран предусмотрительно выключил еще в полете, но Катюша по неопытности не знала, что в интимные моменты надлежит отсекать все связи с внешним миром - по причине мерзостного характера последнего.
- Привет, - сказала она в трубку, - Я в своем лагере… Может, через парочку часиков?.. Хорошо, жду.
- Кому там на месте не сидится? - недовольно поинтересовался Кумран.
- Специалист по контактам с чужаками. - Катюша слегка поморщилась. - Недавно на Мелькайте. Говорят, имеет огромный опыт и здорово разбирается в психологии негуманоидов… Прилетит через десять минут.
- Ладно уж… - Эльдор взялся за одежду, потом передумал и направился к душевой кабинке. - Это тот чужак-негуманоид, о котором ты мне писала?
- Негуманоид? - удивилась Катя. - Нет, чужаков двое, и они гуманоиды. Смешные такие - один все время в белом, другой - в черном. Как футболисты.
Кумран был сильно разочарован. Он рассчитывал встретить Великого Демона, но не пару Кураторов, которых Круль - видимо, за дело - назвал придурками.
Освежившись под ароматизированными струями, он неторопливо одевался. Из-за неплотно задраенной двери доносились женские голоса. Повышенное давление глубокой пещеры искажало акустический спектр, но интонации показались знакомыми.
- Подружка прихрамывает, словно ее только что дефлорировали, - насмешливо заметила невидимая гостья. - Похоже, нашей принцессе надоело ждать свою Великую Галактическую Любовь, и она позволила какому-нибудь аборигену избавить ее от бремени невинности.
- Угомонись, - посоветовал другой женский голос. - Катя, советую воспользоваться вагинальным кремом-регенератором. В любой аптеке можно купить.
- Только не на этой дикой планете, - неприятно засмеявшись, заметила предыдущая дама. - У них ничего нельзя купить - потому как денег нет. Живут первобытной общиной.
Катя произнесла ледяным тоном:
- По-моему, кое-кто переходит границы приличия. Между прочим, месяц назад в этом самом поселке я положила кучу тварей, которые мало отличались от вас, леди. Так что советую немного укоротить ядовитый язычок.
- Она хочет меня пристрелить! - восхитилась нахальная собеседница. - Лучше покажи своего любовника, мне охота попробовать его в деле. А землянка напишет в своей газетенке: дескать, великая любовь завершилась банальной изменой. Читатели будут рыдать и пускать слюни!
Кумрану очень не понравилось, что неизвестная гадюка издевается над его девушкой, и он решительно вышел из спальни. «Только не это», - подумал эльдор спустя секунду.
Оправдав самые худшие опасения, Минора воскликнула, дурачась:
- Кумран! Ты бросил меня ради этой дикарки? О, я всегда говорила, что все мужчины - подлецы… Катюша пролепетала:
- Ты знаком с леди Минорой?
- Увы, - он усмехнулся. - Только не знал про ее аристократический титул. Однако она действительно прекрасный специалист по контактам и действительно обладает огромным опытом.
Он совсем забыл, на какой планете выросла Катя. Здесь не было принято шутить на такие темы.
- У тебя с ней что-то было? - Глаза мелькантийки повлажнели.
Вместо Кумрана ответила Багира:
- Не переживай, девочка. У этой пефитской шлюхи было что-то со всеми самцами Галактики. Вот я, к примеру, совершенно не ревную его к самозваной «леди», хотя у меня на то гораздо больше оснований, чем у тебя.
Для дочери клонов, воспитанной в сугубо пуританском духе, это было уж слишком. Смертельно обиженная, она рассвирепела, назвав Кумрана развратником, чем весьма развеселила инопланетянок, которые откровенно потешались над ее провинциальной наивностью, Эльдор попытался успокоить Катюшу, но та не желала его слушать, да и обе бывалые стервы без конца тараторили, подливая масла в огонь. Пришлось напоминать о долге перед Великой Семьей.
- Дорогая, мы обсудим этот вопрос потом, без посторонних, - сурово провозгласил Кумран. - Сейчас же я хотел бы осмотреть пещеру и выслушать более подробный рассказ о твоих открытиях.
Кажется, это сработало. Продолжая украдкой всхлипывать, Катюша молча двинулась к выходу. Пообещав двум мерзавкам, что разберется с ними, Кумран поспешил следом. Спускаясь по лестнице, он позвонил Танталову, доложил о находке археологов и предложил маршалу принять участие в осмотре. Заинтересовавшись, экс-президент пообещал прибыть немедленно.
- Это был Сенатор? - подрагивающим голосом осведомилась мелькантийка. - Вы хорошо знакомы?
- Можно сказать, друзья! Скоро будешь иметь удовольствие познакомиться с ним.
- Но ведь он диктатор! - Она захлопала покрасневшими веками. - Наверное, очень жестокий человек.
- Поменьше читай статьи таких, как она. - Кумран кивнул на Багиру, которая следовала за ними словно привязанная. - Приятнейший дядька.
- Хосе просто душка, - согласилась Багира. - Кум, он не вспоминал обо мне?
- Какая безнравственность! - ужаснулась Катя. - Вы что, ни о чем больше думать не можете?

***

Катюша продолжала тихо переживать и не желала с ним общаться. Это обстоятельство неожиданно сильно расстроило Кумрана, и он лихорадочно соображал, как бы загладить свою вину, сути которой толком не понимал. Никаких путных мыслей в голову не лезло. Размолвки на любовной почве случались у него и прежде, но почему-то именно в этом случае не хотелось, чтобы девушка осталась обиженной.
Судьба, как известно, злодейка. И вдобавок - отвратительно некомпетентная сводня.
- Пришли, - буркнула Катя, остановившись перед неровной каменной стеной. - Если пройти через эту скалу, попадем в следующую пещеру.
- Когда начнете ломать? - деловито поинтересовалась Багира, нацелив на мелькантийку объективы камеры.
- Вон в том углу сложен шанцевый инструмент, - сообщила Катя, скорчив брезгливую мину. - Желающие могут начать прямо сейчас.
Журналистка машинально нацелила камеру в указанный угол, но никаких инструментов там не оказалось. Не сбиваясь с ритма, Багира продолжила напористо наговаривать комментарий:
- К сожалению, правительство Мельканты не располагает необходимыми техническими возможностями, а потому не сумеет собственными силами проложить штрек к загадочному артефакту. Между тем не вызывает сомнений, что в подземелье спрятаны боевые корабли древней империи Таимбра, обладающие колоссальной разрушительной мощью. Кому же достанется наследие великой культуры, не так давно повелевавшей всеми мирами Галактики? Будем надеяться, что земная администрация хотя бы в этом случае проявит расторопность и договорится с властями Мельканты о совместном изучении дредноута Таимбры. Иначе бесценное сокровище достанется другим державам, либо частным компаниям, либо - что намного хуже, но намного вероятней - банде межзвездных гангстеров. Как известно, в такие моменты криминальные структуры действуют эффективнее и оперативнее, нежели неповоротливые бюрократические ведомства. Не исключено, что боевики организованной преступности уже направляются к беззащитной планете и в самые ближайшие минуты приступят к захвату этого прекрасного мира, недра которого таят в себе множество потрясающих тайн. Багира Тарбани, «Остров сокровищ», специально для Третьего канала.
Выключив камеру, она лихо подмигнула оторопевшим очевидцам.
А вопрос Багира подняла важный. Кумрана тоже серьезно беспокоило, кому достанется корабль из пещеры. Если подходить с юридической точки зрения, последнее слово было за Гигантами-7 и правительством Мельканты, но в решении таких вопросов главную роль играют не законы, не абстрактные рассуждения и не здравый смысл, а вульгарная сила. Кто первым пришлет сюда флот, тому и будет принадлежать находка.
Пока самой реальной силой в этих краях оставался «Янычар», а потому никаких гангстеров и пиратов можно было не опасаться. Кумран не сомневался, что сенатор Танталов думает примерно так же, а то и пожестче. Поэтому следовало поторопиться с утряской нюансов.
Он решительно заявил:
- Согласно общепринятым нормам, правами собственности на гипотетический корабль обладает первооткрыватель, то есть присутствующая здесь Катя Дальтон. Со своей стороны, компания «Интарко» готова оказать необходимую поддержку по части извлечения и изучения этой находки. Выплата положенного первооткрывателю вознаграждения гарантируется.
- Не нужны мне ваши деньги, - буркнула Катя.
- Она же идиотка, - засмеялась Минора. - Аборигены привыкли получать все бесплатно, вот и не знают цену деньгам. К твоему сведению, милочка, представители Атлантиды и Кендако уже обратились ко мне, предложив стать посредником в этой сделке. Скоро будет объявлен тендер.
Кумран напомнил, что власти системы заключили с «Интарко» договор, согласно которому вся торговля оружием должна вестись исключительно с эльдорами. Минора возразила, что Кендако и Звездная Атлантида уже направили к Мелькайте свои боевые корабли, причем флотилия Атлантов прибудет, скорее всего, быстрее. Кумран немедленно сообщил эту новость Танталову, который ничуть не встревожился, только сказал небрежно:
- Буду у тебя через пять минут.
Между тем Минора продолжала беззаботно трепаться: дескать, Атланты все равно заплатят больше, чем захудалая эльдорская фирма, а единственный корабль «Волчьей стаи» не сможет остановить отряд крейсеров Атлантиды, так что наследие Таимбры не достанется землянам. Катя сорвалась, стала кричать, что раздавит всех манипуляторами роботов, так что Минора в любом случае не получит комиссионных от своих хозяев, а Кумран с Багирой, которая оказалась горячей патриоткой, объявили - тоже на повышенных тонах: мол, хоть на ушах стойте, а находка будет нашей.
Когда эта вакханалия страстей достигла апофеоза, спор между патриотизмом и меркантильностью был прерван насмешливым голосом:
- Кажется, кучка варваров вздумала делить нашу законную собственность!

***

Кураторы мало изменились - та же развязность в голосе, та же прямолинейно подчеркнутая черно-белая цветовая гамма одежды и пигмента. Только на сей раз явились они, прихватив подозрительно выглядевшие машинки. Устройства, висевшие в воздухе над правым плечом каждого из них, выглядели столь совершенными, что у Кумрана не оставалось сомнений - оружие.
- Мальчики и девочки, нехорошо воровать чужое имущество, - угрожающе заметил Светлый.
Его спутник с интересом оглядел Минору, провел ладонями по ее неслабым округлостям, потрепал щечку. Клонесса машинально потянулась навстречу, выражая готовность обслужить высокого гостя, но Темный отвернулся от специалиста по контактам, сказав:
- И вообще вы тут лишние. В ближайшую тысячу лет ваше племя не сумеет пользоваться техникой Менорис Таимбры.
- А крейсера, которые сюда летят, - это даже интересно, - томно сообщил Светлый. - Давненько мы не развлекались по этой части…
- Вот твои приятели! - осуждающе проговорила Катюша. - Беспардонная компания.
Кажется, ее мнение о Кумране опустилось еще ниже. Эльдор не мог этого позволить, поэтому шумно втянул воздух, готовясь к напряженной разборке. Во-первых, надо было поддержать собственное реноме в глазах любимой девушки. Во-вторых, он не собирался отдавать находку даже межзвездным демонам. В-третьих, не хотел попасть под выстрел летающих штуковин.
- Не уверен, что содержимое пещеры принадлежит Менорис Таимбра, - произнес он ледяным голосом. - Скорей уж Лиару или Нодмохету. Кроме того, приятелям следовало бы подтвердить свои права на так называемую технику.
- Слишком много знаешь, смертный, - злобно зашипел Светлый, при этом ствол аппарата, парившего над его плечом, засветился и нацелился на Кумрана.
Темный сделал шаг в сторону, добавив:
- Наслушался чьих-то бредней про Лиар и решил, что можешь хамить? Как бы тебе не пожалеть…
Свирепо зарычав, Куратор начал превращаться в монстра. Его шея вытянулась, покрывшись колючими складками. Голова деформировалась, во рту выросли мощные клыки, из-под потяжелевших надбровий сверкнули сузившиеся красные глаза. Лапы с когтями удлинились чуть ли не вдвое.
Женщины, взвизгнув, попятились, стараясь спрятаться за спиной эльдора. Невольно потянувшись к оружию, Кумран тоже отступил. Он следил за надвигающимся демоном Тьмы, но краем глаза заметил шевеление в боковом тоннеле, по которому Катя привела их в эту пещеру. Чтобы не оказаться между двух огней, Кумран отступил еще немного и теперь видел как обоих Кураторов, так и выходящую из тоннеля компанию - Танталова, Круля, Рубашникова и… Великого Демона.
- Привет, - сказал Стальной Хосе. - Кажется, мы немного опоздали и пропустили начало этого шоу.
Теперь светились стволы обоих аппаратов, причем смотрели они на Великого Демона. Последний презрительно протелепатировал:
- Межзвездные отбросы снова корчат из себя повелителей. Кумран, не тушуйся, стрельни в него. Поглядим, что получится.
Присутствие Демона и хладнокровие «волков» избавили эльдора от волнения, поэтому Кумран спокойно поинтересовался:
- Из бластера?
- Думаю, этого достаточно. Таимы - хлипкие твари.
- Они - таимы?! - вскричал Кумран, бестолково размахивая пистолетом. - Потомки Менорис Таимбры?
- Они самые. Типичный пример вырождения некогда великой расы. Насколько я помню, эту парочку сослали на Землю за мелкие правонарушения. Они отбарабанили триста ваших лет, а памяти о себе оставили на тысячелетия - боги-олимпийцы, понимаешь ли. Тоже мне, творцы-демиурги!
- Наемник! - с отвращением произнес Светлый, вновь приняв человеческий облик. - Империя погибла из-за таких, как ты!
Внезапно рассвирепев - наверное, слова задели его за живое, - Великий Демон заорал:
- Благодаря нам Империя продержалась целую эпоху! Мы отразили два натиска варваров. Мы…
- Вы всего лишь продлили агонию умирающего организма, - печально и примирительно вставил второй таим. - Спасти Менорис было невозможно.
- Согласен… - Великий Демон опустил голову. - Нас призвали слишком поздно.
- Не в этом дело, - сказал Темный. - Таимы потеряли инстинкт жизни. Мы вымерли, и никакие военные успехи не спасали Империю.
Недовольно ворча, таимы отступили. Танталов по-хозяйски подошел к скале и, коснувшись пальцами каменной глыбы, осведомился:
- Что там?
- Арсенал имперской гвардии Лиара. - На этот раз Великий Демон ответил голосом на общеземном языке. - Когда стало ясно, что Империя обречена, мы припрятали кое-какое снаряжение.
- Таимбре вы это оружие, конечно, не дали, - сварливо упрекнул его Светлый.
- Вам и своего оружия хватило, - огрызнулся лиари-ец. - Все равно потеряли державу.
Не обращая внимания на видеосъемку, которую вели Кумран и Багира, обломки древних империй ожесточенно припоминали давние обиды, поэтому стало шумно. К сожалению, они быстро перешли на телепатию, так что люди упустили немалую часть галактической склоки.
Потом старшим братьям вздумалось апеллировать к мнению homo sapiens, и Кураторы снова заговорили на общеземном.
- Я тоже был рыцарем и верил в высшие идеалы, - рычал Темный. - А вожди Таимбры предавали нас, заставляли совершать преступления, придумывая для них красивые названия. Если же рыцари пытались действовать в строгом согласии с Заветами, то нас немедленно объявляли опасными государственными преступниками! Светлый подхватил:
- Никто не сосчитает веков и миров, которые прошел я в поисках настоящего вождя. Но мы так и не нашли власть, которой стоило бы служить.
- Может, и нашли, - негромко произнес гвардеец Ли-ара.
Все дружно поглядели на Танталова. Благосклонно кивнув, маршал осведомился, на какую помощь и в каком объеме может рассчитывать. Демоны завопили: дескать, соберут лучших бойцов Галактики, имеющих многовековой опыт самых разных войн - от локальных разборок до тотальных побоищ.
У стратегов, политиков, журналистов и наемников были свои интересы, оружейник же сразу думает о своем. Поэтому Кумран напомнил про арсенал в пещерах Мельканты и слова Кураторов о том, что люди еще тысячу лет не сумеют им воспользоваться.
- Не сумеете, - подтвердил Великий Демон.
- Даже с вашей помощью? - осведомился Танталов.
- Я имел в виду, что с нашей помощью вы за тысячу лет научитесь обращению с этой техникой…
Неожиданно Минора захохотала и вызывающе заявила: мол, с минуты на минуту прибудет флот Атлантов и всех по местам расставит. Три демона, взревев, заверили, что берут на себя флот варваров.
- Не утруждайтесь, - отмахнулся Танталов. - Власти планеты обратились к Земле за помощью. Теперь возле Мельканты стоят линкор «Атилла» и вся 2-я эскадра, а на поверхность высадилась дивизия гвардейской пехоты. Кстати, корабли Атлантов давно развернулись на обратный курс.
Обсуждая детали, они неторопливо вернулись в поселок монстров, где выстроилась целая кавалькада аэромобилей.
Здесь Багира вдруг сообразила, что шпионку Атлантов следовало бы сдать куда следует и хвост надрать.
- Сдадим и надерем, - заверил Танталов и полез в машину. - Кум, ждем тебя на поверхности.
Круль затолкал Минору на заднее сиденье и сел рядом. Багира полетела за ними в легком кабриолете. Великий Демон долго внушал что-то Кураторам, после чего исчез, не прощаясь.
Таимы казались немного расстроенными, но вполголоса обсуждали планы на будущее. Внезапно Светлый громко выкрикнул:
- Надо было его скрутить. Обидно, что нами будет командовать доисторический унтер-офицер!
- Не впервой, - засмеялся Темный. - Умный император быстро разберется, кто чего стоит. Кумран насмешливо поинтересовался:
- Вы всерьез надеялись справиться с имперским гвардейцем?
- Могло получиться, - буркнул Светлый. - Лиарийцы потеряли внутренний стержень, им на все наплевать.
- Как и нам, - добавил Темный. - Хотя ваш командующий производит приятное впечатление. С таким можно и послужить.

***

Когда они летели к поверхности, Катюша посматривала на Кумрана с опасливым почтением. Наконец спросила робким шепотом:
- Ты понял, что произошло там, в пещере?
- Ничего особенного. - Эльдор пожал плечами. - В непринужденной беседе высокие стороны решили судьбу Галактики. В последнее время подобное случается чуть ли не ежедневно.
Искусственное солнце, мимо которого пролетало «Танго», убавило яркость. В Пещере смерти наступил вечер. Впереди быстро увеличивался кружок чистого неба - выход из тоннеля.
Катюша вдруг заскулила, почему-то называя его во множественном числе. Дескать, вы дружите со знаменитыми политиками, с могущественными существами, с модными журналистами и галактическими проститутками - что вам простая девушка с захолустной планеты.
- И вообще… - она громко всхлипнула. - У вас там дурацкие слухи ходят. Будто клоны - твари третьего сорта, у клонов души нет, клоны не способны про смысл жизни рассуждать…
Растроганный ее смешным горем, Кумран одной рукой обнял девушку за плечи, подтянул к себе и поцеловал возле ушка. Потом ласково мурлыкнул:
- Перестань сырость разводить, глупенькая. Я же не чем-нибудь - оружием торгую. Как я могу верить в сказки о душе!
- Правда? - обрадовалась она.
- Конечно правда! Какая там душа, если даже олимпийские боги оказались наемниками Таимбры.
Слезы мгновенно высохли, и Катя потребовала подробностей. Выслушав краткую хронику его контактов с демонами, она с энтузиазмом заметила:
- Значит, они могут указать нам планеты, на которых… Поймав идею на лету, Кумран перебил мелькантийку:
- Предлагаешь устроить экспедицию за артефактами? Прелесть моя, ты - гений! Мой отец - командир малого рейдера Дальнего Поиска. И мама всю жизнь среди звезд мотается. Соберем компанию, с которой я работал в прежних экспедициях, - и вперед!
- Мои родители тоже захотят лететь. - Катюша сделала огромные глаза, которым невозможно отказать. - Они, как и я, операторы дистанционного управления. Папа - ас по тяжелым роботам.
Подлетев к поверхности, они уже составили план будущей экспедиции, согласовали состав команды, распределили обязанности и прикинули смету расходов. Полный радужных планов, Кумран приземлил «Танго» рядом с армейским джипом, вокруг которого прогуливались «волки».
Эльдор открыл дверцу, помог Катюше выбраться и намекнул, что хотел бы вечерком заглянуть в гости. Услыхавший его Танталов громко сказал:
- Боюсь, знакомство с родителями придется отложить. Сейчас мы отправимся на «Янычар» и, скорее всего, немедленно улетим. - Повернувшись к канониру, он продолжил:
- Нас подбросит Кум, а ты гони в город и собери всех охламонов. Команда должна быть в сборе как можно скорее.
- Опять что-то случилось? - забеспокоился Кумран. Оказавшаяся рядом Багира сообщила конспиративным шепотом:
- Вроде бы прибыл курьер с Земли. Привез пакет для старика. Хосе, кажется, догадывается, что внутри, но не говорит.
Кумран тоже догадывался, в чем дело. Наверняка президент подписала указ о возвращении в строй маршала Танталова. Другое дело - на какую должность.
Далекая от этих проблем Катюша поняла лишь, что он должен улететь, и снова чуть не расплакалась. Танталов - сама любезность - заверил девушку: мол, при первой же возможности выделит корабль, чтобы Аримановы всей семьей навестили Мельканту.
Вредная Багира попыталась заснять сцену их прощания, но Стальной Хосе снова применил свой гипноизлучатель, и журналистка строевым шагом направилась к своему кабриолету. При этом маршал и Круль ухмылялись так широко, что сам Чеширский Кот околел бы от зависти.
Уже в машине, по дороге к космодрому, Мах поинтересовался:
- Как у тебя с этой девушкой? - Капитан поспешил уточнить:
- Я не про журналистку.

Предыдущая страница 21 Следующая страница


Клыки вселенной 22

- Понял про кого. - Кумран вздохнул. - Сложно, Мах. Ее иногда на высокие материи тянет. Душа, смысл жизни…
- Страшное дело, - сочувственно изрек мрачный Танталов. - Если женщины начинают философствовать - это не к добру. Сразу хватайся за бластер - потом поздно будет.
- Советуете пристрелить? - хихикнул эльдор. Круль ответил предельно серьезным тоном:
- Для начала можно рукояткой по макушке. Если не поможет - придется стрелять. Чтобы не мучилась.
Указ президента оказался коротким:
Призвать из резерва на действительную военную службу маршала Хосе Вассерфаля Танталова. Поручить маршалу X. В. Танталову сформировать группу войск «Стожары» в составе 5-й армии, 4-го флота и крепостных гарнизонов на планетах Инфлянт, Квиршал, Тарталья и Гранада.
Задача группы войск «Стожары» - нейтрализовать угрозу с направления созвездий Стабилизатора, Ускорителя, Обтекателя и Дюзы.
- Даже приказы писать разучились, - проворчал Танталов. - Нейтрализовать угрозу… Нет бы сказать прямо: отразить возможные нападения со стороны Айсбергов, Кендако или Тонхойра.
- Неопределенная формулировка в какой-то степени развязывает нам руки, - возразил Круль. - Другое плохо. Я-то надеялся, что тебе и 4-ю армию подчинят.
- Зря надеялся. - Маршал покачал головой. - Ничего, пока и этого хватит.
Он распечатал второй конверт с директивой министра обороны и начальника Генштаба. Этот документ был составлен более конкретно.
Местом дислокации главной ставки группы войск министр рекомендовал планету Тарталья. Начальником штаба «Стожар» был назначен генерал пехоты Аркадий Атта-Рахман, командующим 5-й армией - генерал-полковник Мишель Конг, командующим 4-м флотом - адмирал Элвис Хайбер.
- Хорошие парни, - одобрительно заметил Круль.
Кивнув, Танталов вернулся к тексту директивы. Министерское начальство переподчиняло ему 9-ю эскадру, а также 23-й и 26-й армейские корпуса, нуждавшиеся в пополнении личным составом. Кроме того, разворачивались 41-я и 42-я эскадры, которые следовало укомплектовать кораблями из резерва и отстойников. За счет призываемых из запаса резервистов предписывалось сформировать шесть армейских корпусов. Ответственный за мобилизационное развертывание - генерал-полковник Базилевс Автандилов. Срок готовности группы войск словно в издевку был намечен на День Всех Святых - 1 ноября 2399 года.
- Проще говоря, нам устроили Хэллоуин, - засмеялся Круль. - Если бы мы не были готовы к такому обороту, ни за что бы не уложились.
- Кто предупрежден, тот вооружен. - Хмыкнув, Танталов убрал документы в сейф. - Вызови Хайбера - пусть сажает мобилизованных на корабли. И набери команду для «Инфернатора». В бою от него пользы немного, но получится хороший штабной крейсер.
Решив воспользоваться удачным моментом, Кумран деликатно полюбопытствовал:
- Один вопрос, шеф. Не понадобится ли вашему войску большая партия оружия?
Укоризненно поглядев на него, маршал строго выговорил:
- Запомни покрепче, что прожженный делец был нужен пилоту «Волчьей стаи». Главнокомандующему группы войск нужен офицер для особых поручений в одном флаконе с техническим консультантом.

Глава 20
КОВРОВАЯ ЗАЧИСТКА

Небеса над Инфлянтом разверзлись 26 октября 2399 года. Армия пришла внезапно, высадившись одновременно во всех больших городах планеты.
Не успев еще толком сколотить поспешно развернутые полки и дивизии, ветераны трех войн весело грузились в транспорты, предоставленные «Военторгом», «Интарко» и «Астроперевозками», в пассажирские лайнеры «Космофлота», «Трансгалактического круиза», «Байконурских космических линий». Стартовав с Земли, Малькомбы, Трои, Геры, Саванны, Осириса, Тартальи, Гранады и еще десятка миров, корабли молниеносным броском вошли в систему, окружив неблагонадежную планету непроницаемой сферой блокады.
Пехотные части стремительно заняли стратегические точки, спецназ провел молниеносные захваты. Несколько кораблей, пытавшихся бежать с Инфлянта, были расстреляны и расчертили небо огненными трассами. Началась разгрузка двадцати семи транспортов, мобилизованных у гражданских компаний.
Пехота действовала выше всяких похвал, но флот был в жутком состоянии.
Кое-как приползли линкор «Кутузов» и крейсер «Аметист», торпедоносцы «Громыхающий», «Гневный», «Огненный» и «Ослепительный». На линкоре не было пушек главного калибра - их привезли на транспортном корабле, чтобы смонтировать, когда подбросят кое-какие детали. Главный двигатель тоже нуждался в замене.
Из тяжелых кораблей в боевой готовности были только покинувший музейный стенд «Ретвизан», а также крейсер «Робер Сюркуф», еще неделю назад числившийся в 1-м оперативном флоте, и вся «Волчья стая».
«Шарнхорст» и «Гнейзенау» по-прежнему стояли на Артемиде, и фомапьгаутские верфи торопились завершить ремонт тяжелых крейсеров. Умельцы-проксы доводили до кондиции «Рюрика», а на Тарталье готовились к службе старые, но мощные эсминцы серии "Т".
Впрочем, мелкие проблемы флота не повлияли на выполнение первоочередной задачи. Армия высаживалась, без паузы приступая к действиям, получившим скромное название «ковровая зачистка». Оперативная бригада «Эпсилон» - спецназ Глобеза - с ходу захватила основные телецентры, и уже через четверть часа в эфир пошел указ президента:
В связи с опасностью возникновения войны в Стожарскую область вводятся дополнительные войсковые соединения. В области объявлено военное положение, комендантом сектора назначен главнокомандующий группы войск «Стожары» маршал Хосе Вассерфапъ Танталов.
Затем был передан приказ №1 коменданта:
Всем административным органам предписывается неукоснительно выполнять распоряжения военных властей, любые беспорядки будут пресекаться. Общественные и политические организации, выступающие против единства Галактического Союза, объявляются незаконными и должны самораспуститься в течение одного часа. Любая попытка возобновить их деятельность будет рассматриваться как государственное преступление. Отныне вся официальная документация ведется исключительно на общеземном языке.
Маршал Танталов не привык начинать военные действия, не обеспечив своим войскам прочный тыл.

***

«Белый медведь» высаживал десант второго эшелона, имея на борту укомплектованный резервистами Тувии 1644-й танковый полк Макса Ди Наполи, 1647-й бронепехотный полк из призывников Восточного Барсума, а также приданные части - штурмовые эскадрильи, артдивизионы, отдельные батальоны саперов и связистов. Кроме того, в трюме транспорта ждали разгрузки пушки главного калибра и двигатели для «Кутузова».
Танкисты выстроились возле установленных на посадочные платформы «Матадоров». По возбужденным лицам и несмолкающему водопаду добродушного солдатского сквернословия нетрудно было понять, что ветераны истосковались по настоящему делу и рвутся в бой. Обеспокоенный их рвением полковник строго внушал:
- Запомните, мы высаживаемся не на враждебную планету, а на свою, хоть и не слишком дружелюбную. Здесь живут наши соотечественники, пусть даже малость тронутые по фазе. Поэтому - знаю я вас! - мы не будем применять антипротоны, не будем убивать всех подряд, а лишь вправим мозги самым отмороженным ублюдкам. Понятно?
Полк гаркнул: понятно, мол. Только Бубба Уайт осведомился, скорчив разочарованную гримасу:
- То есть дома не сжигать, женщин не насиловать?
Пять сотен глоток дружно заржали. Макс укоризненно погрозил буйному старшине, а стоявший рядом капитан-лейтенант Ариманов посоветовал:
- Мужчин тоже не надо. Потерпи, пока айсберг подвернется.
Веселье удалось прекратить лишь командой «По машинам!». Экипажи проворно заняли места под броней и задраили люки, а Макс, ухмыляясь, сказал:
- Отличный контингент. Нам бы хоть недельку побегать в одной упряжке - станем настоящим полком.
- Не факт, что будет неделя до большой заварушки, - вздохнул Кумран. - Сколотишь часть на ходу. Вот, сегодня на аборигенах потренируешься.
- Неплохой спарринг-партнер, - согласился полковник. - Ты с нами?
- Я - над вами. Буду прикрывать с воздуха.
После приказа министра, продлившего срок его призыва еще на три месяца, Кумран оказался командиром штурмовой эскадрильи, состоявшей из чертовой дюжины «Соболей» - машин более новых и более мощных, чем хорошо знакомые ему «Хорьки». На время зачистки Инфлянта эскадрилья была придана 1644-му танковому, так что теперь Кумрану предстояло летать под командованием Ди Наполи.
Долгожданный приказ о начале высадки поступил вместе с боевой задачей. В лесу к северу от города Рунци собирались вооруженные члены «Братства Крови» и боевики группировки «Коршуны Гаудавы», к которым присоединилась часть полицейских из соседних городов, а также покинувшие свои гарнизоны солдаты и офицеры инфлянтского происхождения. Всего на солидной территории скопилось до тысячи экстремистов, имевших несколько десятков угнанных из армейского арсенала танков «Горилла» и полицейских броневиков.
Провозгласив беспощадную войну до полного уничтожения оккупантов, мятежники ночью атаковали военную базу на окраине Рунци, однако были отброшены беспорядочным огнем расквартированного на Инфлянте 908-го бронепехотного полка. Частью сил командир гарнизона блокировал выходы из лесного массива, но солдат на прочесывание не хватило: два пехотных батальона и вспомогательные подразделения пришлось задействовать для поддержания порядка в городе. Частям, прибывшим на «Белом медведе», поручалось зачистить лес и уничтожить повстанцев.
- Мы пойдем по правому берегу реки Гаудава, - показал на карте Макс. - Танки поротно разместятся вдоль дорог, а пехота будет добивать очаги сопротивления, которые останутся после штурмовиков.
- После штурмовиков никого не останется, - обиделся Кумран и объявил своим:
- Действуем парами. Пара номер шесть держится рядом со мной. Огня не жалеть, но зря снаряды не тратить.

***

Первыми из люков транспорта вылетели платформы с танками - по четыре «Матадора» на каждой повозке. Затем отправились к планете «Соболи». Обогнав медленно падающие платформы, они снизились над лесом, где затаился противник.
- Напоминаю, - на всякий случай сказал Кумран. - Сейчас наша задача - давить огневые точки, чтобы бандиты не накрыли танковый десант.
На электронном планшете он видел выявленные орбитальными наблюдателями места сосредоточения вооруженных людей и боевой техники. Неприятель затаился, но Приборы показывали даже отдельного стрелка, прижавшегося к дереву, и командир эскадрильи приказал применить кассетные снаряды. Полсотни ракет «Шмель-И», разорвавшись в разных концах леса, заметно сократили количество машин, а живая сила стала разбегаться, без толку прячась под деревьями.
Снизу нестройно ударили зенитные средства - мятежники применили стационарные бластеры и пускали самонаводящиеся снаряды из переносных установок.
- Все вверх, - скомандовал Кумран. - Маневр уклонения. Двигаться зигзагами.
Эскадрилья стремительно набрала высоту и с безопасного удаления произвела повторный залп. Огонь из леса мгновенно стих, так и не причинив вреда «Соболям».
Вокруг плавно опускались платформы. Ближе к поверхности антигравы заработали на форсаже, обеспечив мягкое приземление.
- Кум, я закончил высадку, - сообщил Макс. - Начинаю движение.
На планшете появились новые символы, обозначавшие положение подразделений 1644-го полка. «Матадоры», разбившись на колонны, углубились в лес, оседлав осевое шоссе, а пехота на бронетранспортерах «Цунами» широкой волной продвинулись на юг, расстреливая боевиков, не успевших уйти с дороги. За каких-нибудь полчаса правый фланг вышел к Гаудаве.
Развернувшись фронтом на восток, цепь боевых машин погнала повстанцев вдоль реки. Те, вяло отстреливаясь, быстро отступали, многие и вовсе сдавались, потому как вид боевой техники всегда способствовал поумнению аборигенов. Единственный серьезный инцидент случился, когда противник попытался прорваться в северную часть леса: собрав в кулак уцелевшую бронетехнику, сотни три боевиков атаковали танковое оцепление.
«Гориллы» против «Матадоров» - это было совсем несерьезно. Ди Наполи даже попросил Кумрана не вмешиваться, чтобы его танкисты наконец смогли попрактиковаться в стрельбе. Задрав стволы пускателей чуть ли не в зенит, танки открыли беглый огонь. Снаряды, описав навесные трассы, падали на лес, выбрасывая фонтаны плазмы. Боевики не успели сделать ни одного прицельного выстрела, а их машины и половина личного состава уже перестали существовать.
После этого противник вообще не сопротивлялся, но лишь бежал в предписанном направлении, надеясь скрыться в городе. Штурмовики барражировали над лесом, и чуткие приборы находили одиночек, которые рассчитывали спрятаться в лесу, пропустив мимо бронированный гребень зачистки. Таких расстреливали сверху - не хватало еще, чтобы в лесу завелись партизаны.
К полудню поясного времени боевиков окончательно выдавили из-под деревьев, а в поле ждали дорогих гостей пехотные роты городского гарнизона, усиленные отрядами полевой жандармерии. После недолгой перестрелки остатки повстанцев сдались.
- Вы что же, без спецназа управились? - поразился полковник из «Эпсилона». - От вас требовалось блокировать лес, попугать бандитов и ждать, пока мы приедем.
- Приказ был сформулирован конкретно - уничтожить, - ответил Макс. - А тебя ждать - родить успеешь. Так что забирай пленных, мне с ними возиться неохота.
Спецназовец сообщил, что возле столицы уже развернут фильтрационный лагерь, куда свозят всякую интернированную шушеру. Особо опасных приказано отправлять в орбитальные равелины, а мелочь - распихивать по наземным тюрьмам.

***

Гарнизонный городок на окраине Рунци был построен во времена танталовского президентства в расчете на полнокровную дивизию. В последние годы здесь дислоцировался кадрированный полк, так что три четверти казарм пустовало, даже с учетом присланного неделю назад пополнения. Вновь прибывшие части с комфортом устроились на новом месте, и еще осталось немало жилья для батальонов, которые предстояло сформировать из призванных аборигенов.
- Вроде неплохо провели первый бой, - удовлетворенно заметил Кумран.
- Противник был несерьезный. - Ди Наполи пренебрежительно поморщился. - Хотелось бы испытать головорезов в настоящем деле… Ты обедать не хочешь?
- Мои пилоты пошли в столовую, а я собирался с тобой.
Пообедать в старой компании не пришлось. С КПП сообщили, что делегация городских властей желает побеседовать со старшими офицерами гарнизона. Самым старшим по званию оказался Макс, и Кумран пошел вместе с земляком - интересно было послушать, что скажут местные бонзы, напуганные прибытием огромного войска под командованием легендарного тирана.
Перед воротами расположилась стая роскошных лимузинов. В машинах сидели дамы, на лицах которых большим и буквами была прописана принадлежность к высшему провинциальному свету, а также солидные джентльмены примерно такой же наружности. Седой сухопарый дылда с аккуратной бородкой, назвавшийся вице-мэром Рунци, поведал офицерам, что отцы города устраивают банкет для командиров войсковых частей.
- Мы хотели бы в непринужденной обстановке наладить контакты с армией, - сказал вице-мэр. - Постараемся совместными усилиями избегать недоразумений.
- Хорошее дело, - согласился Макс. - Когда и где собираемся?
Оказалось, что гости уже в сборе и ждут только военных. Кумран чуть не заржал, представив, как они явятся на банкет в боевых скафандрах.
- Мы только мундиры наденем, - сказал он.
- И начальству доложим, - добавил Ди Наполи.

***

Рунци был большим портовым городом с трехмиллионным населением. Здесь сходились речные артерии, несколько магистральных трубопроводов, трансконтинентальные шоссейные и рельсовые трассы. По воздушным, наземным и водным транспортным линиям сюда стекалась продукция восточной и юго-восточной части материка Лапланд. Весь средний пояс города между деловым центром и жилыми районами занимали предприятия и колоссальные склады, а в степи севернее порта раскинулся прекрасно оборудованный космодром.
Если Динтрас, столица планеты, была лишь административно-культурным явлением, то Рунци сразу после начала колонизации в 2167 году стал экономическим флагманом Инфлянта. Еще лет пять назад городской космопорт отправлял во внешние миры огромные партии товаров, пользовавшихся спросом как у homo sapiens, так и среди негуманоидов. Но в последнее время, когда националисты зашали свою планету в капкан самоизоляции, Рунци переживал тяжелый кризис.
Именно с этого начал мэр. Крупный мужичок с красным лицом, тонкими губами, белесой шевелюрой и водянистыми навыкат глазками слезно плакался: дескать, и без того еле-еле концы с концами сводим, а тут еще вы в людей постреливаете. То есть мэр признавал, конечно, что «пострелянные» вели себя не слишком вежливо, но вторжение столь грандиозной армии в совокупности с резкими переменами сложившегося порядка, по его словам, могло вконец дезорганизовать хлипкий пульс планеты в целом и города в частности.
- Я призываю вас проявить понимание наших традиций и бедственного положения, - закончил градоначальник. - Со своей стороны мы сделаем все возможное, чтобы армия не испытывала неприятных моментов.
«Проституток, что ли, пришлют? - подумал Кумран. - Ловко, гад, формулирует. Если чего - так мы сделали все возможное. А если мы начнем стрелять по нападавшим, то - не проявили почтения к местным обычаям…» Между тем мэр предложил выпить за дружбу и сотрудничество. Проворчав:
- Водка у них дерьмовая, - Макс шепнул Кумрану:
- Надо будет ответное слово сказать.
- Обязательно надо, - согласился Кумран. - Ты у нас старший по званию - тебе и отдуваться.
- И я о том же! Понятия не имею, о чем говорить.
Кто-то из пехотных комбатов посоветовал рассказать о тактико-технических особенностях военно-полевого секса в условиях пересеченной местности. Флегматичные по природе аборигены, шокированные хоровым хохотом за офицерским столом, пришли в замешательство. Не без усилий подавив приступ веселья, Кумран посоветовал:
- Скажи тост за дружбу, представь нас, и пусть краснорожий назовет аборигенов. Их тут много, ему надолго хватит. А я немножко пожру, наберусь силенок и поговорю с этим сбродом на доступном им языке.
Так и сделали: Макс быстро перечислил по именам дюжину армейцев. Ответное представление затянулось, потому как в зале скопилось под сотню чиновников и бизнесменов с семействами. В разгар церемонии появился взвод спецназа, и возглавлявший операцию старший майор Глобеза попросил у полковника Ди Наполи разрешения произвести аресты. Макс, конечно, возражать не стал.
Когда из зала вывели трех комиссаров городской полиции, пятерых чиновников муниципалитета, вице-мэра и владельцев нескольких компаний, финансировавших «Коршунов Гаудавы», публика боязливо зашепталась. Мэр, взмахивая руками, истерично выкрикнул:
- Ну как это назвать? Что вы можете сказать?
- Могу сказать, что все очень вкусно, - меланхолично поведал Кумран.
Стол - нет слов, - что называется, ломился. Маринованные гигантские сморчки, острый суп из речного питончика, балыки, паштеты и ветчина из местной фауны, а также мастерски приготовленные салаты прекрасно оттеняли не слишком удачный букет напитков. Все-таки лучшую водку делали по-прежнему в земной Евразии, да и вина тоже.
Поданные на второе фаршированная дичь, обвалянные в орешках лангеты, рыба с горячим сыром и печень акулы на вертеле тоже были великолепны. Но подлинным шедевром туземной кулинарии оказался рулет из вырезки лапландского тура, начиненный рисом, гречневой кашей, ломтиками сала и грибами, нашпигованный овощами со специями и запеченный в смеси майонеза с красным вином. Кумран чуть не расплакался, потому что попробовал всех блюд только по кусочку, а в него больше не лезло, хотя впереди было сладкое. Сильно огорченный, он встал с бокалом в полусогнутой руке и заговорил:
- Дорогие хозяева и очаровательные хозяйки! Позвольте поздравить вас с окончанием смутных времен, когда по вине горе-политиканов Инфлянт был оторван от братских миров и оказался в столь тяжком положении. Предлагаю выпить за процветание вашей планеты, которая вполне могла бы занять достойное место за общим столом Великой Семьи.
Аборигены пили без энтузиазма. По кислым гримасам нетрудно было угадать: местная элита подозревала, что гадкий оккупант издевается над ними. Однако эльдор, закусив солидным кусочком в меру просоленной нежно-зеленой капусты, продолжал:
- Пора взяться за дело и реанимировать коммерческую жизнь этого мира. Поверьте, никакие хождения на митинги и хоровые проклятия в адрес Земли не изменят ваше бытие к лучшему - только оздоровление экономики. Легкое оживление начнется уже в ближайшие дни, потому что есть приказ маршала Хосе Танталова: обеспечить армию всем необходимым за счет ресурсов Инфлянта.
Зал зашуршал втрое громче прежнего. Сидевший напротив Кумрана президент сельскохозяйственной корпорации заинтересованно спросил:
- Как вы это себе представляете?
- Посетив Инфлянт пару недель назад, я слышал стоны, будто ваши склады затоварены и не хватает кораблей для вывоза. Мы дадим вам шанс: тыловая служба готова закупить много продовольствия для нужд группы войск. Кроме того, у меня на орбите три десятка грузовых кораблей, в каждый можно утрамбовать до полумиллиона тонн. Я покупаю все по цене на десять процентов выше ваших внутренних, но вы должны заключить договор, что в течение года будете поставлять мне эти же товары по этой же цене.
По столам пронесся стон. Производители продовольствия, одежды и прочего ширпотреба дружно заголосили, что готовы торговать хоть с Землей, хоть с преисподней, лишь бы добрый менеджер «Интарко» помог им избавиться от залежей готовой продукции. Кумран был не против. Он брал все оптом, но предупредил, что рассчитывает не на разовую сделку, а на долгосрочное сотрудничество.
Он знал, что не прогадает и что Правление одобрит эту инициативу. В цивилизованных мирах местные товары - продовольствие, качественная одежда, мебель - стоили в два-три раза дороже, так что можно будет спокойно сдать оптом, положив сверху не меньше тридцати процентов.
Главное - опередить конкурентов. Деятели из Рунци тоже спешили, поскольку понимали: к вечеру в ногах у Кумрана будут валяться коммерсанты с севера, а то и с других континентов. Впрочем, теперь, когда отменено идиотское постановление о примате национального языка, на Инфлянт снова потянутся корабли больших транспортных корпораций. Через неделю аборигены сообразят, что продешевили, поэтому Кумран спешил поскорее заключить договор на год. Эльдор напористо потребовал добавить в текст контрактов обязательный пункт:
- Если появятся другие оптовые покупатели, будете поставлять им товары на десять процентов дороже, чем нашей фирме.
Такие мелочи никого не беспокоили. Мэра интересовало совсем другое, и он спросил, задыхаясь от волнения:
- К какому времени подготовить следующую партию?
- Примерно через неделю транспорты вернутся и привезут еще десяток дивизий.
- А что мы будем делать, если армия уйдет? - забеспокоился кто-то из-за дальнего стола.
- Армия Хосе Танталова не уходит с занятых позиций, - надменно провозгласил эльдор.
- Мне нравится война, - признался мэр. - И Танталов нравится.
Они выпили за главкома, и Кумран стал подписывать договора, поспешно составленные местными адвокатами два документа он вернул, указав неприемлемые пункты надо же - горячие инфлянтские парнишки вздумали обмануть наивного эльдора… Дома рассказать - вот будет смех на всю Тувию!
Покончив с мелким бизнесом, он вдруг спохватился:
- Еще нам понадобятся детали и запчасти для ремонта боевых кораблей.
У промышленников загорелись глазки.
- Что именно?
- Вы получите список. От подшипников до гравинасосов и другой сложной техники. Местным заводам придется поработать.
Директор машиностроительного завода вздохнул с облегчением:
- Я уж боялся, что моя продукция не понадобится…
Кумрана готовы были носить на руках, поливать шампанским и мазать черной икрой. Почуяв отдаленный аромат, барышей, инфлянтские тузы забыли недавние мечты о суверенитете и заверили, что отныне не допустят никаких выступлений против землян. Мэр приказал подавать сладкое, появились обнаженные девки с подносами, но тут Кумрану позвонил адъютант главкома. Маршал срочно требовал в ставку капитан-лейтенанта Ариманова.
В коридоре эльдора окружили коммерсанты и провожали до машины, выспрашивая умильными голосами: разрешат ли им новые власти возобновить выпуск военного снаряжения. Кумран предположил, что проблем быть не должно, И взоры аборигенов просветлели, наполнившись верноподданническим рвением.

***

Командный пункт разместился в старом центре управления, который был построен еще армией Федерации, но последние четверть века продремал на консервации. Бункер, выдолбленный в километровой толще базальтовой скалы и способный выдержать кварковый взрыв, заполнили сотни штабных офицеров и военных технарей.
Здесь разворачивалась передовая ставка группы войск, штаб приступал к работе, а параллельно устанавливалось современное оборудование. Впрочем, как догадывался Кумран, главком не собирался засиживаться в бункере и наверняка будет управлять сражениями с мостика «Инфернатора».
Стальной Хосе встретил его незлобиво заданным вопросом:
- Что за коммерцию ты устроил?
- Не гонять же обратно пустые транспорты.
- А на черта твоей фирме их колбаса, фрукты, мебельные гарнитуры? Вы же специализируетесь на товарах противоположного назначения…
- Какая разница, что продавать! - Кумран усмехнулся. - Главное, чтобы это было выгодно.
- Ну-ну. - Танталов заулыбался. - Мне уже доложили, как ты за полчаса перетащил на нашу сторону весь Лапланд… Будь рядом. Ко мне дорогой гость пожаловал.
Кроме них в бункере были Круль, ставший командиром флагманского линейного крейсера «Инфернатор», начштаба Атта-Рахман и комфлот-4 Хайбер. Узнав, кто назначен на высшие посты в группе войск «Стожары», Кумран не поленился заглянуть в энциклопедию. Оказалось, что генералы Атта-Рахман и Конг командовали в Персейском сражении армиями, а Хайбер - 7-м флотом. Считалось, что адмирал был любимчиком Танталова.
- Кого ждем? - тихонько спросил эльдор у Круля. Тот ответил, покривившись:
- Большого бонзу с Земли.
В центре зала засветилась голограмма, и старый полковник, увешанный гирляндами орденов, доложил о прибытии министра обороны. Спустя минуту распахнулись двери. Сопровождаемый немногочисленной свитой, в командный пункт вошел маршал Найк Бусыгин.
- Здравствуйте, маршал, - сухо сказал министр.
- Здравствуйте, маршал, - ответил главком. Оба явно не пытались скрыть застарелую взаимную неприязнь.

***

Бусыгин вел родословную сразу от нескольких знаменитых военных фамилий. Дедом его прабабки по материнской линии был сам паша Сулейман аль-Джихад - полководец Халифата, который разгромил в 2065 году севернее Марселя армию Объединенной Европы, а затем уничтожил остатки противника на побережье от Кана до Дюнкерка и осуществил операцию «Морской тигр», высадив танковую армаду возле Глазго. Мохаммед, сын Сулеймана и прапрадед Бусыгина, был рейсом, то есть адмиралом Исламских Морских Сил, и его подводные ракетоносцы истребили флот Северной Америки в Канарском и Гренландском сражениях.
По отцовской ветви среди предков нынешнего министра обороны числился генерал Альфред Лубенников, в 2067 году остановивший на Одере первый натиск исламского нашествия. Умело использовав перевес Евразийского Союза в средствах космической войны, Лубенников отбросил противника за Рейн, после чего началось многолетнее Рурское Стояние, завершившееся Миланским Пактом 2075 года.
Человечество и в дальнейшем воевало много и часто, а потому бусыгинские пращуры засветились на командных должностях по разные стороны фронтов чуть ли не во всех важнейших вехах мировой истории. Героические предки министра участвовали в Дарданелльском побоище ( 2079 г .) и Аризонском десанте ( 2082 г .), отличились при переделе Антарктиды (2107-2108) и в обоих Лунных мятежах XXII века, в войнах полушарий Марса ( 2165 г ., 2200-2204 и 2231-2232), в умиротворении Проксимы и трехлетней гражданской войне середины прошлого века.
Отец министра Леонард Бусыгин командовал дивизией в 7-й армии Танталова, а потом, уже в звании генерал-полковника, был начальником штаба группы войск, действовавшей против Тонхойра в войне 2372 года.
Сам Найк Бусыгин не имел на личном счету громких побед. Сразу после офицерского училища он командовал батареей аннигиляторов в короткой кампании 2363 года, завершившейся тотальным разгромом Кендако. Затем Бусыгин попал в войска противокосмической обороны, где и сделал неплохую карьеру. В скоротечной кампании 2370 года его полк отразил атаку Айсбергов на Каре, спустя два года корпус Бусыгина прикрывал от лендаванских рейдов тыл ударной группировки. Уже при Хольте случилось еще несколько локальных конфликтов, в ходе которых главком войск ПКО Бусыгин очищал пространство от сил противника, толково сочетая огонь наземных средств и удары истребителей.
С учетом сугубо оборонительной доктрины последних десятилетий Бусыгин представлялся идеальным главой военного ведомства. Однако не было секретом, что армия недовольна министром: слишком уж ретиво он сокращал ударные соединения всех родов войск, исключая подчиненные непосредственно ему силы ПКО. По огневой мощи двенадцать линкоров, списанных в резерв его приказами, превосходили то немногое, что осталось от флота.

***

Министр обороны был насуплен и молча разглядывал голограммы, отображавшие оперативную обстановку. Синие значки - скопления Айсбергов - сгущались в шести точках, а из тыла подтягивались новые тысячи гроздьев.

Предыдущая страница 22 Следующая страница


23 Константин Мзареулов

Вздохнув, Бусыгин взял у адъютанта и протянул Танталову пачку гербовых листов и негромко произнес:
- Премьер Хольт подписал вашу аттестацию. Двадцать девять старших офицеров получили очередные адмиральские и генеральские звания. В том числе ваш сын Август Танталов. На какую должность намерены его направить?
- Командиром «Ретвизана»… - проглядев списки, Стальной Хосе добавил:
- Примите мои поздравления, контрадмирал Круль.
- Служу Галактическому Союзу! - гаркнул обрадованный Мах.
- Присоединяюсь к поздравлениям, - буркнул министр. - Маршал, хотелось бы выслушать вашу оценку обстановки.
Вооружившись световой указкой, Танталов выделил два самых массивных кулака Кристаллидов-1 и сказал, что эти группировки наверняка начнут боевые действия первыми - стремительной атакой сокрушат военную силу Восьмой Республики. Тем самым Айсберги отсекут Кендако и Тонхойра от Галсоюза и займут прекрасную позицию для охватывающего наступления главных сил на тех же мохнатых и экстрасенсов. Конкретное развитие событий, добавил главком, будет зависеть от действий этих двух государств.
- Я бы на их месте вступил в войну немедленно, как только Айсберги начнут бить ресов, - заметил он. - Однако маловероятно, чтобы они так поступили.
- Побоятся, - уверенно сказал министр. - Силенок у них маловато - на Айсбергов наступать. Будут выжидать.
- Несомненно. И дождутся, что Кристаллиды-1 сметут Республику и окажутся на подступах к их столицам, а тем временем Атланты и Кристаллиды-4 поколотят Лендаван.
- Генштаб считает так же, - печально признал Бусыгин. - Расхождения лишь в деталях… Каковы ваши планы?
- Как только станет ясно, что ресы терпят поражение, я двину войска и займу ближайшие планеты. В первую очередь те, которые прежде принадлежали Федерации Плеяд. Затем дам бой и отброшу Айсбергов. - Танталов поморщился. - Разумеется, настоящую войну мы начнем лишь после выступления Тонхойра и Кендако. От вас же требуется обеспечить мне фланговую поддержку силами 4-й армии. И обязательно укрепите войска, нацеленные на Кристаллидов-4 и Атлантов.
- Против них разворачивается 6-я армия, - сообщил министр - Еще две армии - 7-я и 8-я - формируются в тылу. Скорее всего, 7-ю передадим в состав вашей группы…
Только, маршал, я не совсем понимаю, каким образом вы собираетесь отбрасывать Айсбергов…
Дискуссия мгновенно углубилась в проблемы, о которых Кумран прежде не думал, да и не представлял, что такие вопросы вообще могут возникнуть. Бусыгин озабоченно напомнил, как мало кораблей в 4-м флоте - недостаточно даже для успешной обороны против столь громадного числа Кристаллидов-1. И даже если на подмогу «Стожарам» подойдут одна-две эскадры 1-го флота - большего Земля, по его словам, дать не могла, - исход битвы оставался под вопросом.
Реакция Танталова была непонятной: Стальной Хосе развеселился. Насмешливо покачивая головой, экс-президент спросил:
- И кто же виноват, что флот оказался в столь ужасном состоянии?
- Я делал все возможное, чтобы сохранить хоть что-нибудь! - обиделся министр. - Ничего сверх этого при таком финансировании не сделал бы никто!
- Вас лично пока не обвиняют, - любезно сообщил Танталов. - Но численность и огневая мощь Вооруженных Сил сократились вдвое по сравнению с тем, что я оставил, уходя в отставку. Кому-то придется за это ответить.
Министр огрызнулся:
- Не забывайте Сенат, который с идиотским энтузиазмом резал военный бюджет!
- Никого не забудем…
Насупившись, Найк Бусыгин пробурчал:
- Министерство уже подготовило предложения начать расконсервацию и капремонт линкоров «Суворов», «Чжу Дэ», «Роберт Ли» и «Валленштейн», а также десяти крейсеров типа «Гриф», «Гектор» и «Террибл». Если Сенат даст двадцать миллиардов, через три месяца мы получим оперативный флот из старых кораблей. Еще сорок миллиардов нужно, чтобы ускорить постройку новых проектов.
- Если сенаторы в разгар войны проголосуют против, пресса объявит их врагами цивилизации. - Танталов издевательски засмеялся. - Не беспокойтесь, маршал, народные избранники трусливы и примитивны, ими нетрудно манипулировать.
- Приходилось… - Бусыгин немного расслабился, по его лицу мелькнула тень приятных воспоминаний. - Но все-таки - как вы собираетесь компенсировать численный перевес противника?
- Кроме линкоров и крейсеров у меня есть пехота, - напомнил Танталов. - Мы укрепимся на сотне планет, и Айсбергам придется их штурмовать, натыкаясь на огонь танков, артиллерии, стрелкового оружия. Опыт показывает, - он кивнул на Кумрана, - что хороший солдат способен положить несколько кристаллидов. Ривадос планировал такую войну еще четверть века назад.
Ошеломленный министр надолго задумался, потом признал, что замысел имеет шанс на успех, но нужно тщательно продумать тактику, и все равно драка будет жестокой.
- Гвардия привыкла побеждать и не боится трудностей, - холодно изрек Стальной Хосе.
Ответное молчание Бусыгина, видимо, означало согласие. Оставив эту тему и даже не обсудив возможные потери, министр осведомился, как прошло боевое испытание модернизированных танков «Матадор». Приняв во внимание восторженные отзывы Кумрана, он пообещал отдать приказ о начале серийного выпуска.
Его явно беспокоило еще что-то, и наконец глава военного ведомства, набравшись решимости, неуверенно произнес:
- Вы должны иметь в виду, что президент вряд ли способна вовремя подписать директиву о вторжении в Плеяды. Скорее всего, вам придется начинать, когда половина или больше планет Республики окажутся во власти Айсбергов. - Танталов захохотал, и главкома поддержали все высшие офицеры ставки. Недоуменно глядя на их веселье, Бусыгин Не без раздражения поинтересовался причиной столь бурных эмоций. Немного успокоившись, Стальной Хосе напомнил о директиве по Вооруженным Силам от 1 ноября 2360 года, которую он подписал, еще будучи президентом
- "Хэллоуин-спурт" еще не отменен?! - вскричал потрясенный министр. - Да, в таком случае вы можете начать, не дожидаясь разрешения из столицы… - Он с уважением поглядел на главкома. - Если вы сейчас не связаны никакой субординацией, то что же будет, когда снова станете президентом…
- Ох, что будет! - мечтательно пробормотал Кумран.

Глава 21
ЗАЛПЫ В БЕЗДНЕ

Накануне командующий отправил 42-ю эскадру на разведку к границам Кристаллидов-1. 9-ю эскадру, пополненную прибывшими из резерва линкором «Кутузов», крейсерами и кораблями «Волчьей стаи», он оставил в резерве. Это соединение Танталов придерживал на случай, если придется быстро нарастить усилия на решающем направлении.
Сам же маршал вышел в Галактику на «Инфернаторе» во главе 41-й эскадры. Официальная цель похода выглядела вполне мирно - эскадра сопровождала до Динбулса проданные фирмой «Интарко» три эсминца серии "С", а также сторожевики «Вольфрам», «Тантал» и «Спринтер». Прибывшие на Инфлянт военные астронавты соседнего государства - клоны и динбулы, - впервые увидав настоящие боевые корабли, прониклись ужасом и почтением.
Безусловно, крохотное соединение Динбулса нуждалось в охране во время перехода, но заодно маршал собирался проверить в учебном рейде прибывшие из резерва корабли и экипажи.
- Хорошо идем, - торжествующе промурлыкал Стальной Хосе. - Каков пейзаж!
- Впечатляет, - согласился Кумран. Все поле обзора занимали боевые единицы. По левому борту от флагмана двигались «Сюркуф» и «Аметист», в кильватер крейсерам пристроились фрегаты. Справа и чуть ниже «Инфернатора» развернулись веером эсминцы «Тартар», «Тиран», «Танатос» и «Хищник». Далеко впереди выписывали зигзаги легкие силы охранения.
Как и следовало ожидать, вскоре начались неприятности. Из-за неполадок в машинах покинули строй и вернулись на базу «Аметист» и «Таран», так что в авангарде остались только «Робин Гуд», «Янычар» и корветы. «Сюркуф» и «Тартар» то и дело сообщали о мелких проблемах, с которыми пока справлялись собственными силами.
- К концу похода половина «стариков» будет ковылять на буксире, - желчно прокомментировал Круль.
Командир флагманского линейного крейсера был мрачен. Немного радости начинать войну на недостроенном корабле: на «Инфернатор» удалось установить только первый генератор скрученного пространства, носовая же башня оставалась пустой. Впрочем, генерал Фейри из службы вооружений клятвенно заверила, что второй жгутомет будет готов через несколько дней.
Согласно штатному расписанию, капитан-лейтенант Ариманов должен был контролировать пилотов, управлявших сверхмощным струнным двигателем. Однако Танталов резонно заметил, что за пилотами присмотрит командир - не зря же адмиральские погоны носит! - а Кумрану поручил суммировать информацию по оперативной обстановке в полосе группы войск «Стожары».
Сведения поступали непрерывно - с наземных постов наблюдения, от 42-й эскадры, с кораблей-разведчиков Департамента военной разведки. С каждым часом картина становилась все более тревожной.
Айсберги выдвинули на плоскость границы полмиллиона конгломератов. Треть гроздьев концентрировалась вокруг Восьмой Республики, под сотню тысяч барражировало на позициях против Галсоюза, чуть больше комплексов угрожало Кендако и Тонхойра. Остальные равномерно распределились в пространстве и гипере, патрулируя рубежи своей державы, названия которой не знали даже остальные Кристаллиды. Из тыла подтягивались новые тысячи гроздьев.
- Такой силищи они не собрали даже в тридцатом году, - обронил Танталов. - А тут еще эти варвары под ногами путаются.
- И пираты, - вставил Кумран.
- Кстати о пиратах, - согласился маршал. - Устроим учения с боевой стрельбой.

***

Навигационное оборудование у военных всегда было получше, чем в гражданском флоте. Тем не менее трассы в гипере все равно расползлись на солидное расстояние. Два десятка кораблей возвращались в трехмерный космос на протяжении получаса и оказались разбросаны по сфере диаметром около световой недели.
- Пилотам и штурманам по возвращении не вылезать из тренажеров, - свирепо приказал главком. - Совсем навыки потеряли, бездельники!
Впрочем, гнев его быстро улетучился, потому как локаторы засекли не меньше пяти судов, не имевших опознавательных сигналов. Пираты бросились врассыпную, но были настигнуты и взяты на прицел.
Кумран только постанывал от зависти, глядя, как крейсера и торпедоносцы расстреливают недавних повелителей нейтральной зоны. До боли хотелось стоять на мостике пусть даже самого маленького корвета, чтобы командовать боем, атаковать и мочалить наркоторговцев. Очень уж оружейники не любили эту публику.
Танталова заботили совсем другие проблемы.
- "Сюркуф", протри гляделки! - рычал маршал. - Шесть залпов по одному корыту - ты бы еще все торпедные трубы разрядил!
- Шеф, я хотел, чтобы все канониры смогли попрактиковаться, - оправдывался командир крейсера. - Сейчас добью главным калибром.
- Я тебе добью! - рявкнул охваченный азартом Стальной Хосе. - Ты мне целенького добудь, нам координаты их базы нужны.
Тем временем командир 41-й эскадры распекал бригаду торпедоносцев, которые чуть было не упустили пиратский транспорт. Неуклюжий корабль проскользнул между зубьями облавы и разгонялся, готовясь нырнуть в гипер, но быстроходный «Хищник» преградил ему трассу, а «Танатос» настиг с кормовой полусферы и ударил по корпусу лазерными батареями. На досветовой скорости бластеры сработали просто блестяще, прорезав обшивку неровными щелями.
Транспорт мгновенно застопорил движки. С двух сторон причалили фрегаты, высадившие абордажные команды. Вскоре поступил рапорт, что в компьютере трофея обнаружены координаты.
- Передавайте, - распорядился Танталов.
В этот момент схема обстановки на мониторах перед эльдором внезапно изменилась, и Кумран, вскрикнув, доложил главкому:
- Десять минут назад центральная группировка Айсбергов атаковала авангарды Восьмой Республики.

***

Уйти пираты не могли, но их малотоннажные суденышки сновали между астероидами, обстреливая корабли Галактического Союза. Танталов, не спешивший кончать с бандитами, развернул свои силы широким кольцом, предпочитая уничтожать противника огнем с большой дистанции. Изредка он пускал в ход даже гравитационный жгут свернутого пространства, но основные задачи решали антипротонные пушки и лазеры.
Постепенно экипажи приноровились, и выстрелы стали намного точнее, чем в начале боя. «Робин Гуд», сопровождаемый «Тираном», совершил неожиданный рывок, обогнул планету-малютку и подбил пиратский фрегат.
Крепость, укрытая под вечной мерзлотой, разразилась торпедным залпом, однако крейсер уклонился, а торпедоносец поразил укрепление метким выстрелом. Во всей полярной области растаяли льды, над недолговечным морем поднялся пар, но вскоре вода снова стала твердой.
- Добей те две крепости на астероидах, - приказал Танталов командиру эскадры. - Главную базу постарайся не слишком разрушать. Необходимо сохранить как можно больше улик, чтобы выявить связи наркомафии.
Покинув главный пульт, он подошел к секции, где сидели Кумран и его команда. Не дожидаясь вопросов, эльдор прокрутил синтезированную картину событий, случившихся за последние часы.
- Они пользуются вашей тактикой, - прокомментировал капитан-лейтенант. - Сражение ведется в несколько эшелонов.
- Научились, твари! - Маршал поморщился. - Чего и следовало ожидать.
Кристаллиды наступали на широком фронте соединениями из сотен и тысяч гроздьев. Первая волна, летевшая на сверхсветовой скорости, навалилась на пограничников и передовые гарнизоны армии. Ресы немедленно бросили в контратаку эскадры главных сил. Сражение продолжалось на высокой ноте ожесточения, ни одна из сторон не достигла ощутимого перевеса, но в бой уже вступал второй эшелон Айсбергов. Кристаллические агрессоры двинулись через гипер, уничтожая патрули Восьмой Республики. А из тыла к Плеядам приближалась третья волна гроздьев.
- Четко работают, - процедил Стальной Хосе. - Эта орава выйдет из гипера в тылу и обрушится на планеты-крепости, а у ресов остается слишком мало резервов. Крепости долго не продержатся.
Он добавил, что сейчас важно выяснить, какую задачу противник поставит подтягиваемым из глубины соединениям 4-го эшелона. Ясное дело - свежая сотня тысяч конгломератов могла нанести решающий удар, но пока не было понятно, на кого конкретно этот удар обрушится.
- Фланговая группировка нацелена на нас. - Круль направил световую указку на участок голограммы, где гроздья кристаллидов скопились перед позициями 4-й армии. - Если мы двинемся из Стожар, они ударят через Дикие Звезды или Мельканту и попытаются прорваться к Проциону.
- Не ударят. А если ударят, то лбы расшибут. - Танталов пренебрежительно махнул рукой. - Бусыгин, конечно, не ахти какой великий стратег, но по части обороны - мастер. В полосе 4-й армии столько истребителей, столько огневых точек понатыкано, что сотня тысяч Кристаллидов будет продираться месяц. К тому времени подойдет 1-й флот и вмажет от души… Нет, эту группировку они держат не для нападения, а для отражения нашего удара, если мы попытаемся напасть на их звезды.
Продолжая анализировать позицию, маршал заметил, что на месте Айсбергов он бросил бы резервную группировку на ресов и покончил с ними одним ударом. Внезапно, потеряв интерес к разговору, Стальной Хосе отвернулся к большой голограмме. Среди звезд скопления Плеяды продолжалось сражение. Ресы ввели в гипер новые корабли и как будто остановили Айсбергов. Кое-где агрессора даже удалось потеснить, но Кристаллиды концентрировали крупную группировку, которая могла вступить в бой уже через несколько часов.
Пока же на линии фронта наступил временный пат: задействовав примерно четверть развернутых к началу войны сил, Айсберги не смогли преодолеть сопротивление флота Восьмой Республики.
Штабные операторы доложили: для быстрой победы Кристаллидам-1 необходимо удвоить силу натиска, бросив в сражение еще 150-200 тысяч конгломератов. С другой стороны, если Кендако и Тонхойра пошлют половину своих флотов на помощь ресам, то ударный кулак агрессора будет разгромлен, и Айсбергам придется штопать дыру, ослабив фланги.
- Не ударят они, - убежденно провозгласил Танталов. - Предпочтут себя оборонять - в надежде, что Айсберги их не тронут.
Крейсера уже заканчивали добивать последние очаги сопротивления. Пираты наконец сообразили, что деваться некуда, и вступили в переговоры.
- Черт с ними, пускай сдаются, - согласился главком. - Обещайте им, что не будем расстреливать на месте, если выдадут все архивы.
«Флинт», вооруженный транспорт «Волчьей стаи», высадил пехоту на астероидную базу, абордажные команды занимали не уничтоженные пиратские суда. Оставив в системе эсминец и два корвета - присматривать за порядком, маршал повел эскадру к Динбулсу, где сдал аборигенам купленные у «Интарко» корабли.
- Варвары приближаются, - сильно нервничая, сообщил местный президент. - Армада кочевников - не меньше сорока больших кораблей - разогналась до трех десятков световых. Они достигнут Динбулса через полгода.
- И вам не терпится послать новые торпедоносцы, чтобы поскорее покончить с варварами. - Танталов понимающе кивал. - Придержите свои чувства на полсотни дней.
Почти сутки эскадра гостила на Динбулсе, занимаясь ремонтом и выдвинув дозоры почти вплотную к границам Восьмой Республики. Боевые действия продолжались, хоть и в довольно вялой форме: Айсберги подавили передовые крепости, но дальше пока не двигались. А громадная группировка гроздьев, способная одним ударом решить исход войны, внезапно сменила курс и ушла в сторону Большой Медведицы, скрывшись из зоны действия даже самых мощных локаторов.
Земные корабли уже готовились покинуть гостеприимный мирок, когда пришло сообщение от Тонхойра. Экстрасенсы передали, что исчезнувшее облако кристаллических конгломератов обрушилось на системы, населенные Гигантами-9. Две исполинские планеты взорвались, превратившись в водородные бомбы. Спастись удалось немногим - лишь несколько лайнеров вырвались из атакованной зоны.
- Они обезопасили свой тыл, - резюмировал командир эскадры.
Танталов молча сидел, прикрыв глаза. Лицо экс-диктатора казалось бесстрастным. Наконец он пошевелился и приказал начинать движение. Затем, вызвав на связь командира «Волчьей стаи», распорядился отправить корабли на Форпост, Рубеж, Фронтир, Кордон, Редут и Острог.
«Планеты Передового Рубежа, - понял Кумран. - Их было шесть!» Между тем Танталов продолжал:
- Полагаю, теперь Айсберги бросят на фронт группировку, покончившую с Гигантами. Это позволит им нарастить силы, действующие против Республики. Когда они закончат рокировку?
Выполнив расчет, начальник штаба эскадры доложил:
- Спустя двадцать часов завершится сосредоточение третьего эшелона. Еще через сутки к ним присоединятся кристаллиды, покончившие с Гигантами.
Эскадра уже разгонялась, ложась на курс. Когда «Инфлянт» погрузился в гипер, Стальной Хосе легонько ткнул кулаком в бок эльдора и осведомился, отчего Кумран такой грустный.
- Там был Полиархинт.
- Я не заметил, чтобы вы слишком дружили.
- Вы еще циничнее меня, - грустно констатировал Кумран. - Я считал его бездушной скотиной, но мы три года проработали вместе. Мне жаль его.

***

По современным меркам караваны варваров тащились ужасно медленно. Головные разогнались до полусотни световых, отстающие едва осилили сорок. На движках подобной паршивости они могли бы приблизиться к Динбулсу, растянувшись на много светолет. Могли бы, но не приблизятся, поскольку 41-я эскадра легко перехватила тихоходные корабли.
Приказ заглушить ходовые реакторы, стать в дрейф и впустить на борт досмотровые группы чрезмерно возбудил буйных кочевников. С флагмана понеслись гневные проклятия на головы тиранов, перемешанные с напоминаниями о гордости маленького народа Свободных Миров.
По уставу полагалось дать предупредительные выстрелы, но вместо этого «Робин Гуд» промчался мимо варварского кильватера, взбудоражив пространство сверхсветовыми ударными волнами. Вопли кочевых вождей мгновенно поперхнулись. Кое-как восстановив контроль над своими катафалками, племенные князья покорно согласились на досмотр, умоляя не расстреливать их мирные суда.
- Шеф, позвольте мне участвовать в десанте, - попросил Кумран. - Охота размяться.
- Ступай, конечно, - разрешил маршал. - Только сомневаюсь, что вы найдете в их трюмах много оружия.
С некоторых пор танталовская привычка изрекать загадочно-многозначительные пророчества перестала удивлять Кумрана. Тем не менее он тщательно вооружился и натянул боевой костюм «Ирокез», куда более надежный, нежели допотопный «Гунн-6». На всем пути до варварского флагмана эльдор ломал голову над последней фразой экс-президента. До сих пор все предсказания Стального Хосе сбывались в точности. Да и вообще шеф всегда рассуждал вполне здраво - что о женщинах, что о политике, что о войне…
Силуэт корабля кочевников медленно приближался, занимая все больше места на мониторах. Стали видны скосы листов обшивки, фигурные выступы, многоярусные надстройки. В конструкции отсутствовала строгая симметрия, от чего машина казалась нефункциональной. Наверное, судно строилось давно и к тому же по неудачному проекту, а затем не раз перекраивалось.
Старый транспорт не пытался сопротивляться - в экстремальных ситуациях обитатели Диких Звезд умели быть благоразумными. Экипаж даже не нацелил бластеры на абордажный катер «Инфернатора». В тамбуре людей встретили злые и напуганные кочевники - кендако, жуса-науге и пефитары.
Они расступились перед отрядом бойцов в «Ирокезах», и сам князь вызвался сопровождать абордажников. Кумран отправил одно отделение на орудийную палубу, другое - в машинные отсеки, а третье повел в рубку.
Навигационную секцию составляли дряхлые, маломощные компьютеры. С таким оборудованием опасно было разгоняться выше двадцати световых. Система управления огнем тоже оказалась примитивной - настоящий космический бой вести невозможно.
Кумран доложил Крулю свои выводы, а вскоре поступили доклады сержантов:
- Двигательная установка лендаванского производства, выпущена в начале века. Есть признаки неоднократного ремонта. На скорости выше тридцати единиц может выйти из-под контроля.
- Командир, мы осмотрели артиллерийскую палубу. Здесь только лучеметы ближнего боя. Обнаружили всего одну пусковую установку торпед малого калибра.
Капитан-лейтенант передал эти сведения на линейный крейсер, затем приказал командирам отделений:
- Начинайте осмотр жилых помещений. - Повернувшись к сопровождающему, Кумран распорядился:
- Покажи мне трюмы.
Кендако послушно поплелся впереди. Лишь в лифте осведомился, обиженно топорща жесткую гриву:
- Что вы ищете?
- Оружие, с помощью которого вы собирались штурмовать укрепленные планеты.
Невысокий кочевник долго смотрел снизу вверх в непрозрачное забрало «Ирокеза», его тяжелые щеки нервно подрагивали. Когда лифт остановился и распахнулись дверцы, князь пробормотал, прерывисто вздыхая:
- Вы думаете, что мы идем воевать?

***

Досмотр звездолета затянулся на много часов. Возвращаясь на «Инфернатор», Кумран увидел, как к линейному крейсеру приближается катер, отвозивший абордажников на другой корабль Диких Звезд. Оба катера вошли в ангар почти одновременно, и Кумран дождался в тамбуре офицера, командовавшего вторым отрядом.
- Что-нибудь нашел? - осведомился капитан-лейтенант.
- Много всяких грузов. - Пехотинец покачал головой. - Тяжелого вооружения нет. А у вас?
- То же самое.
Они доложили о результатах командиру эскадры. Адмирал выслушал не очень внимательно, а в следующую секунду вышел на связь «Танатос». Офицеры эсминца рапортовали, что трюмы досмотренного транспорта набиты обычной продукцией кочевников, но из оружия обнаружены лишь самые легкие образцы.
- Все вымпелы докладывают одно и то же, - подытожил комэск и добавил, обращаясь к Кумрану:
- Маршал ждет тебя.

***

Он отыскал Танталова в адмиральском салоне. Главком разговаривал по дальней связи. Голограмма его собеседника на три четверти состояла из помех, однако - никаких сомнений - это был Тонхойра.
- Вашим кораблям-шпионам разрешено действовать вблизи наших границ и заправляться в наших портах, - говорил экстрасенс. - Но мы не гарантируем им огневой поддержки.
- Благодарю вас, этого не требуется. - Дав отбой, Танталов презрительно проговорил:
- Трусливые твари!… Что нового, Кум?
- Мы перехватили мирный караван. Летят торговать на Пефит и Динбулс.
- Так я и думал..
Похоже, главнокомандующий предвидел такой оборот, о чем сказал еще утром, напутствуя Кумрана перед абордажем. Угроза нападения кочевников оказалась ложной тревогой.
Снова заработала связь. Изображение затерялось в пути через бездну, и в приемники проник лишь голос. Да и звук то и дело разрывался шуршанием Вселенной.
- Первый, я - Вампир. Ситуация - прежняя. Наши средства ничего не зафиксировали. Тонхойра - тоже.
- Понял, - сказал Танталов. - Я получил твою шифровку. Продолжайте. Они должны применить новое оружие.
Кумран догадался, что главком разговаривал с дипломатом или разведчиком, работавшим на планетах Тонхойра. Видимо, информатор послал шифром важное сообщение и на всякий случай решил продублировать основное содержание в личном разговоре. Ни резидентура Галсоюза, ни телепаты-тонхойра не зафиксировали применения новых средств.
Когда маршал закончил беседу, эльдор деликатно поинтересовался:
- Вас интересует штука, которой кто-то проделал дыру в «Неотразимом ударе»?
- Совсем наоборот. - Танталов отвечал рассеянно, попутно просматривая документы. - Ты сам объяснил, как просверлить ту дыру пучком антипротонов. Но было и другое оружие, ради испытания которого они разнесли корабль Кендако.
- "Луч смерти"? - догадался Кумран. - Айсберги научились генерировать волны, разрушающие биомолекулы?
- Луч - да, но вряд ли это Айсберги. Не их частоты.
Едва не застонав от досады, Кумран понял свою ошибку. Электромагнитные кванты излучаются лишь в определенных диапазонах частот, определяемых строением энергетических полос в кристаллах. Айсберги могли генерировать лишь несколько типов излучения, но «Луч смерти» имел совершенно иную частоту.
- Но как же тогда? - растерянно пролепетал эльдор. - Кто же, если не они?
Танталов напомнил предсмертное сообщение лендавана о союзе между Кристаллидами-1, Кристаллидами-4 и Звездной Атлантидой. Если неживые организмы отпадают, сказал маршал, то homo sapiens вполне могли построить генератор волн, рвущих белковые цепи.
- База Атлантов совсем недалеко, - убежденно произнес главком. - Им потребовалось всего три с половиной часа, чтобы подлететь к Мелькайте.
За три часа можно преодолеть через гипер не одну сотню светолет, подумал Кумран. От какого-нибудь Пеллюсидора, конечно, не долетишь, но, в принципе, корабли Атлантов могли базироваться на любой из полумиллиона ближайших звезд. Эльдор так и сказал, и Танталов признал его правоту. Искать базу без дополнительных сведений не имело смысла - понадобятся десятилетия, чтобы обследовать столько систем.

Предыдущая страница 23 Следующая страница


Клыки вселенной 24

Вздохнув, главком приказал эскадре возвращаться к Инфлянту.

***

Они уже приближались к базе, когда появились новые хлопоты, и Кумран был срочно вызван в рубку линейного крейсера. Здесь начинался аврал, работало множество голографических мониторов, суетились офицеры, ежеминутно поступали новые сведения со стационарных гравилокаторов и кораблей-разведчиков, от агентов в государствах, близких к театру военных действий.
Завершив перегруппировку и подтянув резервы, Айсберги возобновили натиск. Частью сил они атаковали крепости и корабли республиканцев, но главная масса гроздьев катилась подобно волне. Кристаллиды старались не задерживаться перед очагами сопротивления, но проникали в промежутки, обтекая препятствия и просачиваясь сквозь ячейки обороны.
Вскоре сражения развернулись по всему фронту на глубину едва ли не в десяток световых лет. Внезапным броском огромная масса кристаллических конгломератов прорвалась через гипер в глубокий тыл ресов. Флотилии, пытавшиеся оборонять гиперпространство, были смяты превосходящими силами, и Айсберги устремились к населенным планетам.
Ресы призвали союзников немедленно вмешаться. Корабли разгромленного флота поспешно отступали, бросая еще державшиеся приграничные крепости и перебрасывая войска к оказавшимся под угрозой системам Падишаха, Аль-Джанната, Магриба.
Чуть позже - эскадра уже стояла возле Инфлянта, и Танталов перебрался в бункер передовой ставки - стало известно, что республиканцы сняли все боевые корабли с границ Галактического Союза, направив эти силы на защиту столичной планеты Маркиза.
- Будет чудо, если они продержатся еще трое суток, - резюмировал начштаба Атта-Рахман.
- А если союзники помогут? - осведомился Круль. Ему ответил адмирал Хайбер:
- Добавь денек-другой.
«Значит, через неделю придет наш черед», - сделал вывод Кумран. Ощущение было не из приятных.

Глава 22
ПОЛИРОВАННЫЙ МИР

Голос в динамике доложил:
- Башня номер три проворачивается нормально.
- Наконец-то, - буркнул в ответ Танталов. - Жду резюме, капитан.
- Корабль готов к приемке.
Маршал приказал командиру «Кутузова» поскорее заканчивать формальности и выдвинуться к Динбулсу для испытания орудий, локаторов и двигателей.
Переговорив с линкором, он вопросительно посмотрел на Кумрана. Эльдор отрапортовал:
- Подразделения размещены. Полчаса назад прибыл Ведем.
- Кто? - не понял главком.
- Сержант-лиариец. Я называю его Ведем - сокращенно от Великий Демон.
Танталов поиграл бровями, но ничего не сказал и отошел к большому планшету. Начальник штаба вполголоса докладывал что-то, потом главком распорядился, чтобы два крейсера сопровождали в походе линейные корабли,
Как успел разобраться Кумран, после учебного похода большинство кораблей вернулись на заводы, чтобы устранить вскрытые неисправности. На «Кутузова» наконец установили все жгутометы, так что теперь оба линкора под командованием Элвиса Хайбера отправлялись в короткий рейд, а «Инфернатор» оставался возле Инфлянта.
При таком раскладе было совершенно непонятно, за каким дьяволом главком поднял его среди ночи, приказав разместить на флагманском корабле штурмовую эскадрилью и два пехотных батальона.
- Готовимся к походу? - тихонько спросил эльдор у Круля.
- Ждем новостей с фронта. - Мах покосился на него. - Сколько солдат поместилось?
- Как приказано. Мои «Соболи», полтысячи солдат, сорок бронетранспортеров и десять танков.
- Возможно, танки и пехота не понадобятся, - проворчал контр-адмирал. - Но лучше подстраховаться.
Это было загадочно, как и многое из происходившего в последние дни. Вчера, вернувшись после облавы на пиратов и кочевников, Кумран без передышки занялся привычным делом - вправлял мозги местным промышленникам, которые пытались впарить армии партию некондиционных устройств индивидуального контроля «Шлем-Аргус». Эти приборы были совершенно необходимы для боевых костюмов, включая новейшие «Скифы», но инфлянтский завод гнал три четверти брака.
Получив суровое внушение, адмиралы микроэлектроники, жалобно скуля, побожились поднять качество продукции. Чтобы придать им рвения, Кумран тактично напомнил мерзавцам, что за некондицию армия платить не станет.
После этого он наскоро перекусил и завалился спать, но вскоре капитан-лейтенанта Ариманова вызвал замкомандарма, передавший приказ главкома - немедленно доставить подразделения на «Инфернатор».
Поскольку все вокруг были жутко заняты и ничего объяснять не собирались, Кумран решил самостоятельно выяснить, что же стряслось. Самый простой способ для этого - забраться во внутреннюю сеть корабля и просмотреть подшивку сообщений за последние часы
Так и есть шесть часов назад Кристаллиды-1, не закончив сосредоточение сил, отразили контрудар ресов и без паузы возобновили наступление.

***

Усиленный первый эшелон снова навалился по всему фронту. Гроздья несли потери, но уничтожали флот обороны и гарнизоны на укрепленных планетах, оттесняя республиканцев. Тем временем в тылу наступающих одна за другой прекращали сопротивление блокированные крепости. Сражения полыхали и в гиперпространстве, где ресы были вынуждены держать почти половину кораблей.
Не требовалось обладать чрезмерным стратегическим талантом, чтобы понять: вооруженные силы Восьмой Республики держатся на пределе. Между тем в тылу Айсбергов непрерывно накапливались тысячи конгломератов - как высвободившиеся после успешной осады крепостей, так и Подходившие со стороны Большой Медведицы. Как только противник двинет в наступление этот резерв, фронт будет расколот, после чего стаи гроздьев беспрепятственно устремятся в глубину - к густонаселенным планетам. У ресов не оставалось резервов, чтобы заткнуть новый прорыв.
Однако мощный кулак, сосредоточенный позади действующих сил, Айсберги в бой вводить не спешили Напротив, стали концентрировать новую тучу кристаллических комплексов - в секторе, откуда можно было нанести быстрый удар по малым государствам вроде Пефита, Диких Звезд, Шу-Брозза, Динбулса и даже по Мелькайте, одновременно наращивались группировки, развернутые против Кендако и Тонхойра.
Правители на Маркизе наконец поняли всю серьезность своего положения и вновь послали на Кендо панический призыв о помощи. Совет Короны не спешил с ответом, однако начал мобилизацию и выдвинул часть кораблей в нейтральную зону - на участок между границами Кендако и Республики. Айсберги немедленно послали в тот же сектор стаю в двадцать-тридцать тысяч гроздьев.
Отдельным списком шли рапорта кораблей разведки. Дозорные докладывали, что не обнаружено признаков применения неизвестных видов оружия. Сообщали также, что в боевых порядках Айсбергов появились корабли Атлантов.

***

Приказ главкома поступил перед обедом: линейному крейсеру «Инфернатор», выдвинувшись к театру военных действий, установить, применяет ли хоть одна из сторон новые виды средств поражения.
- Интересно, как он собирается это установить? - хмыкнул Кумран. - Пожалуй, придется самим лезть под удар. Если все перемрем - значит, «Луч смерти» заработал.
Шутка не вызвала большого веселья. Круль даже не улыбнулся и сообщил, что главнокомандующий отправится в этот рейд вместе с ними. От дальнейшей промывки мозгов Кумрана спасло лишь появление - как всегда, внезапное - Ведема.
Проигнорировав остальных, лиариец приветствовал эльдора как старого знакомого.
- Где тебя носило? - осведомился капитан-лейтенант
- Собирал команду. Скоро сюда потянутся гвардейцы. - Челюсти растянулись в треугольник устрашающей ухмылки. - Причем не с пустыми руками.
- А таимы будут?
- И таимы, и эклоиды. - Ведем издал серию хриплых, но мелодичных звуков. Вероятно, таким образом лиарийцы выражали не совсем понятные людям эмоции. - Они, в общем, не так уж плохи. Главное - заставить их воевать.
- Ну и что тогда?
- Воевать они умеют, - признал Великий Демон. - Свирепые солдаты… А как тебе нравится будущий противник?
С ответом на этот вопрос, как полагал эльдор, проблем возникнуть не могло.
- Кристаллиды - страшные существа, - с ненавистью произнес Кумран. - Мы их не понимаем.
- Этого недостаточно, чтобы назвать братьев по разуму «страшными существами», - укоризненно заметил Ведем. - Неужели вы не нашли общего языка ни с одной расой Кристаллидов?
- Кристы-2 и Кристы-7 - наши союзники. Но вот Айсберги - это злобные, беспринципные твари.
- У них комплекс неполноценности, - сообщил Ведем. - Физически каждый айсберг намного сильнее любого разумного обитателя этой части Галактики. Но вы строите машины, которые делают вас гораздо могущественнее. Айсберги понимают, что проигрывают в умственном развитии, а потому уничтожают очаги интеллекта.
Кумран вспомнил: колония экстрасенсов-Тонхойра,
- Охота на синтетов, атака на мозговой центр Гигантов-9.
- Звучит правдоподобно, - признал эльдор. - Ты действительно изучал их психологию или строишь догадки?
- Я сам - кристаллид, - гордо заявил Ведем. - Мой организм - жидкий монокристалл, усиленный энергетическими полями.
«Наверняка его обидели мои слова о сородичах-кристаллидах», - пристыженно подумал Кумран. Он чуть не начал оправдываться, но не смог подобрать нужных слов.
- Не переживай, - успокоил его собеседник. - Я презираю известных вам кристаллидов. Наша раса была вершиной неорганической эволюции. Жидкий кристалл меняет форму и свойства, Айсберги же на такое не способны. Они - жалкие примитивные твари. В дни расцвета нашей культуры они были животными вроде ваших собак. Потом нас не стало, и они немного эволюционировали, обзавелись слабеньким разумом, но все равно остались второсортными обитателями Вселенной.
«Чего только не узнаешь, болтая о пустяках, - мелькнуло в голове ошеломленного Кумрана. - Если просто записывать рассказы ветеранов, можно потом бестселлер издать».
Перед ним засветилась голограмма внутренней связи. Контр-адмирал Круль приказал занять место за пультом управления струнником.

***

Следующая встреча с Ведемом случилась после обеда. Лиариец бесцельно слонялся по палубе, заставленной техникой десанта.
- Смешные машины, - сказал Ведем. Кумран немедленно поинтересовался:
- А каким оружием пользовались вы?
Ведем отвечал охотно - старые солдаты всегда любят потрепаться, так что Кумран выведал массу любопытных подробностей о древних империях. Особенно интересовали его миры, на которых оставались заброшенные города Таимбры, Нодмохета, Лиара и других сверхдержав прошлого.
Разговорившись, Ведем даже вспомнил лекцию по истории, которую слышал во времена своей молодости. Речь там шла про цивилизации, предшествовавшие Лиару.
Эльдор торопливо записывал в память видеофона координаты и приметы планет, добавляя предельно короткие комментарии. План будущих экспедиций был совершенно ясен. Только бы разобраться поскорее с войной, а там археологические находки хлынут неудержимым потоком.
Увы, война сама напомнила о себе. Корпус «Инфернатора» стал вибрировать, и все, кому доводилось летать, сразу поняли: корабль набирает скорость.
- Ваш император - смелый вождь, - одобрительно заметил Ведем. - Отправился в поход без конвоя.

***

Чтобы держаться в курсе событий, Кумран проскользнул в рубку. Ни командира, ни главкома на мостике не оказалось, а старший офицер толком не знал, что происходит.
По его словам, Круль приказал держать курс на Блефуску, но границу Восьмой Республики без особого распоряжения не пересекать.
Нетрудно было сообразить, где следует искать отцов-командиров, поэтому Кумран направился прямым ходом в адмиральские апартаменты. Танталов и Круль действительно оказались в каюте маршала.
- Вот и консультант появился, - проворчал Мах. Эльдор деликатно осведомился:
- Какие у нас проблемы?
- Война, - изрек Круль. - Достаточно или еще проблемы нужны?
- Война - не проблема, - бесшабашно ответил эльдор. - Война - это работа.
Через минуту он размешивал сахарный песок в дымящейся чашке красного чая. Протянув ему тарелку с дольками лимона, Танталов другой рукой включил запись. Комментариев не потребовалось.
Айсберги все-таки нанесли молниеносный удар в промежуток между Кендако и Тонхойра. Одновременно большая группа гроздьев попыталась проникнуть в тыл ресов через гипер. Отряд крейсеров и торпедоносцев вступил в бой, от Маркизы спешили подкрепления: линейный крейсер и с ним десяток фрегатов «9-2» и «9-3». Эскадра адмирала Хнума Берсо (судя по имени, это был жуса-науге) провела комбинированную контратаку - в лоб и во фланг - и уничтожила прорвавшуюся группировку.
- Сумели-таки остановить прорыв, - восхитился удивленный Кумран. - Молодцы, не ожидал.
Ему растолковали, что не в том дело. Главное - не развитие прорывов, а направление внезапных ударов.
На дальнем участке Кристаллиды-1 уничтожили уникальный планетарный компьютер. Нейронная сеть, накрывавшая все континенты, хранила бездну информации, обладала огромной производительностью и содержала личности множества интеллектуалов разных цивилизаций. Кроме того, на планете имелись большие поселения, где жили ученые всевозможных специальностей - от гиперфизики до мегафилософии. Этот мозговой центр работал одновременно над сотнями задач, снабжая рекомендациями правительства и корпорации.
Заподозрив, что творится, Кумран задал бортовому компьютеру расчет конечного пункта гроздьев, остановленных в гипере республиканским флотом. Трассы, возникшие на голограмме, протянулись приблизительно в район Техноцентра.
- Понятно, - буркнул эльдор. - Они продолжают ликвидацию интеллектуальных центров.
- Вот именно. - Танталов отложил недопитую чашку. - Следующий на очереди - Техноцентр, и я не позволю кристаллическим ублюдкам его уничтожить!

***

«Инфернатор» третий час висел в пустоте среди полусотни спутников планеты-гиганта, окруженной десятком жиденьких серо-белых колец. Что называется, не Сатурн.
В нескольких световых годах от этой системы проходила условная плоскость, за которой начиналось территориальное пространство Восьмой Республики.
Граница и прежде охранялась не слишком тщательно, потому что немыслимо перекрыть патрульными кораблями столь колоссальные объемы. Сейчас здесь и вовсе остались только автоматические станции слежения - не больше дюжины на кубический светогод. Корветы пограничников были отозваны и брошены на фронт.
- Кум, ты поужинал? - осведомился Круль. - Тогда подежурь в рубке, пусть экипаж подкрепится.
- Понимаю. - Кумран ухмыльнулся. - Ужинать, возможно, не придется. По крайней мере, сегодня.
- Толковая смена растет, - не без умиления заметил командир линейного крейсера. - Если что - объявляй тревогу. А если будет тихо, так мы через полчасика вернемся.
Подмога появилась гораздо раньше, не прошло и пяти минут. Танталов по-хозяйски устроился в командирском кресле, поставил на пульт подносик с пайком и стал наворачивать поджаренную рыбу с гарниром из цветной капусты, запивая ананасовым соком. При этом взгляд главкома непрерывно метался по мониторам. Начавшееся позавчера сражение на главном участке продолжалось уже сорок часов, и трудно было понять, на каких допингах держатся экипажи людей и Жуса-Науге. Еще несколько часов - и бойцы начнут падать от усталости. Но пока им как будто удалось добиться успеха. Собрав разношерстную группировку из военных, пограничных и полицейских кораблей, ресы сумели отбросить Айсбергов от Гаруна - и в обычном пространстве, и в гипере.
Отступив на пять-шесть световых лет, Кристаллиды контратаковали, бросив в бой выдвинутые из тыла тысячи конгломератов. Среди гроздьев разведчики Галсоюза засекли несколько крейсеров Атлантиды. Вскоре посыпались истеричные рапорта командиров республиканского флота: в ближнем бою противник применяет смертоносное излучение.
- Как мы и думали, - хладнокровно резюмировал Стальной Хосе и развернул упаковку с бисквитом. - «Лучи смерти» - на кораблях Атлантов.
- Излучение действует только на небольшой дистанции?
- Смотря что называть «небольшой»… - Главком вошел в голограмму, разглядывая условные обозначения. - Меня больше беспокоят кулаки, собранные против мохнатых и Тонхойра. Они без конца перемещаются, словно выбирают время и место для броска.
- Значит, нас держат на закуску? Оно и к лучшему - дождемся, пока Кристаллиды потратят побольше сил на соседей.
- Глупо, - буркнул Танталов, поморщившись. - Они четко выбивают противников по одному. Через неделю вся орда ринется на нас, тем временем Атланты побьют Лендаван, и мы окажемся под ударом с двух сторон, причем без союзников. А сегодня я не могу вмешаться, потому что войска и корабли не готовы!
Маршал был мрачен, поэтому Кумран решил пошутить.
- Жаль, что ваш гипноизлучатель не действует на кристаллических тварей…
Недоуменно поглядев на него, Танталов сообщил, что никогда не пользовался подобными устройствами. Теперь удивился Кумран и стал перечислять эпизоды, когда Стальной Хосе подчинял противников, ломая им волю. Понимающе кивнув, главком ответил:
- Ты не понял. У меня нет гипноизлучателя. Просто я - психократ.
Он поведал, что в годы первой старости санкционировал проект повышения способностей homo sapiens. Десятку добровольцев, включая самого Танталова, были имплантированы гены, сконструированные на основе ДНК Тонхойра. После отставки Стального Хосе начались протесты общественности: дескать, нельзя человеку вмешиваться в сферу, где дозволено хозяйничать лишь мистическим силам. Президент Хольт дрогнул и прекратил финансирование.
Кумрану почудилось, что он начинает понимать логику последних событий. Это понимание не показалось эльдору воодушевляющим.
- Значит, я - один из подопытных мутантов?
- Ты? Не думаю. С чего ты взял? Порой тебя посещают странные фантазии.
На лице Стального Хосе было нарисовано искреннее недоумение, из чего Кумран сообразил: догадка была неверной. В таком случае все окончательно запуталось. Он растерянно промямлил:
- Ну… Вы все время таскали меня за собой, словно не могли обойтись…
- Так и есть, - подтвердил Танталов. - Сначала нам был нужен пилот-инструктор, чтобы научить управлению струнником. Потом понадобился специалист по оружию. А потом ты просто влился в команду. - Главком хмыкнул. - Можно сказать, стал для нас своим, хотя сам не очень этого хотел.
- Вы даже без гипноза подчиняете людей своей воле, - грустно констатировал эльдор. - Или был гипноз?
- Обижаешь. Гипноз - только для врагов. Кумран совсем загрустил.
- Наверное, легко с такими, как я? Слабый характер просто сломать.
- Ты не прав. - Видно было, что диктатор недоволен. - Мне совсем не нужны зомби, безропотно выполняющие приказы свыше. Ты сам сделал выбор, ты продолжаешь сомневаться, ты думаешь и хочешь найти ответы - таков идеал гражданина великой державы.
- Концепция просвещенной диктатуры? - Кумран добавил в голос сарказма.
- Если тебе угодно. - Танталов мгновенно забыл о разговоре и, приблизив монитор, изображавший общую обстановку, воскликнул:
- Началось!
Теперь даже Кумран увидел, что произошло. Группировка кристаллических воинов, до сих пор державшаяся в тылу, внезапно метнулась на прорыв через гипер. Все тяжелые корабли ресов в это время были заняты на другом участке и не успели отразить наступление противника. Айсберги смяли слабый заслон из десятка корветов и фрегатов и, обтекая продолжавшие сражаться кораблики, устремились в глубину.
Как и положено в гипере, трассы гроздьев расползались, так что в обычный космос они выйдут с колоссальным разбросом, рассеявшись по многим планетным системам. Тем не менее было понятно, что цель этого броска вовсе не столица и вообще никакой из населенных миров.
- Бери управление, - приказал Танталов. - Курс - на Техноцентр.

***

«Инфернатор» все-таки опоздал. Очередной гиперпрыжок расшвырял гроздья по обширному куску звездного полотна, причем несколько кристаллических конгломератов оказались рядом с Техноцентром.
В рубке линейного крейсера собрались чуть ли не все старшие офицеры, и у них на глазах Айсберги атаковали планету с разных направлений. В пустоте засверкали вспышки - судя по спектру, это могла быть лишь аннигиляция. Гроздья сгорали, получив солидные дозы антипротонов.
- Кораблей охраны нет, - прокомментировал Круль. - Работает система автоматической самообороны. Иштван, это ваша работа?
- Надежная защита, - самодовольно подтвердил Радецкий. - Мы построили два пояса боевых роботов. В прошлом десятилетии ресы добавили третий. Чтобы прорвать эту оборону, потребуется долгий штурм всеми силами вашего флота.
Ведем беззаботно предложил экстремальный вариант: он слетает в Техноцентр и разнесет вдребезги главный компьютер. По словам лиарийца, античастицы не представляли для него большой опасности. На Ведема посмотрели, как полагается смотреть на сержанта, умничающего на генеральской сходке. Круль тактично объяснил, что уничтожить Техноцентр они могли бы хоть немедленно - жгутом пространства.
Между тем Айсберги продолжали прибывать. В атаку не спешили, наученные опытом первой атаки, но концентрировались на расстоянии около световой недели от Техноцентра и светового года с третью от «Инфернатора». Дождавшись, когда число гроздьев перевалило за три сотни, Танталов приказал расстрелять их жгутом.
Полюбовавшись исчезновением Айсбергов, маршал разрешил приблизиться к планете, совмещавшей функции супермозга и суперзавода. Эльдор, которому было велено плавно переместить линейный крейсер, опасливо напомнил:
- Сами же говорили, что вокруг непроницаемая защита.
- Веди корабль и ничего не бойся, - весело гаркнул Круль. - Он узнает меня.
«Что я делаю, опять ввязался в идиотскую авантюру, - панически подумал Кумран. - Права Багира - маленьким человечком вертят все кому не лень, а я - ничтожество…»
Тем не менее он опять подчинился и бросил «Инфернатор» по струне, впятеро сократив дистанцию до планеты. Сторожевой робот Техноцентра немедленно пригрозил: уничтожу, мол, если не сообщишь пароль.
Надев телепатический шлем, Круль долго общался с синтом Техноцентра. Первый слой защитных комплексов линейный крейсер прошел без осложнений, и общее напряжение ослабло.
- Он пропустит нас, - сказал Круль, не снимая шлем. - Там есть и моя личность. Он не станет стрелять в предка.
- Ты-то каким образом в эту компанию затесался? - осведомился Танталов. - Давно интересуюсь этим вопросом.
- Им понадобился солдат-профессионал, прирожденный убийца. - Круль ухмыльнулся. - У меня уже тогда была такая репутация. «Астарта» подошла к планете, и мы убедились, что не сможем эвакуировать процессор. Тогда я попрощался с ним… По существу, сам с собой. Больше я не был в тех краях.
Голос из-под шлема звучал немного невнятно. Словно Мах разговаривал с ними, одновременно не прекращая мысленный диалог с далеким собеседником.
«Инфернатор» на сверхсвете миновал второй пояс оборонительных станций. Система Красного Карлика быстро приближалась, и Танталов приказал начинать торможение. Между тем вдали появились новые отряды конгломератов. Они держались на большом расстоянии друг от друга, так что гравижгут поразил бы лишь немногих.
Скорость линейного крейсера быстро уменьшалась, и границу системы они пересекли, обгоняя свет от силы на порядок. После получасового лавирования среди каменных шаров и астероидных обломков корабль завис над планетой, которая сверкала словно полированная.

***

Планета была невелика - с Марс размером. Однако реконструкторы подровняли поверхность, срезав горы и засыпав впадины. Безымянный мертвый мир одели в блестящую шкуру из монокристаллической пленки, изолировав от космических излучений. В лабиринте пещер поддерживался постоянный режим радиации, температуры, давления.
Режим технократов, правивший Федерацией Плеяд на протяжении столетия, вкачал в этот проект немыслимые средства. Цель оправдывала расходы: правителям федов требовалось оружие, и Техноцентр должен был дать технику, превосходящую все, чем располагали соседние государства и цивилизации.
Под пленкой мономолекулярного металла и броней скальных пород, прикрытые хайферо-эмиттерами и орбитальными крепостями, скрывались компьютерные сети, лаборатории, заводы. Не слишком много людей, но бесчисленная армия роботов. Суперинтеллект суперсинтета, растворенный в опутавшей всю планету паутине биоэлектронных логических и запоминающих элементов.
Техноцентр сам выбирал пути решения задач, продумывал и ставил необходимые эксперименты, развивал научные концепции, создавал производственные комплексы, управлял системой обороны. Однако собственная безопасность была главным приоритетом, и поэтому синтет-Техноцентр не оказал сопротивления окружившему его флоту Восьмой Республики.
Треть века Техноцентр служил сначала федам, потом ресам. Если верить слухам, Техноцентр сконструировал карабины модели «Форум», не уступавшие «Кудеярам» и новейшим модификациям «Уфайда». Техноцентру же приписывалась разработка эсминцев «Астероид», танков «Гладиатор», аннигиляторов «Фонтан», торпед «Андромеда». Однако Техноцентр не выполнил основную задачу, ради которой был построен.
Техноцентр так и не создал суперпушку.

Предыдущая страница 24 Следующая страница


25 Константин Мзареулов

***

- Он предлагает нам приземлиться, - сообщил Круль. - Узнал корабль своего проекта.
- Значит, не придется высаживать пехоту… - проворчал Танталов.
Кумран, следивший за приборами, не сразу понял, что за аномалия появилась на полированной сфере. Потом все-таки понял и произнес, немного смущенный:
- Внизу открылся док, оборудованный антигравами. Можем садиться.
Словно не расслышав, Танталов смотрел на экраны локаторов. Вдали, за орбитой внешней планеты Красного Карлика, продолжали накапливаться постоянно прибывавшие из гипера гроздья.
- Через час-другой их будет достаточно, чтобы прорвать оборону, - заметил маршал. - Надо спешить. Радецкий нетерпеливо выкрикнул:
- Мах, спроси его, в каком состоянии работы над тахионным аннигилятором.
Безмолвный диалог затянулся. Наконец Круль снял шлем и проговорил:
- Мозг-синтет просит, чтобы мы опустились на планету. Кажется, хочет обследовать корабль.
- Ему интересно, во что мы превратили его замысел, - ласково, словно о ребенке, сказал конструктор. - Как я его понимаю!
Лицо у Танталова было такое, словно экс-президенту хотелось выругаться. Однако он сдержался. Только проговорил безразлично:
- Разрешаю. В конце концов, мы можем сделать это и с поверхности.
Антигравы мягко опустили «Инфернатор» в глубокий котлован. Едва линейный крейсер лег на раздвижные опоры, над доком сдвинулись створки люка. Затем заработали механизмы, опустившие корабль еще глубже. Камеры внешнего обзора показали, как над «Инфернатором» одна за другой закрылись еще три переборки.
- Техноцентр подключился к компьютерам корабля, - не без удивления сообщил Круль. - Ему нравится, как мы улучшили конструкцию.
- Спроси про пушку! - снова потребовал Радецкий. Круль ответил без паузы:
- Орудия уже готовы, но Техноцентр решил не отдавать их ресам. Он уверяет, что роботы оборудуют носовую башню за три часа.
У них не было трех часов. Это стало ясно совсем скоро, когда более тысячи конгломератов начали штурм полированного мира, расчищая путь сосредоточенными залпами. Волны гравитонов, уничтожавшие станции оборонительных рубежей, достигали поверхности. Внешний пояс был прорван стремительно, а к Айсбергам подходило подкрепление.
Резко взмахнув руками, Танталов сузил глаза и прокричал:
- Кум, уводи корабль вместе с планетой.

***

Двигатель сообщил о перегрузке на третьем прыжке, когда они покинули пределы Восьмой Республики и дрейфовали на полпути между Блефуску и Тартальей. Главком крепко выразился, но разрешил сделать малый привал, сказав сквозь зубы:
- Будем надеяться, что твари потеряли след.
Корпус линейного крейсера дрожал, издавая жалобные вопли. Роботы Техноцентра молниеносно раскурочили носовую башню и теперь втискивали на место новую пушку. Почти весь экипаж «Инфернатора» вместе с пехотным десантом перебрался в док, наблюдая, как блок за блоком растет неведомое оружие.
Когда роботы приступили к монтажу башенной крышки, Техноцентр объявил, что пришло время подключить машинку к системам управления и загрузить необходимые программы. Специалисты разбежались по боевым постам, Танталов и Радецкий беседовали с персоналом научного центра. За дежурного в рубке снова остался Кумран.
Эльдор скучал в кресле, обозревая пустой космос на пустых экранах. По соседству вполголоса плакались друг дружке две родственные души.
- Мы - обломки империй, - уныло рычал Ведем. - Моральные уроды, не способные забыть великие сверхдержавы, существовавшие в дни нашей молодости. Нам тоскливо и неуютно жить в малых лоскутках бывших империй, пусть даже мы связаны с ними генами, языком, культурой. Поэтому нас тянет к большим и сильным государствам, которые могут стать центром нового объединения миров.
- Ты меня понимаешь, - кивнул Круль, хлопая собеседника по каменной спине. - А вот некоторые земляне понять не могут. Считают нахлебником, хотя мы служим человечеству намного ревностней, чем коренные земляне, эльдоры, проксы или троянцы! Такова судьба тех, кто рискует своей шкурой за идею, непонятную обывателям!
- Знакомый феномен, - изрек Демон голосом, полным вселенской скорби. - Даже самые крупные осколки имперского организма всегда поражены микробами гниения. Процесс распада продолжается, пусть даже признаки деградации не всегда легко заметить. В этих государствах нет воли к прогрессу, они лишь беззаботно проживают имперское наследство.
- И государство тем временем слабеет, становится аморфным… - Круль горько вздохнул. - Как это знакомо!
- Есть еще один дурной процесс, - сказал Демон. - Чем сильнее разлагается нация, тем сильнее становится неприязнь к чужакам. Ксенофобия - вечная спутница умирающих этносов.
Мах шумно вдохнул не слишком свежий воздух рубки и произнес совсем тихо:
- Я верю старику Хосе. Он сумеет поднять державу.
- Сумеет, - согласился лиариец, но в его голосе звучал опыт тысячелетних разочарований. - Многим до него удавалось построить империю… Где они сейчас? Где те вожди и где те империи?
Кумрана отвлек сигнал вызова. Расстояние было слишком большим для устойчивой связи, поэтому голограмма не появилась - только голос генерала Атта-Рахмана. Начальника штаба интересовало, где Танталов.
- Сейчас соединю. - Капитан-лейтенант потянулся к другому коммуникатору:
- Внимание, начальник штаба группы войск вызывает главкома.
- Давай его сюда, - сказал по внутренней связи Стальной Хосе. - Привет, Аркадий.
Гравитационным волнам потребовались минуты, чтобы достигнуть главной ставки. Столько же летел через космос ответ.
- Приветствую, шеф. Мы отправили крейсера вам навстречу. Скоро подойдут. Как у вас?
- Нормально. Благодарю за поддержку. Цель у нас на прицепе. Тащим домой. - Генерал и маршал попрощались, после чего главком осведомился:
- Кум, струнник в норме
Кум поглядел на монитор техконтроля. Красная полоса поползла вниз, голубая настырно лезла вверх, черная приближалась к насыщению.
- Можно двигаться. Еще три-четыре броска вытянем.
- Будь готов. Отчалим, как только появятся крейсера.

***

Первыми появились враги. Гроздья выходили из гипера крохотными отрядами, рассеявшись на обширном пространстве. В атаку бросаться не спешили, предпочитая накопить побольше силенок, чтобы наверняка расправиться с людьми и Техноцентром. Это было разумно - враг попался непростой, хотя Ведем и его соплеменники относились к Айсбергам с высокомерным презрением.
Почти одновременно локаторы засекли в гипере три скоростных объекта. Со стороны родных краев спешили крейсера типа «Гриф». Прочитав на опознавателе имена «Гнейзенау», «Нахимов» и «Сюркуф», Кумран чуть не застонал. Похоже, плохи были дела с готовностью кораблей, если Хайберу пришлось посылать по крейсеру из каждой эскадры.
- Остальные после учебного похода на ремонте стоят, - сокрушенно произнес Круль, подумавший о том же - Братишка, слышишь меня?
- Естественно, - сказал Техноцентр.
- Открой дверь и выпусти нас.
- Хочешь пушку опробовать?
- Придется. Если не сработает, хлестну жгутом. Техноцентр произнес меланхолично:
- Жгут тоже хорошая игрушка. У меня появились идейки по поводу кораблей следующей серии.
- Потом наболтаетесь, братья по разуму, - прикрикнул Танталов. - Пушка твоя точно готова?
- Узнаем, если бабахнет, - огрызнулся синтет Техноцентра, составленный из личностей, обладавших не самым добрым характером.
На вывод «Инфернатора» из подземного укрытия ушло почти четверть часа. К этому времени крейсера подтянулись вплотную к полированной планете, а число конгломератов перевалило за тысячу
Орудием нового типа управлял сам Техноцентр Пушка выстрелила, через минуту несколько гроздьев исчезли в огненном шаре взрыва.
- Рассеивание великовато, - озабоченно сообщил Техноцентр. - Надо поработать с прицелом и фокусировкой.
Скептически посвистев, Танталов приказал причесать противника залпом жгутометов, но кристаллиды, словно догадавшись о возможных намерениях людей, прыгнули в гипер и отбыли восвояси.
Выразившись, дескать, тоже неплохо получилось, маршал разрешил двигаться дальше. Струнник обиженно загудел, потащив на буксире планету и корабли.
- На каком принципе работает пушка? - полюбопытствовал эльдор.
- Насколько я понял его объяснения, орудие выстреливает гравитационный кокон, внутри которого зафиксированы антипротоны, - поведал Радецкий. - Вблизи массивного тела - корабля или планеты - кокон раскрывается, выпуская аннигилирующий заряд. Не совсем то, чего мы ждали, но принцип интересный
Кумран проговорил, блаженно закатив глаза.
- У нас есть сверхновое оружие и есть Техноцентр. Нам дадут полмиллиарда за каждую добычу.
- Эти деньги получишь не ты лично, а весь экипаж, - охладил его Круль. - Выходит по двадцать пять лимонов на рыло. Минус налоги. И никто не гарантировал, что заплатят на полную катушку. Пушка-то у Техноцентра получилась не слишком удачная - ничем не лучше жгутометов.
«Все равно достанется приятная сумма», - подумал Кумран. С такими деньгами он мог бы открыть собственное дело. Или стать третьим человеком в «Интарко».
Главкома занимали совсем другие проблемы, и он проговорил таким тоном, словно размышлял вслух:
- У нас есть жгут пространства - самое мощное на сегодняшний день оружие в этой части Галактики. Есть могущественные союзники, у которых тоже можно позаимствовать кое-какие технологии. И есть война, пусть даже не наша… Так что нам теперь делать?
Легкомысленный эльдор брякнул:
- Изучим новое оружие, наштампуем много-много комплектов и к следующей войне будем иметь превосходство над всеми.
Танталов отрицательно помотал головой.
- К тому времени о новом оружии будут знать все - такую тайну долго не сохранить. Просто чудо, что Лендаван и Атлантида до сих пор не овладели гравижгутами. К следующей войне это оружие перестанет быть новым, и его применение не станет неожиданностью. Поэтому надо применить его сейчас.
- Против кого?
- Против Айсбергов конечно. Как только доисторические корабли моего флота смогут летать, мы пойдем восстанавливать справедливость и карать агрессора. А заодно еще кое-каких мерзавцев, чтобы не смели провоцировать войну.
На траверзе Инфлянта крейсера отделились от «Инфернатора» и поковыляли к ближайшим базам - двигатели «Грифов» требовали переналадки. Струнник тоже держался на честном слове, поэтому пришлось делать очередную стоянку. Полированная планета висела в пустоте, не освещаемая солнцем, - одинокая и холодная.
Главком хмуро читал фронтовые сводки. Айсберги побеждали, и вопрос стоял предельно просто: дни или часы отделяют ресов от полной гибели. Эскадра вице-адмирала Артура Фординга была полностью истреблена, а сам командующий - умеренный сторонник Галсоюза - погиб в сражении. Эскадры Берсо и Шандаева пока дрались, но потеряли до половины корабельного состава Еще немного - и фронт рассыпется, как мозаичное стекло под ударом тайфуна.
- Что будем делать с Техноцентром? - осведомился маршал. - Надо бы его к какой-нибудь звезде подтащить.
Упустить такой случай Кумран не мог и заявил самым уверенным тоном, на какой был способен, учитывая наличие остатков совести:
- Не только подтащим, но и на орбиту посадим. А потом поставим «Инфернатор» на профилактику.
Он выбрал струну и нажал курсором на «Пуск». Линейный крейсер устремился сквозь лабиринты криволинейных координат, увлекая за собой планету. С таким грузом перемещение выполнялось болезненно медленно, однако в конце концов они оказались в системе Леды.
В пространство трех измерений вышли на предельно низкой скорости, которая оказалась в нужном диапазоне, чтобы Техноцентр не улетел слишком далеко. Компьютеры нарисовали орбиту - длиннофокусную, с внушительным эксцентриситетом, но вполне устойчивую. Полированная планета стала младшей сестренкой Эльдорадо.
- Получилось, - удовлетворенно выдохнул Кумран.
Стальной Хосе не отреагировал. Чувствовалось, что главком расстроен и беспредельно зол. Под боком бушевала война, а его войска не были готовы сражаться. $358Пехота раз
Одно набросана по всей территории державы, дивизии звание, флот - на ремонте.
Не прощаясь, Танталов ушел в свою каюту.

Глава 23
ВОЙНА НА СЕМЕЙНОМ ПОДРЯДЕ

Найти укромное место в транспорте, набитом солдатами, непросто, но им это все же удалось. Макс присел на ящик с медикаментами и положил сверток на большой пластиковый кубик без маркировки. Тронув пальцем импровизированный стол, полковник осведомился:
- Не знаешь, что там внутри может быть?
Оглядевшись, Кумран обнаружил шестиствольный бластер «Пирамида», снял ходовую часть со стопора, подкатил установку, снова застопорил и устроился в кресле стрелка. Макс, уже успевший развернуть кулек, достал из бокового кармана плоскую флягу и стаканчики.
- Настоящая «Старая Кремлевская». - Кумран аж поежился от предвкушения. - А в ящике, скорее всего, электроника. «Летучие глазки» или «Дятлы».
- Полезные предметы. - Ди Наполи разлил шестидесятиградусный напиток. - Твое здоровье, братишка. И чтобы оно оставалось на уровне к завтрашнему вечеру.
Бульканье, звуки работающих челюстей, хруст закуски. На другом конце трюмного отсека лязгал металл и кто-то громко острил. Прожевав копченый балык, офицеры-эльдоры выпили снова - за всех, кто идет в бой.
Огненная вода жарко растекалась по внутренним артериям, слегка ослабив напряжение. Кумран спросил, массируя диафрагму:
- Ты слышал прежде про этого Артемизия и бригаду «Омега»?
Макс отрицательно покачал головой. Сказал только, что по давней традиции последними буквами разных алфавитов называли особо крепкие элитарные части - бойцов последнего рубежа. Вздохнув, полковник взял кусок капусты, маринованной в красном уксусе. Закуску он проглотил, почти не прожевав, тут же потянулся за салом и проговорил рассеянно:
- Я думал, ты про него что-нибудь расскажешь. Все-таки в штабе чаще меня бываешь… А ты видел его солдат?
- Профессионалы… - Кумран завистливо добавил:
- У них бронекостюмы «Скиф-М». По сравнению с этой одежкой наши «Ирокезы» - полное дерьмо. Боец в «Скифе» может летать хоть в стратосфере. Броня держит выстрел из такого вот гатлинга, - он хлопнул по лафету «Пирамиды», - с сотни шагов.
- Не в оружии дело. Ты их глаза видел? - Полковник поднял палец. - Это ж головорезы, прирожденные воины. У меня в полку таких от силы десяток. А в штурмовые батальоны набирали только их. И в «Омеге» у Артемизия все такие.
- Ты тоже воевал как зверь.
- Не то. Мне, тебе, даже толстокожему Буббе - нам всем нужно пересиливать себя, когда идем в огонь. Перед боем и после боя мы пьем водку, чтобы немного привести в порядок нервы. Мы льем гормоны на центры удовольствия подкорки, чтобы прогнать мысль о той опасности, которая ждет нас на войне. А им это ни к чему. Для них война - не экстрим, а нормальная работа. Они живут, чтобы воевать.
Представив себе нарисованный Максом психопортрет, Кумран дернул плечом и предложил выпить за минимизацию потерь. Водка обожгла, и он пробормотал:
- Вот и «Волчья стая» из похожих ребят состоит.
- Приблизительно. - Ди Наполи кивнул. - Ты ешь, а то совсем развезет.
- Ерунда. Санитарная норма для дезинфекции внутренних органов. - Кумран лихо двинул рукой, но почувствовал, что конечность слушается неважно. - Да, кажется, перебрал.
Он накинулся на жирные копчености и острые маринады. Среди извилин лениво кристаллизовалась мыслишка: дескать, до финиша еще часа четыре, и можно будет отоспаться. Однако не успели полковник с капитан-лейтенантом прикончить закуску, как рядом возник старший лейтенант с большой буквой W на рукаве «Скифа».
- Понятно, сынок, можешь не говорить, - проворчал Макс. - Генерал собирает командиров частей. Верно?

***

Генерал-майора Артемизия звали Гефестом. Имя не хуже, чем резкий акцент, выдавало уроженца Трои, что в системе Альфы Центавра. На этой планете любили имена из античных мифов.
Артемизий был высок, атлетичен и суров лицом. Жесткий взгляд оценивающе скользнул по офицерам, затем генерал отвернулся к голограмме, на которой медленно крутился глобус Мельканты.
- У нас мало времени, - размеренно заговорил Гефест Артемизий. - Через три с небольшим часа транспорты приблизятся к планете. Командование имеет основания полагать, что вскоре Мельканта может быть атакована потенциальным противником. Как вы знаете, корабли 4-го флота не вполне готовы к активным действиям по техническим причинам.
Не вдаваясь в подробности, он поведал, что ставка не может направить на Мельканту крупные соединения флота и армии, поскольку боеготовых частей и соединений немного, причем все они сосредоточены на передовых рубежах на случай, если придется вмешаться в войну. Поэтому главком решил отправить лишь сводный корпус в составе танкового и двух бронепехотных полков, отдельных истребительных и штурмовых эскадрилий, нескольких артдивизионов и спецназа.
Вопросов не было, и генерал приступил к постановке боевых задач. Максу и Кумрану он поручил занять оборону вокруг Пещеры смерти на континенте Кантор.
- Командование считает, что Айсберги попытаются захватить арсеналы старых империй, - сказал Артемизий. - От нас требуется не допустить этого.
- Командование надеется отразить нападение силами наземных войск? - иронически осведомился Ди Наполи. - Без кораблей?
- Корабли будут, - сообщил генерал. - Немного, но будут. К тому же флот базируется не слишком далеко от Мельканты. Короче говоря, от нас требуется продержаться час-другой. Потом подойдет помощь.
Он посоветовал командирам частей заранее продумать детали взаимодействия и подготовиться к активной обороне, сочетающей нанесение огневых ударов с мощными контратаками.
- Контратаки - дело авиации, - заметил подполковник-фом, командир артдивизиона.
- Пехота тоже способна контратаковать Айсбергов, - небрежно сказал Артемизий. - Но этим займутся мои батальоны.

***

Судя по толпе на космодроме, Мельканта что-то праздновала. Играл оркестр, нарядно разодетые аборигены махали цветами и флагами, над головами гуманоидов летали в своих шарах Гиганты-7, высоко в небе полыхали сполохи фейерверков. Как выяснилось, народ восторженно встречал союзные войска.
Ликующие потомки клонов бросались к солдатам с угощением, мешая выгружать технику. Слегка обалдевших эльдоров, землян и проксов, высадившихся первым эшелоном, тащили к накрытым столам.
Как ни жалко было обижать гостеприимных мелькантийцев, но пришлось. Динамики загремели голосом Макса Ди Наполи, требуя очистить посадочные площадки. Лишь после долгой задержки батальон 1644-го танкового полка, отдельный дивизион пусковых установок и батальон бронепехотинцев смогли вывести боевые машины из посадочных контейнеров. Примерно то же самое происходило и на других материках планеты.
Командир сводного корпуса, наблюдавший это безобразие с борта транспорта, проворчал:
- Как дети… - и добавил раздраженно:
- Вторую волну десанта придется высаживать прямо на грунт. Мы не можем терять время из-за их темперамента.
Штурмовики Кумрана должны были высаживаться именно во второй волне. Вскоре контейнер с машинами и личным составом эскадрильи выпорхнул из кормового люка, направившись к памятному провалу «подземелья смерти». Оказывается, материк, на котором они воевали с монстрами, назывался Кантор. А город поблизости - Светозар. Два месяца назад сотрудники «Интарко» не удосужились ознакомиться с местной планетографией.
На рубеже стратосферы Кумран приказал «Соболям» и машинам обеспечения покинуть контейнер. Пустая коробка вернулась к транспорту, а штурмовики закружились над дырой в теле планеты.
Сверху были видны летевшие от Светозара «Матадоры», сопровождаемые караваном аэробусов и других гражданских машин. Вокруг входа в лиарийский арсенал работали строительные комбайны, оборудовавшие позиции для военной техники. «Может, и Катя там», - подумал Кумран. Он набрал номер Катиного видеофона, однако в ответ прозвучало банальное сообщение о недоступности абонента.
- Командир, где приземляемся? - спросил Генри, лейтенант недавнего выпуска.
- К северу от дыры есть бетонированное поле. Мы там в прошлый раз базировались.
Однако на той плащадке выстроились «Хорьки», которыми Кумран командовал в день битвы с монстрами. Чертыхнувшись, он дождался, пока подтянется Макс, назначенный командиром боевого участка. Полковник обратился в штаб Артемизия, но генерал велел решать вопросы с местными командирами. Кумран плюнул и приказал ведомым разойтись веером - искать мало-мальски подходящий для базирования участок в окрестностях тоннеля.
Такой обнаружили быстро - возле поселка, сожженного монстрами, но уже отстроенного. Одна беда - пустырь был забит множеством машин. Несколько тысяч аборигенов - примерно каждый третий при оружии, - задрав головы, улыбались и махали руками, приветствуя союзников. А на окраине поселка расположились танки, также окруженные резвящейся толпой.
- До чего же бестолковые идиоты! - простонал в наушниках голос кого-то из пилотов. - Командир, как объяснить им, чтобы освободили место для нас?
- Сие невозможно, - грустно ответил Кумран. - Просто идем на посадку. Может, тогда поймут.

***

Оказалось, что возле поселка Закатный блик дислоцируется батальон ополченцев. Сегодня по случаю выходного дня и приближающейся войны к доблестным защитникам прилетели домочадцы и тут узнали, что прибывают непобедимые воины, после чего в Закатный блик начала стягиваться остальная родня, а также друзья, соседи и вовсе случайные люди.
Дети лезли на броню танков и штурмовиков, мужчины порывались напоить солдат, девчонки постарше кокетничали с солдатами и офицерами, а солидные дамы приглядывали, чтобы военно-полевой флирт не довел до беды, и грозились настучать родителям. Чтобы разогнать зевак, Макс сгоряча приказал было стрелять в воздух. Простодушные мелькантийцы приняли очереди за салют и тоже устроили пальбу.
Отчаявшись, Кумран заорал, схватив за ворот мужика с канистрой:
- Где ваши командиры?
- А со мной выпить тебе образование не позволяет? - обиделся абориген.
Гвалт стоял такой, что Кумран еле расслышал сигнал вызова. Голос полковника в шлемных наушниках сердито прогудел:
- Кум, я в доме номер одиннадцать. Белые стены, голубая крыша.
Растолкав весельчаков, опрокинув попавшийся под ногу бочонок, чуть не споткнувшись о сидящих на газоне, Кумран вломился в нужную дверь. Ди Наполи и его начштаба, набычившись, разглядывали трех недоумевающих аборигенов.
- У меня приказ присматривать за вашими ополченцами, - цедил Макс. - В любой момент могут нагрянуть Айсберги, а ваши солдаты держатся за бабские юбки и детям носы утирают!
Мелькантийцы по-прежнему не понимали, чем возмущен союзник. Старший клон, снисходительно улыбаясь, ответил:
- А как иначе? Мы всегда на семейном подряде - и на работе, и в праздник, и на войне.
- Всех гражданских эвакуировать! - решительно потребовал Кумран. - Противника интересуют только подземелья. Точнее, то, что в них спрятано.

Предыдущая страница 25 Следующая страница


Клыки вселенной 26

Он попытался растолковать, что под выстрелами должны остаться лишь солдаты, а мирным гражданам будет безопаснее находиться подальше отсюда. Мелькантийцы насупились. Старший, в чьей рыжей бороде обильно серебрилась седина, сурово изрек:
- Как можно! Не сможет солдат хорошо воевать, если будет постоянно переживать: как, мол, там моя семья.
- Вероятно, этому солдату будет легче сражаться, если у него на глазах семью раздавит гравитационный импульс или поджарит порция фотонов, - огрызнулся Кумран.
Аксакал явно вознамерился продолжать демагогию, но его оборвал другой абориген - крепкий дядька в джинсах и клетчатой рубахе навыпуск. С первой минуты он поглядывал на Кумрана, благожелательно улыбаясь, а теперь ожесточенно шептался с соплеменниками.
Макс тихонько сказал Кумрану:
- Кажется, у тебя получается разговаривать с этими дикарями. Я уже чуть не сорвался.
В этот момент сельские старейшины закончили обмен мнениями, и седобородый староста, хмурясь, объявил:
- Вы привыкли воевать, вам виднее. Попробую уговорить народ разойтись.
- Не разойтись - уточнил вновь начавший звереть полковник Ди Наполи. - Научитесь понимать то, что вам говорят. Все, кто при оружии, остаются здесь и поступают в распоряжение капитан-лейтенанта Ариманова. Остальные садятся в машины и летят километров за сто, чтобы не попасть под шальной луч.
«Как это в мое распоряжение?!» Кумран взвыл:
- Вот спасибо! Век не забуду…
А мужик в клетчатой рубахе, просветлев, гаркнул:
- Я ж говорил, что он, а вы не верили… - Мелькантиец махнул рукой. - Все ясно, полковник. Объясним нашим, не волнуйтесь.

***

Выпроваживание безоружных затянулось, но в конце концов от большинства лишних людей удалось избавиться. К этому времени Макс увел танкистов из поселка, чтобы замаскировать машины в лесу, старых каменоломнях и других укрытиях по периметру подземелья. Кумран разместил «Соболей» вдоль кромки тоннеля, упрятал боеприпасы и снаряжение в Пещере смерти среди глыб обрушившегося свода и дал роботам задание - оборудовать передовые рубежи снабжения.
Пришло время вправлять мозги несерьезному местному воинству. Полтысячи ополченцев, наряженных в «Гунны-6», были вооружены «Ирбисами». Кроме того, в батальоне имелись «Полосы». О дисциплине тут по-прежнему не знали, все громко перешучивались, обсуждая преимущественно бытовые проблемы.
Для острастки капитан-лейтенант объявил тревогу, пилоты разбежались по штурмовикам, запустив двигатели на прогрев. От рева турбин и воплей роботов «Внимание, противник сверху!» ополченцы растерялись, сбившись в кучу.
- Отбой, - скомандовал эльдор и, когда стало тише, осведомился:
- Ну что, защитнички родной планеты, где ваше оружие?
Карабины и подсумки валялись где попало, а гатлинги-лучеметы стояли лафет к лафету, так что весь батальон можно было прикончить одим шлепком со средней высоты.
- Подберите оружие и больше с ним не расставайтесь, пока не кончится война, - буркнул Кумран. - Исполняйте!
Через полчаса он построил малость пристыженных аборигенов в шеренги и прочитал короткую лекцию об Айсбергах. Напомнил, что противник наверняка попытается проникнуть в тоннель, но сначала должен уничтожить или подавить обороняющихся. Рассказал также, что Кристаллиды-1 живут преимущественно в открытом космосе или на безатмосферных планетах в интервале температур от нуля до тысячи Кельвинов. В плотной атмосфере кристаллические органы чувств работали хуже, так что Айсберги частично слепли в оптическом и радиодиапазонах. Поэтому одиночного бойца на поверхности планеты они могут попросту не разглядеть. Особенно если солдат неподвижно сидит в укрытии.
- Стрелять по ним лучше одновременно из двух-трех карабинов, - сказал Кумран. - Огнеметы и бластеры легко убивают Айсбергов, но и обычные пули неплохо действуют.
Он ломал голову, как бы загнать аборигенов на безопасный для них самих и регулярной армии участок, чтобы не путались под ногами. Выход, кажется, нашелся, но сначала нужно было решить еще одну маленькую проблему.
Указав стволом «Кудеяра» на крепкую девицу из первой шеренги, он попросил ее выйти из строя. Та, хихикая, шагнула вперед.
- Чего тебе понадобилось от моей жены? - вызывающе осведомился стоявший рядом с ней верзила.
- Если не хочешь стать вдовцом, объясни жене, что волосы не должны торчать из-под шлема!
Фермеры и горожане уже начали уставать от военных премудростей, но все-таки выслушали внушение, а женщины даже стали укладывать прически узлами. Появилась хоть какая-то надежда, что теперь шлемы «Гуннов» будут плотно прилегать к воротникам, обеспечив замыкание электронных цепей.
После этого Кумран приказал батальону запастись провиантом, разбиться на группы по три бойца и, поделив поровну боеприпасы, занять окопы к востоку.
- Дистанция между тройками не меньше километра, - выкрикивал он сорванным голосом. - Радиопереговоров не вести, чтобы не выдавать свои позиции. Стрелять только наверняка. Без моего приказа в атаки не бросаться. Ясно?
- Ясно, - вразнобой ответили ополченцы.
- По машинам - и вперед!
Снова повеселев, аборигены бросились исполнять приказ. Через десять минут возле поселка остались только пилоты штурмовиков, взвод снабжения и давешний дядька в джинсах и клетчатой рубахе.

***

Только теперь у Кумрана появилась свободная минутка, чтобы позвонить Катюше. К прискорбию, ее номер снова не отвечал.
- Вы забыли распорядиться насчет лучеметов, - тактично сообщил абориген.
- Не забыл. У меня на гатлинги особые планы, - буркнул Кумран. - Вы оператор?
- Ага. Мои роботы окопы рыли, а теперь я вроде не у дел.
- Вы-то мне и пригодитесь, - обрадовался Кумран. - Нужно тщательно запрограммировать лучеметы. Чтобы хаотично меняли позиции, стреляли по летающим целям, но не брали на прицел танки, штурмовики и солдат в броне.
Абориген глубокомысленно заметил: дескать, задание понятно, только ему одному не справиться, но скоро дочка прилетит, вот с ней на пару они быстро все сделают.
- Вы бы еще жену и внуков сюда вызвали, - проворчал эльдор, которому сильно надоели родоплеменные традиции Мельканты.
- От жены в этом деле пользы немного. - Клетчатый дядька вроде бы немного обиделся. - Врач она, реаниматолог. Так что привезет горячий обед и начнет полевую лечебницу разворачивать.
- В таком сражении раненых будет немного, - вздохнул Кумран. - Хотя дело все равно полезное.
Тренькнул видеофон, но звонила не Катя. Из мембраны зашелестел голос Вуйко Казарича. Пилот «Интарко» так и не перебрался в «Волчью стаю» и теперь командовал «Марафонцем».
- Как там внизу? - весело осведомился Вуйко. - У нас пока тихо. Айсбергов не видать.
Это ничего не значило. Локаторы на сторожевике были неважные. Засекут противника совсем близко, за полчаса до нападения.
- Много вас наверху? - поинтересовался Кумран.
Он искренне рассчитывал услышать об эскадре, прикрывающей планету, но Вуйко, переключившись на эзопову лексику, перечислил лишь несколько сторожевиков и корветов.
- Кажется, что-то большое приближается, - вдруг обрадовался командир «Марафонца», однако тут же разочарованно добавил:
- Нет, это наша «Пенелопа».
«Значит, будем драться без прикрытия сверху», - печально резюмировал эльдор. Тут позвонили из штаба корпуса, велев рассредоточить машины («Давно сделали», - сообщил Кумран) и подключиться к общей системе слежения.
Теперь бортовые компьютеры штурмовиков получали информацию не только от собственной аппаратуры, но и могли черпать из потока сигналов, лившихся с наземных локаторов и кораблей в ближнем космосе, а в перспективе и с «летучих глазок», которые будет запускать каждая войсковая часть. Для полного счастья следовало бы подсоединить к этому источнику и лучеметы.
Абориген-оператор тихонько рисовал на экране трехмерную блок-схему программы. Кумран тактично подсказал ему несколько важных моментов вроде опознавания своих, по которым стрелять, как правило, не следует.
Поблагодарив, дядька внес исправления, попутно вспоминая педагогов, которых Гиганты-7 выписали с Земли, чтобы учить и воспитывать первую партию клонов. Кажется, он был искренне огорчен, услыхав, что Кумрану не знакомы ни миссис Стюарт, ни Алексей Тимофеевич.
Потом поблизости приземлился летающий фургон - незаменимая машина для сельской местности. Из кабины выбралась симпатичная, чуть располневшая тетка - ровесница Кумрана - и… Катя.
- Моя дочка, - гордо поведал абориген, вытирая руки о джинсы. - Если не ошибаюсь, вы с ней знакомы.

***

Дальтоны накормили эскадрилью отличным обедом из пяти блюд, после чего личный состав помог развернуть в глубине тоннеля полевой медпункт с роботом-хирургом и двумя кабинами реанимации.
Недоволен был только Кумран, которому так и не удалось толком поговорить с Катей: вокруг все время было слишком много посторонних и, что гораздо хуже, родственников.
- Хорошо придумали, - одобрительно сказал пилот-ветеран Патрик. - Всей семьей на войну ходят.
- А ты выпиши свою старуху с тещей, - предложил капитан Хуанг Ло. - И тебе приятно будет, и нам весело - ваши скандалы слушать.
Пилоты заржали. Патрик, дослужившийся до майора в Пятилетнюю войну и разжалованный в лейтенанты за дисциплинарные прегрешения в мирное время, любил рассказывать о скверном характере своих женщин, от которых с радостью сбежал на фронт.
- Полегче, ребятишки, - пряча улыбку, сказал Кумран. - И вообще, давайте по машинам. Мало ли что.
Половина его пилотов имела послужной список с полувековой историей, остальные были свеженькими лейтенантами, окончившими училища минувшим летом. Кумран надеялся, что те и другие благополучно слетаются. Во всяком случае, пока конфликтов между поколениями не случалось.
- Боевая задача не менялась? - осведомился Патрик.
- Вроде нет… - Кумран сам удивлялся, что штабные не часто вспоминают об их существовании. - Противник намерен прорваться в тоннель и уничтожить оружие Древних, а мы будем их истреблять. По гроздьям стреляем «Шмелями», по отдельным особям - бластерами.
Сразу три ветерана авторитетно заявили, что в атмосфере Айсберги стараются гроздьями не летать. По словам бывалых пилотов, часть конгломератов зависнет в стратосфере, громя оборону мощными импульсами, а на прорыв пойдут россыпью.
- Учту, - пообещал Кумран. - Мотайте отсюда, ребятишки, летите к своим машинам.
Проводив пилотов, он пошел смотреть, чем занимается Катя. Программирование лучеметов близилось к финишу, и вроде бы получалось неплохо. Дождавшись, когда отец с дочерью закончат работу, Кумран поведал, что узнал от Ведема координаты заброшенных планет старых империй.
- Слетать бы! - захныкала Катя. - Ужас как хочется.
- Обязательно полетаем, - заверил эльдор. - Только сначала Эльдорадо посмотришь, Землю…
- Для экспедиции корабль нужен, - сурово сказал папа Джим Дальтон. - С экипажем.
Натали, она же мама Дальтон, прервала обсуждение планов на будущее:
- К нам кто-то летит.
Грузовой контейнер неторопливо опустился из зенита и шумно коснулся грунта в паре километров от позиций семейного подразделения. Вылетев из контейнера, закружился над степью грузовичок марсианской модели. В кармане бронированного нагрудника заверещал видеофон, и голос Лабазина осведомился:
- Кум, где ты? Обозначь себя.
- Слева от вас - поселок. Рядом - мой «Соболь».
- Видим, - подтвердил голос Айрапетоглы. - Сейчас будем.
К такому количеству сюрпризов капитан-лейтенант был морально не подготовлен. В грузовике прилетели не только сопредседатели Правления «Интарко», но и его, Кумрана, родители.
- Вас-то мне и не хватало, - проскрежетал он сквозь зубы. - Вы бы еще бабушек привезли!
- А у меня бабушек нет, - пожаловалась Катя. - Не бывает у клонов родителей.

***

Общий язык предки нашли со сверхсветовой скоростью. Познакомились, отметили встречу санитарной дозой и принялись планировать грядущую жизнь молодоженов.
Ариманов-старший вещал, помахивая пустой мензуркой:
- Вот смотрю я на детей, и жутко становится. Сынок на голову выше меня, ваша девочка тоже ростом не обижена. Представляете, каких габаритов у нас внуки будут?
Внезапно забеспокоившись, Катюша в категоричной форме заявила: дескать, никакие внуки пока не намечаются. Не обращая внимания на некомпетентные возражения малолетнего дитяти, родители увлеченно выбирали имена для виртуального потомства. Кумран поспешил успокоить возмущенную Катю.
- Пусть болтают. Вернемся из экспедиции - сами решим.
Сопредседатели дипломатично попросили разрешения вмешаться в семейную разборку, и Лабазин осведомился:
- У тебя снова появились идеи?
Кивнув, Кумран стал перечислять. Для начала упомянул экспедицию за реликвиями Лиара и Нодмохета, потом предложил построить буксиры со струнным движком, чтобы ускорить перевозку грузов с Диких Звезд в цивилизованные миры.
- Полезно, - согласился Айрапетоглы - Запатентуй.
- Уже послал заявку. - Кумран задумался. - Еще я постараюсь добыть оружие таимского образца: персональные огневые установки на антиграве с телепатическим управлением.
- Достанешь - озолотим, - заверил Лабазин. - Но есть задачи более важные.
Начальнички напомнили, что в обозримом будущем Восьмая Республика и Звездная Атлантида вольются в Галсоюз и, как следствие, появятся горы трофейного оружия. Все это бесхозное имущество - от пистолетной обоймы до в меру потрепанного фрегата или эсминца - Министерству обороны хранить негде, так что военное ведомство постарается сплавить трофеи частным фирмам - естественно, по оптовым ценам.
- Держи нос на пульсе, - наставлял Айрапетоглы. - Хоть ты сейчас в армии, но родную фирму не забывай.
- Не забуду. Люблю получать комиссионные… - Кумран почесал бакенбард. - Кажется, был разговор, что некоторые олигархи присоединенных планет будут объявлены военными преступниками.
Разжевывать не было надобности. Сопредседатели молниеносно оценили перспективы, и Лабазин восторженно продолжил:
- Стало быть, их имущество будет конфисковано. Часть объектов перейдет в госсобственность, но кое-что загонят с молотка.
- Нам бы оружейный завод на Дархабане… - Айрапетоглы аж глазки закатил.
- И комбинат «Астрон» концерна New Future Guns, что на…
Они с таким аппетитом перечисляли обширный список пожеланий, что Кумран невольно рассмеялся. Начальники были, конечно, людьми неглупыми, но порой забывали, что «Интарко» не входит даже в первую тысячу компаний Галсоюза.
- Что тебя насмешило? - насупился Лабазин.
- Вы, простите, в каких супермаркетах одежду покупаете? - осведомился Кумран.
- Не вижу связи! - Айрапетоглы пожал плечами. - Сто лет не бывал в суперах. Обычно шью на заказ у хороших портных.
- В том-то и дело. - Кумран вздохнул. - А моя семья обычно отоваривается на сезонных распродажах. И я твердо усвоил: когда начинается массовый выброс залежалого товара, никакое планирование не возможно. К примеру, хочешь купить голубой двубортный костюм в крупную клетку, а домой приносишь темно-серую тройку с черным бархатным воротничком.
- И золотым вензелем на лацкане, - фыркнул Лабазин. - Помню этот костюм, ты в нем всю зиму щеголял… Хочешь сказать, мы получим не то, что хотим, а то, что достанется?
Айрапетоглы вставил строгим тоном:
- Вот и постарайся, чтобы нам достались именно конкретные объекты. Не зря же ты фаворит дьявола.
- Интересная у вас жизнь, - сказала ошеломленная Катя. - Может, все-таки уйдешь в археологию?
- Обязательно уйдет, - подтвердил Лабазин. - Но не надолго. Он из тех, кто не способен долго заниматься одним делом. И археологом будет, и политиком, и снова в бизнес вернется, и…
Заглушив концовку его тирады, над головами промчался «Хорек». Старый штурмовик заложил вираж, притормозил и вертикально опустился неподалеку, подняв облако пыли. Воздушная волна легонько шлепнула людей, стоявших двумя тесными кучками.
Подбежав, пилот-мелькантиец рявкнул:
- Старший лейтенант Карбон! Прибыл в ваше распоряжение.
- А я вас не вызывал, - не слишком любезно сообщил Кумран. - Мне с пехотой хлопот хватило.
- Приказ штаба корпуса, - растерялся старший лейтенант. - Моя штурмовая эскадрилья передается в ваше подчинение. И еще велели явиться сюда, потому что должен прилететь офицер из штаба.
Захохотав, сопредседатели сказали, что начался традиционный армейский аврал, когда важные указания не доходят до главных исполнителей.
А спустя несколько минут рядом с ними приземлился легкий броневик, из которого выпрыгнул майор с нашивками бригады «Омега».

***

Штабного посланника природа и воспитание наградили таким же свирепо-каменным лицом, каким отличался Артемизий. Наверное, майор тоже был родом с Трои. Козырнув, он хрипло осведомился, почему на позиции столько штатских. Выслушав объяснения, он пробурчал: дескать, добровольцы - предмет не вредный, если не страдают излишком энтузиазма.
- Где разместили аннигилятор? - осведомился майор.
Насколько было известно Кумрану, столь солидных огневых средств на их участке не имелось. Однако Лабазин сказал виноватым голосом:
- Не успели выгрузить, сынок. Вся техника еще в контейнере.
Достав из кармана пульт, отставной генерал пошевелил пальцами над сенсорами. Из посадочного контейнера неторопливо выползла на грунт Мельканты махина «Терминатора».
Одновременно Айрапетоглы показал на марсианский грузовичок, в котором они прилетели, и сообщил:
- В кузове - лучеметы «Квадрат». Правительство Мельканты подчистую наш арсенал подмело… Куда ставить машинки?
Пока майор выбирал позиции на трехмерной карте местности, Кумран подозвал Дальтонов и попросил записать на процессоры «Квадратов» те же программы, которыми оснащены «Полосы».
- Слушайте приказ, офицеры, - хмуро сказал майор.
Он сообщил, что на дальних подступах противника встретят корабли, которых мало, так что ничего серьезного флот сделать не сможет. Затем в бой вступят артиллеристы и полк истребителей «Коршун», приданный из 4-й армии. Когда уцелевшие гроздья войдут в атмосферу и приблизятся к тоннелю, Кумран, командуя обеими штурмовыми эскадрильями, должен не допустить прорыва к нижним ярусам подземелья.
- Если противник действительно нападет на планету, верховное командование пришлет подмогу, - закончил майор. - Вопросы есть?
- Есть, - сознался Кумран. - Получается, что нападения может не быть?
- Наверное, будет. - Штабной покосился на небо. - Не меньше пяти тысяч гроздьев уже вышли из гипера за орбитой внешней планеты. По нашим прикидкам, будут здесь через час-полтора. Подкрепление прибудет через два-три часа.
Старший лейтенант, командир эскадрильи «Хорьков», лихо подсчитал:
- Короче говоря, от нас требуется продержаться около часа.
- Больше мы и не продержимся, - не слишком жизнерадостно буркнул эльдор.
Сузив глаза, от чего типично троянское лицо сделалось страшней обычного, майор прорычал:
- Отставить пессимизм, капитан-лейтенант! Здесь полно войск, к тому же здесь «Омега», а бойцы нашей бригады тридцать лет готовились убивать Айсбергов.
Напряженные зрачки и рычащий голос - дешевые приемчики в расчете на слабонервных. Кумран ответил громче обычного:
- Вы готовились, а я убивал!
- Слыхал… - Майорская гримаса малость подобрела. - В общем, ставь на позицию аннигилятор и готовься победить.

***

Козырнув садящемуся в джип майору, Кумран снова почувствовал легкую дрожь в коленках. Как и большинство торговцев оружием, он не больно любил войну. И уж подавно не любил воевать, хотя жизнь порой вынуждала… С другой стороны, как добропорядочный гражданин, никогда не уклонялся от исполнения долга. Если надо - ничего не поделаешь.
Но все-таки было бы лучше, если бы Галактический Союз стал намного сильнее соседей, и тогда никому не взбредет в голову или в кристаллические решетки бросать вызов Великой Семье. В том-то и заключается высокая миссия звездных дантистов: дать своей державе столько больших и сильных клыков, чтобы война стала невозможной. Победу приносит не только сила, но и страх перед силой…
От патетических мыслей его отвлек голос Вуйко:
- Кум, мы идем в атаку. Айсберги в двадцати минутах полета.
- Погоди, какая атака… - Капитан-лейтенант растерялся. - А как же «Пенелопа»?
- "Лопа" ушла сразу, как выкинула контейнеры… Ну, удачи тебе!
- Тебе того же…
Обернувшись к остальным, Кумран раздраженно поведал, что транспорт покинул систему, а потому эльдоры не смогут эвакуироваться.
- Мы и не собирались, - меланхолично поведал Ариманов-старший. - Во-первых, тебе понадобятся операторы, чтобы управлять «Квадратами» и «Дятлами». Во-вторых, кум с кумой будут воевать, а мы ничем не хуже. Как бы я потом им в глаза смотрел, если бы сбежал за минуту до войны? И в-третьих… неужели ты думал, что мы оставим без помощи единственного ребенка?
- Какой я вам ребенок! - заорал Кумран. - Только вас мне тут не хватало! И еще вы на мою голову…

Предыдущая страница 26 Следующая страница


27 Константин Мзареулов

Он ткнул пальцем в сторону сопредседателей. Миролюбиво улыбаясь, Айрапетоглы ласково проговорил:
- Понимаешь, пацан, на этой планете будут сражаться две тысячи эльдоров, причем сотня из них - работники нашей фирмы. Наш долг - быть вместе с вами.
- Ты еще не понял, кто составляет экипаж «Терминатора»? - поинтересовался Лабазин. - Полетели, Сол, а то Рубенчик совсем заскучает.
Для полета они воспользовались персональными антигравами. Провожая взглядом взвившиеся в воздух фигуры, Кумран сообразил: «Еще и Веприщев тут». Потом, свирепо поглядев на очень довольную собой родню, мстительно пригрозил:
- Если хоть одна сволочь посмеет погибнуть - собственноручно пристрелю!

Глава 24
КАРУСЕЛЬ СМЕРТИ

Сражение началось над противоположным полушарием Мельканты. Подразделения, размещенные на планете, соблюдали строгое молчание на всех видах и диапазонах волновой связи, локаторы работали в пассивном режиме, и Кумран, сидя в кабине штурмовика, слушал голоса эфира.
Можно было понять, что корабли встретили Айсбергов торпедными залпами с дальней дистанции, затем открыли огонь орбитальные пушки, а сторожевики с истребителями пустили в ход бортовую артиллерию. Кристаллиды несли потери, но рвались к Мелькайте, отвечая сосредоточенными гравитационными и лучевыми залпами, сумев вывести из строя часть кораблей и дальнобойных орудий.
Залпы и взрывы приближались к планете, заполнив пространство помехами, сигналы достигали антенн с большими искажениями. Вуйко доложил в штаб, что вынужден отходить по направлению к здешнему солнцу, пытаясь увлечь за собой часть гроздьев. На долготе Пещеры смерти начинало смеркаться, и в темнеющем небе отчетливо просматривались выбросы разрушительной энергии.
Внезапно со сторожевика «Кирасир» сообщили:
- Вижу корабль. Крейсер Атлантов типа «Меч пророка» идет в тылу Айсбергов. Пускаю торпеды.
- Присоединяюсь, - откликнулся Вуйко.
Взрывы боеголовок были видны невооруженным глазом, однако командиры сторожевиков уныло доложили, что хайферо-защита крейсера остановила не слишком мощные снаряды типа «Дельфин», так что противник отделался разве что легкими ожогами внешней обшивки.
Локаторы показывали картинку, которую штаб корпуса транслировал через спутники связи. Кумран видел стремительное мелькание быстроходных объектов, время от времени мембраны издавали дикий вой - отголосок гравитонных залпов. Истребители пытались отсечь Айсбергов от поверхности, издали непрерывно стреляли сторожевики и корветы, на пределе технической скорострельности работали орбитальные зенитки. Тем не менее противник приближался к границе планетной атмосферы.
- Внимание всем, - ворвался в наушники голос Артемизия. - Наземным подразделениям быть готовыми вступить в бой.
Генерал толково обрисовал обстановку. В систему вошли до 2200-2400 гроздьев, из которых было уничтожено примерно 400-500. Еще несколько тысяч конгломератов вышли из гипера, но пока находятся далеко. Часть прорвавшихся айсбергов ведет бой с кораблями прикрытия, несколько сотен кристаллических комплексов выдвинулись против планеты Гигантов-7. Остальные - 800-900 гроздьев по 70-100 айсбергов в каждом - направляются к планете. За пределами зоны сплошного поражения дрейфует крейсер Звездной Атлантиды «Морской тигр» - предположительно несущий оружие нового типа.
Он начал перечислять потери, сказал, что уничтожена треть орбитальных орудий, но внезапно оборвал фразу, лишь бросил:
- Враг вошел в атмосферу тремя отрядами. По две-три сотни конгломератов на каждый материк.
Эфир наполнился голосами: айсберги появились над подземельем в южном полушарии. Затем штаб приказал штурмовикам Кумрана срочно взлетать. Спустя минуту над горизонтом показался неприятель. Гроздья летели в стратосфере на гиперзвуковой скорости, постепенно снижаясь и разворачиваясь дугой.

***

Три десятка штурмовиков вышли в атаку, дав залп снарядами «Шмель-11». Стреляли в точности как предписывалось наставлениями: не меньше пяти боеприпасов на каждый конгломерат. Число гроздьев несколько сократилось, но оставшиеся ударили лазерными импульсами. Лучевой ливень поразил три-четыре машины, один «Хорек» взорвался, остальные удержались в строю.
- Не удаляться от тоннеля, - командовал Кумран. - Разворот. Возвращаемся.
Айсберги резко сбрасывали высоту, двигаясь к жерлу Пещеры смерти. Штурмовики летели параллельным курсом, постепенно удаляясь от поверхности. Когда противник оказался в полусотне километров от подземелья, из холмов справа по курсу метнулся в небо сверкающий голубоватый конус, и стаю гроздьев охватило пламя. Выстрел «Терминатора» оказался удачным, уничтожив множество тварей.
Дозиметры взвыли, отметив вспышку гамма-лучей, затем ударила воздушная волна. «Только бы чертова родня не вылезла из укрытий», - машинально подумал Кумран и скомандовал:
- Залп «Шмелями»! Сближаемся зигзагами.
Штурмовики выпустили последние снаряды. Разбитый аннигиляцией строй кристаллидов озарился вспышками взрывающихся боеголовок. «Хорьки» маневрировали не слишком уверенно, поэтому потеряли еще две машины, «Соболям» же пока удавалось избегать нежелательных встреч с фотонными столбами. За неполную минуту боевые машины подтянулись к стае на расстояние, с которого могли применить бортовую артиллерию.
Гроздья выстроились кольцом и хлестали лучами по холму, на вершине которого стоял «Терминатор». Силовая защита кое-как поглощала лившийся с неба океан квантов, но айсберги ударили гравитационной волной, после чего не осталось никаких следов ни самоходки, ни холма.
«Тупые старики, даже замаскироваться не сообразили! - Кумран был в шоке. - Кому теперь фирма достанется?» У него не оставалось времени горевать по эксцентричным сопредседателям: две эскадрильи вошли в клинч, в упор расстреливая кристаллические конгломераты. Кроме «Хорьков» и «Соболей», здесь же порхали на своих антигравах шестиствольные «Полосы» и «Квадраты», палившие по всему, что не подавало сигналов «Я - свой».
Кумран машинально ловил в прицел туши айсбергов, нажимал гашетку, бросал «Соболя» в дикие виражи, чтобы уклониться от столкновения и не позволить врагу точно прицелиться. Дважды, а то и больше, его машина вздрагивала, получив импульсы по плоскостям и корпусу, но пока противолучевая обмазка справлялась, благополучно отражая квантовые вихри. Весь вопрос - как скоро выгорит слой волшебной краски…
Потери Айсбергов были чудовищные, однако противник рвался к тоннелю и при этом сбивал штурмовики. Разворачиваясь для очередной атаки, Кумран некоторое время летел головой вниз и увидел на равнине костры горящих машин. Бой кипел уже совсем близко от тоннеля, и обломки подстреленных кристаллидов сыпались на края гигантской воронки, где их добивали танкисты. Вверх «Матадоры» практически не стреляли - противник пока держался на высоте, недоступной для танковых орудий, а запасы зенитных снарядов бойцы Макса Ди Наполи уже израсходовали
Внезапно прекратив самоубийственную лобовую атаку, гроздья свечой умчались вверх и вбок - Кумран насчитал до сорока конгломератов - и при этом рассыпались. Теперь против двух десятков штурмовиков действовало три-четыре тысячи айсбергов.
Облако кристаллидов растянулось по фронту и высоте, в верхней части концентрировался ударный кулак. Штаб корпуса, куда стекалась вся информация, немедленно выдал прогноз: нижний эшелон навалится на силы обороны, а в это время верхний с ходу ворвется в тоннель.
- Ди Наполи, Ариманов, вы сумели сбить темп наступления, - сказал Артемизий. - Теперь надо отразить эту атаку. Станет легче - по одиночке они не способны летать быстрее звука.
- Запросто… - Кумран стиснул зубы. - По три последних номера каждой эскадрильи - в резерв. Барражируйте над осью тоннеля.
В эфире звучали команды Макса, который приказывал «Карандашу» и «Бублику» переместиться к пронумерованным ориентирам и контролировать запасные сектора обстрела. Между тем айсберги, потратив на перестроение около трех минут, снова ринулись в атаку.
- Штурмовики, повторяю, двигаться только восьмерками и зигзагами! - заорал Кумран. - Не давайте им прицелиться.
Противник приближался, разбившись на четыре комка по несколько сот кристаллидов в каждом. Пятый держался в тылу, направляясь к Пещере смерти малым ходом. Вдруг из-за спины обороняющихся потянулись лохматые струи дыма - дал залп молчавший до сих пор дивизион, расположенный на восточном краю тоннеля. Айсберги сломали строй, пытаясь увернуться от самонаводящихся снарядов, но боеголовки уже раскололись, выпустив сотни поражающих элементов. Крохотные заряды настигали айсбергов в полете.
Голос старого Патрика:
- Вот оно… Когда не в гроздьях, у них просыпается инстинкт самосохранения.
- Вперед на половине звука, - приказал Кумран. - Убивайте всех.
Штурмовики нестройными клиньями бросились в атаку на дезорганизованного противника. Одновременно сорвалось с места резервное облако кристаллидов, а из леса, что еле виднелся на горизонте, вонзилась в них голубовато-зеленая струя антипротонов. Это не могли быть старики из «Интарко» - даже если «Терминатор» каким-то чудом уцелел, он в принципе не успел бы перебазироваться на ту позицию. Скорее всего, стрелял допотопный «Дезинтегратор» из партии, которую Кумран привез на Мельканту два месяца назад.
Так или иначе, с резервом было покончено, и штурмовики принялись истреблять оставшихся айсбергов - числом около тысячи. В этой схватке «Соболь» Кумрана получил не меньше пяти попаданий лучами, несколько раз ударили волны гравитонов, но десяток врагов он все-таки расстрелял.
Пытаясь покинуть зону обстрела, стая кристаллидов метнулась на север, однако «Соболи» и «Хорьки» летели следом, методично выплескивая лучевые очереди, а впереди растянулась цепь «Полос» и «Квадратов». Гатлинги энергично вращали стволами, извергая потоки фотонов.
Небольшая часть айсбергов сумела вырваться из огненного шторма, но оказалась над позициями батальона ополченцев. Утомленные бездельем мелькантийцы принялись палить из карабинов, отразили первую атаку, а затем подоспели штурмовики и добили остальных.
Некоторое количество кристаллидов все-таки уцелело, и они, рассеявшись, отступили вверх. По ним снова ударили зенитные установки, кого-то уничтожили, но кому-то, наверное, удалось уйти в космос.
Кумран прошептал пересохшим ртом:
- Поздравляю, орлы. - Он прокашлялся и сказал чуть громче:
- Блестяще воевали.
- Неплохо, - согласился, вклинившись в их волну, Артемизий. - Вы отбросили разведку противника. Минут через десять начнется главное.

***

Антигравы мягко опустили помятый командирский «Соболь» возле передового пункта снабжения. Из бункера резво выбежали роботы, нагруженные пусковыми контейнерами и топливными капсулами. А со стороны поселка летел знакомый фургон - истосковавшиеся родичи спешили повидать измотанного двадцатиминутным боем эльдора.
К их прибытию он успел сбросить броню и сорвал пропотевший насквозь комбинезон. Оставшись в одних трусах, потребовал у робота бутылку воды и выпил большими жадными глотками. Жидкость немедленно выступила из пор. Бессильно сев на траву, Кумран приказал:
- Поливай. Температура - триста двадцать Кельвинов.
Родственники слегка обалдели, застав его сидящим под струями душа. Рядом выстроились остальные роботы, сигналившие, что штурмовик заправлен, вмятина на фюзеляже частично подправлена, однако имеются повреждения, устранить которые не удалось.
- Живой, - прошептала, хлопая ресницами, Катя.
- Вы, как я посмотрю, тоже…
Нехотя встав, он переключил робот на струю горячего воздуха, подсушился, достал из контейнера чистый комплект одежды, посоветовал слабонервным отвернуться, снял трусы и переоделся в сухое. Ноги подрагивали, пальцы - тоже, голова слегка кружилась. Тяжело вздыхая, Кумран проглотил две таблетки допинга.
Стало чуть легче, и он устроил перекличку. «Соболь-8» отозвался, что не сможет летать из-за перебитого крыла, у «Хорьков» были три аварийные машины и еще две противник сбил.
- Пилоты хоть живы?
- Одного в лепешку, никакая медицина не поможет, - ответил Карбон. - Другой лежит в поле, за ним послали «скорую помощь» из Светозара. Вроде не слишком тяжелый. Еще у меня один парень схлопотал луч, потерял много крови, но смог посадить машину.
- Вези его сюда, - предложил Кумран.
- Уже отправил.
Натали возмущенно заявила, что городские врачи хотели немедленно лететь за пилотом сбитого штурмовика, но военные не выпустили санитарную машину.
- Естественно. - Кумран пожал плечами. - Нельзя эвакуировать раненых под обстрелом. Айсберги уничтожают любой движущийся объект. И пациента не спасли бы, и сами…
Он стал натягивать «гроб летучий».
- Снова полетишь? - ужаснулась мама.
Кумран кивнул, застегнул броню и подсоединил питание. Затем взял в руки шлем, но не надел, а просто включил переговорник.
- Первый, я - Восьмой… - Доложив о потерях, добавил:
- Прошу вводную.
Вместо комкора ему ответил начальник штаба:
- Восьмой, я - Второй. У вас шесть минут на подготовку. Ожидается атака крупными силами с юго-запада.
Полковник скороговоркой излагал обстановку - видимо, для всех командиров частей. В окрестности Мельканты прибыла новая орда Кристаллидов-1. Часть гроздьев сражается с Гигантами-7 и кораблями прикрытия. Около трех тысяч конгломератов занято уничтожением средств космической обороны, после чего, безусловно, ударят по пещерным арсеналам. До сих пор, сказал он, была разведка боем, но теперь противник пойдет в решительное наступление.
Когда Кумран закончил разговор со штабом, Катя тихо сообщила:
- Я связалась с подружкой, которая работает на станции наблюдения при космопорте. У них очень мощный локатор, видит на триста светолет. Так вот, никто не спешит к нам на помощь. Словно командование передумало защищать планету.
Кумран похолодел и негнущимися руками натянул шлем. Перецеловав по очереди всех гуманоидов, отослал роботов в бункер и полез в кабину «Соболя». За спиной Ариманов-старший произнес неестественно спокойным голосом:
- Нам суждено войти в историю. Как спартанцам, панфиловцам, героям обороны Далласа или защитникам Марсограда…
- Уходите в бункер, - посоветовал Кумран. - Может быть, вас не заметят.
Скорее всего, отец угадал. У главкома не было возможности помочь сводному корпусу, а потому безжалостно рациональная логика Стального Хосе подсказала оптимальное решение. Пусть гарнизон Мельканты поляжет в неравном бою, пусть Айсберги уничтожат арсеналы Лиара - не велика потеря, все равно эта техника понадобится через тысячу лет, не раньше. Зато поэты и другие штатные пропагандисты восславят бессмертный подвиг горстки храбрецов, и память о павших вдохновит гвардию перед решающей битвой.
Аж слезы навернулись - так это было патетично.

***

Его печальные мысли оборвались, когда вечернее небо засияло вспышками чудовищной яркости. По темно-синему полотнищу, затмив начинавший краснеть диск заходящего светила, разлился кровавый океан. Подобные спецэффекты обычно сопровождают заатмосферную аннигиляцию, но Кумран с трудом представлял, какую прорву антиматерии пришлось израсходовать для подобной иллюминации.
Сквозь вопли помех прорвался голос, в котором явственно звучал характерный акцент уроженцев Звездной Атлантиды:
- Внимание, говорит Оливер Мустафа Исаев, командир крейсера «Морской тигр». Мы отказываемся служить Кристаллидам и применять «Волну смерти» против людей. Да здравствует Великая Семья!
Спустя минуту Артемизий уточнил: крейсер Атлантов действительно обстрелял изготовившихся к атаке айсбергов, уничтожив до четверти конгломератов. Совершив это благое деяние, «Морской тигр» покинул окрестности планеты, атаковав группировку гроздьев, громившую корабли Земного флота. Неожиданная подмога спасла от верной гибели «Марафонца», «Кирасира» и оба корвета, но и «Морской тигр» получил тяжелые повреждения.
Затем штаб предупредил боевые участки о начале атаки. На Кантор двигалось облако из 700-800 гроздьев. Реально это означало верную гибель обороны и оборонявшихся.
- Все в воздух, - приказал Кумран. - Продадим жизнь подороже.

***

Он успел увидеть, как привезли раненого пилота-мелькантийца. Крикнув родственникам, чтобы запускали «Дятлы» и прятались в бункер, Кумран задраил фонарь кабины и оторвал штурмовик от поверхности.
Противник не заставил себя ждать. Огромная туча гроздьев появилась возле солнечного диска, и зенитные подразделения послали в небо снаряды-перехватчики. С замаскированных позиций непрерывно взлетали ракеты, а небо отвечало густым ливнем разрушительных импульсов.
Потеряв чуть меньше сотни конгломератов, айсберги проутюжили позицию дивизиона, а затем основная масса ринулась к тоннелю. На мониторе локатора Кумран увидел, как к планете приблизился большой корабль - это мог быть только крейсер атлантов-перебежчиков - и ударил аннигиляторами по гроздьям, действовавшим над обоими материками полушария. Множество айсбергов испарилось, но остальные бросились на «Морского тигра», сильно его потрепали и заставили отступить.
Компьютер подсчитал: теперь на Пещеру смерти Кантора нацеливалось всего-навсего 480-490 гроздьев. Вполне достаточно, чтобы прикончить штурмовиков и танкистов, не имеющих серьезной огневой поддержки. Полсотни остались в стратосфере, прочие же, разделяясь на айсбергов-одиночек, пошли в атаку, поливая фотонами и гравитонами боевые машины людей.
Один «Соболь» и два «Хорька» были сбиты сразу, не успев даже выпустить свои «Шмели». Потом справа и слева от объединенной штурмовой эскадрильи хлестнули в небо протуберанцы антиматерии. Выхлопы аннигилируемого воздуха пронзили строй атакующих кристаллидов, нанеся противнику колоссальный ущерб. Продолжая выстреливать реактивные снаряды, штурмовики пошли на сближение. Гаубицы сделали еще по выстрелу, от чего число айсбергов ощутимо сократилось.
Когда его «Соболь» ворвался в облако айсбергов, Кумран утратил возможность управлять эскадрильями. С этого момента каждый дрался самостоятельно.
Поручив автопилоту выписывать в небе хаотичные кривые, Кумран сосредоточил внимание на огневом комплексе. Он ловил в прицел мелькающие полупрозрачные глыбы, давил на гашетку и тут же наводил пушки на другую мишень. Несколько раз - может, пять, а может, десять, он давно сбился со счета - обстрелянные им кристаллиды превращались в мохнатые огненные вспышки, и это было приятно.
В какой-то момент командирский «Соболь» оказался позади облака. Вся степь внизу была усеяна горящими кристаллами, но и штурмовиков стало заметно меньше, чем перед боем.
- У кого остались «Шмели» - огонь по верхнему эшелону! - крикнул Кумран.
Снаряды ушли в зенит, после чего на Мельканту, подобно метеорному дождю, обрушились пылающие булыжники. «Дезинтегратор» снова выстрелил - на этот раз в стратосферу. Теперь наверху оставалось от силы десятка два гроздьев, но они расстреливали наземные и воздушные объекты без помех, как в тире. На глазах Кумрана поднялись клубы дыма над позициями гаубиц-аннигиляторов, взорвались «Соболь» и «Хорек», и не оставалось средств, чтобы достать противника на такой высоте.
- Командир, догоняй облако, - задыхаясь, прохрипел Патрик. - Если смешаемся с айсбергами, верхние прекратят отстрел, чтобы не задеть своих.
- Да-да, - пробормотал капитан-лейтенант. - Все вперед. Войти в облако.
Атакующие уже приближались к Пещере смерти, завязав ожесточенную перестрелку с танкистами и автономными лучеметами. «Матадоры» залпом выпустили снаряды «поверхность-воздух» и теперь вели беглый огонь из пушек и бластеров.
Несмотря на тяжелейшие потери, айсбергов оставалось не меньше двадцати тысяч, и защитники континента при всем своем желании не успевали перебить такую лавину. Тысячи особей все равно прорвутся в тоннель.
Сознавая бессмысленность совершаемого, Кумран ворвался в гущу вражеских порядков, хлеща лучами по всему кристаллическому. Он расстрелял немало особей, но везение не могло продолжаться слишком долго. Прикончив очередного айсберга, он был сбит и едва сумел катапультироваться.

***

Антигравы не успели затормозить до нулевой скорости кабину, падавшую со столь небольшой высоты. Капсула врезалась в грунт, но люк остался незаблокированным и распахнулся без проблем. Прихватив «Кудеяр-М», - эльдор проворно выскочил из кабинки штурмовика.
В сотне шагов стоял экскаватор - один из тех, что перед сражением копали фортификацию. Прихрамывая, Кумран подбежал к бездарно оборудованной позиции - хоть какое-то укрытие. Несколько айсбергов, снизившись, врезали гравитонами, превратив катапультированную кабинку в труху. Полупрозрачные глыбы висели на небольшой высоте, словно мишени на стрельбище. Кумран без труда прикончил их короткими очередями, после чего убежал подальше, пригибаясь ко дну траншеи. Спустя полминуты подоспели другие айсберги и принялись палить по месту, откуда эльдор расстреливал их соплеменников. От греха подальше Кумран постарался не шевелиться и уж подавно не стал стрелять. Хитрость сработала - он остался незамеченным, и кристаллиды, удовлетворенные результатом, улетели.
За продолжением боя он следил по планшету. «Дятлы», крохотные видеопередатчики, порхавшие над местностью, гибли сотнями, но давали достаточно кадров, чтобы понять происходящее. Танки, лучеметы и штурмовики, несмотря на потери, смогли задержать нижний эшелон айсбергов. Однако не меньше десяти тысяч живых кристаллов обогнули обороняющихся сверху и пикировали на тоннель.
Залп аннигиляторов - Кумран совершенно не понимал, каким образом эти установки все еще стреляют, - уничтоживший до четверти кристаллидов, оказался последним. Из стратосферы обрушились огненные столбы, и тяжелые боевые машины разлетелись вдребезги, после чего взорвалось антивещество боезапаса.
Теперь не оставалось сил и средств, чтобы остановить прорыв, и айсберги перестроились в три шаровых облака. Два кулака занялись танками и остатками штурмовых эскадрилий, а третий снова метнулся ко входу в подземный арсенал. Проклиная судьбу, Кумран сжимал бесполезный карабин и уже готов был броситься в рукопашную, хоть и понимал, что толку от этого будет немного.
Однако, как оказалось, он ошибался. Врага остановили именно пехотинцы с легким стрелковым оружием.
Из тоннеля навстречу кристаллической лавине поднялись бронетранспортеры, на камуфлированных корпусах которых были намалеваны большие желтые буквы «Омега». Спецназевцы на лету выпрыгивали через бортовые люки, принимая классический боевой порядок «углом назад». Каждый взвод разворачивался в три летящие шеренги, имея один броневик в центре треугольника и два - в тылу.
Вероятно, действиями бойцов батальона управлял компьютер, выполнявший специальную тактическую программу. Омеговцы непрерывно маневрировали по фронту, высоте и глубине, четко уклоняясь от выстрелов противника и поражая айсбергов огнем из всех средств. Не потеряв ни одного человека и ни одной машины, спецназ молниеносно истребил первую волну наступавших, продолжая продвигаться вперед и вверх.
Напоровшись на стену огня, айсберги отпрянули, ответили сосредоточенным залпом, но бойцы «Омеги» расступились кольцом, так что импульс бесполезно ухнул в стенку тоннеля, а спецназ уже расстреливал врага с флангов. Создавалось впечатление, что не люди сражаются, а работает механизм, созданный для бесперебойного истребления кристаллидов.
Айсберги перестраивались, пытаясь создать огневое и численное превосходство на узких участках, но «Омега» всякий раз опережала противника. Спецназ неизменно ускользал от смертоносных квантовых штормов, продолжая поражать кристаллидов потоками огня и металла.
Лишь на третьей минуте боя пехотная элита понесла первые потери, но к этому моменту Макс перебросил на этот участок роту «Матадоров». Танки, сопровождаемые дюжиной летающих бластеров, обстреляли облако с тыла и фланга, вновь заставив айсбергов отступить.
Казалось, бой выигран, только у оборонявшихся совершенно не оставалось резервов, если не считать аримановскую родню и фермеров-ополченцев. И нечем было остановить лавину кристаллидов, метнувшихся в тоннель из космоса. Похоже, противник придержал до полусотни гроздьев на орбите и бросил их на прорыв, когда батальон спецназа удалился от Пещеры смерти, преследуя разбитого противника.
- Макс, они пикируют! - отчаянно выкрикнул Кумран, уже не беспокоясь, что противник запеленгует его голос.
- Вижу! - Полковник на ходу принимал бесполезные решения. - Карандаш-2, отправь третью роту в тоннель. Операторы, все гатлинги - в тоннель! Догнать айсбергов и расстрелять хоть на дне этой ямы!
Ясно было, что танки не успевают за мчавшимися на гиперзвуке кристалл идами. Вдобавок висевшие в стратосфере гроздья с комфортом расстреливали роту «Матадоров». Будь это танки других модификаций, все машины погибли бы сразу, но часть изделий, поставленных фирмой «Интарко», все-таки сумела подползти к краю тоннеля. Здесь «Матадорам» пришлось повернуть обратно, чтобы выйти из-под обстрела.
Не меньше тридцати-сорока конгломератов стремительно провалились в тоннель, и ударная волна расшвыряла все воздушные объекты в радиусе километра.
И в этот миг, когда бойцы болезненно переживали свое поражение, из Пещеры смерти выплеснулся в зенит поток багрово-красных лучей, гигантским столбом пронзивший ночное небо. Сначала Кумран решил, что взорвалось искусственное солнце подземелья, но истина открылась чуть позже, когда из тоннеля медленно выплыл громадный, в четверть километра в поперечнике, оранжевый диск.
Это не могло быть обычным веществом. Вся поверхность лиарской боевой машины непрерывно струилась и колыхалась, словно невидимый ветер гнал по ней плотные вихри песчаной бури.
Стратосферные гроздья ударили в корабль Лиара сосредоточенным залпом. Оранжевый диск закачался, однако устоял и ответил серией багровых импульсов, после которых в небе осталось совсем мало конгломератов, да и те поспешили, набрав высоту, скрыться из виду. Остальные айсберги, прекратив бой с танками и штурмовиками, бросились врассыпную, надеясь ускользнуть в космос. От оранжевого корабля-великана отделились диски помельче и погнались за отступающими, разя своим неведомым оружием. Большой диск неторопливо последовал за ними и скоро затерялся среди звезд.
Запустив антиграв, Кумран взлетел над полем недавнего побоища. В свете двух лун догорали танки и штурмовики, тлели россыпи кристаллов, барражировали машины, искавшие раненых. Эфир наполнили голоса. Штаб требовал отчета о потерях, бойцы поздравляли друг друга с победой.
Вот теперь, кажется, все действительно кончилось. По крайней мере, на этой планете.
Набрав среднюю высоту, Кумран обзвонил кого следует, успокоил родственников и командиров и полетел к поселку Закатный блик. Впрочем, на полпути его догнал Макс на командирском «Матадоре».
- Семейство подождет, - вполне резонно заявил полковник. - А нам самое время устроить грандиозную пьянку.

***

Катя прилетела в лагерь 1644-го полка, когда буря эмоций малость улеглась. Теперь в надувном куполе было просто шумно и весело. Офицеры успели помянуть павших, пожелать скорого выздоровления раненым, выпили за победу, за победителей и главкома. Омеговцы хлестали водку наравне со всеми - вопреки расхожим легендам, даже несгибаемым воинам последнего рубежа требовалось снимать стрессы. По крайней мере, после такого сражения.
Протолкавшись к Кумрану, Катя схватила его за руку, но целовать при всех постеснялась. Мало ли что подумают земляне, у них же все не как у нормальных людей! Пусть даже они эльдоры, а не земляне.
- Как у вас? - шепнул Кумран. - Где предки?
- Живы-здоровы… - Лицо мелькантийки сделалось грустным. - Привезли много раненых. Твои родители помогают маме.
Ди Наполи зычно потребовал тишины и внимания. Подняв складной пластиковый стакан, полковник провозгласил:
- А теперь предлагаю выпить за наших союзников. Ребята с Мельканты дрались не хуже, чем любой из нас, и внесли достойный вклад в победу. И еще плечом к плечу с нами сражались наследники Лиара и Таимбры, которые подоспели вовремя, а это уже немало. За вас, друзья!
Повертев головой, Катя увидела старых знакомых. Кураторы щерились, размахивая огромными - не меньше литра - кружками. Рядом с ними сшивалась - вот ведь неприятная встреча! - Минора. Пефитская клонесса нарядилась в стиле амазонки из сериала «Ксана - королева воительниц Веги»: металлические наплечники и наколенники, меховые сапожки, ленточка вместо бюстгальтера и узкая набедренная повязка, поддерживаемая ременчатым антигравом. Обилие обнаженных поверхностей приводило в экстаз армейскую публику и вызвало ярость Кати.
- Они действительно хорошо воевали? - осведомился Кумран.
Бубба Уайт ответил, кивая:
- Представь себе, неплохо. Но, между нами, с их оружием это не трудно. Появились неизвестно откуда, когда летающие стекляшки чуть не выпотрошили нашу роту. За минуту всех тварей превратили в пепел - это было… - он покосился на Катюшу, - что-то с чем-то.
В дверях зашуршали громче, и в купол вломились новые гости, громогласно требуя налить им штрафную. Сверкая довольными улыбками, к столу пробивались Лабазин, Айра-петоглы и Веприщев. Шокированные эльдоры, которых здесь хватало, завопили: как, мол, вы спаслись, если вашу самоходку трижды в порошок стерли?
- Ну и пусть стерли, - отмахнулся Веприщев. - А дистанционное управление на что?
Старики были сильно возбуждены, невнятно рассказывали про ложные мишени, по которым долбали тупые айсберги. Приняв по стопке и наспех закусив, сопредседатели вывели Кумрана с Максом из купола, и Айрапетоглы напористо поинтересовался:
- Сколько эльдоров остались без машин?
- Кроме меня, два пилота, - немного удивленно сообщил Кумран.
- И танкистов десятка полтора наберется. - Макс тоже недоумевал. - А в чем дело? Лабазин потребовал:
- Соберите всех. Я сейчас договорюсь со здешним генералом, чтобы им разрешили вылететь на Эльдорадо за новыми машинами.
- Разве есть корабль, который летит на Эльдорадо?
- Есть, - подтвердил Веприщев. - Называется «Морской тигр», и ему самое место в лабораториях «Интарко». Половина экипажа с «Марафонца» уже на крейсере, и ваши солдатики тоже пригодятся.
Безусловно, начальство решило мудро. Вздохнув, Кумран пошел прощаться с Катей.
Крейсер был чуть поменьше «Сюркуфа», да и по ходовым качествам уступал земным кораблям того же класса. И оружие на «Морском тигре» было не самое лучшее - тахионные пульсаторы средней мощности. Только главную ценность трофея составляли не традиционные агрегаты, а массивные цилиндры, прилепившиеся по бокам корпуса. Один из них частично развернулся, растопырив решетчатые лепестки антенн.
- Это и есть новое оружие? - осведомился Лабазин.

Предыдущая страница 27 Следующая страница


Клыки вселенной 28

- Оно самое, - подтвердил атлант в мундире коммодора, бывший командир крейсера. - Генераторы модулированных тахионов.
- Мы назвали это оружие «Лучом смерти», - сказал Кумран. - А как оно называлось у вас?
- Так и называлось. - Атлант пожал плечами. - «Волна смерти» - лучше не придумаешь.
К ним подбежал другой атлант - лейтенант с нашивками связиста на рукаве комбинезона. Парень робко доложил, что главком Танталов требует командира землян. Вуйко Казарич побледнел и стал заикаться.
- Я поговорю, - пришел на помощь Кумран.
Стальной Хосе строго посмотрел на него с голограммы и грозно осведомился: дескать, чем занимаетесь. Эльдор доложил, что на трофейный крейсер доставлена призовая команда и что в ближайшие часы «Морской тигр» отправится на одну из баз Галактического Союза.
- Не сомневаюсь, что этой базой окажется верфь твоей фирмы. - Танталов погрозил пальцем. - Имей совесть, торгаш! Ты уже затащил Техноцентр в систему Леды, а теперь и на эту галошу лапу наложить собрался?
- Прикажете доставить на Инфлянт?
- Доставь куда хочешь. - Главком безразлично отмахнулся. - По законам военного времени «Морской тигр» уже включен в состав 4-го флота, так что тыловая служба займется крейсером, где бы он ни оказался. Скажи лучше, как воевали? Тяжко вам пришлось?
- Тяжко и страшно, - признался Кумран. - Но я ждал чего-то похуже. Все-таки мы живы и победили, что само по себе неплохо.
- Союзники подвели, - раздраженно поведал Танталов. - Слишком долго возились, выводя на поверхность свои корабли… Ладно, капитан-лейтенант, сдай эскадрилью старшему офицеру и веди трофей сюда, на Тарталью. Ты мне на «Инфернаторе» нужен.

Глава 25
МНОГО СВИРЕПЫХ СОЛДАТ

Айсберги наконец двинули в бой резервы, прорвались мимо сосредоточенных в гиперпространстве кораблей ресов и вышли в тылы Республики. Огромная орда гроздьев обрушилась на систему Беты Обтекателя, завязав бой с крепостями. Судьба Маркизы была практически решена, потому что планету, населенную двумя миллиардами людей и миллиардом Жуса-Науге, защищали всего лишь несколько слабеньких канонерок.
Спустя час стало известно, что ресы прекратили борьбу за гипер и, оставив на верную гибель армии передовых рубежей, поспешно стягивают корабли к Гаруну, Падишаху и Маркизе. Еще через два часа повстанцы захватили Кондотьерру, после чего Тео Кинге объявил о создании правительства национального спасения и призвал на помощь войска Галактического Союза.
Этого события ждали. На Инфлянт еще накануне прибыли глава правительства Хольт и вице-президент Мирвари Аль-Масаи, которым Эльжбета Панч поручила оперативно принимать решения, - исходя из текущей обстановки. Аль-Масаи явно собиралась лично командовать операцией и была жутко разгневана, обнаружив, что в Стожарах исполняются лишь танталовские распоряжения, что Лео Хольт во всех случаях безоговорочно поддерживает Стального Хосе и что 5-я армия уже начала потихоньку переходить границу гибнущей республики.
- Президент не отдавала такого приказа, - возмутилась она.
Впрочем, бывшей профсоюзной активистке с Саванны (система звезды Перун, она же Росс-248) хватило ума не требовать ареста взбунтовавшегося главкома. Премьер мягко объяснил:
- Даже если президент отдаст приказ, мы получим его не скоро. Военная контрразведка и службы Глобез обрубили все каналы связи. В целях маскировки наших действий и сохранения режима секретности.
- Это же противозаконно! - взвизгнула Мирвари.
- Никоим образом. Именно такой режим предусмотрен директивой «Хэллоуин-спурт», - притворно печалясь, вздохнул Хольт. - В случае особых обстоятельств главком приграничной группировки, заблаговременно отправив условное сообщение министру обороны и президенту, может применить военную силу, не дожидаясь одобренных Сенатом указаний исполнительной власти.
Вице-президент не поверила ему и обратилась в областной архив. Несколько раз подряд перечитав текст указа от 1 ноября 2360 года, она разнервничалась и злобно прошипела:
- Ваш Танталов случайно не оставил забытого указа, разрешающего ему вернуться к власти без выборов?
- Он в этом не нуждается, - засмеялся Хольт.
Отвернувшись от обескураженной Аль-Масаи, глава правительства увидел стоявшего в дверях Кумрана. Хольт не помнил, как зовут этого офицера, но несколько раз видел эльдора в обществе Стального Хосе и сделал в памяти зарубку: парнишка - приближенный шефа. Приветствовав его взмахом руки, премьер осведомился, в чем дело.
- Главком приглашает вас обоих в центральный командный пункт, - сообщил Кумран.
- Хорошо, хоть вооруженный конвой не прислал, - прошипела Мирвари Аль-Масаи, но послушно пошла к выходу.
В просторном зале, где светилось множество голографических карт и схем, собрались все высшие военачальники группы войск «Стожары». Офицеры-операторы напряженно работали у мониторов, суммировавших оперативно-стратегическую обстановку на театре военных действий.
Главная голограмма, показывавшая общее расположение сил, была не самой большой и притаилась в углу зала, но Кумран первым делом посмотрел именно на эту картинку. Когда он разобрался, что происходит, сердце нервно задергалось.
Нет, не инфаркт. Гораздо хуже - война.
Приказав операторам увеличить изображение, Танталов объяснил штатским чиновникам с Земли, что за последние часы ситуация на фронте снова резко ухудшилась. Айсберги крупными силами атаковали Тонхойра. Одновременно флот Кендако завязал бой с угрожавшей мохнатым группировкой Кристаллидов-1.
- Совет Короны поставил меня в известность, что надеется разгромить эту стаю гроздьев и тем самым ослабить давление на Восьмую Республику, но им это не удастся. Айсберги продолжают наступать и уже практически блокировали Маркизу. По нашим прогнозам, к исходу завтрашнего дня флоты Тонхойра и Кендако будут полностью окружены. Для их полного уничтожения Кристаллидам понадобится несколько дней, после чего вся эта махина навалится на нас.
Он шагнул сквозь голограмму, приблизившись к противоположному краю Галактики. Здесь Кристаллиды-4 теснили Лендаванов, однако членистоногие держались стойко, потери сторон были примерно соизмеримы, приграничные звездные системы несколько раз переходили из рук в руки. Атланты подтянули крупные силы к границам Лендавана, однако в войну пока не вступили. Зато Кристаллиды-2 и Гиганты-5, похоже, решили разделаться со старым врагом и сосредоточивали военные флоты, явно намереваясь ударить в тыл Кристаллидам-4. Все эти события разворачивались в непосредственной близости от передовых позиций группы войск маршала Ривадоса.
- Лендаваны вторично запросили нас о военной помощи, - отрывисто говорил Танталов. - К тому же Сенат уже ратифицировал договор от 18 октября. Как только президент подпишет закон, договор вступит в силу, после чего Ривадос сможет двинуть 2-ю армию и флот Тасманского, хотя сил этой группировки явно недостаточно для убедительной победы.
Компьютеры продемонстрировали несколько вариантов развития событий на главном фронте. В любом случае Восьмая Республика была обречена, да и Кендако с Тонхойра не имели шансов.
- Есть ли вероятность переломить ситуацию, если мы вступим в игру? - спросил обеспокоенный Хольт.
- Только решительный удар сможет отбросить Айсбергов, - небрежно произнес Стальной Хосе. - Поэтому я решил воспользоваться «Хэллоуин-спуртом» и отдал войскам необходимые приказы. Корабли 9-й и 42-й эскадр уже выдвинулись к Блефуску, Базилике и Кондотьерре, а транспортные суда завершают высадку дивизий первой волны. - Маршал снова обратился к карте, указав на сгусток красных значков в самом центре Восьмой Республики. - 41-я эскадра частью сил развернулась в районе Маркизы, перекрыв противнику дорогу в нашем направлении.
На этом объяснения были прерваны. Однако человек, умевший читать карты, легко мог понять: транспорты возвращаются за свежими войсками, так что к исходу дня большая часть обитаемых планет Республики окажется под защитой 5-й армии. Насколько понял Кумран, после этого Стальной Хосе перейдет к более решительным действиям.
Знать бы только к каким.

***

Военные спокойно и размеренно занимались текущими делами. Хольта здесь безусловно считали своим, а вице-президента просто игнорировали. Поскучав без толку на ЦКП, Мирвари Аль-Масаи вернулась в город, и больше Кумран не видел ее до самого конца войны.
На фронтах продолжались непрерывные жестокие стычки. Кристаллиды-4, ослабив нажим на Лендаван, отбивались от сородичей - Кристаллидов-2. Гиганты продолжали собирать флот, однако не спешили ввязываться в войну.
Айсберги неумолимо сжимали сферу окружения вокруг Магриба, в бой уже вступили орбитальные крепости. Вечером транспорты под охраной эсминцев и фрегатов отправились в новый рейд, чтобы перебросить еще десяток дивизий на Гарун, Зардоз, Аль-Джанат и в миры, населенные преимущественно Жуса-Науге: Бурхаба, Бул-Можис и Булкир-Грофма. Вскоре стало известно, что Айсберги нанесли мощный удар в центре, прорвались крупными силами через гипер, блокировали Гарун и вышли на подступы к Булис-Халщи. Чуть позже резидентуры политической разведки (1-е управление Глобеза) и дипломаты на Маркизе и Кендо подтвердили: в боевых порядках Айсбергов действуют корабли Атлантиды, оснащенные генераторами тахионных «Волн смерти».
Между тем наступление Кендако захлебнулось, выродившись в позиционную перестрелку. Флоту Тонхойра пока удавалось сдерживать натиск противника, хотя в штабе «Стожар» сомневались, что они долго продержатся.

***

- Часов через пять можно будет начинать, - нетерпеливо проговорил Танталов.
Генерал Атта-Рахман сказал язвительно:
- Никто не ждет нашего удара. Считается, что 5-я армия и 4-й флот будут готовы к действиям через десять-двадцать дней.
- Они ошибаются. - Танталов ухмыльнулся. - Мы уже готовы.
Хольт, продолжавший хмуриться, негромко заметил:
- Если все пойдет, как идет, скоро появятся проблемы, которых мы прежде избегали.
- Ты имеешь в виду чужаков? - уточнил Стальной Хосе.
- Естественно. До сих пор нам удавалось сохранять этническую монолитность Галсоюза. Теперь же мы станем многорасовой державой. Ты не боишься сотрудничать с лиарийцами?
- Пусть уж лучше служат нам, чем нашим врагам.
- Наемники, да еще столь могущественные, всегда опасны.
Маршал, прищурившись, кивнул.
- Наши интересы почти не пересекаются. Проблемы человечества мало заботят демонов Лиара и Таимбры. Они живут миллионы лет - что им наши жалкие столетия! Мы уйдем, а они продолжат свой бесконечный путь. К тому же лиарийцы - всего лишь солдаты. Пушечное мясо, не более того. Политика - не их поприще.
- Тебе виднее. - Хольт неуверенно подергал плечом. - А что прикажешь делать с Жуса-Науге? Хитрые бестии - подмяли под себя людей в Плеядах. Они и в нашей державе станут гнуть ту же линию.
Кумрана потрясло, как это было сказано. Похоже, для давних соратников не было вопроса - они уже считали Восьмую Республику частью Галактического Союза. «В принципе, старики правы, - признал эльдор. - Группировка „Стожары“ пройдет от границы до границы, не споткнувшись…»
Между тем в разговор бывших президентов вмешался Мольхе:
- Я бы предложил отдать им несколько планет, эвакуировав оттуда большинство людей. Кроме военных гарнизонов и персонала торговых представительств.
- Зачем так усложнять? - Танталов снисходительно рассмеялся. - Пусть живут среди нас. Полезно иметь внутри большого народа маленькую и динамичную расу. Конкуренция с ними будет подхлестывать людей, и это замечательно.
- Но ведь это опасно, - вырвалось у Кумрана. - Они могут занять ключевые позиции, как сделали в Плеядах, и расшатают державу, а потом…
Он осекся, встретив спокойный и насмешливый взгляд Танталова. Усмехаясь, бывший диктатор проговорил назидательно:
- Не многого стоит держава, которую может расшатать горстка чужаков. В Плеядах они победили, потому что люди не имели большой общей цели - вот и уступили свое лидерство земноводным, у которых такая цель имелась.
- Держать их под контролем все-таки придется, - задумчиво произнес Мольхе.
По лицу контрразведчика было видно, что он мысленно набрасывает план оперативных мероприятий в возвращенных мирах.
- Никто и не говорит о полной бесконтрольности, - сказал маршал. - На этих планетах мы будем держать под тотальным контролем даже людей - что же говорить о земноводных! Телепатическое сканирование, имплантанты покорности, инъекции верности - мне ли тебя учить, как это делается.
- И все же без них было бы спокойнее, - пробормотал Хольт. - Куда проще, когда вся держава населена лишь одним биологическим видом.
Покачав головой, Танталов провозгласил суровым голосом:
- Время простых решений кончилось. Если мы намерены построить настоящую сверхдержаву, то должны быть готовы, что рядом с нами и среди нас будут жить другие расы, принявшие нашу идею и согласившиеся идти вместе с Великой Семьей. Мы должны быть готовы, что многие нелюди окажутся умнее и способнее многих людей, а потому они будут делать карьеру и занимать высокие посты в новом государстве. Мы должны создать рациональный социум, в котором представители каждой расы смогут найти себе достойное место в соответствии со своими интеллектуальными и биологическими возможностями.
- Легко сказать, - брякнул Кумран.
- Ошибаешься, парнишка, это даже выговорить нелегко, - строго произнес Танталов. - Но ведь никто не обещал, что великое дело свершится без трудностей.
И, прекратив дискуссию, он велел Мольхе вылететь на Кондотьерру, принять руководство спецвойсками и навести порядок на освобожденных планетах. Заместитель министра заверил, что все будет сделано в строгом соответствии со стратегическими планами 2373 года.
А потом с «Ретвизана» доложили о первой стычке с Айсбергами и уничтожении авангарда последних на подступах к Зардозу. Чуть погодя командир 58-го корпуса сообщил о попытке Кристаллидов-1 атаковать Базилику. И почти без паузы пришло новое сообщение: корабли «Волчьей стаи» заняли позиции вдоль гирлянды станций-ретрансляторов.

***

Всего станций было, наверное, несколько десятков. Затерянные в океане вакуума крохотные комки искусственных материалов передавали по цепочке гиперсигналы, поддерживая постоянную устойчивую связь между державами враждебного альянса. Найти их среди миллиардов кубических светолет пустоты и звезд было неимоверно трудно, однако «волки» справились и теперь уничтожали ретрансляторы.
Возможно, противники сумеют восстановить линию связи, но это случится нескоро, а пока взаимодействие между ними будет затруднено.
- "Волки", возвращайтесь, - распорядился маршал. - Мах, держи курс на Шу-Брозз.
Струнный двигатель линейного крейсера был намного мощнее механизмов «Чайки» и «Янычара», а потому и поле гиперрезонанса простиралось чуть ли не на гигаметр. Подхватив «Тартар» и «Танатос», флагман флота устремился вдоль непостижимой геометрии суперструн.
Узнав о составе отряда, Кумран был ошеломлен. Это казалось верхом беспечности: главком шел в бой в сопровождении двух маленьких старых кораблей. Однако маршал объяснил:
- Мы разобрались, как действует новое оружие Атлантов. Ни хайферо, ни гиперонное поле, ни резонансная защита не задерживают это излучение - только комплекс всех трех экранов. Поэтому пришлось взять в этот рейд только самые старые корабли, с которых не успели снять генераторы тахионного резонанса.
Естественно возникал тревожный вопрос, который первым озвучил Кумран:
- На самом деле сможем защититься?
- Лучшая защита - нападение! - Танталов назидательно поднял указательный палец. - Я намерен расстреливать их корабли с предельной дальности, не дав противнику возможности применить «Волны смерти». Но мало ли что может случиться, поэтому приходится думать и о защите.
На дистанции около двухсот световых лет приборы «Инфернатора» засекли работу гравилокаторов базы. Когда расстояние сократилось вдвое, гравар флагмана различил планету, возле которой плавали на орбите боевые корабли. Следующий струнный прыжок позволил различить состав неприятельского отряда: линкор, два или три крейсера и не меньше шести малышей - это могли быть фрегаты, эсминцы, корветы.
Противник наверняка заметил их приближение: вся эскадра нырнула в гипер, устремившись навстречу. Однако струнное движение «Инфернатора» сбивало атлантов с толку. На их взгляд, линейный крейсер с эсминцами ворвались в окресности Шу-Брозза совершенно неожиданно, словно появившись из ниоткуда.
Руки у Кумрана буквально чесались - очень уж хотелось самому пострелять из нового орудия. Только понимал эльдор: никто не подпустит его к суперпушкам. Судя по мимике, Танталов и Радецкий испытывали точно такие же чувства. Им оставалось только наблюдать, как Круль отдает приказы артиллеристам.
Внезапно изображение на голограммах сделалось нечетким, и неприятельские корабли затерялись среди облака искр умеренной густоты. Командир приборной боевой части доложил:
- Их гравары чуть мощнее наших. Гарантированная дальность видимости не больше десятка световых лет.
- В гипере? - быстро спросил Танталов.
- Во всех измерениях. И не исключено, что они видят нас во время струнного прыжка.
Это был неприятный сюрприз. Теперь противник мог внезапно прыгнуть через гиперпространство и атаковать «Инфернатор», выбрав оптимальную для себя дистанцию. «Луч смерти» был эффективен в пределах световой недели, тогда как жгут кормовой башни бил на два, а новое орудие Техноцентра - на три световых года. Если противник сумеет навязать ближний бой, линейный крейсер потеряет главное преимущество.
Представив возможные последствия, Кумран сильно занервничал. Все-таки он не был профессиональным военным, перманентно готовым к встрече со смертью. Болезненно развитое воображение в комплексе с инженерным образованием живо нарисовали неприятнейшую перспективу.
Многослойные защитные поля не могли полностью погасить волны модулированных тахионов. Даже в теоретически непроницаемых нейтридовых переборках найдутся щели. Смертоносное излучение, пусть многократно ослабленное, все равно проникнет в отсеки. Что случится с людьми, когда в организмах начнут разрушаться макромолекулы белков, клеточные мембраны, рибосомы, эритроциты и остальная микроскопическая дрянь? Возможно, люди не умрут сразу, но гибель проникнет в живую ткань…
Навалились дрожь, спазмы желудка, отчаянно заколотилось сердце.
- Ариманов - к струннику! Соберись, пацан, начинается главное веселье!
Окрик главкома вернул эльдору спокойствие и - частично - уверенность. Бесцеремонно выпихнув из кресла штатного пилота, Кумран перевел аппаратуру в привычный режим, надел шлем телепатического контроля и дал максимальное увеличение на монитор структуры суперструн. Теперь он видел мельчайшие витки и разветвления, то есть мог перемещать корабль на короткие - вплоть до светового месяца - дистанции.
- Если они появятся рядом, я уведу «Инфернатор» на половину светогода, - сообщил эльдор.
- В какую сторону? - Это разыгрался тактический аппетит у Круля.
- Как получится!
Он держал обе руки на джойстиках, мысленно отслеживая рисунок суперструн вокруг линейного крейсера, а глазами смотрел на монитор гравилокатора. Делать все это одновременно было немного утомительно, только необходимо: на другой чаше невидимых весов лежала сохранность собственной шкуры.

***

Круль вел «Инфернатор» прежним курсом - на систему двойной звезды, где оборудовали свою базу Атланты. Работая джойстиками, Кумран бросал корабль подлинным отрезкам струн, надеясь, что перемещение линейного крейсера в трансцендентных измерениях сбивает противника с толку. После очередного прыжка локатор показал мчавшуюся через гипер эскадру Атлантов, и Круль завопил, чтобы Кумран подвел корабль поближе.
Он еще трижды менял координаты, но в конце концов «Инфернатор» оказался в нужной точке и выстрелил из кормовой башни. Жгут свернутого пространства пробил плоскость гипера, в результате чего крейсер и эсминец исчезли с экранов.
- Повторить! - скомандовал Танталов. - Огонь по линкору!
Прислуге потребовалась минута, чтобы подготовить орудие к повторному выстрелу. За это время часть вражеских кораблей покинула высшие измерения, и повторный удар пришелся по замешкавшемуся эсминцу.
Вокруг «Инфернатора» на расстоянии от трех до девяти светолет материализовалось с десяток боевых единиц, и компьютер, проанализировав опознавательные сигналы, сообщил названия:
- Линкор «Хайреддин Барбаросса», тяжелый крейсер «Джихад», легкий крейсер «Осман-паша», корабль электронной разведки «Стоглазый джинн», ударный торпедоносец «Звездный эмир», эсминец…
Как называется мелочь, никого не интересовало. Танталов приказал Кумрану войти в промежуток между линкором и кораблем-шпионом, но так, чтобы не оказаться слишком близко от крейсеров. Исчезнув из обычного пространства и при этом не появившись в гипере, «Инфернатор» переместился в новую точку, и тотчас же громыхнула носовая башня.
Толчок отдачи получился даже сильнее, чем при выстреле жгутомета. Обгоняя свет в десятки тысяч раз, тахионный кокон устремился к «Хайреддину». Через три минуты сгусток виртуальных частиц достиг цели, проломив силовую защиту, и развернулся, выпустив облако медленных антипротонов. По всему корпусу вражеского линкора пробежали змейки огня, аннигиляция прорубила глубокие раны в обшивке. Повторный выстрел угодил в корму, от которой мало что осталось. Резко потеряв сверхсветовую скорость, «Хайреддин Барбаросса» выпал в интервал релятивистских эффектов, так что инерция противоестественного торможения смяла все, что находилось внутри корабля.
- Добавьте ему торпедами, - рявкнул Круль. - Кормовое - бей по шпиону.
Жгут превратил в ничто «Джинн» и случившийся рядом эсминец.
- Опасность по вертикали! - предупредил наблюдатель.
- Вижу, - нервно ответил Кумран. С верхней полусферы заходили в атаку оба крейсера и лидер. Канониры торопливо наводили на них оба орудия, но расстояние было пока слишком велико. Прибавив ход, «Инфернатор» устремился навстречу противникам.
Внезапно «Джихад» выпустил серию торпед, поразивших «Осман-пашу», затем ударил тахионными пушками по «Звездному эмиру». Когда обстрелянные корабли стали разваливаться, командир тяжелого крейсера открытым текстом сообщил, что намерен капитулировать. Вслед за ним сдался эсминец «Миротворец-6», а два других попытались сбежать, но «Тартар» и «Танатос» догнали обоих, и атланты согласились сложить оружие.
Через час подошли войсковые транспорты, высадившие десант на базу. Патрули прочесывали пространство, подбирая спасательные капсулы. Командир и другие офицеры «Джихада», сдав победителям таблицы кодов и всю секретную документацию, рассказывали, что армия и флот Звездной Атлантиды недовольны союзом с Кристаллидами.
- Но с Лендаваном воевать будут? - спросил Танталов.
- Будут, - признал командир тяжелого крейсера. - Без большой охоты, конечно, но будут.
- А с нами?
Немолодой космический волк пожал плечами и ответил неопределенно: дескать, многие хотели бы воссоединить Великую Семью, чтобы снова жить вместе. По его словам, мысль об унии Атлантиды с Землей ни у кого неприязни не вызывала.
- Лично я тоже не против, - сказал пленник. - Только хочется, чтобы главой объединенного государства стал атлант, а столицей был Капитул. Но воевать против людей никто не желает.
- А по своим-то стреляли. - Танталов прищурился. - Или там не было людей?
- Не было, - подтвердил пленник. - Зомбированные клоны, твари без личности. Наше командование часто использует таких для рискованных операций.
Приказав увести пленных, Стальной Хосе что-то пробормотал. Расслышал его только стоявший рядом Круль, который потом долго ухмылялся. А главком распорядился взять курс на Блефуску, где концентрировались остальные корабли 41-й эскадры.

***

Покинув место недолгого сражения, «Инфернатор» сделал остановку возле Мельканты. Планета клонов становилась очень оживленным местом. Лиарские гвардейцы вскрыли часть подземных хранилищ и готовили к походу боевые корабли своих предков. Сюда же слетелись таимы, а также монстры Эклы и еще каких-то забытых цивилизаций. Всего Кумран насчитал с полсотни чужих кораблей.
Другая эскадра собралась в районе планет-гигантов. Эллипсоиды с большой осью - в десяток километров - игнорировали людей, но и враждебности не проявляли.
Флотилия «Волчьей стаи», закончив разгром станций-ретрансляторов, спешила на соединение с флагманом, и Танталов решил подождать старых соратников. Ведем, который среди своих был то ли вожаком, то ли посредником по контактам с людьми, явился на линейный крейсер и объявил, что имперский флот готов выступать.
- Пойдем вместе, - сказал главком. - А что за армада крутится возле газовых пузырей?
- Тупые кристаллы уничтожили две планеты, населенные Гигантами, чем сильно разозлили остальных, - объяснил лиариец. - Гиганты решили отомстить.
- Воевать-то они хоть умеют? - скептически осведомился Танталов.
Ведем засмеялся и поведал, что во времена расцвета Ук-Обе-Экла возникла еще одна звездная империя, объединившая несколько цивилизаций Гигантов. Обе сверхдержавы мирно просуществовали много веков, после чего развалились.
Разговоры о погибших империях малость наскучили Кумрану, поэтому эльдор решил узнать свежие новости. Оказалось, что Кристаллиды-2 нанесли удар по Кристаллидам-4. После этого Атлантида объявила, что поддерживает правое дело, а потому вступает в священную войну на стороне представителей высшего разума. Примерно за час до этой декларации Атланты всеми силами нанесли удар в спину Лендавану.
Короче говоря, сражения полыхали по всему периметру границ Галактического Союза. Сенат в панике утвердил предложенную Хольтом программу строительства новой серии тяжелых кораблей, а пресса истерично требовала немедленно провозгласить президентом Хосе Танталова.
Посмеиваясь, Кумран вклинился в планетарную сеть и набрал номер Кати. Девочка страшно обрадовалась, увидев его на голограмме, и сообщила, что на Мелькайте началось формирование десантного корпуса из добровольцев, рвущихся служить Великой Семье.
- Через месяц присоединимся к вам, - гордо заявила она и похвасталась:
- Меня назначили командиром дивизиона боевых роботов огневой поддержки.
- Это не игрушки, - возмутился эльдор. - Сиди дома, нечего тебе в пекло соваться.
Беззаботно расхохотавшись, она потребовала прекратить глупый домострой.
- Лучше расскажи, кто они такие, эти Кристаллиды-4?
- Мерзкая раса вроде наших приятелей Айсбергов. Только особи покрупнее, немного иной химический состав кристаллов, и цивилизация пониже. А у вас, я смотрю, даже Гиганты воевать решили.
- Представляешь? Полвека пудрили нам мозги своим миролюбием, а как только их самих тронули - сразу забыли про пацифизм. Со всей Галактики собираются.
На этом щебетание влюбленной парочки было прервано сиреной. Корабли «Волчьей стаи» подтянулись к Мелькайте, и Танталов отдал приказ выступать. Катя только успела крикнуть:
- Не зарывайся, ты мне живой нужен! - а флот уже вышел из сферы устойчивой связи.
«Инфернатор» мчался по суперструнам, унося в резонансном поле «Хищника», «Янычара» и еще с десяток малышей. За флагманом устремились корабли чужаков. В системе остались только Гиганты, не пожелавшие наладить взаимодействие с группой войск «Стожары».

***

На переходе антенны приняли долгожданное, но все равно сенсационное известие: президент Восьмой Республики подал в отставку и распустил кабинет министров, а командование Вооруженных Сил признало законной властью хунту Кингса. Верховная Коллегия военачальников, состоявшая из высших офицеров - как людей, так и Жуса-Науге, - объявила о согласии войти в Галактический Союз и призвала Кингса принять верховное командование. Это был чисто формальный политический жест, поскольку командир повстанцев не мог ничем помочь атакованным планетам.
Айсберги проникли глубоко в пространство гибнущего государства, окружив несколько населенных планет. Буквально в последние часы гроздья Кристаллидов-1 прорвались к Базилике, Зардозу и Бурхабе, занятым войсками 5-й армии. Пехота 51-го и 54-го корпусов при поддержке 42-й эскадры вступила в бой, отразив первую атаку. Тем временем 9-я эскадра пресекла попытку вражеского авангарда приблизиться к Аль-Джанату и Дархабану.
- Итак, они не побоялись войны с нами, - резюмировал Танталов. - Теперь мы можем не стесняться в средствах.

Предыдущая страница 28 Следующая страница


29 Константин Мзареулов

Вскоре они подошли к Блефуске. Демонам маршал велел отправляться в гипер и очистить верхние измерения от Айсбергов. Остаткам флота ресов он приказал вернуться в трехмерный космос, сосредоточиться между Маркизой и Кондотьеррой в районе крепости Ассилда и поступить под командование Кингса.
- Отправь приказ Теодору, - сказал главком Атта-Рах-ману. - Пусть наведет подобие порядка, а затем наносит удар по Маркизе.
- Я думал, на Маркизу пойдем мы… - пробормотал Кумран.
Танталов отрицательно покачал головой. Прищурясь, он рассматривал крупномасштабную схему охваченного войной галактического сектора.
На дальнем фланге Айсберги продолжали теснить тонхойровский флот, но экстрасенсы дрались отчаянно, истребляя Кристаллидов в активной обороне. Воевать эти полурастительные твари умели - люди помнили безжалостные войны 2281, 2306-2308, 2329-2334 и 2373 годов. Тем не менее Тонхойра терпели поражение, потеряв примерно треть довоенного флота.
В центре командование Кендако наконец сосредоточило все силы, и мохнатые снова отбросили Айсбергов, так что теперь сражения развернулись в опасной близости от Динбулса, Пефита и Диких Звезд.
Хуже всего обстояли дела в Плеядах, где противник превосходящими силами практически уничтожил военную машину ресов. По существу, Айсбергам противостояла лишь 5-я армия Галсоюза, и казалось естественным, что Танталов бросит весь флот на поддержку своей пехоты.
Однако маршал неожиданно объявил-
- Гвардия выстоит в обороне без кораблей. А флот ударит по резервам.
И он показал на громадное - в сотни тысяч конгломератов - облако кристаллических тварей, двигавшееся на позиции Кендако. Кумрану показалось, что маршал ошибается: ведь глупо помогать неверному союзнику, оставив без прикрытия собственные войска. Однако и Хайбер, и Атта-Рахман приняли решение главнокомандующего как должное. Вероятно, существовали какие-то секреты высшей стратегии, недоступные пониманию простых смертных.

***

После боя на Мелькайте, сдав остатки эскадрильи кадровому офицеру, Кумран остался без штатной должности. Второй день он числился пилотом-инструктором при походном штабе главкома, то есть занимался чем придется. Сейчас эльдора снова бросили на обработку текущей информации.
Он видел, как пехота людей отбивает атаки Айсбергов. Видел, как Кинге собирает ударный кулак из потрепанных кораблей несуществующей Республики. Видел, как гвардейцы прежних империй, стремительно завоевав господство в гипере, громят Кристаллидов. Он мог лишь наблюдать эти сражения со стороны и завидовать тем, кто нажимает на гашетки. И подавно завидовал Кумран лиарийцам, эклоидам и таймам, чьи корабли перемещались во всех измерениях гораздо стремительнее, чем звездолеты земных моделей. Да и оружие древних было куда мощнее.
Эти проблемы волновали и высших офицеров. Кумран слышал обрывки разговоров и понимал: командующим явно не терпелось перенять хотя бы некоторые технологии древних, бросив Великую Семью в новый виток головокружительного прогресса.
А тем временем эскадры 4-го флота, совершив переход через зачищаемый Демонами гипер, сосредоточились в тылу Айсбергов, давивших на Кендако. Мохнатые как раз пошли всеми силами в наступление, и фельдмаршал Богуз Сахлак, он же кронпринц и военный министр, появившись на голограмме, сказал Танталову:
- Мы выполнили свою часть обязательств. Надеемся, что вы не бросите нас.
- Мы уже начинаем, - успокоил его Стальной Хосе. - От вас требуется продержаться сутки.
- А потом? - Кронпринц Кендако взмахнул дрожащей рукой. - Они вот-вот прорвут фронт Тонхойра и окажутся у нас в тылу. А мы к тому времени потеряем все корабли, и нечем будет вести следующее сражение.
- Что-нибудь наверняка останется… - Отключив связь, Танталов презрительно добавил:
- Наивный дурачок. Элвис Хайбер засмеялся:
- Он думает, что нас интересует, останутся ли у них корабли.
- Хуже того. - Главком усмехнулся. - Он думает, что будут другие сражения!
Слышавший эти реплики Кумран недоумевал, а потому разыскал адмирала Круля и поинтересовался:
- Неужели шеф рассчитывает решить всю войну одним сражением?
- С него станется, - рассеянно сказал Max. - Ты бы, чем дурью маяться, сел к резервному пульту струнника и пристегнулся покрепче. Сейчас начнется черт-те что.
- Не помешало бы и скафандр надеть, - сообразил эльдор.

***

В последний раз Кристаллиды-1 имели дело с флотом людей около 70 лет назад - на пространствах Пятилетней войны. Тогда конгломераты Айсбергов не уступали в скорости боевым кораблям планетных цивилизаций, а излучения живых кристаллов легко пробивали слабенькие энергополя земных линкоров. Сегодня изменилось очень многое, если не считать самих Айсбергов. Линкоры и крейсера Галактического Союза стали намного быстроходнее, да и вооружены были значительно лучше, нежели в прежние времена.
Тем не менее Кристаллиды снова приняли боевой порядок, обеспечивший им успех в прежних сражениях. Четверть миллиона гроздьев образовали геометрически правильный шар поперечником около световой минуты. При таком построении суммарные гравиполя конгломератов отбрасывали торпеды и тахионные лучи любой мощности, а само облако живых кристаллов испускало импульс гравитонов исполинской мощности.
Не решаясь воспользоваться гиперпространством, где хозяйничали Демоны, Айсберги шли на сверхсвете. Через сутки эта орава должна была приблизиться к фронту и раздавить Кендако.
- Разгромив мохнатых, они бросят все силы на нас, - проговорил Круль. - Поэтому главком решил прикончить сначала эту армаду, а уж потом зачищать Республику.
Три эскадры шли на противника, поддерживая скорость около двухсот световых. Обнаружив выдвижение земного флота, Айсберги начали размыкать боевой ордер, увеличивая расстояние между гроздьями. Диаметр сферы стремительно вырос до светового часа.
- Есть дистанция, - доложил флагманский артиллерист.
Танталов шевельнул ладонью, и комфлот Хайбер отдал приказ. Пространство заплелось жгутами, в которых исчезли десятки тысяч кристаллических конгломератов. Противник ответил сосредоточенным гравитационным залпом по двигавшейся в центре 9-й эскадре, поразив крейсер «Нельсон» и эсминец «Рысь». Крейсера и линкоры нанесли повторные удары из всех жгутометов, после чего число гроздьев сделалось вдвое меньше первоначального. А потом продолжавшее расширяться облако Айсбергов обрушило вихрь гравитонов на 41-ю эскадру.
Гиперонные экраны ослабили удар, но «Инфернатор» получил мощнейший импульс, развернувший линейный крейсер вокруг тензора движения. Кумран, сидевший в капсуле антиграва, намертво пристегнутый к креслу и вдобавок одетый в «Ирокез», едва не потерял сознание. От чудовищной перегрузки потемнело в глазах, жуткая боль хлестнула вдоль позвоночника, растекаясь по извилинам нервных отростков. Казалось, все детали скелета трещат и пытаются сломаться. Потом боль слегка отпустила, но он все равно боялся пошевелиться - вдруг вернется ужас предыдущей минуты.
Только хочется или нет, а нужно было действовать, иначе следующий залп врага окажется последним. Сквозь алый туман в глазах и шум в ушах эльдор слышал стоны и грязную ругань. Потом пробился голос Круля:
- Нас зацепило боковым лепестком. Главным ударом уничтожен «Титан», тяжело повреждены «Аметист», «Ушаков» и «Тартар». Живые, откликнитесь.
- Отставить перекличку! - прорычал Танталов. - Приказ флоту - непрерывный огонь.
Зрение постепенно восстановилось, и Кумран увидел, как корабли на голограммах бьют из всех тяжелых орудий. Одновременно флот выпустил торпедный залп, отправив в полет полтысячи «Кашалотов», «Касаток» и «Дельфинов». Теперь, когда айсбергов стало меньше и они держались не слишком плотно, снаряды прорвались сквозь отталкивающие поля. Кристаллидов стало еще меньше, а это означало, что очередной удар гравитонов будет еще слабее.
Круль торопливо докладывал главкому: кормовая башня получила повреждения, но стрелять может, тахионные батареи правого борта и верхней палубы разрушены полностью, корпус пробит, разгерметизированы жилые отсеки. Погибли 3 члена экипажа, ранены 9, из них двое - тяжело.
Будь это бой один на один, стоило бы уклониться от следующего гравитационного залпа, своевременно нырнув в гипер. Однако после такого маневра флот неизбежно будет разбросан по громадному пространству и потеряет много времени на повторное сближение с противником. Поэтому Танталов продолжал двигаться прежним курсом, уничтожая врагов выстрелами дальнобойных средств.
Гроздья, число которых сократилось с 270 до 120 тысяч, произвели шаблонное перестроение, разделившись на четыре облака - по одному против каждой эскадры и еще одно в резерве. В хаосе заполнивших пространство гравитационных импульсов управление боевыми отрядами становилось невозможным. Все каналы сверхсветовой связи были забиты сильнейшими помехами. Сражение превратилось в разрозненные столкновения отдельных эскадр, управляемых лишь общим замыслом главкома.
- Огонь по центру, - приказал Танталов.
«Инфернатор» увеличил скорость, выпустил по импульсу из каждой башни, снова разрядил торпедные аппараты. Остальные корабли 41-й эскадры, даже если не разобрали приказ, последовали примеру флагмана. Расстояние между головой эскадры и сферой гроздьев уже сократилось до светогода. Кумран прикинул, что при нынешней скорости сближения противники сойдутся вплотную примерно через десять часов, и тогда можно будет выпустить истребители, базирующиеся на тяжелых кораблях.
Айсберги вновь ударили гравитонами. На этот раз по эскадре стреляли меньше тридцати тысяч гроздьев, поэтому импульс получился не столь сокрушительным. Тем не менее погиб легкий крейсер «Призрак», потерял ход «Таран». Тяжелый крейсер «Сюркуф», защищенный мощными силовыми экранами, отделался вмятинами в корпусе.
Весь следующий час ни главком, ни командир эскадры не отдавали новых распоряжений. Бой продолжался монотонно - корабли шли на врага, непрерывно стреляя главным калибром и пуская торпеды. Дистанция медленно сокращалась, и приближался момент, когда крейсера смогут пустить в дело тахионные пульсаторы.
Сквозь мельтешение помех Кумран разглядел, как отставшие от строя корабли, поврежденные в начале сражения, постепенно догоняют эскадру. При этом «Ушаков», «Аметист» и «Тартар» немного отклонялись к позициям 9-й эскадры, чтобы идущие впереди главные силы не заслоняли противника.
Внезапно в капсуле перед глазами эльдора появилась голограмма главкома. Одновременно из динамика прозвучал голос Танталова:
- Надо выполнить тонкий маневр. Найдешь подходящую струну, чтобы перебросить на короткую дистанцию «Инфернатора», «Сюркуфа» и «Янычара».
- Куда именно?
Маршал очертил указкой участок на фланге скопления гроздьев, действовавшего против 42-й эскадры.
- Постарайся вывести нас как можно ближе к противнику, - сказал главком.
- Сделаем, шеф. Нет проблем.
С первых выстрелов этого сражения Кумран чувствовал себя лишним и ненужным. Теперь у него наконец-то появилась настоящая работа. Эльдор выполнил поручение предельно тщательно, и на мониторах появились айсберги, понятия не имевшие, что сейчас будут атакованы с неожиданного направления.
Выпущенные практически в упор залпы выбили множество конгломератов. С такого расстояния даже пучки тахионов сокрушали гроздья, превращая кристаллидов в глыбы мертвого вещества. Обнаружив подмогу, «Ретвизан», сопровождаемый «Нахимовым», сманеврировал, перенося огонь на другой фланг вражеской сферы.
- Не вижу «Тирпица» и «Ягуара», - пробормотал Круль. - Да и линкор не в лучшем состоянии.
- Война. - Стальной Хосе произнес это так хладнокровно, словно не его сын сражался на «Ретвизане». - Выпускаем истребители.
Оказавшись под ударом с двух направлений, айсберги пришли в замешательство, а тут еще в космосе появилось с полсотни «Коршунов» и «Птеродактилей». В сумбуре ближнего боя строй конгломератов нарушился, а юркие истребители стремительно мелькали среди гроздьев, поражая противника «Дельфинами» и встроенными в фюзеляж тахионными пушками. Через четверть часа, израсходовав боезапас, истребители вернулись в ангары крейсеров, потеряв десяток машин и уничтожив до тысячи конгломератов.
Носовое орудие «Инфернатора» палило без перерыва, выбрасывая коконы, начиненные антивеществом. Из реплик, которыми маршал обменивался с адмиралами, Кумран понял, что изделие Техноцентра показало себя очень неплохо, но лучше использовать его не по стаям гроздьев, а против обычных кораблей.
А вот жгутометы просто чудеса творили. Особенно когда «Ретвизан» выбрасывал залп из четырех уцелевших башен - в облаке кристаллических комплексов появлялась сквозная просека диаметром около светового часа.
Вражеская группировка стремительно таяла, сократившись до полутора десятка тысяч гроздьев, и командование Айсбергов - видимо, эти функции выполнял коллективный псевдоразум облака - двинуло на выручку резерв. «Инфернатор» и «Ретвизан» немедленно угостили врага жгутами, и сразу после залпа наблюдатель, сидевший у мониторов локатора высокого разрешения, вдруг закричал:
- Вижу! В центре сферы!
В ответ Танталов, Круль и командир эскадры хором завопили:
- Координаты! Дай наводку!
На прицельной голограмме появилась центральная часть вражеского строя, где среди гроздьев двигались несколько боевых кораблей типичной для Звездной Атлантиды конструкции. Кумран разглядел на их корпусах знакомые цилиндры с решетками - генераторы «Луча смерти».
- Они пустили луч, - доложили из аппаратной. - Мощность поля внутри корпуса - три процента летальной.
Флагманский артиллерист быстро и четко водил курсором, помечая корабли Атлантов. Затем последовал приказ:
- Носовая башня, по цели номер один - огонь!
Кольца прицела легли на крейсер, и отдача легонько толкнула огромную массу «Инфернатора». По голограмме побежал полупрозрачный овал гравикокона. Оказавшись возле мишени, кокон рассеялся, освободив потоки антипротонов. Гравитационные волны локатора не давали детального изображения, да и помехи сильно портили картинку, но все равно было видно, что пораженный корабль начал разрушаться.
Почти одновременно прозвучали два рапорта:
- Мощность тахионного поля достигла десятой доли летальной.
- Тяжелый крейсер «Меч пророка» уничтожен. Кормовая башня, по цели номер два - тяжелый крейсер «Полумесяц» - огонь!
Они опоздали: канониры «Ретвизана» успели дать залп чуть раньше, поразив оба оставшихся крейсера Атлантов, а заодно изрядное количество гроздьев, оказавшихся на трассе жгутов. Выстрел «Инфернатора» лишь окончательно развеял на атомы обломки вражеских боевых единиц.
Резервный отряд Айсбергов был основательно потрепан, поэтому сосредоточенного ответного удара не получилось, и гиперонная защита без труда отразила рыхлый импульс. А потом случилась маленькая, но приятная неожиданность.

***

Корабли Таимбры, Лиара и Эклы появились внезапно. Диски, многогранники и стрелы древних рас выходили из гипера тесным строем, с ходу атакуя Айсбергов на всем пространстве сражения.
- Какая скорость! - завистливо простонал Круль. - На порядок выше нашей…
Бой превратился в избиение. Действуя группами из десятков кораблей, гвардейцы легко истребляли гроздья Кристаллидов-1.
Один из кораблей - диск с коническими наростами по ободу - приблизился к «Инфернатору», и в рубке линейного крейсера появился голографический лиариец. Кажется, не Ведем, хотя Кумран не стал бы утверждать наверняка: все существа этого вида казались людям на одно лицо.
- Прекратите стрелять, - потребовал трехмерный образ. - Даже наши корабли могут пострадать, если попадут под поля, сворачивающие пространство.
- Я уже отдал такой приказ, - весело сообщил Танталов. - Если вы справитесь здесь, я разверну флот на другую цель.
- Правильное решение. Эти твари - наша добыча.
Они быстро договорились, поделив врагов, и главком с начальником штаба стали составлять директиву.
Теперь, когда умолкли тяжелые орудия земных кораблей, космос частично очистился от помех, и заработала связь. Посыпались рапорта от командиров соединений.
Сильнее всех пострадала 9-я эскадра, потерявшая «Шар-нхорста», «Робин Гуда», «Красный луч» и четыре эсминца. «Кутузов», «Рюрик» и «Гнейзенау» получили серьезные повреждения и нуждались в капитальном ремонте. Две другие эскадры тоже понесли потери, так что во всем флоте оставались боеспособными лишь линкор, один линейный, три тяжелых и два легких крейсера.
А вот наземные силы блестяще справились с заданием, отразив атаки Айсбергов на Базилику, Маркизу, Гарун, За-рдоз, Бурхабу и Аль-Джанат. Под ударом оставался лишь Магриб, и Танталов, собрав в кулак все не слишком поврежденные корабли, взял курс на эту планету.
Однако Кристаллиды не стали ждать Стального Хосе - они прекратили штурм и отошли к своим границам. В гипере часть отступающих напоролась на сводную эскадру 4-го флота и была полностью уничтожена, других прикончили Демоны, так что добраться до дома смогли очень немногие.
Чуть позже стало известно, что начали отходить группировки, сражавшиеся против Тонхойра и Кендако. Их не преследовали - у союзников не хватало сил и боевого духа, а люди не собирались проливать лишнюю кровь. Лишь свирепствовали имперские гвардейцы, люто ненавидевшие Айсбергов.
Война была выиграна.

***

Транспорты под конвоем боевых кораблей перевозили войска, размещая земные гарнизоны в возвращенных в державу мирах. Не успевшая оклематься после кошмарных дней осады Маркиза принимала высоких гостей с Земли. Прилетевший на линкоре «Аларих» премьер Хольт прямо на космодроме объявил, что просьба о приеме ресов в Галсоюз утверждена Сенатом. Затем, не обращая внимания на дивизионы видеокамер, обнял Танталова.
- Обойдемся без эмоций? - спросил, улыбаясь, глава правительства.
- Ты хотел сказать - без поздравлений, - усмехнулся маршал.
Здесь же премьер объявил, что контр-адмирал Теодор Кинге назначается главой временной гражданской администрации области. Впрочем, все понимали: семнадцать густонаселенных планет - слишком много для одной территориальной единицы, так что область будет разбита на несколько образований.
Уже в резиденции правительства Хольт восхищенно сказал Танталову:
- Ты превзошел самого себя. Вся Земля была уверена, что война затянется на много месяцев.
- Так думали не только на Земле, - процедил Стальной Хосе.
Удивленно поглядев на старого друга, премьер поинтересовался:
- Неужели ты чем-то недоволен? Это сражение войдет в историю как вершина стратегического искусства! Уже и название придумано - Битва Звездных Народов.
- Ничего интересного. - Танталов поморщился. - Тут решала чистая сила. Сила оружия и сила воли. Получился лобовой обмен ударами. Примитивно, дружище.
- Хочешь большего? - тихо спросил Хольт.
- Как обычно, - сказал Танталов.

Глава 26
ВОЗВРАЩЕНИЕ МЕЧТЫ

Армия готовилась к параду. Две дюжины дивизий, почти полмиллиона бойцов, разбросанных по десяткам планет, выстроились на городских площадях, проспектах, строевых плацах. Главные инфоканалы готовились вести прямую трансляцию на все миры Галактического Союза.
У капитан-лейтенанта Ариманова не было своего подразделения, да и строевая подготовка прихрамывала. Поэтому в праздничный день он так и не сменил полевую форму на парадно-выходной мундир, не стоял в шеренге на главной площади Маркизы, а смотрел на город из окна чудом уцелевшего небоскреба.
За рекой мегаполис превратился в развалины. Какие-то умники решили застроить коммерческими зданиями район, примыкавший к наземной крепости ПКО, и гравитационные импульсы Кристаллидов раздробили бетон и камень в пыль, перемешанную с человеческим фаршем. Сильно пострадали еще несколько городов, а на орбите до сих пор крутились боевые станции, чьи экипажи получили летальную дозу «Волн смерти».
Кажется, это была та самая Авенида Милагрос, за которую в годы гражданской войны сражались оба его деда…
На других планетах новой области тоже хватало разрушений и жертв. Особенно пострадали Магриб, Падишах, Гарун, Бурхаба, Зардоз и Булис-Холщи, за которые велись самые тяжелые бои. Было известно о миллионах погибших, хотя отряды спасателей лишь приступили к расчистке завалов.
- Ты не знаешь, насколько пострадали союзники? - спросил Кумран у Маха.
- Смотря какие союзники тебя интересуют, - усмехнулся Круль. - Сильно пострадали. И Тонхойра, и Кендако недосчитались по две-три планеты… - Контр-адмирал подозрительно посмотрел на эльдора. - А где ты вчера и позавчера пропадал? Мы как раз обрабатывали эту статистику.
Кумран сделал многозначительное лицо. Последние полсотни часов он плодотворно трудился во благо родной фирмы, от души разграбив арсеналы Восьмой Республики. В итоге его стараний «Интарко» скупила по бросовым ценам многие миллионы карабинов «Форум» и пистолетов-бластеров «Бурх», тысячи танков «Гладиатор», а также огромное количество грузовиков и инженерных машин для будущих колонистов. Кроме того, Кумран сумел приобрести несколько не слишком побитых фрегатов «9-2» и «9-3». Наконец, сегодня утром он выбил у тыловиков разрешение эвакуировать совершенно разгромленные эсминцы и легкие крейсера - наверняка из них можно будет собрать боеспособные кораблики.
Стрелковое оружие и прочая наземная техника уже подлетали к Эльдорадо в трюмах «Пенелопы», «Жемчужины» и «Белого медведя», а корабли стали на ремонт в доках Кондотьерры и Тартальи. Между делом Кумран выцыганил несколько образцов оружия у таймов. Банк уже известил его о перечислении комиссионных за оружие, а также особой премии за Техноцентр и генератор «Лучей смерти». А вот завод на Дархабане приобрести не удалось - это предприятие не было выставлено на торги.

***

Главком придирчиво оглядел соратников.
- По законам жанра полагалось бы, чтобы юная принцесса наградила героев закончившейся войны, - хохотнул Танталов-сын.
Отец снисходительно проворчал:
- Война еще не закончилась, поэтому за принцессу буду я.
«Как это не закончилась? Что он хочет сказать?» - поразился Кумран. Насколько он знал, Айсберги ушли на свои звезды, преследуемые мстительными лиарийцами. Группировка Гигантов, атаковавшая планеты Кристалли-дов-1, тоже откатилась, понеся солидные потери.
Задать возникшие вопросы он не успел - подстригший бороду губернатор Кинге почтительно пригласил главкома на трибуну. Находиться там Кумрану не полагалось ни по должности, ни по званию. Спустившись в бар, эльдор взял большой коктейль и стал смотреть церемонию на большом экране.
Командир 23-го корпуса объезжал парадные расчеты, Танталов и остальные ждали рапорта на трибуне, играли оркестры, зрители шумели, размахивая флагами. Жизнь постепенно возвращалась к мирному ритму, новые впечатления вытесняли из памяти ужас недавних дней.
Когда генерал выкрикнул приветствие батальону штурмовой пехоты, Кумран немного заскучал и решил проверить почту. Корреспонденции оказалось больше обычного: реклама, письма от родителей, от старых друзей, от Правления «Интарко».
Удивило и немного огорчило послание, подписанное ником Полиархинта. То ли синт еще при жизни поручил серверу отправить файл через несколько дней, то ли кто другой воспользовался адресом погибшего. Однако, к радости Кумрана, писал сам Пол.
Синтет сообщал, что сумел предугадать нападение Кристаллидов-1, предупредил коллег и, погрузив на яхту свой гарем, затерялся в бездне. Айсберги разгромили мозговой центр и пару подвернувшихся под горячую руку планет, после чего ушли, посчитав миссию выполненной. Сейчас на корабле Пола заканчивались припасы, поэтому синтет интересовался, примет ли его Танталов или стоит искать приют у Тонхойра.
«Возвращайся, дело для тебя найдется, - написал Кумран. - Во всяком случае, не прогонят».
Тем временем на площади главком поздравлял бойцов с победой.
- Все ждали, что война затянется на месяцы, - говорил он, - но вы справились за сутки. Никто, кроме вас, не смог бы совершить подобный подвиг, и звезды Галактики с трепетом смотрят на величие человечества, воспитавшего лучших солдат Вселенной.
Произнеся положенные слова про могучих союзников, Танталов мельком упомянул предстоящие задачи, решать которые, в том числе и с оружием в руках, предстоит все тем же ветеранам.
Солдаты кричали «ура», толпы зрителей ликовали, колонны людей, роботов и боевых машин начали торжественный марш - одновременно на десятках планет.
До самого конца репортажа о параде Кумран размышлял над словами маршала. Война еще не кончилась, и предстоит решать новые задачи - об этом было сказано неспроста. Эльдор не сомневался, что Стальной Хосе намерен повторно поднять державу на дыбы, ошеломив сограждан грандиозными проектами, вернув людям мечту, ради которой стоило бы бороться.
Наверняка Танталов снова запустит программу генетической модификации. Люди обретут экстрасенсорные качества, то есть человечество в целом изменится и станет сильнее, сделает следующий шаг к не знающему пределов совершенству.
А еще Великая Семья вырастет до границ, очерченных планетами Передового Рубежа. Появится много жизненного пространства, вернется романтика экспансии - это поможет оздоровить общество.
И, конечно, будет прилив воодушевления после выигранной войны. И харизма великого вождя. И поток технологических новинок из кладовых Лиара. Пожалуй, с такими козырями Танталов сумеет держать Великую Семью в напряжении на протяжении десятка лет, если не дольше.
Это будут интересные годы.

***

В бар вошли оба Куратора, а с ними Багира и Минора. Увидев эльдора, они довольно искренне обрадовались и присели к его столу.
- Привет, - сказал Светлый. - Ты не в курсе, когда начнется?
- Что начнется? - не понял Кумран.
- Война, - объяснил Темный.
- По-моему, война уже кончилась… Таимы издевательски захихикали. Светлый сообщил, посмеиваясь:
- Какая же это война?.. Настоящая война длится годами, унося каждого десятого.
- Помнишь осаду Трои? - мечтательно произнес Темный. - Целых полгода жалкие карлики в медных кольчугах слонялись вокруг не таких уж высоких и прочных стен крепости. В конце концов это кое-кому надоело, и я грохнул стену лучевым ударом.
Девицы округлили глаза, и Багира с придыханием осведомилась:
- Значит, не было десятилетней осады? И коня тоже не было?
- Какого коня? - опешил Темный. - Бегали там какие-то лошади…
Светлый сказал пренебрежительно:
- Поменьше его слушайте. Стену Трои проломил вовсе не он. И конечно не бластером. Это был гравитационный удар.
Бросив на него полный укора взгляд, Темный проворчал:
- Между прочим, последние стычки кончились по троянскому сценарию. Варвары долго и нудно машут своим допотопным оружием, а потом приходят боги и быстро всех сокрушают.
- Похоже, - согласился второй Куратор. - И на Мельканте так было, и в последнем сражении.

Предыдущая страница 29 Следующая страница


Клыки вселенной 30

- Мы и без вас побеждали, - высокомерно напомнил Кумран.
Возмущенные таимы чуть не заклевали нахального варвара, но вдруг застыли с напряженными лицами, словно к чему-то прислушиваясь. Потом, объявив, что их зовет командир, исчезли.
- У них есть командир? - Кумран посмотрел на девиц.
- У них есть много планет, - гордо поведала Минора. - Жизнь там - обалдеть.
- Если им настолько хорошо, чего так рвутся нам служить?
- Дурью маются.
Багира уточнила ехидным голосом:
- Они выдохлись. Ничего не хотят. Не знают, чего хотеть. Как римляне, готовые отдаться любым варварам.
- Загибаешь! - обиделась клонированная предательница.
Ее мнение остальных не интересовало. Багира интимным шепотом поведала, что заканчивает репортаж и хотела бы узнать подробности о состоянии 4-го флота. Эти сведения не относились к секретным, и Кумран нашел нужный файл на сайте пресс-службы группы войск.
За три дня, прошедших после битвы с Айсбергами, удалось вернуть в строй лишь «Сюркуф», «Тартар» и «Рысь». Основательно избитый «Кутузов» стоял возле Блефуски - ждал буксира, который доставит его на верфи Фомальгаута.
«Ретвизан» ремонтировали заводы Артемиды, «Инфернатора» спешно латали на Тарталье. Разлетелись по судостроительным предприятиям дюжины планет почти все крейсера и половина торпедоносцев, включая доставшиеся от республиканского флота. Фактически в распоряжении Танталова оставались только эсминцы, трофейные крейсера Атлантов и несколько кораблей ресов, включая весьма неплохой линкор.
- С такими силенками даже наш старик много не навоюет, - резюмировала журналистка. - Что ж, хоть какая сенсация… А как у тебя с той дикаркой - уговорили жениться?
- Мне его даже не жалко, - злорадно призналась Минора. - Все они такие - с ума сходят по настоящим крутым девочкам, а в жены берут деревенских коров.
- Не слушай дуру, - посоветовала Багира.

***

Срочно вызванный поздно вечером, Кумран явился в ставку, столкнувшись в приемной с Крулем. Оказалось, что флагман флота благополучно восстановлен и вернулся на Маркизу.
- Такими темпами и «Ретвизана» с «Кутузовым» завтра к обеду отремонтируют, - пошутил эльдор.
К его удивлению, Мах ответил вполне серьезно: дескать, «Кутузову» еще лечиться и лечиться, а вот «Ретвизана» действительно обещали сдать флоту завтра к полуночи. После этой информации Круль стал рассказывать, как посетил Кондотьерру, где повидал родню.
Выглянувший в холл Кинге оглядел всех безумными глазами и произнес укоризненно:
- Что же вы, братцы? Только вас ждем.
За длинным столом, разложив перед собой электронные планшеты, расположился весь комсостав группы войск вплоть до командиров эскадр, корпусов и линейных кораблей. Кумран оказался здесь младшим по званию, но торговцы оружием привычны к обществу высоких чинов, так что он быстро освоился и с независимым видом занял свободное кресло.
Среди присутствующих эльдор обнаружил несколько знакомых людей и жуса-науге в генеральских и адмиральских мундирах Восьмой Республики. Наверняка это были военачальники, присягнувшие Галактическому Союзу. Ресы явно чувствовали себя неловко и держались скованно.
Сидевший во главе стола Танталов кивнул начальнику штаба, и Атта-Рахман подвел итоги короткой войны. Согласно подсчетам экспертов, Кристаллиды-1 потеряли до полумиллиона гроздьев и до шестидесяти миллионов особей, так что для компенсации такого ущерба им понадобится не менее десятка лет.
Безвозвратные потери людей оказались ниже стандартов приемлемого ущерба, но много кораблей простоят на ремонте от месяца до полугода, а дивизии, принявшие бой на восьми атакованных планетах, потеряли каждого третьего бойца. Конечно, через неделю или месяц большинство раненых вернутся в строй, а убитых заменят маршевым пополнением, но пока лишь 14 дивизий 5-й армии сохранили полный состав.
Затем Атта-Рахман объявил, что удалось вернуть в строй часть наименее поврежденных кораблей. Кроме того, в состав 4-го флота включены трофейные крейсера Атлантов, а также линкор ресов «Галактика», крейсер «Маркиза», эсминцы «Рапира» и «Гладиус», фрегат и четыре корвета.
- Из этих кораблей составлена дивизия, которую возглавит адмирал Хнум Берсо, - добавил Танталов.
Жуса-Науге, сидевший напротив Круля, выпрямил спину и удивленно посмотрел на главкома. Маршал продолжал:
- Сегодня министр обороны подписал приказ о передаче в состав нашей группы войск 7-й армии, которой командует генерал-полковник Автандилов. Прошу, генерал…
Базилевс встал и деликатно поведал, что сформированы лишь три корпуса, дислоцированные на Саванне, Аполлоне и Ариадне. Дивизии, по его словам, были наполовину укомплектованы ветеранами, но имелись в составе и новобранцы, и резервисты, отслужившие в последние десять-двадцать лет.
- Понадобится недели две, чтобы завершить комплектование корпусов на Легенде, Осирисе и Венере, - виновато добавил он.
- Об этом даже объявлено в прессе, - усмехнулся Танталов. - Вся Галактика знает, что группа «Стожары» небоеспособна, и никто не ждет нашего удара.
- Галактику ждет сюрприз, - мрачно заметил Круль.
- Вот-вот, и я о том же. - Стальной Хосе хохотнул. - Корпуса генерала Конга, не участвовавшие в боях с Айсбергами, начали посадку на транспорты. Генерал Автандилов также отдал приказ о погрузке трех готовых к бою корпусов своей армии. Все подбитые корабли переданы в 9-ю эскадру и останутся в Плеядах. Остальные силы группы войск выступят через час.
Ошеломленный шквалом известий Кумран не сразу понял, о чем идет речь. В отличие от него, большинство высших офицеров не выглядели удивленными. Лишь один генерал-рес осведомился растерянно:
- Разве война не закончилась?
- Перед нами действительно нет противника, - согласился маршал, - Однако он есть в тылу, и мы должны вмешаться, чтобы обеспечить мир и стабильность на ближайшее десятилетие.
Враг в тылу? Сначала Кумран решил, что Танталов все-таки собирается атаковать Землю. Внезапно эльдор понял, что имеется в виду совсем другая цель. Подтверждая его догадку, главком продолжил:
- На основании соответствующих параграфов договора о взаимопомощи между Галактическим Союзом и цивилизацией Лендаван мы обязаны оказать помощь нашим союзникам, подвергшимся предательскому нападению так называемой Звездной Атлантиды. Согласно директиве верховного командования, группа войск «Стожары» передислоцируется в сектор, из которого мы нанесем удар по раскольникам, сговорившимся с поджигателями новой галактической войны. Тем самым мы не только исполняем союзнический долг, но и делаем шаг к воссоединению Великой Семьи человечества под знаменами Земли. Я верю, что эта миссия будет выполнена.
Снова заговорил начальник штаба, показавший оперативную обстановку на дальнем театре военных действий. Силы Лендавана отступали под натиском Атлантов и Кри-сталлидов-4, а вмешательство Кристаллидов-2 не привело к серьезному перелому. На помощь союзникам уже были направлены эскадра 3-го флота, бригада «Омега» и некоторые другие соединения, что позволило стабилизировать фронт. Теперь группа войск «Атлантида» под командованием Ривадоса и Тасманского должна была нанести удар по Пеллюсидору, и остатки «Стожар» выдвигались для участия в отвлекающем маневре.
Засмеявшись, Танталов закончил:
- Как вы понимаете, наш удар будет отнюдь не отвлекающим.
Ветераны поддержали главкома дружным хохотом. Взяв Кумрана за локоть, Круль негромко сказал:
- Пошли. Поведешь нас в знакомые тебе места.

***

Промчавшись мимо Каре, Эльдорадо, Земли, Саванны, флот пересек весь Галсоюз и достиг Кордона. Теперь на планете имелось население - «Волчья стая» перебросила сюда несколько тысяч добровольцев, и роботы с утроенной яростью возобновили строительство на поверхности и в ближнем космосе.
Почти сутки корабли ждали на орбите, потом подтянулись «Ретвизан», «Сюркуф» и «Аметист». Флот был в сборе.
Накануне маршал Ривадос перешел в наступление, и корабли 2-го флота, стартовав с Квиринала и Раджастана, двинулись на Пеллюсидор. Атлантам пришлось отозвать часть сил, действовавших против Лендавана, и в приграничной зоне завязалось сражение. Пехота 2-й армии завершала штурм передовых крепостей, а эскадры Тасманского громили поспешно собранные соединения неприятельского флота.
- Тяжело парню, - сочувственно произнес Атта-Рахман. - Силы почти равны.
Хайбер напомнил, что земные корабли оснащены более мощным оружием, а Тасманский не зря считается самым талантливым среди флотоводцев нового поколения. Его задача, добавил адмирал, оттянуть на линию Пеллюсидор - Квиринал как можно больше кораблей Атлантиды.
- Пусть противник бросит против него хотя бы еще один линкор и пару крейсеров, - сказал адмирал. - Тогда нам будет легче закончить войну одним ударом
Все посмотрели на Танталова, которому предстояло принять решение. Главком с непроницаемым лицом разглядывал карту стратегической обстановки.
Прямо перед ними находилась планета Метрополис Обнаружив появление 4-го флота на Кордоне, Атланты стянули сюда соединение четырехзвездного адмирала Симонелли: линкоры «Великий поход» и «Султан Селим Явуз», тяжелые крейсера «Посейдонис», «Вундерваффе» и «Штандарт» Чуть дальше, возле Трантора, стояли крейсера «Звездный падишах» и «Газават», на подмогу которым спешил снятый с лендаванского направления линкор «Разрушитель звезд». По огневой мощи корабли Атлантов уступали земным аналогам, но их было много.
- Потребуются сутки, чтобы разбить этот флот, - заметил начальник штаба. - Они потеряют три четверти кораблей, мы - до трети.
Маршал встал, машинально одергивая китель.
- Не будем ждать, надо помочь Ривадосу, - сказал он. - Дивизия вице-адмирала Берсо останется в резерве, остальные…
Стальной Хосе показал на голограмме маневр: оставив в тылу флот Симонелли, прорваться по струне в самое сердце Атлантиды - к Трантору. Участники военного совета выглядели озабоченными - слишком уж смелым выглядел план, - однако промолчали. Возразил только Хнум Берсо.
- Вы не доверяете мне? - Маленький адмирал встопорщил гриву. - Великая Семья спасла мою расу от гибели, и Жуса-Науге будут честно помогать людям. Почему вы не пускаете меня в бой?
- Вам доверена важная задача. - Танталов мягко улыбнулся. - К сожалению, оружие на ваших кораблях слабовато, годится только для обороны. Поэтому я поручаю вам охранять Кордон. Последняя война показала, что вы, адмирал, настоящий гений активной обороны.
Не похоже было, что Берсо сильно польщен полученным заданием, но вбитое службой понятие о субординации заставило его подчиниться. Корабли, еще недавно принадлежавшие Атлантиде и Восьмой Республике, миганием сигналов и холостыми залпами проводили уходящих в бой.

***

На фоне голограмм звездного неба Кумран видел два силуэта: Танталов и Ведем что-то обсуждали вполголоса. Они даже были чем-то похожи: высокие лбы, носы с горбинкой, сосредоточенные взгляды. Два монстра решали судьбу Галактики.
Пролетевшая мимо звезда заполнила своим диском полголограммы, осветив рубку. Стали видны сжатые челюсти маршала и блуждавшая по его лицу ироничная усмешка.
Возвращался легендарный вождь, овеянный почти мистическим ореолом непобедимости и непогрешимости. Однажды он уже приходил - и взмахом волшебной палочки создал сверхдержаву, повергнув врагов. Потом от вождя отшатнулись, и вся жизнь пошла наперекосяк. Немалая часть Великой Семьи должна была сделать простой вывод: надо вернуть власть Стальному Хосе - и снова наступят хорошие времена.
Лиариец думал примерно о том же.
- Скоро ты станешь императором, - говорил Ведем. - У твоей державы не осталось сильных конкурентов, и надо воспользоваться моментом, чтобы закрепить успех.
Однако самого Танталова интересовали сугубо прагматические проблемы.
- Вы так и не сказали о своих потерях, - напомнил маршал.
- До трех процентов, - сообщил лиариец.
- А у Гигантов?
- Намного больше. - Демон-гвардеец издал свой страшненький смешок. - Они не умеют воевать
- И тем не менее обитатели больших планет выступили против Айсбергов… - Танталов задумчиво смотрел на звезды. - Я не заметил, чтобы нам помогали потомки Нодмохета. Их осталось так мало?
Ведем вытянулся, кутаясь в плащ. Сказал, не скрывая неприязни:
- Их даже слишком много. Империя нодов погибла, но дальняя провинция все еще гниет. Не так давно Айсберги пытались атаковать это государство и были сильно биты. Теперь у них мир с йодами. К тому же коды не любят вас сильнее, чем Кристаллидов, тебе придется уничтожить и тех, и других.
И он без перехода принялся расписывать перспективы мерещившихся ему завоеваний. Продвинуться дальше, пока отмобилизованы силы и есть союзники, - добить Кендако и Айсбергов. Потом придет черед полуразложившейся расы за владениями Лендаванов и кристаллидов-2. А там - обломки Нодмохета. Ведем закончил с воодушевлением:
- За какой-нибудь век ты восстановишь империю в границах Лиара, и это станет трамплином для следующего броска к величию.
Кумран почувствовал, что от подобных перспектив у него закружилась голова. Сейчас начнется головокружение у Стального Хосе, и тогда - конец человечеству. Разразится бесконечная война, и против победоносных земных армий неминуемо объединится половина Галактики!
Однако Танталов, усмехаясь, остановил Демона:
- Вы дважды пытались повторить путь Лиара. Из-за этого погибли Экла и Таимбра. Мы поступим иначе. Сначала я верну Атлантиду, а там посмотрим.
- Ты войдешь в историю как завоеватель самого большого куска Вселенной! - Кажется, Ведем считал этот довод неотразимым.
- Зачем мне это? - Стальной Хосе равнодушно пожал плечами. - Предпочитаю остаться в истории правителем, сумевшим объединить все человеческие миры.
- Ты просто не понимаешь… - возбужденно начал лиариец.
- Извини, солдат, - мягко проговорил Танталов. - Но пусть каждый занимается своим делом. Вождь принимает решения, а солдаты их выполняют.
- Ты считаешь, что я не способен думать и принимать решения? - вскипел Ведем. - История помнит империи, созданные армейской мелочью вроде меня!
Голос маршала сделался строгим, не допускающим возражений.
- История помнит и другое: такие империи существовали очень недолго. А мне нужно настоящее крепкое государство, которое переживет и меня, и память обо мне.
- Это уж вряд ли, шеф, - засмеялся Кумран. - Вы стали легендой, а фольклор не умирает. Память о великом диктаторе будет жить вечно.
«Кажется, я сказал что-то про великого…» - немного панически подумал эльдор. Кажется, никто не заметил этого либо вовремя сказанное слово было принято как должное. Ведем долго думал, медленно меняя форму.
- Похоже, ты прав, Великий. Но почему сержанты не способны создать крепкое государство?
- Есть один секрет, - с улыбкой поведал Танталов. - Сержанты не умеют останавливаться, когда подступает критический момент, а в политике без этого умения - никуда.
"А слово-то сказано, - подумал эльдор. - Шефа назвали «великим». И кто - сначала я, а потом высшее существо.
Откуда во мне, старом аполитичном цинике, такой энтузиазм?"
Сраженный логикой главкома Ведем долго молчал, напрягая жидкокристаллические извилины. Потом пробормотал:
- Подчиняюсь, Великий. Но объясни - ты вообще не хочешь воевать?
- Как правило, начало войны не зависит от наших желаний. Но, в принципе, война - плохое решение. Крайняя мера, когда нет другого выхода.
Кумран не сдержался:
- Как эта война, которую спровоцировали Айсберги и Атланты.
- Не только они, - вмешался в разговор Круль. - Там не обошлось без других…
Он напомнил историю с фрегатом, атаковавшим «Янычара». В том случае, сказал адмирал из «Волчьей стаи», наверняка поработали несколько команд. Атланты купили клонов-кендако, потом экстрасенсы Тонхойра загипнотизировали клонированных мохнатиков, и те бросились на легкий крейсер.
Начальник разведки 4-го флота добавил, что его коллеги-Кендако проведали о провокации, причем некоторые даже решили сообщить об этом людям. Потому-то Кристаллиды и прикончили Огунарси, представлявшего сторонников союза с человечеством.
- Тонхойра очень старались столкнуть нас с Айсбергами, - подхватил Кумран. - Когда мы были на Кендо, один древовидный врал, будто лучшие ясновидящие точно предсказали, что наша армия будет воевать среди их звезд. А ведь этого не случилось!
- Пока не случилось, - уточнил Атта-Рахман. - Все еще впереди. А что Кендако и Тонхойра тоже замышляли бросить нас в огонь - тут сомнений нет.
- Наверняка многие цивилизации старались, напрягаясь лучшими мозгами. - Танталов прищурился. - Только не важно, кто организовал эту провокацию. Историки разберутся.
- Почему же не важно? - не понял Кумран. Маршал самодовольно улыбнулся:
- Важно, что мы в этой ситуации победили, причем малой кровью. Мы показали всем, что умнее, сильнее и решительнее остальных. Что можем переиграть любого противника, можем воспользоваться чужими просчетами и непреклонно достичь собственных целей.
- Будут уважать, - сказал Круль. Танталов покачал головой:
- Скорее испугаются. Начнут сговариваться, строить блоки против нас. Мы же постараемся и на этот раз их переиграть, а тем временем проглотим Атлантиду.
- И тем не менее Атлантам и Айсбергам удалось развязать войну, - печально заметил Кумран.
- Многим удалось, - хмыкнул Танталов. - Да не все из этой игры победителями выйдут!
Главком побрел к выходу, поручив начальнику штаба предупредить, когда флот приблизится к Трактору. Возле открытого люка Танталов неожиданно обернулся и молча поманил Кумрана.

***

В коридоре, где их никто не видел и не слышал, Стальной Хосе поинтересовался, какие у эльдора планы на обозримое будущее.
- Какие могут быть планы, когда война только начинается? - вздохнул Кумран.
- Война вовсе не начинается, - оборвал его главком. - Война уже, можно сказать, заканчивается. Что ты намерен делать после?
Благоразумно решив, что маршалу виднее - раз говорит, что война скоро кончится, значит, так тому и быть, - Кумран стал перечислять:
- Приму участие в дележе трофеев…
- Вот ведь натура меркантильная!
- Потом надо будет сбыть инженерную технику колонистам для освоения новых миров…
- И об этом подумали! - восхитился Танталов, но тут же нетерпеливо спросил:
- А для души?
- Для души? - Кумран сладко зажмурился. - Есть хорошая идейка.
Идея была богатая, и расчеты подтверждали осуществимость замысла. Высокочастотные волны тахионов разрывали химические связи в биологических макромолекулах - так работало новое оружие Атлантов. Кумран собирался повысить мощность излучения и подобрать спектр частот, чтобы волны разрушали атомные связи в любых материалах.
Танталов сразу понял, о чем идет речь, и просиял:
- Объект, на который упадет такой луч, моментально разрушится?
- Не просто разрушится - взорвется, как ядерная бомба.
- Богатая мысль. - Диктатор одобрительно подмигнул. - Делаешь успехи… Но я хотел бы предложить тебе другое: вернись к звездной археологии.
- Я думал об этом…
- Так подумай как следует! Ты получишь все - корабли, деньги, оборудование. Лети на мертвые планеты Лиара, Эклы, Нодмохета, Таимбры. Раскапывай города, грабь сокровища, заставь свой особняк древними статуями. Но только найди мне разгадку - почему погибли эти цивилизации?
- Для этого есть профессиональные ученые, - робко сообщил Кумран.
Танталов с презрением отмахнулся.
- Историки - профессиональные трусы и проститутки! Они или цепляются за свои надуманные теории, или пытаются угадать пожелания властителя. И в том, и в другом случае истина старательно втаптывается в кучу предрассудков и лжи. Нет, мне нужно непредвзятое мнение энтузиастов - таких, как ты и твои друзья, про которых ты рассказывал на «Янычаре». Только вы сможете узнать причину вырождения Древних.
- Я сделаю все, что смогу, - пообещал Кумран.

***

Струна привела флот к Трактору. Богатая густонаселенная планета, родина Танталова, была окружена мощными орбитальными крепостями и охранялась сильным отрядом боевых кораблей. Появление громадного флота в центре державы ошеломило командование Атлантов, и они торопливо приводили в готовность систему обороны. После недолгого замешательства флот адмирала Симонелли, сосредоточенный возле границы, двинулся выручать атакованную планету.
- У нас четырехкратное превосходство в огневой мощи, - доложил Атта-Рахман. - Мы разгромим оборону и начнем высадку десанта за час до подхода кораблей Симонелли.
Начальник штаба указал на карте две крепости, расстреляв которые 4-й флот без труда прорывался к Трактору. Далеко позади входили в гипер «Великий поход» и «Султан Селим» - не очень сильные линкоры, которые прибудут, когда Хайбер, покончив с обороной, будет готов истреблять прибывающие вразброску корабли Атлантов.
Кумран ждал, что Танталов отдаст приказ начинать атаку, но главком удивил даже ближайших соратников. Ни начальник штаба, ни комфлота Хайбер, ни командарм Конг не ждали такого приказа.
- Не открывать огонь, - флегматично произнес маршал. - Отправить ультиматум.
Передатчики «Инфернатора» отослали файл с требованием капитулировать.
- Мольхе не зря целый год сидел на Квиринале, - вполголоса проговорил главком. - Два корпуса транторского гарнизона готовы поднять мятеж. Во всяком случае, континент Торманс сдастся без боя.
Пока тянулось ожидание, артиллеристы навели жгутометы на крепостной пояс планеты. Однако стрелять не пришлось - Мольхе действительно преуспел. Первым сдался «Разрушитель звезд». Затем бросился в атаку «Газават», и одновременно «Звездный падишах» объявил о нейтралитете, предупредив, что на «Газавате» половина экипажа - зом-бированные клоны, причем крейсер вооружен генераторами «Волн смерти».
Переместившись на более удобную позицию, «Ретвизан» ударил жгутом, и «Газават» превратился в облако разлетающихся гамма-квантов. Сразу после этого войска на Тормансе согласились сдаться, а спустя пять минут к ним присоединились обе крепости, которые Атта-Рахман собирался расстрелять в первую очередь. Третья крепость капитулировала после недолгих переговоров с «Разрушителем звезд», четвертую заставил сдаться предупредительный залп 42-й эскадры. После этого вышел на связь вице-губернатор планеты:
- Трантор приветствует великого земляка и просит прощения за измену недостойных предков.
- Очень удачное и своевременное решение… - Стараясь скрыть бурю чувств, маршал говорил сухо. - Рад благоразумию земляков.
Крепости без выстрела пропустили транспортную флотилию. Высадка десанта проходила мирно и буднично. Гвардейцы уже входили в столицу, когда подтянулся флот Атлантиды, спешивший со стороны Метрополиса. Хайбер повел свои корабли навстречу, но раскол среди Атлантов не позволил сражению разгореться.
Сначала командир «Вундерваффе» передал, что не будет стрелять в людей. Потом адмирал Симонелли, державший флаг на «Великом походе», связался с «Инфернатором» и поинтересовался, на каких условиях Танталов примет его капитуляцию.
- Прошу гарантий безопасности для семей офицеров и разрешения не участвовать в братоубийственной войне, - сказал адмирал.
- Без проблем. - Стальной Хосе широко улыбался. - Гарантирую безопасность не только семьям, но и самим офицерам. Сколько кораблей вас поддерживают?
- Сейчас разберемся…
Несколько минут крейсера и линкоры ожесточенно обменивались шифрованными гравитограммами. Затем «Султан Селим Явуз» и «Штандарт» ушли к Капитулу, большая же часть флота легла на обратный курс.

Предыдущая страница 30 Следующая страница


31 Константин Мзареулов

Продолжая ухмыляться, главком приказал отменить высадку 58-го и 71-го корпусов, которым предстояло отправиться на ставший беззащитным Метрополии
- А если наземная оборона окажет сопротивление? - уточнил Мишель Конг.
- Лиарийцы и таимы урегулируют мелкие проблемы, - пренебрежительно пояснил маршал. - Ведем, проследи… Мах, Кум, в погоню за «Султаном»! Элвис, веди флот на Капитул.

***

Корабли Атлантов, не пожелавших добровольно слиться с Великой Семьей, спешили на подмогу столичной планете, но Кумран, подобрав суперструну, опередил неприятеля. «Инфернатор» внезапно появился в гипере на трассе, соединявшей Трантор с Капитулом, и орудия линейного крейсера избавили столицу от подмоги, а главкома - от лишней капли ненужных хлопот.
Выбросившись в обычное пространство, «Инфернатор» лег в дрейф, поджидая отставший флот. Здесь их застал вызов с Земли. Лео Хольт сообщал, что убедил президента отправить на фронт подкрепления - по эскадре 1-го и 3-го флотов и еще несколько дивизий наземных войск.
- Пехота пригодится, - равнодушно ответил Танталов. - А кораблей у нас достаточно. Поблагодари президента за своевременную заботу.
Он неподвижно, с безразличным лицом сидел перед пультом - совсем как в те дни, когда был пилотом «Волчьей стаи». Взгляд диктатора блуждал по звездным голограммам, где маневрировали, приближаясь к флагману, «Ретвизан» и другие корабли Хайбера.
Кумран пытался понять, о чем думает маршал и какие сюрпризы приготовил Стальной Хосе для заканчивающей объединение Великой Семьи. Наверняка новая страница истории не будет простым повторением его прошлого правления. Танталов явно не лицемерил, утверждая, что не стремится к новым завоеваниям и дальнейшему избиению соседей. Скорее всего, наступит долгий мир, и человечество станет осваивать планеты, оказавшиеся в рамках Передовых Рубежей.
Будет много пригодных для колонизации миров, много мертвых систем с безграничными ресурсами, много рабочих мест и бездна возможностей для приложения сил. Снова забурлит экономика, в людях проснется энтузиазм, жизнь станет интересней и богаче. В сложном синтезе культур родится новая цивилизация. И каждый, кто стремится к большему, сумеет добиться чего желает. Историки назовут такую эпоху «Золотым веком».
Во всяком случае, Кумран знал наверняка, что ему лично скучать не придется…
Между тем пауза завершилась. Флот присоединился к флагману, и Танталов отдал приказ начинать движение.
- Надо обрушиться на них, пока противник не успел подготовиться, - сказал маршал. - Никто не ждал, что мы так быстро развяжемся у Трактора, а потому не будем терять времени и не дадим противнику сделать оборону непроницаемой.
- Непроницаемой обороны не бывает, - проворчал командир «Инфернатора». - Неприступная для штурма планета быстро превращается в пояс астероидов.
- Именно этого я и не хочу! - грозно заявил Танталов. - На Капитуле живут миллиарды людей, и мы не позволим войне сожрать это население.
Выдвинув в авангард завесу легких сил, флот лег на новый курс. «Инфернатор» мчался к столице мятежной провинции, а за флагманом четкими колоннами двигались боевые и транспортные корабли, в интервалах между которыми летели непонятные механизмы демонов Лиара и Таимбры.
Эфир был пуст во всех диапазонах, и мертвую тишину нарушали только шорохи звездных излучений. В переговорах не было надобности, ибо каждый боец - будь то человек, демон или корабль - знал свою задачу и был готов ее выполнить.
В зловещем молчании армада приближалась к промежуточной цели, которая уже не имела большого значения. Орудия молчали, дожидаясь величественного мига, когда их залпы начнут созидать новое будущее Галактики.
Баку Август 2002 - январь 2003 г .

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      ЖЕРТВЫ ТАЙНОЙ ВОЙНЫ       (Страница 1)
    • Глава 2
      МЕЛЬКАНТА       (Страница 2)
    • Глава 3
      ПРЕРВАННОЕ САФАРИ       (Страница 3)
    • Глава 4
      ТО, ЧЕГО НЕ МОЖЕТ БЫТЬ       (Страница 4)
    • Глава 5
      БОЛЬШОЙ БАЗАР       (Страница 6)
    • Глава 6
      ДИКИЕ ЗВЕЗДЫ       (Страница 7)
    • Глава 7
      ВОЛЧЬЕ ПРОЩАНИЕ       (Страница 8)
    • Глава 8
      БЕГ «ЯНЫЧАРА»       (Страница 9)
    • Глава 9
      СВЕРХОРУЖИЕ В ДЕЙСТВИИ       (Страница 10)
    • Глава 10
      ЭЛЬДОРАДО       (Страница 11)
    • Глава 11
      СЕРАЯ СМЕРТЬ С ЗЕЛЕНЫМИ ГЛАЗАМИ       (Страница 12)
    • Глава 12
      ВОЕННЫЕ ИГРЫ       (Страница 13)
    • Глава 13
      ЗВЕЗДНЫЕ ДАНТИСТЫ       (Страница 14)
    • Глава 14
      ВЕЛИКИЙ ДЕМОН ЗВЕЗДНОГО УЖАСА       (Страница 15)
    • Глава 15
      ЗАГОВОР       (Страница 16)
    • Глава 16
      ФАВОРИТ ДЬЯВОЛА       (Страница 17)
    • Глава 17
      РОМАНТИКА ДРЕВНОСТИ       (Страница 19)
    • Глава 18
      ВЫСШАЯ ШКОЛА ДИПЛОМАТИИ       (Страница 19)
    • Глава 19
      ВСТРЕЧА С ПРОШЛЫМ       (Страница 20)
    • Глава 20
      КОВРОВАЯ ЗАЧИСТКА       (Страница 22)
    • Глава 21
      ЗАЛПЫ В БЕЗДНЕ       (Страница 23)
    • Глава 22
      ПОЛИРОВАННЫЙ МИР       (Страница 24)
    • Глава 23
      ВОЙНА НА СЕМЕЙНОМ ПОДРЯДЕ       (Страница 25)
    • Глава 24
      КАРУСЕЛЬ СМЕРТИ       (Страница 27)
    • Глава 25
      МНОГО СВИРЕПЫХ СОЛДАТ       (Страница 28)
    • Глава 26
      ВОЗВРАЩЕНИЕ МЕЧТЫ       (Страница 29)


Константин Мзареулов

Клыки вселенной

 Читать книгу

Аннотация

К концу XXIV века в Галактике снова стало неспокойно. Окруженное недружественными державами человечество на грани кризиса, спецслужбы соседей распространяют слухи о скорой войне с применением новейшего супероружия, а неизвестные враги внезапными атаками уничтожают важные объекты потенциального противника.Капризы судьбы приводят удачливого менеджера по торговле оружием в команду экс диктатора, который намерен покарать недругов и вернуть человечеству статус сверхдержавы. И флот Земли отправляется в поход, открыв новую страницу галактической истории.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel