Константин Мзареулов - Капитан Багровой Тьмы

1 Константин Мзареулов

Глава 1
СМЕРТЬ И РАЗВРАТ В ПОЛУДЕННОМ МРАКЕ

Сумерки наступили вскоре после полудня, и этот феномен стал лишним подтверждением неоспоримого научного факта: приближается Великий Мрак. Висевший почти в зените солнечный диск прямо на глазах скрывался из виду, заслоняемый краем Небесной Раковины. Внезапно стемнело, повеяло стужей, засеребрился иней на широких листьях растущих в садах деревьев.
Город всполошился, но не сильно. Приметы циклического катаклизма появлялись уже не первую неделю, поэтому народ начал понемногу привыкать. Лишь некоторые женщины расплакались, загоняя в дома игравших на улице детей. Ну и мужики, конечно, сочли это происшествие вполне достаточной причиной, чтобы надраться до бесчувствия.
Призванный на восьмидневные военные сборы магистр Тарх с двумя сослуживцами был застигнут предвестием Сошествия Мрака на городской окраине. Из гарнизона они ушли, конечно, без увольнительной записки, но тем не менее неплохо посидели в шашлычной. Темнота обрушилась, когда приятели почти закончили трапезу и Валихан готовился произнести финальный тост.
- Конец? - обеспокоено спросил поручик запаса Аксель.
- Пока нет, - пренебрежительно сказал Тарх. - Через пару часов снова светло станет.
Валихан, по-прежнему стоявший с кубком в руке, неуверенно проговорил:
- В прошлый раз Тьма всего час стояла.
- Не Тьма, - строго уточнил Тарх. - Мрак. С каждым разом будет все дольше и дольше.
Небесная Раковина все энергичнее шевелила Створкой, готовясь навсегда захлопнуться. Наступали тяжелые времена, и в людях пробуждались худшие черты, ибо Мрак был Злом. Именно Мрак, а не Тьма, хотя люди часто путали эти понятия.
Похоже, пояснения Тарха не слишком успокоили его спутников. Офицеры запаса без удовольствия доели-допили заказанное и подозвали хозяина заведения. Тот услужливо поинтересовался, не желают ли дорогие гости повторить угощение. Этому краснолицему дядьке явно не хотелось, чтобы посетители, тем более военные, покинули харчевню - плохое время лучше пересидеть в большой компании.
- Не стоит, - шепнул спутникам рассудительный магистр. - Полно пьяных, наверняка поножовщина будет.
Ввязываться в историю было совсем не с руки, поэтому приятели торопливо скинулись по две серебряные монеты, расплатились и прошмыгнули к выходу.
Снаружи было не по-летнему прохладно, и три воина закутались в не слишком теплые солдатские плащи из грубой шерсти. Вдоль опустевших улиц уныло подвывал прилетевший с моря ветер.
Торопливым шагом они пробирались по закоулкам, спеша выбраться в относительно цивилизованные места. Здесь уже становилось опасно - с приходом Мрака жители трущоб делались буйными, а, кроме того, в этих местах обитали не только люди.
Даже обычным зрением Тарх различал красноватые точки хищных глаз, мерцавшие на помойке, что занимала обширный пустырь возле ореховой рощи. Наверняка там затаились вурдалаки или вампиры. В обычное время эта публика вела себя смирно, только кто знает, на что решатся трусливые кровожадные отродья в часы Сошествия Мрака.
Опасливо поглядывая на мусорные кучи, магистр осведомился нервно дрогнувшим голосом:
- У всех есть оружие при себе?
- Тесак, - сообщил Валихан. - А что?
- Мало ли что, - буркнул Тарх. - Если бросится мохнатая тварь, бей сразу. Потом поздно будет.
У самого магистра на поясе под плащом висел короткий армейский кинжал, выкованный из плохой стали. Оружие не ахти какой убойной силы, но лучше, чем ничего. Мысленно воззвав к милости Темного Властителя, он поспешил за поручиком Акселем, на гражданке частенько кутившим в злачных местах пригорода, а потому хорошо знавшим здешние лабиринты.
Оставалось пройти совсем немного, когда навстречу вылезла сутулая человекообразная фигура, облаченная в грязные лохмотья. Тощая тварь, покрытая клочьями драной шерсти, сама перетрусила, увидав трех людей в военной форме. Шарахнувшись в ближайший тупик, вредное создание жалобно заскулило, выпрашивая монетку.
- Оборотень? - испуганно спросил Аксель.
- Всего лишь вампир. - Тарх отмахнулся.
- Точно, - согласился пехотный поручик. - Вечно они тут побираются и глушат в кабаках дешевое пойло.
- Если бы только пойло. - Магистр засмеялся. - Они еще кровь у собутыльников попивают. Но, в общем, безобидны. Вампир-одиночка человеку не опасен. Другое дело, если на стаю нарвешься.
Покопавшись в карманах, он нашел потертый медяк и кинул вампиру. Тот издал урчание с намеком на благодарность, обнажив желтые выщербленные зубы в кривой пасти.
Оторопевшие спутники попытались пристыдить арбалетчика, напомнив о вреде укуса вампира. Пренебрежительно фыркнув, Тарх посоветовал не верить глупым суевериям, потому как наукой точно установлено: сколько бы крови ни высосал вампир, жертва от этого вампиром не станет.
- Точно знаешь? - недоверчиво поинтересовался Аксель. - Где читал?
- В учебнике.
Тарх признался, что работает в лаборатории, изучающей магические предметы и организмы. Пехотинец и кавалерист уважительно подняли брови. Оба они командовали артелями мастеровых в казенной мануфактуре и о чародейских делах знали понаслышке, то есть совсем ничего не знали.
Валихан захотел узнать, как работает волшебная машина, которую в прошлом году купили для его цеха. Не дослушав описания чудес, на которые способен этот агрегат, Тарх ответил равнодушно:
- Понятия не имею. Такими вещами занимается кафедра магических механизмов. По-моему, они тоже не понимают, хотя каждый год пишут толстые отчеты.
Три приятеля наконец-то выбрались из трущоб Правобережья и поднялись на пригорок, с которого был виден весь город. Вергатил, столица одноименной губернии, давно разросся за черту крепостной стены. Кварталы домов ползли во все стороны, словно, щупальца распластанного спрута. На востоке синей полосой вытянулось море, за ним твердь плавно переходила в основание Купола. Полузакрытое гибельной Створкой светило превратилось в узкий сегмент, не способный залить Крышу Мира живительными лучами.
Зрелище наступающего Мрака, повторявшееся уже которую неделю, стало привычным, но все равно потрясало. Нервно сглотнув, Валихан спросил, тронув откинутый за спину Тарха капюшон плаща:
- Худан, вот ты вроде ученый человек. Объясни нам, почему наступает Тьма?
- Не Тьма, - машинально повторил Тарх. - Мрак. Не надо путать.
Механизм Сошествия Мрака был известен давным-давно - чуть ли не из уцелевших каким-то чудом летописей прошлой эпохи. По слухам, канонический текст продиктовал сам Темный Властитель, совершивший перед тем вылазку за пределы Купола. Вообще-то элементарные сведения по небесной механике полагалось выучить еще в школе, но кого из нынешних старшеклассников интересует скучная астрономия…
Тарх попытался по-простому изложить устройство Вселенной - грандиозной Пещеры, где плавают горячие светила и холодные планеты, из-за огромных расстояний видимые на небе в виде неярких точек. Их родной Теллус - толстенный каменный диск, накрытый удерживающим тепло и воздух прозрачным Куполом, - был одной из бесчисленных песчинок в безбрежности мироздания. Теллус вращался вокруг Героса и вместе со звездой летел среди волн эфира, огибая Пещеру по исполинской дуге.
Однако в хитрую механику мертвых сил природы пристроилась Раковина, время от времени подбиравшаяся к разным небесным телам. Створки этого моллюска периодически раскрывались-закрывались - то частично, то полностью.
- Когда Раковина заслоняет свет Героса и звезд, наступает Мрак, - закончил Тарх. - Если же нам не повезет, и Створки захлопнутся вокруг Теллуса, наступит долгая-долгая ледяная ночь. Если же Створки ударят по Куполу…
Он умолк. Не дождавшись продолжения, Аксель тихо поинтересовался:
- И что же тогда будет?
- Ничего уже не будет, - буркнул Тарх. - Все кончится.
О наблюдениях древних астрономов, видевших в свои телескопы, как Раковина поглощает другие планеты, он говорить не стал. Но и сказанное не слишком обрадовало приятелей. Помрачнев, Аксель осведомился:
- И ничего нельзя сделать?
Беседа с железной неизбежностью приблизилась к опасной грани. Тарх знал ответ, но не был настроен показывать свою осведомленность, поэтому произнес уклончиво:
- В прошлый раз удалось отвести беду. Может, и теперь получится.
- Наверное, чародеи постарались, - догадался Валихан. - Пацаны, а пошли к ним. Послушаем, чего волшебники говорят.
Путь в Заклятые Кварталы лежал через котловину, поросшую невысокой травой, пожелтевшей от зноя и безводья. Пока они шли, Раковина начала отступать. Герое опять стал ярким диском, вернулась дневная жара, и пришлось снимать плащи, чтобы не упариться.
В пригороде, где обосновались обладатели волшебного дара, было чисто и уютно. Дома здесь строили основательно, из кирпича и камня-ракушечника, мостовые подметали вовремя, а заковыристые заклинания защищали эти кварталы от погодных извращений. Даже грозовые дожди и налетавшие с моря ураганы проникали сюда лишь по желанию квартальных старост.
Всю главную улицу занимали мастерские и лавки. В этом пригороде обосновались маги невысоких разрядов, зарабатывавшие на жизнь чародейскими услугами или изготовлением диковинного ширпотреба. Прямо на улице были выставлены для продажи вечные бритвы, самозатачивающиеся ножи, целебные амулеты, отворотно-приворотные микстуры, а также волшебные зеркала и шары, сквозь которые якобы можно было подглядеть будущее.
Тарх снисходительно кривил губы, потому как знал, сколь ненадежны эти дешевые поделки. Тем не менее мешать торговле не стал. А вот у непривычных к таким чудесам его спутников мигом разбежались глазенки, так что вскоре Валихан с Акселем обзавелись тяжеленными корзинками со множеством не слишком полезных покупок. Дождавшись, пока они расплатятся за гребни-самочесы и веники-самоподметалки, Тарх напомнил:
- Мужики, вы собирались вроде бы прорицателей послушать.
Купец, девяточник из Светлых, очень довольный щедростью покупателей, охотно подсказал:
- Пройдите, господа хорошие, до следующей улицы, сверните направо, а через два дома площадь будет. Там собираются толкователи, ясновидцы и другие высшие маги.
- Высшие маги в этой дыре? - не сдержавшись, засмеялся Тарх.
Запоздало угадав в нем адепта враждебной силы, купец процедил злым голосом:
- От таких, как ты, доброго слова не дождешься.
- Само собой, - ухмыльнулся магистр. - Таким, как ты, правда никогда не нравилась.
До самого поворота к площади он спиной чувствовал полный ненависти взгляд Светлого. Что поделать, в таком уж мире довелось родиться. Бедняки ненавидят богатых, Светлые - Темных, натуралы - магов, а те платят ответным презрением, и нет конца бестолковой вражде, и не видно путей к примирению.
На площади кипел ожесточенный диспут. Два старца-звездочета - Темный и Светлый - болтали глупости о наступлении Мрака. В силу низкого ранга - оба не достигли даже восьмой ступени - и преклонного возраста, маги не понимали, в чем суть проблемы, поэтому говорили туманно и напыщенно. Старикашкам почтительно внимала жидкая толпа натуралов и полицейский наряд во главе с-капралом.
Минутку-другую Тарх слушал престарелых маразматиков, вопивших, что, дескать, лишь обращение к их стороне волшебства спасет смертных от ужасов. Потом у магистра завяли уши, и он осведомился:
- Это понятно, уважаемые. Вы другое скажите - как нам побороть Небесную Раковину и прогнать Мрак? Темный немедленно взорвался:
- Нет никакой Небесной Раковины! Это бессмысленная выдумка недоучек нового поколения. Мы, старые маги, учились по мудрейшим книгам древности, в которых нет ни слова про Раковину.
- По каким еще древним книгам? - хихикнул Тарх. - Имеете в виду сборник сказок, изданный в позапрошлом веке?
И
Видимо, он угадал, потому что старец поперхнулся, лишившись дара речи, и только брызгал слюной, гневно гримасничая. Эстафету подхватил Светлый, глубокомысленно провозгласив:
- Вам, смертным, не понять предначертаний Высшей Силы. Поэтому смиритесь и верьте, что в нужный миг восстанет Светлый Властитель и сгинет Мрак. А пока подходите ко мне и пожертвуйте кто сколько может на процветание Сил Света.
Его оппонент завизжал, требуя, чтобы слушатели отдавали денежки Темным Силам, а не разным самозванцам. Аудитория поспешила разойтись, и старикам астрологам досталось всего лишь по мелкой медной монете.
- По-моему, они оба в маразме, - разочарованно сказал Аксель. - А что за книжку сказок ты вспомнил?
- Была такая. - Тарх отмахнулся. - Пособие для внеклассного чтения в начальной школе колдовского познания. Низшие маги -народ малограмотный, серьезные книги читать не способны.
- Это были низшие? - поразился Валихан. - А где же высших отыскать?
Многозначительно подняв указательный палец, Тарх ответил, не сумев скрыть зависти:
- Не найдешь. Они живут в богатых домах лучших городских кварталов, на дорогих виллах возле Серебряных Прудов. И не любят показывать, что принадлежат к особому племени.
- С чего бы им скрываться? - Валихан удивился еще сильнее. - Сейчас ведь нет гонений на магов. Эти… как их по науке… гипернатуралы ведь вроде в почете.
- Сегодня в почете, а завтра, глядишь, погромы начнутся, - грустно произнес Тарх. - Вот умные и не желают подставляться. В безвестности жить спокойнее.
На другом краю площади под навесом из потертой парчи принимал клиентов Светлый маг высокого по здешним меркам ранга - шестерочник. Офицеры как раз проходили мимо, когда немолодая тетка, всплакивая, жаловалась: дескать, хозяин большого магазина совратил ее дочку-продавщицу, а потом опозорил, на каждом углу рассказывая, как бедняжка в постели суетилась.
Маг понимающе кивал, утешал женщину ласковыми словами, потом сказал мягким голосом:
- Приведи ко мне дочку, помогу. Сотворю непростые заклинания, и она про все забудет, словно ничего и не случилось. Снова станет веселой и беззаботной. И хозяина-злодея чарами опутаю, чтобы впредь не грешил.
- Так жених у дочки был! - Тетка разрыдалась. - Бросил он мою девочку, не нужна мне, говорит, такая, что путается с кем попало…
Светлый шестерочник пообещал наложить подобающие заклятия, дабы наполнить сердце жениха добрыми чувствами, а заодно проучить распутного торгаша, заставив его заплатить приданое за подпорченную девку. Обрадовавшись, тетка долго благодарила колдуна и отсчитала положенную плату - пяток серебряных монет. Остальное, сказал Светлый, принесешь, когда хозяин магазина раскошелится.
- Ловко Светлые дело поворачивают, - уважительно заметил Валихан. - Внушат девчонке и жениху, будто никто ее не насильничал. И хозяина проучат.
- Не поможет, - засмеялся Тарх. - Хозяин и не считает, что плохо поступил. Вот и будет продолжать в том же духе. И девчонке ненадолго легче станет: скажет кто-нибудь неосторожное слово - она и вспомнит, что с ней случилось.
Удивленно посмотрев на однополчанина, Аксель осведомился:
- А как, по-твоему, поступили бы Темные?
Прикинувшись непосвященным, Тарх отделался общими словами: дескать, у главных магических орденов принципиально разный подход к таким делам. Светлые считают, что Зло надлежит изгонять уговорами и перевоспитанием, а Темные предпочитают уничтожать носителей Зла.
- Понятно, - произнес Валихан. - Пришлют ночью вампира - порешить всю семью насильника. Другим потом неповадно будет. Говорят, в прежние времена такое часто случалось.
- «Надо же, - мысленно развеселился Тарх. - Он всерьез верит, что Темные доверили бы такое дело вампиру. Это все равно как ляпнуть, что охотники пришлют шакала…»
Возле кирпичного особняка, крытого узорной лиловой черепицей, сидела дряхлая бабка-развалина. Над головой у нее чудом держалась на гвозде корявая вывеска, извещавшая, что старуха - ясновидящая в шестом поколении - запросто скажет всю правду о будущем, причем за совершенно символическую плату. Прорицательница уныло клевала могучим носом, не слишком заботясь о зазывании клиентуры.
Судя по бледной ауре, в лучшие свои времена бабка была Светлой восьмерочницей, но колдовским наукам по-настоящему не училась, а потому к преклонным годам растеряла и эти невеликие способности. Не обратив на нее внимания, Тарх остановился на углу, пытаясь сообразить, как бы выбраться отсюда короткой дорогой. Внезапно ясновидица вскинула на него безумный взгляд и - откуда только силенки взялись - завопила:
- Убийца… душегуб… от него все беды!…-Бабка поперхнулась несказанным словом, тяжко закашлялась, но все равно тянула немощную ручонку, показывая на оторопевшего Тарха. - Зверь, а не человек… отродье Мрака… Всех убьет… тебя тоже убьет…
Последнее предостережение было адресовано капралу, который, немедленно заинтересовавшись, вместе с напарником направился к источнику бессвязных воплей. От греха подальше Тарх снова надел плащ и накинул на голову капюшон, чтобы полицейские не разглядели его лица.
- Уймись, дура старая, - вполголоса посоветовал магистр. - Врешь ведь.
- Сам врешь… - Старуха была сильно напугана и буквально вжималась в кирпичную стенку, словно старалась держаться подальше от страшного зверя-убийцы. - Скоро, ой, скоро кровь прольешь, чудище… Такое сотворишь, что свои же не простят… Из-за тебя мы все погибнем…
Для спутников его - бесплатное развлечение, самому же Тарху стало не по себе. Появилось желание впрямь совершить душегубство, стукнув ясновидящую башкой о камень. Только, вот незадача, легавый капрал уже стоял рядом и тяжело дышал, словно пес, унюхавший верный след.
- Придется вас задержать, - обрадовано пропыхтел полицейский, почуявший повод поживиться. - По подозрению в умысле на убийство.
- А пошел ты, - с пьяной удалью посоветовал Валихан. - Ручонки коротки армейских офицеров задерживать.
Расхрабрившийся Аксель рявкнул хриплым командирским голосом:
- Как стоишь перед офицером, скотина! Ну-ка, пятки вместе, носки врозь, спину выпрямить, брюхо подобрать, уши - на ширину плеч!
При этом он небрежно положил ладонь на рукоятку массивного солдатского тесака. Капрал прытко попятился и прошипел со злобой:
- Поговори у меня… Я ведь вижу, что вы не кадровые, а на сборы призваны. Ничего, поймаю вас, когда вернетесь на гражданку. Сполна получите.
Сплюнув, он развернулся и ушел, сопровождаемый верзилой напарником. Откуда-то прилетело помело, затерло плевок и снова умчалось.
Офицеры, медленно трезвея, постояли недолго возле замолчавшей в испуге прорицательницы. Затем, когда полицейские скрылись за домами, медленно потащились в сторону гарнизонной крепости.
- Ведь и впрямь может найти, - опасливо заметил Аксель. - Дан умнее нас, успел морду закрыть. А наши портреты эти хмыри наверняка срисовали.
- Обойдется, - отмахнулся Валихан. - Как он нас найдет? Разве что на улице случайно столкнемся.
- А вдруг? - Аксель заскулил: - Сотней серебра не откупишься. Пришьет нам угрозу оружием.
Наступали сумерки - уже настоящие, а не Сошествие Мрака. Тройке самовольщиков оставалось пройти не больше версты по сосновому перелеску, но вдруг еле тащившийся увалень Тарх остановился со стоном:
- Пацаны, вы без меня идите. Совсем забыл - мне в городе кое-что доделать надо.
- Знаем твои дела, - по-прежнему уныло сообщил Аксель. - Небось бабку наколоть забыл.
- Какую, к Мраку, бабку, - буркнул Тарх. - Совсем другое дело.
Выбежавший из-за сосен зверь не принадлежал к видам, распространенным в этих широтах, но и большой редкостью не был. Зоологи называли подобных бестий кошкогиенами, или гиенокотами. Короткая светло-серая шерсть с черными полосками вдоль хребта свалялась неопрятными колтунами, черный нос влажно поблескивал в свете звезд.
Слегка помахивая растрепанным хвостом, гиенокот трусцой добрался до Заклятых Кварталов. Прежняя публика уже разошлась, уступив площадь конкурентам. Проповедник из Ордена Благолепия (этих жрецов чаще называли Серыми магами) горланил:
- Лишь любовь и доброта спасут мир от катастрофы.
Другие Серые орали, обещая, что спасение принесут красота и покой, но горожанам больше нравились призывы к любви. Поскольку мужья валялись пьяные, а жены были не в себе по причине расстроенных Сошествием Мрака нервов, за дело брались любовники, не успевшие упиться до лежачего состояния.
В конце концов наступила ночь - время любовников, воров и оборотней.
Покружив по площади, гиенокот взял след полицейского капрала. Ночь ему не мешала: горевшие свирепой решимостью зеленые глаза прекрасно видели в темноте.
В город зверь проник через неохраняемый пролом крепостной стены и вскоре оказался на кривой грязной улочке, известной всем вергатильским шалопаям. Здесь в любое время суток и при всех властях можно было снять дешевую девку, купить паленую выпивку или раздобыть порцию дурманящего зелья.
Полицейские опередили кошкогиену на несколько минут, но уже успели собрать дань с торговцев запрещенными товарами. Капрал хлопнул стакан самогона, набил трубку дармовой травкой и, сделав несколько затяжек, передал курево напарнику. Кланяясь грозному гостю, торговцы услужливо поинтересовались, не желает ли господин еще каких удовольствий.
- Желаю, - подтвердил тот заплетающимся языком. - В прошлый раз тут была блондинка крашеная.
- Тата, - подтвердила тетка-бандерша. - Как вы и велели, выкупалась, подкрасилась и ждет.
Она назвала адрес - путана обитала в переулке.
- Стараешься, - похвалил капрал. - Присмотри, чтобы никто туда не сунулся. Мне свидетели ни к чему, а то набегут, когда сучка орать начнет. Нежная больно…
Пока двуногие хохотали над тонкой шуткой, гиенокот шмыгнул за угол и притаился в темноте возле хилого каштанового дерева. Полицейские по-хозяйски ввалились в переулок, громко жалуясь: мол, темно, ни хрена не видно, фонари повесить надо, хотя бы красные. Приказав младшему покараулить, капрал постучал в дверь неприметной лачуги.
Когда оставленный на стреме жандарм повернулся к нему боком, гиенокот метнулся в атаку. Перемахнув одним прыжком около шести шагов, зверь повалил младшего мздоимца, не ждавшего нападения из непроглядной тьмы. Конечно, клыки у гиенокотов не медвежьи, не волчьи, но размер имеют вполне приличный. Хищник сомкнул челюсти на глотке упавшего и не отпускал, пока злой двуногий не перестал дергаться.
Под шкурой расползалась приятная горячая волна, всегда сопровождавшая такие моменты. Зверь сразу стал сильнее, шерсть сделалась гладкой и упругой, а забурлившая в крови энергия далеких звезд звала на новые подвиги. Тем более что добыча поблизости имелась.
Лениво повернув голову на шум, капрал щурился, пытаясь разглядеть, что происходит в темноте. Рядом с ним стояла ночная фея в полупрозрачных шароварах и накидке, не скрывавшей ее чрезмерно пышных форм.
- Чего шумишь, Габдул? - недовольным тоном проворчал капрал. - Споткнулся, что ли?
Не дождавшись ответа, он грязно выругался и шагнул к остывающему напарнику. Спустя мгновение капрал скрючился на грязных булыжниках мостовой, а гиенокот остервенело рвал его жирный загривок. Шлюха в полупрозрачной одежде смотрела на эту сцену, широко разинув полные ужаса глаза, и зачем-то прикрывала губы пухлой ладошкой. Из закоулков высунул морду вампир, тупая рожа кровососа осклабилась довольной гримасой, в щербатой пасти быстро подрастали тонкие иглы клыков.
Прикончив капрала, гиенокот прорычал невнятную фразу. Вампир закивал, сбегал за ведром и стал поливать зверя-убийцу теплой водой, смывая кровь, обильно забрызгавшую серую шерсть. Откуда-то подтянулись другие вампиры - почтительно присев вокруг трупов, они ждали разрешения.
Из глотки гиенокота вырвались хриплые звуки почти человеческой речи:
- Кровь - ваша. Деньги - мои.
Обрадовавшись, вампиры обыскали мертвецов и повесили на шею благодетеля три тяжелых кошеля. Когда ночные придурки набросились на еще теплые бурдюки с излюбленной выпивкой, гиенокот подошел к ополоумевшей от страха девке, оценивающе оглядел и решил, что сгодится.
- Оборотень… - запинаясь, прошептала шлюха.
- Вот именно. - Зверь оскалил большие зубы. - Не побрезгуешь обслужить в четвероногом виде? Не бойся, не покусаю.
- Заходи, чего там… - предложила она, быстро поборов растерянность, - Не впервой. Ваш брат ничем не хуже этих скотов, хоть они на задних лапах ходят.
В душной комнатушке Тата совсем успокоилась и даже принялась ворчать, что клиент весь мокрый, нашел время купаться, потом простыню сушить придется. Впрочем, языком она молотила не со зла, а по дурной привычке. Обтерев оборотня почти чистым полотенцем, шлюха стянула свою прозрачную одежку, забралась на топчан и долго ворочала мясистыми прелестями. Нетерпеливо дождавшись, когда она наконец устроится поудобнее, гиенокот прыгнул на толстушку и потратил немалую часть силы, отобранной у недавних жертв.
Через час он был изрядно вымотан, однако вполне доволен ночным приключением. Сильно захотелось спать, но идиотские условности человеческого мира требовали встать и бежать прочь. Печально поскулив, оборотень ткнул носом девкино бедро и прорычал:
- Развяжи малый кошель… Возьми себе серебро… Завяжи и повесь на меня.
- Какой щедрый котик, - льстиво замурлыкала шлюха. - Заходил бы почаще.
- Я не из вашего города, - соврал оборотень. - Но если еще раз окажусь в этих краях - обязательно.
Вампиры уже вылакали всю кровь, не успевшую свернуться, и незаметно покинули место расправы. Теперь в переулке пировал вурдалак - тварь, практически лишенная разума, пожиратель падали.
Если вампиры были дикими гуманоидами, умеющими ненадолго трансформироваться в волчий облик, то вурдалаки остались животными, хотя иногда оборачивались обезьянами. Сейчас вурдалак средних габаритов обгладывал полицейскую мертвечину, пребывая в естественном, четвероногом состоянии.
Увидев оборотня, трупоед угрожающе зарычал, хотя гиенокот был крупнее и явно сильнее. Тем не менее тупая тварь топорщила шерсть, скалила клыки и вполне могла даже затеять драку, но тут в переулке появились люди с факелами. Гиенокот успел юркнуть в щель, по которой прополз на соседнюю улицу, а вурдалак замешкался.
- Вампир сожрал двух людей! - заорал кто-то.
- Не вампир, а вурдалак, - откликнулся другой голос. - И не людей, а полицейских.
- Я бы сам этих скотов поубивал. Совсем обнаглели, всю выручку отбирают…
- Пока нужно убить вурдалака. Щелкнула тетива, просвистела стрела, завизжал раненый вурдалак. Оборотень затявкал, подсказывая дорогу, и вскоре мохнатый трупоед вылез из узкого прохода. Повелительно прорычав короткую команду, оборотень побежал вдоль темной улицы, и вурдалак послушно последовал за ним, оставляя на мостовой пунктир кровавых капель.
Несколько поворотов, перебежка через пустую площадь, маневры в лабиринте дворов старого города. Поплутав по этим не слишком людным местам, гиенокот привел мохнатого пожирателя падали к ограде университета.

1 Следующая страница


Капитан Багровой Тьмы 2

К чугунной решетке через неравные промежутки были приклепаны сплетенные из надраенных медных прутьев побрякушки. Шутник строитель загнал новому ректору этот металлолом под видом амулетов, якобы защищающих от злых чар. В действительности жалкие пародии на магическую символику никакой угрозы не представляли - разве что, отвалившись, упадут на голову случайному прохожему.
Оказавшись в этом месте, вурдалак оглянулся с недовольным выражением свирепой морды. В тот же миг гиенокот бросился ему на спину, умело перекусив нужные артерии. При этом оборотень поранился о черенок стрелы, засевшей в ляжке вурдалака, однако неприятность не относилась к серьезным, потому как раны на оборотнях заживают быстро.
Новая смерть прибавила сил, поэтому гиенокот, припустив резвым галопом, вскоре вернулся в рощу, где оставил одежду. Стряхнув висевшие на шее кошельки, он мысленно произнес простенькое заклинание, в результате чего тело снова сделалось человеческим. Тарх натянул мундир, рассовал по карманам позвякивающие мешочки с добычей и зашагал в сторону крепости. Разумеется, по дороге он не забыл заглянуть в корчму, где отоварился бутылкой дешевой ягодной настойки.
Начальник караула принялся грозно ворчать, но бутылка оказалась безотказным пропуском. Офицеры в казарме еще не спали - резались в карты.
- Как баба? - осведомился Аксель.
- Шлюха и вдобавок слишком жирная, - честно сказал Тарх. - Как-нибудь и вас свожу.

Глава 2
ИГРА В ВОЙНУ

С утра объявили тревогу, и полк, едва успев принять пищу, получил приказ выдвигаться навстречу условному противнику. Крепость наполнилась суетой, беготней и прочими проявлениями легендарной армейской бестолковости.
Первыми покинули гарнизонные стены оба пехотных батальона. Этим было проще - натянуть кирасы, опоясаться тесаками и - шагом марш. Потом поскакали к воротам эскадроны - уланский и гусарский, прошагала сотня лучников. Подразделения, наполовину состоявшие из резервистов, сильно растянулись и едва волочили ноги.
Кое-как собрав своих горе-вояк, Тарх повел нестройную орду к складу тяжелого вооружения. Личный состав ему достался немногочисленный - пять сержантов срочной службы, а также полдюжины ездовых и три десятка мастеровых, призванных из запаса. Ворота склада были уже -открыты, и солнечные блики играли на осадных машинах, метавших на двести шагов снаряд весом в лошадь. Однако эти реликты прошлого века не имели отношения к Тарху- поручик расписался в получении четырех станковых арбалетов, предназначенных для стрельбы по воздушным целям.
Орудия выглядели не лучшим образом. Неизвестно, когда и насколько грамотно их смазали, прежде чем поставить на долгое хранение. Во всяком случае, теперь к промасленным доскам станин и рычагов прилипла толстая корка засохшей пыли.
- Дерьмо допотопное, - проворчал Тарх. - Развалятся при первом же залпе.
Начальник склада, толстый капитан средних лет, лениво проворчал:
- Никто и не потребует, чтобы ты стрелял. А вообще-то тетивы лопнуть не должны, добротно сплетены.
Ездовые уже запрягали коней, а расчеты устраивались на лафетах. Кадровые сержанты заранее стонали:
- Только не сломайте чего-нибудь.
Веселенький парнишка-койсар, призванный на учебную войну из тележной мануфактуры, огрызнулся, ощерившись:
- Не боись, сопля, мы тут все - мастера. Ежели чего сломаем, то сами же починим.
- Особливо ежели тебе чего-нибудь сломаем, - ласково добавил немолодой кузнец. - Например, голову.
- Или целку, - бросил на бегу Тарх.
За спиной грохнул шквал смачного мужицкого хохота.
Станковый арбалет этого типа заряжался четверкой стрел полуторасаженной длины и когда-то считался чудом техники, но древняя конструкция давно превратилась в старье, которым оснащались запасные части третьего сорта. Новейшие модели, стоявшие на вооружении кадровой армии, выпускали залпом сразу дюжину стрел. К тому же, насколько слышал Тарх, в арсеналах Койсара имелись немалые запасы заколдованных наконечников, самостоятельно находящих цель, да и летевших дальше обычных.
Батарея уже совсем готова была начать движение, когда прискакал вестовой командира полка и закричал, делая большие глаза:
- Да вы чего, так вас перетак, еще не на марше?! Вам давно положено позицию занять! Да за такое под трибунал!
- Хоть сейчас, - охотно согласился Тарх, уставший от армейского беспорядка. - Веди нас на гауптвахту. Все лучше, чем по такой жаре в поле дурака валять.
Личный состав батареи с готовностью заржал. Запасные понимали, что срок их службы заканчивается завтра после обеда, так что никакой трибунал судить гражданских людей не станет. Особо бесшабашные даже поспрыгивали с повозок и уже снимали ремни, не положенные арестантам. Ошалев, вестовой сбавил тон и уже почти мирно попросил арбалетчиков не мешкать.
- По телегам! - гаркнул поручик. - Батарея, марш! Повозки, скрипя засохшей смазкой, потянулись к воротам.
Путь им выпал не близкий, но и не слишком далекий. Разогнавшись, упряжки начали потихоньку догонять пылившую впереди пешую колонну.
Тарх устроился на передней повозке с' группой управления. Рядом с поручиком сидел бородатый фельдфебель Петруха - часовых дел мастер в мирной жизни - и пренебрежительно ворчал, глядя на молодежь:
- Разве это солдаты? Не прошли версты, а уже вдвое растянулись. Вот когда я служил в гвардии, мы суточные переходы строевым шагом махали!
Солдатики, особенно тянувшие срочную шестилетку, уважительно запыхтели махоркой, нестройно промычав, дескать, гвардия, им положено.
- В гвардии, само собой, муштра особая, - признал оборотень. - Только и в нашем полку можно было порядок навести, но ведь запасные на военную службу несерьезно смотрят.
- Наше дело маленькое, - согласился Петруха. - Две недельки отдохнули в казарме - и по домам.
- Понимаю, - сказал Тарх. - Значит, быть вам сегодня сильно битыми.
- В каком смысле? - насторожился бородатый.
Поручик поведал, что их родному Второму Вергатильскому сводному полку суждено стать противником для гвардейской морской инфантерии. А есть у Черных Бушлатов поганый обычай - мордовать до синяков и крови пленных, объясняя тем самым: воевать надо по-умному, потому как воин койсарский не имеет права терпеть кон-фузию даже в учебном сражении.
- Так что если не победим сегодня, так наверняка побьют, - закончил поручик. - Сами думайте.
Рассказ командира произвел неожиданно сильное впечатление. Солдаты - и срочники и резервисты - притихли, обмениваясь беспокойными взглядами. Наконец сержант кадровой службы вздохнул:
- Они это могут. В рукопашном бою против Черных Бушлатов только Голубые Драгуны способны выстоять. Их в десанте особым приемам учат, да и служат там бугаи в сажень ростом. Кулачищи - с мою голову, плечи - как у буйвола-трехлетки.
- Значит, побьют, - печально резюмировал фельдфебель.
- Необязательно, - строго произнес магистр-оборотень. - Война-то ненастоящая. Если спать не будете и сумеете толково пострелять, посредник может и нам засчитать победу.
Ему не сильно поверили, да и сам Тарх особо на победу по очкам не надеялся. Всем известно, что гвардия редко проигрывает учения, а тем более - запасному сброду. Однако он повторил, что от них требуется метко отстреляться и получить приличную оценку. Может, в таком случае небитыми останутся.
Тут он заметил краем глаза группу верховых, догонявших короткую колонну батареи. Судя по эполетам, скакали высокие чины, а то и сам генерал, начальник учений.
- Передать по цепочке, чтобы подтянулись, - прокричал оборотень. - Дозорным, как положено, смотреть в небо, разбудить спящих, ремни подтянуть и портки застегнуть!
Через минуту всадники поравнялись с командирской повозкой: два генерала, пяток полковников, куча майоров и ротмистров. Согласно уставу, на марше можно было докладывать сидя, что поручик и сделал. Он уже заканчивал рапорт, когда дозорный второй установки истошно завопил:
- Вижу цель! Справа от нас, господин поручик, с моря идут. Четыре воздушных брига типа «Громкий».
Сработали инстинкты - не зря ж его три года натаскивали на военной кафедре столичного университета. С языка сами собой сорвались команды:
- Батарея, стой! Отражение воздушной атаки! Зарядить установки, дальномерщикам - держать цель!
Генералы не без интереса смотрели на развоевавшегося резервиста. Между тем наводчики уже сняли арбалеты со стопоров, так что орудия свободно вращались на лафетах. Заряжающие сгружали стрелы с замыкающей повозки и, спотыкаясь, тащили тяжеленные боеприпасы к установкам.
- Отставить общий бардак, - неожиданно рявкнул генерал в зеленом пехотном мундире, видимо, это и был начальник учений Андрей Буря. - Стреляет только первый арбалет. Поглядим, каков сей офицерик в серьезном деле.
Генеральская свита разразилась обидными смешочками: дескать, сам напросился. Поскрипывая зубами, Тарх приказал зарядить головную установку. Неловко толкаясь, солдаты уложили на направляющие желобки все четыре стрелы, и два сержанта стали крутить ворот, взводя метательное устройство.
- Арбалет этого типа заряжается шестью боеприпасами, - прикрикнул кто-то сзади. - Поручик, прикажи еще два болта поднести.
Не оборачиваясь, оборотень бросил:
- Куда их совать, в промежность тебе, что ли? Не знаешь матчасти, так заткнись, ублюдок гвардейский.
За спиной наступила мертвая тишина, и поручик начал догадываться, что какой-то высокий чин налился пунцовым цветом, остальные же штабники ждут развязки. Однако гром не грянул, и после недолгого молчания начальник учений зычно распорядился:
- Продолжайте, поручик. Не отвлекайтесь.
Сержанты и подоспевший на подмогу бородач Петруха методично вращали зарядное колесо. Рычаги механизма ползли назад, натягивая крепкий, в рукав толщиной, канат тетивы.
Гарнизонные оружейники не подвели: тетива не лопнула, как опасался Тарх, и даже не провисла, а натянулась по всем правилам. Зафиксировав метатель отлитым из бронзы спусковым крюком, поручик обернулся к старшим офицерам, испросил у генерала Бури разрешения обратиться к командиру полка и, держа ладонь у козырька кивера, осведомился:
- Господин полковник, куда положено стрелять по учебным целям - перед носом корабля или позади кормы?
Полковник Самилко, всю жизнь служивший во второсортных периферийных гарнизонах, редко участвовал в настоящих маневрах с практической стрельбой. Не зная, что ответить, он позорно замешкался, с жалобным отчаянием поглядывая на столичных командиров. Ответил бригадный генерал в сером кителе и белых лосинах, выдававших его принадлежность к гвардейской кавалерии.
- А ты зацепи киль флагманского кораблика, - посоветовал он с недоброй улыбочкой. - Засчитаем победу в этом эпизоде.
Судя по голосу, именно этот столичный хлыщ посоветовал оборотню зарядить лишние стрелы, за что был послан по конкретному адресу. Тарх почему-то подумал, что генерал мог обидеться и теперь станет делать ему разные гадости. Появилось желание превратиться в кошкогиену и попробовать клыками генеральское мясо…
- Слушаюсь, ваше высокопревосходительство! - прогавкал Тарх и снова повернулся к арбалетному станку. - Дальномерный пост, дистанцию, скорость, высоту!
Дальномерщик, тщедушный очкарик третьего года службы, продиктовал данные, дважды сбившись. Резво подбежав к дальномеру, бородатый фельдфебель-резервист, не желавший принюхиваться к десантным кулачищам, оттолкнул пацана и назвал совсем другие цифры.
- Вот теперь больше на правду похоже, - проворчал поручик.
Он установил угол возвышения станка, ввел поправку на ветер и температуру, развернул орудие на положенное упреждение. Тем временем флотилия условного противника уже снижалась, замедляя полет. Воздушный отряд явно готовился приземлиться в поле и высадить десант рядом с дорогой, чтобы ударом во фланг опрокинуть марширующую колонну.
В увеличительном стекле прицела Тарх видел плавные обводы головного брига, трепыхание парусов на мачтах, натянутые на проволочный каркас кожаные перепонки крыльев. По бортам корабля были нарисованы алебарды с крылышками - эмблема Голубых Драгун, элитного полка воздушной кавалерии.
Изображение брига в окуляре слегка пульсировало и словно переливалось волнами. Эти искажения создавали упрятанные внутри корпуса волшебные камни или сосуд с магической жидкостью. Именно силы подобных амулетов заставляют обычный морской корабль подниматься в воздух и двигаться втрое быстрее конского галопа.
Летучие мишени были пока далековато, поэтому Тарх воспользовался запасом времени, чтобы тщательно прицелиться. Сзади продолжали соваться с ненужными советами:
- В таблицы стрельбы загляни, олух.
- Загляни себе в задницу, - огрызнулся через плечо поручик.
Он довернул вертикальный маховичок, сводя направляющие, чтобы залп получился более кучным. Затем переместил переводчик стрельбы в положение «Залп». За спиной немедленно противно хохотнул бригадный генерал:
- Может, лучше по одной стрелять?
По-прежнему не оборачиваясь - будто не разглядел, с кем разговаривает, оборотень очень подробно рассказал, в какие дыры засунет советчику - причем именно по одной - все четыре стрелы. Затем плавно потянул спусковой рычаг.
Тетива со звоном сократилась. Сила упругости, пропорциональная растяжению, швырнула стрелы в небо под острым углом к горизонту. Четыре оперенных стержня отправились в полет, вычерчивая плавную параболу. Боеприпасы взмыли чуть повыше заходивших на посадку бригов, после чего устремились вниз. Рулевой флагмана попытался отвернуть, но одна стрела все-таки вонзилась в киль. Батарея радостно завопила.
Только не бывает все хорошо в этом мире: перед самым попаданием стержень проткнул перепончатое - как у нетопыря или белки-летяги - крылышко.
Корабль резко провалился, словно в яму. Впрочем, наземь не рухнул, потому что экипаж сумел выровняться. Резко развернувшись на обратный курс, вся эскадрилья рванулась из зоны обстрела.
Павший духом Тарх ждал выволочки за повреждение своего корабля, однако ругать его не стали. Видимо, подобные происшествия на маневрах считались обычным делом. Пехотный генерал поднес к губам магический кристалл и передал приказ в штаб: «Голубая флотилия условно уничтожена, а потому выбывает из учений»: Между тем дважды облаянный Тархом генерал-кавалерист презрительно процедил:
- Случайное попадание. Посмотрим, как эти штатские курицы в большом бою покувыркаются.
Проводив унылым взглядом ускакавших штабников, Тарх приказал застопорить арбалеты и продолжить марш. Петруха пробормотал, теребя бороду:
- Теперь точно бить будут.
Пехота выстроилась в линию и без охоты ковырялась лопатами, оборудуя редуты перед цепочкой высоток, где заняли позицию лучники. Кавалерия расположилась за холмами, а большие арбалеты поставили на возвышенности в тылу.
Собрав офицеров, полковник поздравил защитников воздушных рубежей с удачным выстрелом, сказав, что теперь им предстоит всего лишь отбиться от налета условных драконов, а затем отразить атаку двух гвардейских полков столичного гарнизона.
- Против нас идут Лиловые Плащи, - сказал Самилко. - И еще с кораблей высаживаются Черные Бушлаты, которые, как мне кажется, ударят по нашему правому флангу. Потому я передвинул вправо обе резервные роты и всю кавалерию, но это - мертвецу припарка.
- Никаких надежд на хороший исход? - осведомился капитан-пехотинец.
- Благодарите поручика Шамраха, что избавил нас от Голубых Драгун, - хохотнул полковник. - Ну-с, господа офицеры, пожелаем успеха арбалетчикам, им сегодня достанется по особой категории. Твое здоровье, Дан.
Выпив очередную порцию кислятины, Самилко поведал, как Тарх нахамил очень вредному генералу Базюлису. Господа офицеры одобрительно заржали, но веселье быстро прекратилось, когда полковник продолжил рассказ. Оказывается, отъехав от колонны батареи, бригадный генерал злобно пообещал наказать наглого поручика и весь их сводный полк.
- Так что держитесь, - с пьяным воодушевлением напутствовал их полковник. - Мало вам сегодня не покажется.
На позиции Тарх обнаружил полное умиротворение. Личный состав распряг лошадок, заклинил колеса повозок и расположился вокруг кухни. Солдаты наворачивали жирную похлебку, неторопливо беседуя. Как обычно, часть вергов сидела отдельно, не желая терпеть близость койсаров.
Неприятным сюрпризом оказалось присутствие незнакомого ротмистра в гусарском доломане. Небрежно козырнув Тарху, чужой офицер представился:
- Ротмистр Маркар Ягор, Одиннадцатый гусарский полк. Направлен в вашу батарею в качестве посредника. Тарх тоже поднес ладонь к козырьку:
- Поручик запаса Худан Шамрах. Меня сегодня будут бить.
- Будут, - ухмыльнулся Ягор. - Это не ты ли Базюлису хвост накрутил?
- К вашим услугам… А кто такой этот Базюлис?
- Редкостная сволочь. - Ротмистр поморщился. - Карьерист, барон из западных губерний. Ни нас, койсаров, ни вас, вергов, терпеть не может. Если победят Северные, Базюлис станет начальником штаба округа.
- Считай, они уже победили, - буркнул Тарх.
- Ой, не скажи. Ты уже вычеркнул целый полк десанта, так что пока Южные ведут в счете. Сумеете хотя бы задержать наступление гвардейской пехоты - Буря засчитает вам победу.
Обрадованный Тарх понимающе закивал:
- Не подскажешь, ротмистр, сколько мишеней нужно сбить, чтобы посредник засчитал успешное отражение воздушной атаки - достаточно ли попасть в каждый третий щит?
- Примерно так. Если подстрелишь десяток целей - считай, Южные выиграли этот эпизод.
- Десяток? - опешил Тарх. - Мишеней будет больше трех?
- Еще бы! - Ротмистр захохотал. - Базюлис рвет и мечет. На тебя бросят полсотни условных драконов!
Он говорил еще что-то, приводя забавные примеры с прошлых маневров, однако Тарх перестал слушать собеседника. В воздухе ощутимо запахло магией, словно рядом сгущались силы заклятий.
И действительно - в десятке шагов материализовался некто в пятнистом маскировочном плаще. Лицо под капюшоном было раскрашено боевыми узорами, но Тарх узнал Тибрела - Темного семерочника, державшего мастерскую в Заклятых Кварталах. Подмигнув оборотню, он швырнул светящийся мячик, угодив Ягору в плечо. Ротмистр застонал, схватившись за онемевшее место, а Тибрел свирепо выкрикнул:
- Ты убит!
Сорвав с плеча арбалет, Тарх весело гаркнул:
- Пиф-паф, ты тоже убит.
- Убит так убит, - легко согласился маг. - Видать, ошибочка вышла. Я не в того попал.
- Вот именно! - прошипел ротмистр-посредник. - Вы бы хоть соображали, чем швыряетесь. Больно ведь.
- Война, парень, - хмыкнул Тибрел. - Меня, между прочим, вчера прямо из дому вытащили - говорят, нужно императору послужить, устроить магическую атаку. Времени на подготовку не дали, вот и пришлось воспользоваться той дрянью, что нашлась на ваших складах.
- Ну тебя подальше. - Маркар Ягор отмахнулся. - Короче, Южным засчитывается отражение магической атаки. Считайте, маневры вы уже не проиграли.
«Приятно слышать, - меланхолично подумал поручик-оборотень. - Только разве кому от этого легче? Не добившись чистой победы, обозленные десантнички все равно пустят в ход кулаки. Тут уж не только солдатикам, даже офицерам перепасть может…»
Конечно, мерзкая жизнь долго приучала Тарха безропотно сносить злые шуточки судьбы, и он почти смирился с участью законченного неудачника. Однако порой хотелось восстать против уготованной ему доли быть вечно обреченным на поражения и безропотно сносить насмешки. Вот и сейчас возникло нестерпимое желание сделать что-нибудь, от чего все остолбенеют.
Пользуясь тактической паузой, посредник отлучился в штабной лагерь, разбитый под холмом, занятым арбалетной батареей. Тарх скептически оглядел позицию, приказал солдатам зарядить установки, передвинул дальномер в более удобное место, сделал замечания насчет флюгера-ветромера, а также расставил дозорные посты, чтобы не упустить начало налета. Покончив с этой рутиной, поручик предложил Тибрелу перекусить.
- Наверняка жратва дерьмовая, - поморщился условно убитый маг. - И к тому же остыла.
- Наверняка, - подтвердил Тарх. - Отказываешься?
- Прикажи подогреть, - быстро проговорил семерочник. - Может, съедобной окажется.
Наворачивая густую гороховую похлебку с обрезками свинины, он нарочито кривился, но быстро прикончил миску и попросил добавки. Попутно маг рассказывал, каким образом попал на эту, по его словам, «игрушечную» войну.
- …пришли в цех три оглобли в мундирах и спрашивают: верно ли, что знаешь колдовство невидимости? Хотел объяснить: мол, этим любой гипернатурал владеет, да смолчал - один хрен, не поймут. К тому же, чую, за счет казны поживиться можно будет, а у меня, как на грех, работа стоит - материал только послезавтра подвезут. Ну, доложил, как положено, Главному, а он словно обрадовался. Иди, говорит, разомнись, а заодно найди там Тархошамрахудана и передай ему сообщение. В общем, нынче утром нарядили они меня в эти лохмотья, велели ждать и совсем забыли про старого Бантибрелло. Я, само собой, прилег похрапеть. Вдруг растолкали, повели в штаб. Какой-то генерал как примется топать ногами и орать, дескать, отправляйся, значит, на горку, где сидит наглый офицерик из штатских, загуби его чарами, чтобы плакал от боли нестерпимой. Очень он не понравился мне, никакого уважения к чародею. Иду сюда злой и невидимый, а сам себе думаю - какую бы пакость генералу тому сделать. Вдруг смотрю: этот наглый офицерик - мой приятель Тарх. Вот я и промахнулся, не того вырубил. Здорово?
- Остроумно, - согласился поручик. - А какое сообщение Миштпор передавал?
- И верно, совсем из башки вылетело, - спохватился Тибрел. - Завтра ближе к вечеру все наши собираются в Старой Крепости, что за горным лесочком. Вроде бы из Мишвенда начальство приезжает, привезут указания насчет последних перемен. Придешь?
Тарх прикинул, что завтра с утра их отпустят из расположения части. Он как раз успеет забежать в университет, сдаст в канцелярию бумажку о прохождении сборов, а потом будет совсем свободен.
- Непременно. Транспортом, конечно, не обеспечивают?
- Своим ходом добирайся, - фыркнул семерочник. - Если война в самом деле начнется, никто же тебе карету к подъезду не пришлет. Тренируйся, пока мясорубка не раскрутилась.
Он запил солдатскую еду бледным полусладким чаем, потом поинтересовался, не нужна ли Тарху какая подмога. Даже смешно стало - чем поможет слабенький маг, мастер по детским игрушкам. Хотя, если вспомнить, Тибрел делал игрушечные луки, стрелявшие без промаха - хоть в обратную сторону стрелу пусти…
- Подколдуй наконечники, как умеешь, - пошутил оборотень. - Чтобы точно в цель летели. К его удивлению, Тибрел согласился.
- Запросто, - сказал он и замахал коротким толстым жезлом, бормоча несложные заклинания. - Готово, - доложил он минуту спустя. - Я, может, невеликого ранга чародей, но кое-что в деле кумекаю. До вечера стрелы будут бить аккурат куда пожелаешь… Глядь, приятель твой спешит.
Вверх по склону бежал возвращавшийся из штаба ротмистр. Размахивая руками, посредник, запыхавшись, предупредил, что сейчас начнется.
- Батарея, к бою! - скомандовал Тарх. - К арбалетам!
Унтер-офицеры повторяли приказания, пиная уснувших солдат. Превратившись в растревоженную муравьиную кучу, высота наполнилась хаотичным перемещением личного состава. Потом наступило подобие порядка - все заняли положенные места.
- Тебе это надо? - с недоумением осведомился Тибрел. - Чего надрываешься? Детские игры вместо настоящего дела.
- Война - это интересно, - весело пояснил оборотень. - Я и в нашу армию записался, потому как люблю военное искусство.
- Наша армия - совсем другое дело, - не согласился маг-семерочник.
Оба они были гражданами Койсарской Империи, причем гражданами законопослушными и верноподданными. Однако если Тарх и Тибрел говорили про «нашу армию», то имели в виду вовсе не войско государя императора Антара Второго.
Подоспевший начальник штаба поведал, что с фронта к позициям части подходит полк Лиловых Плащей в составе четырех пехотных батальонов и двух сотен лучников. Черные Бушлаты уже высадились на берег с кораблей и движутся ускоренным маршем со стороны бухты Персиковая.
- Мы готовы, - равнодушно сообщил Тарх. Странно посматривая на него, секунд-майор неожиданно сказал:
- Кажется, я помню вас, поручик. Не вы ли пять лет назад приезжали на именины ротмистра Механуса Нацца?
- Да, мы с ним в школе учились.
- Сколько же вам лет? - поразился начальник штаба. - Я бы не дал больше тридцати.
Тарх сделал вид, будто не расслышал вопроса - разговор о возрасте мог привести к неприятным осложнениям. Как и все представители его' племени, он старел куда медленнее, чем обычные люди, так что точный возраст выдал бы истинное происхождение. Однако начштаба и не ждал ответа, а вспоминал Меха теплыми словами.
- Все вокруг до сих пор говорят, Мех да Мех, - возмущался секунд-майор. - Где он сейчас? Небось в столице, в академии…
- Ранен, - хмуро сообщил оборотень. - Нога не сгибается. Сидит дома на нищенскую пенсию.
Тарх поведал, что Мех сунулся было к лекарям из Мишвенда, но операция стоила бешеных денег - почти десять тысяч. Лечиться за границей - в Аждо-Тике или Хонса-Лебреке - обошлось бы почти вдвое дешевле, только в жизни не бывало таких деньжищ у отставного калеки-ротмистра.
Истошный вопль дозорного прервал их разговор:
- Воздух! Вижу двух драконов!
- Вот и началось, - проговорил начштаба. - По настоящим драконам не бей, а то рассвирепеют - пепла не соберешь. Твоя мишень - воздушные змеи. Постарайся зацепить хоть парочку.
Драконы покружили в стороне и улетели. Почти тотчас же вдали показался летучий корабль, тащивший на буксире гирлянду ярко раскрашенных хвостатых тряпок квадратной и треугольной формы. В двух верстах от полковых редутов змеи были отцеплены, и ветер понес их прямо на лагерь вергатильцев.
- Поджигай наконечники, - приказал Тарх, уточнил углы наведения и выдохнул: - Залп!
Горящие стрелы умчались в небо, и расчеты бросились перезаряжать установки. Прижав к глазницам окуляры подзорных труб, офицеры напряженно следили за движением снарядов.

Предыдущая страница 2 Следующая страница


3 Константин Мзареулов

- Хорошо идут болты, - удивленно заметил ротмистр Ягор.
- По-нашему они называются стрелами, - буркнул оборотень. - Болт - слово заморское, нам его использовать незачем.
После четвертого залпа в небе остались всего два змея, пролетевшие далеко в стороне, за пределами арбалетного выстрела.
- Вот повезло, так повезло. - Сняв кивер, секунд-майор отер пот с раскрасневшегося лица. - Ведь ты, поручик, подлец этакий, даже в таблицы стрельбы не смотрел.
- Я, между прочим, магистр точных наук, - сообщил Тарх. - В уме считаю быстрее, чем большой арифмометр.
- Так это были не случайные попадания? - поразился Ягор.
Тут началась вторая атака - новый летучий бриг выпустил на них еще дюжину мишеней. Тарх совсем запыхался, перебегая от арбалета к арбалету и выкрикивая команды осипшим голосом. Из этих змеев удалось подстрелить немного больше половины, и посредник, выпучив глаза, объявил действия батареи блестящими.
- Никогда не видел, чтобы больше четверти мишеней сбивали, - удивлялся он. - Даже с заколдованными наконечниками в цель попадает от силы каждый второй болт… то есть стрела.
Ротмистр добавил, что пока Южные заработали три балла - за воздушный десант, магическую атаку и условных драконов. Однако главная оценка - четыре балла - будет выставлена за наземное сражение.
Атака гвардейцев казалась неудержимой. Безукоризненная линия подразделений двигалась на редуты Южных, охватывая правый фланг. Со стороны моря появилась вторая колонна - это надвигались Черные Бушлаты.
Арбалетчики на своем холме уныло гадали, какие неприятности их ждут. Вдруг пехота Южных хлестнула градом стрел. Лучники волна за волной выпускали учебные - с закругленными наконечниками оперенные палочки, неплохо накрыв левое, ударное крыло наступающих.
В боевых порядках гвардейцев заметались верховые посредники, послышались вопли горнов. Часть подразделений почему-то потянулась в обратном направлении.
- Что они замышляют? - забеспокоился Тарх. - В обход пошли?
- Радоваться надо, - просветил его Маркар Ягор. - Посредники засчитали Северным частичную неудачу. Три роты условно перебиты и выводятся в тыл.
Командир Лиловых Плащей на ходу перестраивал свои колонны, и вдруг оборотень понял, что условный противник ослабил обращенное к роще крыло, чтобы нарастить ударную группировку. Такого шанса упускать было нельзя.
Сбежав с холма, он протолкался к полковнику. Поначалу тот лишь отмахивался от советов поручика-резервиста, но потом сам увидел неожиданные выгоды сложившейся на поле обстановки. Когда Тарх вернулся на высоту, две пехотные роты двинулись в предусмотренную сценарием контратаку, а кавалерия метнулась в скрытый марш-маневр.
- Чего ты там намутил? - осведомился Тибрел. Тарх объяснил замысел, и Темный семерочник скептически заметил, что если бы маневр имел смысл, то догадались бы об этом кадровые вояки, а не штатский натурфилософ.
- Не вибрируй. У меня по тактике все пятерки были. И к тому же мне сверху лучше видно, куда бить следует, - сухо посоветовал оборотень обидевшись.
- Это верно, - признал Тибрел. - Полковник ваш не сообразил, дубина, что штаб надо повыше размещать.
Пока они трепались, оба эскадрона Южных, прячась в складках местности, обогнули строй условного противника и, внезапно появившись из леса, ринулись на Северных с тыла. Наступление Лиловых Плащей немедленно притормозилось, гвардейцы невпопад перемещали подразделения, пытаясь отразить одновременную контратаку пехоты и конницы. Снова появились посредники, и вскоре пришло сообщение: командующий присудил победу Южным.
- Теперь Лиловые смогут повторить атаку только через час и то лишь половиной сил, - пояснил ротмистр Ягор. - Но вам от этого не легче, потому что приближается морская инфантерия.
- С ними разберемся по-простому, - мрачно и угрожающе процедил Тарх. - Батарея, готовьсь к стрельбе по наземной цели.
Развернув станковый арбалет, оборотень собственноручно прицелился и пустил горящую стрелу, которая воткнулась в десятке шагов перед авангардом. Вторая легла рядом. Черные Бушлаты шарахнулись назад, разразившись отчаянными матюками.
- Стрельнуть, что ли, залпом? - задумчиво произнес Тарх, вопросительно поглядев на ротмистра.
Ягор, побледнев, отрицательно замотал головой и принялся шептать что-то в магический кристалл.
С криками «Отбой! Прекратить стрельбу!» - к позициям батареи скакала добрая дюжина посредников. Не прошло и четверти часа, как на высоте собралось все руководство, включая генерала Бурю. Южным была засчитана чистая победа, причем поручика Худана Шамраха за умелые действия представили к штабс-капитанскому званию.
- Поздравляю, - шепнул ему Тибрел. - Я, пожалуй, прямо сейчас побегу в нашу крепость. Ты со мной?
- Нет, мне тут надо формальности уладить, - сказал оборотень. - Завтра к полудню появлюсь. Или чуток попозже.
Главное в армейской жизни - уклониться от исполнения требований устава, не нарушая оного. Офицеры, призванные из запаса на короткие сборы, ничем не лучше легкомысленных новобранцев.
Вполне можно было договориться, чтобы их отпустили по домам тем же вечером. Только душа требовала загула, и полсотни запасников остались в гарнизоне. Крепость, несмотря на все старания, по камушкам не разнесли, но упились до полусмерти.
Этой ночью в казарме было шумно. Уже под утро напугали маской со свечкой смирного пехотного подпоручика из горного села, потом намазали его простыню горчицей- вроде бы бедняга обделался со страху.
- Ты бы лучше томатным соком туда брызнул, - укорял Акселя буйный во хмелю Валихан. - Словно у него брачная ночь удачно сложилась.
Спозаранок пьяных офицеров растолкал фельдфебель, объявивший, что резервистам пора по домам, нечего штатским в части ошиваться. Вставали с тяжелыми головами, языки горели от выпитого накануне. Кое-как позавтракав остатками вчерашней закуси, погрузились в шарабан, отвезший их в город.
Друзей тянуло на подвиги, и Валихан строил грандиозные планы:
- Сегодня мы законно числимся на военной службе, завтра можно прогулять, потом - праздник, затем - выходной. Считай, удастся запросто четыре дня подряд гудеть.
- Не смогу, - вздохнул Тарх. - Завтра мне на работу выйти придется. Если не распишусь за приход и уход - засчитают прогул и вычтут из жалованья.
- Гиблое дело на государство работать, - пожалел приятеля Валихан. - Но сегодня-то можно в картишки перекинуться?
- Не смогу. - Тарх прикрыл глаза и надвинул на лицо шапку. - Надо за город съездить, родню проведать.
Если задуматься, он сказал чистую правду. Существа, собиравшиеся в Старой Крепости, и были его настоящей родней.

Глава 3
СВОЙ СРЕДИ СВОИХ

Верблюдам в горах и лесах не место, двугорбые предпочитают степь и пустыню. Однако никто не спросил бедную животину, чего она желает. Просто прыгнул на спину дикий зверь и погнал - прочь от пастбища в гиблые места, где рельеф потихоньку ползет вверх и вдобавок растут деревья с разлапистой хвойной зеленью. Уши верблюда мелко дрожали, мозоли быстро-быстро шлепали по камням, унося обоих сквозь заросли.
По причине бедности Тарх лошадей не держал, да и не слишком умел ездить верхом. Поэтому сразу после полудня, покончив с бумажными делами в Вергатиле, обернулся кошкогиеной, закинул за спину куль с одеждой и резво побежал на своих четырех, держа курс на плоскогорье. В этих краях никто не жил, лишь изредка забредали чабаны с отарами.
Ему повезло - в двух верстах от города попался дикий верблюд, лениво щипавший высушенные летней жарой колючки. Дальнейшее было делом техники. Правда, сперва окосевший от страха двугорбый припустил не в ту сторону, так что Тарху пришлось потрудиться, дергая тупую скотину за шерсть и покусывая за грязные уши. В конце концов был взят верный курс, и оборотень позволил себе немного расслабиться.
Путешествовать таким образом оказалось не быстрее, чем бежать собственными лапами, но зато сам он почти не устал, а это уже неплохо. Лишь на третий час пути, почувствовав, что верблюд выдыхается, Тарх сжалился, отпустил животину и дальше добирался своим ходом.
Чуткие уши хищного зверя слышали, как по тропе за деревьями катятся колеса карет, цокают копыта. Взяв чуть к северу, Тарх нашел эту тропу, где и был остановлен засевшим в кустах пикетом.
- Стой, пока не подстрелили, - раздался из кустов беззлобный голос. - Покажись.
Выполнить приказ было несколько затруднительно. Обернувшись человеком, он оказался бы неглиже со свертком одежды в зубах.
- Бабы среди вас имеются? - прохрипела гортань кошкогиены.
- Мужики, это Тарх, городской девяточник. Слабак, но свой.
После паузы Темный, приказавший остановиться, буркнул:
- Ладно, проходи, если знаешь пароль.
- Ночное небо, - обрадовался Тарх.
Ему разрешили следовать дальше. Миновав пост, оборотень пробежал трусцой около версты, остановился и прислушался. Спустя минуту мимо него мягко прошелестела колесами карета - большая, на дюжину пассажиров. Когда экипаж скрылся за изгибом лесной дороги, Тарх отошел за деревья, где скинул куль с одеждой. Потом проворно - не хватало еще, чтобы случайные прохожие увидали его голым! - превратился в человека.
Торопливо одевшись, он зашагал по тропе, снова назвал пароль страже, охранявшей ворота, и вошел в крепость.. Его встречали знакомые лица, пусть и не всегда человеческие. Повсюду - приветливые улыбки, мощный фон магической Силы. В крепости собралось сотни три Темных со всей губернии.
Наконец-то Тарх оказался среди своих.
Здесь, в Старой Крепости, Темные оборудовали арсенал на случай войны. В древних казематах под защитой толстенной каменной кладки размещался постоянный гарнизон, охранявший запасы оружия, провианта, магических атрибутов. Крепость была главной базой вергатильского легиона, входившего в южную группировку койсарских Темных - так называемую Армию Багровой Тьмы. В районе имперской столицы великого города Мишвенд и дальше к северу разворачивался второй ударный кулак - Армия Великого Возмездия.
В регулярных дружинах служили немногие из магов, но все способные носить оружие - и Тарх в том числе - подлежали мобилизации в случае особых обстоятельств.
От рождения Тарх был слабеньким магом или, говоря по-научному, гипернатуралом. Вплоть до совершеннолетия он оставался Темным оборотнем самого распоследнего, десятого класса, да и теперь, став вдвое старше, с трудом перерос «девятку», но и настоящим восьмерочником не стал. Правда, зачатки магии он освоил, да и зверюга из него получался отменный - свирепый и сильный, хоть и не слишком проворный. На его беду, любое достаточно сложное обращение к магическим силам отбрасывало гипернатуральные способности Тарха на ступеньку вниз. Темные собратья называли его полным именем Тархошамра-худан, а в мире натуралов он носил человеческое имя Худан Шамрах или просто Дан.
Афишировать свою принадлежность к гипернатуральному племени Тарх считал не слишком удобным. Не то чтобы в обществе существовала сильная неприязнь или заметное предубеждение насчет магов и магии, но и особого доброжелательства не наблюдалось. Родиться и стать магом было не преступно, скорее неприлично.
С некоторых пор стало принято считать магов существами таинственными, а потому - вызывающими смутные подозрения. Мало ли чего замышляют эти непонятные умники, шептались обыватели. Кроме того, натуралы завидовали способностям колдунов, особенно долгой молодости и медленной старости магического племени. Впрочем, это не мешало горожанам, не говоря уж о деревенских жителях, пользоваться услугами магов, колдунов, ворожеи и прорицательниц.
Короче говоря, спокойнее было скрывать колдовские способности и, в случае надобности, пользоваться ими исподтишка.
- Тархошамрахудан, - окликнул знакомый голос. - Давай сюда.
На перекрестке втиснутых между казематами улочек стояли несколько Темных в ранге не выше семерочника. Позвавший его Бантибрелло, он же просто Тибрел, представил Тарха остальным и поведал, как ловко действовал оборотень на военных маневрах.
- Хороший знаток тактики нам не помешает, - уважительно проговорил высокий худой восьмерочник Хландабрагонтраб, мастер на все руки из Заклятых Кварталов. - Может, его записать в нашу когорту?
- За милую душу, - засмеялся Тибрел. - Ну как, оборотень, пойдешь ко мне?
Формально Тарх числился в Армии Багровой Тьмы, но ни в какое подразделение не входил, а потому даже штатного оружия ему не полагалось.
- Почему бы и нет. Арбалетчиком?
- И это не помешает. - Семерочник кивнул. - И вообще мне нужен толковый парень с офицерским образованием. А то вся когорта - сплошь быдло малограмотное.
Быдло показало клыки и когти, но сделано это было весело, без обид. Похоже, команда Тибрела привыкла к таким грубоватым шуточкам.
Всей когортой они завалились в подвал, чтобы отметить знакомство бутылкой-другой прохладного винца. Между делом новичка расспросили о его способностях, кроме, естественно, навыков оборотня. Узнав, что Тарх изучал структуры заклинаний, все обалдели.
- Не ахайте, - мрачно посоветовал оборотень. - Чтобы запускать такую магию, нужен ранг не ниже пятого, а я даже до «семерки» ни разу не дотягивал.
В полном недоумении братва уставилась на Тарха, не понимая, о чем говорит их странный собрат. Наверняка решили, что парнишка захмелел со второго стакана и спьяну глупости болтает. Что греха таить, с виду Тархошамрахудан походил на заучившегося придурка, которому довольно понюхать кружку пива, чтобы с катушек полететь. Чрезмерно упитанный нескладный очкарик среднего роста- ни дать ни взять карикатурный волшебник-школяр из наивной детской книжки.
- Ну, нечего таращиться, - проворчал Тарх. - У меня ранг время от времени меняется. Но в общем я считаюсь девяточником.
- Понятно, - глубокомысленно изрек Хланд. - Да уж, при такой силенке от сложных заклинаний толку немного.
Тархошамрахудан не стал раскрывать особенности своей гипернатуральной сущности. Убив человека или мага, он отбирал у жертвы часть Силы. Чтобы перейти с девятого уровня на восьмой, ему было достаточно убить троих людей, оставаясь при этом в теле волка, или же убить одного, если Тарх пребывал в человеческом обличье.
Недавние приключения в квартале красных фонарей подняли Тарха на восьмой уровень. Это было немного, но хоть что-то..
Его человеческое тело тоже оставляло желать лучшего, а исправить огрехи природы Тарху никак не удавалось - для этого требовалась Сила пятого, а то и четвертого уровня.
В своем девятом ранге Тарх едва наловчился создавать магический инструмент, называемый «невидимым шилом». Этот короткий сгусток волшебной субстанции мог пронзить противника на расстоянии трех-четырех шагов или передвинуть на такое же расстояние предмет не тяжелее человека нормальной комплекции. Увы, «шило» было невидимым только по названию. На самом деле оно сверкало, как факел, не позволяя Тарху наносить удары, оставаясь незамеченным. Настоящие же маги умели наколдовать для себя действительно невидимые клинки, достающие огнем чуть ли не на сотню саженей, или могучие и опять-таки невидимые руки немыслимой силы и ловкости.
" Ах, как мечтал злополучный Тархошамрахудан о тех - пускай неблизких! - днях, когда выбьется в ранг пятерочника, распрямит сутулую спину, сделает плечи пошире, добавит мышц и выправит неказистые черты лица… Одно плохо - слабые маги редко живут долго.
Так что не смеет неудачник рассчитывать на многое. Ни на высокую должность, ни на солидное положение в обществе, ни на хороших женщин. В глубине души Тарх уже смирился, что обречен остаться мелким служащим - как в мире людей, так и среди себе подобных. И жена ему достанется самая незавидная - какая-нибудь деревенская простушка, или хитрая стерва-гипернатуралка, потерявшая надежду заполучить мужа получше. Такие перспективы его совсем не устраивали, но изменить свою судьбу Тарх не мог - слабый маг не способен бороться против предначертаний рока.
Поплутав по крепостным закоулкам, они наконец оказались в цитадели, где расположился Миштпор - маг-четверочник, предводитель Темных всей Вергатильской губернии. Было ему больше сотни лет, но Главный выглядел крепким мужчиной среднего возраста - как и все гипернатуралы высоких рангов, он почти не старел.
Когда-то давно, еще при императоре Григоре Тихом, Миштпор дослужился до премьер-майора, после чего демобилизовался из армии. С тех пор он жил на правах легального чародея, то есть гипернатуральности своей не скрывал. Городские и губернские воротилы не слишком жаловали сильного мага по причине его скверного характера, но ссориться боялись - по той же причине.
- Вот он где! - Прищурив белесые глазки, Миштпор недобро рассматривал Тарха. - Что за конфуз приключился с тобой в Заклятых Кварталах?
Уже настучали, догадался оборотень. Впрочем, вины за собой он не чувствовал, поэтому без утайки поведал про истерику престарелой Светлой прорицательницы. Слушая рассказ, Главный хмурился и, когда Тарх закончил отчет, сказал с недовольным видом:
- Глупая история. И подозрительная. Ты столько времени от всех таился, а тут какая-то старая дура вмиг тебя расколола.
- Думаешь, меня кто-то выдал?
- По-другому не выходит. Или кто из своих заложил, или Светлые что-то замышляют, - сделав задумчивое лицо, провозгласил Миштпор. - Вабланг уже передал: мол, знаем, что вы оборотня-убийцу скрыть пытались.
Оз-Вабланг, чародей третьего ранга, возглавлял губернскую общину Светлых. Смущенный неприятными новостями Тарх неуверенно произнес:
- Между прочим, Главный, та старуха тоже называла меня убийцей.
- Так ты и есть убийца, - хохотнул Миштпор. - Только Светлые об этом не догадывались.
- Кто же спорит. - Оборотень не сдержал самодовольную ухмылку. - Но ведь она кричала, что я всех поубиваю, так что даже свои будут не рады.
Миштпор снисходительно оскалился, поигрывая здоровенным, в два локтя длиной, магическим жезлом.
- Всех убью, один останусь… Так в армии называют плохих бойцов, которые бестолково рубят-стреляют во все стороны. В общем, смотри у меня, - проговорил он с ноткой презрения и погрозил кулаком. - Пользы от тебя не слишком много, как бы вреда не принес.
Миштпор махнул рукой, показывая, что Тарх может валить отсюда. Тут встрял Тибрел: запиши да запиши поручика-девяточника в мою когорту. Главный не возражал, только заметил мимоходом, что Тарх, судя по яркости ауры, типичный восьмерочник, а то и повыше.
' - Тем лучше, - обрадовался Тибрел. - Пошли, покажу тебе нашу каптерку.
- Погоди. - Оборотень опять обратился к Миштпору: - Главный, у меня после армейских приключений появились плохие предчувствия.
В губернии давно вызревали раздоры. Снова разгоралась застарелая неприязнь племен, проникшая даже в армию.
Тарх попытался внятно изложить тревожные признаки, подмеченные за время недолгого визита в казарму.
Солдаты-койсары, переселенцы из северных губерний, служили отменно, хоть и ворчали по любому поводу. А вот резервисты из вергатильской глубинки были ненадежны. Многие открыто демонстрировали, что не любят койсаров, чуть ли не в лицо называли алкашами-поработителями. Порой слышались перешептывания, что не нужна им имперская армия, давно пора отколоться от Койсара, объявить независимость княжества.
- Старые песни, - отмахнулся Миштпор. - Верги всегда на сторону поглядывали. Нам-то какое дело? Коли взбунтуются, император пришлет войско, и дураков-горлопанов перевешают.
- Неспокойно мне, Главный.
Замахав руками - чудо, как жезл при этом не сработал, - Миштпор повысил голос:
- Ступай. Надоел уже, умник несчастный.
Тибрел помог Тарху выбрать арбалет - новенькую машинку последней модели с хромированными деталями. Не иначе, оружие в армейском арсенале куплено. Или украдено. После долгих раскопок в ворохе тряпья Тарх нашел кожаную куртку, обшитую стальными чешуйками. Защитная одежда была грязная, потрепанная, на два размера больше, чем требовалось, но других не обнаружилось.
Немного поколдовав, Хланд привел одежку в порядок - чистенькая стала и сидела почти как влитая. Вдобавок легкая доза колдовства сделала куртку невидимой для натуралов.
- Мне бы еще железяку хорошую, - намекнул оборотень.
- Неплохо фехтуешь? - обрадовался Тибрел.
- Не так чтобы очень. Но бывают зачарованные клинки, они ведь сами рубятся.
Иронически посмеиваясь, Хланд объяснил, что против мало-мальски толкового мага такое оружие бесполезно.
- Ни к чему тебе меч. Хватит кинжала, хлеб на привалах резать, - решительно заявил Тибрел, а затем поинтересовался: - Жезл у тебя есть?
- Гражданского образца, со студенческих времен остался. Слабенький, неудобный. Я просил Главного, но Миштпор не пожелал слушать.
- Хороший больших денег стоит, - назидательно проговорил Хланд. - У нас в поселке варганят совсем отстойную халтуру. Такая поделка только видимость напустит, а настоящего колдовства нет и в помине.
- Да, хорошую палку только сильный чародей может сделать, - поддакнул Тибрел. - Тут материал особый нужен и большое мастерство. Потому и ценится недешево.
Тарх вспомнил последнюю встречу с отцом. Старик был известным мастером-шестерочником и за долгую свою жизнь создал немало магических инструментов. Папаша Бадек всегда говорил сыну: достань хороший кристалл, и я сделаю жезл, с которым ты быстро, всего-то лет за двадцать, на ступеньку-другую подрастешь.
Увы, качественные кристаллы на дороге не валяются. Разве что на Куполе, так туда же не попадешь…
Позвякал колокол. Со всех концов крепости к центральному форту потянулись Темные. По узким улочкам, по площадкам, на которых все еще стояли катапульты, по развилкам для маневра подразделений - все неторопливо стекались в единственный зал, где могла поместиться такая орава.
Многих собратьев Тарх знал в лицо, даже тех, кто вряд ли помнил невзрачного оборотня. Прошел Кенджибар, известный философ-историк местного масштаба. Как всегда, он был шикарно одет - кожа, бархат, блестящий металл - и окружен млеющими красотками. Хотя Кенджибар был всего лишь шестерочником, слава гения печатного слова губернских масштабов привлекала к нему повышенный интерес женского пола..
Приветливо кивая встречным, быстрым шагом ворвался в зал четверочник Оланкавачанд, считавшийся лучшим врачом южных губерний. Говорили, что Ланку сильно не повезло в жизни - единственный сын от жены-натуралки почти не унаследовал магических способностей. По слухам, целитель задумал жениться на молоденькой чародейке не ниже шестого-седьмого ранга. Подобные разговоры который год держали губернских невест в состоянии боевой готовности.
У самых дверей зала когорту Тибрела придержали три бугая в костюмах из тонкой кожи.
- Посторонись, староста идет, - рявкали они, рыгая пивными парами.
- Старосте почтение, - подобострастно промолвил Тибрел, и Хланд тоже поспешил снять шапку.
Ганлирганид или просто Лирг, третий десяток годов повелевал Темной общиной Заклятых Кварталов и среди пригородских считался большим авторитетом. Разумеется, городские Темные старика не слишком жаловали, небеспричинно считая туповатым зазнавшимся мужланом.
Из-за толкотни, устроенной обитателями пригородов, Тарх попал в зал едва ли не последним. Сидячие места были давно заняты, поэтому оборотню пришлось прислониться к стенке среди подмастерьев. Две девчонки из Кварталов, покосившись на него, зашептались и громко хихикнули. «Дуры», - подумал Тарх.
На помосте за столом сидели Миштпор и незнакомый крупногабаритный дядька в мундире полковника-гоплита и с повадками профессионального воина. Ауры своей он не скрывал, так что понятно было - шестерочник.
Миштпор перевел взгляд на приезжего шестерочника и проговорил:
- Позвольте представить полковника Ликтора из Армии Великого Возмездия. Он сам расскажет, зачем навестил нас и что должен сообщить.
Из зала крикнули:
- Пусть скажет гость, что делать будем. С одной стороны, Светлые оборзели, с другой - Мрак наползает.
Поднявшись во весь немалый рост, Ликтор хриплым голосом старого солдата приветствовал вергатильцев, после чего перешел к делу:
- Извините, братья и сестры, только Мрак - не моя забота, Мраком умные головы из Тайного Совета занимаются. Насчет войны тоже ничего передать не ведено. Думаю, войны не избежать. А послан я к вам, чтобы поведать о том, как мы схлестнулись с аждотинами в далекой восточной стране Косеравия…
После этих слов Тарх понял, что война случится обязательно, причем будет куда свирепее, чем они в своем захолустье могли представить.
Лет двести назад в Аждо-Тике, большой и сильной стране за морем, взяли власть Светлые, после чего начались преследования Темных магов. Сначала убивали из-за угла, потом стали сжигать живьем посреди вопящих от восторга площадей, наиболее безобидных милосердно гноили в тюрьмах. Многие заморские Темные бежали на соседний материк. Поначалу они селились где попало, позже некоторые перебрались в Койсар, но большинство выбрало портовый город-государство Хонса-Лебрек. Обитавшим в том полисе Светлым, конечно, пришлось несладко.
Со временем Хонса-Лебрек стал могущественной державой, и многие страны по соседству подчинились Багровой Тьме. Идеальное общество, каким его представляли Темные, быстро набирало мощь, поэтому владыки Аждо-Тика забеспокоились. Светлые пришли из-за моря на трех сотнях парусных кораблей, Койсар направил свою армию на помощь союзному Хонса-Лебреку, и война продолжалась почти десять лет. В начале нынешнего века боевые действия утихли. Все западное побережье материка превратилось в пепелище, а у заморских интервентов не осталось мужчин, чтобы продолжать войну.
Пока фанатики-аждотины зализывали раны, уцелевшие Темные расползлись по континенту, большую часть которого занимал Койсар. В последние годы имперское правительство старалось поддерживать спокойствие, и получивший большую власть Орден Благолепия всячески приглушал вражду Темных и Светлых. Поэтому в Койсаре, несмотря на многочисленность гипернатуралов разной расцветки, серьезных конфликтов не случалось. Взаимная ненависть тлела, нередко выплескиваясь стычками, тайными убийствами, интригами. Темные и Светлые копили силы, готовясь к решающей битве.
Однако лет десять назад Аждо-Тик вновь окреп и возобновил Светотворческие походы. Последней целью Светлых убийц стала маленькая Косеравия, расположенная на юго-восточном побережье континента. Громадное войско аждотинов, высадившись с морских и воздушных кораблей, залило полуостров реками крови, истребив тысячи Темных.
- Как вы знаете, койсарские правители не пришли на помощь соседям, - сказал полковник Ликтор. - Высшие жрецы Серых убедили молодого императора не ввязываться в опасный конфликт. Но мы, Темные, понимали, что за Косеравией настанет очередь Койсара. Поэтому несколько десятков офицеров добровольно поехали на войну - защищать правое дело Тьмы.
Вергатильцы с ужасом и негодованием слушали его рассказ о безжалостной бойне, учиненной аждотинскими Светлыми. Обрушенные на беззащитную Косеравию огненные дожди испепелили города и посевы, убив сотни Темных и тысячи простых натуралов. Койсарские добровольцы делали все возможное и невозможное, да и косеравцы сражались отчаянно, только силы оказались неравны.
- Не только Темные приняли бой, - продолжил полковник. - После первых же огненных дождей на нашу сторону перешли многие Серые, не говоря уж о натуралах. Конечно, Светлые пытались стрелять нам в спину, но мы быстро покончили с ними…
Он поведал о грандиозных магических битвах, о десятках сбитых воздушных бригов врага, о сгоревших посреди моря фрегатах и галеонах, о гибели отважных бойцов. Увы, врагов оказалось слишком много, и оружие у них было посильнее того, каким располагали Косеравия и горстка добровольцев. По словам Ликтора, будь в их распоряжении хотя бы малая часть современных средств из коисарских арсеналов, война закончилась бы совсем иначе.
Однако многократное превосходство врага сломило сопротивление Темных, и к исходу пятой недели их войска были разгромлены. После этого вражеская армада взяла курс на Купол - к пещере Последней Битвы. Кое-как отремонтировав один корабль, уцелевшие Темные бросились следом.
Рассказ приблизился к кульминации, и голос Ликтора дрогнул:
- Мы видели, как паруса на их мачтах развернулись плашмя, и корабли, покинув водную равнину, поднялись в воздух. Вражеская эскадра летела точно на пещеру, но вдруг какая-то сила разметала четкий строй кораблей. Громадные фрегаты были разбиты в щепки, и обломки падали в море. Мы выловили из воды две дюжины обезумевших аждотинов и привезли в Койсар. Теперь их офицеров допрашивают в темницах нашего Ордена.
- Неужели пещера не подпускает к себе Светлых? - с недоумением спросил доктор Ланк и сам же ответил: - Нет, не может быть. Я помню, лет сорок назад экспедиция Светлых из Койсара исследовала Купол неподалеку от пещеры, и никаких неприятностей у них не возникло. Может, обитатели усыпальницы даже сквозь сон выразили неприязнь к пришельцам из мерзкого Аждо-Тика?
Ликтор пожал плечами, процедив сквозь зубы:
- Вопрос не по адресу. Я солдат, а не натурфилософ.
Тарх, хоть и был натурфилософом, тоже теряясь в догадках, лишь подумал с надеждой: «Или просыпается Властитель Тьмы, которому не понравилось приближение такой оравы Светлых. Вот он и сжег вражеские корабли…»
Внезапно снаружи ударил колокол общей тревоги. Металл гудел непрерывно и беспорядочно, словно звонарь в панике забыл все сигналы. Собравшиеся малость притихли, так что все расслышали вопль вбежавшего стражника:
- Светлые напали!
- Сколько их? - быстро спросил Миштпор. - С какой стороны?

Предыдущая страница 3 Следующая страница


Капитан Багровой Тьмы 4

- Стреляют из луков отовсюду. - Воин растерянно мотал головой.
«Вокруг крепости на версту дозоры стояли, - подумал Тарх. - Значит, их сняли внезапным нападением». Сейчас, когда большая часть Темных собралась в одном месте, Светлые получили прекрасный шанс раздавить их одним ударом.
Над общим смятением прогремел усиленный магией голос Главного:
- Прекратить панику, отставить болтовню! Боевые когорты разбирают оружие и - марш к стенам. Решим на месте, что делать.
С неба жидким дождичком сыпались стрелы. Похоже, Светлые, окружив крепость, беспорядочно палили из луков и арбалетов в надежде зацепить хоть кого-нибудь. Наконечники многих стрел были закляты на самонаведение, но магическая завеса, накрывавшая базу Темных, погасила эти чары, потому и обстрел получился неприцельным.
Несколько стрел упали неподалеку, и оборотень, сорвавшись на бег, поспешно укрылся за каменным карнизом стены. Сквозь бойницу был виден только лес, отделенный от крепости широкой полосой, где ничего не росло уже много лет. В зарослях мелькали тени, но Тарх не знал - Светлые там или свои.
Подбежал Тибрел, сообщивший:
- Сейчас маги старших рангов наколдуют морок, и тут мы под прикрытием иллюзии устроим вылазку. Надо разведать, кто там прячется.
- Разведывать - это мало, - раздраженно бросил Тарх. - И без того понятно, что в лесу Светлые засели. Надо выйти и прогнать врага. А лучше - перебить.
Вокруг них собралась вся когорта и вдобавок присоединились три здоровенных оболтуса из свиты старосты Лирга. Один из них громко загоготал:
- Умник нашелся. Тебе командир сказал, чего делать, так выполняй.
- Как со старшим по званию разговариваешь! - взорвался Тарх.
Детина обиделся, напыжился и собрался ляпнуть очередную глупость, но в этот момент пришел приказ Главного. Кто-то из старших магов передавал личному составу мысль Миштпора:
- Внимание всем. Сначала мы ударим огнем по лесу, потом - наведем морок, после чего все когорты выбегают из ворот и атакуют засевшего в лесу противника.
- Верно сказал оборотень, - удивленно заметил Тибрел. - Короче, сделаем, как на весенних учениях. Мы с Корявым идем в невидимках, помечаем Светлых, каких найдем. А вы уж убивайте, кого сможете.
Катапульты, установленные в центральной части Старой Крепости, метнули на лес сотни сосудов с огнесмесью. В нескольких местах загорелся сушняк, среди деревьев заполыхали костры, выстрелы Светлых стали пореже. После второго залпа в воздухе зазмеились темно-багровые завитушки мощных заклинаний, медленно таявшие на фоне зеленой стены леса.
- Вперед! - скомандовал ставший невидимым Тибрел. - Минутку-другую враг и вас видеть не будет.
Меченосцы и секирщики густым строем ринулись к зарослям, представляя собой завидную мишень. Не желая испытывать судьбу, Тарх сместился на полсотни шагов влево и затаился в ложбинке, осторожно высматривая врага. Он был зол - Светлые напали, хотели убить его - и полон решимости проучить врага.
Вскоре в кустах прямо напротив него нарисовался мерцающий силуэт лучника - вероятно, невидимки швырнули в Светлого магической дрянью. «Могли бы и смертельное заклинание применить, раз уж незаметно подкрались», - мысленно пробрюзжал оборотень, наводя арбалет на контур вражеского солдата.
Щелчок тетивы, свист стрелы - лучник дернулся и упал, но продолжал шевелиться. Проворно подбежав к раненому, Тарх добил Светлого двумя ударами кинжала. Покинув труп, Сила послушно влилась в его сущность, наполнив чувством торжества и непередаваемым блаженством. Убитый был невысокого ранга, но откачанной у него эфирной субстанции хватило, чтобы поднять оборотня почти на полступени. «Подстрелить бы еще одного - глядишь, семерочником стану», - размечтайся Тарх.
Между тем среди деревьев засветилось сразу несколько фигур, словно облитых жидким огнем холодных искр. Дружинники Темных с воплями ворвались в лес, грозно размахивая клинками и творя заклинания, отворачивающие пущенные в них стрелы. Опушка заполнилась бойцами и магией, так что не стало никакой возможности стрелять без риска угодить в кого-нибудь из своих.
Колдовское побоище - штука опасная и коварная, а уж тем паче, если бой завязался посреди леса. Не дано слабому магу предвидеть, откуда враг набросится. Поэтому ступал оборотень осторожно и даже частично стал кошкогиеной, чтобы тонким звериным чутьем принюхиваться-присматриваться.
А звон металла звучал все громче - сражавшиеся постепенно приближались к засаде. Вскоре Тарх уже без всякой магии разглядел рубившиеся дружины. Два десятка Темных, возглавляемых вновь обретшим видимость Тибрелом, теснили Светлых, а те умело отступали, заманивая неприятеля в ловушку. Маневр дался Светлым не без потерь: сталь, серебро и чары уложили по меньшей мере четверых. Темные же пока отделались не слишком тяжелыми ранениями.
Все резко изменилось, когда укрывшиеся в кустах Светлые бросили огненные сгустки, поразив сразу троих увлекшихся боем дружинников Багровой Тьмы. Темные дрогнули и попятились, а враги, выскочив из засады, устремились врукопашную, сверкая клинками. Первым упал с разрубленной головой рыжий детина, сопровождавший старосту Лирга. Два его приятеля успели парировать выпады вражеских мечей, но на них навалились сразу трое выбежавших из зарослей Светлых, так что исход стычки был почти предрешен. Почти - потому что в игру вступил шагнувший из-за деревьев Тархошамрахудан.
Стрелять в спину коварно напавшему врагу - что может быть проще и приятнее! Тяжелая стрела, выпущенная с тридцати шагов, вошла Светлому в самую середину спины, пробив легкую кольчугу. В горячке боя никто не обратил внимания, что упал боец, поэтому Тарх без помех перезарядил оружие и выстрелил снова. Светлые как раз зарубили еще одного рыжего здоровяка из пригорода, но тут стрела Тарха уложила следующего Светлого.
Теперь дрались почти по-честному - последний спутник старосты, Тибрел и Хланд, причем все трое израненные, - остервенело отмахивались мечами всего лишь от пятерки Светлых.
Переместившись чуть в сторону, Тарх выпустил следующую стрелу, поразив в плечо противника командира когорты, и Тибрел быстро разобрался с ошеломленным врагом. Затем, отложив арбалет, магистр-оборотень подбежал к окровавленному парню из предместья, изнемогавшему в схватке с двумя врагами. Правой рукой Тарх выхватил кинжал, из левой выпустил не слишком надежное, но такое привычное «шило». Приблизившись вплотную, он ударил сзади по очереди обоих Светлых. Когда враги упали, спутник старосты со стоном уткнул в землю острие меча и обмяк, опершись на этот импровизированный костыль.
Нагнувшись, Тарх деловито добил раненых Светлых. Поток чужой Силы получился слишком мощным - оборотень чуть не опьянел от избытка звездной энергии. Злополучное «шило», торчавшее из его кулака, разом удлинилось аж до сажени с лихом, и Тарх дотянулся струей пламени до следующего врага, подрубив колено Светлому, наседавшему на Хланда. Тот пошатнулся, и Хланд одним ударом раскроил противника на неровные половинки.
Пошатываясь, оборотень убрал магический клинок, шагнул к арбалету, но подходить ближе не стал, а лишь протянул руку. Взлетев из травы, оружие само легло в растопыренные пальцы. Тарх взвел тетиву, вставил новую стрелу и повертел головой, подыскивая следующую мишень.
Залюбовавшись батальными сценами, оборотень поздно заметил новую опасность. Сбоку выскользнули двое Светлых и, раскачав волну Силы, пустили в него мощную струю магического вихря. Инстинктивно заслонившись развернутой левой ладонью, Тарх даже не вслух, а мысленно произнес пароль вызова заклинания. Он составил эту формулу давным-давно, еще в аспирантуре, только прежний его девятый ранг не позволял реализовать столь изощренное колдовство. Но теперь, после многих убийств этого дня, Тарх стал намного сильнее, так что чары сработали как положено.
Ударившись о невидимый щит, поток вражеского вихря беспомощно расплескался во все стороны, частично отхлынув обратно и повалив Светлых, пытавшихся убить оборотня. Оглушенные ударом враги попытались убраться на четвереньках, однако Тарх уже прижал к плечу приклад арбалета и, прицелившись, нажал спуск. Свистнув, стрела воткнулась противнику точно между ребрами. Другой Светлый, дико озираясь, убежал в чащу.
В голове шумело, ноги плохо держали, картинка перед глазами сделалась мутной, расплывалась и покачивалась. Сегодня, впитав эфирную энергию предыдущих жертв, он взлетел чуть ли не к шестой ступени могущества, потом, использовав сложную магию, растратил немало запасов Силы и вновь рухнул в нижние ранги. Такие потрясения не проходят безболезненно даже для крепкого организма, а здоровьем Тарх никогда похвастать не мог.
Он все-таки сумел перезарядить арбалет и подковылял к подстреленному противнику. Тот истекал кровью, тщетно пытаясь извлечь стрелу. С ненавистью глядя на Тарха, Светлый прошептал:
- Ты и вправду опасен, убийца… Мы не верили, но теперь…
Застонав, раненый умолк, закрыв глаза. Тарх собрался прикончить его, но не хватило сил даже на то, чтобы достать кинжал из ножен. Огненное шило тоже не желало появляться. Кое-как шевеля непослушными руками, оборотень навел арбалет и выпустил стрелу.
Посылаемая звездами энергия вновь хлынула в него. Этот поток вернул Тарху немного бодрости, но в то же время вымотал, на время отняв способность воспринимать реальность. Словно пьяный, оборотень опустился на чуть влажную, присыпанную опавшей хвоей землю, привалившись спиной к стволу сосны.
Появись в эти мгновения враги, он не смог бы дать отпор. Однако из леса пришли свои: со стороны крепости подтянулись доктор Ланк, староста Лирг и еще несколько городских. Увидав пару рыжих бугаев, неподвижно лежавших мордами вниз, Лирг зарычал и бросился к окровавленным телам. Тем временем доктор развернул саквояж со снадобьями, одновременно активизировав свой жезл, наполнившийся нежным сиренево-розовым свечением. Задумчиво помахивая магическим атрибутом, Ланк водил взглядом по пейзажу, словно выбирая, с кого начать лечение.
- Доктор, мой средний сын убит, но старший еще жив! - отчаянно выкрикнул староста. - Поскорее, спаси его!
- Минуточку, здесь потяжелее случай… - Мазями и магией Ланк затянул рану молодому бойцу из когорты Астаха и ловко наложил повязку. - Куда он ранен?
- Вроде бы в живот… - Лирг свирепо зыркнул на Тарха: - Ты не видел, где третий?
«Так эти три охламона еще и братья», - сообразил оборотень и буркнул:
- У него были раны, но парень побежал за врагом.
- Моя кровь, - гордо начал Лирг, однако тут же заткнулся и, вытянув шею, заглянул через плечо доктора, занявшегося его сыном.
Откачанная энергия убрала часть усталости, и Тарх, почувствовав себя получше, попытался встать, но дернулся от неожиданной боли и упал. В боевой суматохе он и не заметил, как вражеская стрела пробила его бедро, а пламя эфирной субстанции, просочившись через щит заклинаний и оставшуюся неповрежденной одежду, обожгло плечо, подбородок и шею.
Ланк строго прокряхтел, не оборачиваясь:
- Не знаю, как тебя зовут, но не делай резких движений. Сейчас подправлю тяжелых и займусь тобой. Нетерпеливо перебив его, Лирг проскулил:
- Мой пацан будет жить?
- Будет, будет… - Доктор еще раз провел кристаллом жезла вдоль груди раненого и перешел к следующему, продолжая рассеянно приговаривать: - Все, кто пока не умер, будут жить. Некоторое время.
Из чащи все громче слышались возбужденные голоса. Вскоре на поляну гурьбой вывалили бойцы Багровой Тьмы во главе с воеводой. Третий отпрыск старосты бросился к отцу и стал что-то бормотать, размахивая руками и показывая в сторону сидевшего поодаль оборотня. Лирг и Миштпор слушали его рассказ с недоуменными гримасами, причем поглядывали на Тарха с таким изумлением, будто у магистра выросли рога с крылышками.
Рассчитывать на скорую медицинскую помощь явно не приходилось, потому как лекаря обступили Тибрел, Хланд, Астах и другие раненые. «Как обычно, про меня в последнюю очередь вспомнят, - обиженно подумал Тарх. - Первым меня выкликают, только если надо какое-нибудь дрянное задание навесить». Он зажмурился, стараясь не шевелиться и не думать об усиливающейся боли.
Маг рангом повыше сам залечил бы такие пустяковые травмы, но ему, девяточнику, о подобной роскоши мечтать не приходилось. Хорошо хоть кровотечение сумел остановить. Или он уже восьмерочник? Все-таки немало сегодня Силы отпил из покрошенных гадов…
Рядом послышались шаги. Приоткрыв один глаз, оборотень увидел стоявшего совсем близко Миштпора. Главный, насупясь, осведомился:
- Правду деревенский говорит, будто ты пару Светлых завалил?
- Брешет. Не меньше пяти-шести. Может, даже семерых.
- Всех из арбалета? - Миштпор недоверчиво прищурился.
- Кого стрелой, кого по-другому… Под конец боя с фланга напали двое, бросили в меня Звездный Бич. Я отбил, но малость брызнуло.
- Ты отбил Звездный Бич?! - Миштпор презрительно скривил губы. - Не завирайся. Такого даже я не смог бы.
Неожиданно пришел на подмогу Тибрел, подтвердив с энтузиазмом:
- Точно, отбил он удар. Я сам видал, собственными гляделками. Гады плюнули такую струю колдовства, что всех нас пеплом бы развеяло. А оборотень как раз на пути подвернулся - заслонился рукой, поставил замысловатый щит, пламя-то и расплескалось. Его самого зацепило, так парнишка лишь пошатнулся. - Командир когорты покачал головой. - А уж что наш умник в рукопашной творил - того словами не перескажешь.
Столь красочных подробностей скоротечной схватки Тарх и сам не запомнил, попросту не заметил многого в кровавой неразберихе. Миштпор же обратил на него взор, полный невысказанных сомнений, как будто не мог поверить восторгам очевидцев. Однако ничего изречь Главный не успел, потому как в лесу заиграл рожок - Светлые извещали, что высылают парламентера. Спустя минуту на поляне появился Оз-Вабланг, Светлый троечник.
Высокий и упитанный, в дорогой одежде городского фасона, он стоял под орешником, потупив голову. Взгляд вражеского главаря не выражал эмоций. Равнодушно зафиксировав картину, словно куча трупов ничуть его не взволновала, Вабланг немногословно извинился за случившееся недоразумение. Миштпор издевательски хохотнул.
Не смущаясь, Вабланг поведал, что главные виновники идиотской выходки полегли в бою, иначе были бы сурово наказаны. Затем он все тем же ровным голосом попросил выдать тела убитых Светлых.
Миштпор посмотрел на лекаря и Лирга, по статусу почти равных самому Главному. Оба не стали возражать, и воевода, пожав плечами, шевельнул рукой, разрешая уносить трупы. Из леса вышли Светлые и, опасливо посматривая на озлобленных победителей, стали раскладывать трупы по носилкам.
- Карманы, конечно, уже обчистили, - укоризненно заметил Вабланг. - Темные без мародерства не умеют.
Тарх, собственноручно уложивший половину перебитых сегодня Светлых, поневоле возмутился. У него просто времени не было, чтобы грабить убитых.
Его едва слышный протест вызвал странную реакцию. Светлые с ужасом уставились на покрытое волдырями лицо сидевшего в тени тополя оборотня. Растеряв немалую часть своей невозмутимости, Вабланг прошептал, запинаясь:
- Ты остался в живых… Нас не обманули - зверь носит Знак…
- И кто же вас не обманул? - прохрипел Тархошамра-худан и, опираясь на арбалет, все-таки встал во весь рост.
Не ответив, Оз-Вабланг ушел в лес. За ним, подхватив носилки, поспешили остальные Светлые.
- Чем дальше, тем веселее, - ворчливо прокомментировал Миштпор. - Какой-то придурок навел Светлых идиотов на нашего умника. Непонятные шуточки…
Над деревьями поднялся летучий корабль, уносивший Светлых к их базе в Самшитовой Роще. Главный что-то сказал Ликтору, и оба удалились ускоренным шагом.
Тарх уже почти ничего не соображал от боли, и не сразу понял, что снова лежит на земле, а возле него сидит на корточках доктор Ланк. Четверочник водил по его лицу влажной салфеткой, снимая грязь и кровь с пораженных участков. Потом Ланк смазал ожог приятно пахнущей густой жидкостью, и боль сразу стала слабее.
- Сейчас залечим, даже шрама не останется, - ворковал доктор, ловко извлекая засевшую в мякоти ноги стрелу. - Подумаешь, ребро пополам перебито и печень порвана… Это мы в два счета.
Он залил рану целебными мазями, быстро втер лекарство в ушибленный магическим ударом бок и стал обрабатывать оборотня истекавшей из жезла светоносной субстанцией. Боль теряла остроту, а рана затягивалась, превращаясь в узкий шрам.
Когда пациент почувствовал себя почти здоровым, Ланк дал ему теплое горьковатое питье, от которого Тарха чуть не вывернуло наизнанку с обоих концов. В этот момент к ним подошел староста из пригорода. Два сынка-бугая стояли поодаль вполне оклемавшиеся, как будто не они час назад истекали кровью.
- Если бы не ты, сегодня я потерял бы всех трех пацанов, - почти вежливо пробурчал Лирг. - Я в долгу перед тобой, оборотень.
Кивнув, он тяжелой походкой вернулся к сыновьям. Ланк, собирая инструменты, рассеянно спросил:
- Кто ты, герой дня? Всего лишь оборотень?
- Очень неплохой оборотень, - обиделся Тарх.
- Это к лучшему, на вашем брате раны быстрее заживают. Обернешься пару раз - все пройдет без следа. Еще жалобы есть?
- Попросить хочу, доктор. Глянули бы на моего друга.
- Друг - из Светлых? - удивился Ланк.
- С чего вы взяли?
- Темный бы сам давно пришел.
- Нет, доктор, он - натурал. Но очень хороший человек. И очень несчастный…
- Кто счастлив в этом подлом мире… - философически изрек Ланк. - Ладно, напомнишь как-нибудь - посмотрю твоего дружка.
Дождавшись, когда уйдет доктор, Тибрел подозвал Тарха и показал на кошельки, сваленные горкой под кустиком.
- Ты сегодня отличился, тебе и выбирать, - сказал командир когорты.
Видимо, это было то самое содержимое карманов, отсутствие которого заметил Вабланг. Машинально потянувшись к самому увесистому мешочку, Тарх неожиданно обнаружил, что умеет видеть сквозь ткань. Немного поводив рукой, он выбрал кошель поменьше размером, но зато набитый золотом.
- Бери еще, - подбодрил его Тибрел. - Имеешь полное право.
- Делите на всех, - пренебрежительно произнес оборотень. - Мне и этого хватит.
Из-за деревьев шумно выбежал мальчишка и, тяжко переводя дыхание, пропыхтел:
- Воевода велел всем возвращаться в крепость.
Коротко простучал барабан. Из цитадели вышел Миштпор в легкой кирасе с мечом на боку. В руке Главный держал жезл из черного дерева, в серебряном набалдашнике горел полудрагоценный фиолетовый самоцвет. Буйная толпа продолжала нестройно шуметь, и тогда воевода, обозлившись, выпустил из жезла немного Силы.
Тарх почувствовал острую боль под левым нижним ребром. Остальные, видимо, тоже - во всяком случае, шум быстро прекратился.
- Заткнулись наконец? - осведомился Миштпор. - Ну так слушайте. Светлые подонки подловили нас врасплох. Это пока не война, враг просто нападает из-за угла. Сейчас они вернулись в Самшитовую Рощу, туда же стягиваются их летучие корабли. Лазутчики противника уже подкрались к Старой Крепости на полет стрелы, но мы держим их на прицеле. Я решил наказать врага, мы отправимся к Серебряному Форту и причешем Светлых, когда они будут вылетать из своей базы. Все поняли? Астах, Данз, Тибрел, - выводите когорты на посадку.
Он зашагал к воротам, за ним потянулась когорта Данза, считавшаяся лучшим подразделением вергатильских Темных. Провожая взглядом собратьев, Тарх чувствовал легкое, но неприятное беспокойство. Стычка была неизбежна. Пусть это пока не настоящая война, а просто диверсия, сердце стало биться неровно.
Пока оборотень пытался погасить волнение, к нему приблизился сопровождаемый старшим сыном Лирг. На плече наследника квартального старосты висела сумка внушительных размеров.
- Не спеши, - хмуро проговорил Лирг. - Я в долгу перед тобой. Возьми это барахло. Пригодится.
Бросив поклажу к ногам Тарха, они удалились, не прощаясь. Отказываться от подарков, пусть и не слишком вежливо преподнесенных, было глупо, и оборотень стал вытаскивать Лиргово барахло. Это были добротные вещицы штучной работы, причем над некоторыми изделиями мастера трудились не одну неделю. Наверняка рассчитывали на хороший барыш.
Впрочем, Тарх вовсе не переживал, что получил задаром снаряжение, которое могло принести солидный доход мастеровым Заклятых Кварталов. Главное для Темного - любыми средствами и любой ценой добиться победы над Злом, и нет преграды, способной остановить Силы Тьмы.
Он с удовольствием избавился от неудобной тяжелой куртки и натянул подаренную рубаху - длинную и тонкую, но мало какое оружие может пробить эту кольчугу, сплетенную из волокон драконьей шкуры и тончайшей проволоки, тянутой из упавшего с неба железного камня. В рубаху были завернуты оберег, амулет-целебник, призрачный имитатор, а также набор тяжелых арбалетных стрел с зазубренными наконечниками.
Теоретически такое облачение должно было защищать от ударов и даже от не слишком пристальных взглядов, стрелы - бить без промаха, амулеты - лечить от ран и разных хвороб, защищать от несильной магии, а также создавать образы-иллюзии. Но это - лишь теоретически и лить в схватке против натуралов. Даже маг среднего ранга - шестерочник или семерочник - мог развеять чары шедевров, создаваемых кустарями из вергатильского пригорода.
И все равно это было лучше, нежели обычное снаряжение, которое совсем просто отвести, пробить или зачаровать. Вздохнув, Тарх рассовал мелкие подарки по карманам и поспешил к ладьям, стоявшим на соседней площадке.
Летели низко-низко, то касаясь днищем древесных крон, то опускаясь почти до земли. В десятке верст от Самшитовой Рощи одна ладья резко набрала высоту и, обогнув лесной массив, демонстративно высадила отряд Данза южнее Серебряного Форта. Пока усиленная когорта отвлекала охранение Светлых, бойцы Астаха и Тибрела незаметно сошли с кораблей на северной стороне…
Разведчики-невидимки скользнули в лес и вскоре подали сигнал, означавший, что охрана нейтрализована. Махнув рукой, Тибрел первым побежал к зеленой стене деревьев.
Они двигались неторопливой, экономящей силы трусцой, огибая старинный городок Бадашахар, расположенный напротив парадных ворот Форта. Избежав ненужного внимания, Темные подобрались к запасным выходам, которыми Светлые обычно пользовались, отправляясь на разбой. Здесь когорта залегла, Тарх нацелил арбалет на врата, Тибрел и Хланд деловито ставили на треногу переносной громобойник. Завершаемое раструбом оружейное дуло с мрачной решимостью глядело на каменную арку прохода.
Здесь, в заброшенном укреплении времен Антара Первого, готовилась к войне Армия Призрачного Света - непосредственный противник воинов Багровой Тьмы.
Темно-красный кристалл, висевший на шее Тибрела, негромко просвистел. Переговорив со штабом, командир когорты шепотом передал по цепочке: сообщение Главного, что в эту сторону летят две ладьи, которые должны перебросить отряды противника для повторного удара по Старой Крепости.
За стенами Серебряного Форта запели трубы. Светлые подавали сигнал к сбору. Выслушав очередное сообщение по кристаллической связи, Тибрел сообщил с мрачным воодушевлением:
- Летят. Сейчас ладьи пойдут на снижение, а мы, значит, подстрелим их, чтобы на крепость гадскую свалились. - Подмигнув, он хохотнул: - Или поручик что-нибудь поумнее предложит?
Когорта сдержанно, не выходя за рамки звукомаскировки, посмеялась. Немного обиженный неуместным юмором оборотень пожал плечами.
- Делайте, как хотите, - буркнул он. - Только я расстрелял бы их на взлете, когда на борту будет много народу.
Тут братва буквально подавилась смехом. Необъяснимая привычка Тархошамрахудана строить заумные планы превратилась в традиционную забаву. Кто-то ехидно поинтересовался, не придумал ли ученый оборотень нового способа рожать детей и подмывать. Общее веселье прервал Хланд, произнеся с сомнением:
- Может, верно мужик говорит?
- Возможно, и верно, - насупился Тибрел. - Только мне Главный велел поджечь ладьи, когда они будут лететь над крепостью, чтобы горящие обломки рухнули внутри стен. Ясно?
Тарх предпочел смолчать. Начальству виднее - сделаем, как приказано. Только пришлось корректировать гениальный план прямо на ходу, потому как Светлые подложили им свинью. Бриг и две ладьи подлетели на малой высоте, внезапно появившись из-за стен Серебряного Форта. Замедлив ход, кораблики опустились снаружи крепости. Открылись ворота, выпустив полсотни вооруженных врагов, двинувшихся к кораблям.
- Надо сделать, как я предлагал, - потребовал оборотень.
Отмахиваясь от него, командир когорты с напряженным лицом прижимал к уху кристалл, слушая новые указания. Затем, просветлев, закивал, отпустил кристалл - тот повис на цепочке - и рявкнул:
- Хланд, наводи в надстройку брига!
Это было совсем глупо: ручной громобойник бьет слишком слабо и не сможет причинить больших повреждений крупному кораблю. Ладью они, может, сумели бы измочалить, но бриг - никогда. Тем не менее Тарх снова промолчал. Он устал спорить с провинциальными стратегами.
Расчет, укомплектованный местными механиками, слишком долго возился, наводя на цель короткое толстое жерло, завершаемое плавным раструбом. Соседи опередили- оглушительно бабахнул громобойник Астаха, и молния сверкнула над палубой брига, не задев ни корпус, ни надстройку. Лишь на фок-мачте загорелись свернутые паруса.
Светлые, вереницей поднимавшиеся на корабль по двум трапам, попрыгали на землю, прячась за корпусом. Тарх выпустил стрелу, промахнулся и стал перезаряжать арбалет. Магический наконечник привел стрелу обратно, воткнувшись в мох рядом с Тархом. В этот момент наконец-то выстрелил Тибрел - молния угодила в деревянный борт, однако заметных разрушений не произвела.
Тарх долго и тщательно целился, прежде чем повторно спустить тетиву. Преодолев три сотни шагов, стрела нашла добычу и кого-то проткнула. На таком расстоянии откачка получилась совсем слабенькой - выплеск энергии почти не взбодрил оборотня.
Снова ударили метатели молний. На бриге занялся небольшой пожар, в кормовой части корпуса зазмеилась тонкая трещина. Светлые, пригибаясь, растянулись цепочкой и двинулись перебежками к лесу, стреляя из луков и арбалетов. Тибрел приказал навести громобойник на пехоту, добавив:
- Еще раз пальнем - и отходим.
Тарх даже не стал объяснять, что глупо бежать, не завязав настоящей схватки. Он просто всадил стрелу во вражеского солдата, после чего пришлось упасть лицом вниз, вжимаясь в чуть влажный грунт, потому что над головой засвистели тучи стрел. В когорте появились убитые и раненые. Хланд, из плеча которого торчали два оперенных стержня, кое-как привел в действие громобойник, выпустив молнию по наступающим Светлым.
Когда прекратилось смертоносное посвистывание, Тарх поднял голову и обнаружил, что враги бегут обратно к Серебряному Форту, оставив на поле несколько поджаренных трупов.
- Быстрее, быстрее, сматываемся! - торопил Тибрел. - Раненых выносите.
Механики, матюгаясь, разбирали громобойник, Хланд орал, выдергивая из себя стрелы и пытаясь остановить кровь магией своего жезла. Нужных заклинаний он явно не знал, поэтому раны не желали затягиваться, и Хланд быстро слабел. Два дружинника поволокли его к ладье, еще трое тащили громобойник.
Уже поднявшись, чтобы уйти с остальными, Тарх заметил, что Светлые опомнились и снова пошли в атаку. Темные явно не успевали эвакуировать раненых.
- Бегите, я их задержу, - крикнул оборотень.
Сменив позицию, Тарх подпустил противника на сотню шагов. Уже нажав спуск, он вдруг сообразил, что среди контратакующих не так уж много гипернатуралов. Куда больше было людей, прислуживающих Ордену Света.
Открытие расстроило Тарха. Убивать натуралов не хотелось. К тому же в их сущностях практически не содержалось звездной материи, поэтому откачка Силы получалась просто нищенской. Несмотря на тяжесть почти безвыходной обстановки, Тарх невольно улыбнулся: с некоторых пор, уложив нескольких магов, он потерял вкус к Силе натуралов. Что называется, зажрался.
Тем не менее вражеский натиск следовало притормозить, и Тарх выпустил с десяток стрел. Некоторые попали во врагов, однажды он даже почувствовал слабый поток втекающей энергии - убил Светлого. Помахав жезлом, оборотень продекламировал заклинание, и не нашедшие себе целей стрелы вернулись к хозяину.
- Эй, поручик, беги к нам, - крикнул издалека Тибрел. - Улетаем!
Он снова воспользовался жезлом, чтобы поджечь траву и опавшую листву. Расход Силы получился ощутимым - от такого можно и ступеньку ранга понизить. Зато перед вражеской цепью поднялась полоса невысокого пламени, задержавшая Светлых на минутку-другую.
Тарх едва успел к своим, когда ладья уже отрывалась от поверхности. Воздушную погоню за ними Светлые не снарядили, но когорта всю дорогу оглядывалась. Напряжение отпустило лишь у городских ворот.
На посадочном поле их никто не встречал. Когда пехотинцы сошли с кораблей, ладьи улетели в Старую Крепость, увозя убитых и тяжелое оружие. Оставшиеся выпили по стакану некрепкого подслащенного вина и стали прощаться.
- Ловко мы их сегодня, - торжествующе проговорил обмотанный повязками Тибрел.
Другие поддержали раненого соратника, и только Тарх не выражал восторгов. С точки зрения военного успеха, набег окончился ничем. Равно как нападение Светлых на базу Армии Багровой Тьмы. Противники продемонстрировали, что умеют стрелять и махать клинками, но так и не научились грамотно планировать операции.

Глава 4
ТРУЖЕНИК НАУКИ

На отведенном под науку втором этаже правого крыла старого здания царила обычная деловая атмосфера. Ученые мужи толпились возле распахнутых в парк окон, глубокомысленно дымили трубками, отмахиваясь от ос и мух, и солидно переговаривались. Возможно, о политике лясы точили, а может, об игре в мяч.
Со двора доносился стук молотков и визг камнерезных пил. Видимо, продолжались грандиозные строительные работы, начатые новым ректором. Назначенный прошлой осенью глава университета не блистал особыми талантами ни в науке, ни в преподавании, но оказался настоящим маньяком по части строительства. Под его руководством вергатильский храм знаний обзавелся резной балюстрадой, решетчатой оградой и массивной, под древность, аркой перед входом.
Рассеянно раскланиваясь с встречными, Тарх забрался в дальний конец коридора, где ютилась лаборатория магических структур. В тесной комнатке сидели три немолодые тетки не слишком приятной внешности и различной степени стервозности. Они и в молодости не отличались привлекательностью, а уж теперь, ежегодно прирастая весом, болячками, семейными хлопотами и маразмом, стали вовсе кошмарными отродьями. При этом все поголовно считали себя великими учеными.
Как и следовало ожидать, женщины оккупировали пустовавший две недели стол Тарха, разложив жирные кульки со снедью, чашки, чайники и банки варенья. Было шумно: квадратная и подслеповатая старая дева Хубла громким пронзительным голосом втолковывала, какой богатой и влиятельной была семья ее бабушки. Стареющую маразматичку в лаборатории сильно не любили за длинный ядовитый язык без костей, а потому слушали невнимательно. Перекрикивая ее, коротышка Гануба рассказывала, как правильно готовить национальные деликатесы, а доктор наук Ланида - тоже низенькая и толстенькая, методично наворачивала печенье.
Именно Ланида, сидевшая лицом к двери, первая увидела Тарха. Удивительным образом не поперхнувшись сухими крошками, она радостно выкрикнула:
- Ой, девочки, кто к нам пришел!
- Как дела? - поинтересовалась Гануба. - Где гулял? Хубла по привычке выдала идиотскую шутку:

Предыдущая страница 4 Следующая страница


5 Константин Мзареулов

- Дан был на войне. - Она слащаво улыбнулась. - Много людей убил?
Гануба, жена армейского офицера, немедленно подхватила:
- Мой муж говорил, что состоялись большие учения.
- Не очень большие, но были, - хмуро буркнул магистр. - И еще тут когда-то был мой стол. Как его найти? И расскажите какие-нибудь новости.
Женщины охотно затараторили. Оказывается, строители начали ломать недавно построенный фонтан, чтобы соорудить на том же месте другой, с узорным бордюром. Заодно разгромили весь университетский садик, потому что строят дорогу через двор - так ректору будет удобнее ездить домой. Бестолковое строительство все считали большой аферой, на которой начальство хорошо нагрело руки, а теперь заметает следы.
- За счет этих работ ректор свой дом перестроил, - сообщила Гануба. - Цветной кирпич, заморский кафель, дубовые двери позолоченные… Говорят, ремонт университета уже в два миллиона обошелся, а конца не видно.
- Лучше бы эти деньги работникам раздали, - вздохнула Хубла, перетаскивая чайник на свой стол. - Девочки, вы видели во дворе полицейскую карету? Наверное, ректора за растрату поймали.
- Нет-нет, кто же его поймает! - Ланида всплеснула полными руками. - Там такой ужас случился…
Со слов мужа, работавшего в тайной полиции, она поведала, что за последние дни случилась целая серия жутких убийств. В начале недели в Заклятых Кварталах вампиры растерзали двух полицейских. На другой день была поножовщина в Речной Слободе - еще три покойника. А вчера под вечер университетский сторож, заглянув на исторический факультет, обнаружил труп существа, похожего на собаку. Из желудка этой твари извлекли клочок полицейского мундира.
- Собака была вампиром или оборотнем, - авторитетно заявила Хубла. - Загрызла жандарма, а потом кто-то совершил ритуальную расправу. Я читала о похожем случае в «Анналах сверхъестественного».
Протирая влажной тряпкой заляпанную вареньем столешницу, Тарх мысленно порадовался собственной предусмотрительности. Теперь любые нераскрытые убийства последних дней спишут на того мохнатого ублюдка. Хорошо все-таки, что натуралы не видят разницы между вампирами, оборотнями, вурдалаками и болотной нечистью.
Университетская наука занималась ерундой. К примеру, лаборатория сверхъестественной физиологии, несмотря на громкое название, всего лишь измеряла температуру тела и тому подобную белиберду в организмах вампиров, отловленных в городских закоулках. Лаборатория магических структур, где работал Тарх, просвечивала заколдованные предметы, изучая преломление лучей.
Сам Тарх писал диссертацию в университете стольного града Мишвенда, где его научным руководителем был знаменитый профессор Гамбрашондалар, которого маги звали Рашон, а натуралы - Амбраш Алар. Рашон был Темным второго класса и обучил Тарха анализировать структуру и свойства заклинаний, а также различных магических предметов. Однако в университете Вергатила научные достижения Тарха никого не интересовали.
Стряхнув грустные мысли, магистр прислушался к жужжанию соседок по комнате. Тетки оживленно перемывали косточки родне, почему-то приплетая к этой теме колдунов. Неожиданно Ланида обратилась к Тарху:
- Твои родители живут где-то в глубинке?
- Угу. Есть такой городок Муспарди.
- Там в глуши колдуны не скрываются, - авторитетно заявила Хубла. - И все к ним ходят, никто этого не стесняется.
Именно так и жили его родители, Темные седьмого ранга, или, проще говоря, семерочники. Впрочем, отец хвастал в прошлом году, что дорос до шестого. Старики не скрывали своих способностей, и народ охотно обращался к ним за помощью.
Хубла стала развивать хитроумный план грандиозного размаха: заняться изучением магов, повторив на них эксперименты, уже поставленные на вампирах. По-видимому, она всерьез верила, будто гипернатуралы позволят вскрывать свои тела и откачивать стаканы крови. Не сдержавшись, Тарх сказал, посмеиваясь:
- Есть у меня приятель-историк. Он написал диссертацию, которая называется «Вклад крепостных крестьян Тарабарского уезда в развитие фольклора в конце эпохи Средневековья». Сейчас пишет продолжение - про вклад тех же крестьян в развитие эпоса и городских легенд. Потом собирается придумать про влияние крепостных на письменную и музыкальную культуру. Глядишь, потихоньку защитит докторскую, а там и академиком станет.
Тетки обиделись, особенно Хубла. В следующие минуты Тарх узнал о себе много интересного: что неблагодарен он, что всему от них, великих ученых, научился, но все равно ни на что не пригоден, что был и останется неудачником бездарным…
Эти жалкие натуралы относились к нему с не меньшим презрением, чем собратья магического происхождения. Что в том обществе, что в этом, он был существом низшей касты. От осознания собственной ничтожности порой жить не хотелось. Тарх держался лишь верой в важность дел, которыми занимался: поиском новых знаний в науке и борьбой за торжество Тьмы в чародейской части мироздания.
Вздохнув, он стал пить чай и бесцельно глядеть в окно, когда в комнату заглянул доктор Кинах:
- Пошли. Шеф зовет на семинар.
Профессор Талфам, начальник лаборатории магических структур, серьезного отношения к науке не имел, хотя по праву считался хорошим организатором. В молодости сей ученый муж был отчаянным бабником, но к концу шестого десятка выдохся, отчего у него вконец испортился характер. Если добавить расцветающий маразм, шеф сделался невыносимым занудой. Впрочем, если вовремя хихикать над его идиотскими шуточками, старик был почти безобиден.
Сегодня шеф начал с обычного брюзжания о том, что лаборатория который год работает дедовскими методами, а потому велел срочно придумать что-нибудь новое. По его мнению, придумывать что-нибудь новое должны были сотрудники.
Сурово надев очки, Кинах поведал:
- В Аждо-Тике ученые купили у магов многоцветные магические кристаллы. Изучают спектры поглощения. А в Гулдурбасарском эмирате найдено целое племя одичавших эльфов, уже несколько работ по их физиологии опубликовано.
По кабинету прошелестели вздохи. Аринда, сравнительно молодая доктор наук, произнесла, сокрушенно качая головой:
- Работают же люди. Не нам чета.
- У нас нет денег, чтобы купить кристаллы, - печально промолвил Талфам. - И спектроскопа нет. Но если придумаем хорошую программу, я поговорю с ректором. Может быть, наскребем на прибор… Еще идеи есть?
Хубла, как и все старые девы, обожавшая вылезать не к месту и не по делу, громко проскрипела:
- Нужно взять в лабораторию сильного мага. Он объяснит, как действуют волшебные предметы.
Шеф изобразил на лице задумчивость, потом вопросительно посмотрел на остальных великих ученых. На лицах светил науки энтузиазм не читался даже сквозь увеличительное стекло. Им и так неплохо жилось - тихо и без сложностей. Новый сотрудник мог Отодвинуть великих ученых на задний план, показать их некомпетентность. Если маг-исследователь добьется важных результатов, начальству станет ясно, что работники кафедры уже двадцать лет ничего серьезного не делают и сделать не способны.
Они ошибались: маг не откроет никаких тайн, ибо по части умственных способностей гипернатуралы мало чем отличались от натуралов. У одних руки длинные, у других - глаз острый, а маги получили от природы дар управлять невидимыми силами.
Другое дело, что Тарху тоже был ни к чему собрат-коллега. Еще возьмут в штат Светлого, почует он в Тархе врага - тогда совсем жизни не будет.
- Как же, объяснит он, - насмешливо проговорил магистр-восьмерочник. - Спроси у рыбы про химический состав воды - много полезного узнаешь.
Обрадовавшись, остальные дружно заклевали неуместную идею. Шеф посмотрел на Тарха, удивленно прищурясь, словно впервые заметил его присутствие.
- Хорошо отдохнул в казарме? - спросил он, хихикая.
- Мог бы еще отдохнуть, - хмыкнул Тарх.
Талфам стал расспрашивать о недолгой службе и вдруг, услыхав, что магистр командовал арбалетчиками, воскликнул:
- Ты правда стрелять умеешь?
- Дело нехитрое… - Тарх пожал плечами. - А что?
Морща лоб от умственных усилий, начальник лаборатории медленно произнес:
- Готовится экспедиция на Купол. Ректор сказал, что, на всякий случай, нужен мужчина, умеющий пользоваться оружием. Поедешь?
- Можно. Когда экспедиция?
- Скоро, - заверил Талфам. - Еще командировочные получишь. И сможешь сделать свои замеры кривизны прямо на месте.
Не без труда досидев до конца рабочего дня, Тарх с наслаждением вышел за ограду, обвешанную фальшивыми магическими знаками. Домой не хотелось: после многолюдного веселья в казарме и вчерашнего сбора в лесной базе одиночество холостяцкой квартиры не привлекало нисколько.
Ноги сами понесли через сквер, где на скамейках в тени деревьев целовались студенты и студентки. Расстегнув камзол, Тарх неторопливо прогулялся до соседней улицы, купил в лавке бутылку сладкого красного вина и направился в квартал, застроенный маленькими домиками. В одной из этих избушек который год прозябал его давний приятель Механус Нацц.
Когда-то Мех учился вместе с Тархом в гимназии, потом служил в пограничной страже и был ранен в стычке с контрабандистами. Врачи кое-как подлатали раздробленное колено, но Мех остался инвалидом. Отставной ротмистр, жестоко страдавший от вынужденного безделья, почти потерял надежду на чудо, способное его исцелить. Постоянные боли в ноге и прочие невзгоды вроде мизерной пенсии сломали -бывалого солдата. Мех постепенно опускался, питался кое-как, много пил, оброс бородой. Было невыносимо жалко смотреть на сильного храброго воина, превращавшегося в беспомощную развалину.
Порой Тарху казалось, что похожая судьба ждет и его самого. Еще немного - и он, не выдержав ничтожества существования, покатится по наклонной и кончит свои дни в шкуре озлобленного на весь мир ночного хищника, убивающего всех без разбора и не желающего возвращаться в человеческий облик…
Впрочем, сегодня Мех выглядел вполне жизнерадостным и вовсе не озлобленным.
- Видал, что творится? - возбужденно спросил инвалид. - Мрак возвращается.
- Ты наблюдателен, - хохотнул оборотень.
- Поражаюсь твоему благодушию. - Мех насупился. - Этот мир доигрался.
- При чем тут мир? Небесная Раковина совершает оборот с постоянной периодичностью. Это закон природы.
Мех презрительно поморщился. Разлив вино, он продолжил:
- В том-то и дело, что закон природы. Всем было прекрасно известно, когда произойдет катаклизм. Но ведь никто не подготовился! Люди заняты интригами, копят богатства, а маги послушно прислуживают элите, изобретают волшебные ночные горшки или самосветящиеся стены. И никто не думает, как прогнать Мрак.
Оборотню оставалось только развести руками. Во многом старый друг был прав, хоть и не знал всех деталей происходящего. Стараясь не выболтать ничего такого, чего не следовало знать натуралам, Тарх осторожно проговорил:
- -Насколько мне известно, маги готовят какие-то мероприятия. Но ты же знаешь - они разобщены.
- Темные и Светлые не смогли договориться о совместных действиях?
- Шутник… Они даже не пытаются договориться. Застонав, как от зубной боли, Мех произнес голосом, в котором сквозило отчаяние:
- Идиоты! Все идиоты! Чародейское племя занято своими распрями, а владыки смертных пекутся лишь о барышах.
- Не только владыки, - раздраженно бросил Тарх. - Все натуралы, как и большинство магов, погрязли в мелких заботах. Что им до гибели мира - свой карман куда важнее.
- Между прочим, надвигается что-то мерзкое. - Покалеченный ротмистр озабоченно нахмурился. - Элита вергов не желает оставаться в Империи. Они готовят…
- Путч, - кивнул оборотень. - Сначала погромы, потом провозгласят независимость. Этим подонкам мало неправедных богатств, им нужно много крови.
Простолюдины, к коим относились Мех и Тарх, люто ненавидели местную знать. Полицейские, богатые купцы, чиновники презирали бедняков и среднее сословие и готовы были на любую подлость, лишь бы вытянуть последний медяк. Городские жители и крестьяне задыхались от грабительских поборов, а тем временем хозяева жизни строили роскошные особняки, коллекционировали драгоценности, покупали дворянские титулы, а также лучших лошадей и женщин.
В нормальной стране подобное расточительство элиты было бы полезным для всего общества, принося хороший доход строителям, ювелирам, портным, мебельщикам и другим мастеровым, а те бы тратили свой заработок, обеспечивая прокорм мелким торговцам, учителям, виноделам, равно как прочим жителям городов и деревень. Но в Вергатиле зажиточность стала привилегией лишь двух десятков правящих семейств, тогда как все остальные были обречены на нищету. Стоило торговцу или ремесленнику поднакопить малость деньжат, как вламывались к бедолаге полицейские или налоговые дармоеды, отбирая все.
Северяне, коренные койсары, от подобного беспредела давно бы взбунтовались и вырезали обнаглевших городских князьков, только не таков был характер у вергов-южан. Это племя привыкло терпеливо сносить любые унижения, копя в душе обиду на злую судьбу. Отцы города строго наказывали тех, кто осмеливался роптать на сложившийся бесчеловечный порядок. Многих хороших людей и магов сгноили по тюрьмам, да еще обвиняли в том, что позорят нацию, вынося сор из избы.
Лишь очень редко удавалось переправить жалобу имперским властям - с оказией, в обход городской почты, чиновники которой перехватывали все письма, посылаемые за пределы губернии. Тогда из имперской столицы приезжали прокуроры и следователи-каты, кого-нибудь из неглавных мироедов брали за шкирку и ненадолго бросали в застенок, а награбленное добро отписывали в казну. Только случалась такая радость не чаще, чем раз в два-три года. Обычно же столичные слуги закона получали свой куш и возвращались восвояси, не обнаружив даже намека на злоупотребления.
То ли дело было во времена, когда Койсаром правили грозные монархи, не допускавшие, чтоб губернские чиновники притесняли верноподданных. В те далекие годы наместником Вергатила неизменно назначался Темный не слабее шестерочника, жестоко каравший преступников во исполнение государевой воли. Увы, давно закончилось такое благолепие…
- Печально все это, - уныло согласился Тарх. - Хорошо бы, Темные собрались разок и передавили здешнюю нечисть.
- Почему Темные? - опешил ротмистр, не знавший о тайной жизни бывшего одноклассника. - Этим государева тайная полиция должна заниматься.
- Койсар тоже прогнил, - сказал оборотень. - Видел я армию -ужас какой-то… И тайная полиция не лучше. Изничтожение Зла - прямая обязанность Темных магов.
- Прямая обязанность всех магов любого цвета - отогнать Мрак, - запальчиво возразил Мех.
Горестно пропыхтев неразборчивую фразу, Тарх развел руками:
- Слишком сильна застарелая вражда. Сначала должна случиться битва, а уж потом победившая сторона сможет без помех заняться проблемой Раковины.
- Не хватит у них на это времени…
Лицо Меха сделалось мрачным. Глядя в сторону, он поведал, что среди отставных военных шныряют вербовщики - набирают обиженных в банды.
- Нетрудно было догадаться, что такое должно случиться, - с горечью произнес оборотень. - Эти головорезы устроят резню, а под шумок здешние бонзы оторвут Вергатил от Империи.
- Хуже! - Мех яростно взмахнул кулаком и выругался. - Первым делом они вырежут всех магов, каких смогут поймать. Надеются, что без чародеев некому будет остановить Сошествие Мрака.
Это звучало слишком дико, поэтому Тарх переспросил недоверчиво:
- Им нужен Мрак? Зачем?
- Все просто, - брезгливо морщась, проговорил Мех. - Когда наступит Мрак, все люди окажутся во власти самых низменных побуждений. Толпа озлобленных ублюдков, лжецов и предателей - это же идеальные рабы. Одно удовольствие управлять стадом такого сброда.
- Может быть, - задумчиво пробормотал Тарх. - Только вот истребить всех гипернатуралов… Не так уж легко это сделать.
Оборотень подумал, что подтверждаются худшие его опасения. Заговор действительно назревает. Возможно, преступные городские и губернские заправилы сговорились с отребьем из Заклятых Кварталов, хотя слабенькие маги пригорода не способны найти и перебить гипернатуралов высокого ранга. Тем более в эти дни, когда вот-вот проснется Темный Властитель. Колдовской народ сумеет отбить атаку, но прольются реки крови, причем погибнут в основном маги самых нижних рангов и очень много простых людей.
Допив вино, Тарх спросил Меха о его ноге.
- Без перемен, - проворчал ротмистр. - Рана зажила, но кости неправильно срослись. Это навсегда.
- Как сказать… Есть в городе лекарь из магов, он буквально чудеса творит.
- А мне-то какая радость?
- Я уговорил его посмотреть твой скелет. Бесплатно.
- Забудет, - уверенно провозгласил страдающий пессимизмом инвалид. - Если бесплатно - наверняка забудет.
- Напомним, - заверил Тарх. - За глотку возьму, но заставлю тебя подлечить.
По дороге домой оборотень задержался возле ристалища, на зеленом поле которого дюжина парней гоняла ярко-желтый мяч, ладно сшитый из обрезков воловьей шкуры. Немногочисленные зрители на трибунах - в основном девицы - темпераментно хлопали и даже свистели.
Среди игроков выделялся громила на две головы выше Тарха и вдвое шире в плечах. Бугай тяжелой иноходью носился по площадке, осыпая грязной бранью как противников, так и партнеров по команде. Начальник портовой таможни Балыглу, сын богатого торговца из клана губернского правителя, слыл известным мерзавцем, но все его злодейства покрывались кошельком и связями папаши.
Играть в мяч Балыглу толком не умел, но очень хотел выиграть, а потому сбивал противников с ног, расталкивал локтями и кулаками. Только, несмотря на все его старания, мяч отобрал высокий красавчик блондин, за которого болели чуть ли не все зрительницы. Ловко обыграв неприятельских защитников, красавчик точным броском закинул мяч в подвешенную на столбе корзину. Трибуны разразились овациями, а Тарх обнаружил, что блондин тоже принадлежал к Темным. Наверное, десяточник, куда слабее Тарха.
Между тем Балыглу, обозленный удачей противника, подбежал к автору забитого мяча, повалил парнишку тяжелым ударом по голове, после чего принялся топтать. Когда рассвирепевшего подонка оттащили, его жертва сильно напоминала кусок окровавленного мяса.
Оборотень уже подходил к своему домику на Шестой Сабельной улице, когда навстречу вывалила веселая парочка. «Вот это кстати», - обрадовался Тарх и оказался прав.
- Ты куда исчез? - возмущенно поинтересовался уже сильно поддавший Аксель.
- Который день его найти не можем. Совсем наш магистр заработался! - подхватил Валихан.
- Есть идеи? - деловито прервал его Тарх.
Идея была естественная, но примитивная - завалиться в кабак и ужраться до поросячьего визга. Для разнообразия Тарх предложил прогуляться в места, где водятся недорогие шлюхи.
- С деньгами неважно, - смутился Валихан. - Мы с утра чудим. На бутылку хватит, а закуска с тебя.
- И закуска и бабы. - Оборотень лихо похлопал по карману камзола. - Я в последние дни малость разжился серебром.
Приятели сразу повеселели. Аксель живенько напомнил про девку, развлекавшую Дана накануне больших маневров. У темпераментного от природы Валихана тоже разгорелся аппетит, и горец уточнил, что речь идет о страстной толстой шлюхе. Пышность форм высоко ценилась в южных губерниях. Как говорится, в хорошей женщине должно быть много такого, за что можно подержаться.
В памятном переулке слонялись все те же мрачные личности с бандитскими рожами. Посетителей встретили неприветливо - троица не выглядела особенно платежеспособной, да и вообще здесь не жаловали умников, приносивших выпивку с собой. Впрочем, стоило Тарху показать столбик серебряных монет, как отношение к ним сразу сделалось радушным.
- Травку, девочек или еще чего? - осведомился старший.
- Девок! - хором потребовали Валихан и Аксель. Тарх с видом постоянного клиента стал перечислять:
- Ты нам Тату приведи и еще одну таких же размеров. А мне - что-нибудь поизящнее. Предпочел бы блондинку, но чтоб посимпатичнее крокодила, с большой грудью и чтоб талия имелась.
- Можно. - Дежурный по кварталу многообещающе подмигнул дорогим гостям и сказал подручному: - Отведешь их к Лейле. И пусть подойдут Тата и Зяма.
Зяма оказалась рослой крашеной блондинкой. От шлюхи сильно несло потом, да и комнатушка удручала духотой.
Кое-как получив свое, Тарх зарекся ходить в дешевые заведения.
В отличие от привередливого магистра, приятели были в восторге. Еще бы, на халяву развлекались. В перерыве вся компания собралась в спальне Таты, и та, выпив стакан дешевого пойла, без предупреждения пустилась в воспоминания о жутком происшествии на прошлой неделе.
- Был у меня друг. Прекрасный человек - добрый, щедрый, жениться обещал. И вот пришел он ко мне, стоим мы на улочке, про приятные вещи разговариваем, и вдруг… - Всхлипнув, она зачем-то прижала короткие толстые ручки к обширному дряблому бюсту. - Из темноты как прыгнет огромная зверюга - я прямо чувств лишилась. Только вижу, как страшный грязный зверь моего героя на куски порвал и чуть всего не сожрал. Утром только скелет обглоданный нашли.
Высосав в один глоток полбутылки, она поведала, как отвратительный монстр сорвал с нее всю одежду и грязно надругался, а потом еще и обокрал: утащил все деньги, золотую цепочку, сережки с красивыми камушками. Положил все сокровища в карман и говорит, поигрывая ножом…
- Погоди, - удивилась Лейла. - У этого зверя были карманы?
- У него много чего было, - фыркнула Тата. - Косая сажень в плечах, череп светится, как у собаки мертвого герцога… И одет был в лохмотья, а в карманах маму с папой спрятать можно.
Все окончательно запутались, и прагматичная Зяма предложила заняться делом, потому как время идет, и скоро старший пришлет новых клиентов.
Решительно встав, Тарх высыпал на стол деньги и сказал, зевая:
- Пойду-ка я спать. Продолжайте без меня.
По ночному городу он шел с опаской. Следовало ждать, что разборки между магами перекинутся на городские улицы, продолжась в традиционной форме убийств из-за угла. Поэтому Тарх был настороже - тем более что Светлые почему-то загорелись навязчивой манией прикончить конкретно Тархошамрахудана.
Полный самых отвратительных предчувствий, он выбрал маршрут по местам, где в такое время бывает людно, хоть и не слишком. На пустой улице убийца уйдет, никем не замеченный, в густой толпе - растворится. Свидетелей должно быть в меру, и тогда наемник не решится напасть.
Так и вышло - на Тарха не покушались. Впрочем, не исключено, что никто и не собирался убивать оборотня. По крайней мере в этот вечер. Разок-другой попадались навстречу Светлые, но враждебности не проявляли. На-верное, прикидывались, чтобы бдительность усыпить.
С настоящей бурей негативных эмоций он столкнулся возле собственного дома. Неприязнь и презрение буквально бурлили вокруг монументальной фигуры, закутавшейся в темный плащ с надвинутым на глаза капюшоном. Фигура нетерпеливо прохаживалась перед крыльцом.
- Главный, это ты? - вежливо поинтересовался Тарх. - Случайно не ко мне пришел?
- А к кому же еще? - прошипел Миштпор. - Третий час торчу, как верстовой столб посреди тундры!
- Проходи…
Отперев дверь, оборотень шагнул в сторону, уступая проход суровому гостю. Миштпор скользнул брезгливым взглядом по небогатой обстановке, с явным трудом удержавшись от критических замечаний. Мебель в квартирке была чуть ли не времен Последней Битвы, голые стены нуждались в ремонте. Разве что книжные шкафы с рядами фолиантов украшали обстановку, да и те - зрелище на любителя.
Книги не заинтересовали Главного, и отставной премьер-майор буркнул:
- Готовится экспедиция на Купол.
- Я знаю.
- Помолчи! Мы знаем, что ты включен в состав экспедиции. Следи за ними. Если будет нужно, убей. Они не должны увидеть пещеру Последней Битвы.
- Они не увидят пещеру!
- И еще… - Миштпор понизил голос: - Подонок Балыглу покалечил нашего собрата.
- Это я тоже знаю. У меня на глазах произошло.
- Да заткнись же ты, всезнайка поганый! - заорал разъяренный предводитель.
Это было уже чересчур. Даже восьмерочники имеют право на чувство собственного достоинства.
- Если я поганый и если я должен слушать тебя, заткнувшись, то можешь со мной вовсе не разговаривать! - заявил Тарх.
Миштпор скрипнул зубами, сверля дерзкого низко-разрядника тяжелым взглядом, полным свирепого презрения. Потом проговорил мрачно и злобно:
- Иногда бывает польза даже от ничтожеств, вроде тебя. Отомстить надо за нашего парня, а ты умеешь проворачивать такие дела.
Тарх мигом забыл обиду - не зря же вырос среди вергов.
- Это всегда пожалуйста! Он нашего покалечил - и мы его покалечим. Только… - Оборотень подмигнул. - Будь моя воля, загрыз бы до смерти.
- О том и речь. - Миштпор зловеще усмехнулся. - Месть должна быть жестокой, чтобы все запомнили, как опасно Темных трогать. Он ведь не простого горожанина изувечил, а Глонта.
Имя было незнакомым, и Тарх осторожно переспросил:
- Кто это?
- Не знаешь? - подивился глава губернских Темных. - Глонт - сын Ланка, нашего чудо-доктора.

Глава 5
БЛАГОРОДНОЕ ДЕЛО

Свет заката из окошка падал на книжные листы. Лежа на диване, Тарх перечитывал «Владыку смертных» - жизнеописание своего тезки - царя Худана Великого. У стены поскрипывала раскачиваемая сквозняком приоткрытая дверца книжного шкафа.
Библиотеку начали собирать еще его родители, хотя многие фолианты появились в семье даже раньше, ибо были приобретены дедами или бабками. Когда-то маленький Тарх с трепетом взирал на увесистые тома, хранившие непостижимую мудрость, и мечтал прочитать хотя бы сотую их часть. К совершеннолетию он изучил почти все добытое предками старье, и почтения к бумаге, покрытой типографскими значками, сильно уменьшилось.

Предыдущая страница 5 Следующая страница


Капитан Багровой Тьмы 6

Когда родители, оставив город, перебрались в буколическую глушь, они забрали с собой часть книг, напоминавших им о временах молодости. Тарх не жалел об исчезнувших томах, ибо не нашел в них ничего интересного для себя. Освободившиеся в шкафах места он заполнял даже в студенческие годы, тратя на эту забаву добрую половину скудной стипендии. В те дни Тарх кое-как кормился за счет денег и продуктов, что изредка подбрасывали предки, но мог отдать последнее серебро за хорошую книгу.
Он старался собирать новые издания - труды по естественным наукам, историю войн и шпионажа, учебники стратегического искусства, биографии великих тиранов и полководцев. Были у него и особые книги, неведомые простым смертным, - маги писали их для магов. Эти тома он держал в заколдованном шкафу, увидеть и открыть который мог лишь библиофил, обученный колдовскому делу.
Отложив «Владыку смертных», Тарх скользнул взглядом по полкам, где теснились пачки бумажных листов, одетых в толстый картон и свиную кожу с позолотой и медными пряжками. Больше тысячи томов, собранных тремя поколениями семьи…
Здесь были труды по истории, натурфилософии, магическому мастерству - давно устаревшие сведения, вызывающие сегодня лишь снисходительную усмешку. Произведения лучших поэтов и писателей прошлых веков тоже оказались сплошным занудством - замшелая мораль, сопливые рассказы о сгинувших страстях и помыслах. Наивное наследие пасторальных времен, безжалостно растоптанных тяжкой поступью прогресса.
Жизнь сделалась другой, а знания, гордость и прочие доблести сгинувших эпох стали пустыми словами. С некоторых пор высшими ценностями, главной мерой успеха считалось умение обманывать, наживаться на чужом несчастье. Ценились измены, грубая сила, поверхностный ум и особенно роскошь. Мудрецы предупреждали, что цивилизация загнивает, но их голоса не достигали цели, ибо отупевшие массы обывателей не способны были понять даже самых простеньких доводов.
Как изменились люди и маги с той поры, как покинули сей мир Два Властителя, вослед которым потянулись скорбной вереницей уходящие в небытие великие предводители натуралов. Будь сейчас живы те герои, мир не превратился бы в омерзительное вместилище пороков и гнусности.
Как-то само собой вышло, что из множества книг Тарха все больше привлекали близкие к документальным труды о правителях, умевших творить дела, поражающие воображение даже сегодня, спустя много столетий. Самым же великим среди них Тарх считал Худана Второго - сына Ларгенда Третьего и Кабурины Прекрасной, из-за которой разгорелась трехлетняя Илойская война. Жестокий тиран и гениальный полководец, создавший Империю Койсар и служивший Темному Властителю, всеми силами истреблял зло и несправедливость.
Тарх восхищался тезкой, его решимостью, глубоким гибким умом, сверхъестественной прозорливостью. Первый император Койсара был слабым магом, но воистину великим вождем. Безжалостно и целеустремленно Худан сокрушил врагов, создав крепкую державу…
Пожалуй, столь же часто перечитывал он фолианты, посвященные эпохе Последней Битвы. Хотя в тот раз удалось отогнать Небесную Раковину, короткое торжество Мрака сопровождалось катаклизмами, которые нанесли тяжелейший урон всей цивилизации Теллуса. Погибли в огне города и библиотеки, в кровавом беспределе погромов толпа перебила магов и ученых. Почти не оставалось достоверных свидетельств о временах, предшествовавших прошлому Сошествию Мрака.
И тем не менее существовала любопытная гипотеза, основанная на косвенных доказательствах. Авторы этой концепции считали, что с момента, когда Теллус был накрыт Куполом, Небесная Раковина приходила, по меньшей мере, трижды - с перерывами в одиннадцать-двенадцать столетий. Согласно тем же отрывкам летописей, всякий раз происходили катастрофические события, но чародеям удавалось отвести беду. Неясно лишь было, каким образом они это делали.
Стемнело, и сон одолел Тарха. Оборотень лишь успел бережно положить книгу на тумбочку и уснул, не раздеваясь. Этой ночью ему приснилась Кабурина Прекрасная - женщина сказочной красоты и легендарного распутства.
Утром воскресенья его разбудил настойчивый звон дверного колокольчика. Зевая, Тарх с трудом выбрался из-под одеяла, накинул халат и поковылял в прихожую, сонно осведомившись, кому в такую рань не сидится дома.
- Открывай, ленивец, - раздался с улицы голос доктора Ланка.
- Что-нибудь случилось? - спросонок брякнул, отпирая дверь, оборотень. - Нужна моя помощь?
- Вроде ты меня о помощи просил, - проворчал врач. - Веди к своему другу.
Тарх вспомнил разговор в лесу возле Старой Крепости. Виновато хрюкнув, оборотень шагнул назад, уступая дорогу нежданному гостю. Вчера он пообещал Миштпору расправиться с Балыглу. Очевидно, Главный передал его слова Ланку, вот доктор и пришел получить обещанное. А заодно, как честный маг, Ланк припомнил, что собирался вылечить Меха.
- Может, потом? - окончательно прогнав сон, осведомился Тарх. - Вы сейчас, наверное, сына лечите.
- Для Глонта я сделал все, что мог. Теперь его только время сможет вылечить, - еле слышно произнес врач, совершенно убитый горем.
- Как он?
- Выкарабкался, но… Позвоночник сломан в двух местах, ребра перебиты, обе руки… Кость ноги треснула. Не меньше полугода в гипсе проваляется, да и потом… В общем, простому натуралу десятой доли тех травм хватило бы. - И доктор закончил умоляюще: - Помоги отомстить за сына. Городской суд оправдал убийцу.
- Надо бы и судью наказать, - предложил Тарх. - И полицейского, который расследовал это дело.
- Всех убьем! - взорвался врач, но быстро взял себя в руки. - Полицейский следователь как раз оказался честным натуралом, а вот судья Кульдар - подонок. И вдобавок Светлый. Мелочь, конечно, десяточник.
- Тем лучше. Из двоих больше Силы откачаю.
- Я хотел бы участвовать в мести.
- Вы только мешать будете. Одно дело, если кого-то зверь загрыз, а тут - человек. Сразу ясно будет, кого подозревать.
- А тебя не заподозрят?
- Кто ж обо мне знает! - Тарх усмехнулся. - Ничтожны мы, никому не известны. Только двое-трое старших Темных осведомлены о моем истинном лице.
- Я слышал другое. Будто с некоторых пор о тебе каждая Светлая собака знает.
Доктор замолчал и, отвернувшись, стал разглядывать книги на полках. Воспользовавшись паузой, Тарх наскоро покончил с утренней гигиеной и занялся завтраком.
Кухонька в его доме была тесная, но магических штучек здесь хватало. Морозильный шкаф поддерживал внутри себя холод, а заодно делал прохладным воздух в комнатах. Отобранное тепло направлялось в плиту, разогревая жаровни без всякого расхода топлива.
Стремительно закипел чайник. Купленный позавчера хлеб зачерствел, и Тарх сделал его свежим, прикоснувшись к буханке жезлом. Открыв морозильник, оборотень скептически оглядел скудные запасы. С таким убогим рационом стыдно было приглашать за стол солидного собрата-четверочника, и все же Тарх пролепетал:
- Ланк, не побрезгуйте позавтракать вместе со мной. Как говорится, чем богаты.
- Ты уж сам как-нибудь, - рассеянно откликнулся врач. - У меня из-за этих проблем совсем аппетита нет. Лучше книжки полистаю - тут есть любопытные фолианты.
Наскоро перекусив бутербродами с остатками ветчины, оборотень выпил горячий кофе и стал снимать шкурку с последнего апельсина. Все это время он обдумывал, как бы незаметнее угробить таможенника и судью.
Глубокие раздумья были прерваны требовательным голосом гостя.
- Ты пытался читать эти книги? - строго, словно разозлившись, осведомился Ланк.
Доктор держал в руках толстенный, изданный в прошлом веке труд «Арифметика и алгебра наложения чар». Массивный том, переплетенный в потертую кожу с наполовину стершимся золотым тиснением и нашлепками позеленевшего металла по углам. На просторной обложке уютно примостилась книга поменьше размером - монография современного автора, посвященная той же теме - «Точные методы теоретической магии».
- Приятные книжки, - согласился Тарх. - Если досконально разобраться, можно получить истинное удовольствие.
Содрогнувшись, Ланк смотрел на него с видом глубочайшего недоверия. Хмуря брови, доктор проговорил немного растерянно:
- Это самые сложные книги по магии, которые мне когда-либо доводилось видеть. Как ты, восьмерочник, можешь в них разобраться?
- Просто вы далеки от точных наук. - Тарх улыбнулся. - На самом деле ничего сложного.
- И ты можешь сотворить вот такое, к примеру, колдовство?
Врач раскрыл старинный фолиант на странице, которую придерживал пальцем, и шлепнул пятерней по схеме, занимавшей весь разворот. Судя по сложности закрученных разноцветных линий, к рисунку полагался пояснительный текст страниц на пять. Покрутив пальцами, Тарх честно признался:
- Маленькое уточнение… Я могу составить это заклинание, но моих сил восьмерочника недостаточно, чтобы реализовать чары.
Продолжая морщить лоб, Ланк потребовал:
- Повтори. Не понял.
Вздохнув, оборотень постарался растолковать это в доступных для гуманитария выражениях:
- Вы наверняка проходили в школе основы математики и решали задачи про воду, втекающую в бассейн по разным трубам. Или про скороходов, которые вышли из разных городов и должны где-то встретиться.
- Смутно помню. Еще были два неизвестных, квадратный корень, произведение разности на сумму и арифметическая прогрессия. Вот на ней-то я споткнулся и дальше продвинуться уже не смог… Это имеет отношение к нашему разговору?
- Самое непосредственное. Представьте, что вы, решив систему уравнений, получили ответ: путники встретятся, если один из них пробежит полсотни верст за три часа. Другими словами, вы смогли решить задачу на бумаге, но бегать с такой скоростью все равно не сумеете… Вот и я так же - заклинание сварганю, но произнести не смогу.
Врач задумался, затем неуверенно произнес:
- Но ведь не обязательно бежать самому. Можно сесть на лошадь или дракона… - Ланк резко сменил тему: - Как ты собираешься убить подонка?
- Пока не знаю. Надо разведать место, где он живет, а заодно выяснить, где и в какое время бывает. Убийство - дело тонкое, хорошая работа спешки не любит.
- Что значит в этом случае хорошая работа? - Ланк нахмурился. - Убийство не может быть хорошим или плохим. Либо ты убьешь Балыглу, либо нет.
Повеселевший от такой дремучей наивности Тарх расхохотался и пояснил, что доктор путает искусство убивать с безумием или пьяной дракой. Акцию следовало провести максимально аккуратно, чтобы не оставить улик, доказывающих причастность к убийству Тарха или Ланка. Внезапное нападение в момент, когда нет свидетелей, - вот как надо действовать.
- К тому же ликвидировать предстоит двоих, - напомнил оборотень. - Придется вдобавок судью выслеживать. Или подкараулить, когда они вдвоем останутся.
Для доктора, с его противоположной убийству профессией, подобные рассуждения были в новинку. Бедолага, наверное, всерьез думал, будто убивать легко. Впрочем, будучи магом высокого ранга, Ланк все-таки сумел ухватить идею, надолго задумался и даже согласился выпить чашку кофе.
Помешивая ложечкой темно-коричневый напиток, доктор продолжил разговор:
- Не можешь бегать слишком быстро - садись на коня… Что, если твоим конем стану я?
- Теперь я чего-то не понимаю.
- Ты составляешь чары, а я воплощаю.
- Можно, - поразмыслив, признал Тарх. - Богатая идея. Только придется долго тренироваться. Какое заклинание вас привлекло?
Он уже собрался предупредить, что не стоит рассчитывать на ликвидацию Балыглу и продажного судьи при помощи колдовства. Смертоносные чары всегда бьют неточно и к тому же оставляют следы. Придется лишить жизни очень много случайных людей, а Светлые легко сообразят, кто наложил убийственные заклятия.
Однако Ланк сказал совсем другое:
- Я нашел целый раздел, посвященный целебной магии. Там есть чары, под действием которых кости, нервные окончания, разорванные мышцы срастаются втрое быстрее.
Все-таки Ланк был настоящим лекарем. Даже в такой ситуации он подумал о делах врачебных. Наверняка, будь покалечен близкий родственник оборотня, все мысли Тарха были бы об отмщении.
Месть, как известно, благородное дело.
Подготовка и отладка заклинаний заняли не слишком много времени. Уже к полудню Ланк зазубрил длинную формулу на древнем языке. Тренируясь, доктор повторил формулу не меньше десятка раз, прежде чем оборотень почувствовал, что чары начинают действовать. Совершенно прекратились давно мучившие Тарха боли в желудке, а заодно рассосались без следа все шрамы.
- Бесплатно подлечился, - прокомментировал он, рассмеявшись. - Может, попробуем освоить заклятие верных пропорций?
- Хочешь сделать себе тело покрепче? - догадался врач. - Это сложно. Магическое лечение такого рода отбросит тебя на ступеньку-другую. Согласен вернуться в десятый ранг?
- В другой раз, - быстро согласился Тарх. - Пошли к Механусу.
Мех сильно удивился, увидав на крыльце своего дома знаменитого на всю губернию целителя. От растерянности он безропотно позволил уложить себя на кушетку и даже сам спустил штаны. Лишь в конце осмотра Мех заявил, что можно было всего лишь закатать штанину - повреждено-то колено.
Покачав головой, Ланк сообщил, что колено - вопрос второстепенный. Главная беда - трещина в бедре, которую проглядели городские хирурги.
Жезл врача засветился, но не слишком ярко. Когда красноватое сияние коснулось больной ноги, экс-ротмистр вскрикнул, поморщился и пожаловался:
- Горячо. Жжет… - Потом вдруг воскликнул: - Ух ты, нога чувствует боль!
После магического подогрева Ланк растер ногу сильно, но не противно пахнущими мазями. Больной громко стонал, требуя прекратить пытку, а еще лучше - прикончить его поскорее, чтобы не мучился.
- Ну-с, можно сказать, подготовка завершена, - проговорил наконец врач. - Выпей стакан этой микстуры, и мы начнем.
Услышав, что предыдущие мучения были всего лишь разминкой перед главным удовольствием, Мех собрался гнать всех в шею, но не смог пошевелиться. Свирепо вращая глазами, он все-таки выцедил стакан соленого раствора - кажется, отставной ротмистр покорился судьбе.
Тарх очень скоро перестал понимать, чем занимается доктор-четверочник. Слишком уж быстро произносились заклинания. Вроде бы Ланк заговаривал боль, останавливал потоки крови, а заодно сделал что-то непостижимое с кожей пациента. Потом бедро и колено Меха словно вывернулись наизнанку - как будто невидимый нож распорол ногу и раздвинул края раны. Крови почти не было, но Тарх отвернулся, не выдержав жутковатой картины.
У него за спиной успокаивающе ворковал Ланк:
- Не больно ведь совсем… Нет, чуть-чуть не считается… Сейчас мы коленную чашечку на место вправим… и водичку из пещерки откачаем… А теперь берцовую косточку закрепим, а то ведь трещинка совсем ненужная… Ничего, скобочку поставим, это вообще болеть не должно…
Ланк бормотал с полчаса, после чего Тарх услышал его заверение, что края раны снова срослись и все кровеносные сосуды соединились вроде бы правильно. Повернувшись, оборотень увидел, как доктор разглядывает ногу Меха, украшенную свежим рубцом.
- Так когда я поправлюсь? - осведомился Мех.
Закатив глаза, врач словно прикидывал в уме. Продолжались эти раздумья довольно долго, но в конце концов чародей проговорил:
- Зайду к вам, голубчик, вечером, когда стемнеет. Еще и коллег приведу - пусть полюбуются. А до того отдохните, только ногу не напрягайте.
Доктор произнес нараспев заклинание заживления, над которым так долго трудились они с Тархом. Мех снова зашипел, но кричать не стал - видимо, боль оказалась не чрезмерной. Когда рана затянулась, Ланк перебинтовал ногу, приложив с четырех сторон длинные дощечки, крепко перетянув их ремнями.
Механус лежал неподвижно, вытянув сверток, выросший вместо ноги. Ротмистр был бледен и жалобно смотрел на уходящих. Оборотень поставил перед ним бутылку, стакан и тарелку с нехитрой закуской, сказав на прощание:
- Поскучай до вечера. Как стемнеет, принесу что-нибудь посерьезнее.
Покинув дом Механуса, они заглянули к Ланку, где доктор вновь опробовал целебное заклинание - на собственном сыне. С виду мало что изменилось, Глонт по-прежнему стонал в полном забытьи, но Ланк бурно радовался: парень заметно пошел на поправку.
Что ж, он доктор, ему виднее.
На радостях они закатили небольшую пирушку, которая могла затянуться до ночи. Тарху стоило немалых трудов напомнить врачу, что следующим на очереди стоит вопрос о мести.
- А ну его подальше, - отмахнулся Ланк. - Мальчишке моему стало получше. Может, не стоит с возмездием торопиться?
- Никак нельзя откладывать, - строго возразил оборотень. - Преступление должно быть наказано, иначе погибнет справедливость. Да и Глонту муторно будет знать, что не отомщенным остался.
- Ну да, мы же Темные, мы изничтожаем Зло, - вздохнул доктор. - Пошли повеселимся.
Возле особняка таможенного начальника стоял полицейский пост, отгонявший прохожих. Сделав вид, будто просто прогуливаются, Ланк и Тарх обошли дом и наткнулись на целую свору Светлых и Серых.
- Мстители явились, - изобличающе процедил Оз-Вабланг. - Никто не давал Темным права чинить расправу. Я запрещаю вам приближаться к этому дому. Без вашего участия вразумим преступника.
- Мы и не думали туда лезть, - флегматично ответил Ланк. - Просто гуляем по городу. Этого нам запретить не может никто.
Они - и в самом деле не собирались убивать сейчас. Тарху нужно было как следует изучить место действия, чтобы не ошибиться, когда наступит ночь.
- Можете полюбоваться, как работают настоящие чародеи, - высокопарно провозгласил главарь Светлой общины. - Сейчас двое наших войдут в этот дом и просветлят заблудшую душонку гадкого человечка.
- Как интересно. - Тархошамрахудан издевательски похихикал. - Всегда мечтал лицезреть настоящее чудо.
- Полагаешь, у них ничего не выйдет? - громко спросил доктор. - Не будь таким пессимистом. Должно же у Светлых хоть что-нибудь получиться.
- Совсем не обязательно.
Презрительно игнорируя вражеские насмешки, Оз-Вабланг махнул рукавом. Парень и девушка из его свиты, одетые в белоснежные одежды уверенно поднялись на крыльцо и воспользовались подвесной колотушкой. Вскоре дверь открылась, и Светлые вошли в особняк.
Минут пять было тихо, а потом из дома послышался визг.
- Похоже, кого-то насилуют, - со знанием дела заметил Ланк и добавил издевательски: - Вот значит как вы преступников вразумляете…
Внутри дома раздавались мужские и женские вопли. Неожиданно для всех, включая самого себя, Тарх неловко дернулся, едва не упав, но быстро восстановил равновесие. Спустя полминуты крики внутри дома стихли, словно кому-то заткнули рты.
Светлые заволновались. Внезапно звонко разбилось окно второго этажа, и выпрыгнула Светлая в разодранных одеждах. Упала она неловко - кажется, сломала ногу. Полицейские заржали, тыча пальцами в ее сторону. В разбитом окне появилась откормленная морда Балыглу. Громко рыгнув, он крикнул полицейским:
- Выбросьте из моего сада эту падаль.
Стражи беспорядка подхватили под руки полубесчувственную девчонку и выкинули за ограду, обозвав неблагодарной шлюхой.
- А где же Оз-Гордей? - недоуменно проговорил старший Светлый.
Сообразив, что речь идет о маге, который вошел в дом и до сих пор не подает признаков жизни, равно как признаков смерти, Тарх небрежно ответил:
- Внутри остался. Полагаю, сейчас его обрабатывают. Безупречно-спокойная мина покинула лицо вождя вергатильских Светлых, сменившись гримасой ненависти.
- Не радуйтесь, подонки! Мы все равно не позволим вам ворваться в этот особняк и устроить самосуд, - яростно прошипел Оз-Вабланг.
- Завидую твоей упертости, - усмехнулся Ланк. - Позволь хотя бы подлечить эту девицу.
- Никогда! - Оз-Вабланг заслонил Светлую, скрючившуюся на газоне и продолжавшую визжать от унижения и боли.
Пожав плечами, врач двинулся прочь и, не оборачиваясь, крикнул:
- Отвезите больную ко мне в клинику. Я буду там через час… - Пройдя с десяток шагов, он мрачно пробормотал: - А точнее, через три-четыре.
На соседней улице Темные сели в экипаж, и доктор велел гнать к дому ротмистра Нацца.
- Получилось? - поинтересовался Тарх.
- Никаких проблем, - заверил его Ланк. - Это ведь очень простое заклинание. Осечки быть не может.
Отставной ротмистр встретил их брюзжанием на грани возмущенных криков. Лучше бы, мол, вместо вина горшок оставили, а то сил нет терпеть.
Его жалобы развеселили гостей, а их смех привел Нацца в ярость. Если бы не вынужденная неподвижность, вполне мог и побить. Кое-как успокоив буйного пациента, Ланк разрешил ему встать. Убедившись, что нога почти не болит 'и на нее можно ступить, подобревший Мех прытко поковылял в отхожее место. С такой скоростью бедняга не перемещался уже года четыре - с тех самых пор, как был ранен.
Вскоре потянулись гости. Многие знали Нацца в лицо - почти все они в разное время пытались лечить его ногу, однако безуспешно. Больше половины врачей были натуралами, но пришли также два Темных восьмерочника и один Светлый семерочник. Взаимной вражды маги не проявляли - похоже, среди лекарей установились прочные профессиональные отношения.
- Все в сборе, рассаживайтесь поудобнее, - пригласил коллег доктор Ланк.
Он попросил Тарха расположиться возле пациента и ассистировать во время лекции. Затем, погасив свет, Ланк наколдовал на стене сверкающее окошко, в котором сменялись картинки, изображавшие разные стадии лечения.
- Итак, начинаем снимать повязки, - торжественно провозгласил доктор. - Любезный магистр Шамрах, соблаговолите подержать этот ремешок…
К этому моменту Тарх уже покинул обиталище Механуса. Вместо него в темноте возле Ланка прогуливалась призрачная иллюзия. Если полицейские следователи пожелают узнать, где находился магистр Худан Шамрах в момент убийства, а дюжина почтенных вергатильцев подтвердит, что магистр Худан Шамрах был у них на виду, причем находился в доброй версте от места преступления.
Амулеты защищали от взглядов. Оставшись незамеченным, гиенокот пробежал сквозь союзную субстанцию Тьмы - пусть это была не мистическая сущность Добра, но всего лишь природная темнота наступающей ночи. Путь отнял у него почти четверть часа, но в назначенный срок оборотень оказался в бухте на морском берегу. Место было тихое, укромное - горожане редко сюда забредали.
А вот дичь, на которую охотился гиенокот, заглянет обязательно. Заклинание было активировано возле дома Балыглу, под носом у ничего не заметивших Светлых. Только Тарха чуть качнуло, когда магическая конструкция, заработав, принялась разворачивать туго скрученные лепестки…
Ждать в засаде оборотню пришлось недолго. Оставив наверху пролетку, по тропе шумно спускались таможенник Балыглу и городской судья Кульдар. Глаза кошкогиены четко различали обоих - растрепанных, усталых, сбитых с толку. Магия вытащила их из-за стола, заставив бросить все дела и мчаться в самую глухую часть города. Судья и начальник таможни топтались на пляжных окатышах, слепо вглядываясь в темноту, вдруг сообщившую звериным рычанием:
- Сейчас вы увидите смерть.
Балыглу заверещал, хватаясь за шпагу, но челюсти уже сомкнулись, прокусив ему запястье. Все-таки подонок был невероятно силен. Выпустив эфес, он попытался стряхнуть хищную бестию, вцепившуюся в его руку. При этом таможенник ухитрился достать свободной рукой кинжал, однако Тарх не стал дожидаться удара сталью.
Убедившись, что клыки разорвали артерию, и кровь буквально хлещет из раны, оборотень разжал челюсти, отпрыгнув на безопасное расстояние. Балыглу бестолково размахивал клинком, рассекая воздух, а вытекавшая из раны кровь уносила силы. Кульдар суетился в отдалении, опасаясь приблизиться, потому как обезумевший бугай мог сослепу и его кинжалом пырнуть.
Тарх внимательно следил за дичью, затаившись в темноте. Он повторил атаку, когда обмякший Балыглу со стоном опустился на прибрежную гальку. Прыжок сзади - клыками в загривок - визитная карточка настоящего оборотня.
- Кто ты? - пролепетал судья.
- Я - твоя смерть, - зловеще сообщил оборотень, бросаясь на новую добычу.
Во время работы он старался поменьше болтать. Сентенции лучше всего произносятся над остывающими трупами. Как бы не была напугана жертва такого нападения, неожиданности возможны всегда. Вот и сейчас Кульдар успел выхватить шпажонку, но Тарх, нырнув под клинок, прыгнул вверх и всей массой обрушился на судью, повалив его на камни.
Видимо, Кульдар стукнулся головой - скорчился, поскуливая. Позади оборотня снова зашевелился таможенник, однако раны у него были слишком серьезными, так что далеко не уйдет.
Звериными клыками Тарх раздробил второму клиенту локоть, но для финальной церемонии вернулся в человеческий облик. Увидав рядом голого мужика, судья радостно заулыбался. Не иначе, решил, что отделается надругательством.
- Конечно, конечно, - залебезил Кульдар, здоровой рукой поддерживая раненую. - Я согласен. Что хотите и как хотите.
- Разве я спрашивал твоего согласия? - удивился Тархошамрахудан, подбирая чью-то шпагу. - Кажется, ты не понял - пришла расплата.
Насладившись воплями перепуганной дичи, оборотень приставил острие к груди Кульдара. Шпага прорезала тончайший шелк сорочки, уткнулась в кость, потом проскользнула в зазор между ребрами, пронзив сердце. Тарх вновь почувствовал, как втекает в него энергия, родившаяся в недрах звезд и веками скитавшаяся по волнам эфира, чтобы наконец обрадовать оборотня.
Избыток звездных субстанций бурлил, заглушая даже тревожные сигналы рассудка. Как уже бывало в такие моменты, Тарх начал превращаться в кошкогиену - звериная сущность из недр подсознания выдвигалась на передовые позиции, подминая человеческую личность. Это была вовсе не патология, просто сработал механизм самосохранения: лишь инстинкты хищника могли защитить оборотня, ошеломленного чрезмерным приливом Силы.
Наверное, в эти мгновения он представлял жуткое зрелище - внешность его совмещала признаки человека и зверя. Потом человеческая основа победила, и Тарх, малость оклемавшись, огляделся.
Судья Кульдар лежал на спине, пронзенный шпагой таможенника. Сам Балыглу отползал все дальше - не иначе, убедил себя, что сумеет вскарабкаться на откос, где ждал экипаж.
Подобрав шпагу судьи, Тарх быстро настиг добычу и полоснул клинком по шее. Балыглу повалился, хрипя и дергаясь. По справедливости следовало бы оставить подонка мучиться, но Тарху нужна была порция Силы, поэтому он просто ударил в сердце.
Вернувшись в жилище Меха, Тарх показал жестами, что все в порядке. Ланк понимающе наклонил голову:
- Вот, собственно говоря, и все, о чем я собирался рассказать. Как вы понимаете, тайна целительного заклинания раскрыта не будет… Магистр Тархошамрахудан, будьте любезны включить свет.
Он мысленно спросил, как прошло на пляже, и Тарх подумал в ответ: «Лежат холодные. Вроде бы их бешеная собака покусала, и придурки друг дружку шпагами порезали». Весело посвистывая, Ланк вышел во двор, следом нестройной толпой хлынули остальные лекари. Тарх услыхал обрывки разговоров:
- Любопытная была лекция, жаль чародей не захотел всех секретов раскрыть…

Предыдущая страница 6 Следующая страница


7 Константин Мзареулов

- Все равно же нам эти заклинания недоступны…
- Другое плохо - ассистент скандалистом оказался…
- Верно, коллега, только его голос и слышен был… Гости скрылись за углом соседнего дома. Поглядев на Меха, озадаченный оборотень жалобно поинтересовался:
- Неужели я так много болтал?
- Ты был несносен, - хихикнул Мех. - Пререкания устраивал по любому поводу, хватал доктора за руки, порывался анекдоты рассказывать.
Похоже, Ланк изготовил призрака на славу - всем иллюзиям получилась иллюзия. Наверняка гости убеждены, что магистр ни на миг отсюда не отлучался.

Глава 6
ЭКСПЕДИЦИЯ, НАЗЫВАЕТСЯ…

С утра весь университет говорил только про убийство двух замечательных людей - юного дарования Балыглу и кристально честного судьи Кульдара. Профессор Талфам собрал лабораторию и, чуть не плача, поведал жуткие подробности. По его словами, в городе орудует банда злобных койсаров, истребляющая лучших сынов вергатильского народа.
Про других людей, изувеченных сынком торговца, Талфам деликатно умолчал. Сотни горожан, которых Кульдар без малейших на то причин отправил за решетку, тоже были забыты. Грозно потрясая старческим кулаком, глава лаборатории сообщил:
- Отец бедного мальчика был у губернатора, и тот поклялся, что койсары ответят за эти убийства.
Потом он совсем по-будничному объявил, что экспедиция на Купол отправится сегодня к вечеру, поэтому участники могут расходиться по домам - собираться в дорогу. Летучая ладья будет ждать во дворе университета возле недостроенного фонтана.
- По воздуху полетим? - неожиданно заныла Хубла. - Меня укачивает. Может, лучше в карете?
- В карете будем до летних каникул туда-сюда болтаться, - строго напомнил шеф. - А нас на три дня отпустили. Ректор сказал, что и этого много.
«Нас? - Тарх был неприятно удивлен. - Он с нами попрется? И Хубла тоже? Парочки маразматичных зануд вполне достаточно, чтобы испортить любую прогулку…»
Он не ошибся. В три часа дня на лодку поднялись Талфам с Хублой, которые привезли с собой громадный багаж и потребовали, чтобы Тарх внес в каюты их чемоданы.
- У меня грыжа и дистрофия, - отрезал оборотень. - Мне тяжести поднимать нельзя. И, вообще, я должен получить оружие.
Проректор по хозяйству выдал ему допотопный арбалет охотничьей модели, заставив расписаться в двадцати разных бумагах. Отдельная волокита началась, когда Тарх напомнил, что к арбалету полагаются стрелы - хотя бы две дюжины.
Вернувшись к ладье через час, он застал апофеоз большого скандала. Участников экспедиции стало больше: к ним присоединились доцент Шакир с кафедры геодезии, а также два его лаборанта - разумеется, верги, почти не умевшие говорить по-койсарски. Сексапильной доктора Аринды, на чье участие рассчитывал Тарх, не было, но и без нее шум стоял немалый.
Оказалось, что ректорат не позаботился снабдить экспедицию провиантом. Профессор кричал, что придется охотиться и ловить рыбу, а воду пить из родников. После долгого обмена комплиментами Тарх все-таки растолковал старому ворюге, что на Куполе нет ни питьевой воды, ни съедобной живности. Чуть не плача, главный завхоз храма науки послал человека в столовую, и очень нескоро к ладье принесли ящик консервов, мешок хлеба, коробку сыра и бочонок пресной воды.
- Надо конфет в дорогу купить, - всполошилась Хубла. - А то хлеб за три дня зачерствеет. Как его грызть будем?
- Зубами, - просветил ее Тарх. - Если не приспособлена к походной жизни, нечего было записываться в экспедицию.
Ученая мымра заскулила, горько раскаиваясь в своих предположениях, что предстоит приятный пикник, неторопливая прогулка по природе, чаепитие у костра, собирание цветочков и - время от времени - замеры простых параметров на предмет великих открытий. А тут, как выясняется, даже приличного туалета нет!
Причитания старой девы перестали проникать в сознание, едва возле ладьи появилась стройная девушка. Незнакомка была типичной восточной красавицей: прямые черные волосы, темно-карие глаза, немного длинный нос, солидных размеров бюст и надменный взгляд. Талфам и Шакир засуетились, бросились к юной особе и, придерживая с двух сторон под ручки, отвели в каюту. Следом поднялись носильщики, доставившие чемодан и два ящика с топографическими приборами.
Потом на мостике появился Серый восьмерочник, зычно вопросивший, все ли в сборе. Талфам неуверенно предположил, что можно лететь. В трюме негромко заурчало, судно медленно поднялось выше крыш, разворачиваясь носом к заходящему Геросу.
Летели не слишком быстро, покрывая за час верст двадцать или около того. Когда под корабликом заколыхались морские волны, Тарх забрался на надстройку. Капитан, он же рулевой, он же единственный член экипажа, стоял на площадке, огороженной резными перилами высотой по пояс. Сдвинув шляпу на затылок и небрежно положив руки на штурвал, он что-то напевал вполголоса.
Услыхав шаги, Серый покосился на Тарха и подмигнул, дав понять, что узнал гипернатурала! Кивнув в ответ, оборотень представился, пояснив, что скрывает свою причастность к магии.
- Тебе виднее, братишка. - Рулевой пожал плечами. - А меня Вадлугом зови. Городской?
- Из Вергатила.
- Это за тобой, что ли, Светлые гоняются? Нам тоже намекали, что хорошо бы от зверька-убийцы избавиться.
- Кто намекал?
- Мне о том не докладывали. Наши не стали связываться.
- Будем считать, что все и так понятно, - хмыкнул Тарх. - Короче, Светлые и вас решили против меня настроить. Интересно, на кой хрен им понадобилось изводить простого восьмерочника?
- Ты, что ли, восьмерочник? - удивился Вадлуг. - Вроде повыше будешь. У меня глаз верный - в тебе чистый седьмой ранг.
«Понятное дело, вчера хорошо Силу откачал», - подумал Тарх.
- А ты, стало быть, стрелок, - степенно продолжал Вадлуг. - Полезное дело. В армии учился арбалетному делу?
- С детства приучен. Отец на охоту водил.
- Ты, кажется, Бадека и Мерланики сынок?
- Ага. Знакомы были? Вадлуг кивнул.
- Не особенно. Вы, городские, с нами не больно любите дружить. Слышал я, что Бадек отличные атрибуты варганил. Оттого староста Лирг сильно ему завидовал.
За неторопливым разговором они не заметили, как стало смеркаться. Закатившееся за горизонт светило расстелило по морю серебристую дорожку - словно тропу для летящих отметило. Далеко впереди на золотом фоне заката темнели силуэты островов.
- Долго еще лететь? - спросил Тарх. - За ночь обернемся?
- Не буду я ночью лететь, спать хочу, - заявил Серый. - Слышь, браток, постой-ка на штурвале - мне надо в трюм сбегать, отлить.
Он наскоро пояснил, что требуется делать: вести ладью носом на видневшийся впереди архипелаг. Если кораблик вздумает рыскать по высоте, следовало поворочать туда-сюда рычаг, управлявший источником магической Силы.
- Справлюсь, - легкомысленно согласился Тарх.
В детстве он читал много книг о воздушных путешествиях и битвах. С годами романтика повыветрилась, но кое-что все-таки сохранилось глубоко под нажитыми наслоениями цинизма и скепсиса. Вести настоящий корабль- пусть даже утлый тихоходный лапоть - когда еще такой случай выпадет!
Заглянувшие на мостик Талфам и Шакир были несказанно удивлены, обнаружив за штурвалом не рулевого, а магистра. Впрочем, лишних вопросов задавать не стали, вполголоса переговариваясь о своих делишках.
Из их слов оборотень понял, что Айгуна, та самая девица с топографическим инструментарием, была дочкой влиятельного декана геофака и что вся экспедиция организована с единственной целью - девочке необходимо собрать материалы на диссертацию. И еще он уяснил печальный факт: поскольку Айгуна в жизни к приборам не притрагивалась, выполнять измерения предстоит младшим участникам экспедиции, включая магистра Худана Шамраха. Причем результаты будут опубликованы в соавторстве с десятком дармоедов, включая Айгуну, ее папашу-взяточника, Талфама и Шакира.
Обычное дело в научных кругах, но Тарха подобные несправедливости сильно раздражали. Койсар неуклонно разлагался, скатываясь в пропасть, и хозяева жизни считали, будто имеют право измываться над теми, кто на них вкалывает. Элита потеряла не только совесть, но даже инстинкт самосохранения. В силу своей тупости, правящая верхушка подзабыла, чем кончаются издевательства над угнетенными сословиями. Хотя, казалось бы, нетрудно было запомнить кровавые бунты черни во времена Большой Смуты или Золотой Резни.
Терпению народному явно подходил конец, а Сошествие Мрака могло лишь ускорить развязку. У самого Тарха давно чесались клыки перегрызть дюжину-другую особо ненавистных глоток. Только понимал оборотень, что в одиночку не сумеет извести все накопившееся в империи Зло, а потому ждал, когда Тайный Совет Тьмы даст приказ начинать Оздоровление.
А два верга у него за спиной без стеснения делились планами: мол, пришло время прогнать койсарских чиновников, дабы грабить соплеменников без оглядки на непредсказуемые имперские власти.
- Хорошее время для наших планов. Простолюдины обнищали, обозлены и готовы бить кого угодно. Мы натравим их на койсаров - пусть режут, грабят и насилуют. А сами тем временем выберем своего султана и позовем на помощь армию Аждо-Тика, - сказал Шакир, мерзопакостно посмеиваясь.
- Только надо будет объяснить аждотинам, что мы восстали против Темных Сил, - засмеявшись, вставил Талфам. - Тогда они сами предложат нам помощь.
- Надо, чтобы вампир еще кого-нибудь убил, - мечтательно вздохнул доцент. - Мы сразу начнем кричать, что койсары уничтожают лучших людей Вергатила.
Заговорщики спустились на палубу, продолжая обсуждать кандидатуры будущих министров. «Точно загрызу», - решил Тарх.
Вскоре вернулся Вадлуг, и спустя четверть часа ладья шлепнулась на траву необитаемого островка. Серый объявил, что ночевать будут здесь, а завтра к полудню достигнут Купола.
Кораблик стоял на центральной возвышенности, к которой со всех сторон подступал чахлый лес. Герое уже закатился, и лишь полукруг на Куполе продолжал люминесцировать, слабо освещая пейзаж. Трансформировав органы чувств в гиенокошачьи, Тарх увидел, услышал и учуял присутствие всевозможной живности.
- Прогуляться, что ли, на охоту? - подумал он вслух.
Никто не ответил - просто не обратили внимания на вопрос магистра. Лаборанты неумело ставили палатки, а великие ученые возмущались ужасами походного быта. Женщины наотрез отказывались ночевать в палатках, однако и в душных каютах ладьи не желали оставаться. Тонкий хнычущий женский голос жаловался на полчища комаров.
Посмеиваясь, оборотень спустился с холма, углубившись в редкий лесочек. Глаза и нюх кошкогиены быстро обнаружили отпечатки раздвоенных копыт - совсем недавно по этой тропинке пробежало семейство диких свиней. Тарх неторопливо пошел по следу и вскоре обнаружил дичь возле ручья, вытекавшего из-под большого камня.
Он подкрался с подветренной стороны, выбрал свинку посимпатичнее и пустил стрелу, попав точно под левую лопатку. Вопреки его ожиданиям, проклятая скотина не свалилась замертво, но дико завизжала. Все стадо заметалось и вместе с подранком ускакало напролом через заросли. Вполголоса бормоча недостойные словосочетания, Тарх перезарядил арбалет и побежал вдоль цепочки кровавых пятен.
Пару раз он спотыкался, задевая поваленные деревья. Даже подумал обернуться гиенокотом, но не стал этого делать. Запыхавшийся, весь исцарапанный, Тарх все-таки настиг добычу, повалил ударом ноги, после чего перерезал горло кинжалом.
Уставший, но довольный, он присел рядом, умиротворенно внимая суете ночной природы. Неподалеку шастали в поисках добычи лисы, шуршали грызуны и змеи, ворковали на ветвях большие птицы - вот бы подстрелить такую - наверняка ведь вкуснотища, только кто готовить станет…
В эту симфонию неторопливой борьбы за существование неожиданно вкрался посторонний хруст: кто-то ломился по лесу, не слишком заботясь, что распугает живность. Потом звериные уши разобрали, как переговариваются незнакомые голоса. Чужие люди - это были именно натуралы - негромко обсуждали, как бы половчее прикончить оборотня.
Ясное дело: Светлые не успокоились и хотят с ним разобраться. Разозлившись, Тарх двинулся навстречу врагам, стараясь поменьше шуметь. Через сотню шагов он увидел на тропе двоих, одетых по-деревенски. Оба были вооружены короткими самодельными луками, на поясах висели тесаки для разделки звериных туш.
Дождавшись, пока они пройдут мимо, Тарх выстрелил, перебив позвоночник тому, что шел сзади. Второй стремительно обернулся, навскидку пустив стрелу на щелчок сработавшего механизма. Если бы Тарх своевременно не пригнулся - лежать ему с продырявленной головой.
Лук скорострельней арбалета, поэтому следующие стрелы просвистели одна за другой, но Тарх уже скатился по склону в низинку и торопливо шмыгнул в кусты, перезаряжая свое оружие. Противник, держа лук наготове, осторожно поглядывал из-за деревьев, высматривая заказ. Оборотень без движений лежал внизу, надеясь на оберег Лирга, делающий его не слишком приметным.
Выбрав момент, когда наемник отвел взгляд чуть в сторону, Тарх сжал пальцами призрачный имитатор и произнес про себя: «Появись, призрак, у коряги сбоку от врага». Вызванный магией образ немедленно возник в двадцати шагах - точно в том месте, куда мысленно показывал оборотень. Хитрость сработала: убийца немедленно обнаружил цель, посылая в неосязаемый фантом стрелу за стрелой и при этом развернувшись к Тарху правым боком. Именно в этот бок и всадил арбалетный болт оборотень.
Расчетливо выстрелил: не убил прежде срока, но поразил плечо, сделав беспомощным. Когда Тарх приблизился к раненому, тот стал отмахиваться тесаком, однако стрела, выпущенная в упор, пробила сердце подосланного наемника. Насладившись впитываемой Силой, оборотень вернулся к первому подранку. Мерзавец еще дышал, но смерть уже крепко сжимала его в своих объятиях.
- Кто заказал меня? - осведомился Тарх, присев на корточки.
Убийца жалобно прохныкал:
- Чародей был, имени не знаю… Обещал омолодить и денег насыпать немерено…
- Светлый был чародей или еще какой?
- Кто ж вас разберет, - прохрипел умирающий. - Одет, как положено колдуну… Лапсердак со звездами, колпак, волшебная палка с камнем самоцветным…
Наемник закрыл глаза. Еще немного - и он загнется сам, и тогда вся эфирная субстанция пропадет без толку. Досадуя, что не успел выпытать самые важные сведения, Тарх достал тесак негодяя, одним ударом пригвоздив наемника к дерну. Сила приятно подросла, взбодрив почти сексуальным удовлетворением.
Магистр вернулся в лагерь, нагруженный поросячьей тушей и позаимствованными у поверженных убийц кошельками. Конечно, вопрос о том, кого следует называть убийцей, требовал отдельной дискуссии, но у Тарха не было желания углубляться в этико-философские дебри.
Оборотень с легким недоумением обнаружил, что великие ученые занялись исследованиями, не дожидаясь прибытия на Купол. Красотка Айгуна восторженно наблюдала, как два лаборанта под мудрым руководством Талфама, Шакира и Хублы производят сверхточные замеры температуры и плотности воздуха, атмосферного давления, а также силы тяжести. Увидав Тарха, профессор строго повысил голос:
- Вот, пока ты где-то шляешься, мы твою работу делаем!
- И зачем вы это делаете? - поинтересовался Тарх.
- Даже ты должен понимать, какие это важные параметры, - провозгласил Талфам. - Еще никто не измерял их в этом месте.
Оборотень ответил, не скрывая насмешки:
- Даже я понимаю, что эти важные параметры сильно меняются в зависимости от времени суток, годичного климатического цикла, расположения звезд и других обстоятельств. Чтобы составить полную картину, необходимо проводить замеры каждый час на протяжении многих лет.
Разочарованная аспирантка чуть не расплакалась и ушла на корабль. Остальные великие ученые напряженно размышляли, а Тарх посоветовал всем заняться полезным делом, то есть поджарить свинью.
Через час, когда мясо было готово, а прихваченное из города вино выпито, захмелевший Талфам принялся болтать привычные глупости. В качестве мишени остроумия профессор, как обычно, выбрал Тарха.
- Айгуна, доченька, ты должна опасаться магистра Худана, - ласково блеял глава лаборатории, - Не смотри, что он такой урод. На самом деле Дан - сексуальный маньяк. Чудо будет, если сегодня ночью не попытается тебя обесчестить.
- Меня? - переспросила девица.
- Доцент Шакир тоже ничего, - буркнул оборотень, доедая хорошо прожаренный кусок грудинки. - Да и старый маразматик на что-нибудь сгодится.
- Видишь, какой он развратник! - Талфам сокрушенно покачал головой. - Деточка, советую сегодня переночевать в моей палатке.
Скорчив зверскую рожу, Тарх прорычал:
- Не соглашайся. Старик надеется, что в темноте я вас перепутаю, и обесчещенным окажется он.
- Айгуна будет спать со мной, в каюте, - твердо заявила Хубла.
- Мы шутили, - поспешил разочаровать ее Тарх. - Я не перепутаю.
Сокрушенно качая головой, Талфам залез в палатку. Тарх не без сомнения поглядел на ладью, в кормовой каюте которой обосновалась красивая, но отнюдь не хватающая звезд с неба аспирантка из «хорошей семьи».
Интимные вопросы в южных и восточных странах издавна стояли острее, чем в цивилизованных краях с более свободными нравами. Местные девушки с детства усваивали, что главное в жизни - подороже продаться, а для этого нужно любой ценой сохранить девственность до брачной ночи.
Поскольку физиология требовала своего, невзирая на географию и родовитость происхождения, вергатильские девушки все-таки вели какую-то добрачную жизнь. Однако, чтобы соблюсти пресловутые приличия, они подставляли мужчинам части тела, не слишком пригодные для полноценного удовлетворения. Главное, чтобы наутро после свадебного пиршества над порогом дома висела простыня со здоровенным кровавым пятном.
Покалеченная двойная мораль пронизывала все сферы вергатильского бытия. Люди делали совсем не то, о чем полагалось говорить вслух. Взяточников и казнокрадов называли честнейшими людьми, бандитов и убийц - борцами за национальное самосознание, элитарных извращенок - порядочными женщинами. Из-за подобных перекосов сознания набухал гнойник, отравлявший души, поэтому общество нуждалось в срочном лечении. Выполнить такую хирургическую операцию могли только Темные.
Ночью Тарх спал чутко, опасаясь нового нападения, однако до утра ничего не случилось. После завтрака Вадлуг заставил мужчин натаскать дров и хвороста, потому как на Куполе будет не из чего развести костер. Когда на корме ладьи выросла внушительная куча топлива, Серый поднял кораблик в воздух и, регулярно прикладываясь к пузатой бутыли, взял курс на Купол.
Прозрачный колпак плоского мира слабо поблескивал, постепенно приближаясь, и на второй час полета стали видны неровности кристаллической поверхности. Вскоре после полудня, когда они подошли к вертикальной стене на дюжину верст, плавно изменился вектор силы тяжести. Теперь все тела притягивались не к диску Теллуса, а к самому Куполу.
- Где садиться будем? - осведомился Серый восьмерочник.
- Подальше от опасных мест, - не задумываясь, ответил Талфам. - И не слишком близко к поверхности планеты.
- Раньше надо было думать, - заворчал Вадлуг. - Здесь почти все места не опасные. Если дурака не валять.
- Не надо, чтобы натуралы оказались в окрестностях Пещеры Последней Битвы, - шепнул ему Тарх.
- Понимаю, не маленький, - тихо буркнул Серый.
Покружив над Куполом, он выбрал сравнительно плоское плато и посадил ладью. Поскольку остальные тянули резину, Тарх первым спустился по трапу, не без трепета ступив на хрустальную равнину. Под ногами разливалась заполненная звездами чернота, вокруг топорщились кристаллические холмы и скалы, принимавшие порой причудливые формы.
Воинственно потрясая арбалетом, оборотень придав озабоченность лицу, сказал:
- Если начальство не против, я прошвырнусь по окрестностям, а вы можете проводить исследования, не отходя от корабля.
Начальство, конечно, не возражало, и никто не стал набиваться к нему в спутники. Прошагав полчаса, Тарх потерял из виду корабль, а значит, и сам пропал из поля зрения участников экспедиции. Теперь он снова был свободен от идиотской опеки натуралов.
Прозрачный минерал, называемый куполитом, не слишком интересовал ученых - как людей, так и магов. Это вещество было давно изучено вдоль и поперек. Однако на Куполе имелось множество других объектов, представлявших немалую ценность для науки и особенно для племени гипернатуралов. по
Прямо возле лагеря магистр обнаружил рощу, где росли дерево гульбанат, а также кустарник мандрагора и даже красно-желтые стебельки звездной колючки. Корни, ветки, сок и плоды этих растений обладали свойством впитывать магию, а потому весьма ценились мастерами и лекарями. Впрочем, сейчас оборотня интересовали совсем другие находки, поэтому Тарх не стал сворачивать к роще.
В первую очередь оборотень искал весьма редкие, а потому очень ценные кристаллы, также способные накапливать бегущую через эфир энергию звезд. Магическое зрение подсказало Тарху, где можно найти волшебные камушки, и, поплутав около трех часов, он наткнулся на целый куст кристаллов, окрашенных в различные оттенки красного цвета.
Повертев головой, Тарх обнаружил увесистый куполитовый булыжник и с безопасного расстояния швырнул этот снаряд в красный куст. Раздался звон, кристаллы полыхнули яркой оранжевой вспышкой, в куполитовой стене под его ногами прошуршала ветвистая молния. Выглянув из-за укрытия, Тарх убедился, что камень попал в цель, отколов множество самоцветов. Самые крупные - с куриное яйцо и кулак размером - он завернул в тряпочку и спрятал поглубже во внутреннем кармане куртки. Мелочь оборотень насыпал в мешочек, положив в боковой карман, такую дрянь пусть натуралы изучают.
Он продолжил поиски, на ходу перекусив бутербродами. Дважды ему попадались желто-зеленые камушки - в основном, маленькие, не больше ногтя. Подбирая минералы этого типа, Тарх только морщился: хотелось встретить что-нибудь по-настоящему Темное по цвету и сущности, однако такой удачи ему не подвернулось.
Время пролетело незаметно, и вдруг Тарх обнаружил, что воды во фляге остается совсем чуть-чуть, да и светило небесное почти завершило дневной путь. Он уже собрался возвращаться к лагерю, когда почувствовал совсем недалеко источник сильной, но незнакомой магии.
Трудно было не сообразить, куда он попал. Тысячу лет назад здесь происходило сражение Последней Битвы событие, о деталях которого даже мудрецы-гипернатуралы могли только строить догадки. Доподлинно известны были разве что самые общие контуры той драмы.
Когда случился предыдущий визит Небесной Раковины, Темный Властитель вывел свое воинство на Купол, намереваясь отвратить катастрофу. Однако Светлые тоже ринулись в эти же места, безусловно возжелав сорвать замыслы конкурентов. В развернувшейся битве полегли обе рати, но Створки Раковины удалось разжать, и гибель мира была отодвинута до следующего цикла планетных вращений.
Тарх с благоговением взирал на ровное поле, усыпанное давно истлевшими скелетами, чьи костяные пальцы продолжали сжимать магическое оружие и жезлы. Над полем давнего сражения мерцали призрачные контуры - казалось, духи Светлых и Темных воинов кружатся в дружеском хороводе, предостерегая забредшего сюда потомка. Волны колдовских энергий тонко вибрировали, будто где-то далеко-далеко играла изысканная музыка и шуршали неразличимые голоса.
У растерявшегося Тархошамрахудана имелись веские причины для недоумения. Основные события Последней Битвы разворачивались в сотнях верст отсюда - вокруг нынешнего склепа Властителей. В исторических трудах не было упоминаний о схватке на таком удалении от главной баталии. Вероятно, здесь столкнулись отряды флангового охранения. Маленький, оставшийся незамеченным эпизод великой драмы.
Достав блокнот, оборотень старательно набросал очертания этого места, не забыв пометить основные ориентиры. Пусть ему не удастся раскрыть загадку, но Тайный Совет должен получить информацию.
Уже в полной темноте, направляясь к лагерю экспедиции, он увидел вонзившийся в куполитовую скалу боевой топор. Древний мастер выточил этот инструмент из цельного куска черного непрозрачного минерала, и топор пережил испытание веками. Тархошамрахудан потянул за рукоять, почувствовав мощный толчок Силы, однако вытащить оружие не сумел - черное лезвие прочно засело в кристалле.
А жаль - видно было, что топорик великолепно сохранился и полон магии. Печально вздохнув, Тарх пошел быстрее, держа направление на бледно-голубую черту в черном небе - это Вадлуг зажег сигнал на мачте ладьи.
Впрочем, вскоре Тарх снова остановился, наткнувшись на россыпь незнакомых кристаллов мутно-бурой раскраски. Недолго думая он отломил и насыпал в мешочек для образцов несколько горстей матовых камушков размером от горошины до водочной стопки. Туда же отправились три больших - в человеческую голову - кристалла. Завязывая мешок, Тарх обнаружил кровь, обильно текущую по его ладони. Острые грани бурых кристаллов распороли толстую перчатку, оставив на руке глубокие порезы.
- А мы тебя не ждали, - разочарованно сообщил Талфам. - Думали не вернешься.
- Все мясо уже съели, - злорадно проговорила Хубла.
Пожав плечами, Тарх поужинал хлебом и сыром из запасов экспедиции. Чай остыл, но подогревать не было сил, и магистр удовлетворился противно-теплой полусладкой бурдой.
По разговорам собравшихся у костра он понял, что великие ученые напуганы красочными эффектами вроде сверкания огненных теней или бесплотных голосов. Кажется, они прежде не слышали, что на Куполе подобные явления - не всегда безобидные - происходят постоянно. Большинство требовало немедленно возвращаться, однако Вадлуг отказался.
- Ночью никуда не полечу, - твердо заявил Серый. - Безопасней здесь остаться, среди призраков.
Великие ученые боязливо жались друг к дружке. Привезенные на ладье запасы дров заканчивались, так что костру оставалось гореть от силы до полуночи. Как водится, пошли в ход страшные истории про Купол, про волшебников-людоедов, про чудовищ, и вскоре вся экспедиция была запугана до смерти - бери идиотов от науки голыми руками.
- Держись поближе ко мне, - посоветовал Тарх красотке Айгуне. - У меня арбалет с заколдованными стрелами. Ко мне призраки не сунутся.
С готовностью прижавшись к нему, аспирантка поинтересовалась:
- Вы знакомы с магией?
- Ну как можно… - Он обнял девицу за узкие плечи. - Но у меня есть приятели среди Темных и Светлых.
- И какие лучше?
- Трудно сказать. - Тарх помахал ладонью. - Светлые прощают людям грехи и слабости, поэтому им служат охотно. Только служат им грязные люди, коим нужно прощение многих грехов. Темные, напротив, карают безжалостно, причем не всегда достается только виноватым.
- Эти самые Темные, они чересчур, конечно, жестокие, но все-таки справедливые, - неожиданно высказался один из лаборантов. - Вот недавно убили таможенника - редкостной был сволочью. Парня покалечил ни за что - сына докторского.
- А собачку зачем задрали?! - возмущенно закричал Шакир.
- Да, собачку они зря, - с важным видом согласился лаборант. - С собачкой переборщили.
- Говорят, не простой был пес - оборотень, - вставила Айгуна. - Каждую ночь людей убивал.
- Не людей, а полицейских, - уточнил другой лаборант. - Их и надо убивать!
«Вот они, смертные, - подумал Тарх. - Собаку жалеют, а человека - нет».
Высокоинтеллектуальная беседа была прервана очередной шуткой Купола. В темноте, куда не доставали красноватые блики костра, заколыхались пугающие фигуры призраков. На мгновение возникали нечеловеческие хари, оскалившиеся в безмолвном хохоте. Ничего страшного в них не было - банальные оптико-магические эффекты. Однако великие ученые пришли в ужас, и Талфам осведомился дрожащим голосом:
- Дан, сынок, ты изучал в Мишвенде теорию колдовства. Какие демоны напали на нас - Темные или Светлые?
Демоны не имели цветового деления, о чем полагалось знать даже провинциальным профессорам. К тому же вокруг лагеря вертелись вовсе не демоны, а всего лишь призраки. Внутренне расхохотавшись, Тарх произнес замогильно-зловеще:
- Судя по форме и размеру, это - демоны Кровавой Расправы. Их предназначение - подвергать мучительной смерти самых мудрых смертных, которые им подвернутся.
Молодежь облегченно повеселела, зато великие ученые лишились покоя до самого рассвета. У бедняжки Хублы совершенно сдвинулись мозги, и она заговорила вовсе не в тему:
- Дан, ты каким волшебником хотел бы стать - Светлым или Темным?
- Такие вопросы передо мной никогда не стояли, - холодно бросил оборотень.
Глупо хихикая, пожилая научная дама изрекла:
- Я точно знаю, он должен быть Светлым. Дан по гороскопу - Тигр, к тому же родился в год Эвкалипта под знаком Белой Луны.
- Под Железной Звездой! - возмутился он.
- Тем более… - Внезапно закашлявшись, она умолкла.

Предыдущая страница 7 Следующая страница


Капитан Багровой Тьмы 8

- Я тоже Тигр, - заискивающе сообщила Айгуна. - Вы в какой части города живете?
- На углу Шестой Сабельной и Корабельной.
- Ах, это же Старый Город… - Она вдруг всхлипнула. - Там хорошо, а здесь страшно.
Кажется, девочка вполне созрела. Оставалось организовать совсем простенькие чары, чтобы экспедиция в панике забилась в самые глухие щели. После этого они с дурочкой могли заниматься чем угодно в полном одиночестве. Тогда увидим, чего стоит хваленое южное целомудрие.
Тарх мысленно произнес формулы заклятий, но призраки повели себя несолидно. Вместо того чтобы превратиться в клыкастые челюсти, бледные тени засверкали, трансформируясь в письмена древней азбуки. Над костром повисли кроваво-красные слова:
«Смерть. Жертва».
- Мы погибли, - прошептал Талфам.
Из ночи медлительно выдвинулось омерзительное страшилище: короткое и толстое змеиное туловище, три пары мохнатых козлиных ножек, массивные клешни на суставчатых лапках, крылышки нетопыря возле загривка. Уродство трехглазой пятнистой башки дополняли челюсти хищного насекомого, вокруг пасти извивались щупальца в локоть длиной.
- Вы все погибнете, если не принесете жертву, - обрадовал их монстр и, переждав дружный хоровой вопль, добавил: - Мы соизволим забрать самого умного из вас. Оставь арбалет, избранный, и следуй за нами, иначе я надругаюсь над твоими спутниками.
Клешня кошмарной твари указывала на Тарха. Разоружившись, оборотень - все равно терять нечего - расцеловал Айгуну, заодно пощупав все имевшиеся при девице округлости, оказавшиеся к его разочарованию небольшими и дряблыми. Затем шагнул к костру, проговорив:
- Я не прощаюсь. Может, чудовище пощадит меня.
- Вряд ли, - заметил монстр. - Утром снова наведаюсь, чтобы забрать остальных.
На глазах оцепеневших вергатильцев создание безумных проклятий щелкнуло клешней. Прямо над костром разверзлись врата в бездну, окаймленные тонкой чертой пульсирующего пламени. Столкнув оборотня в эту дыру пространства, чудовище прыгнуло следом, после чего проход в иные измерения захлопнулся, погасив костер.

Глава 7
МЫ, ТЕМНЫЕ

- Хорошо летим, - заметил монстр спустя полминуты. Засмеявшись, Тарх промолвил:
- По-моему, кое-кто слишком любит дешевые эффекты.
- Но согласись, что вышло неплохо. - Его спутник захохотал.
- Трудно спорить с очевидностью.
Они падали, планируя в свистящем встречном потоке. Монстру было легче - помогали крылышки. А вот оборотню приходилось ловить бьющий в лицо ветер растопыренными ладонями, но все равно получалось неважно. Хорошо хоть устрашающий попутчик, войдя в положение, придерживал Тарха клешней за пояс, а то бы не избежать сваливания в штопор.
Снизу быстро приближалась зеленая равнина, окруженная мрачным лесом. В центре стоял каменный замок с башенками и зубчатыми стенами. Из украшенных демоническими фигурками дымоходов тянулись в небо негустые струйки гари - наверное, на кухне готовили обед. Или ужин.
Монстр плавно затормозил, и они мягко опустились на траву возле самого леса. Потягиваясь, чтобы размять многочисленные суставы, страхолюдина потребовала:
- Отвернись.
Тарх послушно перевел взгляд на замок, возле которого прогуливались человеческие фигурки. Расстояние не позволяло разглядеть детали, но ясно было - народу собралось много.
- Сбегать за вашей одеждой? - предложил оборотень.
За спиной раздавались громкий хруст и шуршание - звуки, обычно сопровождающие процесс трансформации тела. Монстр буркнул знакомым голосом:
- Я здесь оставил, под кустом. Подожди еще пару минут.
Шумная возня, кряхтенье, бормотание.
- Помочь? - снова вызвался оборотень.
- Сам справлюсь! Кстати, я уже выгляжу вполне пристойно.
Скосив глаз, Тарх увидел человека немолодого, но бодрого и крепкого. Старик успел заправить сорочку в брюки и теперь сидел на пеньке, натягивая ботфорты. На ветке соседней березы висели камзол, а также перевязь с магическим жезлом и короткой ритуальной шпагой.
- Из-за чего нас собрали? - осведомился Тарх.
- Мог бы и сам догадаться…
Гамбрашондалар, или попросту Рашон, профессор Мишвендского университета, под чьим руководством совсем молоденький Тархошамрахудан писал диссертацию, был как всегда суров и желчен. А ведь милейший чародей, редко встретишь интеллектуала, столь доброжелательного в глубине души. Тем более среди магов третьего ранга.
Перевязь он повесил небрежно - на одно плечо, накинув сверху камзол. Дотошное соблюдение формы парадных одеяний не входило в привычки знаменитого столичного ученого.
- Ты бурно провел последние дни, - неодобрительно заметил Рашон. - У тебя почти шестой ранг!
Тарх скромно признался, что за неполную неделю выпало немало развлечений, затем деликатно поинтересовался:
- Вы уверены насчет этого?
- Надеюсь, ты пошутил, - обиделся профессор. - В таких вопросах я не ошибаюсь. Какой у тебя нормальный уровень?
- После весны не опускался ниже восьмого.
Озабоченно покачав головой, Гамбрашондалар прикоснулся кончиками пальцев к его вискам, надавил мизинцем на затылочную впадину, поводил растопыренными ладонями в районе макушки и сердца. Затем строго произнес:
- Ты перестарался. Нельзя набирать Силу такими порциями. Недолго и организм пережечь. Будь осторожнее, соблюдай режим - и за пару лет закрепишься в семерочниках. - Маловато, - вздохнул оборотень. - Хочется быстрее. Жаль, никто не знает, как управлять подобным феноменом.
- Ошибаешься, твоя способность откачивать Силу из жертв вовсе не уникальна, - просветил его Рашон. - Такими способностями обладали многие, просто у тебя она развита намного сильнее, чем у любого известного мне гипернатурала. Даже не знаю, в чем тут дело.
- Природа всегда компенсирует уродство какими-нибудь способностями. К примеру, горбуны обладают большой физической силой…
- Прекрати! - профессор поморщился. - Ты вовсе не урод. Постарайся избавиться от комплекса неполноценности. Ты - нормальный средний представитель нашего племени. Не больше, но и не меньше. Ты искренне веришь в правоту Темного Пути, а это - большая редкость. Многие наши собратья не задумываются над такими высокими материями и служат Тьме лишь по причине собственного происхождения. Родились Темными - вот и предались Тьме.
- Хочешь сказать, что они ненадежны?
- Всякое может случиться в тяжелый час, - уклончиво провозгласил учитель. - Слабые духом иногда ломаются. А дух слаб у тех, кто не имеет прочных убеждений.
- Мне все равно не угнаться за чудо-магами с огромными врожденными способностями, - сказал Тарх.
- Врожденная способность к магии - далеко не самое главное, - строго ответил старый ученый. - Лучше поговорим о насущных задачах. Ты упрашивал, для чего устроен сегодняшний сбор…
Судя по высоте Героса над окраиной мира, долина с замком располагалась далеко на запад от Вергатила. Даже западнее, чем великий город Мишвенд.
Как объяснил Гамбрашондалар, руководство Тайного Совета Тьмы было всерьез обеспокоено признаками грядущего Сошествия Мрака. Высшие иерархи Темных понимали, что не готовы отразить неумолимое движение Небесной Раковины. Тем более - в условиях практически неизбежной войны со Светлыми.
Поэтому было решено провести серию подобных встреч с представителями провинций, дабы проверить настроения и степень готовности на местах, поделиться опытом, дать указания, растолковать официальные взгляды на события. Сегодня на тыловой базе Армии Великого Возмездия в лесах Дафгарской губернии собрались Темные из трех губерний с разных концов империи: Вергатила, Дафгара и Бесени. Всего - не менее двухсот собратьев в ранге от восьмерочника и выше.
Когда про собрание сообщили в Вергатил, оказалось, что Тарх отправился в экспедицию, и с ним нет связи. Недолго думая, Гамбрашондалар прогулялся на Купол и навел страх на великих ученых.
- В общем, дело - труба, - уныло резюмировал Тарх. - Все надежды - лишь на своевременное пробуждение Темного Властителя.
- Не совсем, хотя возвращение Духа Чистого Разума серьезно помогло бы решению наших проблем. Тем не менее у нас есть и другие задумки, так что… В общем, поговорим, когда соберется научная секция.
Они подошли к замку, перед которым прогуливались Темные. Тарх увидел Хланда, Кенджибара, еще нескольких вергатильцев. Кенджибар, окруженный довольно плотным кольцом слушателей и слушательниц, увлеченно вещал:
-…вот вы спрашиваете, дескать, почему Темный Властитель не истребил всех Светлых в прошлую эпоху, когда мы безраздельно правили этим миром? Философы спорят об этом не меньше тысячи лет. Есть три концепции: либо он проявил непредусмотрительность, то есть допустил грубую ошибку, либо переборщил с мягкосердечием, либо в этом поступке Властителя содержится сверхъестественная мудрость, которую мы не в силах постичь. Первое невозможно по определению, во второе также трудно поверить, остается расписаться- в слабости наших умишек.
После такого вступления философ-шестерочник скатился на вульгарно-примитивную политграмоту, провозгласив, что Дух Чистого Разума, он же Темный Властитель, ведет народы Теллуса к высшей цели, которую они - как смертные, так и гипернатуралы - постичь не в состоянии. Окончательное торжество высших идеалов Тьмы будет означать возвращение долгожданного Золотого Века.
От подобных детсадовских прокламаций Тарху свело скулы. К его радости, кто-то из дафгарцев громко и ехидно задал оратору вполне уместный вопрос:
- Вы очень доступно пересказали учебник для начальной школы, но мы неоднократно слышали эти прописи. Что вы скажете насчет Сошествия Мрака и как его предотвратить?
- Истина не может померкнуть от частого повторения, - напыщенно изрек Кенджибар, сурово поигрывая пышными бровями. - Что же касается Сошествия Мрака, то с этими вопросами обращайтесь к знатокам прикладного чародейства. С философской точки зрения подобных проблем не существует.
Потянув оборотня за рукав, профессор отвел Тарха в комендатуру, где обоих занесли в списки прибывших, после чего выдали суточные и ключи от комнат, где им предстояло прожить эти два дня. По дороге в апартаменты Гамбрашондалар показал ученику столовую, торговый закуток, залы для мероприятий, спортивно-тренировочный комплекс.
- А земляк твой, писатель, недалекий пустомеля, - сказал профессор. - Отдыхай. Через час встретимся за ужином, потом будет распределение по секциям. Расписание найдешь у себя в номере.
Комнатка оказалась уютной. На столе были разложены красивые листы с объявлениями. Первым делом оборотень изучил распорядок дня. После ужина предстоял общий сбор в зале на втором этаже, то есть, говоря по-простому, час промывания мозгов. Вечером Тарх был записан на заседания военной и научной секций. В завтрашней программе его заинтересовали тренировка по приемам магических поединков, лекция о новых методах прикладного колдовства и большие военные маневры.
Вторая бумага была зачарованным списком участников мероприятия. Документ обновлялся по мере прибытия новых делегатов. Сначала первым был вписан Гамбрашондалар, Темный, второй ранг, профессор, консультант Тайного Совета Тьмы. Однако, пока Тарх читал имена собратьев, во главе списка появились новые строчки: Шуххуфудан, третий ранг, бригадир главного штаба, инспектор Тайного Совета, а также Кабурина, ранг пятый, инструктор по вопросам магических искусств.
Стоило коснуться пальцем кружочка перед именем, как на листе появлялись портреты. Шуххуфудан оказался свирепым бородачом, а Кабурина - смазливой блондиночкой. Вероятно, оба имели непонятные заслуги перед Тайным Советом, если в списке опередили Гамбрашондалара, коему уступали рангом.
Самого себя Тарх обнаружил в самом низу, сразу после Миштпора, Кенджибара и Лирга, но перед Тибрелом и Хландом. Комментарий звучал многообещающе: восьмой ранг, магистр точных наук, штабс-капитан Багровой Тьмы, научная секция. Возле имени Ланка было написано, что доктор отсутствует по уважительной причине. Родителей Тарха в списке не оказалось, хотя Муспарди, где они жили, находился в Бесеньской губернии.
Внезапно мелодично зазвенел и принялся светиться третий лист - меню ужина. Вверху мигало ярко-красное предупреждение: «До ужина осталось полчаса. Поторопитесь сделать заказ. Опоздавшие получат дежурные блюда».
Меню включало десяток закусок, дюжину горячих блюд и неплохой выбор напитков. Выбор осуществлялся прикосновением к соответствующей строке.
Поколебавшись, оборотень заказал графин водки, апельсиновый сок, салат из отварных моллюсков со специями и майонезом, соленья, колбасное ассорти с хреном, запеченное в грибах филе лосося, кислую подливку, кофе и три горячие хлебные лепешки.
Предупреждение сменилось новой надписью: «Заказ принят. Ждем вас за столиком №42 в семь часов вечера».
За восьмиместным столиком уже сидели дорогие земляки, включая симпатичную семерочницу по имени Рона, которая оказалась женой Миштпора и служила в городской управе Вергатила.
- Вас повысили в звании, - сообщила она, любезно улыбаясь.
- Обмыть надо, - хором заявили Хланд с Тибрелом. Лирг благосклонно покивал, Кенджибар поморщился, а Миштпор проворчал, недовольно покачивая головой:
- У него и ранг вырос. Втихую все творит, исподтишка. Нет бы предупредить командира… - Тут на столах материализовались подносы с заказанными блюдами, и лицо Главного вытянулось сильнее обычного: - Ну, ты и здоров жрать, оборотень!
Действительно, остальные выбрали себе гораздо меньше - только выпивку, легкую закуску и что-нибудь из горячего. Самодовольно ухмыльнувшись, Тарх нацедил стопарик, остальное же содержимое графина вылил во флягу, сказав:
- Обмывать будем после отбоя.
- Предусмотрительно, - не без восхищения признал Тибрел. - Вот оно, образование.
Тарх неторопливо умял салат и рыбу, запив соком. Из оставшегося на подносе он соорудил бутерброды и поспешил откланяться. Возле выхода его неожиданно позвал по имени маг, лицо которого показалось знакомым. Поднатужив память, Тарх сообразил - дядька Мавниур, шестерочник из Муспарди, сосед и приятель его родителей.
- Как там старики мои? - осведомился оборотень. - Не собираются меня навестить?
- Домоседами стали. Обросли хозяйством, тяжелы на подъем. - Мавниур насупился. - Мог бы и сам заехать погостить.
- Обязательно. Через месяц у меня отпуск.
- Через месяц нас всех, может быть, Небесная Раковина прожует. - Дядька помрачнел. - Передать чего Бадеку?
- Скажи, что на днях загляну… - Тарх задумался и робко поинтересовался: - Не затруднит, если попрошу переправить папаше сверток? Я камушков набрал, может, ему пригодятся для поделок.
Мавниур даже обиделся: чего, мол, спрашиваешь - конечно, отвезу. Еще он сказал, что мастер Шамрахбаданакар давно жалуется на нехватку хорошего материала. После этого незаметно для обоих беседа скатилась на бабскую тематику, и дядька стал выяснять, не собирается ли Тархошамрахудан жениться, а то мамка его переживает, что у них в Муспарди не найти подходящей невесты.
- У нас по части невест тоже негусто, - вздохнул Тарх.
- Это кого здесь женят? - прозвенел рядом жизнерадостный голосок. - Говорите, невесты нужны?
Мимо них легким упругим шагом пробежала светловолосая девица с потрясающими формами. Обтягивающее трико подчеркивало идеальные изгибы крепких бедер, тонкую талию, сильные стройные ноги и большие конусы бюста. Чтоб обзавестись такой фигуркой, нужно было годами тренироваться на специальных снарядах, и все равно без магии не обойтись.
Не задерживаясь возле провинциалов, красавица побежала дальше, на ходу перешучиваясь со всеми встречными. Кажется, это и была инструкторша Кабурина. В жизни она выглядела даже привлекательнее, чем на портрете.
- Вот невеста так невеста, - восхищенно выдохнул Мавниур.
Печально покривившись, Тарх буркнул:
- Не для нашего брата невеста.
После ужина все собрались в зале, обступив тройным кольцом Шуххуфудана. Начальник сборов был гигантом на голову выше Тарха и намного шире в плечах. Такому в самый раз на штурм вражеских твердынь в первых рядах бросаться. Оглядев собратьев, Шух прорычал:
- Мы собрались, потому что приближаются тяжкие испытания. Потому что от каждого в любой миг может потребоваться совершить невозможное. И мы сделаем это- ведь кто мы?
Толпа откликнулась хором, в едином порыве:
- Мы - Темные! Мы не знаем пощады! Наша цель - истребление Зла! Лишь мы способны отвратить Мрак! Ничто не слишком ради торжества великих идей!
Казалось, полторы сотни повелителей магических сил попали под власть несокрушимой воли, сделавшей их неумолимой боевой машиной. Как зачарованный Тарх вместе с остальными выкрикивал заученные в раннем детстве формулы.
- Что для нас люди? - вопрошал Шуххуфудан. И толпа ревела в ответ:
- Стадо, не способное постичь великую цель. Они нужны, чтобы мы пользовались ими - без ненависти, без презрения, но с жалостью.
- Что для нас Светлые?
- Враги. Заблуждающиеся дурачки.
- В чем наша цель?
- Мы истребим Зло к вящей славе Властителя и вернем Теллус в эпоху Золотого Века!
Подняв руки, Шуххуфудан успокоил разбушевавшихся Темных и разрешил разойтись по секциям. Возбужденный охватившим его чувством единения с собратьями Тархошамрахудан отправился искать Гамбрашондалара, однако был остановлен окликом.
- Оборотень, тебя командиры зовут, - крикнул ему Тибрел.
Собрание военной секции вел сам бригадир Шуххуфудан. Рядом с ним сидели два полковника, в том числе знакомый вергатильцам Ликтор. Приветливо кивнув опоздавшим Тарху и Тибрелу, Ликтор показал на свободные места. Когда они сели, Шух заговорил отрывистыми рублеными фразами:
- Буду краток. Сами видите, положение тяжелейшее. Чтобы отвратить Сошествие Мрака, мы должны контролировать большие зоны Купола. Так ученые говорят. Светлые нам мешают, особенно воздушный флот Аждо-Тика. У наших мудрецов была мысль договориться со Светлыми о совместных действиях, но враги отказались. Война неизбежна…
Он сделал паузу, жадно выпил стакан воды. В этот момент, приоткрыв дверь, бочком проскользнула в комнату Кабурина. Шепнув что-то Шуху, она села в уголке, строго посматривая на собравшихся. Бригадир помолчал, словно приводя мысли в порядок, и сообщил, что в последнее время посланцы Тайного Совета провели инспекцию Темных подразделений окраинных губерний. Право поведать о неблагополучном положении в этих войсках бригадир уступил Ликтору.
Полковник перечислил столько недостатков, что губернские воеводы позеленели, а лица их сделались жалкими. Ликтор отметил отвратительный уровень тактического мастерства подразделений, хотя индивидуальную подготовку бойцов признал неплохой. Потом он обратил внимание на малочисленность личного состава при неприлично раздутых подразделениях, несущих гарнизонную службу в крепостях.
- Отражение атаки на Старую Крепость и бестолковый набег на Серебряный Форт показали, что мы не можем рассчитывать на решительный успех в Вергатиле, да и в других южных губерниях положение не лучше, - докладывал полковник. - В том же вергатильском легионе служат всего четыре офицера с высшим военным образованием, причем вот он, - полковник показал на Тарха, - оказался на должности рядового. Хотя собрат прекрасно проявил себя на армейских учениях и представлен натуралами к очередному званию.
Заглянув в бумаги, Кабурина уточнила:
- Позавчера приказом главкома сухопутных войск имперской армии собрат Тархошамрахудан произведен в штабс-капитаны.
- Миштпор, я назначаю штабс-капитана начальником штаба твоего легиона, - сообщил Шуххуфудан. - Что скажешь?
Тут опять открылась дверь. Заглянувший профессор Рашон осведомился недовольным тоном:
- Долго еще моего ученика задерживать будете? Нас ждут на другом этаже.
- Как раз с ним разбираемся, - почтительно проговорил Шух. - Миштпор, я слушаю.
- Офицер он, может, и толковый, но совсем безвольный, - проворчал Миштпор. - И ранг у него туда-сюда меняется. Одно слово - оборотень. Если убивает - только в спину.
Гамбрашондалар засмеялся:
- Зато какой букет - убийства, зоофилия, грабежи.
- Неужели зоофилия? - Голубые глазищи Кабурины расширились вдвое.
Под суровым взглядом бригадира она снова приняла строгий деловой вид.
В коридоре Рашон недоуменно поинтересовался:
- Тебя всерьез занимают эти военные потехи?
- Представьте себе.
- Удивляюсь. - Профессор качнул головой. - Ты мог бы сделать прекрасную карьеру в науке.
- Не получается, - вздохнул оборотень.
- Сам виноват. Плохо стараешься, лентяй. Закопался в своем университете для натуралов, а настоящие исследования забросил! - С этими словами Рашон остановился перед дверью черного дерева. - Не удивляйся тому, что здесь увидишь и услышишь.
Шагнув через порог, Тархошамрахудан увидел полдюжины Темных рангом не меньше четверочника. Обстановка была далека от официальной: в воздухе плавали поющие золотисто-рубиновые рыбки, на столиках стояли обсыпанные самоцветами серебряные графины и тарелки с деликатесами, пузатые кальяны, тлеющие благовония в колдовских сосудах.
Поодаль от остальных возлежал на диване бодрый маг в аккуратной бородке с проседью - трудно было не узнать главу Тайного Совета Тьмы. Гантлавурканд, волшебник-нулевик, редко появлялся на публике, да и в списках сегодняшнего мероприятия не числился - видимо, приехал без огласки. По слухам, его возраст перевалил за пятый век, и лишь стараниями Лавура удалось Темным восстановить знания, едва не утраченные после исчезновения Властителя.
- Это и есть твой ученик, тот самый злостный возмутитель спокойствия? - весело спросил Гантлавурканд, приветливо подняв ладонь. - Садитесь, ребятки. Пей сок, оборотень, он куда полезней того суррогата, что плещется в твоей фляге. Глава Совета посмотрел на рыжебородого двоечника, и тот, не вставая с глубокого кресла, поведал:
- Сегодня у нас два вопроса. Способы разрушения Небесной Раковины и загадочные происшествия вокруг магистра Тархошамрахудана. По первому пункту скажет пару слов профессор Гамбрашондалар.
Шевельнув пальцем, Рашон пригасил яркость светильников, а на стене кабинета загорелся белый прямоугольник. Следующий жест профессора вывел на экран схематическое изображение Купола.
- На протяжении двух столетий мы искали простые и надежные способы воздействовать на массивные тела, плавающие в эфире, - начал профессор. - Рассматривались самые экзотические решения. Например, хоровое чтение всеми гипернатуралами Теллуса заклинаний разрушения материи…
Хохотнув, он поведал, как в прошлом веке проводились пробные колдовские атаки такого рода. По словам Рашона, при этом возникло немыслимое количество ошибок, после чего от забавного метода отказались. Старшие ранги сентиментально заулыбались, вспоминая ту давнюю историю, а Рашон продолжил:
- Была идея запустить в космос гигантскую скалу, которая, разогнавшись до межпланетных скоростей, ударит в Раковину и сломает Створки. К сожалению, энергетика этого, равно как большинства других прожектов, совершенно недостаточна для решения стоящей перед нами задачи.
Он сказал, что приходится вернуться к способу, которым воспользовался Темный Властитель в дни прошлого Сошествия Мрака. На схеме ярче засветились неровные разноцветные пятна, большей частью расположенные в верхней части Купола, возле самой Горловины.
- Можно считать установленным, что в этих местах залегают обширные месторождения магических минералов, - пояснил Гамбрашондалар. - Багровый и фиолетовый монолиты аккумулируют ту форму звездной энергии, которой привыкли пользоваться мы, Темные. Желтые и бледно-голубые кристаллические структуры накопили Светлую энергию. В прошлый раз Темный Властитель сумел освободить эту Силу и, собрав в узкий луч, направил на Раковину, отбросив ее далеко от Теллуса. Проведенные исследования и расчеты показали, что нам будет не слишком сложно повторить подобный удар.
С души Тарха словно глыба свалилась. Как он и надеялся, мудрецы знали путь к спасению. Оставалось только реализовать этот проект. К его большому огорчению, следующие фразы Рашона показали, что дела обстоят совсем не просто.
По словам профессора, вскоре после первого Сошествия Мрака, случившегося в конце весны, флот Койсара начал патрулировать Купол. Летавшие на кораблях волшебники сумели выявить несколько участков, где имеются кристаллические залежи. Как на зло, западный сектор купола находился под контролем военного флота державы Аждо-Тик, причем аждотины не допускали койсаров в те области. Более того, аждотины пытались установить полное господство над всем Куполом.
Прервав Рашона, Лавур пояснил:
- Для победы над Мраком нужно задействовать всю энергию Купола. Тех кристаллических монолитов, что находятся в нашей зоне, скорее всего, недостаточно. К тому же часть этих камней содержит Светлую Силу, то есть мы не сможем рационально их использовать. Таким образом, имеются два пути. Либо мы договоримся со Светлыми, включая аждотинов, и тогда оттолкнем Раковину совместной атакой. Либо мы уничтожим Светлых, после чего проведем атаку сами, без помощи, но и без помех со стороны врага. - После небольшой паузы он добавил: - Переговоры о координации действий ведутся. Негласно. Надежд на успех немного.
- Есть и третья возможность, - усмехнулся седой маг-единичник. - Светлые одержат победу над нами, а потом сразятся с Мраком без участия Темных. Как вы понимаете, такой вариант всерьез не рассматривается.
Замечание было принято, как должное, хотя Тарха посетила догадка, что Светлые думают точно так же и не рассматривают всерьез вариант с победой Темных. Между тем взгляды старших чародеев уже устремились на него, и Лавур произнес:
- До нас дошли слухи, что Светлые ведут на тебя охоту. Изложи факты.
Немного сконфуженный, Тарх рассказал о пророчестве безумной ясновидящей старушонки, о туманных угрозах Оз-Вабланга, о допросе киллера на острове. Внимательно выслушав его, старшие многозначительно переглянулись. Седой единичник проговорил, загадочно улыбаясь:
- История получила ненужную огласку. Расползаются слухи про суперколдуна, способного чуть ли не в одиночку выиграть войну. Кое-кто даже припомнил легенду о скрывшемся Властителе.
Тарх вздрогнул. Он тоже слышал эту байку: дескать, в склепе покоится не настоящий Темный Властитель, а всего лишь его ледяная статуя. Якобы всемогущий Дух Чистого Разума скрывается среди живых, приглядывая за развитием событий, чтобы объявиться, когда настанет время.
- Они думают, что я… - Тарх растерянно посмотрел на старших. - Это же бред.
- Разумеется, бред, - буркнул Лавур. - Но толпа охотнее всего верит именно глупым легендам. Только разговор не о том. Буквально сегодня утром я разговаривал с Джабирой…
Он имел в виду колдунью нулевого ранга по имени Оза-Джабира, более известную под прозвищем Белая Ведьма. Эта трехсотлетняя фанатичка почти век правила Светлыми гипернатуралами Койсара, не соглашаясь ни на какие уступки Темным оппонентам. Чтобы она согласилась побеседовать с Лавуром, должно было случиться нечто сверхъестественное. Например, Сошествие Мрака.

Предыдущая страница 8 Следующая страница


9 Константин Мзареулов

- Она признала, что мы могли бы заключить краткосрочное перемирие на время борьбы с Раковиной… - Это сообщение ошеломило половину аудитории, но Лавур продолжал, и его лицо оставалось мрачным: - Впрочем, бабушка Джаба не готова подписать мир даже на сутки. По ее словам, такое решение может принять лишь аждотинский Конклав Света, и она не верит, что Оз-Рекотерпих или Оза-Тайлуда дадут согласие на совместные действия даже в момент, когда Створки Раковины обрушатся на Купол. Признаюсь, я полностью разделяю ее мнение… - Глава Тайного Совета вздохнул. - На прощание я полюбопытствовал, из-за чего Светлые ополчились на оборотня из Вергатила. Джабира заверила, что решение о ликвидации Тархошамрахудана принимал Вабланг, напуганный пророчествами местных ясновидящих.
На этом интересном месте Лавур сделал паузу, чтобы покурить, запивая каждую затяжку глотком крепкого кофе с коньяком. Закусив кусочком сыра, нулевик налил полный стакан сока, который мгновенно покрылся изморозью. Глотнув, Лавур возобновил рассказ:
- Тогда я позвал наших лучших ясновидцев и попросил заглянуть в будущее магистра Тархошамрахудана. Поведай, любезный Хаконд, что вы разглядели.
Моложавый круглолицый маг-двоечник, носивший короткую бородку и длинные, до плеч, иссиня-черные патлы, сообщил:
- Будущее магистра напугало бригаду в составе шести ясновидцев рангом от пятерочника до троечника. Все в один голос жаловались на нечеткость картинки, из чего следует, что Тархошамрахудану предстоит участвовать в событиях, связанных с высокими уровнями Силы. Обсудив свои впечатления, предсказатели пришли к согласию: в некий решающий момент оборотень может допустить грубую ошибку, чем сильно разгневает Властителя.
- Имеется в виду Дух Чистого Разума, - уточнил Гантлавурканд. - Таким образом, косвенно подтверждается, что Властитель успеет пробудиться и, будем надеяться, вмешается в битву… Продолжай, Хаконд.
- В общем, Дух Чистого Разума чудовищно разозлится и подвергнет оборотня суровому наказанию, понизив его в ранге на несколько ступенек. Хотя мы так и не установили, какой именно ужасный проступок совершит магистр, Тайный Совет рекомендует не назначать Тархошамрахудана на высокие должности и не подпускать к работам по отражению Небесной Раковины. Вместе с тем ясновидцы синхронно предсказали, что Тархошамрахудан выиграет ряд сражений и убьет немало Светлых высокого ранга. Поэтому окончательный вердикт Тайного Совета Тьмы таков: назначить оборотня Тархошамрахудана начальником штаба вергатильского легиона. На этом посту он сможет реализовать свой талант воина и убийцы, но будет бессилен совершать ошибки катастрофических масштабов.
Решение было суровым, однако - Тарх это понимал - предельно беспристрастным и даже благожелательным. Склонив голову, магистр прошептал ритуальную формулу:
- Покоряюсь мудрости Тайного Совета.
- Ты понимаешь наши опасения, - с почти отеческой теплотой сказал Гантлавурканд. - У тебя есть просьбы?
Тарх покачал головой. Он вдруг понял, что весь остаток жизни проведет в терзаниях, не решаясь совершать серьезные поступки. Всякий раз, принимая ответственное решение, он будет опасаться, что именно это действие принесет беду. А там, глядишь, от его бездействия беда случится…
- Я хотел бы рассказать о том, что сумел узнать, - тихо проговорил оборотень. - Во время разведки Купола я нашел поле давнего сражения…
Информацию выслушали благосклонно, и Лавур заверил, что направит в то место магов-исследователей.
После завтрака Тарх отправился на лекцию по новейшим приемам колдовства. Гамбрашондалар и Хаконд очень доходчиво рассказали о недавно разработанных принципах изготовления жезлов, методах управления ветром и метания огненных стрел и молний. Заодно присутствующих научили, как создавать невидимые магические выбросы, чтобы не демаскировать свою позицию.
Пусть не с первой попытки, но Тарх все-таки сумел сделать свой огненный клинок по-настоящему невидимым. Правда, дальность действия при этом упала до пяти шагов, но зато гарантировалась незаметность нападения.
- Прекрасно, - заявил Рашон, отпуская учеников. - После обеда ждем желающих на курсы врачевания и самолечения.
В перерыве Тарх встретил Кабурину и даже решился заговорить. Как он успел заметить, шикарная инструкторша держалась приветливо и охотно со всеми кокетничала. Только, вот беда, на Тарха не обращала внимания. Он поневоле вспомнил античную красавицу царевну Кабурину, из-за которой началась многолетняя война. После бурных приключений молодости та Кабурина стала матерью Худана Второго, самого удачливого койсарского императора, в честь которого родители дали имя Тарху.
Столичная гостья тоже была красива и, как все красивые женщины, игнорировала неуклюжего оборотня. Она вежливо кивала, слушая его комплименты, но вдруг убежала к проходившему мимо Темному восьмого ранга из другой губернии. Что и говорить, парнишка попался симпатичный…
Неудача сильно расстроила Тарха. Хоть и привык он, что не слишком нравится женщинам, но пренебрежение Кабурины укололо с неожиданной болью. Чувствуя себя полным ничтожеством, Тарх поплелся на практическое занятие по боевой магии.
Урок начался с показательного выступления. Вооружившись парой буздыханов, боевых серпов с широкими лезвиями, Кабурина поочередно вызвала на поединок троих мужиков поздоровее.
Фехтовала она виртуозно, хоть и однообразно: отводила внимание простенькими чарами, обезоруживала хорошо отработанным приемом, после чего сбивала с ног другим заклинанием и заставляла сдаться, прижав клинки к горлу поверженного.
Разумеется, не провинциальным солдатам-самоучкам противостоять тренированной фехтовальщице высокого класса, но Тарх сообразил, как можно прикрыться от ее колдовства и провести контратаку. Впрочем, опробовать свою догадку на практике он не осмелился.
А на! площадке уже показывал приемы рукопашного боя сам Шуххуфудан. При боевой трансформации его руки стали длиннее - прибавился лишний локоть. Шух атаковал, со страшной скоростью размахивая заговоренной секирой, а с боков его прикрывали два оруженосца, крутившие серебряные цепи кистеней.
В показательном поединке Шуххуфудан легко одолел Миштпора. Шух бил секирой и одновременно магической палицей, удерживая щит третьей, невидимой рукой. Клинок секиры раскалился и горел. Смертоносное и очень эффективное оружие, но Тарху оно показалось ненадежным. Может, он чего-то недопонимал, только по всем законам колдовского дела, наткнувшись на сильные чары, секира должна была надолго потерять свои превосходные свойства.
- Никакой техники, - резюмировал Шух, протягивая руку поверженному спарринг-партнеру. - Будем вас тренировать, чтобы привести горе-воинство в подобие боевой единицы.
Что-то очень он раскомандовался, удивился Тарх. Бригадир даже легионных командиров назначал, не говоря уж про обещание тренировать вергатильских пехотинцев. Загадка разрешилась просто, когда Шух объявил, что приказом Тайного Совета назначен командиром Второго южного корпуса Багровой Тьмы. В состав этого соединения входил, среди прочих, и Семнадцатый Вергатильский легион.
Добавив, что начальником штаба корпуса будет полковник Ликтор, Шуххуфудан распустил личный состав, но предварительно напомнил, что после обеда состоится комплексное занятие с приятными сюрпризами. Когда народ гурьбой метнулся к столовой, Шух рявкнул:
- Тархошамрахудан, задержись. - Дождавшись, чтобы остальные убрались подальше, бригадир осведомился: - У тебя конфликт с Миштпором?
- С ним тоже. Меня никто не любит.
- Нормально. - Шух усмехнулся. - Ты ведь не доступная девка, чтобы всем нравиться. Главное, чтобы дело не страдало. Не сработаетесь - обоих собственноручно взгрею… Скажи-ка, штабс-капитан, как ты оцениваешь соотношение сил в вашей губернии?
- Хреново. Ни мы, ни Светлые воевать толком не научились. По численности силы примерно равны. Мы вроде бы действуем разнообразнее, но все равно шаблонно.
- Как я и думал. Значит, чтобы победить в Вергатиле, надо заранее подтянуть дополнительные подразделения, так?
- Необязательно. Если ударим первыми, если внезапной атакой разгромим их базу и захватим арсенал в Самшитовой Роще - получим преимущество даже наличным составом. Или другой вариант: подготовить ударную группу, оснастить мощным оружием, вроде громобойников, заранее составить отряд сильных магов-убийц - опять-таки управимся тем, что имеем.
Странно поглядев на него, Шуххуфудан пробурчал: дескать, понимает, за что воевода недолюбливает Тарха. Потом разрешил бежать на обед, пообещав обсудить эти вопросы попозже.
Тактические учения Тарху понравились, давно таких развлечений не было. Дафгарские Темные заняли оборону на холмах за рекой, а дружины Вергатила и Бесени получили задачу прорваться к высоте Тополиная.
Первым отправился в глубокий рейд отряд в составе Шуха, Кабурины и других старших магов. Невидимость они принимали по новейшей методике - раздевшись чуть ли не догола. Смысла этой новации никто из провинциалов не уразумел, но инструкторшу разглядывали с удовольствием - больно сочные у нее были формы.
- Ерундой занимаются, - ворчал Тибрел, сторонник испытанных приемов и строгих нравов. - Я и в броне становлюсь невидимкой, без этой срамоты.
- Говорят, одетого невидимку в кристаллы легче заметить… Что скажешь умного, начальник штаба? - пожав плечами, сказал Миштпор.
- Одежда -мелочь, в кристаллы оружие видно… - Тарх смотрел на поле боя с гребня холма, где залегла сводная дружина в составе двух десятков вергатильцев. - Еще скажу, что наступать надо. Отправь разведчика-невидимку, пусть отыщет брод выше помеченной переправы. Просочимся через лесной массив справа и ударим в тыл и фланг.
- Бесень раньше нас успеет, - возразил Миштпор. - Они короткой дорогой двинулись. Тарх отмахнулся:
- Нарвутся на оборону и завязнут. Узлы сопротивления надо обходить.
- Мудришь ты чего-то, - хмурясь, изрек воевода. - Ну, смотри, на твою ответственность.
Когда вергатильцы крались обходной тропкой по дубраве, вдалеке послышались лязг металла и яростные крики. Проворно забравшись на дерево, Тибрел оглядел окрестность и поведал, что бесеньская когорта рубится с дафгарским заслоном.
- Они застряли, - удовлетворенно прокомментировал оборотень. - Все идет согласно замыслу.
Дружина продолжила тайное движение, выставив дозоры на полсотни шагов вперед и по сторонам от дороги.
Тарх услыхал, как за спиной перешептываются, что оборотень все время несет разную чушь, загадочным образом сбывающуюся.
Очень помогла карта, полученная Тархом перед боем. На куске мягкой, с портянку размером ткани светилась полная топография местности, по которой медленно переползал темно-лиловый значок, обозначавший передвижение вергатильской когорты. Левее продолжали топтаться на месте бойцы города Бесень, а впереди, вокруг Тополиной, были разбросаны сине-красные квадратики - посты условного противника.
- Опасная игрушка, - брюзжал Миштпор. - Мы их видим, но ведь и они - нас!
- Положение сторон указывает воздушный наблюдатель. - Тарх показал в небо, где парил оседланный дракон. - Это наш разведчик, а противник такой подмоги не получил.
- Значит, нас пока не обнаружили?
- Ну да. Видишь ведь - отряд, что должен был преграждать нам дорогу, по-прежнему стоит на месте.
Внезапно возле Тополиной появился еще один лиловый символ, вокруг которого немедленно сомкнулись красно-синие.
- Невидимки прорвались к высоте, - сообразил Миштпор.
- Вернее, они обнаружены и окружены возле высоты, - уточнил Тарх.
- Перемочат их там, пусть даже условно… - Миштпор задергал усом. - А потом и нашу атаку отобьют. Считай, проиграли бой.
- Не бывать тому! - возмутился Тарх. - Я ни одного учебного боя не проигрывал.
- Этот будет первым, - машинально съязвил воевода.
Шагая через лес (до намеченного рубежа атаки оставалось от силы полверсты, оборотень изучал карту. Большой отряд дафгарцев оставался в тылу - одна часть его отбивала атаки бесеньской когорты, а другая ждала потерянных вергатильцев. Скоро их командир поймет, что хитрые южане просочились к- высоте, но противнику понадобится около часа для присоединения к защитникам Тополиной. Пока этого не случилось, вергатильцы сохраняли почти двойное численное Превосходство, чем следовало воспользоваться.
Впрочем, достигнув границы зарослей, Тарх понял, что прорваться на дистанцию рукопашного боя будет непросто. Между лесом и высотой лежала ровная местность шириной в три сотни шагов, и противник легко перестреляет наступающую пехоту. В такой траве не спрячешься - до колена, не выше.
- Подобраться бы тайком хоть на сотню шагов. - Тибрел покачал головой. - Нет, человеку не пройти незамеченным.
- Человек не пройдет, а зверь проскочит, - решительно проговорил Тарх, скидывая куртку. - Когда обернусь, повесите арбалет мне на спину.
В облике кошкогиены, с арбалетом за спиной и пучком стрел в зубах, он преодолел - где перебежками, где переползанием - опасный участок, внезапно для неприятеля оказавшись неподалеку от Тополиной. Здесь он обернулся человеком и принялся выпускать стрелу за стрелой в спины собратьям, хлеставшим болевыми бичами окруженный отряд невидимок.
Дафгарцы не сразу поняли, в чем дело, но заколдованные учебные стрелы оставляли в месте попадания разноцветные следы, так что пришлось условному противнику разворачивать часть бойцов против стрелка. Воспользовавшись этим, невидимки раскидали своих противников, на подмогу которым бросились солдаты, державшие оборону высоты, и внешнее кольцо дафгарцев поредело. Тут из леса выбежала дружина Миштпора, которую некому было остановить.
Исход боя был предрешен.
- Неплохо, - прокомментировал Шуххуфудан, успевший наколдовать себе одежду. - Особенно хорошо смотрятся голые невидимки. Про оборотня я вообще молчу.
Тибрел протянул Тарху сверток с одеждой. Рядом, не смущаясь распаленных мужских взглядов, неторопливо одевалась Кабурина.
Примерно через час возле высоты собрались все участники развлечения, и Шуххуфудан объявил, что ему понятны недостатки бойцов-южан, так что он, приняв корпус, займется боевой подготовкой своего воинства.
- А теперь последний этап учений. - Бригадир зловеще усмехнулся. - Приглашаются добровольцы.
Незнакомые маги низких рангов привели двоих Светлых в потрепанных аждотинских мундирах. Руки обоих были связаны за спиной. Глядели пленники со злобой и страхом.
- Эта парочка попалась нам в Косеравии, - сообщил Шух. - Они командовали карательным отрядом, вырезавшим не меньше сотни Темных. Убивали связанных, беспомощных, безоружных. Главным образом, женщин и детей. Сегодня кому-то из вас выпадет прикончить подонков. Есть желающие?
Тарх шагнул вперед, выхватывая кинжал.

Глава 8
КОЛДОВСКИЕ ЗАБАВЫ ДЛЯ ДУШИ И ТЕЛА

Работа палача - не самая приятная, но кто-то должен ее выполнять. Тем более когда нет других желающих. Сила, хлынувшая из Светлых среднего ранга, переполнила Тарха, с трудом принявшего столь мощный поток. Оборотень запомнил лишь до предела раскрытые глаза Кабурины - кажется, она не могла поверить, что простачок из глухой провинции решился привести в исполнение приговор.
- Вызовите коляску! - Вроде бы это был голос Шуххуфудана.
Тарх с трудом сохранял вертикальное положение, но вдруг почувствовал, что его поддерживают Тибрел и дядька Мавниур. Потом рядом с ним откуда-то взялся экипаж - из новых колдовских моделей, которые катятся сами, без гужевой тяги. Возле замка Тарха встретил Рашон, выкрикнувший:
- Что ты наделал, дубина… В тебе сейчас как минимум пятый ранг! Ты сгоришь, если не откачать излишек.
- Откачивайте, - простонал оборотень. - Желательно через трансформацию основного тела.
- Разумно…
Профессор отвел Тарха к себе, позвал коллегу-двоечника Хаконда, сказав, что тот - один из лучших специалистов по таким делам.
Превозмогая жуткую головную боль, Тарх забормотал:
- Убрать жировые прослойки, а за их счет прибавить пару дюймов роста и нарастить мышечную массу.
- Жира сможем взять фунтов десять, - задумчиво произнес черновласый колдун. - Больше не получится, заболеешь. Могу предложить дополнительный дюйм роста и немного мускулатуры.
- Согласен, только поскорее. - Тарх прижал ладони к вискам. - Попробуйте и позвоночник подправить.
Жезлы старших магов уже светились, закручивая вихри невидимых сил. Призрак немного подрос, спина выпрямилась, отвисший живот втянулся, исчезли складки по бокам, увеличились связки мышц. Новое тело Тарху, безусловно, понравилось. Еще приятнее стало, когда из него вытекла лишняя Сила.
- Вот и все, принимай заказ, - ухмыльнулся Гамбрашондалар.
Чувствуя себя просто великолепно, Тарх упруго встал, напрягая обновленные бицепсы. В следующее мгновение оборотень, охнув, схватился руками за пояс. Брюки, рассчитанные на его прежние пропорции, бесстыдно норовили соскользнуть с изменившегося тела.
- Одежду придется новую покупать, - засмеялся Хаконд. - Ну, этих лохмотьев не жалко.
- Как сказать, - буркнул Тарх.
Он привык к старому костюму и не спешил расставаться с поношенной, но удобной одеждой. Хотя теперь, конечно, придется.
- И постарайся хотя бы недельку никого не… - Рашон усмехнулся. - В общем, не пополняй запасов Силы.
Тарх уныло кивнул. В коридор он вышел, сильно похожий на огородное пугало. Рукава и штанины сделались короткими, ремень пришлось затянуть до последней дырочки, камзол поджимал в плечах и свободно болтался в районе пояса.
Короче, получился день колоссальных непредвиденных расходов. Мало того, что Силу истратил, еще и от денег пришлось освобождаться, что совсем обидно. За последние дни Тарх много серебра-золота добыл, но половину содержимого кошелька оставил в магазинчике замка.
После недолгих колебаний он решился купить недешевый костюм из темно-серой с разводами драконьей кожи, нарядные ботфорты, две рубахи - черную и красную - с красивыми жабо и кружевными манжетами. Оглядев себя в зеркале, Тарх остался доволен.
Побродив по замку, он отыскал комнату, где жил Мавниур. Дядька открыл дверь, но тут за спиной оборотня торопливо прошелестели легкие шаги.
- Ух ты, новенький да хорошенький, - промурлыкала весело чуть хриплым голосом женщина. - Из опоздавших, что ли?
Оглянувшись, Тарх увидел Кабурину. Кажется, легкомысленная красотка не узнала его после трансформации, потому и разглядывала с явным интересом.
- Я, девочка, старенький да плохонький, - буркнул оборотень.
Она, скорее всего, не поняла юмора, но многозначительно подмигнула, после чего, постучав в номер напротив, произнесла томно:
- Дорогой, я пришла…
Открывший ей Шух ущипнул Кабурину за щечку и чуть не силком затащил внутрь. Дверь шумно захлопнулась. Тарх невольно вздохнул.
- Хороша девка, да не про нас с тобой, - прокомментировал Мавниур. - Ты зайдешь или здесь торчать будешь?
- Зайду…
Они посидели за бутылочкой, чинно перебирая общих знакомых. Только настроение у Тарха сильно испортилось - одолевали глупые мысли: вот бы она не к этому бегемоту, а ко мне пришла… Не без усилий он сумел отодвинуть ненужные мечты и, вспомнив о деле, протянул отцовскому соседу сверток с камнями, собранными на Куполе.
- Передам Бадеку, не сомневайся. - Мавниур вдруг задумался и, просветлев, предложил: - Слушай, парень, а почему бы тебе не полететь с нами? Ладья через час с небольшим отправляется.
- Хорошая мысль, - загорелся Тарх. - Я только вещички соберу.
Плотность воздушного движения над центральными губерниями не шла ни в какое сравнение с южной глушью. Всего за час после отправления стоявший у поручней Тарх успел увидеть десяток кораблей, летевших в ту же сторону, а также встречным и пересекающимися курсами. Это были пассажирские тяжеловозы, легкие курьерские суда, прогулочные яхты.
Потом капитан их ладьи резко притормозил, и кораблик завис над бескрайним полем, а далеко внизу копошились крохотные фигурки крестьян, убиравших урожай. Пассажиры высыпали на палубу, недовольным тоном выспрашивая причину задержки. Шкипер сухо пояснил:
- Получен приказ освободить трассу. Через этот сектор движется военный флот.
Вскоре появилась грандиозная воздушная армада. Строго выдерживая позиции походного ордера, вытянувшись двумя колоннами, развернувшись в три эшелона по высоте, летели фрегаты и галеоны Императорского флота. Вокруг главных сил порхали легкие корветы и стаи драконов.
Прикрывшись ладонью от слепящих лучей Героса, Тарх жадно разглядывал пролетавший в четверти версты галеон-броненосец. Грузный корпус, обшитый листами железа, крепкие надстройки и башенки тяжелых громобойников на палубе, намалеванные на парусах и бортах защитные иероглифы Древнейшего диалекта - этот гигант был сгустком техномагического могущества, созданным для битв и смерти.
Бурлившая вокруг боевых кораблей Сила чувствовалась на много верст вокруг, сотрясая ко многому привычные организмы гипернатуралов. Чуть позже, когда эскадра скрылась за облаками и погасли магические вибрации, бесеньский пятерочник пробормотал:
- Ну и силища! У меня аж башка разболелась.
По такому поводу решено было подлечиться народными средствами. Став в кружок, они пустили по рукам кувшин густого сладкого вина. Где-то к моменту четвертого тоста кто-то предложил отметить свежие погоны штабс-капитана.
- Верно говоришь, - согласился Мавниур. - Вот радость соседям будет. Бадек шибко переживал, что сынок медленно подрастает. А тут, гляди, и в семерочники выбился, и командиром стал… За тебя, парень, расти большой!
Отхлебнув, он передал емкость стоявшему рядом пятерочнику, который недавно жаловался на головную боль. Тот сделал добрый глоток и сказал:
- Да, обрадуются твои соседи, когда вернутся.
- Откуда вернутся? - не понял оборотень.
- Ох ты, я и забыл совсем! - Дядькино лицо покраснело, вытягиваясь виноватой гримасой. - Родители твои по деревням поехали, только через неделю вернутся.
Народ в Бесени добродушный и отзывчивый. Кто-то с готовностью протянул кристаллический переговорник и помог устроить разговор. Перед глазами Тарха появилось лицо матери. Увидев сына, Мерланика поначалу испугалась - не случилось ли чего. Затем, узнав, в чем дело, сказала с улыбкой облегчения:
- Хочешь, раскрою защитные чары? Поживешь в доме дня три, дождешься нас.
Она пояснила, что в селах бесеньской глубинки накопилось много работенки, а своих колдунов там нет. Вот они с отцом и устроили себе круиз, обещающий отличный заработок: крестьяне охотно платили - деньгами и продуктами - за магические услуги.
- Понятно, - усмехнулся Тарх. - Я уж лучше на той неделе вас навещу. Как папаня?
- Что ему сделается… Только ты обязательно приезжай, а то ведь почти год не виделись.
Вернув кристалл владельцу, Тархошамрахудан поинтересовался, когда ближайшая остановка. Оказалось, что ладья должна принять пассажиров и кое-какие грузы в уездном городишке Анбальдар.
- Хорошее место, - заверил оборотня Мавниур. - Нашего брата не обижают, базар там дешевый, чего хочешь можно достать. И вообще народ тихий, если не перепьется по случаю большого праздника.
- Сегодня у них как раз большой праздник, - хохотнул пятерочник. - Но ты не беспокойся, там колдунов задевать побаиваются. Найдешь в Анбальдаре храм Серых, они за десяток Серебреников организуют тебе тропинку прямо в Вергатил.
Анбальдар оказался забавной провинциальной дырой - сплошной сад-огород с торчащими над зеленым морем черепичными крышами. Лишь на центральной улочке стояли приличные дома: городская управа, храм Благолепия, особняки местных воротил и, конечно, трактиры.
Женщины исподтишка разглядывали нарядно одетого Тарха, мужчины косились на незнакомого франта, не скрывая неприязни. Нравы в захолустье были простыми, а кулаки - тяжелыми, поэтому Тархошамрахудан предпочел не искушать судьбу. Впрочем, местные тоже, хоть и нарывались на драку, слишком не усердствовали - кинжал на поясе оборотня внушал известное уважение.
В храме на стук выглянул служка, сказавший, что все жрецы руководят празднеством, так что никого на месте нет.
- Что у вас за праздник сегодня? - полюбопытствовал оборотень.
Служка опешил - как-де можно не знать, но все-таки ответил:
- День омовения в водах речных… Вы, сударь, заходите попозже, все жрецы должны собраться к вечерней службе.
Тарх побрел по улице, пытаясь вспомнить, в чем суть этого языческого действа. Кажется, в одну из ночей середины лета северяне всей деревней лезут в реку, якобы смывая грехи под благословение Серых шарлатанов. Оборотень где-то читал, что в некоторых уездах даже устраивают перед омовением свальные оргии - дескать, и сети грех река смоет… Хороший обычай, приятный.
Неожиданно для себя он очутился на базаре. Выбор товаров был огромный, даже на вергатильских ярмарках не найдешь подобного разнообразия. Да еще с такими смешными ценами. Чуть ли не задаром Тарх обзавелся великолепным булатным мечом - тонким, легким и звонким, с очень удобной рукояткой и надежной гардой.
Пересчитав деньги, мастер самодовольно поведал:
- Я учился у Миара.
Имя ничего не сказало Тарху, и он просто поинтересовался:
- Как у вас на празднике - свободная любовь практикуется?
- Не особенно. Это дальше на запад распространено. Хотя, конечно, как повезет… - Восьмерочник подмигнул: - Ты, парень, с юга, наверное?
- Из Вергатила.
- Оно и заметно. Любите баб северных пощупать.
- Можно подумать, вы от этого бегаете, - фыркнул оборотень.
Местный тоже развеселился, но упорно настаивал, что южане из Темных сильно до баб охочи. Особливо до чужих.
В час, когда природа кружит голову душными предсумрачными ароматами, Тарх оказался на берегу речки, где собрались нарядно разодетые аборигены. Серый жрец читал душещипательную проповедь, молодежь отплясывала под стоны дудок и гармошек, кое-кто уже залез в воду. Судя по визгам из кустов на другом берегу, самые находчивые грешили и омывались одновременно.
Верный тактическому мышлению, Тархошамрахудан искал какую-нибудь спелую вдовушку поаппетитнее, но вдруг увидел очаровательную девушку и не смог оторвать от нее взгляд. Это была высокая худенькая блондинка с завитыми спиралями длинными локонами и голубыми глазищами - такая, когда войдет во вкус, будет менять мужиков, как рваные тряпки. Талия - тоненькая, ножки - длинные, мускулистые и стройные, словно не в деревне выросла, но всю жизнь провела в большом городе и сутками напролет истязала себя тренировками, шлифуя безупречную фигурку. А на самом деле девчонка наверняка не занималась физическими упражнениями. Просто - здоровая от природы. Своего рода уникум. В городах таких, можно сказать, не осталось.
Когда Тарх пригласил ее на танец, девушка удивилась, но не отказала. После второго танца он понял, что девушка была уникумом не только по внешним данным - слабая гипернатуралочка без явно выраженных цветовых оттенков. Проще говоря, от силы десятый класс и к тому же еще не выбрала, кем станет - Темной или Светлой, а потому предпочла Серость.
- Будешь купаться? - поинтересовался Тарх, начавший строить дальние планы.
- Еще чего! - Она хихикнула. - У меня дома банька имеется. От родителей досталась.
- Одна живешь?

Предыдущая страница 9 Следующая страница


Капитан Багровой Тьмы 10

Помрачнев, она не ответила. Тарх посочувствовал, сказав, что несчастному гипернатуралу везде нелегко, но жизнь мага-бобыля - хуже самого худого. Дико глянув на него, девушка вскрикнула:
- Ты тоже?
Тут ее увел танцевать кто-то из местных, а Тарх присел отдышаться на поваленное дерево. Стоявшие рядом аборигены посматривали на него, не скрывая насмешки. Чужаков, да еще из больших городов, здесь явно не жаловали.
- Не старайся, пацан, - хихикая, посоветовал старик гармонист. - Надда у нас недотрога, даже наших деревенских парней к себе «е подпускает.
- А тебе, чужак городской, и вовсе ничего не обломится, - поддержал музыканта бугай-землепашец.
- Она девка опасная, - предупредил гармонист. - Вся порода у них такая. Еще мамка ейная…
За неполных пять минут вергатилец узнал, что Надда пошла в родительницу-ведьму, которая злобными чарами отшивала самых завидных женихов. А потом вдруг втрескалась без памяти в бродягу-оборотня. Тот порезвился с ней пару ночей на сеновале да и канул бесследно. И осиротела девка тоже по-недоброму - неведомая болезнь вмиг извела местную колдунью.
- Совсем ведь молодая баба была, - рассказывал старик. - В одночасье зачахла. Кожа на лице пожелтела, пошла красными пятнами, и на третий день померла наша ведьма в страшных мучениях.
«Знакомые симптомы», - подумал Тарх. Он осторожно прощупал веселившуюся в танце Надцу, но признаков болезни не обнаружил. Конечно, это ни о чем не говорило - такая напасть может наброситься внезапно.
- Так что, теперь Надда у нас - единственная ведьма, - строго проговорил старик с гармошкой. - Не позволим, чтобы увели или спортили. Хотим выдать ее замуж за хорошего чародея, чтобы нарожали колдунов да колдуний для наших внуков.
- А ты катись отсюда, - прорычал, поигрывая дрыном, очень здоровый молодой селянин.
Похоже, местные вдоволь погуляли и до кондиции упились. Пришло время любимой народной забавы - мордобоя до крови. По такому случаю чужак вполне годился, и на Тарха двинулись сразу три парня, а старики стали напоминать правила: мол, железки с дубинами в сторону отложите, а деритесь по-честному - на кулаках.
У них были очень странные представления о честной схватке - трое против одного. Что ж, Темные не отступают и всегда дерутся до победы, не стесняясь в средствах. Тарх выпустил огненный клинок, получившийся втрое длиннее прежнего жалкого шила.
Все-таки превращение в полноценного семерочника сопровождалось качественным скачком его магических возможностей. Тонкая струя эфирной субстанции не расплывалась, как прежде, но в точности выполняла все пожелания. Пылающий луч аккуратно сжег бороду самому ретивому драчуну, после чего угрожающе нацелился на следующего. Тот побледнел, беспомощно озираясь и стремительно трезвея. Толпа отпрянула с испуганным шепотом: «Колдун, чародей…»
Между тем ярость, охватившая Тарха, начала менять его тело. Ладони покрывались шерстью, из пальцев выглянули острые когти, челюсти стали превращаться в оскал звериной маски. Пришлось приложить усилие, чтобы вернуться в человеческий облик. Благо, местные больше не помышляли о драке и проворно растекались по кустам.
Музыка смолкла. С двух сторон к Тарху подбежали Надда и двое Серых.
- Опять перепились, совсем не умеют себя вести, - возмущенно причитала юная ведьмочка. - Тебя не тронули?
- Такого тронешь…, - неодобрительно изрек жрец-шестерочник, самый сильный среди здешних Серых. - Позвольте узнать, кто вы, откуда и с какой целью в наших краях?
Представившись, оборотень поведал историю своего появления в славном городишке. Серый повздыхал и посоветовал заглянуть в храм утром - помогут.
- Пойдем отсюда, - буркнула Надда. - Пока ты здесь, веселья не будет.
В парке возле каменного моста она усадила Тарха на скамеечку и поинтересовалась, правда ли, что все оборотни знакомы друг с другом.
- Хочешь отца найти?
- Уже разболтали? - поморщилась девушка. - Нет, я знаю, что он умер, мы с мамкой ездили на похороны, мне тогда четыре годика стукнуло. Просто хотелось поспрашивать, что за человек он был.
- Он не был человеком, - усмехнулся Тарх. - Мы - выше… А насчет того - да, я слышал о многих оборотнях. За последние полтора десятка лет умерли, кажется, семеро. Я имею в виду наших, койсарских.
Он перечислил имена, и Надда подтвердила: ее отцом был Апроситарис. Разумеется, Тарх знал об этом непоседе, хотя лично встречаться не довелось.
Темный восьмерочник, волк-оборотень, Ситар прославился необузданной тягой к женскому полу и, в отличие от Тарха, пользовался огромным успехом у ведьм самого разного ранга. По слухам, за полвека своей беспутной житухи он настругал не меньше десятка детей во всех уголках державы. Вскоре после коронации старого императора Ситар погиб в неравной схватке, прихватив с собой нескольких Светлых. Похоронен он был где-то возле Теллисейна.
- Получается, что я дочь Серой и Темного… - Надда кусала пухлые губки. - Значит, и мне суждено стать Темной? Смогу волчицей оборачиваться?
- Вовсе не обязательно, что ты станешь Темной и вдобавок оборотнем. К тому же не так уж это было бы плохо. Я, к примеру, не жалуюсь.
Она проворчала, что бесполезно жаловаться, все равно же Мрак всех накроет и пожрет. Тархошамрахудан стал утешать готовую расплакаться ведьмочку, намекая на планы Темных разрушить Небесную Раковину.
- Это правда, что дело в Раковине? - переспросила Надда. - А то колдуны разное толкуют. Будто сама Сила превращается во Мрак и собирается всех нас истребить.
Тарх не выдержал, расхохотался. Среди сельских чародеев бытовали самые невероятные представления об элементарных сверхъестественных феноменах. Даже удивительно, как они занимались магией при такой вопиющей безграмотности.
- Всего лишь Раковина, - успокоил он девушку. - Обыкновенная пещера из очень твердого камня или металла. Просто она чересчур большая и вдобавок умеет открывать и закрывать свои Створки. Сама понимаешь, это не сложно.
- Понимаю, не совсем дура… - Она робко покивала. - Но кое-кто говорил…
- Поменьше слушай болтовню необразованных шарлатанов… Между прочим, на танцах я слышал, будто ты - единственная ведьма в этих краях. Но ведь это неправда. И на базаре маги с ведьмами торгуют, и Серые в храме служат, и глупые сплетни про Мрак от кого-то исходят.
- В городе магов хватает, - объяснила Надда. - А я в деревне живу, тут за речкой в трех верстах. Там я и вправду единственная… Ой, хотелось бы с тобой поболтать, да холодно становится. Пора домой идти.
- Я провожу, - предложил Тарх, укутав ее своим плащом. - Нечего тебе одной в темноте гулять.
Опасностей в дороге не встретилось, хотя по лесу бродили хищные звери и вообще было неспокойно. По словам Надды, изредка в округе шалят разбойники, поэтому деревенские мужики постоянно топоры за поясом носят. Услыхав о лихих людишках, оборотень чутко посматривал по сторонам, но даже магическим зрением никого не обнаружил.
Так что прогулялась гипернатуральная парочка без осложнений, вдоволь наговорившись обо всем подряд. Надда оказалась девочкой не только хорошенькой, но и весьма неглупой, живо интересовалась хитрыми вопросами высшей магии, которые были ей непонятны, потому как анбальдарская ведьмочка училась лишь в обычной сельской школе для натуралов.
- Некоторые звезды выбрасывают не только свет, но и невидимую энергию, - пояснил оборотень, стараясь подбирать понятные для девушки слова. - Эта субстанция распространяется через эфир струями, потоками, волнами, вихрями. Эфир проникает в наш мир через дыру в зените Купола, смешивается с воздухом, которым мы дышим. Так звездная магия попадает на поверхность Теллуса, скапливается в организмах, особенно в человеческих. Мы, то есть маги, отличаемся от натуралов самую малость - умеем чувствовать Силу и управлять ею.
Он умолчал о способности избранных магов откачивать Силу, покидающую сущность убитых ими двуногих. Кто знает, может, девочку напугает или смутит его главное отличие от большинства гипернатуралов.
- Ой, как интересно! - Надда остановилась, прислонившись к стволу старого могучего дерева - кажется, это был ясень, но Тарх плохо разбирался в ботанике. - Я и не представляла, откуда Сила берется… А правду мне рассказывали, что другие планеты - круглые, как яблоко, и только Теллус на тарелку похож?
- Правда. Сохранились хроники, в которых записано, что прежде Теллус тоже был шаром. Это было очень давно- в те времена маги еще не постигли суть силы и Колдовством занимались бестолково, по-знахарски.
- Вроде как я, дура безграмотная, - поддакнула Надда с виноватой улыбкой.
- Не скажи. Даже если ты не ходила в магическую школу, все равно кое-каких знаний нахваталась. Наверняка же тебе объясняли, как направлять Силу, как составлять заклинания… Ну, не о том речь, мы про планету начали. В общем, случилась катастрофа. По одним летописям выходит, что упал с неба громадный камень, отколовший от планеты большие куски. По другим сведениям, Теллус был сплющен Створками Небесной Раковины.
- Ох! - Девушка вскрикнула, расширив глаза. - Наверное, много людей погибло?
- Не иначе. Хотя население планеты в ту пору было поменьше нынешнего. Короче говоря, Теллус превратился в неровный диск, и воздух потихоньку утекал в пустоту, потому что с потерей массы уменьшилась сила тяготения. При этом из разломов планетной коры вытекала расплавленная масса стекловидных минералов, имевшая высокий магический потенциал… Я не сложно излагаю?
- Кое-что понимаю.
- Ты у меня умница, - похвалил ее Тарх. - В общем, маги-самоучки, жившие поблизости от этих извержений, резко выросли в ранге, потому как горячая лава испускала мощные волны Силы. Эти волшебники сумели направить потоки расплавленной субстанции вверх и построили Купол, прекративший утечку воздуха. Так появился тот Теллус, на котором мы живем сегодня. Планета, состоящая из двух жестко соединенных частей - Диска и Купола.
- Здорово! - Она восхищенно смотрела на вергатиль-ца. - Какой ты умный…
Снисходительно улыбнувшись, он сказал:
- Учиться тебе надо. Хотя бы полгода на курсах в большом городе, под руководством опытных наставников. И знать будешь больше, и в ранге подрастешь.
Они уже подходили к деревне, которая словно вымерла. Наверное, все жители гуляли на празднестве. Грехи в речке отмывали.
- Не выйдет, - вздохнула Надда. - Не смогу земляков оставить, им же каждый день моя помощь нужна. Да и скучно это - сидеть на уроках.
- Такова жизнь. - Оборотень развел руками. - Чтобы стать сильнее, приходится жертвовать свободой. Много и терпеливо учиться, отказаться от развлечений, тратить время на тренировки. Хотя, конечно, хотелось бы сделать перерыв и отдохнуть.
- Ты меня понимаешь. - Сняв защитные чары, Надда отворила калитку. - Вот мой дом. Спасибо, что проводил… - Неожиданно ведьма произнесла, сделав мечтательные глаза: - Знаешь, очень хочется, чтобы случилось, как в старых балладах. Чтобы пришел добрый, но могущественный волшебник и повел искать приключения, а заодно и счастье. И чтобы все было, как в хорошей книге - герой, возлюбленная героя, учитель героя, друг героя, таинственные враги. И, конечно, маленький смешной спутник - бестолковый, но безвредный.
- Во-во, именно, что маленькая безвредная бестолочь, - мрачно буркнул Тарх. - В этой роли обычно я выступаю.
- Это ты-то безвредный? - хихикнула Надда. - Не знаю, как насчет бестолковости, но безвредности в тебе нет ни капли.
Как ни странно, колкость шаловливой девчонки ничуть его не обидела. Неожиданно для себя Тарх поцеловал Надду, и она ответила. Потом сделала слабую попытку вырваться, но тут же прижалась к нему, продолжая неумело целовать мягкими горячими губами.
Они что-то говорили друг другу, давали какие-то обещания и признавались в чем-то, о чем сразу же забывали. Внезапный порыв, сблизивший пару одиноких, но родственных душ, не нуждался в словах, ибо магия страсти выше суеты звуков.
Ошеломленные, но счастливые, они очнулись от наваждения на помятых простынях узкой девичьей постели. Тарх догадался, что Надда немного напугана первой своей ночью любви, и он нежно ласкал девушку, вновь произнося бесполезные, как ошибочно составленные заклинания, слова.
- Уймись, незачем меня утешать. - Надда поцеловала его и, натянув простыню по самый подбородок, прильнула к Тарху. - Я сама этого хотела, и мне было хорошо.
Тем лучше, подумал оборотень и добавил вслух:
- А уж мне-то как хорошо было… Ты не переживай, не подзалетишь. Я об этом позаботился. Она засмеялась:
- Зря старался. Я сама позаботилась. Ты женат?
- Кому я нужен…
- Глупый, за тобой же все бабы бегать должны.
- Это они глупые. Потому что не бегают.
- И не надо. Будешь ко мне приезжать.
- Лучше уж ты ко мне.
Презрительно дернув плечом, она наморщила носик и сказала:
- Мне и тут неплохо.
- Обязательно приезжай, - повторил Тарх. - Если не насовсем, то хоть погостишь. Там интересного много, в городах сильнее магический фон. Это заметно даже в такой дыре, как Вергатил. Про столицу и говорить нечего. И к тому же надо показать тебя хорошему врачу. Колдовская лихоманка нередко передается по наследству.
Надда снова пожала худенькими плечиками. Тарх поцеловал ведьмочку, и она ответила, но уже без прежней страсти. Оборотень печально подумал, что их роман ограничится одной ночью. В следующий раз, если выпадет им встреча, она даже не посмотрит в его сторону. Может, оно и к лучшему.
- Ты где слышал, как мама моя померла? - спросила Надда.
- Да все там же. На танцульках трепались.
- Это опасная болезнь?
- Хороший доктор быстро устранит опасность.
- Хороший доктор дорогую плату затребует.
- Об этом не беспокойся.
Он рассказал про свою дружбу с лучшим врачевателем южных земель. Девушка - хотя какая она теперь девушка, недоверчиво пошмыгала, но смолчала. Кажется, ей самой хотелось подлечиться. И в большом городе погостить не возражала.
Сменив тему, она закидала Тарха вопросами про жизнь в Вергатиле и Мишвенде. Даже удивительно, как много сплетен и легенд бродит в таких медвежьих углах. Надда слышала даже про Скрывшегося Властителя, а также массу других, столь же нелепых домыслов.
- … А еще говорят о великом волшебнике, что живет среди людей, - произнесла она, сделав страшные глаза.
- Старые сказки, - отмахнулся Тарх.
- Это не сказки, - насупилась Надда. - Один такой возле Анбальдара обосновался. Его дом совсем рядом. Вздорный старик, но не злой. Многому меня научил.
«Глупая девочка, - снисходительно подумал Тарх. - В этой глуши они любого пятерочника великим волшебником считают». Но на всякий случай уточнил:
- Он Темный или Светлый?.
- Миар говорит, что деление на цвета придумали глупые люди, а глупые маги переняли у глупых людей.
«Точно, придурок деревенский, - понял оборотень. - Семерочник, наверное».
- Миар?
- Если полностью, то Ведахмиарсат.
Похоже, знакомство с волшебником, которого Надда считала весьма могущественным, относилось к главным событиям ее короткой биографии. Девочка рывком села, при этом простыня к удовольствию Тарха сползла, обнажив красивое молодое тело. Не обращая внимания на заинтересованный взгляд оборотня, Надда восторженно размахивала руками, повествуя о чудесах, на которые способен пресловутый Миар.
Невольно заулыбавшись, Тарх прервал ее панегирики поцелуем, потом спросил:
- Даже странно, что столь сильный чародей не объяснил тебе устройство Теллуса и Вселенной.
- Объяснял, но не так подробно, как ты. Он вообще-то больше предсказаниями занимается. Говорит, надо накопить побольше Силы, а потом, чтобы все чародеи собрались и дружно направили эту Силу на Раковину. Только, по его словам, есть очень вредный маг из Темных, из-за которого ничего не получится.
Благодушие мигом покинуло Тарха. Знакомые разговорчики, причем в такой дали от Вергатила! Вот куда ниточки протянулись…
Прищурившись, оборотень осведомился, которой Силе служит Миар. Удивленно посмотрев на него, Надда проговорила с укоризной:
- Говорю же тебе, он Серый. Вроде бы недавно приезжали к нему Светлые из столицы, но договориться не смогли. Я подошла как раз, когда он гостей выпроваживал. Слышала, как он говорил, что в Аждо-Тике много сильных Светлых. Сами, мол, должны справиться, а он им не помощник.
На самом деле за океаном хватало Светлых нулевиков. Тарх помнил самые громкие имена: Оз-Рекотерпих, глава Конклава Света, правившего Аждо-Тиком, его ближайшие подручные Оз-Вурфер, Оза-Тайлуда… Любой из них вполне мог бы заглянуть в грядущее и увидеть, что ему, Тархошамрахудану, предстоит совершить нечто важное для дела Тьмы. Ясно, что аждотинские бандиты немедленно попытались убрать опасного врага, вот и дали приказ своим вергатильским подручным.
- Старик не рассказывал, откуда узнал про вредного Темного?
- Какой ты смешной, - хихикнула Надда. - Совсем ничего не слушаешь. Я же простым языком толкую: Миар- очень сильный волшебник-прорицатель.
Она снова засмеялась, потом сорвала с оборотня простыню, легла сверху и впилась ему в губы долгим поцелуем. Время - в третий раз за эту ночь - остановилось.
Утром во время завтрака Надда держалась уже совсем иначе - ни капли вчерашней нежности. Словно стремилась поскорее выпроводить его за порог и вычеркнуть из памяти случайную встречу.
Опечаленный такой переменой, Тарх молча допил молоко, тепло попрощался и повторил приглашение. Хотел еще пошутить, что, если сама не приедет - он сватов пришлет, но не стал. Незачем брать лишние обязательства, которые потом, скорее всего, не захочется выполнять.
- Может, еще и свидимся. - Ведьма скорчила унылую гримаску. - Пойдем, покажу тебе дорогу в город.
Только уйти оказалось непросто. У калитки ведьминого дома собралась многолюдная толпа озлобленных деревенских. В задних рядах бесновались разъяренные бабы. «Бить не станут, - понял Тарх. - Просто убьют».
- Ты нашу ведьму бабой сделал, - свирепо перекосив рожу, выкрикивал при общем одобрении здоровенный парень, грозно размахивавший дубиной. - Теперь Надда потеряет волшебную силу, и вся округа останется без защиты.
- И мужики наши начнут к ней шастать! - подхватили бабы.
Ясное дело. Суеверные селяне были убеждены, будто чародейские способности покидают ведьму вместе с невинностью. Неведомо им было, что самые сильные волшебницы славились беспредельно развратным поведением. Увы, не объяснишь этого глупой деревенщине.
Тарх приготовился поработать огненным шилом, но не пришлось. Надда, посмеиваясь, раскидала земляков нехитрыми чарами. Тарху показалось, что с особым удовольствием она вмазала нестарой крикливой бабенке, после чего та кубарем отправилась в сточную канаву.
- Не боись, сельчане, - весело покрикивала ведьмочка. - Ничего я не потеряла, даже сильней, похоже, стала. И мужики ваши мне без надобности. Мне колдуны по вкусу пришлись.
Деревенские не решились продолжать расправу и потихоньку разбрелись, опасливо оглядываясь.
- Твердо решил уйти? - спросила Надда.
- Приходится. - Он вздохнул. - Дел в городе много… А ты в самом деле не хочешь со мной?
- Нечего мне делать в городе. - Ведьма надула губки. - И тебя больше видеть не желаю.
- Жаль. - Он снова вздохнул. - Но ничего нового. Все со мной так. Попользуются - и больше я никому не нужен.
- Это уж точно, - захихикал а Надда. - Попользовалась я тобой как следует.
Она чмокнула Тарха в губы и убежала в дом. Конечно, девчонка немало получила этой ночью. Даже у натуралов бурная страсть лишает мужчин силы, но прибавляет бодрости женщинам. У магов этот феномен проявляется куда как острее. После безумств минувшей ночи Надда выросла чуть ли не до восьмого ранга.
Лес оборотень прошел опять-таки без ненужных встреч. Только, может, лучше было бы свору разбойников покрошить или с диким зверем сразиться - тех можно хотя бы прикончить, и все дела. От мыслей же тяжелых так просто не избавишься.
Каждый, наверное, стремится найти единственную любовь - ту, без которой жизнь не в радость. И весь недолгий путь от рождения до смерти превращается в поиск идеала, но судьба безжалостна, и за спиной копится груз разочарований, еще сильнее ожесточающий сердце. Так и добредешь до последнего шлагбаума, не испытав счастья желанной встречи с чудом.
Маги в Сером храме выслушали его просьбу хмуро, но не враждебно.
- Не ты ли тот самый оборотень, о котором все уши Миар прожужжал? - неприветливо спросил старший настоятель, семерочник.
- Похоже, что так, - признался Тархошамрахудан. - Вы не тревожьтесь, мои начальники присматривают, чтоб я чего не натворил.
- Я и не тревожусь. - Настоятель величественно повел рукой, сжимавшей жезл. - Это ваши разборки, Ордену Благолепия до них дела нет. А старый Ведахмиарсат не столь уж ревностно служит нашему делу, чтобы мы его прихотям потакали.
Серый достал из сундука шкатулку, нашел среди кучи мелочей серебряную табличку, на которой были вычеканены заклинания, разжег жаровню и объявил, что Невидимая Дорога обойдется Тарху в дюжину серебряных монет или две золотые.
Пересчитав деньги, жрец бросил в огонь крохотный шарик, прочитал письмена с таблички. Возле алтаря распахнулась неровная дыра в пространстве, сквозь которую Тарх увидел южную стену вергатильской крепости.
- Благодарю, - сказал он, шагнув к проходу. Серый равнодушно буркнул:
- Шевели ножками. Чем скорей от тебя избавимся, тем спокойнее жить будем.
Врата шумно захлопнулись у него за спиной. Оборотень стоял на окраине Заклятых Кварталов, в получасе неторопливой ходьбы от своего дома.
На углу Корабельной он застал странную картину: кто-то возился на крыльце, воровато озираясь. «Неужели вор средь бела дня в дом проникнуть пытается?» - удивился Тарх. Приблизившись, он удивился еще сильнее.
Разгильдяй, живший в этом же квартале, мелкий торговец-верг, старательно рисовал замысловатые каракули на двери чужого подъезда.
- Бахмак, твоя лавка разорилась, и ты решил заняться малярным промыслом? - насмешливо спросил оборотень.
Сосед зашикал: мол, не шуми. Аккуратно макнув кисть в банку с краской, он провел еще одну неровную линию, после чего торопливо сбежал с крыльца.
- Ставлю метку, - гордо сообщил он.
- Зачем?
- Не понимаешь? - расстроился Бахмак и назидательно произнес: - Скоро изгоним всех врагов нации. Надо, чтобы честные верги знали, где живут койсары. Ты, Худан, хоть и учился у врагов, но по крови - наш, верг. Ты должен понимать.
Вот оно что! Подонки уже начали помечать жилища будущих жертв. Наверняка погромщиков интересуют дома состоятельных койсаров, где найдется пожива для мародеров.
А его, значит, они считают своим…
Маги составляли особый этнос и не причисляли себя к обычным нациям. Более того, они презирали придуманное натуралами деление на племена. Однако чародейская родословная Тарха для натуралов оставалась тайной, поэтому соседи по кварталу считали Худана Шамраха полукровкой - сыном заморского лекаря и дворянки из обедневшего вергатильского рода.
- И скоро начнете?
- Совсем скоро! - восторженно заявил Бахмак. - Худан, брат мой, ты ведь изучал колдунов. Не знаешь случайно, где живет какой-нибудь злодей-чародей? Их тоже будем убивать и прогонять.
Поразмыслив, оборотень назвал адрес профессора Талфама, добавив, что мерзкий колдун скрывает свою магическую сущность, однако сволочь он очень богатая, буквально купается в золоте. Бахмак долго благодарил Тарха за наводку и даже пообещал взять в свою банду, когда начнется погром.

Глава 9
МАГИЯ ДОБРОЙ ВОЛИ

Увидав его, Хубла побледнела. И без того асимметричное лицо старой девы перекосилось до полной неузнаваемости, и она выбежала из комнаты с истошным клекотом:
- Призрак! Призрак явился!
Остальные великие ученые выглядели не столь испуганными, но тоже не спешили проявлять дежурное дружелюбие. Наконец Ланида робко пощупала руку магистра Шамраха и со знанием дела резюмировала:
- Вроде бы живой.
- А в чем дело-то? - поинтересовался Тарх, успевший подзабыть веселые обстоятельства, сопровождавшие его уход с Купола.
Тетки прятали взгляды и чего-то неразборчиво бормотали. После долгих понуканий Ланида поведала, что вернувшиеся из экспедиции коллеги рассказали, как Тарха унесли злобные демоны. Вдобавок шеф не мог успокоиться: почему-де самым умным в лагере был назван какой-то ничтожный магистр…
- Ты признан погибшим, - добавила Гануба. - Мы как раз ищем адрес твоих родителей, чтобы им сообщить.

Предыдущая страница 10 Следующая страница


11 Константин Мзареулов

- Поторопились вы, сестренки, меня хоронить, - хмыкнул оборотень. - Демоны забрали, демоны и обратно вернули. Дело житейское.
Посмеиваясь, он налил себе чаю и сел разбирать бумаги. Буквально через минуту в комнату заглянули Талфам, Кинах и Аринда, а за их спинами жались еще какие-то фигуры.
- Призраки чай не пьют, - с облегчением резюмировал Кинах.
- Очень жаль. - Шеф поморщился. - Лучше бы его демоны сожрали, раз он такой умный! Если он живой, то у нас появится много головной боли в заднице…
Оказалось, что ректор уже подписал приказ об увольнении магистра Худана Шамраха по причине трагической гибели при исполнении служебного долга. Уже заказан венок на могилу и нарисован портрет в черной рамке.
- Поскольку я пока жив, приказ придется отменить, - засмеялся Тарх.
- С ума сошел? - опешил Талфам. - Из-за такой ерунды ректор свой приказ отменять не станет. Легче тебя второй раз убить.
Когда стало ясно, что старый придурок не шутит, оборотень закатил грандиозный скандал. К полудню его вызвали в ректорат, где собралась куча бездельников из руководства. Собрание вел проректор по науке - натурал неплохой, но слишком давно работавший большим начальником.
- Давай по-хорошему, - примирительно сказал проректор. - Мы тебя уволим по сокращению штатов, дадим хорошую рекомендацию и ценный подарок.
- Если я не умер, то зачем меня увольнять? Останусь работать.
- Никак нельзя, - хором завопили три проректора и примкнувший к ним декан. - Раз решено уволить - надо увольнять. Под любым предлогом.
Понять этих аргументов Тарх не смог. Хотя какая-то логика, основанная на безумных законах административного идиотизма, тут, конечно, имелась. Не исключено, что верги хотели всего лишь избавиться от койсароязычного магистра.
Внезапно Тарх понял, как сильно надоел ему университет, этот убогий заповедник доисторических предрассудков, вобравший отборную гниль Империи. Здесь умирала мысль и вырождались души, здесь он потерял столько времени, совершенно забросив настоящую науку. Прав был учитель Рашон - пора заняться серьезными делами.
- Ладно, давайте решать, - произнес он, приятно удивив стаю чиновников. - Увольняете по сокращению, оставляете себе ценный подарок и платите выходное пособие.
- Зарплату за месяц, - согласился проректор по науке.
- По закону положено за три, - напомнил Тарх.
Они договорились на выплате двухмесячного оклада. Если учесть, что ему причиталась еще зарплата за прошлый месяц плюс отпускные, то сумма набегала немалая. Особенно, если не забывать, что до Сошествия Мрака оставалось от двух до трех недель.
По-хорошему стоило бы прикончить этих выродков - загрызть, зарубить, прирезать, разорвать в клочья. Сила сразу вырастет - с избытком хватит, чтобы выжечь огненными стрелами весь отстойник, по недоразумению именуемый университетом. Только Тарх помнил предупреждение профессора Гамбрашондалара - не убивать хотя бы несколько дней, чтобы организм немного передохнул после чрезмерных нагрузок прошлой недели.
Возле дома на углу Корабельной и Сабельной прохаживался молоденький Темный десяточник. Вид у парнишки был донельзя серьезный - явно малец впервые выполнял ответственное задание.
- Если не ошибаюсь, тебя зовут Бергот, - припомнил оборотень.
- Так точно, шеф, - шепотом отрапортовал мальчишка. - Назначен вашим вестовым.
- Быстро работают… - Тарх нашел в кармане ключ и открыл дверь. Заходи, гостем будешь.
В квартире Бергот дол ожил, что воевода Миштпор велел передать начальнику штаба положенные атрибуты. Кроме того, завтра ближе к обеденному времени состоится очередной сход городских гипернатуралов.
- Все будут, - шепнул вестовой и добавил совсем по-взрослому: - И наши, и Светлые, и Серые. Ой, боюсь я, большой кровью эта затея кончится…
- С какой радости решили собрать столько дряни?
- Мне начальство не докладывает.
- Понятно. Показывай, чего принес.
Трепетно расстегнув сумку, Бергот протянул оборотню обернутой тряпичным лоскутом темно-синий плоский кристалл - магическое устройство средней мощности и посредственной эффективности, обеспечивающее зрительную и голосовую связь на дистанциях до сотни верст. Проще говоря, переговорник.
Затем мальчишка протянул пачку штабных документов, в том числе мобилизационный план, список выявленных гипернатуралов губернии, сводный рапорт за прошлый год, наброски к плану действий в случае начала войны. Удивленно посмотрев на щупленького парнишку, Тарх осведомился:
- Ты шел по улице один?
- Никак нет, шеф! Три боевика меня сопровождали. - Прежде чем уйти, он добавил: - Свяжитесь с воеводой, когда изучите бумаги.
Тарх перечитал выписку из приказа командира Второго корпуса - раздел, касающийся Семнадцатого легиона. Шуххуфудан требовал от вергатильских командиров доработать боевые документы. Легион должен быть готов в течение суток пополнить до штатного состава свои пять когорт и одновременно выставить не менее трехсот обученных военному делу Темных для формирующихся ударных частей. Кроме того, штаб легиона должен был подготовить диспозицию боевых действий против Светлых на территории губернии, а также представить в штаб корпуса перечень оружия и другого снаряжения, необходимого для приведения части в полную боевую готовность.
Приказ означал скорую войну - тут сомнений не возникло. Дрожащими руками Тарх взял переговорник и вызвал Миштпора. В темной пластине магического кристалла появилось лицо воеводы, сказавшего:
- Не говори ничего серьезного - эту линию легко прослушать.
- Встретимся?
- Не сегодня. Подумай, как выполнить приказ. Поговорим, когда будешь готов.
- Слушаюсь. Главный, я слышал про общую сходку.
Воевода пояснил, что в роще возле Заклятых Кварталов собираются гипернатуралы всех оттенков. Оказывается, лидеры Тайного Совета и Конклава в Мишвенде договорились о временном примирении в надежде отодвинуть совместными усилиями Небесную Раковину. - Бумаги сожги немедленно, - приказал воевода. - Оригиналы в штабе корпуса хранятся.
Проснувшись, оборотень привычно потянулся к одежде, лежавшей на стуле возле кровати, но вовремя отдернул руку и блаженно перевалился на другой бок. Отныне Тарху не было нужды спешить с утра на службу. Положение вольного мага имело массу преимуществ. Да и денежное довольствие штабс-капитана оказалось вдвое больше прежней его зарплаты.
С полчаса Тарх просто валялся, раздумывая, как жить дальше. Можно было практиковать колдовские услуги - имея такую огромную библиотеку, он мог бы штамповать незамысловатые заклинания для самых разных целей. Так что, когда будет покончено с войной и Мраком, заработок обеспечен, невзирая на конкуренцию.
Он даже не стал завтракать, здраво рассудив, что на сегодняшней встрече должны вкусно кормить. Предчувствие оправдалось. Вдоль поляны вытянулись столы, ломившиеся от деликатесов. Народу собралось около сотни - маги всех трех оттенков.
Только общего застолья не получилось. Темные, Светлые и Серые сидели порознь, с недоверием поглядывая на давних недругов. Миштпор и Вабланг откровенно обменивались ненавидящими взглядами. При таком раскладе даже думать о примирении не приходилось.
За спиной воеводы перешептывались старшие маги Темной общины - Ланк, Кенджибар и Корда - пожилая, лет под двести, четверочница, виртуозно владевшая многими разновидностями чародейства. Вид у всех был безнадежный.
Тягостное молчание прервал Шудлай, предводитель городской ячейки Ордена Благолепия. Призвав собратьев хоть на время забыть бесполезную вражду и взаимные упрёки, он популярно поведал о приближении Мрака. Ясно было, что Серый хорошо подготовился: ошибок почти не допустил, лишь назвал Герое планетой, а Раковину - разрушительницей звезд.
Суть его речи сводилась к необходимости выступить единым фронтом под мудрым водительством Серых. Ничего хуже Шудлай придумать не мог бы, поскольку Серые заметно уступали крайним группировкам и по числу, и по силе. Не могло быть и речи о том, чтобы Темные и Светлые признали верховодство Серого пятерочника.
Однако, произнеся напыщенную глупость, Серый хотя бы раззадорил остальных. Кисло поморщившись, Оз-Вабланг произнес:
- Очевидно, многие уже знают, в чем загвоздка. Иерархи обоих главных Орденов нашли способ избавиться от Раковины. Для этого нужно помириться на несколько дней. Могут ли Темные дать гарантию, что не нарушат перемирие?
- Я ни' на мизинец не доверяю вашему отродью! - взревел Миштпор. - Получив власть над энергией Купола, вы вполне можете пустить луч не в Раковину, а в нас.
- Я тоже не доверяю Темным! - сорвался на крик Вабланг. - Глупо верить врагу. Ланк бросил раздраженно:
- Глупо не договориться, когда всем угрожает одинаковая беда.
Еще немного, и они схватились бы врукопашную. Тарх поспешил вмешаться:
- Лучшей гарантией была бы демонстрация сторонами готовности к сотрудничеству. Например, постараемся хотя бы неделю воздерживаться от враждебных действий.
Мгновенным ответом на его предложение стало возмущенное хоровое ворчание. Но, поразмыслив, некоторые принялись в сомнении гримасничать и покачивать головами. Потом Кенджибар и Шудлай промямлили, что вообще-то такая мысль заслуживает внимания.
Взгляды устремились на общинных вождей. Миштпор и Вабланг долго молчали, напряженно раздумывая. Наконец воевода Темных выдавил через силу:
- Я готов попробовать.
Спустя минуту, хмурясь и дергая щекой, Оз-Вабланг тоже согласился отдать приказ о недельном перемирии.
По толпе пронесся вихрь шепота. Напряжение немного отпустило: пусть соглашение будет соблюдаться недолго, но хоть сегодняшний пикник обойдется без кровопролития. - Прошу всех к столам, - воззвал Шудлай. - Благое дело должно отметить в духе народных традиций.
Первым делом изголодавшийся с самого утра Тарх отхватил кусок кровяной колбасы с чесночком и подтянул к своей тарелке несколько кусков хлеба. Рядом с колбасой он уложил на край тарелки пару ломтей сала, а также маринованные грибы, огурчики и капусту - лучше закуски под водочку еще не придумано.
Покончив с этой безделицей, оборотень потянулся за фаршированным орехами океанским бычком, потом отпробовал салаты трех сортов. Следом отправились на перемалывание челюстями вареные раки, свининка с гречневой кашей, копченое мясо, запеченный фазан. Он ел всего понемногу, памятуя о положенных в конце пиршества традиционных вергатильских угощениях - шашлыке и плове. Однако, как ни старался Тархошамрахудан, свободного места для кулинарного апофеоза осталось не слишком много.
Рядом с ним по правую руку сидела Виклиса, Темная девяточница. По старой памяти она все время теребила Тарха, требуя подать ей очередной малюсенький кусочек какого-нибудь блюда. Она была намного моложе оборотня, но успела стать известной в городе художницей. Ее портреты и пейзажи неплохо продавались - благодаря слабым чарам изображения на картинах двигались, и такая техника нравилась публике.
Девица не отличалась большим интеллектом и к тому же вела беспорядочную жизнь. Давно, когда Тарх только-только вернулся из Мишвенда, у них закрутился роман, но Виклиса вскоре бросила его, увлекшись состоятельным купцом-натуралом. При этом художница почему-то вбила в свою головку, что Тарх безумно в нее влюблен. Как говорится, при такой внешности, могла быть и поумнее.
- Музыку! - потребовала успевшая напиться Виклиса. - Раз уж мы помирились, можно повеселиться!
Она всерьез решила вытащить оборотня в танцевальный круг, но вдруг, к радости Тарха, заговорил доцент Оз-Куржук, Светлый шестерочник, преподававший геологию в университете Вергатила. По слухам, невысокий крепко сложенный маг был большим знатоком чародейских кристаллов. Геолог хмуро проговорил:
- Многим, и мне в том числе, хочется прекратить вражду между оттенками. Почти все мы надеемся тем или иным способом отбросить Мрак. Однако план, предложенный Тайным Советом Тьмы, может оказаться гибельной авантюрой.
- По вашим сведениям, на Куполе нет таких месторождений? - быстро спросил доктор Ланк.
- В том-то и дело, что есть, только сам Купол ненадежен… - Куржук картинно развел руками и неожиданно обратился к оборотню: - Тархошамрахудан, недавно ты побывал там. Какое впечатление оставляет толща куполита?
Вопрос прозвучал неожиданно. Тем более после солидной дозы горячительного. Да и как расскажешь об океане впечатлений, нахлынувших после первого в жизни посещения Купола… Пожав плечами, Тарх сбивчиво заговорил:
- Поверхность куполитовой массы неровная. Наверняка толщина Купола неодинакова на разных участках. Поэтому свет звезд искажается, и точные астрономические наблюдения с поверхности Теллуса невозможны. Без искажений мы видим звезды лишь через Горловину…
Поморщившись, доцент отмахнулся, раздраженно процедив:
- Я спрашивал о другом. Вы не заметили, что вокруг монолитных вкраплений куполит потрескался? Если снова пропустить Силу через эти кристаллы, планетная крышка может разрушиться. Что тогда?
- Воздух начнет уходить, растекаясь по эфиру. - Тарх ужаснулся, представляя последствия. - Сила тяготения не Удержит газовую оболочку планеты. К тому же отколовшиеся куски будут падать на поверхность Теллуса.
Для большинства слушателей такие сложности были непонятны даже на трезвую голову. Тем не менее народ заволновался, почуяв, что речь идет о чем-то нехорошем.
- Вот именно! - Куржук резко взмахнул рукой. - Мы не можем присоединиться к проекту, грозящему всеобщей гибелью.
Ланк озабоченно поинтересовался, насколько серьезна опасность, о которой говорит Светлый геолог. Отвечать должен был Тарх - больше некому, и оборотень уклончиво пробормотал, что если Купол и в самом деле прохудился, то развалиться может и без удара Силы, но может быть, и вовсе не развалится. Раковина же обрушится в любом случае, так что надо с ней что-то делать.
Молчавший до сих пор Оз-Вабланг предложил вернуться к давнему проекту - разогнать камень побольше, провести его через отверстие в полюсе Купола, а затем направить в сторону Небесной Раковины. Поскольку среди Темных об этом замысле слышал только Тархошамрахудан, отвечать снова пришлось ему.
- Для вывода такого булыжника на достаточно точную орбиту потребуется объединить усилия тысяч магов всех оттенков, - сказал оборотень. - То есть опять-таки мы должны договориться о совместных действиях. К тому же никто не знает, в какую точку Раковины должен угодить снаряд, чтобы совершить необходимое воздействие.
Между тем Шуддай возмущенно поинтересовался:
- Что же получается - у нас нет планов спасения?
- Вам известен план Тайного Совета Тьмы, - парировал Тарх. - А насчет Купола нужно подумать, пока есть немного времени. Мы можем заранее найти способ, как отремонтировать Крышу Мира в случае катастрофы.
Он понимал, что задачу сформулировал архисложную. Распределение магических сил в теле сложной формы и неоднородного состава - такого на бумаге не рассчитаешь. Нужно немедленно отправить на Купол много наблюдателей, исследовать зоны разломов. Причем потребуется комплексная экспедиция, состоящая из магов разных оттенков.
Только возможно ли это? Тарх совершенно не представлял, как сработаются в одной команде Светлые и Темные. Если уж вожди общин не могли скрыть взаимной ненависти, то что говорить о менее сознательных гражданах магического сообщества? Всем им - и Миштпору, и Оз-Ваблангу, и самому Тархошамрахудану - проще было ринуться в бой, чем побрататься с вчерашним врагом.
Общее застолье пролетело стремительно, торжественная встреча превратилась в пикник, и народ разбрелся по укромным уголкам рощи. Тарх и Виклиса меланхолично целовались, сидя на травке, но дальше легкого флирта дело не шло. Не то чтобы художница сильно ему нравилась, но от нечего делать, сгодится и такое… Как на зло, в кустах послышался шорох шагов. Какая-то женщина возбужденно рассказывала, что уже несколько дней кто-то помечает дома, в которых живут маги - по ночам неизвестные натуралы рисуют примитивные пародии на колдовские символы. Глава Светлой общины пожаловался начальнику полиции, но тот ответил, нагло ухмыляясь: «Вы же волшебники, где же еще быть вашим знакам. Если чего-то боитесь, то нечего жить среди людей. Перебирайтесь в свои Проклятые Кварталы».
Продолжая этот интересный разговор, на поляну вышли Шудлай и молоденькая Светлая восьмерочница. Разочарованно вздохнув, Виклиса отвернулась, торопливо застегиваясь. У вновь прибывших тоже вытянулись лица. С кислой миной Серый промямлил:
- А вот и наши Темные друзья… Позвольте представить Оза-Лиану. В штабе Светлых она отвечает за отношения с властями натуралов.
Темные тоже представились, и Лиана, услышавшая имя Тарха, уставилась на оборотня с ужасом и ненавистью. Не прочувствовав ситуацию, глупышка Виклиса произнесла, томно улыбаясь:
- Мы помешали вашему уединению?
Лиана издала возмущенный писк протеста, они-де обсуждали важное дело. В ответ Виклиса насмешливо присвистнула и подмигнула. Ставшая пунцовой Светлая повторила:
- Кто-то рисует знаки на домах гипернатуралов. И наших и ваших, даже Серых помечают. А начальник полиции…
- Слышали… - Тарх оскалился. - Начальник полиции заодно с вергами, готовящими погром. Если мы соберемся в своем поселке, им легче будет накрыть всех одним разом.
В доступной форме он поведал, что резать будут койсаров и магов, причем аждотинам объявят, будто народ восстал против Темных. Поскольку власти Аждо-Тика помешаны на идеях искоренения Тьмы, они охотно поверят лживым заверениям и поддержат режим убийц-погромщиков.
Судя по мрачной мимике собеседников, Оза-Лиана и Шудлай были согласны, что Аждо-Тик может клюнуть на дешевую уловку такого типа. Разговор о столь сложных интригах оказался выше понимания бедняжки Виклисы, но художница все равно испугалась и пролепетала:
- На моей двери тоже какой-то знак вчера намалевали… Что делать будем?
- Выбор невелик. - Тарх свирепо ухмыльнулся. - Либо ждать, пока подонки придут нас резать, либо упредить погром. Многие зачинщики и рядовые исполнители уже известны, других найдем с помощью магии. Нагрянем ночью, перережем глотки - много жизней спасем…
- Нельзя этого делать! - взорвалась Оза-Лиана. - Светлая Сила не допускает подобного произвола.
Незаметно и чуть ли не против своей воли Тарху пришлось втянуться в философский диспут о Тьме и Свете. Но все быстро пришли к согласию, что маги - высшая форма жизни на планете, а потому несут ответственность за события в мире, и их долг - вести человечество Теллуса к благоденствию и возглавить битву против Мрака - тут ни у кого сомнений не было. Дальше начались разногласия.
- Свет нужен, чтобы отбрасывать Тень, - убеждал Тарх. - Ни на что сверх этого Свет не способен.
- Если не будет Тьмы, отпадет потребность в Свете, - говорил Шудлай.
- Свет будит в душах высокие чувства, которые одни только и способны всех объединить, - напыщенно заявила Лиана. - Свет дает каждому индивидууму полную свободу самовыражения.
- Обычно полное самовыражение достигается лишь во Мраке, - засмеялся Тарх. - Поэтому полная свобода самовыражения выпускает наружу всю грязь, заполняющую души. Позвольте людям полностью самовыразиться - и мир утонет в пароксизме преступлений, насилия, подлости, лжи.
Светлая презрительно бросила тоном обвинительницы:
- Вы просто не верите в людей!
- Я их понимаю, - уточнил оборотень. - Потому и стал Темным. Мы считаем, что следует ограничивать так называемую свободу жесткими рамками уголовных и моральных законов. И сурово карать преступников. Только так мы добьемся от людей хоть чего-нибудь путного.
- Что будет, если не противиться Мраку? - спросил Серый. - Не проще ли смириться, признав неизбежное? Наверняка ведь Мрак приходит не навсегда. Раковина сожмет Створки, а потом снова раскроет, и опять воссияет Герое. Благоразумие подсказывает, что гипернатуралы могли бы затаиться и переждать плохие времена.
Оказалось, что ту же тему пережевывают и остальные. Проспорив до вечера, решили не вмешиваться в глупые развлечения натуралов. Старейшины колдовских общин объединенным усилием изготовили и раздали слабачкам амулеты, которые должны были снимать знаки, перенося метки на соседние дома. Еще решили в случае погрома отбиваться без чрезмерной жестокости.
Заговор вергов не слишком беспокоил колдовское племя - хватало своих, более важных забот.

Глава 10
СЕМЬЯ

Для быстрых путешествий на большие расстояния маги строили неведомые простым смертным Невидимые Дороги. Или, говоря по-простому, тропы. Часть этих маршрутов была проложена в незапамятные времена, предшествовавшие прошлому Сошествию Мрака, другие появились совсем недавно. Благодаря Невидимым Дорогам, любой путь ужимался до десятка шагов. Трассы эти соединяли главные города и военные объекты, некоторые Невидимые Дороги вели на Купол, причем каждый Орден гипернатуралов пользовался собственной сетью колдовских троп, держа их карту в секрете от противника.
Начертив жезлом замысловатую фигуру, Корда открыла тропу, ведущую из Старой Крепости в Штайнбург. Перед уходящими внезапно распахнулся короткий тоннель, на другом конце которого располагалась главная база корпуса.
Заголосили женщины, провожавшие на службу братьев и сыновей, отцы произносили прощальные напутствия. Призывники мужественно скалили зубастые улыбки, обещая скоро вернуться - живыми и победоносными.
Миштпор пролаял команду, и первые Темные ступили на сырые камни Невидимой Дороги. Путь был короток, так что вскоре почти все переправились в большой гарнизон.
- Пошли, - сказал Тарх оставшимся. - Это совсем не страшно.
Новички, призванные из вергатильской глубинки, жались к бывалому оборотню, торопясь поскорее пробежать пугающий тоннель. Удерживаемые чарами стены прохода колыхались, словно не прочным камнем были облицованы. Повсюду чувствовалось присутствие сильной магии. Осторожно ступая по упругому основанию Невидимой Дороги, Тарх провел новобранцев и вышел под пасмурное небо.
Здесь моросил дождик, и отряд, прибывший из летней жары Вергатила, быстро вымок до нитки. Лишь Тарха защищали чары.
- В колонну по три становись, - скомандовал оборотень. - Сейчас вас отведут в казарму.
К ним подошел штаб-ротмистр с двумя сержантами. Разглядев под плащом Тарха офицерский мундир, он осведомился:
- Вы тоже останетесь или вернетесь в Вергатил?
- Останусь. Мне нужно встретиться с командованием корпуса.
Штаб-ротмистр махнул рукой, и Невидимая Дорога закрылась. Сержанты увели колонну новобранцев, так что на плацу остались только два офицера. После недолгих переговоров по кристаллу Тарха проводили в штаб к Ликтору. Бригадир, как выяснилось, был в отъезде - инспектировал отдаленные гарнизоны.
- Здорово, неугомонный, - весело приветствовал его полковник. - Зачем пожаловал?
- За оружием, вестимо.
Хмыкнув, начальник штаба корпуса спросил:
- Дюжина заколдованных топоров устроит?
- По две дюжины мечей, топоров и панцирей, - уточнил Тарх. - Кроме того, был разговор насчет громобойников.
- Может, вместо пальца всю руку мне откусишь? - захохотал полковник. - Где я возьму громобойники? Всего четыре пушки прислали, и все - для ударной бригады.
- Нам пушки без надобности, - великодушно сказал оборотень. - Маленькие нужны, которые на плече носить можно. Всего-то десяток просим. Вроде бы бригадир обещал подсобить.
Ошалевший от его наглости Ликтор слабо крякнул. Потом просмотрел бумаги и хмуро проговорил:
- Есть две машинки такого типа. Устроит?
- Вполне.
По-хорошему Тарху вполне хватило бы и одного громобойника. Он не собирался никому отдавать это оружие и рассчитывал собственноручно попользоваться метателем молний, когда начнется главная разборка.
- Только машинки пока в мастерской, - предупредил полковник. - Мастера кое-что налаживают. Будут готовы завтра в середине дня.
- Нормально. - Тархошамрахудан с облегчением вздохнул. - Я бы, собрат Ликтор, родителей проведал. Не поможете с транспортом до Муспарди?
Ликтор долго хохотал, потом проговорил, утирая глаза:
- Единственно, чтобы от тебя избавиться. А не то станешь боевых драконов просить.
- Хорошая мысль, - загорелся Тарх. Не прошло и получаса, как Невидимая Дорога доставила его на окраину Муспарди.
Родители покинули Вергатил лет двадцать назад, когда Тарх поступил в университет, а до того не слишком афишировали свою гипернатуральность. Уехать пришлось, потому что соседи стали нервничать - с чего, мол, Шамрахи не стареют. Здесь, в провинциальном городишке, не было надобности скрываться, поэтому на фронтоне аккуратненького особнячка весело подмигивали пылающие буквы: «Помоги колдуну, и колдун поможет тебе!»
Ухмыляясь, оборотень подошел к калитке, прикидывая - не обернуться ли зверем, но решил не безобразничать. Звякнув колокольчиком, он вскоре услыхал с той стороны забора ворчливый голос матери:
- Кого там Свет принес?
Встреча получилась радостной, лишь одно обстоятельство портило впечатление: за минувший год Бадек и Мерланика сильно сдали. Оба давно достигли отмеренного им природой шестого ранга Силы, а любая остановка роста - начало конца. Теперь они будут постепенно стареть и примерно через полвека, если не раньше, станут совсем дряхлыми…
Стараясь не показать грустных мыслей, Тарх спросил:
- Чем занимаетесь? Можете не отвечать - сам знаю. Врачуете скотину и предохраняете деревенских баб от нежелательной беременности.
- Бывает, и от желательной беременности предохраняем, - хохотнул отец. - А ты хорошо выглядишь, только по голосу узнать можно. Сосед рассказывал, ты в семерочники выбился и вообще карьеру делаешь.
- Еще какую, - фыркнул Тарх. - Давеча с самим Лавуром общался.
- Он заинтересовался твоими научными работами? - обрадовалась мама.
- Не совсем. Обсуждали, зачем Светлые меня прикончить решили.
Родители погрустнели.
- Слышали об этом, - буркнул Бадек. - Может, отсидишься у нас? Места здесь тихие, чужие не суются, все маги на виду, а всех Светлых - один девяточник.
Лениво отмахнувшись, Тарх изложил последние новости. Помянул пророчества насчет своего печального будущего, а заодно поведал о решениях по поводу борьбы с Сошествием Мрака.
- Так что мне безопаснее в городской крепости схорониться. - Подумав, он добавил: - Есть подозрение, что начать охоту на меня Светлых надоумил некто Ведахмиарсат. Не знаете такого?
Кажется, они были с ним знакомы. Во всяком случае, лица родителей сильно перекосились. Мама сокрушенно покачала головой, смахнув слезинку, а Бадек и вовсе выругался, что случалось с ним нечасто.

Предыдущая страница 11 Следующая страница


Капитан Багровой Тьмы 12

- Этот ублюдок всегда был подлым трусливым пакостником, - яростно сказал отец. - Он бы сам нас всех прикончил, но боится, что Лавур и Рашон отомстят. Вот и подстрекает Светлых…
- Не надо так, - тихо попросила Мерланика. - Мы же не знаем наверняка, кто натравил Светлых на мальчика.
- Ты еще сомневаешься? - свирепо поинтересовался Бадек. - Не хуже меня знаешь, что старый негодяй ненавидит и нас обоих, и всю нашу семью… Тарх, кто сказал тебе про этого мерзавца?
- Одна ведьмочка из Анбальдара. Она вроде бы ученица Миара…
Выслушав подробности в его пересказе, даже мама перестала сомневаться. Отец же проворчал с мрачным злорадством:
- Девочек он любит по-прежнему, но эту почему-то не подпортил… Может, совсем постарел, не способен уже? Или на извращения потянуло?
На этом они, не сговариваясь, прекратили разговор о Миаре. Ставшая непривычно молчаливой Мерланика унесла на кухню грязную посуду, а глава семьи мрачно бурчал под нос что-то совершенно неразборчивое.
Ясно было, что тема временно закрыта. Вздохнув, Тарх подошел к окну. По двору разгуливало пугало - уродливая фигура из корявых деревяшек, опиравшаяся на непонятное число ног и наряженная в цветастое ветхое рванье. Пугало не только гоняло птиц, но вдобавок выдергивало сорняки в огороде, где помимо обычных плодов цвели кустики мандрагоры и драконьей ягоды. Каких только магических зелий не гнали из этих листьев, корешков, ягод и орешков - и лаки, и приворотное питье, и лекарства на все случаи жизни, а тем более - смерти.
За чаем родители привычно затянули ритуальное занудство: мол, давно пора мальчику жениться, потому как они, старики, не могут умереть, не устроив счастье своему единственному сыну. Тарх деликатно напомнил:
- Рано про смерть говорить, я вас в могилу не тороплю.
- Не шути, когда старшие о серьезных делах говорят, - обиделась Мерланика.
- Мама, я оборотень почти шестого ранга. Не могу жениться на ком попало.
- Так вовсе нас без внуков оставишь, - возмутился отец.
- Вам игрушка нужна, и меня ради этого хотите в хомут на всю жизнь…
Мама удивленно переспросила:
- Неужели в городе не осталось хороших девушек?
- Те, которые мне нравятся, даже смотреть в мою сторону не желают.
Повздыхав, Мерланика тихо произнесла:
- Мы виноваты перед тобой, сынок. Отдай мы тебя с трех лет в хорошую школу, ты был бы сейчас Темным пятерочником, не меньше. Ты ведь родился с блестящими задатками, но у нас не хватало денег, чтобы оплатить учебу. Все тянули, думали - вот-вот богатство привалит, а время-то прошло безвозвратно. Так и пропали твои способности.
- Не переживайте. - Тарх махнул рукой. - Я не слишком обижен на судьбу. Отобьемся от Мрака, а там поглядим.
Родители не стали спорить. Только Бадек проворчал, дескать, жизнь у магов, конечно, долгая, только не стоит времени терять в ожидании лучших времен.
В мастерской отец разложил на верстаке камни с Купола - красные кристаллы пурпурилла, зеленоватые хлорианды и полупрозрачные слоистые минералы, прорезавшие перчатку Тарха.
- Что предлагаешь с ними делать? - осведомился Бадек.
- Долго отвечать, - хохотнул оборотень. - Мне нужен жезл - на него, думаю, пурпурилл пригодится. Не помешает хороший переговорник, а то выдали армейский образец, действующий в пределах прямой видимости, не дальше. Из оружия что-нибудь не помешает, амулет на шею…
Кивнув, отец ответил, что заказ понятен. Затем, прикоснувшись деревянной рукояткой молотка к слоистому камню, произнес:
- Это довольно редкий минерал. Называется транспараз. Однажды, еще до твоего рождения, побывал я на Куполе и подобрал осколки транспараза - отличные хирургические инструменты получились. Режет тело человека и мага, словно свежую буханку хлеба.
- Это же идеальное оружие, - вырвалось у Тарха.
- Я знал, что ты оценишь. Поэтому из транспараза я выточу клинок кинжала. Рукоятку сделаю из драконьего рога. Ты какую форму предпочитаешь?
- Хочу широкий клинок со скругленным лезвием. Обух обязательно прямой, со скосом. Внутренняя часть - изогнутая, чтобы лезвие лучше резало. И обязательно - заостренный носок. Ну, конечно, рукоятка должна иметь подпальцевые выступы с двух сторон, чтобы при ударе упираться большим пальцем.
- Тебе виднее. - Бадек осторожно отложил пластину побольше размером. - А в хвостовик рукоятки запрессую малые пурпуриллы - никакая защитная магия не остановит такой кинжал. И для меча твоего камушек найдется… Жаль, не попался тебе черный транспараз - уникальные, по слухам, из него получаются клинки.
- Кажется, на Куполе я видел готовый топор из такого камня. Остался от участников Последней Битвы.
- И ты не взял этот инструмент?! - вскричал потрясенный Бадек. - Словно не мой сын!
- Пытался, но не вышло, - признался пристыженный оборотень. - Намертво засел в глыбе куполита. Бадек запыхтел, хмуря лоб.
- Точно с ума сошел бедный ребенок, - сказал он. - Ты же умеешь наращивать Силу достаточно простым способом. Всего-то и делов - подтянуться на пару ступенек и дернуть порезче. С таким оружием хоть в Последней Битве сражайся - почти ничего не страшно, всех врагов положишь.
- Прежний владелец сам на Куполе остался, - напомнил Тарх.
- Ну, как повезет. - Бадек усмехнулся. - Только без этого топорика тебе совсем тяжко придется.
Он отложил в сторону большой красный самоцвет, обещав подшлифовать, чтобы можно было носить на шее для накапливания запасов звездной энергии. Крупный хлорианд решили пустить на кристалл-переговорник.
Прямо на месте, за неполных полчаса, Бадек вставил пурпурилловую горошину в рукоять меча, купленного Тархом на базаре перед встречей с Наддой. Оружие сразу изменилось - будто удобнее ложилось в руку и помогало выполнять сложные фехтовальные приемы. Кроме того, Тарх почувствовал, что пурпурилл создает сферу магических Сил, обращению с которыми еще предстояло научиться.
Между тем отец уже выпиливал транспаразовые клинки, озабоченно бормоча. Он никак не мог придумать, куда бы пристроить остающуюся каменную мелочь.
- Делай с ними что хочешь. - Тарх пожал плечами. - Настругаешь всяких магических хреновин на продажу.
Отец кивнул, не отрываясь от работы. До вечера Бадек возился в мастерской, Тарх ассистировал отцу чем мог - инструменты подносил, зажимал кристаллы в тисках. Когда начало смеркаться, мастер вручил сыну готовые ножи, сказав:
- Ножны закажи в Заклятых Кварталах. Был там мужичок по имени Хландабрагонтраб - на многое он не способен, но такие мелочи у него прекрасно получались.
- Знаю Хланда… - Тарх не мог оторвать глаз от великолепных ножей. - Мы с ним в одной когорте служили.
- Ну, тем лучше. - Отец задумчиво глянул на склонявшийся к лесу Герое. - А не сходить ли нам на рыбалку?
В трех верстах от городка нашлось тихое местечко. Речка здесь текла спокойно, застаиваясь в глубоких омутах, а наклонившаяся над руслом неохватная старая ива идеально годилась, чтобы сидеть над медлительным потоком и забрасывать снасть на любом расстоянии от берегов.
Бадек подвесил над водой светящиеся шарики, после чего рыба стала клевать с неслыханным остервенением. За час с небольшим они сняли с крючков десяток аппетитнейших созданий длиной не меньше локтя.
- Может, хватит? - взмолился Тарх. - За неделю столько рыбьего филе не съедим. И тащить эту дрянь домой- пупок развяжется.
- Еще чуть-чуть… - рассеянно отмахнулся отец и вдруг хихикнул: - Ты у меня всегда не любил рыбалку, предпочитал ловить рыбу прямо из тарелки.
- Именно. Мне охота нравится.
- Потому и с арбалетом не расстаешься? Тарх машинально погладил оружие, висевшее рядом с ним на сучке.
- С оружием спокойнее. Особенно в такое время, когда неведомо, кто вздумал меня прикончить, - смутившись, произнес он.
На этом разговор пришлось отложить, потому как на снасть Бадека польстилась одетая в чешую болванка длиной в половину человеческого роста и в ногу толщиной. Сын с отцом умаялись, вытягивая чересчур живучую рыбину, и окончательно решили - пора сматывать удочки в прямом и переносном смыслах. Выпотрошенную добычу сложили в заплечные мешки и, тяжело нагруженные, побрели по тропинке в сторону города.
По дороге отец вдруг буркнул:
- Не надо слишком серьёзно относиться к семье. Забудь бред насчет великой любви. Браки по расчету крепче. Главное, чтобы девушка была хорошая.
Тарх засмеялся:
- Эх, папа! Какой же расчет хорошей девушке идти за меня замуж? Им нужен богатый да влиятельный и чтоб не ниже пятого ранга. Так что до меня опустится лишь какая-нибудь Темная десяточница, успевшая походить по рукам и не сумевшая довести до венца никого из высших рангов. Не слишком веселая перспектива.
Отец пыхтел трубкой, потом неуверенно сказал:
- Не так мрачно, сынок. Знаешь, как получилось у нас с Мерланикой? У нее было несколько неудачных романов, а меня бросила, оставив глубокую рану на сердце, женщина, которую я безумно любил. Друзья познакомили нас, и через полгода мы женились.
- Может быть, и я так сделаю. - Тарх вздохнул. - Только пока надеюсь на…
Он замолчал и, закрыв глаза, всмотрелся в лес внутренним, колдовским зрением. Неподалеку собиралась недобрая магия - словно кто-то могущественный посылал чары, готовя расправу над не ожидавшей нападения жертвой.
Схватив отца за руку, Тарх отступил в заросли кустарника, на ходу снимая арбалет - сначала с плеча, а потом и с предохранителя. Затем, поработав призрачным имитатором, создал на тропинке весьма правдоподобную иллюзию: нематериальные Тархошамрахудан и Шамрахбаданакар сидели под вековым дубом, неслышно перешептываясь. Для вящего эффекта он бросил возле призраков мешки с рыбой.
Оборотень едва успел закончить эти приготовления, когда из зарослей в десятке шагов от них выскочила невысокая тварь, отдаленно похожая на ишака. От длинноухого упрямца бестия отличалась длинным тонким рогом, росшим из середины лба. Повертев башкой, зверь устремился к картине «Отдыхающие призраки», боднув ненастоящего Тарха. Пробив иллюзию, костяная пика вонзилась в дубовый ствол, прочно засев в крепкой древесине.
- Как ты думаешь, стрела его возьмет? - задумчиво произнес оборотень, спустив тетиву.
Судя по истошному визгу, рана получилась болезненной. Тарху пришлось выстрелить еще дважды, после чего задние ноги живучей твари подкосились, и мохнатый круп задергался в агонии.
Отец и сын подошли к умирающему существу. Безусловно, это был непарнокопытный рогач, но слишком крупный для своей породы. Чтобы вырастить такую особь, требовались многолетние усилия неслабого чародея. Троечника, никак не ниже.
- Миар, - уверенно сказал Бадек. - Его работа.
- Хотел убить нас с тобой. - Оглядевшись, Тарх убедился, что других опасностей нет. - Я правильно понял, что у мамы был с ним роман?
Мрачно сопя, Бадек извлек из-за пояса топорик и двумя точными ударами отсек рогатую голову. Тарх почувствовал, как рассеивается звездная субстанция, вытекающая из сущности рогача, но оборотню достались жалкие крохи - убивал-то не он. Между тем отец выковырял из древесины острие бивня, решив, что оно станет великолепной рукояткой для чародейского жезла.
- В гадине было много магии, - задумался вслух оборотень. - Как ты думаешь - печень и сердце?..
- Интересная мысль. - Отец понял его с полуслова. - Только надо спешить, пока Сила не растаяла.
Они вспороли брюхо рогача и вырезали внутренности, стараясь не задеть желчный пузырь и почки. При разглядывании магическим зрением окровавленные куски буквально светились - столько эфирной субстанции накопилось в этих органах.
Прибавив шаг, они вскоре оказались на окраине Муспарди. В безлюдной улочке, за два поворота до родительского дома, Тарх повторил прежний вопрос:
- И все-таки - что было у мамы с Миаром? После паузы Шамрахбаданакар нехотя ответил:
- Старый подонок плохо с ней обошелся, поэтому Мерланике пришлось перебраться в Вергатил. Примерно через год, когда мы уже считались женихом и невестой, Миар снова нашел ее и попытался увезти. Миштпор и Корда поддержали меня, Серые не стали вмешиваться, а Светлые даже пытались урезонить своего выродка, но Миар не послушал Вабланга.
- Миар - Светлый? - поразился Тарх.
- Тогда он был Светлым троечником. Я немного побил его и пригрозил созвать трибунал, который наверняка назначил бы дуэль. Миар отказался драться и уехал, сильно разгневанный на Светлых. С тех пор он объявил себя Серым и время от времени делал нам мелкие пакости.
Рассказ отца звучал совершенно неправдоподобно, поэтому Тарх решил уточнить:
- Троечник побоялся драться с восьмерочником?
- Представь себе! - Бадек самодовольно фыркнул. - Хотя в те годы я уже стал семерочником, но это не важно. Он всегда был трусоват, а я считался большим забиякой. Вполне мог бы попортить ему шкуру на разных частях тела.
На этом разговор пришлось прервать, потому как они вошли в свой дворик, а развивать тему при Мерланике оба считали неудобным.
Увидев рыбу, хозяйка стала кривиться и морщиться, но потом ей показали печенку рогача, и Мерланика сказала, что лучше бы вдвое больше рыбы принесли. Продолжая ворчать, она все-таки нарезала внутренности, уложив ломтями на разогретую до шипения сковородку.
Даже слегка обжаренные куски выглядели неаппетитно, родители старательно отворачивались, не желая приступать. Чтобы подать пример, Тарх отрезал кусочек и прожевал. Оказалось не слишком вкусно, хоть и не отвратительно. К тому же он почувствовал, как в его сущности "начала перераспределяться Сила, и это было приятно.
- Присоединяйтесь, - потребовал оборотень. - Или вам нравится стареть?
- Давно не пробовали, - признался отец. - Может, мы лучше травами лечиться будем?
- Не привередничайте, старики, - строго сказал Тарх. - Вам необходимо это съесть.
С недовольными гримасами родители откусили раз-другой, потом втянулись. Тарх тоже не отставал, умяв почти половину невкусного, но полезного продукта.
Пульсации звездных субстанций сделали Тарха расслабленным, настроив мысли на меланхолический лад. «А что, если на самом деле выбрать ведьмочку из низших классов, вроде той же Надды? - подумал он. - Детям обеспечим старт с восьмого-девятого ранга. Потом подтянем, дадим образование…»
Однако вместо Надды перед мысленным взором упорно возникала Кабурина, раздевшаяся для превращения в невидимость. После таких видений о других женщинах даже думать не хотелось. Особенно в этой глуши, где на двадцать верст вокруг не было ничего мало-мальски привлекательного.
Раздеваясь в спальне, он решил: «Убью еще десяток смертных - смогу сделать себе тело получше. Пусть после этого упаду до невысокого ранга - потом наверстаю. А как стану атлетичным красавчиком-шестерочником - сразу в завидные женихи запишут!»
До середины следующего дня Тарх с отцом возились в мастерской. Оборотень сам сумел продеть цепочку через амулет, не повредив магическим способностям пурпурилла, а Бадек выточил из хлориандовой пластины небольшой, но мощный переговорник.
После обеда они всей семьей рассматривали старинные альбомы с картинками - выбирали дизайн побрякушек, которые Бадеку втемяшилось изготовить для будущей снохи.
- Может, не надо? - тактично поскуливал Тарх. - Когда невеста замаячит на горизонте, закажем опытному ювелиру…
Родители дружно хихикнули, после чего Мерланика напомнила, что отец виртуозно работает с благородными металлами, а потому, когда нет заказов на колдовство, ювелирное дело приносит неплохой доход.
Чуть позже, поставив на стол блюдо сладкой выпечки, мама решительно заявила, что Тарху не отвертеться от серьезного разговора. Оборотень затосковал, безошибочно угадав, о чем пойдет речь.
- Сам невесту подберешь, или мы кого-нибудь сосватаем? - тоном опытного палача-пыточника осведомилась Мерланика. - Имей в виду: услыхав, что приехал наш сын из большого города, все невесты Муспарди готовятся к вечернему ритуалу.
- Какой еще ритуал? - обреченно поинтересовался Тарх.
Отец засмеялся:
- Срочно придумали внеочередное Хождение Во Тьму. Заранее предупреждаю: здешние девки - толстые, глупые и некрасивые.
- Кто бы сомневался, - буркнул оборотень.
- Хоть расскажи, какие тебе нравятся, - попросила мама. - Или есть уже кто на примете?
Неожиданно для себя Тарх разоткровенничался и поведал о своих незадачах. С одной стороны, он не мог забыть очаровательную Надду. С другой - постоянно вспоминал распутную, но прекрасную Кабурину.
- Говоришь, соблазнительна до безумия и вдобавок с начальством спит? - Отец комично облизнулся. - Гадом буду, женился бы на такой. Быстрая карьера обеспечена.
- Что ж ты не женился на… - Мерланика презрительно поморщилась. - Сам знаешь, о ком я.
- Молодой был, глупый. К.тому же мне всегда не нравились уродины.
- Красота не главное, - печально сказала мама.
- Не главное, но важное, - возразил папа.
Повздыхав, Мерланика проворчала, что подумает, чем сыночку помочь. Тарх отмахнулся, решив сам справиться со своими проблемами. Покачивая головой, отец посоветовал:
- Если в самом деле любишь - добивайся взаимности, не обращая внимания на трудности. Ты всегда был нерешительным…
Едва не разгорелся жаркий вечер воспоминаний о том, каким чудным и смешным ребенком был крошка Тархошамрахудан. Но демоны судьбы благоволили к оборотню, храня его душевное спокойствие. Внезапно под черепом Тарха прорезался голос, перемежаемый хриплыми завываниями помех:
«Тархошамрахудан, Тархошамрахудан, откликнись».
Сосредоточившись, он мысленно ответил:
«Слушаю тебя, Корда».
«Куда исчез, оборотень? Тебя ищут в крепости Штайнбург».
«Они прекрасно знают, где меня искать. Что-нибудь случилось?»
«Возвращайся. Я передам, чтобы тебе проложили Невидимую Дорогу. До встречи, оборотень».
«До встречи, Корда».
Открыв глаза, он увидел встревоженные лица родителей и сказал, улыбаясь:'
- Местным невестам сильно повезло. Я не смогу остаться на ритуал.
Он собирался в дорогу, грустно мечтая о временах, когда сможет сам посылать мысль на сотни верст и тянуть тропинки сквозь пространство. Папа и мама выглядели опечаленными - им явно не хотелось расставаться с сыном, которого они видели так редко. Можно подумать, что такая жизнь доставляла много удовольствия Тарху.
Одна радость - родители заметно помолодели, отведав накануне печенку магической твари. Хоть какое-то доброе дело смог он совершить.

Глава 11
ИСПОЛНЕНИЕ ВЕРДИКТА

В помощь Тарху полковник Ликтор выделил отделение пехотинцев, перетащивших через Невидимую Дорогу ящики с амуницией. Удивленно покачав головой, Миштпор признался:
- Даже не верится, что нам столько добра подкинули.
- Значит, и потребуют от нас немало, - изрек пессимист Астах.
Тарх привез из Штайнбурга много чего нужного, но в отдельной упаковке покоилась главная добыча - два ручных громобойника, молнии которых поджаривали человека с двухсот шагов и оглушали - с пятисот.
- Отдохни до вечера, - разрешил воевода. - В шесть часов собираемся в храме у Серых.
- По какому поводу?
- Не объявляли. Шудлай только намекнул, чтобы тяжелое оружие с собой не брали.
- Наверное, опять переговоры о дружбе, - смекнул оборотень.
Времени оставалось вдоволь. Прихватив отцовские подарки, Тарх выпросил у Миштпора магический транспорт до Заклятых Кварталов. За последние дни он пользовался Невидимыми Дорогами чуть ли не каждый день и привык к этому средству передвижения.
Услышав, что знаменитый мастер Шамрахбаданакар передал ему привет, Хланд расцвел и немедленно занялся ножнами для транспаразовых клинков.
- Поосторожнее, - запоздало предупредил Тарх. - Режет, как сволочь.
- Уже, - простонал Хланд, размахивая окровавленной ладонью.
Оборотень метнулся на помощь, вытаскивая из-под рубашки висевший на цепочке амулет. Хоть и недолго Тарх общался с Ланком, но кое-какие целебные чары запомнил и теперь в два счета залечил рану.
Отметив кровавый почин чаркой домашней кислятины, которую жители пригорода с необъяснимым упорством называли вином, Хланд вернулся к верстаку. Он уже заканчивал шлифовать костяные заготовки, когда в мастерскую заглянули Тибрел и Лирг.
- Здравия тебе, оборотень, - неожиданно приветливо произнес староста. - Дошел слушок, будто папаша твой очередные чудеса сварганил.
- Не томи, покажи, - потребовал нетерпеливый Тибрел.
Ножи привели их в восторг. Словно дети, они стали тыкать клинками во все подряд и, конечно, порезались. Пришлось оборотню лечить еще двоих. А вот меч Лиргу не понравился. На широком лице старосты заиграла довольная улыбка.
- Хороший мастер Бадек, нов этот раз грубо сработал, - заметил пятерочник. - Торопился, наверное.
Он затянул долгую нудную речь, перенасыщенную загадочными терминами своей гильдии: рукохватка, тройник, нитка-восьмерка, надслойник. Если не задумываться над глубинным смыслом жаргонных словечек, речь шла о том, что камень в рукоятке делает меч прочнее и увеличивает мощь удара, но баланс магических Сил не соблюдается. По словам Лирга, следовало бы не стягивать сферу чар вокруг рукоятки, а перераспределить в сторону клинка, и тогда убойная Сила возрастет троекратно.
Лирг даже попробовал осторожно переколдовать оружие, но не сумел изменить раскладку чар. Осерчав, староста, буркнул:
- Капитально сработано, на века… Еще чего старик твой сделал?
Тарх показал хлориандовый переговорник и амулет для накопления энергии, сказав, что через пару дней будет готов роговой жезл с большим темным пурпуриллом. Тибрел произнес восторженно:
- Здорово живешь, оборотень. С этим снаряжением ты можешь драться против мага на две ступени сильнее твоего ранга. А если б немного в чарах соображал, так тебе в бою цены бы не было.
После такого комплимента магистр в чине штабс-капитана долго недоумевал: почему, спрашивается, маги из пригорода уверены, будто он не владеет колдовскими приемами? Наверное, не сомневались, что чтение умных книжек - занятие бесполезное, а магическим искусством овладеть можно лишь фольклорным путем - подслушав, как ведьмачит малограмотный чародей-самородок.
Он не обиделся на мастеровых. Те всегда высокомерно считали образованных магов гипернатуралами второго сорта, ибо далеки горожане от природы-матушки. При этом они, жители предместий, искренне удивлялись: почему, дескать, образованные колдуны настолько сильнее их, детей природы…
Потом они примеряли ножны, подвешивали ножи к поясу и пробовали меч. Булатный клинок, усиленный магией, легко рубил и бронзу, и железо, и камни. И вдобавок звенел, точно колокольчик, отлитый из серебра высокой пробы.
Около пяти вечера Тарх спохватился и объявил, что должен спешить на очередную миротворческую встречу.
- Не спеши, оборотень, - буркнул все еще сердитый Лирг. - Нас тоже позвали. Вместе поедем, на моей таратайке.

Предыдущая страница 12 Следующая страница


13 Константин Мзареулов

Пресловутая таратайка оказалась шестиколесной самоходной повозкой. В дороге магический механизм дважды принимался капризничать, но к храму они подъехали даже чуть раньше назначенного срока.
Перед капищем прогуливались Миштпор, Ланки Корда, поодаль стояла кучка Светлых во главе с Оз-Ваблангом. Среди недругов оборотень разглядел Оза-Лиану и Оз-Катугурда - троечника, самого сильного и коварного в губернии вражеского бойца.
Воевода Темных был не в духе и, покосившись на Тарха, раздраженно пробубнил:
- Ты все-таки обвешался оружием. Кажется, я предупреждал, что идем на мирную встречу.
Тарх попытался объяснить, почему при нем ножи и меч, но Миштпор, не пожелав слушать, отвернулся. Сам воевода пришел налегке, с короткой прогулочной шпагой на боку. Штабс-капитан пожал плечами - он не считал себя в чем-то виноватым.
Перебросившись короткими фразами с Ланком, оборотень узнал, что утром к Миштпору пришел посланец Оз-Вабланга, поименно пригласивший десяток Темных для серьезного разговора. Как сказал гонец, надо спокойно и по-доброму разобраться в некоторых недоразумениях, омрачающих сосуществование магических общин.
Вскоре жрец из Серых позвал их в храм. Внутри было не слишком светло, стены покрывала дорогая ткань стального цвета. На амвоне стояла серебряная скульптура воина с мечом в ножнах, протягивающего развернутую ладонь.
Светлые сели справа, Темные - слева, Серые - сзади. Шудлай и еще четверо Серых заняли места за столом, сидя лицом к собравшимся. Шудлай поставил на стол песочные часы и, когда первые песчинки упали в нижний сосуд, торжественно произнес:
- В городе возник межобщинный конфликт, для преодоления коего решили мы обратиться к древнему кодексу и созвать Трибунал Трех Расцветок. Поскольку спор ведется между Светлыми и Темными, большинство в трибунале получает Орден Благолепия. Согласно кодексу, к пяти беспристрастным судьям из нейтрального лагеря должны присоединиться по одному представителю истца и ответчика. Миштпор и Вабланг, извольте занять места за столом суда.
Взбешенный, но растерянный Миштпор проревел:
- Какой суд? Меня позвали на переговоры!
- Не шуми, - поморщился глава Серых. - Трибунал - это разновидность переговоров, в ходе которых по справедливости решаются споры и недоразумения.
Судя по довольным рожам Вабланга и Катугурда, Светлые считали, что выиграли первый раунд. Скорее всего, так и было - противник застал Темных врасплох.
Когда предводители враждующих общин присоединились к судьям, Шудлай продолжил:
- Орден Света обвиняет Темных собратьев в изощренном убийстве на почве мести Светлого десяточника Оз-Кульдара, причем убийство совершено с использованием несоразмерно сильной магии. Орден Света представил убедительные доказательства того, что присутствующие здесь Темный четверочник Оланкавачанд и Темный восьмерочник Тархошамрахудан затаили злобу на судью Оз-Кульдара, вынесшего не устроивший Темных приговор. Применив колдовство высокого уровня, Оланкавачанд и Тархошамрахудан заманили Оз-Кульдара в безлюдную часть города, где Тархошамрахудан убил Светлого, равно как оказавшегося там же натурала Балыглу. При этом Оланкавачанд обеспечивал исполнителю алиби, создав иллюзию присутствия Тархошамрахудана в другом месте. Таким образом, по мнению Ордена Света, имели место умышленное убийство и сговор с целью умышленного убийства. Что могут сказать в свое оправдание Темные?
Ланк растерялся и мог по неосторожности сморозить любую глупость. Поэтому Тарх опередил доктора, равнодушно проговорив:
- Нам не в чем оправдываться. Пока мы слышали только безосновательные домыслы.
Спустя четверть часа он не смог бы повторить это заявление. Оказалось, что амулет из белесого кристалла, висевший на шее Оз-Кульдара, дотошно сохранил все события того дня.
Могучий чародей Оз-Катугурд извлек из амулета обрывки зримых и сверхчувственных образов, запечатлевших как удар направленных Ланком заклятий, так и сцены расправы на пустынном пляже. Тарху этот иллюзион удовольствия не доставил: видно было, насколько неловко и даже робко нападает оборотень, как он чересчур осторожничает, атакуя лишь наверняка.
Между тем истцы вызвали свидетеля - врача-семерочника, присутствовавшего тем вечером в доме ротмистра Нацца. Кристалл Светлого лекаря бесстрастно зафиксировал создание Ланком призрачной иллюзии, а также незаметный уход оборотня и его столь же скрытное возвращение.
Темные наблюдали это безобразие с каменными лицами, Светлые изображали показное возмущение, а Серые искренне сокрушались по поводу чрезмерной жестокости совершенного убийства. Когда Катугурд объявил, что считает преступление Темных доказанным, Шудлай сухо поинтересовался:
- Способны ли ответчики привести доводы, опровергающие справедливость предъявленных улик?
Ошеломленный разоблачением Ланк не в силах был связно говорить, поэтому Тарху снова пришлось брать инициативу и отдуваться за двоих. Сохраняя на лице мину беспредельного равнодушия, он меланхолично произнес:
- К сожалению, у нас нет под рукой доказательств, поскольку мы не были заранее оповещены о замыслах этого постыдного фарса. Прошу дать нам некоторое время на подготовку необходимых материалов. Думаю, двух недель хватит.
- По традиции время разбирательства ограничено сроком вытекания песка… - Шудлай постучал ногтем по наполовину опустевшим часам. - Итак, подтверждают ли ответчики, что совершили убийство?
Поскольку обвинительный приговор был гарантирован, Тарх решил устроить прощальное развлечение для публики.
- Я сомневаюсь в подлинности доказательств, - заявил он. - Катугурд - сильный маг и вполне мог сфабриковать иллюзии. Пусть прокрутит всю запись без купюр, начиная с момента, когда жертвы подъехали к пляжу.
Светлые занервничали, заявили протест, но жаждавший беспредельной справедливости Шуддай потребовал предъявить улики в полном объеме. Пришлось Оз-Катугурду показать все, включая беседу Балыглу и Кульдара о совместно совершенных ими преступлениях, а также радость судьи, решившего, что Тарх всего лишь намерен с ним позабавиться.
Темные и Серые злорадно посмеивались, а Светлые смотрели с непроницаемыми рожами.
- Они были грязными подонками, ворами, насильниками! - выкрикнул вдруг Ланк. - Оба заслуживали самой мучительной смерти!
- Этот вопрос не рассматривается, - тихо проговорил Шуддай. - Вы должны понять, что Трибунал Трех Расцветок не выносит приговор и не передает осужденных в руки палача. Наша задача - найти справедливое решение, которое удовлетворит обе стороны… Скажи, Тархошамрахудан, у тебя есть братья?
- Родных нету. - Тарх был удивлен непонятным вопросом. - В Мишвенде живет брат отца, у которого есть сын Гахрак - мой кузен.
- Понятно. Что скажет о своих братьях почтенный доктор Оланкавачанд?
- Нет у меня братьев, - буркнул целитель. - К чему вам такие подробности?
Шудлай снова встал, оправил мантию и торжественно потребовал, чтобы члены трибунала высказались: считают ли они, что ответчики совершили умышленное убийство при отягчающих обстоятельствах. Пятеро признали Темных виновными, Миштпор голосовал против, один Серый воздержался.
- Это идиотизм! - крикнул доктор. - Вот-вот начнутся грозные события. У нас нет времени на мелочные склоки из-за ничтожных тварей, давно заслуживавших расправы!
- Для справедливости всегда есть время, - возразил Шудлай. - Оз-Вабланг, какое наказание устроит истцов?
Улыбаясь во весь рот, главарь Светлых злорадно промурлыкал:
- Поединок до смерти по правилам дуэльного кодекса. Выбор оружия - за нами.
Ланк побледнел, Тарх тоже почувствовал себя неважно. В конце концов, они - врач и магистр - не были настоящими воинами.
- Я готов драться вместо них, - заявил Миштпор.
- Не по правилам. - Шудлай покачал головой. - Итак, слушайте вердикт. Объявляю парный поединок. Светлые должны выставить двух своих бойцов против Оланкавачанда и Тархошамрахудана. Согласно известным вам пунктам кодекса, в случае смерти любого из четверки основных участников его братья имеют право на месть.
При этих словах по рядам Светлых пробежали торжествующие смешки. Однако председатель трибунала продолжил речь, и радость Светлых немного поубавилась.
- Согласно положениям третьей главы кодекса чести, истцы обязаны предоставить в распоряжение дуэлянтов не менее дюжины отрезков Невидимой Дороги общей протяженностью не менее сотни верст. Дуэль начнется, как только Светлые выставят своих бойцов и все участники подтвердят, что имеют при себе необходимое оружие. Окончание поединка и срока, отведенного на месть, - ближайшая полночь по времени Вергатила.
Он добавил, что ответчики могут отказаться от дуэли, выбрав изгнание. Тарх и Ланк ответили презрительным молчанием. Уклонившийся от поединка покрывал свое имя и свой род вечным позором, и ни один Темный на такое не согласился бы. Проще умереть в неравном бою.
Убедившись, что Темные согласны драться, Вабланг объявил поединок без брони, с использованием холодного оружия, имеющего длину клинка не более двух локтей. Дуэлянты вправе использовать магию, на которую способны, однако метательное оружие вроде громобойников, арбалетов, луков и дротиков запрещено.
Тарх демонстративно взмахнул своим мечом, показывая, что длина клинка подходит под ограничения. Ланк, пришедший без оружия, одолжил у Миштпора шпагу. Наградив их зловещей усмешкой, Светлый главарь сообщил:
- Против Оланкавачанда будет сражаться Оз-Катугурд, право на месть имеют два его брата. Противником оборотня Тархошамрахудана избран…
Тарх не запомнил имени своего соперника. Понял только, что ему выпало сражаться против шестерочника из Заклятых Кварталов, у которого имелось аж четыре брата-мстителя. Главное, что поединок будет парным, то есть Катугурд, быстро прикончив Ланка, бросится на подмогу своему собрату, и вдвоем они размажут оборотня-семерочника так элегантно, что мокрого места не останется.
Забегавший по спине неприятный холодок заставил соображать быстрее обычного, хотя Тарх никогда не был тугодумом. Фехтовал он очень неважно, так что на чистую победу в бою рассчитывать не приходилось. К тому же противник явно превосходил их по колдовской силе - стало быть, избежать преждевременной смерти можно лишь применением правильной тактики. Например, потянув время до полуночи, но в это не верилось - слишком уж опытным и могучим бойцом был Катугурд. Даже если воспользоваться сетью Невидимых Дорог и долго бегать по дальним краям - все равно догонят.
Положив руку на плечо успевшего успокоиться Ланка, Тарх шепнул:
- Отбивайся магией, не жалея сил. Постарайся продержаться хотя бы пару минут и отвлечь внимание подонка-троечника, чтобы я подкрался сзади.
Странно посмотрев на него, Ланк вдруг улыбнулся и буркнул, что попробует. Кажется, "доктор хотел что-то добавить, но в этот момент к ним подбежал Миштпор, предупредивший вполголоса:
- Будьте очень осторожны. Катугурд владеет всеми видами боевой магии. А твой, Тарх, противник служил срочную в драгунских частях, дембельнулся в унтер-офицерском чине. Отчаянный рубака, но в нападении увлекается. Внимательно защищайся и жди, когда он ошибется.
Воевода с сомнением поглядел на собратьев, словно сомневался, знают ли они вообще, за какое место полагается держать оружие. Кажется, он уже смирился с потерей двух Темных и хотел только, чтобы поражение не выглядело слишком уж позорно.
Между тем по храму перекатывался подозрительный шум. Прислушавшись, Тарх понял, что зрители затеяли тотализатор. Поскольку исход схватки не вызывал сомнений, основные ставки делались на первую жертву. Предпочтения азартных гипернатуралов склонялись в сторону Ланка - мало кто сомневался, что сугубо штатский доктор, вооруженный всего лишь легкой шпагой, погибнет на первой же минуте.
Посовещавшись, Вабланг и Катугурд затеяли колдовство, распахнувшее сеть Невидимых Дорог. Преодолев несколько дрожащих коридоров, все сборище гипернатуралов оказалось в пустынном месте, где моросил дождь и не было заметно признаков жизни. Развалины фортов наводили на мысль о недавней битве.
- Мы в Косеравии, - объявил Вабланг и язвительно добавил: - Полгода назад победоносная армия Аждо-Тика взяла штурмом эту крепость, перебив множество Темных.
Ворча и проклиная погоду, зрители расселись на каменных обломках. Самые сообразительные наколдовали завесу, защищавшую от сырости. Секунданты развели поединщиков по углам квадрата со стороной в сотню шагов, после чего Шудлай дал команду сходиться.
Разумеется, Тарх не сдвинулся с места и, опершись на меч, ждал, пока противник приблизится. Пусть пошевелит ножками, увязая в размокшей глине и спотыкаясь о камни. Ланк тоже не спешил бросаться в бой.
Подождав с минуту, Светлые переглянулись, рассмеялись и зашагали, помахивая клинками. Оба держали в руках кривые сабли - оружие, бесполезное против панциря, но оставляющее ужасные раны на незащищенном теле.
Когда расстояние сократилось наполовину, Ланк нанес удар, метнув молнию. Доктор не считался опытным бойцом, поэтому никто не удивился, что разряд получился несильным. Катугурд лишь поморщился, потирая ушибленное молнией плечо, и даже не замедлил шаг.
Неожиданно Ланк ударил повторно, применив Звездный Бич. Волна магических сил сшибла Катугурда с ног, и Светлый упал навзничь, стукнувшись о камень затылком. Он быстро поднялся, но, когда залечил ссадину и вытер кровь, все увидели, что левая часть его лица превратилась в волдырь.
Зарычав, Катугурд выхватил жезл и стремительно соорудил Молотящее Пламя - убойные чары огромной мощи. Зрители тихонько вздохнули, когда Ланк без труда отразил эту атаку.
- Ты учился в Теллисейне? - На обожженном лице Светлого троечника заиграла зловещая улыбка. - Тем приятнее будет тебя убить!
Теллисейн? Тарху приходилось слышать, что студенты университета в этом городе славились буйными выходками. Дуэли там случались постоянно и по любому поводу. Если Ланк окончил медицинский факультет в Теллисейне, то поневоле должен был получить неплохие навыки рукопашного боя. Глядишь, не столь уж легкой добычей окажется доктор, которого все считали мягкотелым пацифистом.
Ланк еще дважды хлестнул противника разными видами весьма болезненных чар, Катугурд отвечал тем же, но дальше Тарх смотреть их схватку не мог, потому что пришлось заняться шестерочником из пригорода.
Светлый приближался мелкими шажками, устрашающе вращая саблей. Никакой реальной пользы от этого приема не было, но быстрые движения сверкающего металла притягивали внимание, мешая сосредоточиться. Впрочем, магистру точных наук, привыкшему отрешаться от лишних впечатлений, такая опасность не грозила.
Как это делала Кабурина? Тарх попытался воспроизвести отвлекающие заклинания, упредив молниеносный выпад Светлого. Сабельный клинок бесполезно разрубил воздух рядом с локтем оборотня, а сам отставной унтер с размаху налетел на выставленный меч. Острие воткнулось в левое плечо Светлого, но слишком высоко - на ладонь выше сердца. Охнув, шестерочник отпрянул, недоуменно глядя на Тарха.
Не теряя времени, Тарх пошел в атаку на раненого противника, разбросав редкую сеть чар, отводящих взгляд ошеломленного врага. Меч, управляемый магией пурпурилла, помогал оборотню проводить выпады, нанося град ударов, заставлявших Светлого пятиться. Тарх упорно теснил неприятеля, нанес ему еще две не опасные, но болезненные раны.
Во время этих маневров они развернулись, и теперь Тарх дрался, стоя лицом к фехтующим в полусотне шагов Оз-Катугурду и Ланку. Доктор пока держался, но видно было, что силы его на исходе. Противник оборотня тоже оправился от замешательства и приготовился атаковать двумя клинками - кинжалом и саблей.
Почуяв приближение решающей минуты, Тарх пустил в ход заботливо прибереженный козырь - ослепляющее заклинание. Светлый растерянно заморгал, а меч оборотня вонзился ему в живот, пробив позвонки и показавшись из спины. Не без труда вытащив клинок из раны, Тарх собрался добить поверженного противника, но в этот момент Катугурд метнул в него Молотящее Пламя.
Тарх едва успел выставить магическую защиту - те самые чары, что отбросили Звездный Бич в лесном бою возле Старой Крепости. Тем не менее направленный троечником натиск испепеляющего заклинания едва не раздавил оборотня-семерочника. Только никаких ожогов на этот раз он не получил, потому как меч и амулет-пурпурилл частично отразили удар, а частично - впитали излишек эфирной субстанции.
Первым делом оборотень убедился, что на теле нет ран, а руки-ноги слушаются хозяина. Если он и упал на бок, едва не напоровшись на собственный клинок, так это совсем ерунда - не напоролся же. Попутно Тарх обнаружил, что висящий у него на шее красный кристалл до краев наполнен звездными энергиями, от чего заметно подросли его, Тарха, магические способности. Теперь он мог запускать заклинания на ступень сложнее, чем дозволено шестерочнику.
Увидев, что Тарх не испепелен, Оз-Катугурд опешил и пропустил стремительное движение неприятельской шпаги. Клинок Ланка воткнулся троечнику в бок, а затем доктор, развивая успех, умело отклонил оружие Светлого и наотмашь рубанул врага по лицу. Проворно отпрыгнув назад тройным сальто-мортале, Катугурд прокричал проклятие, на скорую руку залечил новые раны и ринулся в атаку.
Тарх немного отдышался и, оставив за спиной истекавшего кровью шестерочника, подбежал к сцепившимся высшим магам. Ланк с трудом отбивался, пропустил несколько ударов, кровь обильно текла из неглубокой раны на лбу, заливая глаза. Когда Тарх оказался в нескольких шагах, Оз-Катугурд, не глядя, метнул в него молнию. Заметив движение руки Светлого, Тарх успел заслониться мечом и, растратив запасы Силы в амулете, выставил отражающий щит заклятий.
Удар выбил меч из его руки и едва не повалил на камни самого Тарха. Несколько мгновений оборотень пытался понять, что же с ним произошло. Рука страшно болела, глаза почти не видели, ослепленные выпущенным в упор разрядом. Пошевелив руками, он решил, что конечности пока на месте, хотя некоторые пальцы, возможно, сломаны.
Между тем Оз-Катугурд, полагая Тарха убитым или надолго контуженным, готовил последнюю атаку, намереваясь расправиться с измотанным Ланком. Надо было спешить, но меч валялся где-то в стороне, поэтому Тарх выхватил транспаразовые ножи. Светлый троечник уже нацелился нанести завершающий удар, когда Тархошамрахудан, подбежав сзади, всадил кинжалы ему в спину. С двух сторон - в район почек.
Широкие изогнутые клинки воткнулись по самые упоры, проделав широкие раны. Выронив саблю, Катугурд тонко заверещал и рухнул на колени. Троечник перестал орать, лишь когда заточенная до бритвенной остроты грань полупрозрачного лезвия перерезала ему горло.
Никогда еще Тарх не убивал колдунов такого ранга. Он понимал, что приток Силы будет чудовищным, но не представлял, какая ужасная боль его ждет. Звездная энергия ворвалась в сущность оборотня, заполнив каждую клеточку. Амулет, опустошенный на предыдущем этапе схватки, мгновенно загрузился до краев и более не мог смягчить волну Силы, вытекавшей из Катугурда.
- Держись, Тарх, - шептал, придерживая его за плечи, Ланк. - Тут я не в силах помочь.
Поток прервался внезапно. Тарха шатало, как больного, сгоравшего от внезапного жара. Наверное, он одним махом вырос на два или три ранга, то есть стал четверочником, а то и повыше. Сюда бы сейчас Рашона с Хакондом, чтобы сняли излишек Силы.
Только высших магов поблизости не было, а Тарху предстояло сделать последнее усилие, которое запросто могло стать предпоследним. Либо последним, но в совсем ином смысле.
- Ланк, дай мой меч, - пробормотал оборотень. - А то я не в силах наклониться. И верни мне зрение. Он вдруг понял, что снова видит.
- Я тебе и пальцы заодно подправил, - прокомментировал доктор.
Видимо, лечение забрало немного Силы. К тому же Тарх, почувствовав ладонью рукоять оружия, сбросил часть энергии в меч. Стало чуть полегче.
Пошатываясь, оборотень подошел к лежавшему в центре ристалища шестерочнику и пригвоздил его ударом в сердце. На этот раз откачка Силы почти не потревожила Тарха - что для троечника такие мелочи…
Темные бурно аплодировали, другие сектора импровизированных трибун неопределенно шумели. Потом Светлые закричали: «Месть! Месть!» - и на Тарха бросились, рассыпавшись полукругом, мстители - братья убитых.
Опьяневший от прилива звездной субстанции Тарх не способен был махать клинками. Да и не имелось в этом надобности. Для него, мага столь высокого ранга, не составило труда вспомнить еще один урок, прослушанный в дафгарской крепости.
Пропустить струю Силы через кончики пальцев, сделать поток прерывистым, раскалить пунктирную струну и швырнуть в мишень… Не так уж сложно метать огненные стрелы, когда ты - Темный троечник.
Светлые были уверены, что легко зарубят обессилевших врагов. Никто даже не успел удивиться, когда присевший на корточки оборотень вдруг вытянул правую руку и сложенные пучком пальцы выбросили поток горящих черточек. Сжигающая нить Силы прошла по полю боя слева направо и обратно, слегка колыхаясь по высоте.
Конечно, с непривычки Тарх сработал нерасчетливо, потратив даром слишком много Силы. С другой стороны, часть потерь компенсировалась за счет откачки энергии убитых низкоразрядников. Много ушло, кое-что вернулось обратно - сложная математика у таких процессов. Теперь оборотень стал слабее, чем после Катугурда, но сильнее, чем перед началом дуэли.
Высыпавшие на ристалище зрители потрясение разглядывали шестерку Светлых, посеченных огненными стрелами.
- Ну, ты зверь, а не оборотень, - выдохнул восхищенный Миштпор. - А мы еще не верили, что ты Звездные Бичи отбиваешь…
- Давно такой красотищи не видела, - подхватила Корда. - Только последние твои стрелы в стороне ложились.
- Чуть нас не зацепил своими огнями, - хохотнул Хланд. - Хорошо, Корда щит поставила.
Спохватившись, собратья поинтересовались, как себя чувствуют бойцы-победители. Это и в самом деле был хороший своевременный вопрос. Тарх прислушался к собственным ощущениям, не обнаружив неприятных симптомов. Мощные притоки-оттоки Силы, конечно, взбудоражили астральную сущность, но в целом энергия благополучно усвоилась. Ланк тоже держался бодро, деловито залечив полученные раны.
Шудлай громко позвал членов трибунала, и семерка судей, став в кружок, устроила недолгое совещание. Тарх видел, что Вабланг пытается спорить, но Светлого задавили большинством голосов. Затем Шудлай объявил окончательный вердикт:
- Ответчики одержали чистую победу, поэтому конфликт признается исчерпанным. Светлые должны объявить о примирении с Оланкавачандом и Тархошамрахуданом, - продолжал он. - Любые попытки Светлых преследовать истцов за убийство Оз-Кульдара, Оз-Катугурда и остальных, кто был убит на дуэли, будут считаться противозаконными.
«Как будто такие мелочи могут их остановить», - насмешливо подумал Тарх. Остальные Темные тоже посмеивались, но вслух не высказывались.
Вабланг дождался Тарха и Ланка возле входа в коридор Невидимой Дороги. Демонстративно отводя взгляд, Светлый буркнул:
- Мы не будем мстить за убитых.
- Жаль! - Не сдержавшись, Тарх расхохотался: - Мне понравилось, как вы мстите.
Вражеский главарь не ответил и отошел в сторону с оскорбленным видом.
На другом конце Невидимой Дороги, то есть в храме Серых, собратьев догнал переполняемый восторгами Тибрел. Широко улыбаясь, он сообщил, что оказался единственным, кто поставил - чисто из принципа - на победу Темных, так что весь выигрыш достался ему одному.
- В ресторан! - кричал он. - Гулять будем, как никогда не гуляли!
Мысль пришлась всем по душе, и они действительно гульнули на славу. Кстати, имели на это полное право.

Глава 12
НЕЖДАННЫЕ ВСТРЕЧИ

Тарх завтракал, когда нагрянула Корда в сопровождении двух помощников.
- Привет, оборотень, - сказала старая ведьма. - Придется тебя побеспокоить.
Оказывается, Миштпор вдруг спохватился, вспомнив, что Тархошамрахудан уже врос в губернскую элиту Темных, но до сих пор не имеет доступа к сверхъестественному транспорту. Поэтому воевода приказал подсоединить жилье оборотня к сети Невидимых Дорог.
- Вот здорово, - обрадовался Тарх. - Это быстро?
- Со стороны Старой Крепости коридор уже готов. Осталось организовать врата внутри дома. За часок управимся.
Они управились чуть быстрее, но при этом стоял такой шум и сверкали такие яркие всполохи, что работать не стало никакой возможности. Тарх не роптал - ради Невидимой Дороги не грех и потерпеть.
В разгар этого кавардака позвонил отец, который разволновался, услыхав шум и увидав вспышки, заполнившие дом Тарха. Когда сын его успокоил, Бадек сообщил:
- Твой жезл готов. Можешь забрать в любой момент.
- В самом деле, не почтой же отправлять… - Оборотень задумался. - Постараюсь заскочить.
- А чего стараться? Как только Корда протопчет тропинку - сразу беги сюда.
- Коридор будет только до Старой Крепости.
- Ерунда. Там должен быть целый клубок Невидимых Дорог. Наверняка хоть какая-нибудь ведет в Муспарди… - Отец кашлянул. - Чуть не забыл. Рашон просил, чтобы ты с ним связался. Ну, до встречи.
- Пока, папа. - Тарх погладил переговорник и мысленно произнес секретное слово, вызывающее Гамбрашондалара. - Здравствуйте, учитель.
Вокруг хлориандовой пластины возник призрачный образ Рашона. Профессор недоуменно поглядел на Тарха, потом заулыбался и произнес:
- У тебя новый кристалл? А я не пойму, кто меня вызывает. Погоди, зафиксирую твой код. - Он пошевелил пальцами и прошептал заклинание. - Сделано… Готовится вылазка, чтобы изучить надежность Купола в окрестностях монолитов-энергонакопителей. Заодно решено обследовать другие интересные участки. Так что ты должен показать то место, которое нашел во время экспедиции с натуралами.
- В любой момент. Вы пришлете корабль сюда?
- Не так быстро. Где-то в ваших краях сшивается известная тебе блондинка-пятерочница. Ну, та, с буздыханами.
- Помню. - Оборотень почувствовал, как его сердце заколотилось в ускоренном ритме. - Найти ее?
- Найди. Она тоже полетит с нами. Когда встретитесь, позвони мне - договоримся, где вас подберет корабль… - Рашон прислушался. - Это не Корда там бушует? Позови-ка старушку.
В конце коридора, возле спальни, уже был готов узкий вход в тоннельную сеть Невидимых Дорог, однако старая колдунья распекала помощников за какие-то недоделки. Недовольная, что ее отрывают от важных дел, Корда нехотя взяла кристалл переговорника, но, увидав Гамбрашондалара, заулыбалась.
- Здорово, бабуля, - весело проговорил Рашон.
- Кто бабуля? Да я на сотню лет тебя моложе! - притворно возмутилась она. - Чего надо, старый зануда?
Ведьма проворно шмыгнула в комнату, закрыв за собой дверь. Пока высшие чародеи секретничали, Тарх с интересом наблюдал, как подмастерья доводят врата до полной готовности. Взмах жезлом - и проход открылся. Новый взмах - и проход не пожелал закрываться. Выругавшись, ведьмины помощники принялись вычищать тончайшую вязь чар, обеспечивающих работу Невидимой Дороги.
Вернувшись через несколько минут, Корда отдала Тарху кристалл, мечтательно проворчав:
- Умнейший мужик, но чересчур интеллигентный… - Посмотрев на подмастерьев, старуха взревела: - Вы же всю конструкцию сотрете!
Она обозвала подручных разными нехорошими словами, после чего сама исправила ошибочные магические структуры. Врата сразу же заработали без сбоев. Продиктовав оборотню заклинания входа-выхода, Корда занялась обучением Тарха. Убедившись, что он запомнил коды управления вратами, ведьма проговорила:
- Теперь разберемся с твоей приятельницей. Мысленно представь ее внешность и астральную сущность.
- Не приятельница она мне, - не без сожаления уточнил Тарх. - Почти не знакомы. Рашону было бы проще вызвать ее прямо из Мишвенда - наверняка ему известны все коды Кабурины.
Корда выдавила кривую усмешку, сказав:
- Столичное начальство не любит утруждаться такими пустяками. Проще взвалить работу на провинциалов… Ну, напрягись и вспоминай эту девицу.
Тарх напрягся и примерно с пятой-шестой попытки Корда смогла передать его мысленный призыв адресату.
«Ой, кто меня зовет?» - услыхал он мысль удивленной красавицы.
«Мое сердце сгорает в пламени неразделенной страсти».
Условная фраза означала, что двум Темным необходимо срочно встретиться по важному делу. Помедлив, Кабурина ответила, как положено:
«Надейся на взаимность, и удача тебе улыбнется… Мы знакомы?»
Поскольку всегда существует опасность вражеского подслушивания, такие разговоры полагается вести иносказательно. Тарх туманно напомнил, где и при каких обстоятельствах они встречались. Упоминание Дафгара не слишком помогло - Кабурина честно призналась, что плохо помнит всех, кого там видела. Он поспешно добавил:
«Я пробился на высоту с арбалетом. Потом, когда все оделись, твой здоровенный приятель звал добровольцев для деликатной процедуры, и я поработал коротким клинком».
После недолгой паузы Кабурина неуверенно проговорила:
«Вроде бы вспоминаю. Ты после этого малость подрос - сначала в ранге, а потом и в натуре. Пропорции тоже изменились, я даже не узнала тебя, когда в коридоре столкнулись. Верно?»
«Абсолютно. Я вообще сильно переменчив. Мохнатость у меня то прибавляется, то исчезает».
Кабурина захохотала и спросила, каким будет оборотень сегодня - обросшим или чисто выбритым. Потом, записав адрес, пообещала приехать через полчаса.

Предыдущая страница 13 Следующая страница


Капитан Багровой Тьмы 14

Она появилась почти через час. Услыхав стук копыт, оборотень выглянул на улицу и увидел остановившуюся напротив дома карету с зашторенными окошками.
Приоткрылась дверца, и на мостовую легко выпорхнула Кабурина, вызывающе одетая в короткий, чуть выше колена, костюм. Красивые ножки пятерочницы стали еще аппетитнее в изящных туфельках на высоких каблучках. Лимонно-желтая одежда с голубой окантовкой идеально сочеталась с ее коротко подстриженными светло-рыжими кудряшками и серыми глазами.
Все оказавшиеся на улице женщины при виде заезжей красотки дружно стали кривиться, заворчав, что порядочная девушка не посмела бы демонстрировать столь солидные участки обнаженного тела. Все мужчины, оцепенев, смотрели, как эта роскошная женщина, ослепительно улыбаясь, помахала рукой вышедшему на крыльцо Тарху.
Нокаутировав весь квартал, Кабурина повернулась к полуоткрытой дверце кареты, обменявшись негромкими фразами с кем-то невидимым внутри экипажа. Ей ответили, Кабурина расхохоталась, а Тарх с понятным озлоблением подумал: «И здесь подцепила хахаля!»
Дверца между тем захлопнулась, кучер взмахнул поводьями, и четверка белых коней утащила карету верх по Сабельной. Судя по маршруту, пассажир ехал в нагорную часть Вергатила, застроенную особняками городской знати.
Ведьма уже стучала каблучками, направляясь к оборотню быстрой упругой походкой. Не обращая внимания на разинутые варежки зевак, она взбежала по ступенькам, чмокнула Тарха в щеку и проговорила жизнерадостно:
- Привет, малыш. Я все-таки узнала тебя.
Не ожидавший таких нежностей оборотень неловко буркнул ответное приветствие и пригласил ее войти. Скептически оглядев жилье, Кабурина дипломатично заметила, что дом, конечно, большой, но запущенный. Словно хозяин сам этого не знал.
- Чем тебя угостить? - осведомился Тарх. - Чай, вино, самогон…
- Алкоголь не употребляю, - отрезала Кабурина. - Режим строжайший, чтобы форму не потерять. И вообще я только-только из-за стола. Так что без чая тоже можно обойтись.
Она непринужденно добавила, что Вергатил оказался дремучей провинцией - экипажи до сих пор запряжены кобылами. По ее словам, в Мишвенде давно перешли на самодвижущиеся коляски, а кобылы все двуногие - бабами называются. В отличие от вергатильских теток, которых иначе как коровами не назовешь.
Невольно рассмеявшись, Тарх поинтересовался:
- Неужели в столице не осталось конных упряжек?
- В центре, можно сказать, одни самокаты. Лошади их пугаются. - Кабурина без интереса поглядела на книжные шкафы. - Ладно, сынок, давай ближе к нашим баранам. Зачем я так срочно понадобилась?
Тарх объяснил про звонок Рашона, монолиты, экспедицию на Купол. К его удивлению, Кабурина скорчила обиженную гримасу, которая быстро сменилась недоуменно округленными глазищами.
- Значит, я потребовалась, чтобы доставить тебя на место? Вот уж не думала, что ты - такая важная птица…
- Рашон сказал, что когда мы встретимся, он пришлет корабль.
- Не будь таким наивным! - Она смешливо пофыркала, потом села на стол, болтая ножками, и пожаловалась: - Зачем гонять корабли, когда Кабурина есть? Туда тропинку протяни, сюда тропинку… Совсем заездили!
Оказалось, что она уже не первый год состоит в секретной команде, занятой интереснейшим делом: Кабурина и ее коллеги разыскивали Невидимые Дороги других магических Орденов. Так что ведьма знала чуть ли не наизусть пароли множества коридоров, включая построенные Светлыми и Серыми. По ее словам, работа была совершенно сумасшедшая, расход звездной субстанции - чудовищный, нервная система - на пределе. А как только выпадет минутка отдыха - тут же разыщут и придумают какое-нибудь гадкое задание.
- Знакомая картина, - сочувственно проговорил Тарх. - Любит начальство гонять бессловесных исполнителей.
- Понимаешь, значит. - Ведьма заулыбалась, учуяв родственную душу. - Давай думать, куда тебя переправить - в Мишвенд?
- Наверное. Сейчас решим с Рашоном. - Оборотень достал переговорник. - Жаль, тебя не было со мной всю последнюю неделю. Серые открывали в моем присутствии коридор от Анбальдара до Муспарди. А потом Светлые пустили нас на свои тропы.
- Шутишь! - Она спрыгнула со стола. - Это же сенсация! Наверняка следы сохранились!
Кабурина усадила его в кресло и, став за спиной оборотня, прижала пальцы к его вискам, потребовав, чтобы он мысленно представил себе те Невидимые Дороги. Приказ показался Тарху невыполнимым, и он предложил:
- Может, попробуешь снять воспоминания с моего амулета?
- Не мешай! Что ты в этом понимаешь… У тебя есть амулет? Ух ты, какой он у тебя огромный!
- Если бы только амулет…
- А что еще? Геморрой, наверное?
Напрочь забыв о существовании Тарха, слишком острая на язычок ведьма вцепилась обеими рукам в его пурпурилл, гладила кристалл пальцами и, закрыв глаза, нашептывала заклинания. Наконец, примерно через полчаса, отпустила самоцвет и, бессильно рухнув в кресло, простонала:
- Кажется, поймала. Где здесь ближайшие врата? Хочу опробовать эти адреса.
- Вход в Темную сеть устроит?
- Далеко?
- В коридоре за этой дверью.
Кажется, впервые со дня их знакомства в ее взгляде появился намек на уважение.
- А ты все-таки важный зверек… Куда тянется тропинка?
- До Старой Крепости.
- Сойдет. - Она решительно встала. - Открывай!
Кабурина деловито сняла и спрятала в сумочку свои чудо-туфельки. Туда же отправился элегантный костюмчик, и Тарх с трудом подавил нестерпимое желание броситься на оставшуюся в нижнем белье ведьму. Частично прекратив его мучения, из небольшой, в ладошку размером, сумочки были извлечены походные ботинки и заговоренная от легкого оружия роба.
Быстро переодевшись, охваченная служебной любознательностью Кабурина готова была немедленно ринуться в рейд по неведомым тропам. Однако Тарх, никогда не отличавшийся склонностью к опасным авантюрам, сдержал ее порыв, намекнув, что неплохо бы подготовиться к вылазке.
Нетерпеливо переминаясь, Кабурина едва дождалась, когда Тарх натянет бронерубаху Лирга, штаны из суровой ткани, не снашиваемые сапоги из грубой шкуры драконьего хвоста. Потом она все-таки сорвалась, потому что Тарх стал методично вешать на себя все мыслимые обереги с амулетами, а также целую коллекцию оружия. Раздраженно сверкая глазами, ведьма язвительно поинтересовалась:
- Ты хоть умеешь обращаться со всей этой кучей железного лома?
- Между прочим, на днях я воспользовался приемами, которые ты демонстрировала, - похвастал оборотень. - Зарубил в поединке неплохого фехтовальщика Светлых.
Неожиданно для него Кабурина согнулась от яростного хохота и простонала сквозь смех:
- Так это про тебя мне рассказывали? Такой, говорят, свирепый рубака у Темных объявился - жуткой магией в бою пользовался. Ой, не могу, держите меня… - Она смеялась так, что на глазах выступили слезы, размывшие тонкий слой косметики. - Вот идиоты! Я ж вам тогда сущую ерунду показала - если для здешних Светлых эти приемы были в новинку, то вы их в два счета покрошите.
- Ты бы погладила личико пальчиками, - обидевшись, посоветовал оборотень. - Размажешь краску полосками - отличный получится боевой камуфляж.
Он шепнул заклинание, снимая запирающие чары. Продолжая хихикать, Кабурина взмахнула своим на удивление миниатюрным жезлом. Вместо тропинки в Старую Крепость, открылась сеть Невидимых Дорог, построенных магами враждебного Ордена.
Заглянув в сверхъестественный коридор, Кабурина разочарованно буркнула:
- Ловушек-то сколько понаставили. Куда ни шагнешь - волчьи ямы… - Она записала на свой пурпурилл параметры этих Невидимых Дорог. - Потом разведаем. А теперь поглядим на тропинку Серых.
Новые пассы чародейской палочки распахнули следующую дорогу через пространство. На одном конце коридора Тарх увидел алтарь в храме Благолепия, на другом - окраину Муспарди.
- Не закрывай, - попросил он. - Прогуляемся в глубинку. У меня там дельце маленькое.
Он потушил в доме все огни, запер двери - ключами и магией. Кто знает, сколько времени займет экспедиция - не хватало еще, чтобы пожар случился или ненужные гости забрели.
Посланные вдоль тропы-коридора чары проникали сквозь каменную облицовку тоннеля, сделав видимыми подозрительные пустоты - в своде, стенах и основании. Тарх собрался покрутить их молотящими ударами, но Кабурина удержала его за руку, сказав:
- Не трожь. Хозяева поймут, что здесь чужие побывали.
Она вошла в тоннель первой и своей игрушечной палочкой нарушила завитки магических конструкций; Пока чародейские ловушки занимались саморемонтом, парочка Темных проскочила опасные места, оказавшись в парке недалеко от дома родителей оборотня.
Здесь они вдруг вспомнили, что так и не поговорили с Гамбрашондаларом.
- И зачем тебя туда занесло? - поинтересовался Рашон.
- Надо у родителей кое-что забрать.
- Денег, что ли, просить будешь? - захихикала Кабурина, успевшая снова переодеться в желтое с голубым. - Надо же, оборотень-попрошайка.
- Что она там лопочет? - иллюзорная голова Рашона с недовольным видом повернулась, пытаясь разглядеть смешливую ведьму. - Блондинка, ты сможешь перебраться в Теллисейн?
- Я все могу, - буркнула она.
- Договорились. Через два часа жду вас в заброшенной части порта.
Едва профессор отключился, Кабурина разворчалась, мол, когда прибудут в Теллисейн, они еще чего-нибудь придумают, лишь бы не дать ей отдохнуть. Рассерженная ведьма стала еще привлекательнее, так что Тарх не смог более сдерживать могучие подсознательные импульсы. Нежно обняв ее за плечи, он стал утешать опечаленную красавицу, поглаживая ее по округлостям, постепенно подбираясь к эрогенным зонам, а также целуя ручки, ушки, шейку…
- Но-но, полегче! - Кабурина выскользнула из его некрепко сжатых объятий. - Так и доиграться недолго. Я ведь тоже не железная.
- В каком смысле? - прикинулся он непонятливым.
- Ты можешь возбудиться, а я девушка добрая, не посмею отказать.
- Что же в этом плохого?
- Не здесь, не сейчас и не с тобой! - Она погрозила пальчиком. - Где твои предки живут?
Разочарованно покряхтев, оборотень указал направление. По дороге он вдруг понял, что старики, увидав Кабурину,. первым делом подумают, что любимый сынок решил познакомить их с избранницей.
Так и вышло. Папа с мамой разглядывали ее столь откровенно, что Кабурина даже засмущалась. Впрочем, от предложений остаться на ужин гости сразу отказались, потому как время поджимало. От сладкого не без сожаления отказалась только Кабурина - фигуру берегла.
Пока она пила пустой чай, а Тарх наворачивал мамины пирожки, Мерланика учинила столичной Темной допрос не без пристрастия, выведав совершенно ненужные подробности. Слушая краем уха, Тарх узнал, что родителей Кабурины уже нет в живых и что были они девяточниками, она же сначала служила в спортивно-тренировочном отряде, потом попала в разведку, где и прозябает по сей день.
Тарх совсем расстроился: подтверждались его худшие опасения. Чтобы сделать такую карьеру по спортивно-шпионской линии, да еще выбиться в пятерочницы, Кабурина должна была спать со всеми начальниками, которых встречала на своем недолгом жизненном пути. Конечно, ей неинтересен провинциальный оборотень, от которого нет никакой пользы в смысле служебного продвижения.
- Папа, я вообще-то за жезлом заехал, - громко сказал он.
Бадек уже подносил чудо магического рукоделия. Длинная заостренная кость была отшлифована, ее широкий конец венчал огромный, с яйцо, пурпурилл.
Поводив жезлом вправо-влево и вверх-вниз, Тарх восхищенно присвистнул. Отец превзошел прежние свои достижения, создав подлинный шедевр. Жезл явно умел впитывать магию, равно как отдавать - по велению хозяина.
К общему недоумению, Кабурина не проявила восторгов. Снисходительно улыбаясь, она показала свою палочку, сказав:
- В столице сейчас делают вот такие. Просто веточка дерева гульбанат и никаких излишеств в полпуда весом.
- Но в такую ветку много энергии не соберешь! - попытался растолковать ей Бадек.
- И не нужно. Это в прошлом веке старались держать под рукой много Силы. Сегодня другой подход - в маленькую палочку закачиваются лишь основы заклинаний, а энергии вокруг сколько угодно. Чем таскать с собой весь скарб, лучше иметь простые инструменты, с помощью которых можно смастерить почти любое изделие.
- Не понимаю, - уныло признался Бадек. - Наверное, мы отстали от жизни.
- Ерунда, приспособитесь, вы же совсем молодые, - беззаботно успокоила его Кабурина. - Ну, спасибо за гостеприимство, нам пора.
Просмотрев содержимое своего нашейного амулета, столичная ведьма нашла коды для проникновения на Невидимую Дорогу, ведущую к северному порту Теллисейн.
Родители провожали их до самой реки, приглашали заглядывать почаще. Тарх чуть не накричал на простодушных стариков - дождутся, что она приедет к ним на пикник, прихватив десяток-другой высокопоставленных любовников.
Они прогуливались по пустому пирсу на отшибе заброшенного порта. Единственный корабль у причала был невероятно стар - парусникам, как и людям-натуралам, не положено жить так долго. Тем не менее прогнивший корпус каким-то чудом держался на плаву, хотя мачты давно обломились, а прожорливые древесные черви проели лабиринты ходов в досках надстроек.
- Что-то назревает, - озабоченно предупредила Кабурина.
- Чувствую… - Тарх прислушивался и приглядывался всеми органами магических чувств. - Кажется, будет хорошая драка.
После дуэли он безусловно повысил свой ранг, научившись предвидеть опасность задолго до начала неприятностей. Сейчас он испытывал нечто похожее на беспокойство, которое посетило его на прошлой неделе в лесу перед нападением парнокопытного рогача. Только на сей раз приближалось нечто посильнее пропитанного магией жвачного.
- Похоже, что придется, - согласилась ведьма. - Тебе хорошо, у тебя полно оружия. А я словно голая.
- Тебе идет.
- Похабник! - Она беззлобно показала кулачок. - Поглядим, что у меня в кошелке завалялось…
Порывшись в своей сумочке, Кабурина с удовлетворенным возгласом извлекла связку массивных метательных ножей. К ее огорчению, дальнейшие поиски к успеху не привели.
- Ну хоть что-то, Свет мне в глаза! - бодро заявила ведьма. - Не представляешь, кто на нас идет?
- Или Светлые, или Серый маг - не знаю, в каком он ранге. Старый маразматик задумал меня прикончить.
- За что?
- Разве обязательно нужен повод?
- Звучит логично. - Кабурина надула губки и наморщила лоб в тяжких раздумьях. - Для начала замаскируемся.
Крохотная палочка ведьмы разительно изменила их внешний вид, окружив обоих Темных прочной иллюзией. Тарх стал похож на старого моряка в потрепанной тельняшке и широких штанах, на деревянном костыле, с грязной повязкой на правом глазу и абордажным тесаком за поясом. Кабурина превратилась в немолодую, покрытую кровоточащими язвами портовую шлюху, за версту разившую перегаром.
- Талантливо сработано, - восхитился Тарх.
- Не впервой… - Омерзительная старуха подмигнула гноящимся глазом. - Слушай меня, малыш. Гад объявится, но вместо нас с тобой обнаружит пару алкашей-инвалидов. Пока будет искать, куда Кабурина с оборотнем подевались, мы на него бросимся и покромсаем.
- Хорошо поешь, мамаша. - Одноногий моряк сально осклабился, пощупав старую девку за дряблую грудь, вывалившуюся сквозь прорехи фуфайки. На ощупь бюст оказался упругим до каменной твердости, и Тарх решительно продолжил: - Только, если это в самом деле Миар, иллюзий надолго не хватит. Надо бить чем-нибудь очень сильным, чтобы сразу вырубить.
Потянулось мучительное ожидание неведомой опасности. Тарх связался с Рашоном, и профессор ответил, что фрегат Императорского воздушного флота «Победитель» спешит полным ходом и будет возле Теллисейна с минуты на минуту. Толком порадоваться доброй вести Тарх и Кабурина не успели: опасный гость опередил подмогу.
В сотне саженей от причала забурлило мелководье, и над водой показалась покрытая слизью туша исполинского спрута. Распластав длинные толстые щупальца, чудовище медленно двинулось в сторону Темных, не слишком обрадованных этим явлением.
Почти одновременно между Тархом и пришвартованным кораблем-ветераном материализовался маг в короткой хламиде, разукрашенной чародейскими символами, которые, словно живые картины Виклисы, неторопливо плавали по голубовато-серой ткани. Лицо колдуна закрывал капюшон, однако можно было разглядеть мощную ауру, какая подобает двоечникам, а то и кому повыше рангом.
Поигрывая старомодным жезлом из желтого куполита, маг раздраженно прогнусавил:
- Эй, вы, не видали здесь двух Темных?
- Видали, папаша, - пьяным голосом отозвалась Кабурина. - Если кинешь пару медяков, я расскажу, что они испугались какого-то Миара, якобы желающего их порешить, а потому сбежали…
- Все равно ведь убью… - начал болтливый старик.
Поскольку намерения Серого не вызывали сомнений, Тарх без предупреждения стеганул его Звездным Бичом, а затем без паузы бросил Молотящее Пламя и Рогатину Тьмы. Не ожидавший такой бурной встречи Миар отлетел на дюжину шагов, крепко стукнувшись головой, затылком и плечом об трухлявый борт старинного корабля. Гудящее пламя разбило в щепки солидный кусок полусгнившей обшивки, остальные же части парусника вспыхнули, как пропитанная нефтью солома.
Миар успел выбраться из проделанной его телом пробоины за минуту до того, как пылающие обломки ушли под воду. Выглядел Серый просто замечательно: хламида тлеет, вся рожа - сплошной ожог с кровоподтеками, правая нога вывихнута, левая рука висит, сломанная выше локтя. Тем не менее он оставался чересчур сильным. Взмахом здоровой руки колдун подтянул валявшийся за пять саженей жезл и окружил себя защитными чарами. Следующий удар Звездного Бича почти не повредил Миару, а тем временем злобный Серый торопливо подлечил свои поврежденные конечности.
- Сзади! Беги!
Обернувшись на визг Кабурины, оборотень увидел нависшие над ним щупальца. Спрут наполовину вылез из воды, и его громадный клюв касался нижней створкой камней пирса.
Тарх отпрянул и, не раздумывая, выпустил из обеих рук веер огненных стрел, целясь по глазам чудища. Кабурина поддержала напарника, ударив молнией по части спрутовой туши, из которой росли щупальца. Мягкое тело монстра содрогнулось, покрылось горелыми ранами, брызнула голубая кровь. Однако длинная конечность продолжала тянуться к оборотню, и Тарх наотмашь ударил Невидимым Клинком, отрубив усыпанный присосками кончик.
- Молниями, между глаз! - выкрикнул оборотень. Они ударили одновременно. Два разряда грозовой энергии вонзились в голову, пробив студень тела и хрящи черепа. Наверняка молнии разворотили также мозговое вещество, если таковое имелось у головоногого моллюска. Удар отшвырнул спрута в море, и гигантская тварь забилась в агонии, разбрасывая тучи соленых брызг. Кабурина с увлечением добивала монстра, соорудив заклинание, сделавшее кровь монстра ядовитой. Посоветовав столичной красавице не отвлекаться на обреченного осьминога, Тарх следил за манипуляциями двуногого противника.
Словно в трансе, Миар покачивался на полусогнутых ногах, одновременно рисуя жезлом сложные сплетения магических линий. Внутренним зрением оборотень видел, как формируется колдовское сооружение. Он смог узнать лишь некоторые элементы готовящихся чар, и хотя построение в целом оставалось непостижимым, ясно было, что Серый злыдень создает сверхмощное заклинание, не сулящее Темным ничего доброго.
Укрывшись за кучей доисторического хлама, Тарх метнул еще одну Рогатину Тьмы, нарушившую некоторые витки созданных Миаром заклятий. Злобно выругавшись, Серый превратил свое неоконченное творение в молнию чудовищной силы, ударившую в место, где совсем недавно прятался Тарх. В каменном теле старого пирса появилась дыра размером в сажень и глубиной почти в рост человека. Сам оборотень, успевший отбежать за другое укрытие, был ненадолго ослеплен яркой вспышкой.
Тем временем Кабурина подкралась к Серому, метнула ножи с обеих рук, немедленно выхватила и метнула следующую пару, а затем проворно отбежала… Не ждавший атаки на грубом материальном уровне Миар не успел толком защититься, и один из клинков воткнулся ему в предплечье.
Разгневанный старый чародей стал махать жезлом - совсем как маляр, красящий забор. Последствия замышляемого им колдовства могли оказаться самыми печальными, но тут в небе загудели вихри звездной энергии, над морем завис фрегат, а на причале вдруг возник Гамбрашондалар.
- Ты разбушевался, Миар, - насмешливо изрек профессор. - Прописать тебе успокаивающие пилюли?
- Очень глупое занятие - защищать любимого ученика. - Миар скривился, словно уже попробовал горькое лекарство, и прошипел: - Ты должен знать, что отродье низкоранговых колдунов совершит ужасные проступки. Да, он понесет наказание, но страшен будет гнев Темного Властителя. Многие из нас погибнут по вине безумного оборотня!
Засмеявшись, Рашон обнял Тарха за плечи. Потом произнес голосом, полным ядовитой иронии:
- Полагаю, старого эгоиста не взволновала бы моя гибель, равно как смерть Лавура или Джабы. Очевидно, ты узнал, что в будущем оборотень принесет какие-то неприятности лично тебе. Тем больше причин защищать моего ученика.
- Вам нужен убийца, чтобы расправиться со мной! - взвизгнул Ведахмиарсат.
- Не совсем. - Рашон угрожающе оскалил клыки, которым позавидовал бы самый матерый волк. - Тарх необходим, чтобы принудить тебя к сотрудничеству.
Не ответив, Миар превратился в облако дыма, которое быстро рассеялось.
- Ух ты! - громко сказала Кабурина. - Переноситься таким манером умеют только двоечники… Как же мы с ним дрались-то?
- Ерунда. - Рашон снова засмеялся. - Вы дрались вовсе не с двоечником. Миар - нулевик. А вы - молодцы.

Глава 13
КРЫША МИРА

Сказавшись усталой, Кабурина заперлась в каюте. То ли в самом деле заснула, то ли решила скрыться с глаз, пока ей не придумали новое задание.
Фрегат быстро оставил вдали за кормой и под килем город Теллисейн и теперь летел на высоте версты над Куполом. Корабль двигался с огромной скоростью, ветер надувал паруса, внизу мелькали прозрачные скалы, за которыми светили звезды, включая Герое.
Прогуливаясь вдоль борта, Тарх проговорил с недоумением:
- Учитель, я не понял, зачем нам эта блондинка.
- Она же тебе нравится, - удивился Рашон. - Пусть увидит, что ты - солидный ученый, тебя в Тайном Совете уважают.
Оборотень усмехнулся, покачивая головой. Старик, хоть и был близок к высочайшим кругам, совсем не понимал современных нравов. Никого не интересовали научные достижения или степень уважения. Таким, как Кабурина, нужны были обладатели власти, Силы и денег. Наверное, много позже, примерно через полвека, потеряв товарный вид, она станет часто влюбляться в молоденьких красавчиков и растратит нажитое, оплачивая их темперамент.
Тарху стало жалко блондинку. Но еще сильнее он жалел самого себя. Были на то причины, и с каждым днем их число увеличивалось по законам прогрессии.
Как только трое Темных спустились на куполит, корабль без промедления набрал высоту, взяв курс на соединение с эскадрой. Кабурина недовольно заворчала.
- Летуны суеверны, - усмехнулся Рашон. - Боятся, что на Куполе движок потеряет Силу.
- Явление вполне возможное, - заметил оборотень. - Если, конечно, двигатель питается от кристаллов куполита. Родственные по природе Силы стремятся к балансу, и запас энергии быстро перетечет на Купол.
- Это еще с какой радости? - недоверчиво спросила ведьма. - Я много раз ходила по Куполу, но амулеты не разряжались.
Расстегнув ворот робы, она показала шарик хлорианда на золотой цепочке. Попутно была обнажена часть груди из менее магического, но куда более аппетитного материала. Едва сдержав руки, готовые потянуться к заманчивой цели, Тарх ответил:
- Он разрядится, если поднесешь к слабо заряженной глыбе зеленого камня. Потенциалы одинаковых Сил стремятся к уравниванию. Как уровень воды в сообщающихся сосудах.
Кабурина пожала плечами, потом осведомилась, куда идти. Осмотревшись магическим взором, профессор указал направление. Вскоре скалы расступились, и Темные увидели черную гору, возле которой были разбиты шатры. На глазок оборотень оценил расстояние с версту, так что предстояла получасовая прогулка по пересеченной местности.
- Летать вы, конечно, не умеете, - печально проговорил Рашон. - Это искусство доступно лишь двоечникам… Между прочим, Тархошамрахудан, в каком ты сейчас ранге?
- Понятия не имею. - Он даже рассмеялся. - После нашей последней встречи много всякого случилось.
- Кажется, ты был предупрежден!
- Извините, учитель, вмешались не зависящие от меня обстоятельства. Вчера мне навязали дуэль. Я убил Светлого троечника и кучу низкоранговых, но попутно пришлось отдать энергию в виде огненных стрел.
Резко остановившись, Рашон пригляделся к Тарху, задействовав все системы сверхъестественных чувств. Кажется, результат осмотра встревожил его.
- Забавно, почти пятый ранг… - Старый ученый задумался. - Кабурина, ты разбираешься в силовой терапии?
- По-знахарски…
- Делаем так. Я полечу в лагерь, а ты помоги оборотню уложить Силу поаккуратней. Не стоит ему в таком состоянии к монолиту приближаться.
Распластав плащ подобно крыльям нетопыря, Рашон взмыл в воздух и умчался в сторону черной горы. Чуть не расплакавшись, ведьма простонала, что в няньки к оборотням не нанималась.

Предыдущая страница 14 Следующая страница


15 Константин Мзареулов

- А в чем дело-то? - поинтересовался Тарх.
- Сила в тебе взбудоражена, вот в чем! Не знаю, как это называется по науке, но звездная энергия по разным органам непонятно как распределилась. Исправлять надо, пока беды не случилось.
- Вроде нормально себя чувствую, - беззаботно сказал Тарх.
Она объяснила, что постепенно все виды Силы в его сущности успокоятся, но стоит ускорить процесс. Вблизи такого мощного накопителя энергии, как эта черная глыба, Сила может влиться в оборотня, и тогда не исключено, что перенасыщенные ткани загорятся, а то и взорвутся.
- Ты же, как я поняла, легко впитываешь Силу.
- Обычно, когда убиваю.
- Ох! - У нее снова расширились глаза. - Здорово-то как!
Кабурина заставила Тарха сесть, обхватив руками плоскую плиту куполита, прижать лоб к камню и расслабиться. Сама же стояла за спиной, приложив пальцы к нервным узлам на шее -под основанием черепа. Тарх вдруг почувствовал, как заструилась рывками кровь, кольнула острая боль в боку и в сердце, словно безжалостная рука сжала под ребрами, выворачивая наизнанку.
- Терпи, оборотень, терпи, - приговаривала Кабурина. - Ваша, порода живучая, многое выдержит, чего простым колдунам не дано. Сейчас пройдет, сейчас тебе полегчает, благодарить будешь тетеньку.
И в самом деле - неприятные ощущения вдруг прекратились. Тарха наполнило небывалое спокойствие, сердце забилось ровно. Лишь голова немного кружилась, но потом отступила и эта легкая неприятность. Вместе с прекрасным самочувствием пришла ясность мысли. Давно ему не бывало так хорошо.
- Вроде получилось, - гордо заявила Кабурина. - Только я немного Силы у тебя забрала. Теперь ты - настоящий шестерочник и намного ниже не упадешь.
Они бодро зашагали по неровному куполиту. Ведьма вдруг пустилась в объяснения: астральная сущность оборотня похожа на пищеварительную систему. Всякий раз, обожравшись откачанной Силы, Тарх испытывает болезненное переедание, поэтому должен избавляться от излишков эфирной субстанции, распирающих его сущность.
Однако при этом кладовки сущности немного увеличиваются - совсем как желудок чревоугодника.
- Слышала я прежде про такие чудеса, - ворковала ведьма. - Вижу впервые, но в учебниках много случаев описано… Ты, малыш, медицину не изучал?
- Очень поверхностно. Моя специальность - натурфилософия, то есть природа магических сил и субстанций.
- Ну да, ты ведь студент Рашона.
- Я был его аспирантом. - Тарх вздохнул. - Давно. Ты совсем крошкой была.
- Ой! - Ее глаза снова стали большими и круглыми, как у провинциальной актрисы, играющей княгиню, узнавшую о внезапной женитьбе соседского барона. - Сколько же тебе лет?
- Много. Наверное, раза в два больше, чем тебе.
- Ой! - Голос Кабурины стал виноватым. - А я тебя все малышом называла - думала, ты совсем молоденький. Не обижаешься?
Тарх чуть не растаял от ее непосредственности. Судя по мерцанию ауры, Кабурина искренне переживала, и он сказал, усмехаясь:
- Не тебе меня обидеть, и не этим. Впрочем, если хочешь исправить оплошность, то пара поцелуев решат все или почти все.
Захихикав, она подставила щечку, но Тарх, конечно, поцеловал в губы - слишком тонкие на его вкус, но все равно желанные. Наверное, при этом он стал терять голову и распустил руки, однако бывалая ведьма ловко освободилась, укоризненно протянув:
- Ну, как обычно… Все мужики почему-то считают меня доступной дурочкой. Потрогай Кабурину за сладкие места, соври пару слов про безумную любовь с первого взгляда - Кабурина сразу на все согласится… - Она деловито расправила робу, застегнула все пуговицы на груди. - Ты небось тоже про любовь говорить собирался?
- Причем чистую правду! Разве можно в тебя не влюбиться…
- Можно, - внезапно помрачнев, буркнула Кабурина, туманно добавив: - Все обычно без любви запросто обходятся. Только я почему-то всех любить должна… Ну, чего уши развесил? Нечего задерживаться, шевели ножками!
Черный кристаллический Монолит уходил основанием в куполитовую массу, словно зуб в челюсть. Кристалл был заполнен звездной энергией самых разных видов, и под действием этих сил гигантский черный камень буквально шевелился в своем гнезде, расшатывая и деформируя прилегающий участок Купола. Во все стороны, рассекая прозрачную толщу куполита, разбегались трещины - от крохотных до огромной. Именно к ней - самой внушительной- привел отряд исследователей Хаконд.
- Как полагают наши ученые, это ущелье возникло в результате прошлого катаклизма, - сообщил Светлый троечник. - Время образования разлома примерно совпадает.
- С погрешностью до порядка, - язвительно напомнил Серый. - Геологическая датировка никогда не была слишком точной.
Хаконд посоветовал не спорить, а заняться делом, ради которого они покинули лагерь. Распаковав ящик, путешествовавший у него на спине, Тарх обнаружил механическую птицу со сложенными крыльями и хлориандовыми бусинками в глазницах. Старый добрый измеритель, которым он столько раз пользовался в аспирантские годы, пробудил ностальгию.
- Говорят, когда-то ты был одним из лучших операторов подобных игрушек, - сказал Хаконд. - Запускай птичку. Меня интересует профиль глубин этой трещины.
Пока Тарх готовил птицу к полету, Серый со Светлым развернули оптический дальномер и стали измерять ширину пропасти через каждые сто саженей. Величины получались немалые - не каждый двоечник перелетит через такую пропасть.
Как выяснилось очень быстро, лететь над трещиной не стоило даже единичникам. Держа крылатый прибор в руках, оборотень приблизился к краю трещины и машинально посмотрел вниз. Дна Тарх не увидел, зато сразу бросилась в глаза яркая, как Герое, субстанция, пульсировавшая глубоко под ногами. Тарх почувствовал мощный напор бившей из ущелья Силы.
Беспомощно оглянувшись на Хаконда, он спросил, почти не сомневаясь в ответе:
- Чистая энергия звезд?
- Она самая. - Темный двоечник кивнул. - Никто не может подсчитать, какая бездна Силы скопилась в этих безднах… - Он улыбнулся каламбуру. - Начинай, оборотень, у нас не так уж много времени.
Поставив птицу на край обрыва, Тарх присел рядом, легонько сжав кристалл управляющего амулета. Повинуясь движениям его пальцев, мобильный дальномер сделал шаг, расправил крылья, снова шагнул и беззвучно ринулся в пропасть. Незаметными поворотами кисти Тарх вывел птицу из пикирования, заставив выполнить несложные маневры. Убедившись, что машина слушается, он бросил птицу в глубину, выровняв полет лишь возле самой поверхности огненной реки.
По верхней грани управляющего кристалла побежали цифры: расстояние от поверхности, глубина концентрата звездной субстанции, толщина слоя куполита от ложа ущелья до внешней поверхности Купола.
- Паршивые дела, - резюмировал Тарх, обследовав провал на протяжении дюжины верст. - Трещина прорезала Купол на две трети толщины. Вдали от черной горы глубина разлома резко уменьшается, но и этого участка достаточно.
Остальные начали собирать аппаратуру, а Тарх решил проверить внезапную идею. По-прежнему сжимая кристалл в кулаке, оборотень шевельнул запястьем, направив птицу-дальномер на снижение. Крылатая машина спикировала к огненной реке, коснулась поверхности, а затем нырнула, скрывшись в эфирной субстанции.
Внутри чистой энергии Тарх продержал птицу не больше минуты, затем резко дернул кулаком вверх, и летающее устройство вырвалось из вихрей пламени, окруженное ярким ореолом Темных энергий. Птица стала хуже слушать приказы, но Тарх все-таки поднял ее к краю трещины, приземлил рядом с собой и протянул к машине руки - в одной он держал жезл, в другой - отшлифованный отцом пурпурилл.
Энергия, пульсировавшая вокруг прибора, послушно потекла в атрибуты, опустошенные после схватки с Миаром. Часть звездных субстанций досталась и самому Тарху - он почувствовал мощный прилив Силы, будто убил Светлого среднего ранга.
- Опять за старое, ты бы еще сам в эту речку сиганул! - укоризненно воскликнул Хаконд. - Лопнешь ведь, обжора, уже выше пятого ранга взлетел.
- Вроде бы нормально, - успокаивал его и себя Тарх, прислушиваясь к собственным ощущениям. - Только в висках слегка шумит.
Со стороны лагеря подошли Рашон, Кабурина и еще куча гипернатуралов, включая Светлого и Серого высоких рангов. Хаконд доложил о результатах зондирования трещины, добавив, что картина весьма похожа на результаты, полученные в других разломах. Хмуро поглядев на Тарха, Рашон поинтересовался, нет ли каких идей. Оборотень лихо рубанул с плеча:
- Трещины следует затянуть. Как известно, Купол возник из расплавленной магмы, накопившей немало звездной энергии в недрах старой планеты. Следовательно, если расплавить куполит вокруг разломов, он снова станет жидким и затянет трещины.
Лица магов старших рангов вытянулись. Немного подумав, старший среди Светлых неуверенно пробормотал:
- Слишком простое решение… В теории звучит эффектно, только на практике всегда возникают неожиданности. Например, мы не знаем, как отзовется на такой нагрев субстанция, скопившаяся на дне трещины.
- А также сам Черный Монолит, - задумчиво добавил Рашон. - Запросто может рвануть. Накопители энергии, чтобы ты знал, очень нервозно реагируют на внешнее воздействие.
Обалдевшая от таких разговоров Кабурина хлопала ресницами, слушая, как ученая братия обсуждает ремонт Купола. Похоже, красивая куколка понимала в лучшем случае каждое четвертое слово и подозревала, что мужчины нарочно болтают глупости, чтобы заморочить ей голову. Тарх даже пожалел бедняжку, которая не могла участвовать в столь интересной беседе.
Исчерпав словесные доводы, натурфилософы принялись рисовать многоэтажные формулы, но дело вскоре застопорилось. Уравнения содержали слишком много неизвестных величин.
- Не выходит? - посочувствовала Кабурина.
- Ерунда, - величественно изрек Рашон. - Мы выяснили, какие измерения нужно провести. Думаю, экспедиция справится с этим за пару дней.
Учитель добавил, что забирает молодежь и возвращается в столицу. Разумеется, Рашон не стал сообщать, что по дороге намерен отыскать место неизвестного науке сражения.
«Победитель» уже снижался, но вдруг - прямо из зенита подкупольной пустоты - наперерез койсарскому фрегату метнулся многокрылый трехмачтовый корабль. Лишь одна держава строила дальние рейдеры таких огромных размеров - Аждо-Тик.
Командир фрегата поспешно развернулся бортом к неприятелю, готовясь встретить аждотинов залпом громобойников. Одновременно на подмогу поспешили другие корабли койсарского флота. Аждотинский рейдер немедленно развернулся и ушел полным ходом, скрывшись на большой высоте. В погоню за ним устремились драконы.
Внизу, на краю куполитовой трещины, исследователи громко возмущались и поносили крепкой бранью провокаторов-аждотинов. Даже Светлые выразили неудовольствие - мы тут важными делами занимаемся, а эти придурки решили в войну поиграть.
- Тяжко вашему брату, - усмехнулся Тарх. - Как честные граждане Империи, вы должны быть на стороне Койсара. Но как Светлые - обязаны поддерживать Аждо-Тик.
- Мы считаем Койсар Империей Света! - огрызнулся Светлый. - Нам нет нужды заботиться об аждотинах.
Темные и Серые издевательски посмеивались: чрезмерная, граничащая с предательством своей державы, любовь Светлых к заморскому государству была общеизвестна.
Удалившись от Крыши Мира на десяток верст, фрегат оказался в зоне, где с одинаковой силой действует притяжение обеих частей Героса - Диска и Купола. Корабль словно освободился из пут гравитации, свободно маневрируя по всем осям пространства. Правда, были у такого состояния и негативные стороны: тела почти лишились веса, от чего движения стали чрезмерно плавными, а шаги - чересчур длинными.
- Будьте осторожнее, - предупредил мичман из натуралов. - Если подпрыгнуть слишком сильно, можно за борт улететь.
- Мы, наверное, в каютах отсидимся, - забеспокоился Рашон, хотя чего ему бояться - двоечник прекрасно умел летать. - А точнее, в лазарете. Больной готов к лечению?
- Лежит, господин профессор.
- А я, пожалуй, постою на палубе, - сказал оборотень. - Полюбуюсь простором.
Корабельный офицер деликатно уточнил:
- Вас, штабс-капитан, командир на мостик вызывает.
- Точно, - вспомнил Рашон, - ты ведь должен показать дорогу к нужной нам точке Купола. Но потом все же загляни в лазарет. Увидишь кое-что забавное.
Сопровождая Тарха на мостик, мичман проворчал, что ничего там нет интересного - подумаешь, подцепил матрос дурную болезнь, по вертепам пошлявшись. Оборотень тоже не понял, что намерен показать учитель - уж чем-чем, а медицинским делом он не увлекался никогда.
Вид с мостика открывался просто грандиозный. Слева и сзади сверкала казавшаяся отвесной куполитовая стена. По правому борту расстелилась поверхность планетного Диска, во многих местах заслоняемая скоплениями облаков. Фрегат полным ходом мчался на юго-восток, постепенно снижаясь к поверхности Героса.
Командир «Победителя», сравнительно молодой офицер, носивший окладистую бороду и погоны капитана второго ранга, козырнул Тарху и поинтересовался:
- Куда именно я должен доставить экспедицию?
- Свет его знает, - честно признался оборотень. - Сначала мы летели строго на юг от Вергатила. Потом немного отклонились к западу и сделали остановку на островах. После снова полетели на юг, оказались над Куполом и часа через два сели на сравнительно плоском участке. Неподалеку была роща магической флоры.
После долгих стараний удалось очертить на карте квадрат со стороной около сотни верст. Как сказал штурман, через два часа фрегат достигнет этих мест, а потом понадобится неделя, чтобы прочесать весь сектор в поисках неведомо чего.
- Если окажемся поблизости, магия подскажет, куда лететь, - успокоил офицеров оборотень.
Пожав плечами, командир приказал штурману проложить курс в трехмерном пространстве. Кажется, в услугах Тарха больше не было надобности, и он решил все-таки зайти в лазарет.
На койке лежал голый по пояс матрос не первого года службы. Обилие шрамов и татуировок выдавало в нем ветерана. Количество язв указывало на запущенную болезнь - из тех, что передаются половым путем и сопровождаются проваливанием носа.
Рашон как раз занимался носом больного, сосредоточив над язвами на лице сложную систему чар. Увидев вошедшего Тарха, профессор очертил жезлом круг в четверть сажени диаметром, и над койкой возникло нечто вроде огромной линзы, многократно увеличившей поврежденный болезнью участок. Взору Тарха предстала картина огромных кровеносных сосудов и пульсирующих клеток, между которыми копошились всевозможные микроорганизмы.
Указав пальцем на длинные образования, похожие на кокон шелкопряда, Рашон проговорил:
- Эти покрытые плотной оболочкой микробы и есть возбудители болезни. Лекарства не способны прогрызть их броню. Поэтому я удаляю заразу с помощью волшебства.
В линзе появились челюсти магического пинцета, ловко схватившие микроб. Тот задергался, пытаясь вырваться, но пинцет утащил гадость из организма. Потом пинцетов стало много, и они с огромной скоростью очищали тело больного от инфекции.
- Каких же размеров должны быть эти инструменты! -, поразился Тарх. - Не больше сотых долей дюйма?
- Намного меньше. - Рашон убрал линзу. - Согласись, что работа моих заклинаний напоминает действия Небесной Раковины.
Сравнение вышло неожиданным, и Тарх надолго задумался, старательно прогоняя подозрения, что стал жертвой розыгрыша. Наконец, он промычал:
- Ну, если забыть о масштабах… какое-то сходство можно усмотреть.
- Забудем о масштабе! - вскричал Рашон. - В космосе другие размеры и другое время. Просто представь себе, что некто пытается схватить пинцетом - очень большим пинцетом - планету, почему-то сопротивляющуюся этим попыткам. Неведомый лекарь опять тянется к Геросу, но глупая планета вновь и вновь отбрасывает его инструмент.
- Забавно. - Тарх все еще не мог принять всерьез парадоксальную аналогию. - Но в таком случае мы должны признать наличие сущностей, несравненно более могущественных, нежели Властители Света и Тьмы. Разумна ли частная гипотеза, требующая столь кардинального усложнения вселенской конструкции?
- Разумно ли считать Вселенную примитивной конструкцией? - парировал профессор.
Вспыхнул схоластический диспут, от которого больной матрос ошалел и жалобно взмолился:
- Не пугайте, доктор… Скажите - я буду жить?
- Поменьше мотайся по грязным притонам, - огрызнулся Рашон. - И лежи спокойно, пока я не вернусь… Пошли, Тарх, наверх, там спокойно поговорим.
Когда они, не прекращая спор, поднимались по трапу, корабль содрогнулся, и профессор едва удержался на ногах, ухватившись за поручни. На палубе заревели сирены. Переглянувшись, Тарх и Рашон устремились к люку, прыгая через ступеньку.
Фрегат летел не выше половины версты над морем, оставляя по левому борту знакомый архипелаг. На этих островах Тарх подстрелил кабана, после чего расправился с парочкой наемных убийц. Теперь им угрожали другие убийцы: с вышины снова пикировал тот самый аждотинский рейдер. Кормовые громобойники фрегата оглушительно выбросили молнии, почти одновременно в зените выстрелили носовые орудия рейдера.
Омерзительно сильная вонь озона заставила Тарха закашляться. Вокруг мелькали слепящие грозовые разряды. Одной рукой оборотень держался за скобку на стенке надстройки, другой - сжимал готовое разорваться от кашля горло. Судорожные маневры фрегата будто нарочно пытались вышвырнуть за борт всех, кто находился на палубе.
- Хватайся за мой пояс, - прокричал Рашон в ухо Тарху. - Сможешь объяснить, что происходит?
Учитель стоял прочно, как скала, и Тарх, малость успокоившись, осмотрелся. Оба корабля уже находились в одном эшелоне высоты и ходили широкими кругами, изредка совершая резкие рывки то вверх, то вниз.
- Они выбирают момент для молниеносной атаки с удобного направления, - сказал оборотень.
Внезапно рейдер устремился на сближение и расположенные в его носовой части громобойники заработали в максимальном темпе. «Победитель» получил несколько попаданий по корпусу, потерял марсовую площадку на грот-мачте, но зато сумел ответить прицельными бортовыми залпами.
Рейдер загорелся, но кто-то из офицеров, успев перехватить управление, изменил курс. Во время разворота в корабль Аждо-Тика попало еще несколько молний, но теперь к фрегату был обращен весь борт, и командир «Победителя» резким маневром вышел из-под обстрела. Вражеский залп бесполезно сверкнул за кормой.
- Они промахнулись, - возбужденно прокомментировал Тарх. - Но у врага превосходство в огневой мощи. Если накроют бортовым залпом - нам крышка.
- Сейчас я их угощу, - натужно пропыхтел Рашон.
Сконцентрировавшись, учитель бросил во вражеский корабль поток огня, слизавший не меньше двух дюжин аждотинов с обращенного к «Победителю» борта. Пожар охватил соседние части рейдера, загорелись паруса и центральная надстройка. Рейдер зарыскал по курсу и высоте, пытаясь сбить пламя, и в этот миг из ближайшей тучи вынырнули незаметно подкравшиеся драконы.
Громадные звери, ведомые опытными наездниками, со всех сторон бросились на рейдер, изрыгая сгустки алого пламени. Теперь корабль врага полыхал от носа до кормы, а к месту схватки подтягивались койсарские фрегаты.
«Победитель» уходил на юго-запад, оставив позади корабли, добивавшие поврежденный рейдер. Когда они удалились на десяток верст, оборотень увидел, как падают в море горящие обломки.
Им сильно повезло. Уже на третий час поисков Тарх закричал:'
- Вот оно! То самое место!
Время шло к вечеру. Герое почти касался Диска своим нижним краем. Опустив фрегат на Купол, командир объявил, что должен заняться устранением полученных в бою повреждений.
- А мы тем временем разведаем окрестности, - с энтузиазмом провозгласил Рашон. - Тарх, в какой стороне поле скелетов?
Не слишком уверенно оборотень показал примерное направление. Рашон, не задумываясь, велел ему взять Кабурину и отправляться на поиски. Сам профессор собирался изучить рощу в компании ассистента и двух матросов-носильщиков.
- Темнеет уже, - забрюзжала ведьма, когда скала заслонила чуть завалившийся набок фрегат. - Могли бы и до утра подождать.
- Грешно Темным сетовать на темноту, - пошутил Тарх, а еще добавил: - Темнота - время любви. Кабурина со злостью посмотрела на него, буркнув:
- Знал бы ты, сколько у меня проблем… Ну, прямо со всех сторон, и не знаю, как с ними разобраться.
- Плюнь, - посоветовал Тарх. - С такой внешностью беспокоиться не о чем.
- Хорошо поешь… - Она хмыкнула. - Ладно уж, развеселил. Лучше скажи, куда мы путь держим.
- Вроде верно идем - вот гроздь пурпуриллов, в прошлый раз я отсюда камушки отколол. Значит, теперь надо повернуть к вон той трезубой скале.
До скалы-ориентира оставалось совсем чуть-чуть, и Тарх припомнил, что вскоре появится куполитовый холм, с которого можно будет оглядеть обширный участок Купола. Внезапно, заставив обоих Темных вздрогнуть, прокатился заунывный многоголосый вой.
Охнув, Кабурина проворно юркнула за кучу кристаллических обломков, держа магическую палочку боевым захватом. Тарх привычно потянул меч из ножен, но потом, по примеру ведьмы, тоже достал жезл.
Послышались кашляющие, полные издевки смешки. Из неглубоких трещин, из-за камней, просто материализуясь прямо в воздухе, - появилось множество эфирных существ. Были они полупрозрачными и бесформенными, постоянно меняли очертания и кружились хороводом вокруг парочки гипернатуралов.
- Призраки или демоны? - тихонько спросил оборотень.
- Скорее, демоны. - Кабурина кусала губы, палочка дрожала в ее напряженных пальчиках. - Ты умеешь ими командовать?
- Где уж нам… Ты тоже не очень?
- Однажды видела, как три единичника спеленали демона и заставили служить.
- Сможешь повторить?
- Обалдел? Это жуть как непросто! Демоны предпочитают служить Серым и с неохотой откликаются на подзывающие заклинания Темных и Светлых. Боятся, что мы заставим их сражаться.
- А ведь заставим! Никуда, твари, не денутся.
Вероятно, услыхав его угрозу, одни демоны обзавелись зубастыми провалами ртов, на других выросли огромные искривленные клювы, и у всех появились злобные глаза, похожие на змеиные.
Не то чтобы Тарх сильно испугался, но удовольствия такое окружение не доставило. Магическая наука полагала демонов одухотворенными сгустками звездных энергий, которыми можно управлять при помощи колдовства. Впрочем, демоны были своенравны и покорялись ненадолго, при любой возможности норовя вырваться на волю. Были известны случаи, когда демоны пожирали неудачливых чародеев, питаясь их Силой.
- По-моему, они просто играют с нами в кошки-мышки, - шепотом предположила ведьма. - Иначе бы не стали видимыми.
- Разумная мысль… - Нацелив жезл на ближайшее зубасто-глазастое пятно малиновой расцветки, Тарх осведомился: - Развлекаетесь или пришли поговорить?
- Мы пришли пожрать! - проревел голубовато-розовый демон.
Кабурина вскрикнула. Два демона - малиновый и бирюзовый - хлестнули голубовато-белесого молниями. Тот, взревев, отпрянул.
- Поговорим, если желаешь, - угрожающе предложил малиновый. - Почему на Куполе вдруг объявилась такая орава колдунов да еще с военным кораблем? Ваше племя все-таки решило покончить с нами?
- Не слышал о таких планах, - почти честно сказал Тарх. - Высшие ранги хотели бы управлять вами. Об истреблении речи нет.
Он попробовал объяснить, что люди обеспокоены космической угрозой и готовятся к ее отражению. Упоминание о Небесной Раковине смутило демонов. Разноцветные твари сбились в тесный комок, словно шептались. Потом они вернулись на прежние позиции, а малиновый осведомился:
- Ты имеешь в виду Планету Проклятых Сущностей?
Тарх не понял, о чем идет речь. К тому же его отвлекла Кабурина, громко застонавшая. Впрочем, она начала понемногу успокаиваться.
Между тем демоны подступили ближе, потихоньку приобретая менее пугающие формы. Стараясь держаться увереннее, Тарх попросил объяснить, почему собеседники дали Небесной Раковине такое название.
Оказалось, что среди демонов существует уверенность: Небесную Раковину населяют призраки и демоны с миров, ею разрушенных. Всякий раз, когда Створки Раковины приближаются к Теллусу, часть этих сущностей перебирается на планету-диск, вступая в бой с коренным призрачно-демоническим населением.
- Значит, именно чужие демоны вызывают у людей приступы злобы? - переспросил оборотень.
- Нас не интересуют бедствия вашего племени! - взорвался ослепительно золотистый демон. - Главное, что Проклятые Сущности пытаются потеснить нас! Демоны-чужаки сражаются за место под нашим Куполом, а здесь нет простора для новых нахлебников.
Кабурина решилась подать голос и робко проканючила:
- Вы такие могучие, должны справиться с вредными пришельцами из мира Мрака и Зла.
Внезапно рассвирепев, демоны ответили, что пришельцев много, они дикие и голодные, а потому покончить с ними непросто. Многие демоны Теллуса уже лишились астральной сущности в безжалостных схватках, о которых двуногие даже не подозревают.
- Завтра начнется новое Сошествие Мрака, - предупредил Тарх. - Будьте наготове - Небесная Раковина подойдет еще ближе, чем десять дней назад.
- Ты нас обрадовал, - пробурчал малиновый демон и недоверчиво осведомился: - Хочешь сказать, что ваше племя точно знает, как движется Планета Проклятых Сущностей?
- Умеем рассчитывать. И еще мы знаем, как отбросить космическую дрянь, но сделать это непросто… - Тарх коварно добавил: - Если бы мы с вами заключили союз…
- Подумаем. - Демон понял намек. - Встретимся после завтрашней битвы.
Цветные пятна разлетелись, исчезая, в трещинах куполита. Кабурина с облегчением вздохнула и обессиленная уселась на сырой камень, вытирая пот со лба.
- Погодите, - крикнул оборотень. - Вы должны знать, где поблизости место давнего сражения.
Посовещавшись, эфирные сгустки показали направление. По их словам, там обосновалась очень опасная древняя магия, которую они, демоны, предпочитают обходить стороной.

Предыдущая страница 15 Следующая страница


Капитан Багровой Тьмы 16

С почтением оглядев поле, где разыгрался неизвестный эпизод Последней Битвы, ведьма пренебрежительно заметила:
- Не такая уж опасная здесь магия. Совсем слабенький фон.
Спорить оборотень не стал - Кабурина была права. Оно и к лучшему, решил он, легче работать будет. Недолго порыскав среди скелетов, Тарх обнаружил топор, вонзившийся в глыбу куполита. Теперь, став почти четверочником, Тарх был решительно настроен овладеть бесценным оружием из черного транспараза.
Взявшись за ставшее хрупким топорище, он потянул, вложив все силы - физические и астральные. Топор слегка поддался - сущность и мышцы откликнулись обжигающей болью, но Тарх продолжал дергать, и вдруг топор освободился из куполитовой ловушки. Очнувшись, оборотень сообразил, что лежит на спине, сжимая в ладони труху рассыпавшейся рукоятки. Зато сам топор остался цел и валялся неподалеку.
Подоспевшая Кабурина с ужасом воскликнула:
- Ненормальный, что ты натворил?! Ты же упал на три ранга!
Он и сам чувствовал, как много Силы отдал, извлекая древний артефакт. Только дело того стоило и никаких потерь не жалко. Завернув топор в запасную рубаху и уложив в мешок, Тарх просипел слабым голосом:
- Сообщи Рашону, что мы нашли, чего искали.
- Уже сообщила. Обещал скоро прилететь.
Нахмурившись, Кабурина смотрела, как он мучается в полузабытом статусе седьмого ранга. Поняв, что Тарху плохо, сердобольная ведьма посоветовала ему глотнуть настойку драконьей ягоды. Тарх отмахнулся, так как на ногах держался, а все прочее не имело значения.
Они немного посидели на камушках, но корабль все не появлялся, и мысли Тарха вернулись к прощальной фразе кого-то из демонов.
- Помнишь, они говорили, будто рядом есть сильные чары? - сказал оборотень. - Давай поищем, пока не совсем стемнело.
- Давай, - без охоты согласилась Кабурина. - Хоть какое развлечение.
Без ее помощи Тарх вряд ли нашел бы загадочное место. Магия здесь оказалась столь необычной, что даже Кабурина, хоть и была Темной пятого ранга, запросто могла пройти рядом и ничего не заметить. Однако волшебная палочка ведьмы вдруг затрепетала, показывая на не слишком примечательную глыбу желтоватого куполита.
Походив вокруг холмика, они обнаружили отверстие с аккуратно подрубленными краями. Кто-то хорошо постарался, оборудуя вход в подземелье.
- Там - старый клад! - загорелась Кабурина. - Или арсенал, или библиотека, или просто сокровища Властителя!
- Никогда не слышал о таких схронах…
- Что вы у себя в провинции вообще слышали! Давай за мной.
Кабурина легко проскользнула в темную пасть пещеры. Неловко протиснувшись вслед за ней, Тарх обнаружил, что предмет его вожделений исчез. Глаза оборотня прекрасно видели в этой полутьме, но ведьмы не было - убежала, наверное. Тарх двинулся по узкому коридору, нюхом чуя, что Кабурина где-то рядом.
Чем дальше он шел, тем плотнее становился фон собравшихся здесь магических Сил. Оборотень начал беспокоиться - он не понимал природу колдовства, заполнявшего подземелье. Сила, укутавшая Тарха, была лишена цветовых оттенков, и он, Темный, не мог ею воспользоваться.
Внезапно перед ним возникла невидимая завеса чар - очень древних, но не опасных. Оборотень шагнул, погрузившись в магический заслон, и в тот же миг пришло знание: впереди находятся пещеры Откровений.
Вроде бы он слышал когда-то прежде легенду о месте, где каждому гипернатуралу дозволено увидеть истинную свою сущность и постичь свое предназначение. А может, никогда прежде не ведал он ничего об этом, но магия построенного под Куполом сооружения заботливо вложила в голову Тарха необходимые знания.
Сделав несколько неуверенных шагов, он очутился в пещере. Стена напротив входа тускло сверкала и, как зеркало, отражала Тарха. Это и было зеркало, понял оборотень, зеркало Сущности. Он подошел поближе, вглядываясь в мерцающую грань кристалла, способную показать истинный образ его внутреннего мира. Тарх собирался увидеть волка или другого хищного зверя, но вместо этого зеркало показало ядовитую змею, превращающуюся в зайца. Он грустно подумал: «Таков я и есть. Трусливый, слабый, но иногда бываю смертельно опасным и злобным».
Всегда интересно узнать о себе такие подробности. Печально посмеиваясь, Тарх зашел в следующую пещеру, заглянул в установленное там зеркало и услышал холодный лязгающий голос: «Смирись, ты перед зеркалом Пророчеств».
Оборотень увидел грандиозную битву, в которой он, Тархошамрахудан, принимал активнейшее участие. Изображение не было непрерывным - лишь набор бессвязных эпизодов. Он рубил кого-то мечом и топором, хлестал магией, колол и резал кинжалами, стрелял из громобойника, клыками гиенокошки впивался в глотки врагов. Иногда на этих картинах Тарх был одет в броню, иногда - сражался в повседневной одежде.
На мгновение появилась ярко освещенная пещера, два великана медленно вставали с каменных ложей, а Тарх ринулся на них, размахивая топором. Потом, совершенно неожиданно для себя, Тарх обнаружил, что снова стоит в коридоре перед другой пещерой, в глубине которой мерцает совсем иное зеркало. Делать было нечего, и он шагнул, пригнувшись, под низкий свод.
Под темной полированной поверхностью снова шевелились призрачные контуры. Сформировались образы. Масса знакомых лиц - в основном женщины, по которым он когда-то страдал.
Оглинда училась с ним в первых классах гимназии. Его первая любовь. Разумеется, безответная.
Кинара училась на том же факультете, на три года старше - высокая блондинка безупречной красоты. Недавно Тарх встретил парня с ее потока и спросил про Кинару. Бывший сокурсник красавицы поведал, посмеиваясь, что у Кинары была навязчивая идея - выйти замуж за военного. Теперь вроде бы живет с пьяницей мужем и тремя детьми в далеком гарнизоне где-то на севере.
Кабурина, Римлана, Виклиса, даже Надда - все они показывали на него изящными тонкими пальчиками и смеялись, издевательски выкрикивая: «Неудачник, урод, ничтожество!» Вдоволь навеселившись, девки непринужденно скинули одежды. «Неужели станут друг дружку по-женски ласкать?!» - от этой мысли стало совсем больно и обидно.
Но нет, его ждало худшее: раскрылись двери, и вломилась толпа самцов - те самые рожи, которые он так сильно не любил. Среди них были Миштпор, Шуххуфудан, Кенджибар, Миар, Оз-Вабланг и даже наполовину разложившийся Балыглу с рваными ранами на запястьях и горле. Красавицы сладострастно застонали, поспешно принимая вызывающие позы, а самцы немедленно бросились на них, и началась совершенно чудовищная оргия. Повернув к Тарху перекошенное от распутного сладострастия лицо, Кабурина злорадно сообщила: «Лучше с мертвяком, чем с тобой».
Замотав головой, оборотень стряхнул наваждение и шагнул в сторону, чтобы не видеть больше этот мучительный кошмар. Он догадался, что стоял перед зеркалом Страха.
Зеркало Судьбы показало битвы, любовь, Склеп Великих - Тарх валяется без сил рядом с саркофагом Темного Властителя, сжимая в руках магический топор. Дух Чистого Разума смотрит на него с ненавистью.
«Идиот, ты все испортил!» - пророкотал Властитель.
Сгибаясь от острой боли в сердце, Тарх еле выбрался из пещеры. Немного отдышавшись, чувствуя себя полным ничтожеством, он отправился дальше по запаху следов Кабурины и неожиданно для себя вышел на поверхность Купола. Возле входа, повалившись грудью на глыбу куполита, рыдала Кабурина.
Ведьма не реагировала на все старания Тарха утешить ее. Только всхлипывала и выговаривала громко, с надрывом:
- Не сама же я такой сукой стала, это вы меня такой сделали, вам нужна Кабурина безотказная, чтобы на все сразу соглашалась, скажете - убью, скажете - ноги раздвину, а у меня, по-вашему, своих желаний быть не может, я же совсем другой жизни ждала, надеялась ведь, что смогу…
Вдруг она прижалась к плечу Тарха и разревелась в голос. Горько-горько плакала, как обиженный ребенок. Растерявшись, оборотень осторожно гладил ее дрожащие плечи, целовал мокрое лицо, бестолково бормоча слова утешения.
Она шмыгнула носом, но плакать прекратила и принялась вытирать лицо платком. Потом произнесла срывающимся голосом:
- Ты себе не представляешь, чего я там насмотрелась.
- Хватит с меня и того, что сам про себя увидел!
- Все так плохо? - заинтересовалась она.
- Может, не все. Но были сцены, после которых жить не хочется… - Он сжал ее плечи покрепче. - Но ведь ты должна была увидеть приятное в зеркале Судьбы. Думай о хорошем.
В глазах столичной ведьмы снова блеснули слезинки. Всхлипнув, она выкрикнула с отчаянием в голосе:
- Если это моя судьба - лучше бы меня при рождении придушили!
- Неужели мы с тобой в койке? - пошутил оборотень.
Немного повеселев, она ответила, что их постельная сцена была не самым отвратительным из видений. Сказав это, Кабурина сделалась совсем печальной и буркнула:
- Пошли, дяденька. Там наш кораблик приземлился, я видела.
По дороге Тарх уговорил ее сделать крюк в сторону рощи. Кабурина сразу предупредила, чтобы он даже не думал о любви под кустиками мандрагоры. Но Тарха интересовало совсем другое: на опушке он подобрал отличную толстую корягу и, взвалив на плечо, направился к «Победителю».
Походив вокруг фрегата, Тарх обнаружил учителя, который выглядел очень озабоченным и разговаривал невпопад. Профессор успел оборудовать себе рабочий стол - плоскую плиту куполита, где разложил всевозможные находки с поля брани. Рашон водил жезлом над костями, полурассыпавшимися амулетами и осколками оружия, при этом он качал головой и бормотал что-то невнятное.
- Что случилось, учитель? - в очередной раз осведомился оборотень.
Дико посмотрев на него, Рашон провозгласил:
- Место, которое ты нашел, не имеет отношения к известной нам Последней Битве. Этим артефактам очень много тысячелетий.
Новость не произвела на Тарха сильного впечатления. Пожав плечами, он осведомился:
- Это имеет практическое значение? Мы и прежде знали, что в далеком прошлом Темные Властители неоднократно прогоняли Небесную Раковину.
- Не так просто. - Спина Рашона бессильно сгорбилась. - Я нашел останки того Властителя. Он не принадлежал Тьме.
- Битву возглавил Светлый? - расстроился Тарх.
- В том-то и дело, что нет. Это был невероятно могучий колдун без явно выраженной расцветки.
Понять смысл этого известия Тарх не сумел и лишь повторял мысленно сказанное профессором. Слова можно было произнести, пусть даже с трудом, однако суть их оставалась загадкой.
Оборотень искренне обрадовался, когда Рашон поинтересовался итогами их с Кабуриной разведки. Он бодро доложил о пещере Откровений, а затем поведал про встречу с обитавшими на Куполе демонами. К его удивлению, зеркала профессора не заинтересовали. Учитель пренебрежительно проворчал:
- Несерьезные игрушки. Любой колдун-троечник сумеет отшлифовать подобный кристалл…
Затем он принялся расспрашивать Тарха о беседе с эфирными сгустками. Получив подробный отчет, Рашон воспрянул духом, сказав, что подмога демонов оказалась бы весьма кстати в час Последней Битвы.
- Между прочим, учитель, у них есть собственная теория по поводу Небесной Раковины, - проговорил, посмеиваясь, оборотень. - Они заметили, как с этой дряни переселяются на Теллус одичавшие демонические твари… Выслушав эту историю, Рашон неожиданно для Тарха заявил:
- Их наблюдения прекрасно укладываются в мою концепцию насчет большого пинцета. Любой врач дезинфицирует свои инструменты. В мире грандиозных масштабов роль дезинфектора вполне могут играть злые демоны.
Переубедить упрямого старика было, конечно, немыслимо, да и не собирался Тарх спорить с учителем по столь малозначительному поводу. Герое уже закатился за край Диска, стало совсем темно, и они, погрузив на фрегат находки, отправились в обратный путь.
За ужином в кают-компании Кабурина вовсю кокетничала с офицерами-натуралами. Смотреть на это безобразие Тарх не мог и, поднявшись на верхнюю палубу, устроился в кресле, равнодушно разглядывая ночной пейзаж. Неожиданно к оборотню подошла Кабурина. Ведьма с грохотом подтянула, зацепив магической нитью, еще одно кресло, села рядом и спросила негромко:
- Неужели я в самом деле мерзкая испорченная дрянь? От неожиданности Тархошамрахудан не смог подобрать обтекаемый ответ и брякнул:
- Даже не знаю. Мы же с тобой толком не знакомы… - Он спохватился: - Но мне ты нравишься, несмотря на мелкие недостатки.
Фыркнув, она потрепала его за ухо.
- Надо будет обмозговать, как жить дальше… А ты что, всерьез в меня влюбился? - произнесла она задумчиво.
Непривычные вопросы в лоб сбивали Тарха с толку, и он предпочел отползти в глухую оборону:
- Вроде того. Только с чего ты такой ерундой заинтересовалась?
- Приятно, знаешь ли. - Кабурина резко встала. - Вот что - забудь про меня. Мы, Темные, умеем управлять чувствами.
Ведьма ушла совершенно беззвучно, причем в свою каюту, не к командиру корабля. Хоть какая радость дураку оборотню.

Глава 14
ЯРОСТЬ ВО ТЬМЕ

Среди ночи фрегат высадил Тарха в Муспарди. Родители уже спали, магическая охрана подворья подняла тревогу, сразу два пугала бросились на него, замахиваясь косами. Пришлось долго успокаивать предков, решивших, что началась война. Впрочем, увидев черный топор, отец мигом забыл о причиненном беспокойстве, благоговейно прошептав:
- Мальчик мой, ты нашел сокровище.
- Если верить Рашону, топор принадлежал Властителю позапрошлой эпохи, - похвастался Тарх.
Рассеянно кивнув, отец поглаживал неострые стороны топора, бормоча:
- Из чего бы рукоятку смастерить? Прихватить кусок куполита ты, конечно, не догадался.
- Есть кое-что получше…
Он показал толстый гульбанатовый сук, и Бадек восторженно закатил глаза. Потом, обследовав материал, сказал:
- Жаль, древесина сырая. Нужно два-три дня, чтобы сделать хорошее топорище.
Мама уже гремела посудой на кухне, но Тарх решительно заявил, что не может задерживаться. Поцеловав на прощание расстроенных родителей, он открыл вход на Невидимую Дорогу.
В отличие от Кабурины, Тарх не слишком хорошо помнил расположение тропинок и не записал на свой кристалл все необходимые данные, поэтому не сразу нашел нужный коридор. Лишь через час, вволю поплутав по тропам сверхъестественных лабиринтов, оборотень оказался перед вратами, ведущими в его собственный дом. Не раздеваясь, Тарх упал в кровать и мгновенно уснул. Но не прошло и двух часов, как его бессовестно разбудил дверной колокольчик.
Ранние пробуждения сделались дурной традицией. Тарх не высыпался неделю подряд и был разъярен. Готовый прикончить несвоевременного визитера, он подошел к входной двери и посмотрел сквозь толстые сосновые доски. К сожалению, расправу над гостем пришлось отменить: на крыльце топтались друзья. Сразу двое.
- Не помешали? - сурово спросил Механус Нацц.
- Помешали, - честно признался оборотень. - Проходите.
- Спал, что ли? - удивился, протискиваясь мимо хозяина, Валихан. - У тебя все не как у людей.
- Где уж нам…
Перебив его, Мех заговорил рублеными фразами, как положено командиру, излагающему боевую задачу:
- Я предупреждал. В городе готовится путч. Они начнут сегодня вечером. На каждой второй двери вашей улицы нарисованы знаки. Помечены дома, где живут койсары и честные верги.
- На моем доме крест нарисовали! - возмущенно крикнул Валихан. - Представляешь?
- Что вы предлагаете? - Тарх задал вопрос чисто машинально, сам же обдумывал, как должны действовать бойцы Семнадцатого легиона. - Надо срочно предупредить Мишвенд.
- Нет связи, - сообщил отставной ротмистр. - Мы создаем отряд самообороны. Только добровольцы. В основном, бывшие офицеры. Не побоишься пойти с нами?
Гости добавили, что удалось набрать не один десяток надежных мужиков, но у них плохо с оружием. Главным образом, кинжалы, несколько кавалерийских сабель, а также охотничьи луки и арбалеты, но для них маловато стрел.
- Подонки уже собираются в трущобах на окраине. - Валихан болезненно морщился. - Кто-то раздал им самогон, травку для курения, у всех имеется какое-нибудь оружие.
- Мотыги, палки, бронзовые стержни, - уточнил Мех. - Ну, что ты решил?
- Не я буду решать…
Друзья были удивлены, увидев, как он достает большую- натуралы таких огромных никогда не видали - пластину отшлифованного хлорианда. Когда над переговорником появилась голова Миштпора и плечи в мундире с погонами Багровой Тьмы, гости вздрогнули - грозный воевода Темных пользовался в городе своеобразной славой. Выслушав рапорт оборотня, Миштпор приказал ему немедленно прибыть в Старую Крепость.
Когда Тарх, убрав переговорник, стал обвешиваться оружием и магическими побрякушками, потрясенный Мех прошептал:
- Ты водишь дружбу с колдунами…
- Есть немного.
Оборотень второпях объяснил, что диспозиция Темного легиона будет примерно такой: одна когорта защищает Заклятые Кварталы, остальные же перемещаются по городу, разгоняя скопления погромщиков. Еще Тарх пообещал подсобить добровольцам с оружием и посоветовал:
- Жителей помеченных домов надо бы спрятать в надежных местах. Например, на предприятиях, принадлежащих койсарам. Там легче будет защищаться.
Они договорились встретиться через два часа на площади возле городского театра.
В цитадели Старой Крепости оборотень застал Миштпора за разговором с Оз-Ваблангом. Висевшее над переговорником изображение Светлого предводителя тревожно сообщило:
- Наш человек из мэрии предупредил, что сегодня, как только произойдет Сошествие Мрака, верги начнут резать врагов нации. В том числе и нас, магов.
- Уже знаю, - буркнул воевода и поманил рукой Тарха. - Хорошо бы на денек забыть разногласия и совместными силами остановить погром.
Однако Вабланг отказался посылать своих боевиков на городские улицы. Логика у Светлого была простая до идиотизма: Темные все равно полезут в бой, то есть и погромщиков побьют, и сами потери понесут. Удалось договориться лишь о взаимодействии при защите кварталов, где живут маги.
После этого разговора Миштпор, даже не выключив переговорник, обозвал Светлого коллегу подонком и посадил Тарха с Астахом составлять план. С этим делом они управились быстро, потому что начали готовить такую операцию еще несколько дней назад, когда появились первые признаки надвигающихся беспорядков.
Согласно диспозиции, когорту Тибрела оставили в Заклятых Кварталах, а Данзу и Астаху поручили эвакуировать живущих в городе Темных. После, когда свои окажутся в безопасности, когорты должны были заняться погромщиками.
- Куда сам-то направишься, оборотень? -хмурясь, осведомился Миштпор.
- Отнесу оружие друзьям, помогу нашим перебраться в безопасные места, а потом поработаю мечом и зубками. - Тарх продемонстрировал начавшие подрастать клыки. - Надоело на седьмом уровне прозябать. Ох, и напьюсь я сегодня Силушки!
- Не увлекайся, - строго намекнул воевода. - Согласно диспозиции, наши подразделения разбиты на дюжину боевых групп. Надо координировать их действия.
- Вернусь в Крепость как только смогу, - заверил оборотень.
- Не надо в Крепость. Временный штаб разместится в моем доме. Знаешь, где это?
- Рядом с виллой Ланка.
- Вот именно. Ну, иди. Тьма с тобой.
- Тьма с нами, - привычно откликнулся Тарх.
Внезапно стало заметно темнее. Почти четверть неба была закрыта черным пятном, край которого быстро передвигался по направлению к диску Героса. Начиналось Сошествие Мрака.
Маг-семерочник умеет не слишком много, но при помощи амулетов Тархошамрахудан все же устроил невидимость для всей своей команды. Осторожно, чтобы не задеть суетившихся вокруг натуралов, отряд Темных пробирался по улицам, затопленным Мраком и кипением страстей.
Повсюду собирались толпы взбудораженных вергов. Койсаров почти не было видно - или покинули город, или попрятались, надеясь переждать опасное время.
Слушая разговоры, Тарх понял, что губернатор и начальник полиции приказали выпустить из тюрем всех преступников-вергов. Город заполнили сотни отпетых подонков, изголодавшихся по грабежам и насилию.
На площадях перед соплеменниками выступали хорошо одетые ораторы, призывавшие сбросить трехвековое койсарское иго, передав законную власть носителям национального духа. Вергам обещали богатую жизнь, чему мешают проклятые чужаки. Еще говорили, что надо прогнать подлых колдунов, накопивших несметные богатства. При упоминании ломившихся золотом сундуков, укрытых в чародейских подвалах, глаза отребья жадно загорались, наливаясь кровью.
- Бейте койсаров, убивайте колдунов! - скандировала толпа. - Свободу великой нации!
Юный Бергот с отвращением произнес:
- Они готовы убивать людей, с которыми вчера здоровались за руку. Людей, не сделавших им ничего плохого…
- Такова логика слепого бунта, - вздохнул оборотень. - Чернь убивает самых безобидных и беспомощных, чтобы отдать власть тем, кто потом самих же подонков-погромщиков прижмет к ногтю. А любой, кто посмеет возмущаться, будет объявлен врагом нации.
Край Небесной Раковины уже коснулся Героса. Издалека доносились крики о помощи, кое-где расчертили небо столбы дыма. Погром начался, постепенно растекаясь по всему городу. Темные прибавили шаг, но возле театральной площади путь им преградила вереница карет и повозок, сопровождаемая вооруженными всадниками. Светлые вывозили своих из города.
Почти сотня вергов бросилась на телеги со скарбом, однако мотыги оказались бессильны против магии. Конные воины отшвырнули нападавших, и колонна беспрепятственно проследовала в сторону северных ворот.
- До чего же обидно, что всех не спасти, - сказал восьмерочник Сертеф, тащивший вьюк с арбалетными стрелами.
- Обидно, - согласился Эспаж, тоже восьмерочник. - Но не забывай, что люди, даже натуралы, как правило, сами виноваты в большинстве своих бед. Молчали, пока творилось малое Зло, надеялись отсидеться - вот и дождались Зла большого.
На площади Темные застали финал схватки. Орава вооруженных садово-огородным инвентарем и охотничьим оружием бандитов попыталась атаковать отряд Меха, но добровольцы встретили погромщиков негустой волной стрел, а затем пустили в дело клинки. Оставив на брусчатке мостовой немного убитых и раненых, погромщики трусливо разбежались, бросая мотыги, косы и прутья бронзовой арматуры.
Даже хладнокровный Механус Нацц вздрогнул, когда рядом с ним, избавься от чар невидимости, внезапно появились нагруженные связками оружия Темные. Женщины и детвора, толпившиеся за спинами добровольцев, и вовсе подняли визг.
- Получай железки, - сказал Тарх. Потом, хлопнув по плечу другого приятеля, хохотнул: - Аксель, и ты здесь?
- А где же мне быть? - огрызнулся тот. - Тоже мне, друг называется, даже не сказал, что колдун.
Махнув на него, чтобы помолчал, Мех проговорил озабоченно:
- Мы хотели у него на фабрике семьи укрыть, но предприятие уже сгорело, хозяин убит. Теперь у меня на шее висят две сотни гражданских, надо их куда-нибудь пристроить. - Ротмистр скрипнул зубами. - Кроме нас некому противостоять беспорядкам. Полтысячи хорошо вооруженных бандитов окружили гарнизон, так что полковник Самилко не может вывести подразделения на улицы. Еще две сотни боевиков штурмуют штаб тайной полиции.
- А чем занимается обычная городская полиция? - Тарх должен был уточнить этот вопрос, хотя почти не сомневался в ответе. - Наверное, охраняет погромщиков?
- Почти все стражи порядка приняли участие в грабежах и насилии, - подтвердил Механус. - Если и было среди них немного порядочных людей, все уже убиты или арестованы.
Переговорник ожил, сообщив голосом воеводы: банды погромщиков по нескольким улицам стекаются в элитный район Верхнего Города, где жила вергатильская аристократия, включая магов высокого ранга. Миштпор требовал стянуть в ту часть Вергатила несколько отрядов, в том числе боевую десятку Тархошамрахудана. Оборотень объяснил ситуацию с гражданскими, чем вызвал недовольство командира Лешона, но в конце концов воевода разрешил привести натуралов.
- Пошли, девочки, - весело крикнул Тарх. - А вы, мужики, будьте спокойны - не дадим вашу родню на поругание зверью. Ежели чего - сами съедим.
На выходе с площади их атаковало с полсотни только что покинувших тюрьмы урок. Легким движением меча Тарх смахнул ближайшую голову, с наслаждением впитал порцию чужой энергии, а затем бросился на следующую добычу. Веселье обещало быть долгим и приятным.
. Элита Темной общины заселила целый квартал между Второй Нагорной, проспектом Триумфатора, губернаторским садом и улицей Мореплавателей. Рядом, буквально через проспект, расстелился квартал, застроенный особняками Светлых и Серых.
Поднимаясь со своим табором вдоль улицы Мореплавателей, тянувшейся вниз по склону до самого порта, Тархошамрахудан остался доволен увиденным. Три расцветки гипернатуралов, отбросив недавнюю вражду, действовали в завидном согласии.
- Ну, ты привел дармоедов, - беззлобно проворчал Миштпор. - И дружок Астах тоже постарался. Где размещать эту ораву?
- Прямо во дворах, - предложил Астах. - Вечер теплый, дождя не ожидается.
Рона, супруга воеводы, прагматично посоветовала выдать натуралам продукты - пусть женщины при деле будут и приготовят кормежку на всех. Миштпор кивком дал согласие, после чего приказал оборотню:

Предыдущая страница 16 Следующая страница


17 Константин Мзареулов

- Бери свою десятку и выдвигайся к дому Ланка. Туда, дозорные донесли, большая толпа направилась.
Через пять минут они были возле докторской виллы. Ланк построил свой особняк чуть на отшибе, где жили аристократы-натуралы, и теперь его трехэтажный дворец оказался вне зоны надежной охраны.
Авангард погромщиков уже достиг этих мест. Ниже по улице горел дом князя Никифора, бывшего губернатора из старинного койсарского рода. В выбитые окна вылетала мебель, кто-то выносил столовое серебро, а прямо во дворе устроили костер из книг.
Десятка два подростков увлеченно швыряли булыжники в окна Ланка и страшно возмущались, что зачарованные стекла не бьются. Какая-то грязная старуха истерично вопила:
- Там живет колдун-людоед! Убейте его!
Невесть откуда появились еще несколько дюжин вергов - по рожам видно было, что все они дебилы и убийцы. Подхватив огромное бревно, мерзавцы с гиканьем поволокли этот таран к воротам, но Тарх пустил огненные стрелы, срезав троих с ближней к себе стороны. Оставшиеся не удержали тяжелую ношу, бревно выскользнуло и покатилось, переломав немало конечностей, а затем на бунтовщиков налетели Темные. Клинки уложили еще пятерых, прежде чем погромщики смекнули, что дом охраняется надежно.
С жалобными воплями они бросились врассыпную, попрятавшись в соседних дворах. Из кустов слышались проклятия и угрозы с обещаниями добраться до проклятых колдунов. Тарх, усмехнувшись, послал в заросли веер огненных стрел и, судя по немедленному притоку Силы, убил не меньше трех натуралов.
Всего с начала событий оборотень записал на свой нескончаемый счет как минимум шестерых и чувствовал, что вырос почти до шестого ранга. Переход в пятерочники требовал вдвое-втрое больше жертв, но Тарх не сомневался, что в кровавой неразберихе погрома будет несложно набрать необходимое количество.
Расставив посты, он в сопровождении Бергота вошел в дом. Ланк встретил оборотня на лестнице вестибюля - слегка бледный, возбужденный, со шпагой в одной руке и кинжалом-дагой в другой.
- Надо было вам перебраться в соседние дома, - укоризненно заметил Тарх. - Этот особняк трудно защищать.
- Глонт еще слишком слаб и передвигается с трудом. Лучше бы ему пока полежать. Ничего, отобьемся - в доме хватает слуг и учеников.
- Какие проблемы, - отмахнулся Тарх. - Я оставлю вам бойцов.
Тут вновь вышел на связь Миштпор, сказавший, что надо эвакуировать десяток Темных, которые застряли в городе. Воевода поручил оборотню район, где стояли дома богемы и, среди прочих, жила художница Виклиса.
- Бергот, Эспаж, Сертеф, за мной, - скомандовал штабс-капитан. - Остальные охраняют дом.
Тарх выбрал эту троицу по единственной причине - лишь их имена он успел запомнить.
На этой улице погром кипел вовсю. Освобожденные из тюрем оборванцы, городские бездельники-наркоманы, почтенные торговцы, многодетные мамаши, а также подростки и дети - дружно грабили богатые дома музыкантов, актеров, художников и писателей. В особняке Виклисы тоже стоял дикий гвалт, и Тарх искренне надеялся, что глупую бабу еще не изувечили.
Зарубив кого-то перед входом, оборотень велел своим спутникам оставаться снаружи, сам же вбежал в дом. Повсюду деловито суетились погромщики, сворачивавшие в рулоны ковры, кидавшие в мешки дорогие светильники, посуду, драгоценные безделушки. Немного помахав клинком, Тарх уложил часть непрошеных гостей, однако многие сообразили, что дело плохо, и успели скрыться, даже не прихватив приготовленное к выносу чужое имущество.
На втором этаже продолжались истошные визги, и Тарх бросился вверх по лестнице, на ходу проткнув еще двоих. Перед спальней валялась отрубленная голова незнакомого юноши. Обнаженное тело, от которого ее отделили, лежало прямо за порогом. Визжащая Виклиса в порванном белье, забравшись на подоконник, отмахивалась шпагой от квартета гогочущих вергов.
- Дура, твоего любовника все равно уже убили, - смеялся один из них. - Лучше ложись по-хорошему, а то совсем больно будет.
- Может, не выпустим кишки, если всех хорошенько удовлетворишь, - подхватил другой.
Тарх сильно подпортил им развлечение, поочередно зарубив троих. С последним Виклиса расправилась сама, неловко проткнув ему живот. Когда погромщик упал, она с наслаждением продолжала колоть шпагой, пока тот не перестал дрыгаться.
- Успокойся, - посоветовал Тарх. - Мертвеца уже не убить.
- Скоты! - заорала разъяренная художница. - Разбудили меня, мебель поцарапали, синяк на ноге поставили… Болит, зараза.
- Дай помогу. - Тарх приложил к ссадине амулет-целебник. - Ну вот, все прошло. Кто там остывает на пороге?
- Мой натурщик… - Виклиса посмотрела на труп и зевнула. - В принципе, не жалко. Он мне надоел.
Насколько помнил оборотень, она всегда была равнодушна к ближним. Получив от окружающих чего хотела, Виклиса могла забыть этого человека или мага - до следующего раза, когда тот понадобится. Сейчас она неторопливо переодевалась, время от времени выкрикивая: «Подонки, какое платье помяли… украшения рассыпали…»
- Пошли, уведу тебя в безопасное место, - позвал Тархошамрахудан.
- Еще чего! - Виклиса натянула сапоги и притопнула, подгоняя обувку. - После таких приключений я совсем злая сделалась. Буду резать выродков.
Ухмыляясь, художница сняла со стены тесак-мачете, сделав несколько пробных взмахов.
За следующие полтора-два часа Тархошамрахудан стал относиться к натуралам еще хуже, чем раньше.
В городе полыхало не меньше сотни пожаров. Толпы обезумевших горожан и понаехавшего со всей губернии сброда громили все подряд. На улицах валялись расчлененные тела, дети с размозженными головами, обгорелые трупы. Пресытившись насилием, погромщики с хохотом избивали койсарских женщин палками, после чего пихали те же палки во все анатомические отверстия.
Повсюду сновали жуткого вида толстые бабы, тащившие узлы награбленного скарба. Бабы приказывали своим ублюдочным деткам брать все, что попадалось под руку. Детки послушно хватали даже сковородки, коими на прощание разбивали головы ограбленным хозяевам.
Кроме уличных банд в погроме участвовали хорошо подготовленные отряды полицейских и отставных офицеров - эти нападали только на дома самых влиятельных и богатых граждан. Как сообразил оборотень, убивали порядочных людей, сохранивших верность державе.
Наглотавшись звездной энергии, Тарх давно превысил шестой ранг и обнаружил, что секрет невидимости не столь уж сложен. Окружив свой отряд магической завесой, Тарх незамеченным подкрался к погромщикам. Бой удался на славу - короткий, но кровавый. Темные от души поработали клыками и клинками - жаль только, Эспаж и Бергот дралась неловко и были ранены. Впрочем, амулеты быстро вылечили обоих.
Снова вернулось чувство опьянения Силой, стало трудно удерживать сущность, норовившую полностью превратить его в зверя. Опираясь на меч, Тарх стоял посреди заваленной трупами улицы, наполовину превратившийся в гиенокота, чья зубастая пасть изрыгала торжествующее рычание.
От полного превращения отвлек переговорник, выпустивший иллюзорное лицо Миштпора.
- Хватит развлекаться, - недовольным тоном сказал воевода. - Толпа тысяч в десять двинулась на Заклятые Кварталы. Постарайся опередить их.
- Десять тысяч! - мечтательно простонал Тархошамрахудан. - Это ж какое у меня к утру похмелье будет…
Никогда еще не бегал он на такие дистанции в человеческом облике. Оборачиваться же не было резона - пришлось бы раздеваться (иначе гиенокот не уместится в одежде, грузить на спину оружие и костюм, а потом снова одеваться. Короче говоря, в боку закололо и ноги заболели уже на третьей улице, но тут их ждала воздушная ладья Серых.
- Скорее! - покрикивал с мостика старый приятель Вадлуг. - Там сейчас такое начнется, чего ни Свет, ни Тьма не видали.
Едва дождавшись, когда они усядутся, шкипер рванул кораблик вертикально вверх.
- Шутишь, голубчик, - засмеялся Тарх. - Свет и Тьма не такое видали.
Стоявшие на палубе дружинники Ордена Благолепия невесело посмеялись тонкой шутке. Потом их командир произнес осуждающе:
- Вы, собратья, чересчур жестоко дрались. Все-таки люди там были, хоть и недобрые в душе. Не убивать их надо, но переубеждать.
- И многих удалось вам переубедить? - насмешливо поинтересовался Бергот, который на правах командирского ординарца чувствовал себя немалой фигурой. - Не люди они - звери дикие.
- Нельзя так, - насупился Серый. - Добрыми словами любого зверя можно вернуть на путь истинный.
Тарх собрался напомнить, что у каждого свои представления об истинных путях. Однако его опередил Эспаж:
- Обязательно покажешь, как это делается. Вот смеху-то будет…
На этом нескончаемый спор о методах борьбы супротив Мрака и Зла временно прервался, потому как ладья опустилась на центральной площади пригорода. Здесь было безлюдно - лавки закрыты, двери заперты, лишь кучка вооруженных гипернатуралов стояла в сторонке, поглядывая в небо. Задрав голову, оборотень обнаружил, что Сошествие Мрака закончилось и Створки Раковины начали расходиться. Тем не менее светлей не становилось по причине позднего времени - часы показывали приближение полуночи.
Ориентируясь по шуму голосов, прилетевшие в ладье бойцы быстро нашли собратьев. Сотни вооруженных гипернатуралов собрались на окраине поселка, поджидая идущую со стороны Вергатила толпу. На левом фланге расположилась когорта Тибрела, на правом - дружина Светлых, а в центре, разделив враждующих, стояли Серые. Кроме регулярных войск пришли на околицу и мирные, но воинственно настроенные жители пригорода, в том числе бывалые старики-ветераны, задиристые подростки и лютые в драке ведьмы-домохозяйки.
Отыскав Тибрела, начальник штаба приступил к исполнению своих непосредственных обязанностей. Наладил взаимодействие с боевыми дружинами соседей, сделал внушение Лиргу, чтоб его мастеровые не лезли в атаку без приказа. Вооружившихся чем попало жителей предместий он расставил небольшими группами в интервалах между подразделениями, а часть мирного населения отправил охранять поселок с других краев периметра.
Ожидание оказалось недолгим, ведь расстояние между городом и пригородом не превышало версты. Намеренная убивать и грабить толпа быстро подтягивалась по дороге и, наткнувшись авангардом на решительно настроенных колдунов, растекалась по лужайкам.
Шудлай, как старший среди гипернатуралов, заговорил, и магия усилила его голос до громкости раскатов грома. Вожак губернского Ордена Благолепия убеждал погромщиков обратить души к Добру, прекратить насилие, разойтись по домам и помириться с теми, кого обидели в предшествующие часы.
Его слова не возымели действия, и плотная масса натуралов шаг за шагом приближалась. Тарх читал мысли так легко, словно толпа была одним существом с примитивным разумом и простенькими до идиотизма мыслишками. «Они боятся нас, - торжествовала толпа. - Нас много, и мы легко расправимся с этими проклятыми чародеями. Убьем их мужчин, изнасилуем женщин и заберем все богатства».
- Убирайтесь, а не то придется наказать вас! - громко крикнул староста Лирг. - Безжалостно карать будем, не обижайтесь!
Толпа пугливо замерла. По извилинам зачатков коллективного сознания забегали успокаивающие глупости: «Они не смогут наказать всех - слишком уж нас много. Кого-то накажут, а я вывернусь и унесу богатую добычу…» Еще слышалась тупая убежденность самых грязных подонков: «Мы сильны и на своей земле можем творить все, что пожелаем. Никто не смеет нам перечить. Колдуны - помеха нашей власти, а потому должны быть истреблены».
Тарх сказал Тибрелу погромче, чтобы окружающие тоже слышали:
- Главные заговорщики обещали им безнаказанность. Выродки не верят, что мы станем сопротивляться.
- Скоро поймут, что ошибались, - усмехнулся командир когорты.
Из глубин толпы протолкались в первые ряды полицейские во главе с офицером, вслед за ними вышли арбалетчики и лучники. Офицер крикнул в рупор:
- Вы угрожаете мирной прогулке честных горожан. Немедленно разойдитесь по домам и выдайте нам зачинщиков. В противном случае мы будем вынуждены применить силу.
Глупость сказанного развеселила магов. На-кась - мы разойдемся, чтобы эти бандиты беспрепятственно прорвались к нашим жилищам!
- Мы тоже можем применить Силу, - расхохотавшись, ответил Тархошамрахудан. - Уводи своих бандитов, пока жив. Даю пять минут. Потом - можете обижаться.
Толстый полицейский попятился, спрятавшись за спинами подручных, и тонко завизжал:
- Неповиновение! Бунт! Колдуны хотят нас убить! Бейте их!
Лучники противника дали залп, целясь в гипернатуралов. Одновременно из задних рядов полетели горящие стрелы. Часть боеприпасов имела заколдованные наконечники, которые просочились сквозь расстеленную над пригородом завесу чар. Несколько магов упали, сраженные стрелами, в поселке загорелись дома. Вид крови воодушевил толпу, которая бросилась в атаку, издавая нечленораздельные вопли.
- Удар! - скомандовал оборотень.
Он первым обрушил Звездный Бич на густую массу натуралов, поджар ив десяток погромщиков. Одновременно вступили в бесконтактный бой остальные Темные - кто стрелял из арбалета, кто бил молниями, кто кидал огненные шарики. Как и следовало ожидать, вечно призывавшие к миролюбию Светлые и Серые тоже отбивались отнюдь не увещеваниями о добрых чувствах - почуяв опасность для собственных жизней, рубились в полную силу.
Первые ряды толпы превратились в груду частично обугленных трупов. Такая же судьба постигла следующих. Уцелевшая шпана метнулась назад, затоптав немало женщин, сопровождавших погромщиков в надежде пограбить колдунов.
Теперь перед магами остались профессионалы - полицейские, вчерашние заключенные, а также бандиты из дружин, служивших крупным магнатам. Эти привыкли, что горожане робеют перед ними, а потому не ждали сопротивления и ринулись вперед нахрапом, обнажив кривые клинки сабель.
Даже первая волна магической смерти не отрезвила подонков, и они попали под удары ручного оружия. Лишь положив десять своих за каждого упавшего в рукопашной чародея, погромщики опомнились и пустились наутек. Отбежав на безопасное, как им казалось, расстояние, они заорали:
- Мы еще встретимся в городе! По одному всех вас отловим и такое сделаем, что ваши предки в гробах перевернутся!
- Между прочим, могут, - заметил Тарх. - Никто из этих ублюдков не должен вернуться в город. Когорта, вперед!
Самочувствие у него было не самое лучшее. С начала погрома Тарх убил не одну дюжину натуралов и откачал рекордную дозу Силы. Как обычно, перепившись эфирных субстанций, он испытывал тошноту и головокружение, хотя уроки Кабурины не прошли даром - оборотень кое-как распределил энергию по разным секциям своей сущности.
Забег получился недолгим. Настигнув врагов, Темные устроили побоище. В отчаянной схватке были убиты не менее семидесяти отборных боевиков, но и гипернатуралы понесли потери, хотя призрачные имитаторы и другие магические амулеты сильно сбивали врагов с толку. Воющая от ужаса толпа в панике бежала во все стороны, ломая ноги и головы. Решив, что продолжать преследование не стоит, Тарх подозвал Тибрела и сказал:
- Отзывай своих головорезов. Раненых наших подберите, пусть ими лекари в поселке займутся.
- Банды могут вернуться, - глубокомысленно подал голос Бергот. - Надо бы караулы выставить.
- Возвращайтесь в Заклятые Кварталы, - приказал оборотень и подмигнул Виклисе: - Я сам погляжу за окрестностями.
Полный служебного рвения пацан продолжал проявлять излишнюю инициативу, пожелав остаться с начальником штаба. Опытные, а потому сообразительные Сертеф и Эспаж уволокли мальчишку чуть ли не силком. Оставшись вдвоем, Тарх и Виклиса, захохотав, бросились друг на друга. Под аккомпанемент жарких поцелуев каждый лихорадочно спешил содрать одежду с партнера.
Не то чтобы Тархошамрахудану сильно нравилась недалекая и эгоистичная художница. В обычное время он бы и не вспомнил про Виклису. Однако теперь, когда схлынула горячка кровавого побоища, надо было срочно снять нервное перенапряжение. Лаская Виклису, Тарх мысленно представлял, что ему отдается то ли Кабурина, то ли Надда, и видения эти прибавляли сил оборотню.
- Ты никогда не был таким страстным, - простонала Виклиса. - Даже в молодости.
- Разве ты не знаешь, что с годами мужчины становятся сильнее по этой части?
Он рассказал похабный анекдот, от которого художница пришла в экстаз и потребовала повторить сеанс. К сожалению, страсть уже оставила оборотня. Переполненная Силой сущность требовала иного лечения, и тут Виклиса помочь не могла.
- Миштпор, - позвал он в переговорник. - Что про исходит? (
Воевода раздраженно проворчал:
- Такие вопросы должен задавать командир начальнику штаба, а не наоборот…
Впрочем, посерчав немного, он все-таки описал обстановку. По всему городу продолжались разбойные нападения. Солдаты полковника Самилко сумели отбить несколько атак и даже потеснили банду, штурмовавшую гарнизон. Защитники тайной полиции из последних сил сражались в горящем здании. Темных было слишком мало, чтобы погасить все очаги беспорядков, да это и не входило в их задачи. Во дворце губернатора собралась вся верхушка путча - главари готовились провозгласить независимость.
- Надо бы помочь добровольцам, - озабоченно проговорил оборотень. - Прогуляюсь в те края.
- Не задерживайся, - посоветовал Миштпор. - Порубай сволочей и возвращайся в штаб. Я подумываю напасть на дворец сразу тремя когортами и повязать заговорщиков… - Он поинтересовался: - Много Силы откачал?
- Порядочно…
Тарх не без труда встал с травы. Самочувствие после затяжного энергетического переедания было не самым лучшим, однако на ногах он пока держался, а лишнюю Силу всегда можно вылить. Оборотень так и поступил, устроив фейерверк огненными стрелами. Через минуту прибежала тройка его бойцов, а с ними - половина когорты Тибрела.
Отобрав дюжину энтузиастов, Тарх построил отряд в колонну и повел по дороге на Вергатил.
Они потрепали банду возле штаб-квартиры тайной полиции, после чего защитники здания сделали вылазку, довершив разгром. Мех был ранен, и Тархошамрахудан, потратив немного Силы, быстро затянул глубокий порез. Еще немного звездной субстанции пришлось израсходовать, чтобы потушить пожар.
- Так ты настоящий маг? - поразился Валихан. - Почему нам не сказал?
Тарх пожал плечами. Отвечать не было сил, а тем более - желания. Последняя схватка переполнила сущность энергией, поэтому оборотня мучила жуткая тошнота пострашнее самой свирепой морской болезни в час океанского шторма. Вдобавок его колотил озноб, острые боли пронизывали все тело, а внутренности словно выворачивались наизнанку.
- Нехорошо выглядишь, - сочувственно произнес Мех. - Нагляделся, наверное, ужасов - вот и развезло с непривычки.
Хоть и было ему худо, Тархошамрахудан расхохотался. Это ж надо такое придумать - Темного смутил вид крови! Обидевшись за командира, Бергот угрожающе изрек, что за подобные намеки Темные наказывают на месте. Одернув мальчишку, Тарх отправил его на поиски какого-нибудь транспорта.
На соседней улице нашелся разбитый тарантас, запряженный полудохлой клячей. Мастеровые маги проворно поставили на место сломанные рессоры, а Тарх превратил изможденную кобылу в пышущего здоровьем рысака.
Когда они подъезжали к посту Серых на проспекте Триумфатора, в небе загудели крылья. Множество кораблей снижались одновременно в разных частях города. Один опустился в парке неподалеку, и по трапам сбежала сотня молодцов в лиловых плащах поверх кирас.
Имперская армия прибыла, чтобы навести порядок в бунтующей губернии.

Глава 15
ЕСЛИ ПОБЕДИТ РАЗУМ

Миштпора нашли в докторском особняке. Воевода не удержался, вышел на улицу, разогнал и порубил множество погромщиков, но и сам схлопотал удар мотыгой. Теперь Ланк смазывал вязким снадобьем почти затянувшийся шрам.
- Хреново тебе, оборотень, - проницательно подметил воевода. - Тоже не мешало бы подлечиться.
Доктор без долгих осмотров заявил, что Тарха не лечить надо, а Силу откачивать, только он, Оланкавачанд, этого прежде не делал, а потому за успех не ручается. По его словам, оборотень ужрался звездной энергии чуть ли не до второго ранга и просто чудо, как до сих пор не лопнул.
Лежа пластом на диване, Тарх едва слышно прошептал:
- Кажется, я помню, как это делали Рашон и Хаконд. Только пусть Виклиса наконец намалюет мой портрет - улучшенный, облагороженный. Чтобы Ланк смог подогнать внешность под эту картину.
- Бедный мальчик бредит, - засмеявшись, сказала Корда, а затем продолжила, не переставая хихикать:
- Я и без ее мазни сделаю тебе рожу, как в лучших картинных галереях.
- Плечи пошире, рост повыше и нос горбатый, как у отца, - торопливо перечислял оборотень. - И чтобы звериная сущность тоже покрупнее-посильнее стала.
- Капризный ты, однако… - Корда занесла жезл над лежащим: - Еще пожелания имеются?
- Обязательно. Подбородок сделай помощнее.
Ланк и Корда зашикали на него, и доктор наложил обезболивающее заклятие, от которого лицо, уши и рот словно распухли. Пришлось умолкнуть, потому что стало трудно ворочать непослушным языком. Он отдавал энергию, над ним порхали два жезла, струились чары, а тело начало меняться - ощущение для оборотня вполне привычное. Заныли, вытягиваясь, кости скелета, тупая боль сказала о нарастающей мускулатуре. Ребра и плечи раздались в ширину, распирая ставшую тесной рубаху.
Потом неприятные позывы прекратились, и Ланк разрешил оборотню встать. Оглядевшись в зеркале, он остался вполне доволен, лишь одежда стала куцей, нелепо облегая изменившуюся фигуру.
- Все равно многовато Силы в тебе осталось, - проговорила, нахмурившись, Корда. - Может, еще рост прибавить?
- Лучше отдайте малость Глонту, - предложил Тарх. - Пусть мальчишка скорее поправляется.
Обрадованный Ланк долго и горячо благодарил оборотня за щедрый подарок, а Тарх, в свою очередь, выражал благодарность старшим чародеям, сделавшим ему такое шикарное тело. Пока мужчины без толку сотрясали воздух, Корда прикоснулась жезлом к одежде Тарха и простенькими заклинаниями подогнала брюки, камзол и сорочку точно под новые пропорции.
Само собой, ни Рашон, ни Хаконд об этом даже не подумали. Что им, высшим магам, об одежде заботиться. Иди, говорят, покупай новый костюм…
Возбуждение, державшее Тарха весь день и большую часть ночи, стремительно покидало его. С крыши особняка оборотень безразлично смотрел, как продвигаются по улицам имперские подразделения.
Уверенные в своей безнаказанности погромщики беззаботно веселились и плясали вокруг костров, где горели их жертвы. Когда появились отряды Лиловых Плащей, беснующаяся толпа не слишком обеспокоилась - солдат было всего полсотни против тысячи распаленных вергов. Самые отчаянные, обкурившиеся дурманной травы, со смехом бросились на армейскую шеренгу, бестолково размахивая садовым инвентарем.
Гвардейцы метнулись навстречу лиловой волной. Сверкнули клинки, повалились первые погромщики. Солдаты, не задерживаясь, шли дальше, нанося неотразимые удары.
- Вы что творите?! - заорал вожак - глупый, усатый бугай с распухшим кривым носом. - Вы зачем на нашу землю пришли?
Экзекуция, устроенная гипернатуралами, ничему не научила толпу тупых ублюдков, всерьез убедивших себя, будто высшие силы даровали им право творить все что вздумается. Клыки и чары колдовского племени поколебали эту уверенность, но не сильно и не надолго. Колдовство слишком загадочно, действие магии легко принять за случайность. Клинки гвардейских когорт преподали урок быстрее и доходчивей.
Лиловые Плащи стремительно прошли сквозь нестройную толпу, пьяную от вина и крови. Булыжная мостовая покрылась трупами, и погромщики внезапно протрезвели. Так свора шакалов поджимает хвосты при появлении волчьей стаи.
С испуганными воплями они бросились врассыпную, толкая и топча своих женщин и детей, растаскивающих награбленное. Имперские когорты твердой рукой гнали толпу вверх по улице, оставляя позади горы трупов.
- Вот и кончился мятеж.
Тарх обернулся на голос Миштпора. Воевода стоял совсем близко, массируя зажившую рану. За его спиной собрались остальные.
- Армия справится без нашей помощи, - продолжал Миштпор. - Лично я намерен припасть к истокам. Желающие могут присоединиться.
- А как же натуралы? - напомнила Рона.
Все посмотрели на испуганных людей. Не знакомые с магией друзья Тарха не умели видеть в темноте, поэтому плохо представляли, что сейчас происходит в городе. Одна из женщин робко спросила:
- Солдаты бьют погромщиков?
- Солдаты убивают их, - уточнил доктор Ланк. - Вы можете остаться в этом доме до наступления спокойствия.
Дома, в которых жили городские маги, находились под защитой умело составленных заклинаний. Не смогли преодолеть эти чары погромщики, не смогут и солдаты. Заглянув к себе, Тарх убедился, что все в порядке, хотя многие дома на Сабельной были разорены.
Переодеваясь для пикника, Тарх видел в окно, как солдаты избивают древками копьев оборванцев, застигнутых на месте преступления. Из дома напротив выносили тела убитых и покалеченных хозяев. Потом вывели истерзанную старуху, которая жалобно простонала, показывая рукой:
- Вот эти двое убили мою дочь и внуков-малюток… а зятя живьем сожгли.
Пленные, дрожа от страха, распластались на пыльной мостовой, целовали сапоги гвардейцев и выли нечеловеческими голосами, вымаливая пощаду. Рыдая, они клялись, что не хотели обижать дорогих соседей, с которыми много лет жили душа в душу, что ни один из них даже пальцем не тронул ни одного койсара, что койсары сами друг дружку поубивали, а в этом доме женщина слишком энергично сопротивлялась, когда ее хотели по-доброму изнасиловать, что дети сами себе головы отрубили.
' - Четвертовать, - распорядился офицер в чине премьер-майора. - Но перед тем как следует прижечь огнем, чтобы назвали зачинщиков.
Оборотень отвернулся от окна и подошел к зеркалу, застегивая ворот нарядного плаща из темно-вишневого бархата. События минувших суток были внутренним делом натуралов, но вакханалия бессмысленной жестокости произвела на него тяжелое впечатление.
Мрак, овладевший ничтожными душонками, губил все человеческое, превращая двуногую тварь в трусливого пожирателя падали. Как немного потребовалось усилий, чтобы простые добропорядочные людишки превратились в обезумевшую толпу разрушителей. Мрак выплеснул наружу потаенные помыслы, комплексы неполноценности, тягу к убийству. В той или иной степени подобное могло случиться и с колдунами…
Он прицепил к поясу ножны транспаразовых кинжалов, погасил светильники и, заперев дверь, отправился к месту сбора. На улицах было полно солдат, схваченные преступники покорно сооружали для них же предназначенные виселицы, но никто не обратил внимания на колдуна в парадной одежде. Пролитая кровь накачала его сущность ресурсами звездной энергии, сделав Тарха магом огромного могущества. Он совершенно не представлял, какого ранга Силы достиг.
Возле особняка Корды собрались два десятка Темных- все в ярких праздничных одеждах. Невероятным образом- разумеется, не обошлось без виртуозных колдовских уловок - женщины успели соорудить изысканные прически.
Старая волшебница пошевелила антикварным жезлом, открыв врата на Невидимую Дорогу. Перед горсткой Темных возникла сеть сверхсекретных коридоров. Проходы, ведущие сквозь пространство магических сил, тянулись дальше, чем способен был видеть глаз. Тусклые тоннели разветвлялись, боковые отростки терялись в темноте.
- Идите за мной, - приказала Корда. - Будьте осторожнее, здесь так просто заблудиться.
После пяти поворотов она вывела собратьев к старинной арке, за которой раскинулся Купол. Посмотрев на Тарха без былой неприязни, Миштпор осведомился:
- Знакомые места? Из всей компании здесь бывали только ты и Корда.
Оборотень осторожно прошел под аркой, ступив на мутный куполит. Оглядевшись по сторонам, он растерянно качнул головой и пролепетал:
- Нет, воевода, ничего знакомого. Словно попали на другой Купол.
Эта часть Крыши Мира разительно отличалась от сектора, где не так давно высаживалась вергатильская экспедиция, а чуть позже работали колдуны-исследователи. Рельеф был покорежен Силами, что свирепствовали здесь в час Последней Битвы. Опаленный куполит застыл округлостями мертвых волн, по изувеченной равнине кто-то разбросал наросты оплавленных скал. Дорога, построенная в позапрошлом столетии, вела через кристаллический лес к громадному холму.
Дюжину веков назад у подножия этой возвышенности Темный Властитель одолел главаря Светлой нечисти. Затем, став на вершине холма, направил сквозь Горловину Купола поток энергии, отшвырнув Небесную Раковину прочь от Теллуса. К исходу того дня, растратив Силу в неимоверной схватке, Темный Властитель стал полумертвым изваянием в пещере, разверзшейся в куполитовой глыбе.
Темные, пришедшие сегодня на Купол, не раз оказывались в опасных переделках и многое пережили. Однако сейчас всех коснулся благоговейный трепет. Осторожно, будто похолодев от избытка чувств, процессия приближалась к месту, ставшему святыней. Здесь каждая грань любого кристалла хранила память о великих событиях.

Предыдущая страница 17 Следующая страница


Капитан Багровой Тьмы 18

Только подойти к Склепу вплотную не удалось.
- Серые, - прозвучал недовольный голос Корды. - Они присвоили себе право стеречь покой усыпальницы.
Навстречу вергатильским паломникам выступили одетые в броню воины. Редкая цепочка Серых застыла, преградив дорогу к святыне.
- Остановитесь, кем бы вы ни были! - зычно приказал командир стражи. - Ближе подходить нельзя.
Миштпор миролюбиво разъяснил, что привел друзей не в набег, а с единственной целью - посмотреть на Склеп, дабы освободить душу от суеты.
- Смотреть можно, - разрешил Серый. - Отсюда смотрите. Ближе нельзя.
Остановившись в двух шагах от шеренги стражников, Тарх разглядывал куполитовый холм. В кристаллической толще переливались цветные пятна, сверкали внезапные ветви молний. Время от времени бегавшие по склонам блики складывались в подобие нечеловеческих лиц. Тех, кто лежит в Пещере, увидеть не удалось, но под черепом звучал невнятный шепот, словно кто-то далекий бормочет или даже бредит. Из мемуаров первых исследователей гипернатуралы знали, что внутри Склепа два гиганта застыли в напряженных позах, сжимая в руках оружие. Вокруг них расположились окаменевшие соратники.
На грубой полусфере куполита горела огненная надпись:
«Мы победим, если победит Разум».
Согласно легенде, ставшей догмой, это были последние слова застывавшего Властителя. Его завещание, адресованное далеким потомкам, которым выпадет отражать следующее Сошествие Мрака. Чувство, что Дух Чистого Разума обращался прямо к нему, захлестнуло Тархошамрахудана, перехватив дыхание.
- Тяжело здесь служить? - спросил оборотень охранника.
Удивленно посмотрев на Темного, тот пожал плечами и на всякий случай сделал шаг назад, перехватив поудобнее боевой топор. Потом ответил не слишком вразумительно:
- Ко всякому привыкнуть можно.
- И к этим голосам?
- Голоса не беспокоят. - Серый слабо двинул рукой, словно хотел отмахнуться, но не решился. - Слов-то не разобрать. - Вот если они там, в Склепе, начинают…
Он вдруг осекся. Не дождавшись продолжения, Тарх осведомился:
- Ты видел, как эскадра аждотинов попыталась приблизиться к Пещере?
- Ой, до чего же страшно было! - Забыв осторожность, Серый страж подошел к оборотню и зашептал, точно спешил поделиться: - Холм засветился изнутри, облака под нами кольцами выстроились, вспыхнули огнем и как полетят навстречу кораблям! Всех сожгли…
Опомнившись, он снова сделал строгое лицо и сказал, что караульным не положено точить лясы со всякими прохожими. Издали крикнули:
- Тарх, иди к нам. Побродим в скалах.
Примерно в версте от пещеры разрушений рельефа было гораздо меньше. Темные расселись на каскадных уступах кристаллических скал, Корда и Ланк наколдовали корзинки с провиантом, а Миштпор произнес первый тост - за благополучное завершение плохого дня. Не дав собратьям времени толком закусить, воевода велел снова наполнить емкости, после чего сказал:
- Сегодня мы доказали, что в трудную минуту можем собраться и дать отпор Злу. Предлагаю выпить за то, чтобы мы столь же успешно действовали, когда начнутся по-настоящему серьезные испытания.
Они выпили и с удвоенным энтузиазмом набросились на деликатесы. Тарх, всегда любивший это дело, разогрелся с трех стопок и основательно загрузил сущность копченостями и соленьями. Потом, умиротворенный, привалился спиной к скале и расслабился, как учила Кабурина.
От пещеры исходила Сила, но не Темная и не Светлая. Просто Сила. Поток этих энергий пронизывал астральные компоненты сущности оборотня, гармонично распределяя хаотичные сгустки эфирных субстанций, выпитых им за сутки безумной бойни. Здесь, возле усыпальницы Темного Властителя, приводившей магическую сущность в идеальное равновесие, не оставалось места и времени для недобрых чувств, для пустяковых волнений. Тарх сливался со Вселенной, наполнявшей его разум понятиями, неведомыми человеку или даже обычному магу. Наверное, это было слишком много для простого колдуна с крохотной планетки.
Тряхнув головой, Тарх заставил себя вернуться в реальность. Темные собратья продолжали бурно радоваться, строили планы на период после катастрофы. Никто почему-то не желал говорить или думать о том, как они будут бороться с Сошествием Мрака. Зато все были увлечены своими маленькими делами.
Виклиса наседала на Кенджибара, словно всерьез увлеклась философом. Забавная получилась бы парочка.
- Да-да, пишу новую книгу, - величественно поведал Кенджибар.
- О чем? - с придыханием спросила художница.
- Конечно же о любви. Только писать о ней, проклятой, можно по-разному. Проще всего в соответствии с законами общественной морали. Труднее - как хочется. А самое трудное - писать, как сам понимаешь. - Он выпил, задумался и вдруг добавил: - И не только с любовью так. Обо всем на свете легко врать, если пишешь, сообразуясь со сложившимися предрассудками. Но ежели станешь собственное понимание на бумагу выкладывать, да еще когда сам плохо понимаешь, что творится…
Внезапно разгорелось обсуждение традиционной темы- все наперебой заговорили про Последнюю Битву и возвращение Темного Властителя.
Поскольку наука ничего определенного на этот счет сказать не сумела, сообщество Темных занялось сложением легенд. Самая простая версия гласила, что в один прекрасный день оживут обе ледяные статуи, о которых поведали те, кому посчастливилось посетить склеп. Скорее всего, одновременное пробуждение означало возобновление древнего поединка: проснувшиеся суперколдуны немедленно вступят в бой.
Не меньшей популярностью пользовалась легенда о Сгинувших. Изваяния в пещере могли оказаться пустыми оболочками, оставленными для отвода глаз. На самом же деле Властители живут в ком-то из гипернатуралов соответствующей расцветки. Они объявят о себе, когда наберут достаточно сил, и в тот же миг разгорится новая Битва.
Темные спорили жарко и страстно, только Тарху стало скучно - обо всем этом они говорили уже миллион раз. Из полной прострации оборотня вывел голос, неожиданно возникший у него в голове. Пришлось дважды переспросить, прежде чем он понял: вызывает очаровательная ведьмочка из Анбальдара.
«Ох, как рад тебя слышать… - воскликнул Тарх вполне искренне. - А ты здорово подросла, мысленную связь научилась устанавливать».
«Сегодня ко мне приходил Миар, наш великий чародей. Сказал, что ты и есть тот самый опасный Темный. Тебя, говорит, несколько раз хотели убить, но ты чудом спасался. Миар намекнул, чтобы я заманила тебя в ловушку. Я отказалась. Не хочу, чтобы с тобой плохое случилось. И еще он сказал: сейчас не время для вражды, надо все силы объединить - Темных, Светлых и Серых - против Небесной Раковины».
«Он, что ли, будет Раковину ломать?»
«Кажется, Миар в самом деле собирается вступить в битву, даже если городские не захотят к нему присоединиться».
«Спасибо за предупреждение. - Тарх улыбнулся и понял, что Надда почувствовала его улыбку. - И все-таки - как ты сумела со мной связаться?»
«Учусь помаленьку. - Она послала мысленный поцелуй. - Еще увидимся».
«Надеюсь…»
Ее уже не было рядом. Ниточка невидимого контакта прервалась.
Тарх вздохнул. Слов нет - Надда была прелестна. В эту красавицу можно влюбиться без памяти. Любой мужчина был бы счастлив, обладая такой девушкой.
Любой, но не Тарх. Злополучный оборотень безумно и безнадежно любил ветреную Кабурину.
Пикник был прекращен внезапно. Миштпор переговорил с кем-то по кристаллу армейского типа и хмуро объявил:
- Праздник окончен. Корда, будь добра, давай тропинку до Вергатила.
По дороге воевода объяснил, что происходит. За полчаса Темные продумали свои действия, поэтому к губернаторскому дворцу подошли в полной готовности дать бой.
Резиденцию охраняли Лиловые Плащи. На ступеньках парадного входа собратьев поджидал полковник Ликтор.
- Все в сборе? - осведомился начальник штаба корпуса.
Пересчитав спутников Миштпора, Ликтор молча развернулся и прошел мимо караульных. Их остановили только на втором этаже. Здесь уже томились, ожидая аудиенции, Вабланг и Шудлай, а также их соратники.
Офицер в плаще, скрывавшем погоны, проскользнул в кабинет, но сразу вернулся, сообщив:
- Командующий приглашает магов.
За письменным столом под громадным портретом императора-подростка Антара Второго сидел знакомый Тарху генерал-поручик Андрей Буря. Рядом стояли старшие офицеры, включая другого старого приятеля - Базюлиса. Вдоль стены выстроились натуралы, среди которых оборотень узнал губернатора, мэра, начальника городской полиции, ректора университета, профессора Талфама, а также богатейших торговцев, включая папашу покойного Балыглу. Все они, разумеется, были вергами.
Знатные горожане гневно жаловались на зверства, учиненные военными-койсарами над беззащитными вергами. Грозясь пожаловаться императору, губернатор требовал наказать гипернатуралов, особенно Темных, которые спровоцировали мирное население на беспорядки.
- Это все Заклятые Кварталы устроили, - подхватил Талфам, чье лицо было разукрашено кровоподтеками. - Наши верги просто гуляли, никого не трогали, а эти колдуны напали на них, огонь бросали, многих убили. Потом волшебники ворвались в город, убивали койсаров, а сказали, что верги убивают. - Он закончил с театральным пафосом: - Мы требуем справедливо судить преступников и дать политическую оценку вчерашнему погрому.
Возмущенные наглой ложью Темные готовы были приласкать заговорщиков Звездными Бичами и другими подручными средствами перевоспитания, но Ликтор остановил экзекуцию легким движением пальца. Лишь воевода Миштпор злобно произнес, не стараясь остаться не услышанным:
- Подлая людская сволочь.
Надменно поглядев на него, полицейский начальник поклялся честью офицера и верного слуги государя императора, что будет говорить чистую правду, после чего принялся врать напропалую. По его словам, преступников нетрудно определить: ни один дом колдуна не пострадал, зато погрому подверглись многие койсары и верги.
- Даже на мой дом напали! - завопил Талфам. - Прибежали и кричат: «Мы знаем, ты колдун, отдай нам свое золото!» Еле успел убежать, пока эти сволочи моих дочек насиловали. Все деньги украли, все ценные вещи унесли…
- Заткнитесь, вы не на базаре торгуетесь, - прикрикнул Буря. - А как же объяснить, что погромщики в доме этого деятеля говорили, мол, пришли грабить колдуна? Как объяснить, что все пойманные на месте преступления погромщики - верги? Почему все пострадавшие койсары в один голос уверяют, что их били-насиловали верги? Почему от погрома пострадали совсем немного вергов, да и те в основном были верными слугами императора? Подозрительно, господа!
- Колдовство! - твердо заявил ректор. - Колдуны своими чарами все натворили. Мы, верги, такие легковерные, нас так легко обмануть…
Этот боров оказался еще глупее, чем казался. Городская элита, привыкшая лгать на каждом шагу, всерьез верила, что такими побасенками для идиотов можно обмануть бывалого генерала. Они так долго убеждали себя, будто верги по природе своей умнее всех остальных народов, особенно койсаров, что сами поверили в свой бред. Что опять-таки указывало на их дремучую тупость.
Брезгливо отвернувшись от кучки воров и взяточников, генерал осведомился, чем ответят вожди колдовских общин. Естественно, Вабланг опередил остальных и хорошо поставленным рокочущим баритоном объявил:
- Светлые предупреждали губернскую власть, но беззаботные натуралы не приняли должных мер.
- Врет! - закричал начальник полиции. - Никто нас ни о чем не предупреждал!
Давно кипевший Миштпор набрал в легкие побольше воздуха, чтобы разразиться гневной речью, но Ликтор опять удержал его и заговорил сам. Оказалось, что штаб корпуса прекрасно подготовился к аудиенции. Без лишних слов Ликтор воспользовался хлориандовым амулетом, на котором были записаны пикантные сведения, собранные агентурой Багровой Тьмы.
Имперские офицеры с немалым интересом увидели сцены тайных встреч губернатора с остальными заговорщиками, включая всех присутствующих вергов. Была здесь и беседа между Талфамом и Шакиром на ладье, свидетелем которой оказался Тарх. Записи ясно доказывали: часть вергатильской элиты, замыслив измену, подстрекала соплеменников к мятежу, чтобы захватить власть и оторвать юго-восточные губернии от империи. Тех же вергов, что сохраняли верность Мишвенду, заговорщики повелели убивать наряду с койсарами и колдунами.
Другие живые картинки беспристрастно повествовали, как губернатор не пожелал выслушать Ликтора, предупреждавшего насчет зреющего заговора. Было также показано, как предводители погромщиков приказывали убивать койсаров и как Темные смешались с толпой, истребляя самых опасных бандитов.
Заговорщики бухнулись на колени и, рыдая, принялись разоблачать друг дружку, заверяя, что попали в плохую компанию по недоразумению. Не дослушав очередную порцию лжи, Буря приказал наряду Лиловых Плащей:
- В кандалы мерзавцев. Пусть тайная полиция выколотит из них полное признание. Имущество злоумышленников раздать пострадавшим.
Когда плачущих изменников увели, Буря строго поручил Базюлису навести порядок в губернии, причем опираясь на Темных, которые доказали преданность империи. Потом, подозвав Тарха, сказал приветливо:
- Помню тебя, поручик. На учениях ты хорошо поработал, мы тебя к очередному званию представили. Значит, ты из Темных?
- Оборотень, - гордо уточнил Тархошамрахудан. - А звание мне уже присвоено.
- Найдем и другой способ отметить колдовскую верность. - Генерал благосклонно хлопнул его по плечу: - Будешь представлен к награде, штабс-капитан.
- Служу Империи! - гаркнул оборотень.
Уже на улице Ликтор сообщил новости: погромщики убили сотни три горожан, впятеро больше покалечили, а заодно разграбили почти тысячу домов. Также убито не менее пятисот бандитов, втрое больше сидят в камерах. Главные заговорщики арестованы, остальных ищут и наверняка найдут.
- Одно плохо, - вздохнул Тарх. - Буря уезжает, а за старшего остается Базюлис. Нехороший он человек, запросто предать может.
Всплеснув руками, Миштпор вскричал в притворном ужасе:
- Этот неугомонный новый заговор раскрыл!
- До сих пор его предупреждения сбывались, - озабоченно напомнил полковник Ликтор. - Между прочим, я тоже не доверяю Базюлису. Надо будет за ним присматривать.

Глава 16
ЛЮБОВЬ АВАНСОМ

Легко и непринужденно Кабурина выскользнула из постели, потрепала его ладошкой. Тарх заурчал от удовольствия и потянулся к ней.
- Продолжение будет потом, - засмеялась ведьма. - У тебя есть душевая?
Весело напевая, она убежала принимать ванну, оставив оборотня в обществе смутных подозрений.
Тарх слишком долго мечтал об этой женщине и вот наконец получил ее. Причем получил без малейших усилий со своей стороны, на что - после Купола - совершенно не надеялся.
Ему было хорошо, но иногда набегало непонятное недовольство, правда, быстро улетучивающееся. Кабурина оказалась бесподобной в любовном мастерстве, и Тарх узнал, что половых органов у настоящей женщины гораздо больше, чем учат устаревшие книги по анатомии. Ничего подобного он до сих пор не испытывал ни с одной партнершей. Хотя, конечно, помнил о бурном прошлом Кабурины и понимал, что столичная гостья выбирает мужчин, трижды подумав о возможной выгоде.
Что же, за удовольствие надо платить. Хорошо хоть не наличными…
Завернутая в полотенце Кабурина вернулась, плюхнулась на кровать рядом с ним и нежно промурлыкала:
- Вставай, лежебока. Поговорить надо.
Еще утром он даже не надеялся увидеть Кабурину так скоро. Навалилось множество дел, из-за которых не оставалось времени думать о личном. Вергатильский легион Багровой Тьмы и полк Армии Призрачного Света почти без конфликтов обеспечили порядок в городе во время смены имперских войск. На рассвете Лиловые Плащи покинули губернский центр, потом в Вергатил вступила бригада жандармов, переброшенная из Дафгара.
Лишь после этого маги вывели свои подразделения с улиц. Разошлись по домам и добровольцы Меха.
Вернувшись к себе на Сабельную, Тарх завалился спать, но ближе к полудню загудел переговорник, лежавший на стуле рядом с кроватью. Не без труда и проклятий проснувшись, оборотень бросил на пластинку хлорианда взгляд, полный ненависти. Этого хватило, чтобы переговорник включился и над зеленым кристаллом взметнулось облако светящихся точек.
Разноцветные искры закружились, создав объемный портрет Кабурины - появились лицо, волосы, шея, обнаженные плечи, верх открытого бюста. Обнажившись, она держала свой переговорник в таком положении, чтобы собеседник увидел часть ее прелестей, но только небольшую часть.
- Твое сердце по-прежнему разрывается от неразделенной страсти? - осведомилась она игриво.
- Считай, уже разорвалось… Между прочим, мне была обещана взаимность.
- Скоро, миленький. - Кабурина сделала почти серьезное лицо. - На вратах в твоем доме запирающие чары. Не откроешь вход?
- Ты придешь прямо сейчас? - опешил оборотень.
- Ну… - Ведьма захихикала. - Сначала я все-таки оденусь. Иначе не сможем поговорить. Ты ведь такой маньяк.
Одевалась она стремительно. Не успел Тарх навести в доме отдаленное подобие порядка, как в коридоре послышался настойчивый перезвон невидимых колокольчиков. Кто-то стоял на Невидимой Дороге возле врат, ведущих в жилье магистра, нетерпеливо поторапливая хозяина. Тарх сделал глубокий вдох, пытаясь утихомирить слишком громко стучащее сердце, затем сорвал чары запрета.
Кабурина явилась в черной сорочке с длинными рукавами, клетчатой юбке и черных туфельках. В одной руке она держала палочку заклинаний, в другой - накрытую салфеткой корзинку. Еще бы шапочку яркой расцветки - не отличить от сказочной героини, несущей пирожки больной бабушке.
- Прежде чем открывать вход, надо взглянуть - кто пришел, - строго выговорила ведьма, но тут же заулыбалась: - Как я тебе нравлюсь?
- Бесподобна, как всегда. - Он мечтательно закатил глаза. - Только напрасно так коротко подстриглась.
- Много ты понимаешь! - с привычной бесцеремонностью огрызнулась она. - Ладно, рассказывай, как ты геройствовал во время беспорядков… И внешность себе хорошо подправил - гораздо лучше стал, чем раньше.
Впрочем, она не дала Тарху даже рта раскрыть - тараторила без остановки. Поведала, что столичному начальству понравилось, как действовали вергатильские Темные. Еще - что решила прихватить немного снеди, потому как у него наверняка пуст холодильный шкаф. Надо ж! Прямо мечта любого озабоченного мальчишки. Самая желанная из всех женщин сама пришла и тащит в постель. Хотя про постель пока ни слова не было - только про стол говорили…
Тарх давно вышел из возраста, когда простительно верить в сказки. Если Кабурина решила предложить себя паршивому и презренному провинциалу - значит, ей что-то нужно взамен. А чего можно хотеть от такого, как он? Спустя мгновение, когда Кабурина стала восхищаться подросшим рангом оборотня и его новой шикарной внешностью, Тарх осведомился, нахмурившись:
- Тебе от меня что-то потребовалось?
- Кажется, это ты от меня кое-чего хотел, - захихикала ведьма, но сама почувствовала фальшь и, поменяв тональность, тихонько попросила: - Помоги. Я вляпалась в нехорошую историю.
- Убить кого-нибудь нужно? - Он сделался мрачным.
- А ты догадлив. - Снова послышалось глупое хихиканье. - Сможешь?
Не зная подробностей, он не мог ответить, однако незнание - не повод отказываться от мечты. Тарх молча показал на спальню.
- На такие дела я хожу по ночам, так что советую отдохнуть часика три-четыре.
- С тобой отдохнешь, - захихикала Кабурина.
Раздевалась она весело и непринужденно. Медленно расстегнула сорочку, надетую на голое тело. Потом скользнула на пол юбка.
- Сейчас ты увидишь такое, чего другая не покажет…
Прошептав эту заманчивую угрозу, ведьма махнула волшебной палочкой, и окна подернулись непрозрачной завесой. В спальне сразу сделалось темно, лишь свеча вдруг загорелась в углу. Кабурина шагнула к Тарху, повисла у него на шее, прижавшись жаркой упругой грудью, обожгла поцелуем, щекотала умелым шершавым язычком. Оборотень совсем потерял голову и вдруг обнаружил, что урок нетрадиционной анатомии уже в самом разгаре.
После душа ведьма набросила сорочку, но застегиваться не стала, так что в поле зрения то и дело появлялись аппетитно манящие округлости.
- Вроде больше не хочешь, - несправедливо заключила Кабурина. - Или не можешь. В любом случае с тобой теперь можно говорить о важных делах.
Наверняка она знала, что Тарх был готов к разговору с самого начала. Тем не менее решила внести часть платы авансом. Вероятно, дело предстояло непростое.
- Перекусим, - предложила она. - Я с утра так нервничала, даже не позавтракала.
Похоже, нервное напряжение покинуло изголодавшуюся ведьму. Кабурина с аппетитом наворачивала бананы с апельсинами, предоставив оборотню расправу с мясными деликатесами. При этом она успевала рассказывать столичные сплетни про гипернатуралов из высшего света. Налив себе стакан сока, прогулялась к окну, выглянула на улицу и сказала, присвистнув:
, - Красотища-то какая! Виселицы повсюду, жмурики неубранные… Вон, опять кого-то поволокли. При таких делах смертью больше, смертью меньше - никто не заметит.
Тарх даже засмеялся - с таким энтузиазмом она говорила.
- Так кого убивать будем?
- Есть один нехороший человек. - Она потупила глазки. - Замаил Самур. Вице-мэр Вергатила, личный друг генерала Базюлиса.
- Знаю такого, большая сволочь. А чем он тебе насолил?
Замаил считался влиятельным натуралом, вдобавок имелись подозрения, что он якшается со Светлыми. Темные давно внесли его в список подлежащих ликвидации за необузданное взяточничество и привычку принуждать городских красоток к сожительству. Кроме того, Замаил владел множеством притонов, где продавались наркотики.
Вице-мэр был все еще жив по единственной причине: он никаким боком не участвовал в организации недавнего путча, напротив, предупредил Светлых об опасности.
- Негодяй уверяет, будто я выболтала что-то в постели! - возмущенно пожаловалась Кабурина. - Теперь шантажирует. Говорит: не будешь больше информировать - сообщу твоим, что выдала важные тайны.
- На самом деле важные?
- Да ничего особенного! - с пылом вскричала Кабурина, и Тарх понял, что она врет. - Но меня могут наказать, а наказания заслуживает только он.
- Ты тоже хороша. - Тарх хмыкнул. - Чего ты боишься сильнее - разбирательства в трибунале Тьмы или гнева высокопоставленных любовников? И с чего ты вообще вздумала лечь под натурала?
Она не ответила, да ответа и не требовалось. Такие, как она, всегда трепетали перед влиятельными персонами - не важно, магами были те, или натуралами. Хоть и пятый ранг, а мозгов маловато. Одно слово - спортсменка.
Неожиданно Кабурина, всхлипнув, взмолилась:
- Сделай это по секрету… Никто не должен знать о моем провале - ни ваш воевода, ни Шух, ни мои начальники в Мишвенде.
- В чем провал-то? - не понял оборотень.
- Я должна была завербовать Самура. Не вышло…
Тарху снова почудилась фальшь. Она недоговаривала. Вероятно, в постели было и впрямь сказано что-то слишком важное.
Поглаживая ее роскошную грудь, Тарх потребовал:
- А теперь ты расскажешь мне, что именно узнали Светлые.
- План первого дня войны, - тихо созналась ведьма. - Мы подтягиваем Темных из соседних губерний, потом - как на недавних учениях - внезапно атакуем базу Светлых и одновременно зачищаем город. На следующий день - марш-бросок к Пещере.
- Смешной план.
- И тем не менее надо убрать натурала, узнавшего слишком много.
- Но он же наверняка успел рассказать своим все, что узнал.
Сделав строгие глаза, Кабурина фыркнула:
- Ты слишком много болтаешь! Или струсил? Если я говорю, что надо убить, значит - надо. У тебя есть идеи?
Не ответив ей, Тарх задумался. Тут можно было сработать по-разному. Главное - выбрать самый безопасный для исполнителя образ действий. Он уточнил:
- Замаил ждет тебя сегодня ночью?
- Вечером. - Она вдруг огорошила Тарха: - Я захватила его рубашку. Ты ведь его по запаху искать будешь…
Оборотень с трудом подавил улыбку. Пятерочница не видела разницы между кошкогиеной и обычной собакой.
- Подожди меня здесь, я должен разведать обстановку. Или вернусь за тобой, или передам указания через переговорник, - проговорил он с мрачным видом.

Предыдущая страница 18 Следующая страница


19 Константин Мзареулов

Само собой, он вовсе не собирался убивать вице-мэра в естественном своем обличье - ни человеческом, ни зверином. Светлые успели сообразить, кто скрывается под шкурой гиенокота, поэтому разоблачение Тархошамрахудана стало бы делом нескольких минут.
До сквера Трех Пальм оборотень прогулялся пешочком, и этого времени хватило, чтобы продумать детали. Возле сквера поскрипывала дощатая рама, на которой висели раскачиваемые ветром погромщики. Трупы, как он и надеялся, были обглоданы - до висельников добрались вурдалаки.
Теперь возле эшафота разместился жандармский пост. Часовые в синих мундирах отгоняли от виселицы мелкую нечисть и городскую шпану, но в сквер не заглядывали - место считалось опасным.
Жандармский унтер окликнул Тарха, но тот став пятерочником, научился командовать мыслями натуралов. Оборотень только шепнул: «Ты меня не видишь», - и жандарм послушно отвернулся.
Тарх беспрепятственно углубился в безлюдный, несмотря на непозднее время и хорошую погоду, сквер. Обустроенные места с аллеями, фонтанами, беседками и клумбами вскоре сменились диким парком, плавно перешедшим в пригородную рощу, куда вергатильцы старались не заглядывать. Оказавшись в зарослях, Тарх обернулся, и глотка гиенокота издала рычащий вой.
Из-за деревьев неохотно вышли вампиры - целая семья. Выглядели они вовсе не сытыми, поэтому все - и родители, и детишки-кровопийцы - казались сильно недовольными.
- Опять ты, - проворчал глава семейки. - Даже в такое время повсюду нос суешь.
- Чем же не нравится вам такое время? - Тарх засмеялся. - Вроде бы много крови пролилось.
- Не для нас кровь текла, - уныло сообщил вампир. - Лишь немногие успели подкрепиться.
- Предлагаю возможность заправиться, - начал оборотень. - Всего и делов - кое-кого прикончить.
- Подставить хочешь! - взвизгнула беременная вампирша. - Светлые нас перебить обещали, люди на нас охотятся, вурдалаки житья не дают, теперь еще ты… А ведь другом прикидывался!
- Не глупи, - прикрикнул Тарх. - Придет один человек, вы его разопьете, а труп бросите, чтобы вурдалаки обглодали - все на них и подумают.
- Шибко умно говоришь, нам этого не понять, - вздохнул вампир-папаша. - Много здесь упырей развелось, как бы нас самих не сожрали. Не поверишь - детей на деревьях спать укладываем.
Вампиры отродясь не отличались большим умом, поэтому не стоило в деталях объяснять им сложный замысел - только запутаются. Тарх просто достал переговорник и велел Кабурине:
- Вызовешь своего приятеля к старому фонтану в сквере Трех Пальм. Скажи, мол, будешь на месте через полчаса. И попроси, чтобы пришел в белом камзоле - вроде как этот цвет тебе больше нравится.
- Он думает, что мне нравится его желтый костюм в розовую полоску.
- Пусть надевает. - Тарх дал отбой и повернулся к вампирам: - Слышали, о чем я договорился?
- Когда? - удивился старший кровосос.
- Неважно. Скоро сюда придет мужик в полосатой шмотке. Он - ваш.
- Не придет, - безнадежно проскулила вампирша. - Сюда уже давно никто не ходит.
Спорить с тугодумами Тарх не стал. Просто повторил указание и наложил слабые чары, чтобы вампиры не побрели сдуру на другой край рощи. Покинув эту жемчужину садово-паркового искусства, он направился в расположенный напротив главного входа трактир, из которого нетрудно было наблюдать за развитием событий.
По случаю соседства с виселицей, заведение не испытывало наплыва посетителей. Лишь несколько неопрятных личностей азартно катали шары по бильярдному столу в душном зале. Тарх занял столик снаружи, на площадке под навесом.
- Зелья, девочек? - на всякий случай осведомился трактирщик.
- Может быть, позже. Принеси-ка, любезный, для начала охлажденную бутылочку белого полусладкого да холодную отварную рыбку.
Вино оказалось теплым и кислым, а рыба - недосоленной. Тарх со скучающим видом пил и закусывал, равнодушно посматривая на площадь, по которой слонялись измаявшиеся без дела жандармы. От этого увлекательного занятия его отвлекли слова незнакомца:
- Если не ошибаюсь, вы - оборотень?
Тарх поднял взгляд на говорившего. В пяти шагах от него стоял крупногабаритный мужик в дорожной одежде. Судя по ауре, это был Серый пятерочник и вдобавок оборотень. Сумрачно улыбнувшись, он произнес:
- Позвольте представиться, Равкат. Оказавшись проездом в вашем городе, счел своим долгом нанести визит вежливости собрату Тархошамрахудану.
- Много слышал о знаменитом дуэлянте, - буркнул Тарх. - Присаживайтесь… Хозяин, еще вина и закусок.
- Если можно, то недожаренный бифштекс, - поспешно предупредил Равкат и, когда хозяин ушел, оставив на столе его заказ, осведомился: - Вы заняли характерную позицию. Очевидно, наблюдаете за парком, где гнездятся вурдалаки?
- Не намерен делать из этого тайны.
Они выпили за встречу. Равкат, слывший среди оборотней эстетствующим аристократом, поморщился - вино ему не понравилось. Придав лицу мину спокойствия, Серый возобновил светскую беседу:
- По вашему длинному имени можно понять, что вы относитесь к тем Темным, которые живут среди натуралов.
- До последних недель посторонние не догадывались о моем знакомстве с магией.
- Сложно, наверное, скрываться? Неужели никто из Светлых не замечал вашей ауры?
- Я был в низком ранге, который несложно маскировать.
Равкат, кивнув, проговорил с улыбкой:
- Должен признаться, меня наняли вас убить.
Тарх насторожился: к скверу подкатила белая карета, из которой вышел Замаил Самур. Просьба Кабурины возымела действие - вице-мэр приехал, одевшись в полосатое. Величественно помахав жандармам, он прошел через арку и быстрым шагом исчез среди деревьев.
Заметив интерес Тарха к угощению для вампиров, Равкат понимающе улыбнулся и разлил вино по стаканам. Поблагодарив его вежливым кивком, Тархошамрахудан полюбопытствовал:
- Нельзя ли подробнее - кто вас послал и как вы намерены выполнить это задание?
Серый оборотень засмеялся, подняв стакан.
- Твое здоровье, собрат…-Он медленно выцедил вино. - Некто Ведахмиарсат заплатил хороший аванс и посоветовал вызвать тебя на честный поединок. Как сказал Миар, кодекс чести оборотня запрещает уклоняться от предложения помериться силами.
- Никогда не слышал о столь идиотском обычае.
- Отголоски старой шутки. - Равкат опять усмехнулся. - Несколько веселых собратьев распускали подобные слухи лет двести назад.
- За каким Светом?
- Морочили головы натуралам. Родилась легенда, обманувшая даже некоторых магов.
В сквере что-то произошло, но заметить это мог лишь гипернатурал. Два заскучавших охранника вице-мэра сидели в тени кареты, вяло переговариваясь с жандармами. Со стороны Старого города медленно поднимались вооруженные натуралы - Тарху показалось, что группу возглавляет Механус Нацц.
Вампиры в сквере уже напились, и Тарх спросил равнодушно:
- Так ты вызываешь меня или как?
- Я дерусь, когда это нужно мне, - надменно заявил Равкат. - Миар уверял, что дело простое - надо всего лишь заколоть провинциального семерочника, а ты оказался пятерочником. Безусловно, в честном бою на шпагах я уложу тебя без труда, но ведь ты не станешь драться по правилам?
- Это было бы глупо, - признал Тарх. - Убью Рогатиной Тьмы - ты и клинок обнажить не успеешь.
Они захохотали. На душе Тарха стало легко и радостно давно не было такого взаимопонимания с собеседником. - Все-таки никто не понимает другого столь же хорошо, как оборотень оборотня.
Тарх поинтересовался, как намерен собрат разобраться с Миаром, от которого получил задаток. Гордо выпятив подбородок, Равкат отчеканил:
- Оборотень может взять деньги, но оборотень не продается.
Разгул эмоций лишил их осторожности. Увлекшись, оба непроизвольно стали оборачиваться, и вот уже из воротников смотрели, скаля клыки, Темный гиенокот и Серый саблезубый волк. Тарх восхищенно рычал:
- Ты ловко провел старого мерзавца!
- Ты слишком долго жил по законам натуралов! - отвечал, подвывая, волк Равкат. - Ты забыл, как должен вести себя настоящий оборотень! Похоже, ты придаешь слишком много значения делению на Темных и Светлых, забывая о древних обычаях нашей породы. Мы должны чаще встречаться, чтобы помнить друг друга.
- Предлагаешь устраивать шабаши оборотней, как в прежние времена? Хорошая идея! - Гиенокот энергично тряхнул головой. - Но сначала нужно уничтожить угрозу с неба, сделать же это смогут лишь Темные.
Равкат признался, что мысль о Сошествии Мрака приводит его в ужас. Небесная Раковина казалась неодолимой, и унизительное чувство собственного бессилия отравляло жизнь самолюбивому оборотню.
- Вы действительно знаете, как бороться с этой дрянью? - жалобно проскулил Равкат.
- Безусловно. Если бы не мешали Светлые…
- Считай меня на своей стороне. - Равкат прервал Тарха и, обнажив меч, протянул оружие. - Позови, когда понадобится моя помощь. Я буду драться за тебя, как за свою стаю.
Он добавил, что постарается и стаю собрать - имя Равката немало значило в сообществе оборотней. Тарх расчувствовался, достал кинжал, и оборотни со звоном соединили клинки, скрепляя дружбу обязательством сражаться плечом к плечу.
- Вмешайтесь же! Они сейчас устроят резню и всех поубивают!
Две звериные головы синхронно повернулись, недоуменно разглядывая кучку перепуганных натуралов. Побледневший трактирщик, заикаясь, ябедничал: они-де целый час пили и перешептывались, а потом за оружие схватились и давай орать. Мех, одетый в мундир тайной полиции, внимательно слушала его спутники направили на оборотней клинки.
Вернув человеческий облик, Тарх и Равкат заверили, что в их кругах ссоры происходят совсем иначе.
- Никак не привыкну, что ты - из магов… Значит, говоришь, он тебе не угрожал? - проговорил Мех, покачивая головой.
- Поверьте, ротмистр, оборотни не устраивают драк в присутствии низших существ, - доходчиво объяснил Равкат.
- Мы мило беседовали. По-своему, - подтвердил Тарх. - Ты искал меня?
- Представь себе, не тебя. - Мех мигнул своим, и те мгновенно убрали оружие в ножны. - Приказано разыскать и доставить к генерал-губернатору вице-мэра Самура.
- Он в сквере, - торопливо доложил трактирщик. - Приехал с полчаса назад, когда эти двое первую бутылку кончали. Вон его карета стоит.
Телохранители подтвердили, что хозяин ушел куда-то в дальнюю аллею, обещав вернуться через час. Мысль о тайном свидании родилась у многих. Снисходительно по-улыбавшись, Мех направился в глубину сквера. За ротмистром двинулись его подчиненные, замыкали колонну два оборотня.
Всю дорогу Равкат внушал Тарху, что нужно следовать заветам пращуров и вековым традициям. Тарх кивал и поддакивал, но мысленно посмеивался - воззрения Серого казались ему смешными и наивными. Он, пятерочник Тархошамрахудан, был Темным магом и не нуждался в иной стае!… Другое дело, что порой приятно повстречать себе подобных, даже на шабаш наведаться… Но жить в стране, где нет никого, кроме оборотней, - спаси нас Тьма!
- Послушай, - вдруг спохватился Тарх. - Как долго ты гостил у Миара?
- Больше часа. Это важно?
- Не то чтобы важно. Просто в тех краях живет Надда, дочь Ситара…
- Одна из дюжины дочерей, - уточнил Равкат. - Красивая девушка. Ты намерен к ней посвататься?
- Как тебе сказать… Она мне понравилась, но слишком часто бывает у Миара. Меня это тревожит.
Впереди послышались крики, что звери сожрали вице-мэра… Почему-то натуралов сильно удивляло, что вокруг останков отсутствуют следы крови. Если бы они удосужились присмотреться к трупу Замаила Самура, то заметили бы, что крови нет вообще - давно выпита.
Беззвучно, одним взглядом, Равкат поинтересовался: не Тарха ли работа? Тот подмигнул, тоже не издав ни звука.
Мех и остальные бурно обсуждали, какие твари могли совершить столь ужасное злодеяние. Как всегда бывает у людей, они тут же решили, что тут поработали вампиры. Тарх и Равкат одновременно крикнули:
- Это были вурдалаки. Вот же их следы.
После этого оборотни продолжили обсуждать свои дела, не обращая внимания на суету натуралов. Тарх еще раз напомнил, что в любой момент могут потребоваться услуги опытных бойцов. После обещания Равката собрать стаю, он тихо добавил:
- Я обеспокоен отношениями Надды и Миара. Будет обидно, если девочка окажется в койке старого развратника.
- Есть причины опасаться этого?
- Надда многому научилась за несколько дней. Сомневаюсь, что Серый учил ее бесплатно, а других учителей в тех краях нет.
- Справедливо. - На лице Равката появилась суровая гримаса. - Я разберусь.
Мех нетерпеливо кашлянул, чтобы привлечь их внимание, и спросил:
- Может, все-таки вампиры?
- Я вижу следы вурдалаков, - отрезал Равкат. - Здесь было с десяток тварей. Не удивлюсь, если они даже вампиров сожрали.
Тарх заверил Меха, что завтра же приведет когорту Темных, и они вырежут в сквере всю нечисть. Потом оборотни неторопливо прогулялись до городского центра. Здесь Равкат сел в пассажирский дилижанс, а Тарх, дождавшись отправления экипажа, поспешил домой.
- Дорогая, ты дождалась меня? -гаркнул оборотень с порога. - Я вернулся.
Из спальни выбежала растрепанная и завернутая в простыню Кабурина. Никогда прежде Тарх не видел, чтобы ее глаза раскрывались так широко. Ведьма была напугана и ошарашена, словно перед ней внезапно возник самый страшный, не из нашего мира, демон.
- Ты… ты… вернулся? - пролепетала она. - Не смог выполнить задание?
- Задание? - Он обнял и расцеловал Кабурину, - Кажется, это было не задание, а просьба… Успокойся, он мертв.
Оттолкнув его, ведьма нервно спросила:
- За тобой нет слежки?
- Все в порядке, - продолжал веселиться Тарх. - Организовал железное алиби - меня близко не было, когда вурдалаки доедали Самура.
В спальне послышалась возня, затем к ошеломленному Тарху вышел Шуххуфудан - босиком, без рубахи. Оборотень начал догадываться, что здесь его не ждали.
- Ушел, значит, - немного смущенно проворчал бригадир. - Тоже неплохо…
- Как это, неплохо? - взвизгнула рассвирепевшая ведьма. - Вся операция прахом пошла!
Тарха посетила вторая догадка: его посылали убивать Замаила с расчетом, что глупый оборотень погибнет или будет схвачен на месте злодеяния. Между тем командир корпуса, стараясь не смотреть на Тархошамрахудана, сообщил:
- Мы, понимаешь, придумали крутой план, как тебя вытащить, если попадешься. Два взвода отборных бойцов подтянули.
- И все они в моей кровати?
- Нет, зачем же, - вполне серьезно ответил Шух. - Отряды развернуты по всему городу. Ждут приказа.
Ведьма продолжала переживать из-за провала каких-то хитрых многоходовых замыслов, бригадир успокаивал ее: дескать, ничего уже не изменить.
- Может, расскажете мне, в чем дело? - осведомился обозленный Тарх.
Придерживая руками норовившую сползти простыню, Кабурина, чуть не плача, выстрелила длинной фразой:
- Я выболтала скоту Самуру фальшивый план нашей атаки, потом ты должен был прикончить Самура, чтобы Светлые подумали: Темные убрали человека, который слишком много знает, - и тогда бы они поверили, что план настоящий, а теперь Самура сожрала нечисть, и враги не будут уверены, как ваш легион станет действовать в первый день войны, то есть завтра!
В дверь постучали. Шух метнулся в спальню, прошептав:
- Это, наверное, ваш воевода. Прими его, Тарх, пока мы с подружкой оденемся…
Злой, словно голодный волк-одиночка, Тарх поплелся в прихожую. Действительно, за дверью топтались Миштпор с командирами когорт, а также самые сильные маги губернии, включая Ланка, Лирга и Корду.
- Привет, - удивленно проговорил воевода, входя в дом. - А бригадир говорил, будто тебя то ли убили, то ли арестовали.
- Не отчаивайтесь, еще не все потеряно!
- Да ты чего? - поразился его реакции Тибрел. - Главный все когорты собрал - тебя спасать.
Вздохнув, оборотень пригласил гостей рассаживаться и щелкнул пальцами. Из шкафа полетели на стол бутыли самогона, стаканы и закуска. Когда угощение заняло положенные места на столе, в комнату строевым шагом вошел одетый и причесанный Шуххуфудан.
- Значит так, - провозгласил командир корпуса. - Завтра мы, по приказу Тайного Совета, наносим упреждающий удар. Чтоб сегодня к вечеру отправили в Штайнбург всех, кто подлежит мобилизации.
Развернув карту, бригадир стал излагать план боевых действий. Как и следовало ожидать, диспозиция была предельно идиотской.

Глава 17
ХИТРЫЕ ИГРЫ

Ресторация при захолустной гостинице - заведение особого пошиба. Шик на грани дешевой комедии. Проще говоря, трактир с претензией на высокий класс.
Здесь, в Бадашахаре, было два таких постоялых двора, и Тарх, приехав утром рано, снял номер на втором этаже «Белого лебедя». При этом оборотень громко разругался с хозяином, поэтому все алкаши, что топтались на прилегающих улицах, могли услышать: буйному гостю нужна комната с видом на Серебряный Форт и Самшитовую Рощу.
До полдника Тарх слонялся по городку и расспрашивал всех обладателей не-Темной ауры - интересовался гарнизоном Форта, ведущими в крепость Невидимыми Дорогами, а также адресами здешних Светлых. За час до полудня он ввалился в трактир, выхлестал стакан водки и, брезгливо закусывая местным лакомством (отварная картошка с квашеной капустой и соленым салом, принялся брюзжать, что никто из аборигенов не знает ни хрена про военные объекты Светлой сволочи.
От таких разговоров посетители, позеленев, быстро рассеялись. В зале остался лишь Светлый восьмерочник - громила в сажень ростом и немногим меньше в ширину. Бугай таращил белесые поросячьи глазки в противоположную сторону с таким упорством, что не оставалось никаких сомнений: он приставлен следить за Тархом.
Расплатившись, оборотень изобразил неспособность удерживать равновесие, чуть не упал и подозвал Светлого. Заплетающийся язык выдал неразборчивое пожелание: дескать, любезный, проводи меня наверх в не помню который номер.
- Я знаю, господин хороший, где вы гостевать изволите, - обрадовался восьмерочник.
Он чуть не волоком доставил Тархошамрахудана к порогу комнаты. Здесь оборотень дал ему ключ и, когда Светлый пригнулся, чтобы вставить бороздки в скважину, стукнул его третьей - невидимой, из магических субстанций сплетенной - рукой. Бугай очнулся уже безоружный, со связанными руками, под прицелом громобойника.
- Рассказывай, пока жив, потом не сможешь, - свирепо прорычал Тарх. - Сколько ваших бандитов охраняют Серебряный Форт? Где командиры отрядов? Где сами отряды?..
- Вроде бы нету там никого, - простонал пленник, получив пинок по ребрам. - Всех забрали. Нас в городе двое осталось.
- Всех забрали в Серебряный Форт? - недоверчиво переспросил оборотень.
Похлопав веками, Светлый снова тряхнул башкой:
- Не, вроде бы в другое место. Из крепости всех увели. Почти всех.
Аура его светилась равномерным молочным сиянием - деревенский маг не врал, либо верил в то, что говорил. Он был глуповат и просто не имел представления о военных приготовлениях своего племени.
- Поменьше ври, все равно ведь пристрелю! - Тарх угрожающе навел на врага жерло громобойника. - Отвечай: сколько ваших в крепости, а сколько - в Вергатиле?
- Правду говорю, дяденька, не знаю! - взвыл пленник. - Ушли все, но куда - мне докладывать не стали. - Он с ужасом смотрел, как страшный оборотень целится из еще более страшного громобойника. Язык восьмерочника развязался, и Светлый затараторил: - Кто-то донес, что вы на Вергатил напасть решили. Поэтому всех туда погнали. Нас в Бадашахаре немного осталось - мы с приятелем да десяток в крепости.
- И где остальных собрали? Говори, а то живьем поджарю!
- Не ведаю, дяденька! Вроде в дубраве возле Вергатила, где горные реки сливаются, там лагерь разбили.
Похоже, Светлый выболтал все, что знал, причем большая часть сказанного могла оказаться добротной дезинформацией. Тарх больше не нуждался в глуповатом пленнике, поэтому прошипел, зловеще прищурясь:
- Придется тебе побегать наперегонки со смертью. Считаю до десяти, потом стреляю. Если не…
Он не успел договорить. Светлый с истошными воплями бросился к двери, и его башмаки прогрохотали по лестнице. С такой прытью скоро доберется до своих и доложит о случившемся. Печально усмехнувшись, оборотень сел на кровать, положив оружие на колени.
Все шло вовсе не по-задуманному.
Он сообщил Миштпору про лесной лагерь Светлых.
- Понял, где это, - сказал воевода. - Нашел на карте, перенацелю туда кого следует. А ты пока оставайся на месте, действуй по плану.
- Дрянь это, а не план. - Тарх покачал головой. - Провалилась диспозиция, надо бы вернуться к нашим старым замыслам.
- Не нам решать. - По лицу Миштпора было видно, что вергатильский предводитель Темных тоже не слишком верил в успех. - Сам увидишь, как действовать… Ну, прощай, что ли.
- Может, еще увидимся.
Тарх отложил переговорник, снял партикулярное платье и стал натягивать боевое снаряжение, продолжая думать о неудачах этого дня. Оборотня всерьез волновало, что операция идет неверно. Согласно безумной диспозиции штаба корпуса, Тарх должен был явиться в городок возле Самшитовой Рощи и привлечь к своей персоне внимание Светлых. Пусть думают, что Тарх играет главную роль в замышляемом штурме, пусть следят за ним, отвлекая внимание и силы. Тем временем настоящий ударный отряд невидимок под командованием Кабурины проникнет в укрепление и отворит ворота, через которые ворвется когорта Данза.
Все утро штабс-капитан изображал законченного идиота. Он был уверен, что его сразу убьют, однако враг медлил, позволив дожить до обеда. Словно Светлые приняли игру. Или, наоборот, раскусили примитивную хитрость Темных…
Внезапно его осенило: Светлые вовсе не раскусили обман. Напротив, они поверили в блеф Темных.

Предыдущая страница 19 Следующая страница


Капитан Багровой Тьмы 20

Поверили - вот и действуют соответственно.
Из отеля он вышел в мрачной решимости спутать врагу все планы. Тарх предупредил Миштпора, но слишком поздно - Данз уже вступил в бой, внезапно атаковав засевших в дубраве Светлых. Воевода направил туда же часть солдат Астаха, то есть не оставалось отрядов, чтобы помочь невидимкам в Серебряном Форте. А ведь никто не давал обещания, что в крепости оставлен лишь слабенький гарнизон…
Достигнув цветочного поля между городом и Самшитовой Рощей, Тарх связался с переговорником Кабурины. Кристалл не выдал изображения - только голос. Иначе и быть не могло - ведьму защищали чары незримости. Не к месту хихикая, красавица поначалу отшучивалась, а потом соизволила сообщить, что группа почти прибыла на место.
- Будьте настороже, - предупредил, разволновавшись, оборотень. - Все происходит не по плану.
- Не привыкать, - беззаботно и звонко засмеялась она. - В серьезных делах всегда так бывает. Ну, нет больше времени болтать.
Окружившись заклятиями невидимости, Тарх залег на высотке, откуда открывался превосходный обзор подступов к вражеской базе. Невидимок Кабурины разглядеть, конечно, не удалось, а вот отряд Светлых он заметил. Полдюжины бойцов в ранге около шестерочника, пригибаясь, приближались перебежками - скорее всего, собирались внезапно броситься на Темных, если тем вздумается проникнуть в Серебряный Форт.
Еще он заметил на крепостных стенах фигуру в доспехах, от которой расходились волны, невидимые для магов низкого ранга. Эта субстанция обладала неприятным свойством - обнаруживала гипернатуралов, включая тех, кто был невидим. Кабурина со своими подручными была, наверное, уже в мертвой зоне, а вот оборотня на, пригорке Светлые обнаружат запросто.
Не дожидаясь этого момента, Тарх уперся плечом в приклад громобойника, наводя на вражеского наблюдателя ствол, обмотанный медными спиралями. Расстояние было невелико - от силы две сотни шагов, и молния легла точно в цель. Звездная энергия брызнула из пораженного Светлого, и небольшая доля досталась оборотню.
Ухмыльнувшись, Тарх покинул свое убежище, направившись к неприятельскому отряду. Он шел на врагов ускоренным шагом, непрерывно нажимая на спуск. Подстреленные гипернатуралы выплескивали много Силы.
Навстречу полетели стрелы, но Тарх небрежно отводил их - магу высокого ранга несложно было сделать это. Светлые попятились, однако далеко уйти не успели - оборотень уложил всех. Только бой на этом не кончился.
Сразу дюжина Светлых появилась на стене Серебряного Форта, засыпав Тархошамрахудана разящими заклинаниями Молотящего Пламени. Он едва успел отскочить, укрывшись в ложбинке. Там, где только что стоял оборотень, земля почернела, загорелась трава и появились глубокие борозды.
Ответив огненными стрелами, Тарх уложил парочку врагов. По другим, сменив позицию, открыл огонь из громобойника. Еще один Светлый, загоревшись, упал под стену, но оставшиеся буквально -обрушились на штабс-капитана, используя все виды оружия - обычного и магического. Пришлось отползать, вжимаясь в мягкий грунт и закрываясь всеми чародейскими уловками, на которые он был способен.
Несколько минут пролежал оборотень, не поднимая головы. Внезапно крепость прекратила обстрел. Потом ожил переговорник, и голос Кабурины насмешливо сказал:
- Молодец, дяденька, от души нам помог. Иди к воротам, я открою.
- Что произошло?
- Пока ты отвлекал их внимание, мы всех порубали. Ворота форта были открыты, и под аркой стояла голая - только что из невидимости - Кабурина.
- Где остальные? - спросил Тарх, с удовольствием разглядывая ведьму. - Ты же вроде не одна была. Она ответила беззаботно:
- Один валяется наверху раненый, а другому между делом голову отрубили.
- То, что надо, - сказал оборотень. - Можно без помех обсудить, что дальше делать будем.
И он мягко, но решительно уложил Кабурину на травку.
- Как заваливать, все вы герои, - сварливо выговаривала ведьма. - А вот одежду для меня захватить не догадался.
Хмыкнув, он развязал брошенный в углу заплечный мешок и подал вещи. Глядя, как она одевается, Тарх признался:
- Голышом ты выглядишь привлекательнее.
Ведьма явно собралась то ли отшутиться, то ли огрызнуться, но лишь вздохнула, внезапно загрустив. Заправив пятнистую рубаху в штаны той же расцветки, она проворчала:
- Пошли, старшой. Надо найти здешние врата.
Тарх послушно пристроился к ней в затылок, но вдруг услыхал высоко над головой знакомый свист крыльев. В небе над Серебряным Фортом кружил дракон. Таких зверей, одетых в бронзовую чешую, выращивали в армейских питомниках. Проще говоря, имперские генералы, почуяв приближение войны между магами, пытаются вести разведку…
По дороге Кабурина деловито поведала, что арсеналы крепости пусты. Светлые вынесли все снаряжение, то есть их главные силы, вооружившись до зубов и корней волос, готовятся к сражению где-то на другой базе. Противник дождется, когда Темные введут в губернскую столицу дополнительные войска, после чего Вергатил будет окружен батальонами Призрачного Света.
- И тогда на них навалятся наши полки, - кивнул оборотень.
- Не тут-то было! Полки из Штайнбурга уйдут на Мишвенд. - Кабурина покачала головой. - И меня, и тебя, и весь ваш легион обрекли на верную гибель. Мы должны отвлечь на себя побольше Светлых и продержаться хотя бы до утра. А тем временем ударные части Шуха соединятся с полками Первого корпуса и ворвутся в столицу с юга.
- Ты знала об этом и все равно пошла? - поразился Тарх.
Опустив глаза, она долго молчала, потом буркнула:
- Мы, Темные, недорого ценим свои шкуры. Так меня учили… Командиры объяснили, что победа требует этой жертвы.
Потрясенный ее ответом, Тарх застыл на середине лестницы. Появилось тоскливое чувство полной обреченности, быстро сменившееся яростью. Полгода назад оборотень восьмого ранга Тарх смирился бы, согласившись выполнять предначертания вождей. Сегодня четверочник Тархошамрахудан не желал погибать в нелепой битве и понимал, что ему под силу изменить судьбу.
- Не трусь, девочка, - произнес он голосом, полным металла. - Я видел свое будущее - там нет места преждевременной гибели. Ищи врата. Мы вернемся в город и одержим победу.
Она ответила с неожиданной покорностью:
- Позволь только захватить Венора. Он спит наверху, раненый.
- Безусловно, заберем.
Они поднялись к Венору, и Тарх потратил часть Силы, чтобы подлечить раны Темного собрата-шестерочника. Уже втроем они обыскали крепость и нашли вход на Невидимые Дороги Светлых. Венор отправился в Мишвенд.: Гарх и Кабурина сошли с тропы в доме оборотня. За окнами беззаботно шумел Вергатил, мальчишки голи мяч, пережившие погром горожане дружно ремонтировали разрушенные строения. Никаких признаков начавшейся войны, лишь бронзовые драконы в небе.
- Ненадолго, - успокоила Тарха ведьма.
Миштпор и Корда моментально поверили рассказу Тарха, чем приятно удивили последнего. Впрочем, поверить-то поверили, но растерялись. Кое-как, при активном, но не слишком толковом участии Кабурины они на скорую руку состряпали новый план.
В крепости было решено оставить лишь небольшой гарнизон, остальные же подразделения вернуть в город, как и Данза, когорта которого успела разгромить Светлых в лесу между Бадашахаром и Вергатилом. Еще они решили разослать разведгруппы на поиск других отрядов противника, а также начать давно проработанные налеты на дома городских Светлых.
Очень расстроило Тарха, что в его отсутствие Миштпор не решился нарушить приказ Шуха и не занялся истреблением вергатильской верхушки Призрачного Света.
- Не было приказа, - не к месту заявила Корда.
Тарх не стал спорить - все равно разговорами ничего не изменить. Он вернулся домой и долго сидел, уронив голову на руки. Ставшая непривычно смирной Кабурина приготовила перекусить, но Тарху не хотелось есть. Оборотень лишь высосал один за другим несколько апельсинов, чувствуя, что готов удариться в истерику.
Герое заметно склонялся к горизонту Диска, когда по напряженным нервам ударил стук в дверь.
- Открыть? - осведомилась Кабурина. - Там твой дружок натурал.
Оборотень заворчал, и дверь послушно отворилась, впустив Меха. Ротмистр осторожно вошел, с интересом посмотрел на ведьму, деловито занятую заточкой буздыханов.
- Ты хоть в курсе происходящего? - спросил Механус Нацц.
- Смотря что ты имеешь в виду.
- Много странного сегодня случилось. - Гость говорил, пристально глядя на бывшего одноклассника. - Серые в панике сообщают, что Светлые и Темные внезапно вывели из города свои боевые дружины. В обед егерская служба донесла о жестоком сражении в дубраве на полпути к Бадашахару. Час назад генерал: губернатор приказал освободить участников путча и начать аресты всех колдунов.
- Всех? - удивилась Кабурина. - Я думала, Базюлис на стороне Светлых.
- Мы ошибались. - Тарх передвигал стакан безразличным взглядом. - Если не станет койсарских магов, с Раковиной покончат колдуны Аждо-Тика. Они же станут править Теллусом в следующую эпоху.
- Хочешь сказать, что Базюлис служит аждотинам? - уточнил Мех. - С некоторых пор у меня появились такие подозрения.
Тарх нетерпеливо поинтересовался:
- И многих чародеев арестовали?
- Несколько Серых. Сильные маги не даются, а в Заклятые Кварталы даже армейские патрули побоялись войти, - ответил Нацц, а затем поинтересовался: - Маги заранее покинули Вёргатил, узнав, что на вас начинается охота?
- Не охота начинается - война…
Оборотень изложил свою трактовку событий в доступной для натурала форме. Выслушав его, Механус Нацц долго сидел с мрачной рожей. Потом встал и заявил, что приказы Базюлиса выполнять не будет, пока их не подтвердит депеша из Мишвенда. Еще он сказал, что уговорит полковника Самилко не расстреливать Заклятые Кварталы огненными шарами из дальнобойных катапульт. Было, значит, и такое распоряжение генерал-губернатора.
Заперев дверь за Мехом, оборотень чисто по-братски обнял ведьму, проговорив грустным баритоном:
- Угораздило же нас с тобой влипнуть в дрянную эпоху. Хлюпнув носиком, она буркнула:
- Может, еще выкрутимся.
- Придется… Помоги мне наладить связь - с воеводой, с подразделениями, со столицей. Надо быть в курсе.
Связь заработала, но лишь в пределах губернии. Расположенные в провинции когорты доносили, что Светлые их пока не трогают, поскольку двинули все дружины на Вергатил. Гарнизон Старой Крепости сообщал: Светлые беспрерывно подвозят войска по воздуху, причем летучие суда садятся в лесу.
Внезапно в дом оборотня вбежал взъерошенный Бергот, передавший, что воевода запретил передавать важные донесения через переговорники. От мальчишки-ординарца они узнали, что когорта Тибрела без труда заняла весь колдовской пригород, потому как Серые не сопротивлялись, а Светлые скрылись, оставив немало имущества в покинутых жилищах. В городе Светлых найти не удалось- все они покинули свои дома, но враг стрелял из-за угла, было несколько нападений на дома Темных. Для охраны порядка на улицах Вергатила оставалась лишь часть когорты Астаха, а тридцать бойцов не могли справиться с хорошо подготовленными бандами.
- Все старшие ранги на патрулирование вышли, - возбужденно говорил Бергот. - Дом за домом проверяем. Воевода с Кордой гнездо снайперов на чердаке трехэтажки нашли и выжгли.
Он добавил, что Миштпор зовет Тарха на помощь - в такое время каждый боец на улице пригодится. «В такое время важнее правильно понимать обстановку, - раздраженно подумал оборотень. - Понимать, чтобы выбрать верную тактику. Не говоря уж о стратегии…» Все-таки по натуре Миштпор оставался командиром эскадрона - ему бы саблей размахивать да скакать в указанном свыше направлении. А вот самому шевельнуть мозгами - не выходит.
Оборотень расстелил на столе карту губернии. В центре корявой амебой распластался Вергатил, на котором краснели квадратики и ромбики - подразделения Темных. Скопление красных символов медленно ползло к городу с востока - возвращались из дубравы сорвиголовы Данза. Положение войск противника помечено не было - карта не показывала врага, потому что никто из Темных не знал, где находятся батальоны Призрачного Света.
Тарх передал командирам когорт, чтобы не забывали вести разведку и разослали патрули - искать вражеские подразделения. Отдав еще несколько распоряжений, начальник штаба вышел на крыльцо и поглядел на небо. Высоко над ним в раскаленной синеве величаво парил бронзовый дракон. Тарх направил на летучего зверя слабую волну магических сил, на удивление легко наладив контакт. Несложное заклинание - и на его амулет потекли все картины, которые наблюдатель дракона передавал в свой штаб.
Ему повезло - краем глаза Тарх увидел, как на крыше дома напротив мелькнула подозрительная фигура с аурой Светлого. Предчувствие просигналило: сейчас из арбалета выстрелит. Оборотень опередил врага, послав пучок огненных стрел. Колдовские заряды откололи куски камня с карниза, разрушили украшенную горгульей трубу дымохода, но и арбалетчик не ушел.
Когда Тарх вернулся в дом, Кабурина хищно прищурилась и провозгласила таким тоном, словно мужа в измене обличала:
- Опять энергию выпил? Осторожнее будь - ведь на пределе ходишь!
- Что же мне теперь, не убивать? - удивился Тархошамрахудан. - Война, звездочка моя, не выходит по-другому.
Не приняв шутку, она сказала обеспокоено:
- Я полистала книжку, и там описаны случаи вроде твоего. Таким, как ты, можно безболезненно напиваться Силой на два ранга выше обычного уровня. Третий дополнительный ранг сделает тебя пьяным, четвертый - больным, а пятый - убьет.
По ее словам, Тарху следовало соблюдать режим: пить Силу осторожно, чтобы подрасти на один-два ранга. После каждого откачивания эфирной субстанции надлежало делать долгий перерыв, чтобы сущность освоила новый статус.
- Сейчас я, наверное, стал четверочником, - подумал вслух оборотень. - Значит, один уровень в запасе имеется.
- Обжора, - кокетливо мурлыкнула коварная Кабурина. - Если почувствуешь, что вылезаешь за тройку - сразу скинь один ранг мне.
Рассеянно кивнув, Тарх задумался над картой, на которой уже появились новые символы. Драконьи наездники многое видели сверху, и эти сведения отпечатывались на лоскуте заколдованной ткани. Кабурина тихо вскрикнула, тыча пальцем в синие пятна вражеских батальонов: Светлые целеустремленно обкладывали Вергатил.
- Нам конец, - прошептала ведьма. - Нечем остановить такую силищу.
- Не хнычь, думать мешаешь! - прикрикнул на нее Тархошамрахудан. - Ничего не потеряно. Мы их поколотим.
Решение казалось очевидным - слишком уж прямолинейно действовали Светлые, понадеявшись на тройной численный перевес. За такие просчеты следовало наказывать. А на войне наказания бывают очень суровыми.
По городу они шли, построившись змейками и прочесывая каждый квартал. Трижды по Тарху стреляли с крыш и чердаков, но в засадах Светлые оставили слабеньких магов-, которых удавалось разглядеть прежде, чем те успевали спустить тетиву, по крайней мере, центральную часть города удалось очистить от снайперов.
Тем временем поступили донесения, что северная колонна Светлых вошла в город вдоль главной магистрали - Императорского проспекта - и продвигается к центру, смяв стоявшие там заслоны Серых. Гарнизон Старой Крепости отбил атаку, после чего две трети защитников ушли в город по Невидимой Дороге. Две когорты, расположенные в губернской глубинке, двинули часть солдат к Вергатилу. Корда попыталась отправить гонцов по сверхъестественным тропам, однако все Невидимые Дороги обрывались на границе губернии, так что ни в Мишвенд, ни в Штайнбург пробиться не удалось.
Возвращавшаяся из дубравы часть когорты Астаха проскользнула в город, а Данз ударил в тыл батальону, готовившемуся повторить штурм крепости, потрепал живую силу и разрушил осадные машины. После этого Светлые отменили атаку с востока и бросили часть сил на подмогу, но Данз уже отступил в лес и ускоренным маршем двигался к городу.
- Все происходит очень медленно, - брюзжал Миштпор. - Считай, сутки потеряли.
- Не так уж плохо работаем, - бодро возражал Тарх. - Атаку противника мы сорвали, силы врагу раздергали, а свои подразделения стянули в кулак. Скоро можно будет начинать.
В небе показались корабли Светлых, по которым Тарх и Корда ударили Молотящим Пламенем. Два брига загорелись, один из них упал и разбился, остальные улетели.
Потом, когда солдаты Астаха устанавливали на крышах и в подворотнях станковые громобойники, из закоулков появился Кенджибар с рассеченной щекой и проколотым плечом. Увидав своих, он, едва не разрыдавшись, выкрикнул:
- Хвала Тьме! Я боялся, что Светлые уже здесь…
Пока Ланк затягивал его раны, философ поведал, что ходил на разведку с тройкой невидимок и с трудом ускользнул от погони, когда на них напали Светлые. Он добавил, что парк за губернаторским дворцом уже второй час как занят противником.
Воевода двинул на тот участок резервы, предназначенные для главного удара. Тем временем Светлые проникли в центр города и захватили главные учреждения, объявив, что Вергатил стал вотчиной Света. Темные предъявили свои возражения, так что лязг металла на залитых кровью улицах утих лишь с наступлением темноты.
- Не возьму в толк, почему выродки отступили, - признался воевода. - Еще немножко - и мы бы сломались.
Они сидели в развалинах дома, частично пострадавшего во время недавнего погрома и не раз переходившего из лап в лапы минувшим вечером. Пользуясь передышкой, израненные и опаленные Темные командиры без аппетита хлебали наскоро сооруженное варево. Корда не прекращала попытки вызвать Мишвенд, но столица продолжала молчать.
- Просто они сломались первыми, - сказал Астах. - Глянь, полгорода ихними трупами завалена. Передохнем чуток и погоним.
- Не так просто. - Тарх выплюнул хрящ и зачерпнул ложкой кусок разваренного капустного листа. - У врага клинков оставалось вдвое больше нашего. Нет, собратья, они по приказу отступили. Думаю, нащупали слабое место и перебрасывают бойцов на этот участок.
Первой атакой они потрепали и отбросили застигнутого врасплох неприятеля, но весь остаток вечера отступали от дома к дому. За каждый шаг продвижения Светлые платили непомерной ценой, отдавая трех своих за каждого Темного. Тарх снова достиг третьего ранга, хотя смертельно устал, а при мысли о числе магов, павших в трехчасовой сече, становилось страшно.
Что хуже всего - сражались они в полном неведении о других очагах борьбы. Подготовленные в мирное время каналы секретной связи словно провалились. Мишвенд не отвечал, штаб корпуса не отвечал, армейская служба фронтовой разведки тоже не подавала признаков осмысленного существования. То ли враг уничтожил центры управления Темных, то ли командование махнуло драконьим хвостом на гарнизон Вергатила. Даже обещавший подмогу суровый хранитель традиций Равкат - и тот хранил подозрительное молчание.
Единственным источником информации оставалась магическая штабная карта, но и она перестанет помогать, если полковник Самилко вернет в хлев своих драконов. Тем не менее карта пока работала, подтвердив: Светлые действительно занялись перетасовкой своих подразделений.
- Идиоты! - вскричал, просветлев, Миштпор. - Посылают подкрепления к Старой Крепости!
- Значит, рассчитывают прикончить нас оставшимися силенками. - Тарх напряженно разглядывал карту. - Смотрите: они собирают ударный кулак против Данза, но тут сложно прорваться - за нами стоят резервы, так что любая атака быстро захлебнется.
С самого утра он пытался понять манеру вражеского командования. Светлые не блистали тактическим мастерством, стараясь подавить многократным численным перевесом. Они не полезут атаковать, не обеспечив трех-четырех кратного превосходства, которым пока даже не пахло. Стало быть, для наступления сюда подтянут либо свежий пехотный батальон, либо сверхмощного чародея.
Окликнув Корду, Тарх осведомился, не почувствовала ли она магию командующего войсками Призрачного Света.
- Слабый сигнал, неинтересный, - сердитым голосом ответила ведьма, расстроенная проблемами со связью. - Маг-двоечник, но мозгами шевелит редко. Типичный генерал.
Не доев остывшую похлебку, Тарх велел послать гонца по тропе - пусть предупредит защитников крепости: часа через два, когда враг будет готов к атаке, устроить шум, стрелять из луков и катапульт, а потом организованно бежать в город, закрыв за собой Невидимую Дорогу.
После военного совета Тарх отправился на участок, где ожидалось нападение Светлых, и послал на разведку пятерых низкоранговых, усилив их оклемавшимся Кенджибаром. Не успели лазутчики уйти в ночь, как нагрянул отряд полиции, потребовавший с идиотским рвением:
- Прекратить безобразие, сдать оружие, вы арестованы.
Озверев - голова становилась кошачьей и по телу повылазила шерсть, но при этом он твердо стоял на двух ногах, - Тарх бросился на пристава и перегрыз мерзавцу глотку. Поперхнувшись и сплевывая кровь, он прорычал:
- Вы, толпа дармоедов! Враг идет на город! Сейчас вы соорудите на этой улице баррикаду и будете оборонять. А кто побежит, - оборотень оскалился, - загрызу вот этими зубами!
Легавые дворняги, перетрусив, стали послушно валить фонарные столбы и складывать бочки, загораживая проезд. Поверх накидали телеги с оглоблями. Постепенно к перекрестку стянулся весь участок. Вновь обернувшийся человеком Тарх расставил их на улице, приказав отбивать атаки Светлых.
- Они же колдуны, - заскулил участковый начальник.
- Мы тоже, - мстительно напомнил оборотень. - Если не ошибаюсь, твои крысы собирались меня арестовать.
- Погорячились, - пискнул полицейский.
Увлеченный вразумлением стражей порядка Тархошамрахудан не заметил, как появился Механус, а с ним - взвод натуралов с огненным боеприпасом. Посмеявшись, ротмистр одобрительно заметил, что оборотень хорошо дрессирует дворняг. Потом отвел Тарха в тихое место и шепотом сообщил новости:
- Прибыл на летучей ладье курьер из Мишвенда. В столице идут тяжелейшие бои, только в черте города не меньше десятка горящих кораблей упало. Армия вроде бы не вмешивается в войну магов. Император и министры бежали из города и скрываются под охраной гвардии.
- А что у нас в губернии?
- На западе произошел воздушный бой, несколько десятков летучих корабликов сцепились.
Поблагодарив друга, Тарх попросил хотя бы изредка информировать его, если появятся интересные новости. Тут прибежал Кенджибар, из ляжки которого торчала стрела. И почти тотчас же началась новая мясорубка.
Сначала Тарх почувствовал приближение незнакомой магии. Чем выше поднимался он по лестнице колдовских рангов, тем сильнее делалась в нем способность предвидеть будущее. На этот раз оборотень увидел четкую картинку вражеского нападения и отдал приказ. Натуралы и маги, укрывшись за баррикадой, навели оружие на пустую улицу.
Они едва успели закончить приготовления к началу представления - в стене полуразрушенного дома распахнулись врата, сквозь которые хлынули солдаты Светлых.
Первых скосили станковые громобойники, лучники выпустили горящие стрелы, а Тарх метнул Рогатину Тьмы и открыл беглый огонь из ручного громобойника. Стрелы и магия били непрерывно, так что Светлым пришлось атаковать, перешагивая через трупы своих соплеменников.
Вышколенные солдаты шли на убой плотным строем, так что каждый выстрел находил жертву. Кто-то оставшийся в задних рядах поддержал атакующих веером молний. Баррикада разлетелась, завалив немало полицейских, а старинный дом за спиной Тарха, приняв главный удар, медленно обрушился.
- Бейте в глубину тропы! - крикнул штабс-капитан, посылая ответную молнию.
Устрашенные потерями Светлые попятились, отступая на Невидимую Дорогу. Тут своевременно появился Миштпор с бывшим крепостным гарнизоном и стремительно пошел в атаку. Воевода бежал первым, бешено размахивая саблей. Не отставая от него, ринулся Тарх, а за ним - еще с дюжину бойцов Астаха.
Перебравшись через ворох убитых Светлых и едва не поскользнувшись в липких лужах крови, они настигли бегущих, разя клинками. Начавшись на улице, бой продолжался в тоннеле Невидимой Дороги, где Светлые стояли плечом к плечу, отбиваясь изо всех сил, отчего этот бой оказался самым свирепым сражением первого дня войны.
Внезапно над головами сражавшихся, прижимаясь к своду тоннеля, промчалась Корда, и вскоре из глубины лабиринта послышался ее торжествующий вопль. Потом ведьма пролетела обратно к выходу, волоча на буксире пленника. Сразу ослабло сопротивление Светлых, многие становились на колени, поднимали руки.
Оставив Астаха завершать разгром врага, Миштпор и Тарх вышли из сверхъестественного мира Невидимых Дорог. За спиной утихал бой, собратья конвоировали сдавшихся в плен врагов. А впереди Корда с гордым видом караулила уложенного ничком Оз-Вабланга.
Он был растерян и даже сломлен, половину лица накрыл густой кровоподтек. На вопросы губернский предводитель Светлых отвечал вяло, словно не смирился с участью. По словам Вабланга, он понятия не имел о военных планах своего племени, почти ничего не знал о потерях и численности оставшихся подразделений.
- Нам подкинули три батальона регулярной пехоты, кавалерию и осадные машины, - рассказал Светлый троечник. - Насколько мне известно, они все-таки взяли штурмом вашу крепость в горах.
Темные невольно заулыбались. Гарнизон давно покинул Старую Крепость, прибыл в город по тропам и уже отбивал наступление противника на главном направлении.
- Крупное достижение, пустые стены три часа взять не могли, - насмешливо проговорил Миштпор. - Почему в боях почти не участвуют ваши воздушные корабли?
- Штаб армии затребовал. Им понадобились корабли, чтобы перевозить войска к Мишвенду. Но армейская воздушная бригада совершила налет на ваш гарнизон в Штайнбурге.
- Успешно? - хором задали вопрос сразу четверо Темных.
- Не уверен. Оз-Тиар был раздражен, слушая донесения…
- Кто такой Оз-Тиар?
- Генерал-майор, двоечник. Вчера прислан командовать вергатильской бригадой Призрачного Света.
- Значит, ты не вправе приказать своим капитулировать? - расстроился Тарх.
Вабланг гневно заявил, что не отдал бы подобный приказ даже будь у него такие полномочия, потому что победа Света уже близка. На сей счет у Темных имелось другое мнение, однако спорить они не стали. Вместо этого Тарх осведомился, почему не работает дальняя связь.
- И тропы тоже взбесились, - согласился Вабланг. - По-моему, дело в наложившихся чарах. Вы пытались заглушить наши системы транспорта и связи, наши иерархи тоже строили такие планы. В результате обе стороны остались без магических средств сообщения.
Затем он снова замкнулся и хмуро спросил, когда и как его казнят. Темные командиры переглянулись, отпустили серию подобающих шуток, после чего Тарх, посмеиваясь, сообщил:
- Тебя не казнят. Тебя опустят.
Колдун-троечник не понял, о чем идет речь, а когда понял, было уже поздно. Тархошамрахудан грубо и безжалостно выкачал из него почти всю - до предпоследней капли - Силу. Себе он не взял почти ничего, поровну распределив добычу между Миштпором, Данзом, Астахом, Кордой, Ланком и Кабуриной. Перепало понемножку и другим собратьям, кто оказался рядом.
Ставший десяточником Оз-Вабланг истерично рыдал, ломая руки, и умолял прикончить его, потому как не сможет жить в позоре, лишившись способностей к высшему колдовству. Разумеется, его просьбу не выполнили - прошлыми своими делами Светлый заслужил такую участь.
Выросшая в ранге Кабурина была счастлива, как малое дитя, получившее звонкую погремушку. Чуть не прыгая от нетерпения рассчитаться за царский подарок, она увела Тарха в почти целый дом на тихой улочке, подвесила заклинания, чтобы посторонние не отвлекали, и громко потребовала, бесстыже глядя серо-голубыми глазищами:
- Раздень меня.
После сложных гимнастических упражнений, свернувшись клубочком на кровати невесть куда сгинувших хозяев, Кабурина мурлыкнула:
- Любимый, все-таки ты не послушал моих советов и перепил энергии. Не чувствуешь похмелья?
- Немного есть, - признался Тарх. - Не беспокойся, это терпимо.
Он был наивен - Кабурина вовсе не о нем тревожилась. Истинная причина ее заботы стала понятна, когда ведьма с жаром вскричала:
- Зачем же терпеть - скинь мне один ранг!
- Не беспокойся, - печально усмехаясь, повторил оборотень, - Это простое опьянение. Состояние, согласись, довольно приятное.

Предыдущая страница 20 Следующая страница


21 Константин Мзареулов

- Откуда мне знать, - разочарованно проворчала она, переворачиваясь на другой бок. - Я, как тебе известно, алкоголем не балуюсь.

Глава 18
НОЧЬ ДЛИННЫХ КЛЫКОВ

Наступило утро, но было по-прежнему темно, словно ночь не кончилась. Дымы пожаров застилали небо, и лишь языки пламени освещали развалины своим темно-красным мерцанием, от чего казалось, что сбывается пророчество о приходе Багровой Тьмы.
С позиций приходили неутешительные донесения - противник по-прежнему вдвое превосходил Темных количеством бойцов. Дважды за утро пытались Миштпор и Тарх перегруппировать подразделения, чтобы создать перевес на направлениях удара, но всякий раз Светлые успевали сосредоточить свои банды на этих участках.
- Светлых кто-то наводит, - хмуро проговорила Кабурина. - Поэтому они знают, где стоит каждый наш отряд и сколько в нем клинков, а потому безошибочно бьют нас в слабые места. Всякий раз сосредотачивают превосходящие силы.
- С чего ты взяла? - опешил Миштпор.
- Очевидно для любого, кто понимает работу разведки.
Воевода вопросительно посмотрел на Тарха, тот пожал плечами. Кабурина лучше них разбиралась в таких вопросах. Если профессиональная шпионка считает, что среди Темных завелся предатель - значит, так и есть.
Прибыл гонец из городского центра, где фланг когорты Данза касался сектора, занятого дружинами Ордена Благолепия. Данз сообщал, что Шудлай зовет Миштпора на переговоры. - Лучше ты иди, - предложил воевода Тарху. - А я прогуляюсь к Астаху. Поищу слабые места, куда можно ударить.
Разумеется, Бергот и Кабурина отправились с начальником штаба. Мальчишка-вестовой словно ревновал ведьму к Тарху и всю дорогу повторял, что война не женское дело, а потому бабам положено сидеть на кухне. Кабурина долго не обращала внимания на его нытье, но потом вдруг обиделась на очередную глупость и пообещала отшлепать. Возмущенный десяточник взвыл:
- А не ты ли Светлым на нас стучишь? Возле штаба вертишься, все планы вынюхиваешь…
- Ты, между прочим, тоже при командирах околачиваешься, - огрызнулась Кабурина. - Слишком много для своего ранга знаешь.
- Заткнитесь, пожалуйста, пока я не выпорол обоих, - пообещал оборотень. - Я про вас уже думал и считаю невиновными. Из штаба доносов к Светлым не уходило - за этим Корда следит.
Ведьма подхватила мысль на лету:
- Стало быть, изменник сшивается возле командира какой-нибудь когорты. Но -какой именно?
- Похоже, что во всех трех, - вздохнул Тарх. - Сначала попал в засаду Тибрел, потом - Данза подловили, а на рассвете мы начали рокировку когорты Астаха, но Светлые невероятным образом нас упредили.
Немного поразмыслив, Кабурина возразила:
- Утром Тибрел устроил успешный набег, чтобы встретить отряды, которые пришли из глубинки, и Светлые проморгали его атаку. Я думаю, миленький мой, что шпион переходит из когорты в когорту. Вчера днем он был у Тибрела, а на рассвете перебрался к Астаху.
Храм Благолепия охранялся караулом многочисленным, но не слишком пригодным для чародейской войны. С давних времен сторону Серых принимали не самые могучие маги, так что в команде Шудлая не имелось гипернатуралов сильнее шестерочника. По слухам, даже верховный жрец общеимперского Ордена пребывал всего-то во втором ранге. Зная об этом, Тарх вступил в капище ложной идеи без опаски - здесь не могли причинить ему зла.
- Ты стал главным в своей расцветке? - хмуро спросил, увидав его, Шудлай.
- Одним из главных.
Предводитель Серых замер в недоумении, потом махнул рукой, приглашая Темных садиться к столу. От угощения гости отказались, и Шудлай сказал:
- Смутное время.
- Ну да, кровь потоками, братоубийство, гибель культуры, хаос и приближение Мрака. - Оборотень нетерпеливо поморщился. - Давай-ка ближе к делу.
- Вы снова торопитесь, - со вздохом произнес Шудлай. - Меня всегда смущал прагматизм Темных. Вы стараетесь решать проблемы без всестороннего рассмотрения, словно заранее убеждены в собственной правоте.
- Так и есть. - Тарх строго покосился на рассмеявшуюся Кабурину. - Ты позвал нас, чтобы поболтать о философии?
Отрицательно качнув головой, Шудлай ошарашил собеседников неожиданным известием:
- Светлые пригрозили нам истреблением, если мы не поддержим их. Якобы завтра к вечеру прилетят корабли из Аждо-Тика, и тогда каждый маг, не присягнувший Свету, подвергнется каре.
- Тебе угрожал Вабланг?
- Нет. Оза-Джабира прислала письмо с угрозами Высшему Кругу Благолепия в Мишвенде. Иерархи Ордена ответили отказом и призвали к мирному решению вашего конфликта, но Светлые разрушили столичный храм. Я получил обрывки мысленного послания - члены Высшего Круга убиты.
Судьба Серых мало беспокоила Тарха. Но если Шудлай сказал правду, это означало, что Светлые контролируют ситуацию в Мишвенде. Оборотень посмотрел на Кабурину, и та мысленно передала: «Светлые по меньшей мере закрепились в восточной части города, где находился храм Благолепия».
- Мои соболезнования, - буркнул Тарх. Шудлай ответил, и его голос наполнили отчаяние и боль:
- Я не нуждаюсь в жалости, но должен позаботиться о своих последователях. Светлые убивают нас, а Темные, захватив Заклятые Кварталы, не тронули наших собратьев. Поэтому мы решили заключить союз с вами. Если потребуется, я признаю истинность и мудрое величие Тьмы.
- Мы не нуждаемся в адептах, присягающих из-под палки… - отмахнулся Тархошамрахудан. - Лучше расскажи, сколько у тебя бойцов, а также - где они находятся.
Развернув карту города, Шудлай показал расположение своих отрядов, и Тарх перенес эти сведения на штабную карту легиона. Серых было немного, и Светлые выставили перед их позициями совсем слабые заслоны. Внезапным броском сотни с небольшим клинков Серые могли бы уравнять численное превосходство противника, и Темным станет проще расправиться с основной группировкой Светлых.
Тарх уже видел, как это произойдет: когорты Астаха и Данза атакуют сомкнутыми флангами, а тем временем надо будет вывести из пригорода когорту Тибрела и бросить в наступление, развивая успех. Конечно, на час-другой Заклятые Кварталы останутся без прикрытия, но за такое время особой беды не случится, зато победа гарантирована.
Он вдруг вспомнил о предателе, и настроение снова испортилось. Оборотень мрачно произнес:
- Прости, но у меня нет причин Доверять тебе. Серым придется начать бой первыми. Если увидим, что вы атаковали Светлых - поддержим.
- Я тоже не слишком верю новому союзнику. - Шудлай выдавил печальную улыбку. - Что поделать - мы начнем. Назови время и направление атаки.
- Сообщим чуть позже. И не опасайся, что мы бросим вас. Поодиночке Темные и Серые обречены.
- Рад, что ты это понимаешь… Скоро к Вергатилу подойдет большой отряд Светлых. Вроде бы они всю ночь искали ваших в окрестностях Старой Крепости, но под утро получили приказ вернуться…
Это было совсем печально. С другой стороны, следовало радоваться, что Вабланг не соврал, и у Светлых не осталось летучих кораблей. Иначе бы это подразделение оказалось в городе еще под утро, завершив сражение полным разгромом Темных.
Возвращаясь прежней дорогой, Кабурина была задумчива и что-то бормотала, как бы размышляя вслух. Судя по отрывкам, которые Тарх сумел расслышать, ведьма пыталась вычислить предателя. Дело для нее было непростое: столичная четверочница не отличалась умением логически мыслить и к тому же плохо знала вергатильцев.
Поневоле Тарх тоже занялся тем же делом, и список подозреваемых вырос до неприличных размеров, включив в себя всех присутствующих. Покончить с этим безобразием штабс-капитан смог лишь после настойчивых сигналов переговорника. Вокруг пластины хлорианда расцвел забитый рябью помех призрачный портрет Равката.
Собрат-оборотень бодро доложил, что обещание выполнено и он ждет бесценных указаний. Понимая, что враг может подслушивать, Равкат говорил иносказаниями, поэтому Тарху пришлось изрядно поломать голову, отгадывая, о чем идет речь. Единственная разумная догадка - страж ветхих традиций собрал-таки шайку себе подобных и намерен вступить в бой за Вергатил на стороне Тьмы. Тарх ответил в том же стиле:
- Знаешь груду камней, в направлении которой ты уехал от места, где мы встретились?
Трудно сказать, ввела ли его хитрость в недоумение тех Светлых, что, возможно, слушали их беседу. Во всяком случае, Равкат задумался крепко.
- Кажется, знаю, - проговорил он после долгого молчания. - Там рельеф - как на прародине. И название напоминает книгу великого поэта.
Вероятно, Равкат имел в виду легендарную прародину оборотней - существовавшую еще во времена планеты шара горную страну Инкарни. А считавшийся великим поэт-оборотень Мшатги действительно оставил потомкам книгу «Старая башня, или Возвращение на руины»… Что же, будем надеяться, что Равкат понял: Тархошамрахудан намекает на расположенную в горах Старую Крепость.
- Из тех мест идут незваные гости, - печально поведал Тарх. - Клинков чуть меньше сотни.
- Как жаль, что нас всего трое, - притворно вздохнул собеседник. - Прощай, собрат, мы с Наддой будем помнить о тебе.
- Где она? - заорал штабс-капитан, но связь уже прервалась.
- Кто такая Надда? - заинтересовалась Кабурина, сузив глаза в припадке ревности. - Какая-нибудь деревенская потаскушка?
Бергот, который недолюбливал Кабурину, вновь обиделся, поскольку родители его перебрались в город уже после рождения самолюбивого пацана.
- Деревенские шлюхи ничем не хуже городских! - вызывающе заявил он. - У них и мяса побольше - есть за что подержать.
- Да отстань ты, - шикнула ведьма. - Тарх, о чем ты говорил с этим уродом? Темнили-то как, ни хрена не понять.
- В штабе поговорим, - отмахнулся Тарх.
Однако в штабе ждал сюрприз в лице обмотанного кровавыми бинтами Кенджибара. Философ громко стонал и рассказывал сквозь бред, как его отряд был внезапно атакован превосходящими силами врага и поголовно уничтожен.
- Мы с трудом заткнули дыру двумя десятками из когорты Данза, - сообщил Миштпор. - Считай, без резервов остались.
Выразительно посмотрев на Тарха, Кабурина зловеще усмехнулась. Оборотень ответил таким же взглядом. Кусочки мозаики заняли положенные места, так что личность изменника не вызывала сомнений. Ведьма произнесла насмешливо:
- Даже странно, как тебе всякий раз удавалось уходить живьем. Поделись секретом перед смертью.
Кенджибар притворился, будто потерял сознание, но Тархошамрахудан приставил к его горлу нож. Транспаразовое лезвие без нажима рассекло кожу, выпустив струйку крови. Затрепетав, побледневший философ уставился на Тарха широко раскрытыми глазами.
- Ты можешь спасти свою шкуру, если честно ответишь на два простых вопроса, - сказал штабс-капитан. - Первое: почему ты переметнулся на сторону Светлых? Второе: как ты передаешь им информацию о наших планах?
Предатель даже не стал отпираться. Дрожащими руками он достал из кармана небольшую пластинку молочно-розового камня. Понятное дело - переговорник, настроенный на службу разведки противника.
- Убить мерзавца! - взревел воевода. - Сколько наших из-за него погибло!
- Я обещал ему жизнь, - решительно возразил начальник штаба. - Кенджибар, передай своим хозяевам полезные сведения.
Разоблаченный безропотно отбарабанил в кристалл продиктованное сообщение, что два батальона тяжелой пехоты и эскадрон рыцарской конницы Темных под командованием полковника Ликтора движутся от базы Штайнбург и прибудут в Вергатил через час.
- Прекратите бессмысленное сопротивление, - окрепшим голосом сказал Кенджибар, убирая переговорник. - За Светлыми стоит мощь, которую Тьме не одолеть. Если вовремя сдадитесь, вас простят и даже поощрят. К примеру, меня пообещали сделать губернским предводителем оставшихся Темных, когда победят Светлые.
- Они собираются оставить на свободе какое-то количество наших? - засмеялся Миштпор.
- Вынуждены. Почему-то нельзя уничтожить всех. Даже в Аждо-Тике не смогли, - ответил убежденно предатель.
Слышать это было уже неинтересно, даже если Кенджибар говорил правду. Без долгих разговоров Тарх вывел изменника во двор, где кровь стечет в фонтан, не оставив лишней грязи. Увидав, что он достает нож, Кенджибар отчаянно завизжал:
- Ты обещал мне жизнь!
- У нас, оборотней, своеобразное чувство юмора, - засмеялся Тарх.
Под конец раннего обеда Мех донес из гарнизона: на холмах к северу от Вергатила появилась батарея метательных машин, обстреливающая драконов, так что пилоты не решаются летать над теми местами.
- Оно и чувствуется, - буркнула Кабурина. - Изображение на карте совсем нечеткое.
- Туда и ударим, - решительно заявил Миштпор. - Там их основные силы, оттуда Светлые главный удар готовят.
Тарх поспешно возразил:
- На севере и северо-западе Светлые готовятся отражать мнимое наступление Ликтора. Поэтому те батальоны про нас, можно сказать, забыли.
Рукояткой жезла он начертил оперативные направления. Серые наносят удар от своего храма вдоль проспекта, где Светлых совсем мало. Одновременно, сосредоточив большую часть подразделений в центральном парке, Астах и Данз атакуют противника и продвигаются к дворцу губернатора, где соединяются с отрядами Шудлая, взяв Светлых в клещи. Перед группировкой Светлых на участке Заклятых Кварталов остается лишь слабое прикрытие, и Тарх предложил усилить оборону пригорода, послав туда самых сильных магов.
- Тем временем Тибрел и прибывшие из провинции отряды выдвигаются из пригорода, - продолжил он. - Исходя из обстановки мы направим когорту на самое важное направление.
Рассмотрев его тактическую схему, воевода скептически произнес:
- Ты забыл о двух моментах. Во-первых, с северо-востока, то есть от Старой Крепости, продвигается сильный отряд. Во-вторых, где-то там же стоят катапульты с баллистами. Через час-другой на этом участке соберется кулак такой силищи, что даже полдюжины нулевиков не остановят их натиск.
- Отряда из Старой Крепости, считай, уже нет, - засмеялся Тарх. - А баллистами я займусь лично.
Все начали собираться и попрощались, готовясь разойтись по боевым участкам. Лишь Кабурина выглядела встревоженной. Естественно, Корда поинтересовалась, в чем дело.
- В главном штабе я слышала о пророчестве, - нерешительно сказала столичная ведьма. - Вроде бы Властитель может вернуться в любой момент, но мы не знаем, который из двоих проснется первым. Это зависит от того, кто прольет больше крови - мы или Светлые.
- Так давайте же убивать! - вскричал Тарх. К нему пришло вдохновение, словно откачанная за этот день Сила прорвала какие-то барьеры.
В гарнизоне соблюдался предписанный уставами порядок. Отмобилизованная бригада, окружившись постами и караулами, была готова встретить врага. Вот только прилива боевого духа не ощущалось: натуралов страшила война с целым Орденом колдунов - пусть даже в союзе с магами других расцветок.
Старый полковник Самилко жаловался, что в расположении части полно гражданских, а личный состав никак не протрезвеет и вообще находится на грани полной деморализации. Если Светлые вздумают атаковать, солдаты и даже офицеры станут пачками сдаваться или разбегутся. К тому же дурной пример подавали большие начальники: печально знаменитый барон Базюлис скрылся в неведомом направлении, как только в воздухе запахло войной между чародеями.
- Мы не собираемся посылать вашу пехоту в бой против магов, но мне нужны ваши драконы… - Штабс-капитан очертил на карте города овальный участок и потребовал:
- Загрузите на зверей огненные шары и обработайте эти кварталы. Надо расчистить дорогу нашим частям.
Полковник тактично напомнил о батареях, стрелявших по всему, что летает над Вергатилом. Вместо ответа оборотень показал на колонну повозок. По его приказу все тяжелые метательные установки выдвигались на позицию, с которой могли бы накрыть огневые точки Светлых.
Среди расчетов мелькали знакомые лица - этих натуралов оборотень видел давным-давно, казалось, в прошлой жизни. Они уже встречались ему на сборах - кадровые сержанты и рядовые, призванные под армейские знамена горожане. Тарх легонько подстегнул их чарами, после чего личный состав забегал шустрее, да и работу стал выполнять почти без ошибок.
Он добавил магии в наконечники стрел и снял с предохранителей шары, наполненные спрессованным огнем. Лично проверив точность прицела, штабс-капитан скомандовал залп. Снаряды улетели дружной стайкой, лишь на одной катапульте лопнул трос, так что шар упал на перелесок в сотне шагов от установки. Хлестнувшие во все стороны языки пламени слизали деревья на дюжину саженей вокруг.
- Не так уж плохо, - пробормотал приятно удивленный Самилко. - Механики, к третьей машине! Остальные - перезаряжай!
Тархошамрахудан подошел к поврежденной катапульте, возле которой суетились мастера под началом бородатого Петрухи.
- Инструментов нужных нет, потому и ремень на соплях будет держаться, - сетовал ветеран.
- Сейчас исправим, - успокоил его Тарх, не раз помогавший отцу в таких починках.
Он приложил края разрыва, срастив жезлом толстенный плетеный канат, а заодно сделал его упругим и прочным. Солдаты, восхищенно галдя, бросились крутить ворот, заряжая машину для следующего выстрела.
- Ловко сработано, ваше благородие, - завистливо похвалил Петруха. - В любой мануфактуре большую деньгу зашибать сможете… А я видал вас четвертого дня - вы с отрядом колдунов разогнали гадов у нашего квартала. Я еще говорю мужикам: гляньте, наш командир батареи. И тут у вас, извиняюсь, кошачья голова как вырастет - вся улица в штаны с перепугу наложила…
Бородач аккуратно уложил в гнездо метателя тяжеленький огненный шар. Натуралы отбежали, стреляющий дернул спусковой шнур, катапульта швырнула снаряд.
В подзорную трубу Тарх увидел, как падают на вражескую позицию шары и горящие стрелы. Противник попытался ответить недружными залпами, но выстрелы Светлых ложились неточно, а потом вражеские батареи вовсе замолчали. Драконы неохотно штурмовали городской квартал, где засел авангард Призрачного Света.
С поверхности ударили несколько молний, один дракон, кувыркаясь, упал на дома, а остальные стремительно взмыли, сбрасывая снаряды с безопасной высоты. Однако квартал уже горел, и отряды Темных и Серых пошли в атаку, добивая врага.
Наверное, после вчерашних забав он сделался двоечником. Во всяком случае, захотев летать, оборотень без особого труда оторвался от поверхности Теллуса и с полчаса парил, наблюдая сверху за течением боя.
Бой покатился к северу, и победа казалась совсем близкой, когда под черепом Тарха зазвенел отчаянный призыв Корды. Старая колдунья сообщала, что Светлые под командованием самого Оз-Тиара штурмуют Заклятые Кварталы, а у нее кончаются силы, так что долго сдерживать вражеский батальон она не сможет. Миштпор занервничал и хотел вернуть в пригород Тибрела, но когорта уже вступила в сражение, добивая Светлых. Вывести их из боя значило бы пожертвовать успехом двухдневных баталий.
- Предлагаешь пожертвовать пригородом? - неуверенно спросил воевода. - Можно, в принципе: наших там не осталось, а дома снова отстроим.
- Нехорошо будет, если Светлые закрепятся в поселке - долго выбивать придется. - Тарх включил переговорник: - Равкат, ты цел? Где ты?
- Наблюдаю ваш праздник с крыши большого кирпичного дома, - жизнерадостно доложил собрат-оборотень. - Тот отряд мы вырезали на марше, так что даже заскучали без дела.
- Будет вам развлечение, - хмыкнул Тарх. - Двигайся к скверу, где мы с тобой познакомились. Там вампиры живут - милейшее семейство, хоть и малость туповатое. Они проводят вас в колдовской поселок, там начинается главная резня.
В полете он мысленно переговорил с вампирами из сквера Трех Пальм. Те не смогли уразуметь, с какой радости к ним должны нагрянуть оборотни, да еще в таком неслыханном количестве. Спорить-уговаривать смысла не было, поэтому Тарх просто внушил строжайший приказ: как явится стая оборотней - бегом вести их в Заклятые Кварталы.
Преодолев чуть ли не полверсты за минуту, Тарх вскоре оказался над Заклятыми Кварталами. Дела здесь шли плохо- враг ворвался в западную часть поселка, где прежде жили Светлые, и продвигался от избы к избе, от улочки к улочке. Ланк и Корда, надрываясь, разили наступающих мощными заклинаниями, однако им удавалось только слегка сдерживать натиск.
Тарх ударил сверху привычным оружием - огненными стрелами, выкосив изготовившийся к атаке взвод Светлых. Затем неторопливо причесал еще несколько скоплений противника. При этом он растратил много Силы - больше, чем смог откачать у своих жертв. В результате Тарх упал в ранге, потерял способность держаться в воздухе и неловко спланировал, крепко шлепнувшись неподалеку от группы Серых.
- Я их навалом положил! - крикнул оборотень офицеру союзников. - Вперед, и они побегут!
Серый неуверенно скомандовал в бой, его бойцы столь же неуверенно потянулись и, не встретив организованного сопротивления, заняли смежные дворы, заваленные трупами врагов. Приободрившись, воинство Благолепия кинулось в решительную атаку, а тут и оборотни подоспели, с ревом обрушившись на дрогнувших Светлых.
Стая - их было примерно с десяток - свирепо порубила фланговый отряд противника и устремилась дальше. За тот участок Тарх был теперь вполне спокоен и, собрав около взвода Серых, повел их по соседней улице. Они отбросили кучку вражеской пехоты, потом навстречу с гиканьем поскакала конная дюжина, которую Тарх разметал Молотящим Пламенем.
Затем они очутились возле неприятельских штабных повозок, и на Тарха пошли очень опытные сильные рубаки - рослые и плечистые, в зачарованной броне, с алебардами и двуручными мечами. Тарх застрелил нескольких из громобойника, после чего в оружии кончились заряды.
Отбросив громобойник, он метнул оба транспаразовых ножа в громадного Светлого - тот упал, выронив алебарду чудовищных размеров, а Тарх сделался полноценным троечником и снова взялся за меч. Между тем его Серые не способны были противостоять могучим гвардейцам Призрачного Света и отступили с большими потерями, а на Тарха двинулся громила, державший по мечу в каждой руке. Судя по ауре - единичник или двоечник. В таком ранге у противника мог быть лишь один воин - сам командир бригады.
- Я узнал тебя, - прогудел Светлый. - Ты - тот оборотень, из-за которого случится катастрофа.
- Я - тот оборотень, из-за которого тупой генерал Оз-Тиар не смог захватить мой город, - засмеялся Тарх. - Прими соболезнования.
- Сейчас я тебя убью, - пообещал Светлый, вращая клинками.
Площадь затопило пламя, потому что Тарх и Тиар одновременно ударили Звездными Бичами, предусмотрительно закрывшись щитами. При этом Тарх упал вправо, проворно откатился и применил Рогатину. Тиар, вздумавший атаковать противника, пока тот сражается с огнем, ринулся напролом, однако мечи генерала рассекли всего лишь воздух в том месте, где секундой раньше стоял Темный. А тут и Рогатина поразила Светлого в колено и бедро, переломив левую ногу.
Подвывая от боли, Тиар опирался, как на костыль, на левый меч, а правым едва не достал Тарха, которому пришлось отползти на несколько шагов, прежде чем он смог встать. Генерал прыгал за ним на одной ноге, замахиваясь мечом. Следующий удар Тиара едва не выбил меч из пальцев штабс-капитана, но в последний миг сбоку метнулся незнакомый оборотень в состоянии неполной трансформации - голова разъяренной белой кошки выглядывала из кольчужного воротника.
Оборотень повис на руке Тиара, вонзив клыки в генеральское запястье, и Светлому пришлось очень сильно махнуть рукой, чтобы стряхнуть кошкодлака. Этого мгновения Тарху хватило, чтобы сделать выпад, и он обрушил клинок на шлем врага - не разрубил, но заставил пошатнувшегося Тиара сделать шаг назад. Кошкодлак отлетел на полторы сажени, мягко упал на лапы и злобно мяукнул. Мечи Тиара и Тархошамрахудана снова лязгнули, столкнувшись. Сила удара заставила Темного отступить.
Штабс-капитан выкачал всю энергию из амулета, чтобы вырастить третью руку, которой схватил врага за горло и сжал призрачные пальцы. Тиар захрипел, задыхаясь, отбросил магическую конечность, но при этом открылся, и Тарх, увернувшись от его замаха, ударил мечом, воткнув острие клинка между броневыми пластинами. Раненый генерал взревел и, чудом встав на сломанную ногу - неужели успел заживить! - заработал сразу двумя мечами. Тарху пришлось отступить под градом ударов.
Внезапно левый меч Тиара упал на землю, а вместе с ним - отрубленная по локоть рука. Из раны мощной струей хлестнула кровь. Следом отправилась и вторая рука.
- Спасибо, невидимка, - засмеялся Тарх и рубанул Тиара по шее. - Кабурина, один ранг Силы - твой, вполне заслужила. И ты, парнишка, тоже…
Он впитывал вытекавшую из Светлого звездную субстанцию, отдав честную долю белому кошкодлаку и Кабурине, которая вновь сделалась видимой. На сей раз она была одета, приветливо помахивала буздыханами и на глазах у восхищенной публики наградила Тархошамрахудана долгим поцелуем.
Вокруг собрались оборотни из стаи Равката. Все одиннадцать - в частичной трансформации: человеческие тела со звериными головами. Громадный серый волчище весело скалился, рыча приветствие. Почтительным ворчанием отметились медведи, крокодил, тигры, даже носорог. Лишь кошкодлак продолжал сердито шипеть. Поздоровавшись, компания вернулась в людское обличье, и оказалось, что белая кошка хорошо знакома Тарху.
- Надда! - обрадовался он. - Ты в порядке?
- Можно подумать, что тебя это волнует! - звенящим, на грани слез, голосом ответила ведьмочка. - Ты, как я посмотрю, неплохо время проводишь.
Сделав вид, что не понимает намека на Кабурину, Тарх с гордостью обвел широким жестом устланную мертвыми телами деревенскую площадь и подтвердил:
- Времяпрепровождение хоть куда. Между тем Кабурина, почуяв соперницу, ласково пропела:
- Тарх, любимый, познакомь меня со своей прежней подружкой.
Она явно не собиралась отказываться от любовника, который всего за сутки поднял ее в ранге до троечницы и к тому же имел шансы сделать быструю военную карьеру. Давненько не попадавший в такие ситуации Тарх с нарастающим беспокойством представил, как две блондинки примутся прилюдно выяснять отношения и какая у него начнется головная боль.
Старательно разыграв сцену светской вежливости, он представил обеих дам, не забыв поцеловать Надде ручку и шепнуть комплимент, после чего познакомился с остальными оборотнями. В человеческом облике они оказались обладателями вполне бандитских физиономий и, покончив с церемониями, деловито занялись мародерством, освобождая убитых и плененных Светлых от кошельков и других ценных предметов.
Как и опасался Тарх, девочек такой исход не устроил. Демонстративно сменив гнев на нежность, Надда повисла у него на шее, в промежутках между поцелуями горячо благодарила за подаренную Силу, а под конец громко сказала:
- Надеюсь, это неправда, что я - твоя прежняя подружка?
Безобразие следовало прекратить, поэтому Тарх отчеканил:
- Поскольку ни с одной из вас у меня давно ничего не было, в настоящее время вы обе - бывшие. И лишь от вашего хорошего поведения зависит, кто станет будущей.
Блондинки опешили - наверное, ждали, что двоечник станет оправдываться перед ними, прощения просить. Равкат одобрительно заметил, что именно так должен держаться настоящий оборотень.
Подмигнув ему, Тарх послал часть Серых и оборотней на прочесывание поселка, потом достал переговорник и доложил Миштпору о победе в Заклятых Кварталах.
- Мы тоже тесним врага, - сообщил воевода. - Если сможешь выполнить маневр согласно варианту три…
- Сейчас соберу штурмовой кулак. Тарх подозвал жестом Равката, но отдать распоряжение не успел, потому что Миштпор задал неожиданный вопрос:
- Что с Кордой?
- Понятия не имею. С утра ее не видел.
- Разберись. Ланк говорит, что старушка совсем плоха.
Полный нехороших предчувствий, Тархошамрахудан велел Равкату поскорее покончить с оставшимися в пригороде Светлыми, а Кабурине - собрать все документы вражеского штаба.
Убедившись, что поручения выполняются быстро и точно, Тарх отправился искать Ланка и Корду.
Теперь никто не сказал бы, что Корда плоха. Корда была мертва.
Никаких следов ран на теле и одежде - старая колдунья лежала на спине, устремив закрытые кем-то глаза в зенит. Лицо, окрашенное смертью в пугающую желтизну, не выражало эмоций.

Предыдущая страница 21 Следующая страница


Капитан Багровой Тьмы 22

- Как это случилось? - тихо спросил оборотень. Ланк произнес дрожащим голосом:
- Просто скончалась. Наверное, отдала в битве слишком много Силы… В первый раз я увидел, как умирает маг высокого ранга. Страшное зрелище, не приведи Тьма…
Тархошамрахудан ободряюще обнял за плечи потрясенного четверочника. К ним подходили остальные, привели кучу пленных. Прибыл и Миштпор, отсалютовав мечом покойнице.
- Отнесите ее в дом, - распорядился воевода. - После боя похороним с положенными почестями.
Из наличных сил они сколотили отряд и на чудом уцелевшей ладье полетели на северную окраину Вергатила, где пытались организовать оборону отступавшие Светлые. Высадившись на полянке в тылу полуразбитого врага, Темные, Серые и оборотни, поборов усталость, снова пошли в бой, и Тарх механически, как заводная кукла, бил мечом, кидал молнии, тратил и получал обратно Силу. К моменту капитуляции Светлых он оказался двоечником. На погребении Корды ему стало совсем плохо, Тарх с трудом выстоял церемонию, но к вечеру полегчало.
Однако битва еще не закончилась, потому что часть вражеских подразделений рассеялась по лесам, окружавшим Вергатил. За ними снарядили погоню, отправив повзводно почти половину личного состава. Преследователи вернулись поздно ночью, пригнав свыше полусотни пленных.
Местные бойцы вернулись в Заклятые Кварталы, другие когорты кое-как устроились на отдых в городе, расставили посты и дозоры. Вконец вымотанные командиры и приближенные собрались в доме Миштпора.
- Тарх, что тебе приготовить? - заботливо поинтересовалась Рона.
- Ванну, - буркнул он. - Горячую.
Хохотнув, Миштпор поведал, что во дворе имеется бассейн, подпитываемый горячим источником. С благодарностью кивнув, оборотень поплелся в указанном направлении. Погрузившись в булькающий водоем, Тарх почувствовал себя в блаженном Царстве Тьмы.
Спустя еще минуту появились положенные, согласно легенде, гурии, оказавшиеся злобными фуриями. Терпеть пикировку блондинок Тарх не смог и взмолился:
- Девочки, пожалейте меня. Давайте, отложим эти разговоры до конца войны. Завтра, от силы послезавтра поговорим обо всем спокойно.
- Конечно, мой повелитель, как тебе угодно, - коснувшись его лица тяжелой грудью, пропела Кабурина. - Твое слово - закон для меня.
Надда тоже перешла на сюсюканье:
- Только не прогоняй меня сразу, я ведь так по тебе соскучилась, так много рассказать хочу…
Словно соревнуясь в услужливости, ведьмы заработали волшебными палочками, выстирав, высушив и разгладив его одежду. «Они не оставят меня в покое», - печально подумал Тарх.
Когда он вылезал из целительной ванны, неподалеку раздался вопль дежурного:
- Тревога! Воздух!
Над кварталом элитных особняков, быстро снижаясь, взмахивал крыльями дракон черной породы. Поджарый быстрый зверь - таких использовали для воздушного боя или в качестве курьеров на дальних линиях.
Забыв усталость, Тарх выбрался из бассейна, натянул почти просохшие штаны и, схватив меч, босиком побежал на зычный голос Миштпора. Стоя на крыльце, воевода громогласно отдавал приказы: разобрать оружие, зарядить арбалеты горящими стрелами, разбиться на подразделения, занять оборонительные участки.
- Между прочим, дракон всего один, - задумчиво проговорил Тарх. - Наверное, разведка. Или гонец с указаниями.
Со стороны бассейна, где Тархошамрахудан оставил большую часть снаряжения, прибежала Надда с его сорочкой и сапогами. В кармане сорочки верещал переговорник, и девушка кротко сообщила:
- Дорогой, тебя кто-то вызывает.
- Спасибо, маленькая. - Он достал из кармана хлорианд. - Слушаю.
Вокруг пластинки появился знакомый образ, и старческий голос удовлетворенно произнес:
- Слава Тьме, ты жив. Я не вижу Светлых. Неужели Вергатил очищен?
- Безусловно… - Внезапно Тарха осенило: - Вы что же, на этом черном драконе прилетели?
- Ну да. Подскажи, где нам спускаться.
Тарх послал собеседнику мысленную наводку, после чего посоветовал воеводе играть отбой и организовать торжественную встречу. На драконе находился член Тайного Совета Тьмы.
Премьер-майор Венор не добрался до столицы. Невидимая Дорога уперлась в тупик, и разведчик вышел из тоннеля на границе с соседней губернией. После долгих приключений он только сегодня утром пробился в Муспарди, над которым сцепились в жестоком воздушном бою десятки драконов и кораблей. Те и другие гибли пачками, так что к полудню обе армады добились взаимного уничтожения.
- Город сильно пострадал? - осведомился, забеспокоившись о родителях, Тарх.
- Можно сказать, вообще не тронут, - заверил его разведчик. - Но картофельные поля засыпаны трупами драконов и обломками кораблей. Наши вроде бы победили, потому что Светлые отступили к Мишвенду, а Темные расположились в Муспарди. Ждут подхода южных корпусов. Я договорился с полковником, чтобы мне дали дракона, но тут появился профессор…
Гамбрашондалар поведал свою часть истории. Сражения в Мишвенде и окрестностях столицы начались вчера на рассвете. Светлым не удалось добиться внезапности: обе стороны, раскрыв замыслы противника, практически одновременно нанесли упреждающие магические удары, принявшие характер ответно-встречного истребления. Чары вступили в резонанс, нарушив работу сложных колдовских систем, в том числе дальней связи, а также Невидимых Дорог.
- Весь вчерашний день мы воевали с переменным успехом, - рассказывал Рашон. - Однако к вечеру Светлые подтянули много войск из провинции. Нас серьезно потеснили, при этом обрушилась Цитадель Тьмы на окраине Мишвенда. Погибли несколько членов Тайного Совета, включая Хаконда, а Лавур тяжело ранен. Армия Великого Возмездия отступила на правый берег и отразила наступление Армии Светоносной Мудрости. Исход войны зависит от того, какая сила первой придет к столице - Багровая Тьма или Призрачный Свет.
Профессор-единичник добавил, что Тайный Совет послал его в южные губернии с поручением поторопить здешних командиров. Добравшись до Муспарди, Рашон подлечил израненного черного дракона и, посадив Венора в седло, вылетел к Вергатилу.
- Главные силы корпуса стоят в Штайнбурге, - сообщил Миштпор. - С нами общаться не желают.
- За бригадиром Шуххуфуданом водится некоторая заносчивость, - согласился Рашон. - Да и Ликтор не ахти какой стратег. Пожертвовать ради тактической выгоды целым легионом - не думаю, что такое решение было разумным.
- Это было не их решение, - буркнула Кабурина. - Пакет с директивой прислали из Мишвенда.
Лишь теперь увидев блондинку, скромно сидевшую в тени, Рашон удивленно поинтересовался, почему она не вернулась в столицу с коллегой Венором. При этом профессор назвал ведьму секунд-майором. Никто из вергатильцев не знал, что Кабурина носит столь высокий офицерский чин.
- А нечего их благородию в столицах делать, - весело сказал подпоручик Астах. - Здесь от барышни больше пользы.
- Могу представить, - громко вставила Надда.
Их реплики едва не развеселили компанию, и даже Шудлай осветил сумрачную физиономию добродушной гримасой, а суровый Равкат сам собрался пошутить. Однако не приняв этого тона, Кабурина произнесла нелюбезно:
- Высокие штабы послали меня на верную гибель. Без магов Вергатила я давно переселилась бы в миры Проклятых Сущностей. Не удивляйся, что Кабурина предпочла помогать своим спасителям.
«Надо же, - растрогался Тарх. - Девочка умеет быть благодарной». Между тем Рашон продолжил:
- Мы еще разберемся, почему командование корпуса и армии столь странно поступило с вами. Как объясняют это решение Шух и Ликтор?
Миштпор поведал, что вышестоящие командиры завели привычку никак не объяснять свои странные поступки и, более того, вообще не выходят на связь. Побагровев, Гамбрашондалар выхватил переговорник.
- Кристаллическая связь не работает, - напомнил Тарх.
Укоризненно поглядев на ученика, Рашон - произнес назидательно:
- Уж ты-то должен знать, что заглушить эту форму Силы невозможно. Эфирные волны обладают свойством независимого распространения, то есть никак не взаимодействуют.
- Но связи нет, - растерянно произнес Ланк.
- Потому что какие-то придурки выключили все ретрансляторы, - просветил его профессор. - А штаб корпуса и вовсе отключил свои кристаллы. Ничего, есть другие способы.
Для него, единичника, не составило труда наладить мысленный контакт, и в центре комнаты появилось призрачное изображение: Шуххуфудан верхом на коне. С удивлением оглядев вергатильцев, бригадир вдруг расхохотался. Это покоробило Рашона, и голос профессора не сулил командиру корпуса безоблачного продолжения карьеры.
- Жду отчета, Шуххуфудан, - сухо произнес старый чародей. - Тайный Совет второй день не имеет сведений о твоем соединении.
Ответ бригадира прозвучал неуместно весело:
- Совсем сдурели Светлые. Даже старикашку изобразили! Всерьез думаете, что я клюну на такой дешевый обман?
- С тобой говорит член Тайного Совета Тьмы! - рассвирепев, взревел Рашон. - Даже придурок с мозгами фельдфебеля должен уметь отличить настоящую ауру от иллюзии. Изволь отвечать!
- Не надо насылать на меня мороки, - отмахнулся Шуххуфудан. - По нашим расчетам, вергатильский легион еще вчера поголовно полег в битве, поэтому не оскорбляйте память героев, пытаясь выведать у меня секреты. Очень скоро Багровая Тьма обрушится на вас и сотрет Светлую заразу с лика Теллуса! - Снова захохотав, он отгородился от собеседников. Разъяренный Рашон разразился чудовищными проклятиями, пообещав понизить идиота бригадира в ранге и в звании. Не слушая его, Кабурина шепнула:
- Я догадалась - Шух считает, что мы погибли и что Светлые воспользовались нашими призраками, чтобы его обмануть.
- Это все уже поняли, - сказал Тарх. - Учитель, что нам теперь делать? Согласно прежней директиве, легион должен был установить контроль над губернией, а потом охранять тылы армии в ожидании дальнейших приказов.
- Штаб корпуса вас уже похоронил, а мой приказ будет простым, - провозгласил Рашон. - Ставим в строй всех, кто способен носить оружие, оставляем в городе самую малость, чтобы поддерживать порядок, и на рассвете выступаем к Мишвенду. Личному составу отдыхать, а командиров попрошу остаться на совет.
Кабурина и Надда устроились на ночлег в разных домах. Хоть не подрались ведьмы - и то неплохо.
Тарх нашел свободную койку и, завернувшись в плащ, уснул, чувствуя себя не слишком счастливым.
Снилось оборотню только плохое: сражения, кровь, гибель близких. Враг окружал его, но руки отказывались поднять оружие. Временами Тарх видел любимых блондинок, мстивших ему, изменяя с кем попало и где придется.
В предутренний час, когда незримые демоны без помех проникают в отдыхающую сущность, его посетили совсем другие видения. Вновь, как возле зеркала Судьбы, Тарх оказался в Склепе Великих, и Темный Властитель сурово выговаривал: «Нет причин для вражды. Должен победить Разум, иначе Теллус погибнет».
Проснувшись, Тарх мрачно подумал, что жизнь стала совсем тяжкой. Если так будет продолжаться, недолго и спятить.

Глава 19
БАГРОВАЯ ТЬМА

Он вылетел в Муспарди первым рейсом, посадив на три ладьи отряд оборотней и половину когорты Данза. Разумеется, полетели этим рейсом и Кабурина с Берготом: ведьма не собиралась бросать Тарха без присмотра в обществе Надды, а мальчишка был полон решимости защитить командира от буйных бабенок.
Прилетевших встретила огромная толпа - все не слишком израненные военные из армии Багровой Тьмы, все городские Темные, а также самые смелые натуралы. Первым делом Тарх отыскал родителей, успокоив, что жив-здоров.
- Ты в каком ранге, сынок?! - ахнула Мерланика.
Он не смог ответить - пришлось отойти для разговора со старшим по званию. Полковник-пятерочник Хиндачаг был командиром воздушной бригады в не успевшем развернуться до штатного состава Третьем корпусе Багровой Тьмы. Согласно докладу Хиндачага, в настоящее время два полка корпуса держали оборону на западном берегу реки Чонды, а его летуны отразили несколько атак Светлых, после чего от бригады остались только воспоминания да набитый ранеными госпиталь.
- Сколько ваших кораблей способны летать? - спросил Тарх.
- Корвет и бриг. Остальные нуждаются в ремонте, а наши мастера не справляются, хотя на помощь пришли ваш батюшка и другие городские маги.
- Будут вам работяги. - Тарх усмехнулся. - Сейчас мои ладьи полетят обратно в Вер гатил за следующим отрядом. Если с ними отправить оба ваших корабля, мы за пару рейсов перевезем весь легион, а также сотню мастеров с инструментами, и еще немного источников магической энергии.
Он осведомился, что известно полковнику о ситуации в целом, однако Хиндачаг знал не слишком много. Лишь сообщил, что Невидимые Дороги работают плохо, да и кристаллическая связь дает странные сбои. Как сообщали изредка вылетавшие на разведку драконьи пилоты, выступившие из города Бесень части Первого корпуса Багровой Тьмы уже выходят на рубеж Чонды, а Второй корпус бригадира Шуххуфудана подоспеет ко второй половине дня.
Внезапно полковник уставился на покинувших ладьи вергатильцев, челюсть его отвисла, и губы пролепетали:
- Штабс-капитан, среди ваших бойцов чуть ли не дюжина оборотней!
- Представьте себе… Что вас удивляет? Хиндачаг произнес, покачивая головой:
- Никогда не слыхал, чтобы они собирались в стаю больше трех особей…
- Они? - Тархошамрахудан надменно заломил бровь. - Если требует великая цель, мы и в стоглавую стаю соберемся.
Между тем городские начальники Темных доложили, что немногие местные Светлые сбежали из Муспарди аккурат накануне войны, причем на прощание подпалили дома нескольких Темных, но пожары удалось вовремя погасить. Поскольку табор на посадочном пустыре принимал неприличные размеры, Тарх потребовал расходиться, а заодно попросил мэра и городского предводителя Темных разместить личный состав по домам.
- Не надолго, - заверил он. - Через часок-другой мы двинемся дальше.
- Какая жалость! - вскричала расстроенная девяточница из местных. - Значит, опять бал переносится.
Проводив улетевшие к Вергатилу корабли, Тарх направился к родительскому дому, где застал душещипательную сцену. Мама обнимала Кабурину, а рядом ревниво сверкала клыками Надца.
- Рады мы вновь тебя видеть, доченька! - непредусмотрительно произнес папа Бадек.
Вторая блондинка, которая помоложе, свирепо глянула на подходившего Тарха и прошипела:
- Ах, она уже доченька…
Родители мгновенно сообразили, что допустили оплошность, но было поздно. Тарх поспешил на помощь, сказав с воодушевлением:
- Папа, мама, познакомьтесь с Наддой. Она тоже нашей породы, дочка Апроситариса.
- Хо! - воскликнул отец. - Помню этого бродягу. Как-то гульнули мы с ним, еще в студенческие времена…
- В каком смысле она - вашей породы! - подозрительно осведомилась Кабурина.
Мерланика немедленно оборвала мужа, а заодно и прочие рискованные разговоры:
- После будешь похабщину рассказывать… Вот что, девочки, вы у нас в доме оставайтесь. Нечего вам среди мужиков ночевать. Заодно в баньке помоетесь.
Тарх собрался деликатно намекнуть, что ночевать в Муспарди никто не собирается, да и вообще неизвестно - многие ли доживут до ночи, но его опередила Надда, слащаво мурлыкнув:
- Как здорово, сестренка. Баня - самое то, что нам сейчас нужно.
- Вот именно, - согласилась Кабурина, поигрывая тренированными бицепсами. - Пора тебе спинку потереть.
Смутно догадываясь о возможных осложнениях, Мерланика сурово заявила, что собственноручно дорогих доченек попарит и веничком похлещет. «Лучше бы вожжами», - подумалось Тарху.
Проводив блондинок одобрительным взглядом, отец сказал, подмигивая:
- Мама девок щупать повела. Потом расскажет, которая лучше.
- Обе лучше, - поделился личными наблюдениями Тарх.
- В твоем возрасте пора бы остепениться, - без осуждения заметил отец.
- Именно в моем возрасте и пора совершать безумные поступки. Потом поздно будет. - Тарх загрустил, вспомнив, как непросто бывает расплачиваться за эти самые безумства. - Папа, топорик готов?
- А как же!
Бадек вынес из дома артефакт, и Тарх застонал от восторга. Магическим зрением он увидел, что обтесанный камень и полированная древесина гульбаната буквально переполнены звездной субстанцией и непрерывно впитывают эфирную энергию. Он осторожно взялся за рукоятку, и топор нехотя скользнул в ладонь.
- Осторожнее, - предупредил отец. - Изделия такого ранга долго привыкают к владельцу.
Тарх погладил обух, чувствуя слабый отклик. Топор не имел разума, но словно прирученный зверь мог выбирать служить новому хозяину или покапризничать. Кажется, Тархошамрахудан пришелся ему по нраву. Топор неслышно заворчал, и оборотень услышал безмолвный вопрос: оружие интересовалось, надо ли кого-нибудь убить.
- Скоро, - заверил Тарх. - Совсем скоро. Топор успокоился - будто заснул. Бадек жалобно проговорил:
- У меня так не получается… - Отец растроганно всхлипнул: - Такое счастье, что ты пробился наверх… Теперь бы еще победить в этой дурацкой войне да с Небесной Раковиной покончить.
- Это мы запросто, - фыркнул оборотень-двоечник. - Вот с двумя девицами разобраться - потруднее будет.
Махнув рукой, отец ушел в дом - делиться с женой радостью. Тарх остался один во дворе и решил размяться, а заодно - попрактиковаться с новым оружием.
Расставив на траве деревянные чурки, Тарх легко разрубал их пополам. Когда он покончил с последней, рядом раздался грубый голос низкого тембра:
- Тебе, командир, руки оторвать мало. Таким-то оружием - и дрова колоть!
Утирая пот со лба, Тарх не слишком приветливо глянул на говорившего. Медвежак, то бишь оборотень-медведь, по имени Сенгот стоял в пяти шагах, поигрывая громадной алебардой.
- Впервые топориком работаю, - буркнул штабс-капитан. - Чем зубоскалить, показал бы, как надо.
- О чем речь. - Сенгот улыбнулся почти добродушно, что было непросто при его свирепой от природы роже. - Чай, почти родня, должны друг дружке помогать.
Великан продемонстрировал несколько простеньких приемов боя на топорах. Тарх увлекся, стал повторять: замах, блок, подсекание, раскрутка, удар сверху, удар сбоку, удар наискосок. Сенгот даже похвалил: на лету хватаешь. Через полчаса, отработав пару-другую комбинаций, они затеяли потешный поединок.
Сенгот был невероятно силен, однако ранг семерочника не позволял ему драться против серьезного противника, непрерывно ставившего призрачные иллюзии. Подловив момент, Тарх перерубил дубовую рукоятку алебарды и молниеносным движением приставил топор к шее Сенгота. В тот же миг по ушам хлестнул отчаянный женский визг.
- Прости, собрат, я тебя порезал, - забеспокоился Тарх.
- Пустячное дело, на мне царапины быстро заживают, - лихо сказал, держась за шею, медвежак. - Вот оружие ты мне попортил - это да…
Между ними втиснулась разъяренная Надда, совсем по-кошачьи зашипевшая сдавленным шепотом, что совсем сдурели, нашли время и место. Вдобавок она сказала, что не нуждается ни в чьей защите и не позволит, чтобы сразу две близкие сущности из-за нее друг дружке вред причинили. Услыхав про близость между Сенготом и Наддой, Тарх опешил и расстроился, но виду не подал. Спуталась она с этим медведем - ну и Тьма ей судья.
- Подумаешь, вред причинил, - буркнул он. - Сейчас починим.
Умением соединять разломы мертвого вещества Тарх овладел еще в детстве - отец его многим полезным вещам учил. Теперь же, став двоечником, он мог делать это, вообще не задумываясь.
- Здорово у тебя выходит, - восхитился Сенгот, разглядывая целенькое древко. - Никогда эта палка такой прочной не была, ни единой трещинки не осталось… Ты, сестричка, чем хныкать, держись за мужика передними лапками. И ты, командир, тоже гляди -хоть и.выбился в аристократию, не обижай сестренку. Она девка хорошая, пусть и глупая. - Подмигнув, он поцеловал Наддув голову и ушел, сказав на прощание:
- Милуйтесь, не буду мешать.
- Я думала, вы из-за меня сцепились, - виновато призналась ведьмочка.
- Сенгот - твой брат?
- Оказывается. - Надда присела на лавку, с любопытством разглядывая бродившее по саду пугало. - Папаня-то наш славно погулял, до хренища деток раскидал по Койсару… - Она подняла на Тарха глаза, готовые брызнуть солеными водопадами. - Неужели вы, оборотни, все такие развратники?
- Не вы, а мы. - Тарх обнял ее и поцеловал. - Поверь, не такие уж мы плохие.
- Ну да! А кто мне врал про любовь? - ощетинилась Надда.
- Не врал я. Люблю.
Она сузила зрачки, промолвив обличающе:
- Значит, с той старой вешалкой-троечницей без любви развратничал?
Погрустнев, Тарх сознался:
- Ее тоже люблю.
- Так не бывает! - На глазах Надды все-таки появились слезинки.
- Ты себе представить не можешь, чего только в жизни бывает. - Он перешел в контратаку: - Между прочим, подружка, ты тоже не без грешка. Или Миар тебя за просто так обучал, как мысли через пол-империи посылать?
Тут она разревелась по-настоящему, принялась заверять сквозь всхлипы, что ничего со стариком у нее не было, и как только поняла, что Миар ее в постель затащить намылился, так сразу перестала к нему ходить, хоть и невтерпеж было всяким колдовским штучкам обучиться.
- А как мыслью разговаривать - мне еще мамка показала, - хлюпала носом Надда. - Она мастерица была по этой части… Ну, не видать мне Темного Царства, если соврала. Можешь заглянуть в меня - ты же троечник, должен уметь…
Тарх действительно просмотрел фон ее ауры и убедился, что ведьмочка говорит правду - кроме него, мужчин у Надды не было. Он крепче сжал плечи глупышки - объятия, как известно, лечат обиду - и зашептал утешающие слова. Она тоже, как маленький ребенок, прижалась изо всех сил, тычась распухшими губами. И тут, совсем близко, словно двор сделался проходным, прозвучал мерзкий голос:
- Ошибаешься. Он не троечник. Двоечник он. Растет, скотина, не уследишь.
Оттолкнув Надду, Тарх схватил топор и шагнул к незваному гостю, заслоняя девушку. Миар отступил за пределы досягаемости транспаразового лезвия, неприязненно поглядывая на парочку оборотней. За спиной Тарха вскрикнула мать, а отец рявкнул с крыльца:
- Ты посмел явиться в этот дом, грязная тварь! Позади послышались легкие шаги, и Кабурина, сверкнув буздыханами, стала рядом с Тархом, бросив Надде:
- Отойди, сопля, не путайся под ногами. Перехватив жезл в оборонительную позицию, Миар произнес:
- На этот раз я не собираюсь сражаться. Нужно прекратить эту войну. Иначе некому будет защитить Теллус от Небесной Раковины.
- Ты пришел не по адресу. - Тарх пожал плечами. - Разве под силу мне примирить двадцать тысяч магов?
- Больше некому, - мрачно изрек нулевик. - Будет вполне достаточно, если ты уедешь подальше со своими девками и не примешь участия в продолжении войны. Возможно, в этом случае катастрофы не случится.
- Три бойца не изменят баланса сил, - засмеялась Кабурина.
- Все не так просто, - величественно проговорил Миар. - За твоим любовником клубятся непостижимые формы Силы. Ты "Же знаешь - ему суждено совершить великое злодеяние.
Тарх взорвался:
- Да что же такое мне предначертано? Что говорят твои аждотинские дружки - какие именно злодеяния должен я совершить?

Предыдущая страница 22 Следующая страница


23 Константин Мзареулов

- При чем тут аждотины? - Миар недоуменно вскинул мохнатые брови. - Я это видел в будущем, только без подробностей. Ясновидение - дар неверный, туманные картины показывает. Я лишь сумел увидеть, что Темный Властитель будет разгневан твоими ошибками. А подробности скрывает. Сила, превышающая мою…
- Сила, превышающая нулевой уровень? - Тарх издевательски засмеялся. - Старик, ты заговариваешься!
- Выскочкам, вроде тебя, не понять природы высших материй. Трижды я пытался ликвидировать источник опасности, но трижды тебя спасала все та же Сила. Даже не знаю, что подумать.
Тарх мстительно посоветовал:
- Подумай о том, что старым придуркам, вроде тебя, не понять природы высших материй… - И добавил, прищурившись: - Может, ты станешь на нашу сторону? Вместе одолеем Светлых, вместе разобьем Небесную Раковину.
Презрительно усмехаясь, Миар поведал, что с Раковиной справится без помощи низкоранговых недоумков. По словам старого маразматика, он уже не первое столетие создавал запасы звездной энергии, закачивая эфирную субстанцию в громадные глыбы куполита.
- Накопленной Силы достаточно, чтобы сломать Створки Небесной Раковины? - спросил, заинтересовавшись, Тархошамрахудан.
- Тут важно не количество Силы, но и присутствие полного спектра оттенков. Одна лишь Темная или только Светлая энергия не справятся. Поэтому надо прекратить войну.
- Именно этого я добиваюсь.
- И каким образом?
- Война прекратится, когда победит одна из сторон, - отчеканил Тарх. - Пусть это будет Темная сторона. Миар снова покачал головой:
- Вы все безумны.
Тарх прорычал, злобно сузив глаза:
- Ты уже причинил много неприятностей мне и моей семье. Теперь замахнулся на все Темное племя. Не пора ли успокоиться?
- Моя забота - поддерживать собственное спокойствие, - бесстрастно и высокомерно провозгласил Миар. - Ты мешаешь, поэтому должен быть устранен.
Издевательски засмеявшись, оборотень возразил:
- Скорей уж я тебя устраню. Ты ведь тоже моему спокойствию помеха.
Удивленный неожиданным выводом, Миар задумался, потом буркнул:
- Посмотрим, кому улыбнется удача.
- Может, прямо сейчас Силой померимся? - Тарх снова шагнул вперед, поигрывая топором.
- Нет-нет. - Миар поспешно отступил, отгораживаясь невидимым щитом. - Я не боюсь ни тебя, ни твоей дикой ведьмы-троечницы. Но вас прикрывает маг-единичник, а втроем вы точно меня одолеете… - Колдун начал таять, делаясь прозрачным. - И тогда некому будет возглавить отражение космического катаклизма.
С этими словами он исчез окончательно, вернувшись в свое логово. Некоторое время Кабурина продолжала высматривать его магическим зрением, потом с облегченным вздохом расслабилась. Надда, стоявшая в сторонке возле родителей Тарха, произнесла вздрагивающим голоском:
- Вы всерьез надеялись вдвоем победить единичника?
- Нулевика, - пренебрежительно уточнила Кабурина. - Однажды нам это удалось, а мы в тот раз были помоложе и послабее. На два ранга.
- В капусту порубил бы старую сволочь! - зарычал Тарх. - Заодно бы и топор в настоящей работе испытал.
Из окна родительского дома легко выпрыгнул Рашон. Приблизившись к молодежи, профессор задумчиво проговорил:
- Обратите внимание на последнюю реплику Миара. Он всерьез вознамерился возглавить битву с Раковиной, а потом, вероятно, желает стать единственным Властителем.
- Только Серого Властителя нам не хватало, - рассмеялась Кабурина.
Над их головами послышался приближающийся гул. Потом в небе мелькнула заходившая на посадку ладья.
Прилетел отряд Хланда, еще затемно отправленный патрулировать лесные массивы между Вергатилом и Штайнбургом. За несколько часов маги из пригорода нашли множество разбитых кораблей, с которых удалось снять три целеньких источника магической энергии. Кроме того, Хланд привез две дюжины Темных, оставшихся после боя без летательных средств.
- Поставить источники энергии на корабли Хиндачага, - распорядился Тарх. - Солдат и матросов накормить, офицеров - прошу на совет.
Офицеров оказалось всего двое: поручик из драконьих всадников и капитан-лейтенант, бывший штурман фрегата. Оба рассказали, что вчера утром Светлые попытались уничтожить с воздуха гарнизон Штайнбурга, но тяжелые громобойники, установленные на фортах крепости, смогли отразить первую атаку, после чего вступили в бой воздушные силы Второго корпуса. В многочасовом небесном сражении обе армады понесли жесточайшие потери, однако Светлых удалось отогнать, и корпус беспрепятственно двинулся на Мишвенд.
- Мы поспеем за ними? - осведомился Миштпор. - Наши корабли не поднимут всю ораву одним рейсом. Рашон отмахнулся, сказав:
- Есть и другие способы. Если Тархошамрахудан поможет, мы с ним откроем Невидимую Дорогу.
Профессор вышел, жестом позвав ученика. Прежде чем последовать за ним, Тарх попросил Ланка посмотреть Надду на предмет колдовской лихоманки. Услышав о подозрении на столь серьезную болезнь, доктор разволновался, прочитал оборотню строгую нотацию: дескать, давно сообщить надо было, - и бегом отправился искать юную ведьму.
Невидимая Дорога была заблокирована капитально. За час до начала колдовской войны обе стороны - и Темные и Светлые - применили могучие заклинания, специально созданные, чтобы нарушить работу сверхъестественных троп. Чары противоположного типа могли бы погасить друг дружку, но эта магия не вступала в посторонние взаимодействия. Как следствие, колдовство сработало идеально, оставив враждующих чародеев без надежного скоростного транспорта.
Ремонт оказался делом нехитрым, но трудоемким. Тарх отдал бездну звездной энергии, упав почти на ранг, а Рашон использовал эти запасы эфирных субстанций, чтобы прочистить коридоры аж до самого Анбальдара, родных краев Надды. Здесь они снова уперлись в тупик, заложенный каменной кладкой. Тарх, разозлившись, рубанул по преграде своим антикварным топором, и стена неожиданно рухнула, открыв длинную ветку тоннелей.
- Зря мы твою Силу расходовали, - опечалился профессор. - Оружие древнего Властителя лучше справляется.
Через четверть часа в коридор Невидимой Дороги втянулся почти весь отряд. В обычной реальности остались только небольшие подразделения, которым было поручено перегнать по воздуху драконов и корабли.
Тарх шел первым, сокрушая топором стены, и вергатильцы в два счета добрались до врат, укрытых на берегу реки Чонды. Выбравшись на свет, Темные оказались на макушке поросшего редкими деревьями холма, с которого, словно на ладони, увидели панораму грандиозного сражения.
Два корпуса Багровой Тьмы, выстроившись побатальонно, отражали натиск войска Светлых, замкнувшего вокруг них кольцо окружения. По левую руку на высотах стояли батареи громобойников и баллист, посылавших заряд за зарядом в тающие ряды Темных. Справа, по северной дороге, подходили тяжелая пехота и рыцарская кавалерия - натуралы в зачарованных латах.
- Похоже, регулярная имперская армия в войну вступила, - прокомментировал Астах. - Последнее дело с натуралами воевать.
- Словно баранов режешь на скотобойне, - поддакнул Данз.
Миштпор оборвал несерьезные разговорчики, сказав серьезно:
- Хотим - не хотим, а придется. Ударим левее той кучи камней. Надо прорвать кольцо.
- Кольцо - ерунда. - Тарх покачал головой. - Главное - истребить их резервы. Разобьем ту колонну - выиграем сражение.
Миштпор не стал спорить, доверив начальнику штаба объявить боевую задачу. Кабурину, Венора, Тибрела и еще дюжину невидимок послали на высоту, где стояли тяжелые громобойники и баллисты. Остальные, совершив стремительный маневр под прикрытием зеленой стены перелеска, внезапно вышли к дороге, атаковав с фланга колонну кавалерии.
Свирепо подвывая, Тарх прыгнул на круп лошади, одним взмахом топора снес рыцарю голову вместе со шлемом, затем расстрелял несколько всадников огненными стрелами. Рядом бесновались в пляске смерти Равкат, Надца, Сенгот и прочие оборотни, а вергатильские когорты деловито расстреливали конников молниями громобойников и зачарованными арбалетными стрелами, швыряли огненные шары.
Ехавшие тесным походным строем рыцари не могли применить свой коронный прием - разогнавшись, насаживать врага на рогатины. В конце концов побросав неудобные длинные копья, тяжелая кавалерия взялась за мечи, но время было безвозвратно упущено, к тому же оборотни превосходили натуралов в силе и ловкости.
Очень скоро, потеряв почти треть состава, рыцари развернули коней и припустили галопом по степи, однако нарвались на посланную в обход когорту и, попав в кольцо, предпочли сдаться на милость победителей.
- Тибрел, займись пленными, - приказал Тарх на бегу. - Мне их командиры для допроса живьем нужны.
Миштпор уже двинул подразделения навстречу колонне пехоты. Не меньше двух тысяч имперских меченосцев и лучников, покинув дорогу, торопливо перестроились в каре, но в атаку не бросались. Потом из-за стены щитов вышел седой воин в простой кирасе и направился к строю чародейского воинства.
- Генерал-майор Стефан Вагрант, - представился он. - Поверьте, у меня совершенно не лежит душа участвовать в этом братоубийстве.
- Зачем же вы выступили? - неприветливо поинтересовался Миштпор.
Вагрант сообщил, что накануне вечером в их гарнизон пришла рыцарская конница под командованием генерала Базюлиса. Последний объявил указ императора - армия должна выступить на стороне Светлых магов и подавить мятеж Темных. Даже офицеры были ошарашены - воевать против колдунов никому не хотелось. Солдаты же и вовсе в панике - того гляди, разбегутся кто куда.
- Почти наверняка Базюлис врал, - сказал Тарх. - Хотя, конечно, нынешний император мог по малолетству подмахнуть любой приказ.
- Мы не можем этого знать, - вздохнул генерал. - Связи нет. А Базюлис привез документ с печатью… Перебив его жалобную речь, Тарх осведомился:
- Из каких расцветок состоят ваши роты магической поддержки?
Генерал пожал плечами и приказал ординарцу позвать магов. К ним подбежали два поручика - Темный и Серый. Лихо козырнув, они объявили, что не собирались прислуживать Светлой сволочи и только ждали момента, чтобы перейти на сторону своих.
- Выводите ваши роты, - приказал Миштпор. - Будет вам сейчас работенка.
Вагрант уныло поинтересовался, что ему делать. Тарх посоветовал генералу возвращаться в гарнизон и радоваться, что жив остался. В этот момент прискакал на трофейной лошади радостный Хланд, волоча на аркане пленника в латах.
- Глядите, кто попался! - радостно гаркнул забияка из пригорода.
Брошенный на колени рыцарь упорно не желал показывать лицо. Продолжая скалиться, Хланд простенькими чарами заставил свою лошадь исполнить фокус - удар копыта сбил шлем с головы пленного скромника.
- Базюлис, - охнул воевода. - Попался предатель!
Генерала легонько побили, чтобы сделать общительней. Конечно, можно было склонить его к откровенности при помощи колдовства, но больно уж всем хотелось отвести душу - Темные успели возненавидеть недолго правившего генерал-губернатора Вергатила.
- Давно дружу с Аждо-Тиком, - признался Базюлис. - Был приказ - перебить всех магов Койсара…
Он рассказал немало любопытного, перечислил многих высших имперских чиновников, служивших аждотинской разведке. Приказ о применении армии против Темных, по его словам, состряпал канцлер, скрепивший фальшивку императорскими подписью и печатью.
- Бросить мерзавца на съедение вурдалакам, - прорычал Миштпор. Тарх возразил:
- Это всегда успеется. А пока - в кандалы и в обоз. Департаменту, где Кабурина служит, такие свидетели здорово пригодятся.
Присутствовавший при допросе генерал Вагрант подозвал своих офицеров, отдав приказ разместить бригаду лагерем и не соваться в бой. Личному составу магических подразделений он разрешил действовать по собственному усмотрению.
- Мы так и собирались, - расхохотался Темный ротный.
Теперь к двум сотням вергатильцев прибавилась сотня кадровых армейских магов. Из распахнутых врат Невидимой Дороги продолжали прибывать подкрепления - к легиону присоединились Темные и Серые бойцы из Анбальдара и Муспарди.
Внезапно смолк грохот громобойников. Направив подзорную трубу на батарею Светлых, Тарх увидел, как среди орудий мечутся канониры, истребляемые невидимым противником. Успех отряда Кабурины заметно изменил ситуацию на поле битвы. Едва прекратился град огненных шаров и молний, окруженные корпуса Темных приободрились и отбили атаку врага. Светлые откатились, поспешно готовясь продолжить бой.
- Послать на высоту наших канониров, - распорядился Миштпор. - Командиры когорт, ведите подразделения в атаку. Данз, ты наступаешь в полосе…
Для Светлых атака с тыла стала полной неожиданностью. Решительным ударом Вергатильский легион опрокинул и порубил подвернувшийся на линии наступления батальон противника и разорвал кольцо окружения. Штаб Армии не отвечал, но командиры полков сообразили, что пришла подмога, и повели своих солдат в яростное наступление.
Довершая разгром, с вершины захваченного невидимками холма вновь заголосили орудия, посылая молнии в скопления Светлого войска. Тут еще подоспели воздушные силы полковника Хиндачага, с неба ударили громобойники, драконы рвали врага громадными когтями, и Светлые обратились в беспорядочное бегство.
Корпусная кавалерия бросилась в погоню, их поддерживали драконы и летающие корабли, остальным же было приказано привести в порядок войска, поредевшие и перемешавшиеся за время битвы. Пока младшие офицеры созывали своих солдат, подавая сигналы свистками и хлопушками, командиры полков собрались на совет вокруг Гамбрашондалара.
Оказалось, что в полдень объединившиеся корпуса угодили в хитрую ловушку. Никто не понял, каким образом Светлые внезапно появились одновременно со всех сторон. Штаб Армии, как и штабы обоих корпусов, были разгромлены первыми же залпами громобойников. Многие командиры погибли сразу, Шух бросился на врага и тоже пал геройской смертью, Ликтор некоторое время руководил сражением, но перед самым появлением вергатильцев получил тяжелую рану и теперь лежал в лазарете, балансируя между жизнью и смертью.
- Значит, так, - провозгласил Рашон, выслушав рапорта полковых командиров. - Властью, данной мне Тайным Советом, принимаю на себя командование остатками Армии Багровой Тьмы. Штабс-капитан Тархошамрахудан произведен в капитанский чин и назначается моим заместителем. Войскам дается полчаса на первоочередные нужды вроде лечения и кормежки. Затем, оставив здесь тяжелораненых, мы отправляемся в Мишвенд.
Вскоре из окрестных городов прибыли старые маги, занявшись эвакуацией раненых в Теллисейн, Бесень, Анбальдар, Вергатил и Муспарди. Потрепанная и поредевшая до трех тысяч клинков Армия Багровой Тьмы вышла на тропу, которая привела на луга левого берега речки Мишва.
На другом берегу, к западу от столицы, дралась в полуокружении Армия Великого Возмездия, выбитая Светлыми из Мишвенда.
Одно их появление сильно испортило праздник Светлым. Две вражеские армии уже приготовились к генеральному наступлению, но тут выяснилось, что Армия Призрачного Света разгромлена, а Багровая Тьма нависает над Мишвендом. Противник был вынужден поспешно разворачивать соединения против возникших в тылу войск Светоносной Мудрости полков и легионов.
Рассматривая в подзорную трубу вражеские позиции, Тархошамрахудан остался недоволен. Судя по знаменам, против них стояли два почти непотрепанных корпуса. Как ни сосредоточивай силы на участке главного удара, потери получатся чудовищными.
К нему подползла Надда, спросив озабоченно:
- Мы победим их?
- Поколотим, - уклончиво сказал Тарх. - Ланк осмотрел тебя?
- Осмотрел и вылечил. Говорит: еще неделька - и поздно было бы.
Тарха потянуло на мрачный, как положено настоящему Темному, юмор:
- Глупые вы, блондинки. На той неделе здоровье тебе все равно не понадобится - через три дня придет Небесная Раковина, хлопнет Створками, а Проклятым Сущностям лихоманка не страшна.
Надда с готовностью хихикнула, в целях звукомаскировки прикрыв клыки ладошкой. Потом осведомилась - кто такие Проклятые Сущности. Пустота рядом с ними насмешливо произнесла голосом невидимой Кабурины:
- Оборотни тоже не умнее блондинок. Мы и трех дней не проживем - сегодня же все на этих лугах поляжем.
- Мы с тобой думаем одинаково, - вздохнул Тарх. - Но уклониться от боя не имеем права.
Сердито посмотрев на снявшую чары невидимости соперницу, анбальдарская ведьмочка поинтересовалась, о чем они говорят. Капитан и секунд-майор объяснили девочке в доступной форме, что Багровой Тьме придется погибнуть в сражении, чтобы обеспечить победу Сил Тьмы.
- Это неправильно! - со слезами на глазах вскричала Надда.
И, словно поддержав ее авторитетное мнение, по нервам ударил густой безжизненный голос:
- Это неправильно. Прекратите избиение. Вы должны закончить войну малой кровью…
- Кто сказал это? - испуганно шепнула Кабурина.
- Ты тоже слышала? - обрадовался Тарх. - По-моему, с нами говорит Властитель. Дух Чистого Разума подсказывает, что мы должны победить, сохранив свои жизни для дальнейшего служения Тьме.
- Но как это возможно? - растерянно пробормотала Кабурина.
К ним подбежал взволнованный Рашон. Старик подтвердил, что тоже слышал голос Властителя, но в данный момент профессора беспокоила другая проблема. Плюхнувшись рядом, он возбужденно сообщил:
- Со мной только что говорил Лавур, он сейчас в штабе Великого Возмездия. По сведениям нашей разведки, противник отправил на Купол корабль. На борту вся верхушка Светлых, и они держат курс точно на Пещеру Последней Битвы. - «Мы победим, если победит Разум», - процитировал Тарх. - Очевидно, что речь идет о Духе Силы Разума. Если Светлые помогут своему Властителю проснуться первым, победа будет за ними.
Бешено распахнув и без того огромные серо-голубые глаза, Кабурина сдавленно прохрипела:
- Да, да! Победит та сторона, которая первой разбудит своего Властителя! Рашон, ты должен помнить - об этом говорили на специальной сессии Тайного Совета.
- Помню, - буркнул старик. - Но это - всего лишь гипотеза.
Тарх запальчиво заявил, что они должны немедленно отправиться на Купол и оказаться возле Пещеры прежде, чем туда доберутся Светлые.
- Невозможно, - ответил Рашон, - мы их уже не догоним.
- Вполне возможно, - возразила Кабурина, - нужно всего лишь найти тропу, которая ведет в те места.
Надда чуть не расплакалась - переживала, что не понимает, о чем говорят старшие ранги. Демонстративно не обращая на нее внимания, Кабурина повторила:
- Рашон, тебе известна такая тропа? Покачав головой, профессор грустно произнес:
- Невидимую Дорогу к склепу прокладывала Корда. Тайна маршрута умерла вместе с нашей старушкой.
Тарх снял с шеи и протянул Кабурине пурпурилловый амулет, сказав:
- Надда, бегом к Равкату. Приведи сюда всю стаю, а заодно - Миштпора и Ланка. - Когда она убежала, Тархошамрахудан продолжил: - Однажды Корда устроила нам пикник на Куполе в двух шагах от склепа Властителей. Не сомневаюсь, что Кабурина сумеет найти этот маршрут в записях на камушке.
Блондинка-троечница выхватила у него пурпурилл, прижала к виску и зажмурилась. Со стороны лагеря спешили приглашенные во главе с Миштпором и Равкатом. Приблизившись, вожак оборотней недовольным тоном осведомился:
- Надеюсь, причина аврала достаточно серьезна? Иначе я взгрею наглую девчонку, которая посмела оторвать меня от обеда.
- Я тоже надеюсь, - вздохнул Тархошамрахудан. - Хотя взгреть девчонку никогда не мешает, а у меня рука не поднимается.
- Если только рука - не страшно, - хмыкнул Равкат;. - А в чем дело?
- Судя по его лицу, нашего капитана осенил очередной стратегический замысел. Причем, как всегда, гениальный, - усмехнулся вергатильский воевода. - Полагаю, будет много крови - у него по-другому не получается.
В этот момент Кабурина дико завопила:
- Есть! Нашла!
- Прекрасно. - Тарх снова накинул на шею отобранную у ведьмы цепь с пурпуриллом, - Миштпор, нам придется отлучиться, ты останешься за старшего. Держи связь со штабом Великого Возмездия и действуй по обстановке.
Они едва не опоздали. Корабль Светлых уже стоял на скалах позади Пещеры, и прилетевшие из Мишвенда враги добивали слабенькую охрану Серых.
Никогда прежде Тарх не видел учителя таким свирепым. Хоть и не был тот оборотнем, но взвыл по-звериному, вложив всю сущность в единственный удар. Сжатая узким клинком Темная Сила вонзилась в корабль подобно бешено закрученному смерчу. Парусник был сокрушен, разлетевшись щепками по ближним и дальним окрестностям.
Пока потрясенные Светлые озирались в поисках невесть откуда свалившегося противника, Тарх и Рашон подлетели на средней высоте и обрушились, залив куполит смертельной магией и вражьей кровью. Потраченную на полет энергию Тарх скомпенсировал мгновенно, зарубив троечника в мундире ротмистра и пристрелив из громобойника пару гражданских четверочников. Следующему противнику он свернул шею третьей рукой, одновременно раскроил топором затылок еще одному Светлому и, шагая по трупам, испепелил Молотящим Пламенем отряд лучников.
Рядом с ним неловко, но мощно бился профессор, применявший совершенно извращенные чары, от которых Светлые гибли, не успев даже выругаться. Потом на скале перед ними закружилась в шаманской пляске Оза-Джабира, и магия ее жезла опрокинула навзничь забывшего про осторожность Гамбрашондалара.
- Тут же вокруг Тарха засверкали клинки подоспевших собратьев, и Кабурина творила чудеса своими буздыханами, шинкуя врагов, и Равкат убивал одного Светлого за другим, не забывая при этом отпускать прибауточки. Пристально наблюдая за готовившей новый удар Джабирой, Тарх перехватил топор третьей рукой и взлетел на глыбу куполита. Теперь их с Оза-Джабирой разделяли каких-нибудь полтора-два десятка шагов.
Старая ведьма-фанатичка нулевого ранга злобно закудахтала, увидев ненавистного оборотня. Она даже не обратила внимания, что Тарх, перебив кучу ее адептов, был переполнен звездной субстанцией до состояния глубокого опьянения. Джабира начала поднимать жезл, целясь в Тарха, но тот опередил ее, метнув Звездный Бич, в который вложил два ранга своей Силы. Удар разметал магические щиты ведьмы, и Джабира покачнулась, а третья рука уже швырнула топор, угодивший предводительнице в место, где у нормальных женщин бывает грудь.
Растратив столько энергии, Тархошамрахудан уже плохо понимал, что происходит. Лишь волна откачанной эфирной субстанции возвестила: он впервые прикончил гипернатурала нулевого ранга.
Тарх не знал, сколько времени пролежал на громадном куполитовом валуне. Вихри звездных энергий, бурлившие в его сущности, миролюбиво растекались по закоулкам, устанавливая равновесие Силы. Когда Тархошамрахудан открыл глаза, голова почти не кружилась, руки-ноги не дрожали, сердце стучало ровно, словно не было в последние дни шквала безумных приключений на краю гибели.
- Как ты? - заботливо спросила, склонившись над ним, Кабурина.
- Вроде живой… пока. - Тарх рывком сел, обнаружив, что так и не выпустил оружие из всех трех рук. - Почему не слышно звона клинков?
Ему в несколько голосов объяснили, что Светлые прекратили сопротивление, как только погибла их атаманша.
- Даже убивать их нам стало жаль, - хихикнула Надда. - В плен взяли.
Ухмыляясь, Равкат добавил:
- Если даже мы проиграем эту войну, про наши подвиги будут вспоминать веками.
- Если мы проиграем, некому будет вспоминать, - возразил Тарх.
Неподалеку Ланк приводил в чувство сильно контуженного Рашона. Помахав капитану, доктор сообщил, что старик уже начал соображать и вскоре будет на ногах.
- А ты, братишка, в единичники выбился, - уважительно заметил Оланкавачанд. - Сила только что через край не льется.
- Совсем о себе не заботится, - посетовала Кабурина тоном обеспокоенной супруги. - Ему сейчас выше тройки подниматься никак нельзя.
Прервав эту болтовню болезненным вскриком, Рашон встал, кряхтя и охая, и объявил, что они свою задачу выполнили, можно теперь спокойно посидеть на камушках, отдохнуть и подождать, когда проснется Властитель.
- Совсем наоборот, - произнес Тарх. - Я войду в склеп, а вы с Ланком отдадите Властителю избыток моей энергии.
- Разумно, - мгновенно согласился профессор.
Пестрая ватага резвой трусцой зазмеилась между оплавленными скалами. Однако, чем ближе становилась пещера Последней Битвы, чем ярче горели слова пророчества: «Мы победим, если победит Разум», - тем осторожнее все двигались. В полусотне шагов от склепа младшие ранги встали, признавшись, что боятся идти дальше.
- Ждите здесь, - разрешил, не оборачиваясь, Тарх.
Остальные продолжили движение. Они уже приближались к полупрозрачному холму, когда вновь прогремел бесплотный голос:
- Не надо входить. Мы уже пробуждаемся.
Тут не выдержали нервы даже у бесстрашного Равката, сказавшего с виноватым видом, что покараулит возле входа. Немного поколебавшись, осталась с ним и Надда. Темные не осуждали оборотней. В конце концов, Серым не стоило присутствовать при том, чему предстояло случиться в пещере.
Тарх первым вступил в короткий тоннель, прорубленный в куполитовом массиве. Дюжина шагов показалась долгим утомительным марш-броском, сердца бешено колотились, а тут еще - снова заговорил обитатель склепа:
- Жди снаружи, оборотень. Ты можешь совершить ужасную ошибку.
- Я не ошибусь, мой повелитель! - с фанатичной убежденностью выкрикнул капитан.
В пещере Тарх сразу увидел Темного Властителя - Дух Чистого Разума слабо шевелился, скрючившись на ложе из черного пористого минерала. Осторожно, стараясь не шуметь, оборотень приблизился к одру. От волнения Тарх не замечал никого и ничего вокруг, однако сам был прекрасно виден поселившимся здесь сущностям.

Предыдущая страница 23 Следующая страница


Капитан Багровой Тьмы 24

- Я же не велел тебе входить, убийца!
Вскинув голову, Тархошамрахудан обнаружил говорившего. Чуть дальше в пещерном сумраке возвышался второй постамент из слабо светившегося кристалла, и с этого ложа поднималась мощная фигура, окутанная мягким серебристым сиянием. Позади, у входа испуганно вскрикнула Кабурина, и Тарх понял, что случилось самое ужасное, чего они так боялись: Светлый Властитель пробудился прежде, чем Дух Чистого Разума, и это означало поражение Темных.
- Выйдите вон! - приказал Дух Светозарный, неловко опуская на пол одну ногу. - Вам нечего здесь делать!
Так вот кто разговаривал с ним в последние дни и часы! Светлый Властитель коварно надеялся расправиться со спящим соперником, потому и не хотел, чтобы здесь появились Темные… Вот почему в пророческих видениях Миара гневался Темный Властитель. Тарх мог остановить пробуждение Духа Светозарного, но не сделал этого, чем обрек Теллус на несчастья. Что ж, любую ошибку можно исправить, тем более еще не совершенную.
Между тем Дух Чистого Разума со стоном открыл глаза, повернул голову, бросив мутный взгляд на Тарха, и, едва шевеля губами, пробормотал:
- Уходите, Темные. Вы не поможете мне. Его слова не имели смысла, и Тарх понял: повелитель бредит.
- Помогу, Властитель! - закричал в ярости оборотень. - Мы спасем тебя!
Злость и отчаяние превратили его в законченного безумца, лишив страха и наполнив решимостью. С диким воем Тархошамрахудан взлетел, перемахнул через одр Темного Властителя и обрушил топор на Духа Светозарного. Тот попытался защититься, но был еще слишком нерасторопен после затянувшейся на много веков летаргии. Остро заточенный кристалл транспараза промчался сквозь непрочный щит заклинаний, разрубив левое плечо Властителя. Предводитель всех Светлых слабо вскрикнул и, брызнув потоком крови, рухнул на ложе.
Волна откачки захлестнула Тарха, едва не растерзав его сущность. Оборотень не мог поглотить столько Силы, но чувствовал, что вырос куда выше нулевого ранга. Сильнее не могло быть никого, разве что сам Темный Властитель.
Переполнив Тархошамрахудана, эфирная субстанция продолжала растекаться из сущности поверженного им Духа Светозарного, и Тарх, опьяненный избытком энергии, чудом успел перенаправить поток на сущность Темного Властителя.
Когда иссякла трофейная энергия, капитан сел, почти рухнул на каменный пол между двумя одрами. Его буквально трясло от возбуждения. Ощущение величия содеянного переполняло Тарха гордостью и счастьем. Он все же совершил это - нанес смертельное поражение Свету, обеспечив триумф Тьмы.
Ланк и Рашон уже суетились вокруг глыбы пористого камня, на которой постанывал, судорожно ворочаясь, Дух Чистого Разума. Темный Властитель был огромен - наверное, на голову выше громил, вроде Миштпора или покойного Шуххуфудана, под кожей вяло катались клубки мышц.
- Вы чувствуете, как нарастают волны Темной Силы? - не скрывая беспокойства, осведомился профессор. - Он вот-вот проснется, и я не знаю, какие катаклизмы тогда произойдут.
- Зато я знаю, что надо делать! - сообщил Тарх и поднялся с пола. - Надо уносить ноги!
- Да-да, он прав, - тихо сказал учитель. - Не стоит находиться поблизости, когда пробуждается Темный Властитель.
Они выбежали из пещеры, переставшей быть склепом, превратившись в больничный покой. Прихватив оставшихся у входа оборотней, Темные поспешили к ожидавшим в отдалении собратьям. Надда глядела на Тарха с ужасом, не находя слов. В отличие от нее, Равкат одобрительно заметил:
- Мы видели этот бой. Ты был великолепен. Неужели совсем не боялся, бросаясь на такого противника?
- Не было времени бояться. - Тарх криво осклабился. - И вообще - мы, Темные, не знаем страха и жалости… Наверное, мы просто идиоты.
Внезапно Надца испуганно мяукнула, спрятавшись за спиной Тарха. Остальные тоже шарахнулись кто куда. Поначалу Тарх разволновался, решив, что нагрянул новый десант Светлых, однако действительность оказалась прозаичнее: их окружали призрачные обитатели Купола.
- Привет, - доброжелательно сказал старый знакомый - демон малиновой окраски. - Мы уже встречались.
Демоны принялись жаловаться, что последнее Сошествие Мрака было совершенно кошмарным. По их словам, Небесная Раковина выплеснула на Теллус множество Проклятых Сущностей, до сих пор удерживающих небольшие участки Диска и Купола, отобранные у законных владельцев.
- Скорее бы вернулся ваш Властитель, - мечтательно произнес малиновый. - Только он сможет восстановить справедливость.
Перехватив инициативу, Кабурина успокоила демонов, пообещав скорое решение самых острых проблем призрачного племени - дайте только покончить со Светлыми да врезать посильнее по Миру Проклятых Сущностей. Услыхав, что Темный Властитель вот-вот проснется, разноцветные сгустки эфира поспешили ретироваться, заверив, что явятся на зов и помогут направить энергию точно в Небесную Раковину. Исчезнувший последним золотисто-багряный демон уточнил:
- Пусть позовет нас обладатель моего топора. Коли завладел этим оружием - значит, достоин общаться с нами.
- Ты был Властителем? - крикнул вдогонку потрясенный Тарх.
Никто ему не ответил - демоны уже скрылись. А затем скалы завибрировали, разбрасывая искры мелких молний, а холм, под которым был а скрыта пещера Последней Битвы, наполнился неярким сиянием. По Куполу прокатился рокот, напоминавший звуки далекой грозы. Внезапно эти эффекты прекратились, и Дух Чистого Разума вышел из пещеры.
Он был закутан в багровую мантию с откинутым капюшоном. Рашон послал мысленный призыв, но Властитель не ответил, глядя в небо, где снижался громадный воздушный корабль под флагом Аждо-Тика. Темный Властитель, пошатываясь, стоял у входа в пещеру и потрясал кулаками.
Вражеский галеон развернулся для атаки, и тогда из кулаков Властителя вылетели ветвящиеся огненные молнии, ударившие в судно светотворцев. Летучая посудина запылала от бушприта до кормы и от киля до мачтовых верхушек. Потом горящий корабль взорвался, словно перегретый паровой котел. Тарх успел сосчитать до дюжины, и лишь после этого до него докатился грохот взрыва.
Дух Чистого Разума наконец соизволил обратить внимание на их отряд. Несмотря на расстояние, стало понятно, что полный отвращения и злобы взгляд Властителя направлен на Тарха. Мощный голос прогремел:
- Что ты натворил, несчастный идиот!
Темные побежали к пещере, чтобы приветствовать Властителя и повиниться в ошибках, однако не успели приблизиться. Холм вдруг обернулся сверкающим кораблем, вмиг оторвавшимся от Купола, едва Властитель поднялся на мостик. Заложив крутой вираж, корабль устремился к Диску.
Проследив направление полета, Кабурина деловито произнесла:
- Держит курс на Мишвенд.
Все, не сговариваясь, отводили взгляды, стараясь не смотреть на Тархошамрахудана. Словно боялись даже подумать о том, кто, несомненно, попал в немилость. Один за другим гипернатуралы нырнули в разверзшиеся врата Невидимой Дороги, и возле Тарха остались только Бергот и Надда.
- Пошли, - жалобно позвала ведьма. - Не оставаться же здесь. Все равно ведь найдет, если наказать захочет.
- Пошли, капитан, - поддержал ее мальчишка-ординарец. - Может, еще простит.
В пути Надда шептала невпопад, предлагая жить себе потихоньку, а там, глядишь, Властитель сменит гнев на что получится… Глупышка и впрямь верила, будто Властитель может забыть о нулевике, допустившем необъясненную ошибку.
Тархошамрахудан молчал, затаив обиду и боль. У выхода тропы его поджидал Рашон, шепнувший:
- Держись. Даже сам Властитель не прогонит мага твоего ранга накануне Сошествия Мрака.
Здесь, в лагере Багровой Тьмы, повторилась та же история: вчерашние приятели сторонились его, узнав, что Тарх угодил в опалу.
А потом про него и вовсе забыли, потому что каждый вдруг услыхал голос Темного Властителя, приказавшего немедленно прекратить войну, распустить по домам всех мобилизованных и вернуть части к местам постоянной дислокации.

Глава 20
СТРАШЕН ГНЕВ ВЛАДЫКИ

Магистр точных наук Тархошамрахудан, капитан Багровой Тьмы который час лежал на спине, бесцельно устремив потухший взор в потолок. Даже мама, пару раз заглянувшая в его комнату, не решилась сделать замечание, что нехорошо валяться на кровати в одежде. Тарха не тревожили чуть ли не с самого утра, и он был благодарен родным за деликатность.
Через тонкие доски стены Тарх слышал голос Равката, увлеченно и со знанием дела излагавшего малоизвестные подробности семейной генеалогии Шамрахов:
- Ваш прадед Гадрас, уважаемая Хамерланда, был оборотнем-волкодлаком. Семерочник, принявший Тьму, он служил при дворе Арнема Третьего…
- Гадрас был магом-астрономом, - уточнила мама. - Открыл планеты у звезды в созвездии Коршуна. Только я не слыхала, чтобы он умел оборачиваться.
- И тем не менее… - Равкат поворчал, дескать, нельзя забывать родню, потом продолжил: - У нас в Инкарни патриархи называют Гадраса уникумом - он оборачивался и гиеной, и ремнезубым волком. Но его единственный сын Хабуб практически не имел способности к трансформации. Зато благодаря женитьбе Хабуба на Базиранде из древнего рода Темных чародеев огненного дела ваша наследственность обогатилась многими ценными свойствами, теперь проснувшимися в вашем сыне.
- Со мной проще, - засмеялся Бадек. - Мама - тигродлак, и папа был кошкодлаком. А вот сам я почти не оборачиваюсь.
- Ваша молодость пришлась на тяжелые годы, - сочувственно произнес Равкат. - Быть оборотнем считалось неприличным. Вероятно, поэтому родители не стали развивать вашу природную склонность к соматической трансформации. К тому же, Шамрахбаданакар, в вашем роду слишком много внимания уделялось прикладной магии - в ущерб управлению Силами.
Не признававший сокращенных имен Равкат оказался ходячей энциклопедией. Кажется, он помнил назубок биографии всех оборотней со времен предпоследнего Сошествия Мрака. По-стариковски словоохотливый (все-таки двести лет - возраст немалый), Равкат был готов делиться знаниями с каждым встречным собратом.
К его разочарованию, современные оборотни слушали такие повествования не слишком внимательно. Аудиторию здесь, в Муспарди, интересовали дела менее абстрактные. Тем более что бабушка-тигродлак, жившая возле Теллисейна, могла бы рассказать о семейном прошлом много больше красочных подробностей. И рассказывала, когда подворачивались терпеливые слушатели.
Свой интерес имелся и у Надды, заговорившей, едва в застольной беседе наметилась крохотная пауза:
- Вот я кой-чего не понимаю. Ты, атаман, говорил мудреными словами, что способности родителей не всегда потомству передаются. Значит, наши с Тархом дети могут и не стать ни магами, ни оборотнями?
- Магами будут наверняка, - уверенно заявил Равкат. - А вот насчет оборачивания… У низких рангов некоторые способности могут проявляться через два-три поколения. Но ведь Тархошамрахудан не такой уж низкоранговый, да и ты, несмотря на молодость, уже шестерочница.
Мерланика тактично намекнула, что пора бы стол накрыть.
- Позовем мальчика, - сказал Бадек, - нечего ему в койке валяться, самоедством себя изводить.
- Угрюмый он, - вздохнула мама. - Даже боюсь лишний раз потревожить. Огрызнется, сильнее станет нервничать.
«Дожил, называется, - печально подумал Тарх. - Уже родных предков пугаю». Спустив ноги с кровати, он надел тапочки и прошлепал в горницу. При виде помятой оболочки, неплотно облегавшей его унылую сущность, сидевшие за столом заулыбались. Тарх осведомился, что будет на ужин, и налил из графина полный стакан сока драконьей ягоды, настоянного на черенках гульбаната и растертых косточках из плодов звездной колючки. Гадость еще та, но бодрит отменно.
Мама тихонько произнесла:
- Не переживай, начальству виднее, кого и как наказать.
- И не так уж сильно ты пострадал, если задуматься, - утешающе подхватил отец. - Все-таки крепкий оборотень-пятерочник лучше, чем то, чем ты был прежде, до всех этих событий.
- Папа, я успел побывать нулевиком.
- Мы - Темные, сынок, - сказала мама. - Главное - не абстрактная справедливость, а достижение великой цели.
- Понимаю, - вздохнув, ответил Тарх. - Но обидно сознавать, что великая цель потребовала растоптать именно меня.
Он махнул рукой и потащил сущность вместе с оболочкой в отхожее место, а потом в умывальню. Есть действительно не хотелось - слишком уж тяжелые воспоминания цепко держали Тарха, подпитывая чувство незаслуженной обиды.
Приказ Властителя ошеломил всех, но Светлые прислали парламентеров, и враждующие стороны договорились развести войска. Вскоре поступило новое распоряжение Темного Властителя: Армии Багровой Тьмы возвращаться на юг, прихватив тяжелое оружие. Дух Чистого Разума особо подчеркнул, что война между чародейскими Орденами завершена и что любые вспышки враждебности будут жестоко караться. Рашону и Тарху ведено было прибыть в Мишвенд и ждать аудиенции.
Связь и Невидимые Дороги снова работали, как в добрые старые времена. Тарх сдал командование Миштпору и проводил возвращавшиеся домой части Багровой Тьмы. Оборотни тоже разбежались кто куда, с Тархом остались только Надда и Равкат.
Козырнув, воевода ушел по тропе, а три оборотня нашли свою ветку Невидимых Дорог, что привела в парковое кольцо Мишвенда.
- Где разместимся? - деловито осведомился Равкат. - Предлагаю занять любой пустой дом.
- Он, наверное, к мымре своей потащится, - надулась Надда, с жадным интересом дожидаясь ответа.
- Пойдем к моему дяде, - сказал Тарх. - Если, конечно, старик еще жив, а его дом цел.
Колдовская война основательно изуродовала имперскую столицу. Разбуженные боевыми заклинаниями шквалы звездной энергии начисто снесли красивейший Старый проспект, площадь Худана Великого, район Театральной набережной. Кажется, с особым упоением уничтожались памятники великим чародеям прошлого: Светлые разрушали монументы Темных магов, и наоборот.
Три оборотня долго брели по мостовым, засыпанным грудами каменных осколков, мимо домов, слепо пяливших глазницы выбитых окон. Жители опасливо выглядывали из подворотен, поспешно прячась, если на улице появлялись незнакомые личности.
На их удачу дом дядюшки Шамрахаданкра пострадал не слишком сильно. Торопливая неловкая магия на уровне восьмого ранга уже затянула следы пожара и трещины в кирпичных стенах. В доме гремела веселая музыка - родственники отмечали радостное событие: живым вернулся с войны сын-семерочник Гахрак, поручик Армии Великого Возмездия.
За столом пили-гуляли дядя Рахад, его жена, Гахрак с перевязанной кровавыми бинтами рукой, а также друзья кузена. В числе последних оказались три роскошные девицы - разумеется, из Темных. Надда сразу забеспокоилась, но старалась не подавать виду.
Появление любимого племянника, да еще в нулевом ранге, да еще в компании друзей вызвало новую волну воодушевления. Гостей усадили за стол, налили штрафную, угостили от души - чем Тьма послала. Когда торжественная часть достигла апофеоза, приблизившись к этапу битья посуды и случайно подвернувшихся физиономий, в дверь тихонько постучали.
- Еще гости пожаловали! - обрадовался Рахад и бросился открывать. - Тащи, мать, бутылки из погреба.
«Как бы не за мной пришли», - забеспокоился в глубине сущности нулевик-вергатилец, однако на пороге стоял всего лишь дядюшкин сосед, которого Тарх помнил с самого детства, когда родители чуть ли не ежегодно привозили его в столицу на летние каникулы. Сильно поседевший Серый восьмерочник приветствовал компанию вежливым поклоном, после чего сказал:
- Радость у вас, я вижу… Гахрак возвратился… - Серый опустил взгляд и проговорил совсем тихо: - Не сочтите за обиду - общество просит не так громко праздновать. Горе во многих домах, поминки справляют…
Помрачневший Рахад, щелкнув пальцами, выключил музыкальный ящик. Жестокий романс о синих очах и безумной безответной страсти оборвался на полуслове. Взяв соседа за плечо, дядя предложил помянуть погибших, какой бы расцветки те не были.
Когда сосед ушел, одна из девиц недовольно сказала:
- Что ж теперь, если на этой улице кого из Светлых убили, так мы тоже горевать должны?
- И в Темных семьях есть погибшие, - буркнул Шамрахаданкр. - Вот скажи, племяш, коли ты в нулевики выбился… Как же мы теперь со Светлыми мириться станем? Или я должен простить этим тварям, что они на соседней улице целую семью наших вырезали?
- Не знаю, дядя, Властитель объяснит: - Тарх обратился к кузену: - Дай, погляжу твою руку.
- Нечего глядеть, - буркнул Гахрак. - Считай, нету руки.
- Парень, твой двоюродный брат чудеса творит! - вскричал малость захмелевший Равкат. - Хвостом взмахнуть не успеешь, как на тебе все заживет!
Обхватив ладонями забинтованную культю кузена, Тарх ужаснулся. Под влажной от крови тканью повязки не было кисти - только начавшее загнивать месиво. Чтобы как следует вылечить такой ужас, нужен был врач высочайшего класса. Знахарь, даже нулевого ранга, мог разве что соединить осколки скелета, снять боль и кое-как срастить главные сосуды и нервные волокна.
- Пальцы сгибаются, - не веря внезапному счастью, выдохнул Гахрак.
- Я же говорил! - расцвел Равкат. - Как поется в гимне Инкарни, оборотни не знают преград ни на суше, ни на море.
Заскучавшие девицы бросились целовать Гахрака и Тарха. Одна даже принялась выяснять у Надды: каково это спать с нулевиком. От злости анбальдарская ведьма начала оборачиваться и свирепо мяукнула:
- Тебе этого не узнать!
- Не ссорьтесь, - взмолился Тарх. - Гахрак, обязательно покажи лапу настоящему врачу. Там еще надо кой-чего подправить.
На этой торжественной ноте их снова прервали, потому как по кристаллической связи Тарха вызвала Кабурина. Поинтересовавшись, как дела и где устроился, - она недобро посмотрела в сторону взъерошенной от гнева и ревности Надды, злорадно усмехнулась и передала переговорник Рашону.
- В полночь повелитель примет тебя в Весеннем дворце, - сказал профессор. - Советую сразу во всем покаяться. Отделаешься легкими неприятностями.
- Может, объясните, в чем моя вина?
- Объяснил бы, но сам не знаю. - Рашон заметно нервничал. - Он ничего не говорит об этом, но мы видим - озлоблен невероятно. В общем, крепись и будь хорошим мальчиком.
Через полчаса к дому подкатила карета, и полковник в ранге Светлого семерочника вручил Тарху конверт. В письме было сказано, что к Темному Властителю вызваны маги, сыгравшие заметную роль в событиях минувшей войны. В числе приглашенных были названы капитан Тархошамрахудан, вольный оборотень Равкат и ведьма Надца.
Снаружи деликатно поскреблись. Бадек и Равкат топтались в коридоре - тоже хотели помыть руки перед ужином. Возвращаясь в горницу, Тарх услышал через неплотно закрытую дверь голоса - мама и Надца откровенничали, пользуясь временным отсутствием мужчин.
- Опять по-моему выходит, - говорила юная ведьма. - Теперь та столичная удавица прилипнет к Властителю и забудет про Тарха. Погорюет-пострадает мужик и на мне женится. А что в столицу Властитель ему дорожку закроет- оно и к лучшему. Вы бы видали, какие там девки наглые.
- Тьма тебе в помощь, доченька. - Голос мамы прозвучал не слишком уверенно. - С этими мужчинами никогда нельзя заранее сказать, как обернется.
К сожалению, в коридоре затопали отец с Равкатом, и женщины оборвали интересную тему.
Когда все расселись, и мама, поставив на стол блюдо с пирожками, стала разливать бульон, Тарх вдруг засмеялся.
- Забавная картина, - сказал он. - За столом - одни оборотни.
- Так и должно быть. - Равкат пожал плечами. - Мы не часто собираемся вместе, но никогда не бросаем собрата в трудную минуту.
Тарх почти успокоился и немного похлебал бульон, закусывая мясными и грибными пирожками. Потом они пили вино под отличный деревенский сыр с зеленью, умяли острый салат и кислые маринованные ягоды.
Собравшиеся чинно обсуждали новости. О назначении новых орденских предводителей мнение было единое - Властитель выбрал магов, не настроенных враждовать с колдунами другой расцветки. Призыв к миру тоже вызвал общее одобрение - тысячелетняя война между Темными и Светлыми давно всем надоела.
Неожиданно для себя Тарх понял, что ничуть не обижен на Темного Властителя. Слишком мощный поток обаяния исходил от этой мрачной, но величественной фигуры. Не обижаемся же мы на природу, пославшую ненастье.
Когда на столе появились отбивные, Тарх даже разговорился, стал рассказывать о встрече с мишвендской родней, передал кучу приветов. Бадек разволновался, услыхав о раздробленной руке племянника Гахрака и порушенном доме брата.
- Надо будет навестить Рахада, - заявил отец. - Помогу дом починить.
- И гостинцев подкинем, - подхватила Мерланика. - Там всегда было все дорого, а теперь цены, наверное, до Купола взлетели… Тархошамрахудан, почем сейчас мясо в Мишвенде?
- Не успел увидеть, - буркнул Тарх. - Вчера лавки не работали.
Он печально подумал, что не скоро попадет в Мишвенд. Выволочка, полученная от Властителя, надолго закрыла ему путь в столицу. Может быть, даже навсегда.
Главные резиденции магических Орденов были разрушены в первый же день колдовской войны, поэтому Темный Властитель обосновался в наименее пострадавшем из императорских дворцов. Теперь построенное в позапрошлом веке вычурное здание находилось под охраной Первого легиона Великого Возмездия.
Караульный начальник быстро нашел трех оборотней в списке допущенных на встречу, уважительно приветствовал нулевика, доброжелательно кивнул знаменитому на всю Империю дуэлянту-оборотню. Потом у них отобрали оружие и проводили в роскошный зал, убранный коврами и 'украшенный тонкими узорами.
Здесь Тарх обнаружил немало знакомых, причем всех трех расцветок магии. Светлые, Темные и Серые держались кучками, обмениваясь не слишком дружелюбными взглядами.
- Будет серьезный разговор, - вполголоса заключил Равкат. - Но не похоже, что кого-то казнят прямо здесь.
- Не нам судить о намерениях повелителя, - вздохнул бледный, еще не восстановивший здоровья Лавур. - Поверьте моему чутью - накажут многих.
Распахнулись обитые золотой канителью двери тронного зала, и в приемную вышел двенадцатилетний государь Антар Второй, сопровождаемый вдовствующей мамашей, ее фаворитами и главными вельможами. Позавчерашние повелители великой державы выглядели слегка пришибленными. Антар спросил растерянно:
- Матушка, я так и не понял, что сказал дяденька Властитель…
- Он сказал, что ты пока остаешься на троне, - запинаясь, объяснила императрица. - Если будешь его слушаться.
- Значит, он добрый? - обрадовался государь.
Малолетнего императора поспешно вывели через другую дверь. Затем появился генерал в мундире - это было полной неожиданностью - Светлого Могущества, пригласивший колдунов на высочайшую аудиенцию.
Дух Чистого Разума стоял возле письменного стола, сверля входящих немигающим взглядом. Восставший из небытия персонаж древних мифов был похож на свои портреты тысячелетней давности. Широкий подбородок с неглубокой ямкой, впалые щеки, чуть искривленный нос, высокий лоб, темно-красные глаза под тяжелыми дугами надбровий.
Позади Властителя расположилась вдоль стены новая элита койсарских магов и среди них - Рашон с Кабуриной. Тарх увидел и знаменитого ученого Оз-Гланга - Светлого единичника, с которым был знаком еще в аспирантские времена. Несмотря на принадлежность к разным расцветкам, они с Рашоном были очень дружны. Как-то два профессора даже задумали совместные исследования Высших Сил, однако вожди Орденов запретили им сотрудничать в столь деликатной области познания.
Приятные воспоминания о мирной эпохе были прерваны рычащим голосом Властителя. Без предисловий он объявил, что война между магическими Орденами была ненужной, что главные виновники бессмысленной бойни понесут наказание и что теперь колдунам придется жить в мире.
- Ваши историки жестоко ошибались, - говорил Властитель. - В прошлую эпоху Темные и Светлые маги вовсе не враждовали, но лишь управляли разными формами Силы. Именно так возникло деление колдунов на расцветки: кому-то удобнее пользоваться одними формами эфирных энергий, а кому-то - другими. Дух Светозарный был мне если не близким другом, то верным союзником, и мы никогда не вступали в сражение. Не было никакой Последней Битвы между армиями Света и Тьмы. Войска, собранные на Куполе в ночь прошлого Сошествия Мрака, бились против демонов, обитающих на Небесной Раковине. В тот раз мы сумели раздвинуть Створки Раковины. Не любовь, не красота и не Тьма со Светом - только единство всех магических Сил предотвращает катастрофу. Короче говоря, повелеваю всем вам оставить в прошлом ненависть и научиться не видеть врага в колдунах иной расцветки.
Темный Властитель перечислил провинности орденских вождей, добавив, что самые фанатичные поджигатели чародейской войны погибли, а потому нет смысла слишком жестоко карать большую часть оставшихся. Главой Тайного Совета Тьмы он назначил Гамбрашондалара, во главе же койсарских Светлых поставил Оз-Гланга. Затем Властитель призвал всех готовиться к сражению с Мраком, мимоходом упомянув, что придется наказать военачальников Света и Тьмы, на чьей совести слишком уж много крови.
Слова Властителя потрясли призванных на аудиенцию гипернатуралов. Тарх стоял, словно неживой, сердце выбивало нервную дробь барабанных мелодий, руки-ноги похолодели и дрожали. Было ужасно - вдруг осознать, что с детства следовал ошибочным идеям и чуть было не погубил Теллус чрезмерным своим усердием.
Между тем Властитель принялся воздавать по заслугам, начав с противоположного края. Несмотря на столетия летаргии, он прекрасно знал о делах каждого - видимо, даже в тысячелетнем сне следил за происходившими на Теллусе событиями - и без промедления объявлял меру наказания или поощрения. Сильнее всех пострадали несколько армейских командиров Великого Возмездия и Светоносной Мудрости, виновные в разрушении Мишвенда- генералы были уволены из армии, а заодно понижены в магических способностях до восьмого ранга. Лавура же Дух Чистого Разума просто исцелил и назначил командиром Второго корпуса.
- Равкат, ты прекрасно сражался, - произнес Властитель, оказавшись в двух шагах от Тарха. - Я подумывал назначить тебя Гроссмейстером Ордена оборотней, но ты наверняка откажешься.
Церемонно поклонившись, Равкат ответил:
- Мое племя не признает гражданской власти. Мы подчиняемся лишь военному вождю, избираемому на время боевых действий.
- Достойный ответ, - пророкотал Властитель. - Но я все-таки попрошу тебя помогать нам, пока не кончится история с Небесной Раковиной. Собери побольше бойцов- предстоят жаркие схватки.
Равкат снова поклонился, а Властитель прошел мимо Тарха к Надде, которая стояла последней в ряду. Равнодушно глянув на перепуганную и взволнованную ведьмочку, готовую расплакаться от смущения, красноглазый гигант объявил, что за девушкой не числится прегрешений, а затем осведомился, нет ли у нее пожеланий. Запинаясь, Надда пискнула:
- Мне бы в хорошей магической школе подучиться… - И добавила чуть уверенней: - У нас в округе совсем мало колдунов. Пришлите кого-нибудь мне на замену.
- Пришлем. - Дух Чистого Разума кивнул. - Многие маги среднего и высокого ранга будут отправлены в провинцию - пусть заслужат прощение честной службой.
Он вернулся к столу, мимоходом потрепав щечку Кабурине, которая мгновенно засверкала счастливой улыбкой. Однако Властитель, словно забыв про существование блондинки, окинул взглядом кристаллы связи, после чего произнес:
- Приблизься к нам, Тархошамрахудан, сын Шамрахбаданакара и Хамерланды.
Тарха прошиб ледяной пот, ноги подкашивались. С трудом понимая, что происходит, Тарх сделал несколько шагов приблизительно по направлению к громоздкой темно-красной фигуре. Мысли мельтешили, путались и рвались. «Он не назвал меня „презренным“ или „убийцей“… Хотя какая разница, испепелит ли меня Властитель в приступе гнева или сгноит в подземелье ради важной дипломатической выгоды… Мы, Темные, не знаем жалости, когда речь идет о продвижении к великой цели… Мы не просим снисхождения, мы сражаемся за идеалы, в которые верим, невзирая ни на что…»
- Я готов понести кару, но не ведаю своей вины.
Пришлось выдержать давящий багровый взгляд и осуждающие вздохи собратьев. Краем глаза Тарх увидел, как насупился Рашон и как распахнулись глаза на испуганном лице Кабурины.
Разочарованно покачав головой, Темный Властитель изрек:
- Мы объясним твою вину. Ты был избран для особой миссии, но не оправдал доверия. Тебе был дан дар ясновидения, чтобы ты сумел предвидеть опасности того пути, на который свернули чародеи Теллуса. И я и Дух Светозарный не раз обращались к тебе, подсказывая правильную дорогу. Только все наши старания пропали втуне. Ты не только не старался прекратить войну - напротив, ты убил одного из Властителей, то есть совершил самое страшное преступление, какое только можно вообразить!
- Я думал, он собирается убить вас…
Резким жестом Дух Чистого Разума заставил его умолкнуть, провозгласив древнюю формулу классического права, что незнание злоумышленником законов не может считаться смягчающим обстоятельством. Покончив с прелюдией, он объявил вердикт:
- Тархошамрахудан, сын Шамрахбаданакара и Хамерланды, будет понижен в ранге до пятого.
Затем Властитель задал положенный, согласно ритуалу, вопрос:
- Ты понял, Тархошамрахудан, в чем твоя вина?
«Ну да, сейчас на колени стану и буду просить о пощаде!» Во рту пересохло, язык едва шевелился, но Тарх все-таки сумел произнести:

Предыдущая страница 24 Следующая страница


25 Константин Мзареулов

- Да, повелитель, понял. Я слишком ревностно стремился к победе Тьмы. И еще я не знал истины, которую в то время не знал никто.
- Ты не раскаялся, - прокомментировал Властитель и неожиданно для всех осведомился: - Ты лишишься почти шести рангов Силы. Кому передать эту энергию?
Дух Чистого Разума проявил намек на снисхождение? Наверное, показывал беспристрастность судилища: Тарх подвергался наказанию, но не расправе.
- Раздели поровну между моими родителями, Равкатом и Наддой. И, если возможно…
- По-моему, ты решил, что произносишь прощальную речь перед мучительной казнью, - усмехнулся Темный Властитель, загадочно добавив: - Тебя всего лишь избавляют от части незаслуженно приобретенной Силы. Не более.
Огромная доза звездной субстанции была отобрана у него быстро и безжалостно, хоть и не столь грубо, как у Оз-Вабланга. Тарх едва сдержал крик боли. Наверное, он упал бы, не поддержи его в тяжелый момент крепкая рука Равката. На этом аудиенция закончилась. Прощаясь, Властитель предупредил, что в течение суток каждый получит новое назначение.
Равкат и Надда увели полубесчувственного Тархошамрахудана. Под арками коридора возле самого выхода из дворца оборотней догнал Гамбрашондалар, с помощью умелых чар подлечивший наказанного ученика.
- Крепись, - сказал новый глава Тайного Совета. - Жизнь еще не кончилась.
Несмотря на крайнюю усталость и пониженный ранг, Тарх все-таки сумел открыть тропу. Надда и Равкат, заявившие, что не оставят его в таком состоянии, тоже отправились в Муспарди.
Здесь их встретили Бадек и Мерланика, буквально светившиеся радостью: Темный Властитель повысил их в ранге, так что теперь мама достигла пятого, а отец и вовсе стал четверочником. Поздравив родителей, Тарх ушел в свою комнату, где провалялся в кровати до самого ужина.
Воспоминания вернули хандру, и Тарх снова затосковал. Надда, не зная, чем помочь, принялась ворчать, говоря, что будь здесь столичные бабенки, он бы сразу, наверное, повеселел.
- Хорошая мысль, - согласился Равкат. - Можно ведь и попробовать.
Больше Надда с умными советами не встревала.
А потом вдруг заработали сразу все переговорники, сообщив очередную новость из Мишвенда. Оказывается, Темный Властитель обратился с мирными предложениями к вождям аждотинского Конклава Света, разъяснил истинную историю Темных и Светлых магов, призвал Оз-Рекотерпиха и его клику, забыв ненужную вражду, объединить усилия для сокрушения Небесной Раковины. Сегодня к вечеру поступил ответ из Мишвенда: Конклав объявил войну Койсару, пообещав установить власть Света по всей Империи.
- Идиоты, - провозгласил Бадек. - Мало им косеравского светотворчества.
- Придется воевать, - сделал вывод Равкат. - Между прочим, Тархошамрахудан, ты все еще офицер Армии Багровой Тьмы. Не было приказа о твоем отстранении от должности.
Печально кивнув, Тарх согласился, что надо возвращаться в Вергатил. Он мог обижаться или смириться, но не имел права уклониться от битвы. Тем более что кроме флотов Аждо-Тика неумолимо приближалась и Небесная Раковина, с которой тоже предстояло сразиться.
Равкат отправился собирать нехитрый скарб, попросив Надду послать мысленные призывы остальным оборотням. В разгар этих приготовлений рядом с домом опустилась летучая ладья, из которой вышли совсем уж неожиданные гости: Миштпор, Астах, Тибрел и Ланк.
- Прилетели проведать, - сообщил воевода, поздоровавшись с хозяевами. - Давненько вы к нам в губернию не заглядывали.
- Приросли к провинции, корни пустили, - без улыбки ответил Бадек.
- Как сынок? - осведомился Тибрел. - Не заскучал в глубинке?
- Сынок в столице заскучал, - резко произнес Тарх. - Не боитесь встречаться с опальным оборотнем? Глядишь, завтра государственным преступником объявят.
Ланк смущенно признался:
- Может, и побоялись бы, попади ты в настоящую опалу.
- Слыхали о твоих злоключениях, - сказал Миштпор. - Повелитель вроде не слишком зол на тебя. Поимей это в виду.
Воевода добавил, что они с Ликтором послали Властителю прошение вернуть капитана Тархошамрахудана в войска Багровой Тьмы. Час назад, когда они уже летели в Муспарди, пришел ответ из Мишвенда. Глава Тайного Совета профессор Гамбрашондалар проинформировал, что Армии Багровой Тьмы и Призрачного Света расформированы, все войска в южных губерниях сводятся в полевую армию под командованием генерал-полковника Андрея Бури. Именно генерал Буря вместе с наместником Властителя, который будет вскоре назначен, примут решение о дальнейшей службе оборотня-пятерочника. В конце сообщения Рашон Добавил, что кандидатура наместника уже согласована с Тайным Советом Тьмы - это будет уроженец Вергатила, хорошо знающий обстановку в губернии.
- Не так уж плохо, - обрадовался Бадек. - Ты вроде бы на дружеской ноге с этим генералом.
Тарх только хлопал глазами, ушами и прочими деталями оболочки, которые способны хлопать. Не без труда преодолев приступ ошеломления, он проговорил, запинаясь:
- Что значит - все войска сведены в одну армию!
- То самое, - подтвердил Миштпор. - И полки натуралов, и дружины магов. Выпускаем пленных Светлых из тюрем, возвращаем оружие и создаем смешанные подразделения.
- У меня в когорте каждый третий - Светлый, - безрадостно сообщил Тибрел.
Воевода и Астах поведали, что бежавшие в связи с войной маги возвращаются, хоронят убитых, начинают потихоньку ремонтировать разоренные дома. Все стараются не перечить Властителю, стали смирными и вежливыми, никаких резких слов и косых взглядов. Порой даже тошнит от подобной идиллии.
- Возвращайся, - повторил Ланк. - Дел много, а ты - один из самых сильных колдунов города и губернии.
- И родителей прихвати, - предложил Тибрел. - Нечего Бадеку в глуши пропадать. Такие мастера лишь в большом городе развернуться могут.
В дверь без стука вломились две толстые тетки - Темные девяточницы из тех, которым невтерпеж дочек замуж пристроить. Приторно улыбаясь, соседки раскудахтались:
- Ой, сколько наших понаехало… Извини, Мерланика, мы и не знали, что у вас гости… А там еще летят, да на каком корабле - мы таких даже в войну не видали…
«Если летят на необычном корабле - точно по мою сущность», - похолодев, догадался Тарх.
Борта курьерского клипера были украшены имперскими гербами. На мачтах развевались полузабытые знамена и вымпелы Темного Властителя.
Корабль стремительно снизился, завис над двором колдовского семейства, и с палубы плавно слетела фигура, закутанная в мантию цвета червонного золота. Самое печальное, что посланник Властителя нес на плече памятный топор из черного транспараза. «Вот и все, - подумал Тарх. - Палача прислали».
Окружавшая мантию аура принадлежала магу не ниже третьего ранга, так что ни бежать, ни сражаться не имело смысла. Да и не собирался оборотень противиться воле Властителя. Если он считает, что Тархошамрахудан заслужил наказание - значит, так и есть.
Приблизившись к нему, посланник откинул капюшон, под которым ослепительно сверкнуло улыбкой кукольное личико роскошной блондинки. Радостно сияя, как после затяжной серии невероятных оргазмов, Кабурина проговорила торжественно звенящим голосом:
- Властитель велел выразить тебе порицание - нельзя забывать во дворце такое оружие.
Тарх растерянно взял протянутый топор и почувствовал собачью радость вернувшегося к хозяину куска транспараза. Подмигнув, Кабурина повисла у него на шее - Надда возмущенно пискнула - и, поцеловав, громко провозгласила, что должна передать послание Властителя без посторонних глаз. Чувствуя себя последним идиотом, Тарх провел ее в дом и, закрыв дверь, осведомился:
- Что происходит?
- Все нормально. - Блондинка беззаботно хихикнула. - Властитель должен был демонстративно тебя наказать, чтобы показать всем свою беспристрастность. Потом он сказал мне и Рашону, что не слишком опечален смертью Духа Светозарного, а ты даже понравился ему - повелитель любит строптивых. А когда услышал, что ты набираешь Силу, когда убиваешь, так и вовсе растаял. Короче говоря, теперь у тебя есть выбор - стать наместником юга или служить в свите Властителя.
Пока оборотень ломал голову, как тот ишак меж двух кормушек, Кабурина объявила волю Властителя переживавшим во дворе родным и друзьям. Хоть и занят был Тарх непростыми раздумьями, не мог не заметить, как перемигиваются родители, оценивающе поглядывая то на Кабурину, то на ставшую пунцовой Надду.
В разгар этой идиллии одна из стен комнаты превратилась в портрет Темного Властителя. Причем портрет оказался живым, и лик повелителя заговорил:
- Конечно, ты уже решил остаться в своей дыре. Поэтому назначаю тебя наместником Вергатила и прилегающих губерний. Ты должен вычистить эту клоаку и навести крепкий порядок, как при Грозных Царях, верно служивших мне в прошлую эпоху.
- Слушаюсь, повелитель…
- Не перебивай! Поторопись, Тархошамрахудан. Послезавтра, когда нагрянут поганые светотворцы, юг должен быть умиротворен.
- Нужно, чтобы император дал местным властям приказ выполнять мои указания…
Изображение на стене захохотало:
- Император? А кто это? Здесь нет такого. Удивляюсь тебе, Темный! Зачем тебе бумажка с подписью жалкого мальчишки? Наместником тебя назначил я - этого достаточно! И помни - когда начнется мясорубка, ты должен быть не ниже третьего ранга.
Стена снова стала обычной стеной. Проблема выбора решилась просто, как положено у Темных: Властитель приказал оборотню возвращаться в родной город, и Тарх не видел причин отказываться.
Кабурина открыла Невидимую Дорогу и, прощаясь, намекнула тихонько, что надеется на скорую встречу без такой оравы посторонних.
Корабль с блондинкой быстро взлетел, провожаемый множеством взглядов. Подавив рвавшийся из глубин сущности вздох, Тарх осведомился, кто идет с ним в Вергатил. Все гуськом ринулись в коридор сверхъестественного маршрута, и лишь Надда поинтересовалась:
- Мне идти, или я уже не нужна?
- С чего бы вдруг? - не понял Тарх.
- Да уж видала, как вы шептались. Ты, конечно, будешь говорить про дела государственной важности… Рассмеявшись, он ласково проговорил:
- Пошли, малышка. И не переживай. Все будет хорошо.
- Все-все? - не поверила она.
- Все, что зависит от нас, - уточнил Тарх. Блондинка шмыгнула носиком. Личико ее осталось озабоченным.
Губернатором Вергатила наместник назначил ротмистра тайной полиции Механуса Нацца, приказав последнему вернуть в тюрьмы всех зачинщиков и активных участников мятежа. Потом собрал вождей магических Орденов и повторил указания Властителя: никакой вражды, все койсарские маги - братья, главная задача - отвратить Небесную Раковину, главный враг - упорствующие в архаичных заблуждениях фанатики Аждо-Тика.
Вабланг и Шудлай подтвердили, что покоряются воле Властителя. Впрочем, Оз-Вабланг сделал оговорку, что некоторые Светлые гипернатуралы не смогут воевать против аждотинских интервентов из идейных соображений.
- Разберись с ними сам, - посоветовал Тарх. - Я не хочу лишних казней.
- Мы решим проблему, - заверил его Вабланг. - Ни один наш Светлый не ударит в спину койсарской армии.
Едва ушли маги, попросил приема Мех, сообщивший, что в городе некому поддерживать порядок, а по ночам шалят банды грабителей, вурдалаки на людей бросаются. Губернатор просил организовать патрулирование улиц силами армейских подразделений.
- Сделаем, - кивнул Тарх. - А что же полицейские - разбежались?
- Кто разбежался, кого война унесла, а кого мирные горожане порешили. Ты ведь знаешь, как наш народ полицию ненавидел.
Еще бы их любить… По логике вещей, полицейским полагалось ловить преступников и охранять покой честных обывателей. Однако в Койсаре и особенно в Вергатиле полиция больше занималась притеснением порядочных граждан, а с ворами и взяточниками жила в любви и согласии. Предстояло попыхтеть, набирая новых стражей порядка из числа честных магов и натуралов.
- Для начала сколотим отряд полицейских из вампиров, - решил Тархошамрахудан. - Они туповаты, но хотя бы взяток не берут.
Поздно вечером наместник обратился к жителям Вергатила, Шестигорья и других южных губерний, заверив сограждан и собратьев, что в Койсар вернулась справедливость. Тархошамрахудан пообещал, что все обиженные прежними властями получат компенсацию за счет обидчиков, а виновные в притеснениях простых граждан будут справедливо наказаны. Еще он говорил, что намерен снять глупые ограничения на мощность общедоступного колдовства, так что каждый сможет пользоваться достижениями бытовой магии, а потому жизнь станет богаче и лучше.
- Ты бы поспал, - скулила сгоравшая от жалости Надда. - Совсем ведь в призрака превращаешься.
Отмахнувшись, Тарх вызвал Меха, приказав выводить на казнь погромщиков и предателей. Головы наместник рубил собственноручно, так что к рассвету снова стал четверочником.

Глава 21
СВЕТОТВОРЧЕСТВО

О приближении аждотинов задолго предупредили корабли дальней разведки, отправленные в океан. Вскоре после рассвета моряки донесли, что враг идет, построившись многими колоннами. Всего разведчики насчитали сотен шесть кораблей, нацелившихся на южное побережье Койсара.
Штабные офицеры принимали рапорта и выкрикивали: - Пехотная бригада «Витязь Престола» готова… Гвардейский полк Голубых Драгун занял исходную позицию… Кавалерийский полк «Небесное пламя» доложил о готовности… Девятая пехотная дивизия завершает сосредоточение в исходном районе… Вергатильский чародейский легион готов… Вторая эскадра готова…
Вдоль побережья на полсотни верст в глубину развернулись огромные силы. Два армейских корпуса натуралов, получившие положенные, согласно штатам военного времени, подразделения магической поддержки, затаились в полосе от Штайнбурга на западе до Персиковой бухты на востоке. Здесь же были сосредоточены остатки колдовских армий, сведенные в несколько легионов. Во втором эшелоне командование оставило гвардейские полки.
В центре, защищая Вергатил, держал оборону легион полковника Миштпора - шесть когорт, укомплектованные магами трех расцветок. Колдовское воинство поддерживали бригада натуралов под командованием полковника Самилко, полк дафгарских и мишвендских магов, три дивизиона метательных машин, а также воздушная бригада полковника Хиндачага в составе дюжины малых быстроходных корабликов и солидной драконьей стаи. Все эти части были сведены в Восьмую дивизию, которой командовал Светлый троечник генерал-майор Оз-Вошпольд, бывший командир корпуса в Армии Светоносной Мудрости. Начальником штаба у него был Тархошамрахудан.
Вторую линию обороны занимали Лиловые Плащи и Черные Бушлаты, подчинявшиеся непосредственно командующему Южной армией генерал-полковнику Андрею Буре. Вообще насчет субординации возникали некоторые проблемы: все вышестоящие командиры помнили, что начштаба Восьмой дивизии является наместником Властителя, причем имеет привычку отдавать распоряжения в обход положенных инстанций.
Разослав приказы командирам частей усиления, Вошпольд произнес восторженно, что ни в одном учебнике стратегии не упоминается такой концентрации огневой мощи.
- Нечему радоваться, - проворчал Тарх. - Когда закончится эта битва, на Теллусе может не остаться гипернатуралов. А потом и вообще никого и ничего не останется
- Вы пессимист, - упрекнул его Вошпольд. - Победители разломают вдребезги Небесную Раковину.
Из окна превращенного в штаб дивизии магистрата было видно море и темное облачко над горизонтом. Это показались эскадры аждотинов.
- Помоги нам, Тьма, - шепнул Тарх.
- Спаси нас, Свет, - сказал Вошпольд и вдруг добавил: - Вы правы, капитан. Неделю назад нас было гораздо больше. Но в эту неделю вместилась целая война.
Грустно усмехнувшись. Тарх произнес:
- Я мог бы ответить, что неделю назад каждый Светлый, включая вас, генерал, предпочел бы стрелять в меня, но не в аждотинов. Поэтому лучше прекратить этот разговор, а то мы рискуем затеять спор до самого Сошествия Мрака.
Генерал кивнул и снова согнулся над картами. Вошпольд был настоящим солдатом, и воинский долг почитал превыше идеологических пристрастий. Тарх так не умел.
Когда враг оказался в полусотне верст от берега, командир имперского флота передал ультиматум: если корабли Аждо-Тика приблизятся к границам Койсара, то будут атакованы. Вражеский адмирал ответил, что имеет приказ свергнуть Темного тирана, и бросил на противника множество кораблей-перехватчиков. Из облачных укрытий немедленно вывалились еще две койсарские эскадры, обрушившиеся на флот вторжения. Через час из трех сотен сцепившихся кораблей погибли больше двухсот, вдобавок аждотины потеряли сотню драконов, однако сумели пересечь границу Империи.
Установленные на берегу и прибрежных островах громобойники палили без перерыва. Затем вступили в бой катапульты и тяжелые арбалеты. Молнии, огненные шары, зачарованные стрелы поражали неприятельские машины и крылатых тварей. Тем не менее около тысячи кораблей прорвались к побережью. Четыреста из них шли прямо на "Вергатил, не обращая внимания на потери от заградительного огня.
Половина из них села вокруг города, сотня - на воду, в бухте и за ее пределами. Еще около сотни - самые легкие и верткие - носились в воздухе над городом, и сидевшие в них солдаты бросали вниз горящие снаряды и пускали стрелы.
Лазутчики доносили, что приземлившиеся в полях корабли уже высадили многочисленный десант - не меньше семи десятков пехотинцев сошли с каждого летучего корыта. У кораблей оказались колеса, и теперь все двести парусников катились на стены Вергатила, подгоняемые ветром.
Покинув штаб, Тархошамрахудан бегом добрался до набережной, где готовились к битве Рашон и два его помощника.
- Готов? - азартно спросил учитель. Тарх ответил сквозь клыки:
- Дрожу от нетерпения.
Фрегаты и галеоны, сверкая белизной бурунов, резали форштевнями темно-синее зеркало бухты. Корабли сбавили ход и перестроились в кильватерные колонны, направляясь к береговой кромке, к пляжам, к причалам городских портов. Однако им не суждено было высадить десант.
Непростыми заклинаниями вергатильские маги во главе с профессором подожгли воду в бухте, спалив почти половину аждотинов. Лишь немногие корабли, ломая рули, сумели вырваться из пылающей бухты либо вновь подняться в небо. Тарх с наслаждением смотрел, как взлетает над жадным трепетом огня громадный галеон. Пламя успело лизнуть его просмоленное днище, затем скользнуло выше палубы, превратив в пепел паруса и крылья. Грузная махина словно споткнулась, прервав разбег, и, опрокинувшись набок, рухнула в горящие волны.
- Много их побили, - с удовлетворением произнес Рашон. - А давайте-ка мы вот как сделаем…
Нацелив жезл, он ударил столь заковыристыми чарами, что Тархошамрахудан даже не понял, откуда взялось такое колдовство. Невидимый простым глазом вихрь заклинаний мягко перевернул кверху килем аждотинскии галеон, и тяжелый корабль упал, разбившись в щепки о прибрежные скалы.
Капитан со стыдом понял, что высокий ранг, слишком легко достигнутый за счет откачиваемой дармовой Силы, сделал его сильнее, но не прибавил колдовского умения. В последние месяцы Тарх совсем запустил теорию. Надо было снова браться за учебу, долгими десятилетиями осваивая новые разделы книжных премудростей. А для начала следовало бы перечитать многие тома из своей библиотеки: теперь, в новом ранге, он сможет понять разделы, ранее недоступные оборотню-восьмерочнику.
- Пойду, пожалуй, - сказал он, опечаленный этими мыслями. - Здесь от меня толку мало, а в штабе работы полно.
- Ступай, - рассеянно откликнулся профессор. - А я тут побуду немного. Разомнусь, молодость вспомню.
Если судить по результатам разминки, молодость Рашона была бурной. Пока Тарх добирался до штаба дивизии, учитель размочалил не меньше полудюжины кораблей, причем выбирал для развлечения только галеоны.
Штабные карты и кристаллы сообщали неутешительные сведения. Аждотины высадили возле Вергатила не меньше двух тысяч солдат-магов и втрое большее число натуралов. При поддержке громобойников, установленных на колесных фрегатах, враг ворвался в первую линию редутов, и контратака конницы не помогла вернуть утраченные позиции.
- Первый эшелон долго не продержится. - Оз-Вошпольд энергично рубанул воздух подзорной трубой.
Тархошамрахудан тактично намекнул, что пора ввести в сражение сразу оба гвардейских полка, поддержав удар парой когорт гипернатуралов. Обдумав его слова, генерал приказал начать выдвижение Лиловым Плащам, Черным Бушлатам, а также Мишвендскому батальону. Но избежавшие гибели над бухтой корабли врага внезапно спикировали сквозь плотный огонь крепости и, потеряв каждый третий вымпел, высадили десант в тылу покинувших укрепления гвардейцев.
Обычная пехота в этой ситуации могла дрогнуть и в панике отступить. Когорты магов постарались бы вырваться из окружения, чтобы поразить врага из более выгодного положения. Однако Черные Бушлаты не знали страха и решительно бросились на противника. Завязалась беспощадная сеча, а тут подоспел полк Лиловых Плащей с когортой магической поддержки. Воздушный десант был разгромлен, не успевшие взлететь корабли подожжены, а успевших подняться атаковали воздушные силы полковника Хиндачага. Набиравших высоту интервентов били на взлете, полностью истребив за каких-нибудь полчаса.
- Можно рапортовать командованию, что первая фаза сражения выиграна, - торжествующе провозгласил Вошпольд. - Начальник штаба, начинай прорабатывать контрнаступление.
К его удивлению, Тарх мотнул головой.
- Мы проигрываем, - хмурясь и подергивая щекой, сказал капитан. - Пока гвардейцы возятся с этим десантом, главные силы противника громят нашу первую линию.
Вскоре пришло донесение, подтвердившее: редуты разрушены, подразделения пока держатся, но истекают кровью. Штаб дивизии немедленно приказал гвардейским полкам поскорее добить десантников и немедленно, не дожидаясь полной ликвидации окруженных, двинуть по батальону на выручку первому эшелону. Только было уже поздно. Противник все-таки выбил бригаду Самилко с укрепленной позиции.
Колесные фрегаты смяли батальон Черных Бушлатов, на высокой скорости обогнули спешивших на выручку столичных магов и ворвались на второй оборонительный рубеж. Следом за кораблями густыми цепями хлынула пехота. Лишь полверсты отделяли врага от вергатильских пригородов.
Вергатил горел, обстреливаемый с воздуха и суши. Губернская столица, изрядно пострадавшая в дни мятежа и наполовину разрушенная войной магов, неотвратимо превращалась в руины. Каждая минута бойни лишала жилья не одну семью, уменьшала население на десяток сущностей. В три часа дня отступившие на вторую линию редутов гвардейцы и остатки армейских частей остановили врага и даже отбросили от пригорода. Однако парусники нашли слабое место, прорвались на стыке полков, и аждотинская пехота подступила к городской стене.
- Пора, - решительно произнес генерал. - Полковник Миштпор, ведите своих головорезов.
- Пора, - согласился Тарх и стал рисовать на карте стрелы контрударов.
Дважды аждотины бросались а атаку, но были отброшены залпами крепостных громобойников, градом стрел, выпускаемых арбалетчиками и лучниками. На третий раз, потеряв полтысячи убитыми, они все-таки прорвали оборону, истребив батальон натуралов и когорту Светлых. Отряд колесных кораблей, проломив крепостную стену, проник на улицы Вергатила.
Вражеская пехота растекалась по городским магистралям, повсюду натыкаясь на заслоны. На углу Кузнечной и Кирпичной аждотинских десантников атаковали отряд оборотней и два десятка отборных магов под командованием Миштпора.
Они с разбега врубились в плотные ряды врагов. Мечи и топоры порхали вдохновенно, словно пальцы пианиста-виртуоза. Тарх, не задумываясь, разбрасывал вокруг себя иллюзии, морочившие противников, и бил топором, прокладывая кровавую просеку. Десятки десантников ушли в небытие за считанные мгновения, а Темные устремились дальше, увлекая за собой оборотней, Серых и Светлых.
Одним стремительным броском они рассеяли неприятельскую колонну, пробились к кораблям и завязали бой с солдатами, охранявшими колесные парусники. Тарх остервенело рубил головы и конечности, машинально подмечая, как растет его ранг. Наверное, он убил не меньше полутора дюжин аждотинских колдунов - иначе бы не стать ему троечником.
Окруженный плотными ярусами щитов и клинков, Тарх дрался остервенело, даже не пытаясь скрывать свои огненные клинки. Огромные полотнища магической субстанции метались вокруг него, подобно ярко-алым крыльям. Он убивал и сам получал раны, немедленно залечивая их, не прекращая наносить удары.
Потом к нему на подмогу пробились Надда с братом, и кольцо вокруг капитана разомкнулось. Обратив аждотинский отряд в бегство, три оборотня подбежали к кораблям и, расшвыривая врагов, забрались на палубу ближайшего фрегата, продолжая разить противника металлом, огнем и магией.
Стоявший на мостике Светлый троечник в кирасе поверх адмиральского мундира метнул в них страшные чары Разящего Зарева, но Тарх сумел отвести смертоносную энергию, перенацелив смерч эфирной субстанции на соседний корабль. Колесный бриг разломился пополам, а Рогатина Тьмы, брошенная Тархошамрахуданом, разбила в щепки мостик вместе с большей частью надстройки.
На борт фрегата поднимались и немедленно бросались в бой новые отряды Темных, подоспели остальные оборотни, так что вскоре корабль оказался под полным контролем вергатильцев. Истребив всех врагов, оборотни длинными прыжкам перебрались на палубу соседнего парусника, пустив новые реки крови. Откуда-то набежали почуявшие дармовое угощение вергатильские вампиры, дружно уничтожив экипажи еще двух кораблей. Впрочем, городские парии не были настоящими бойцами - удовлетворив лютый голод и прихватив угощение для детворы, вампиры поспешили вернуться в свои трущобы.
Из-за домов показался сводный отряд трех расцветок под командованием Шудлая - Темные, Серые и Светлые сноровисто установили станки громобойников. Залп в упор разметал большой отряд аждотинской пехоты, следующие выстрелы превратили в груду обломков стоявший на фланге фрегат. Ответные молнии колесных кораблей поразили часть орудий. Вергатильцы успели дать еще один залп, поразив фрегат, переползавший на новую позицию. Потом по ним ударили сразу три парусника, и громобойники вместе с расчетами были похоронены под обломками обрушившегося трехэтажного здания.
Из-за домов появлялись новые когорты, и вергатильцы, несмотря на потери, наседали, оттесняя аждотинов. Бой приближался к кораблям, дававшим задний ход, откатываясь к стенному пролому.
Внезапно сверху рухнули сцепившиеся в схватке драконы. Громадный рубиновый зверь мертвой хваткой всадил когти в горло аждотинскому чудовищу серебристой бойцовой породы. Заморская тварь отчаянно хлопала крыльями и дрыгала лапами, царапая броневые чешуйки койсарского дракона, но вырваться не удавалось. Драконы грохнулись на фрегат, при этом серебристый раздавил своего наездника и сломал себе хребет, а рубиновый принялся рвать когтями и клыками метавшихся по палубе аждотинов.
Все это произошло за несколько минут, и Тархошамра-худан, как завороженный, следил за стремительными схватками. Затем, стряхнув оцепенение, он обернулся и обнаружил, что отступающие корабли врага наводят громобойники на фрегат, почти захваченный стаей Равката. Вновь вернувшаяся способность к ясновидению показала, как молнии превращают парусник в облако тлеющей трухи, и он отдал мысленный приказ:
«Оборотни, все немедленно ко мне!»
Сила призыва была столь неодолима, что каждый из собратьев немедленно прекратил сражаться и, подбежав к борту, спружинил звериными мышцами задних лап. Они присоединились к Тарху за миг до взрыва, разметавшего фрегат.
- Тоже неплохо, - с воодушевлением вскричал Равкат. - Они прикончили собственную посудину, на которой оставалось не меньше полусотни аждотинов!
- Уймись, - посоветовал Тархошамрахудан. - Все целы?
- Только блондинку твою на кусочки покрошило, - жизнерадостно сострил Равкат. - Конечно, все живы, пусть и поранены сильно.
Словно наказав его за похвальбу, в корабль ударила молния, оторвав голову могучему оборотню-носорогу. Вскрикнув, Тарх нашел взглядом Надду. Девчонка тяжело дышала, на ее щеке краснел шрам от быстро заживавшего глубокого пореза.
Убедившись, что она невредима, Тарх охватил площадь магическим взглядом. Он увидел расчеты громобойников, уцелевшие возле завалов. «Быстрее, на мой корабль», - мысленно позвал капитан. Вскоре на захваченном фрегате собралось достаточно гипернатуралов, и Тархошамрахудан назначил каждому задачу: Лирга с мастеровыми отправил к куполитовому источнику магической энергии, Хланда и других громобойщиков послал к орудиям, расставил на палубе лучников.
- Лирг, как источник? - крикнул он, закончив приготовления.
Староста отозвался из трюма, сообщив, что все в порядке, можно запускать. Надца, немного напуганная загадочным поведением Тарха, растерянно спросила:
- Что ты намерен делать?
- Продолжаем воевать. - Он отрывисто и хрипло рассмеялся. - С детства мечтал управлять настоящим боевым кораблем… Лирг, давай!
Осторожно переключая положение камней в источнике, капитан сдвинул фрегат с места, объехал парусник, на палубе которого развлекался дракон. Маневрируя среди обломков стены и горелых корабельных остовов, Тарх понемногу набрал скорость, догоняя отступавших аждотинов, и направился к ближайшему фрегату. Заметив опасность, аждотинский экипаж развернулся бортом, направив на койсарских магов жерла громобойников.
- Носовые, огонь! - скомандовал Тарх. - Стрелки, цельтесь в их канониров!
Все-таки противник опередил их. В корпус ударили молнии, разрушив солидный кусок борта. Ответив недружным залпом, трофейный корабль продолжил сближение и с разгона таранил противника. Окованный медными листами форштевень врезался в борт, сломался, но при этом проломил доски, и парусники сцепились намертво. Бросив ненужный штурвал, Тарх снова схватил топор и перепрыгнул с мостика на палубу чужого фрегата.
Здесь уже дрался Равкат. Отрубив голову аждотинскому кирасиру, волкодлак любезно уточнил:
- Ты в ней все равно не нуждался. - Спустя секунду проткнув насквозь следующего противника, Равкат прокомментировал: - Кто же так падает… - И тут же отсек еще чью-то голову, заметив: - Теперь ты выглядишь гораздо романтичнее.
Не отвлекаясь на прибауточки, Тарх методично взмахивал топором Властителя, зажатым в третьей руке. Двумя не магическими, от родителей полученными, передними лапами он держал меч и транспаразовый нож - рубил, колол, резал, защищался и снова рубил. Тем временем громобойщики спустились на орудийную палубу, перебили канониров и ударили молниями по соседнему паруснику. В них полетели ответные разряды, но Тарх приказал в перерыве между двумя топорными ударами:
- Не отвечать. Бейте по пехоте!
Залпы легли не слишком точно, однако потрепали подходивший батальон аждотинов. Враг дрогнул, и гвардейские полки, остатки бригады Самилко, а также два батальона столичных магов, покинув укрепления, бросились в атаку. Их поддержал подоспевший из города легион Миштпора, и все поле перед Вергатилом превратилось в сплошное месиво огня и крови.
Они едва спаслись. Аждотинские корабли окружили и расстреляли сцепившиеся в таранной схватке парусники. Тарх стоял на корме и поторапливал выбегавших из трюма собратьев. Успели не все - под ударами молний погибли не меньше десятка вергатильцев, включая Лирга, а также два оборотня - крокодил и черный волк.
Аждотины отъехали подальше, перестроились и снова пошли на приступ, пустив впереди колесные корабли. Защитники Вергатила били по ним всеми подручными средствами, поджигая фрегат за фрегатом. Забрав энергию из жезла и амулета, Тарх уничтожил один вражеский парусник особо мощной Рогатиной Тьмы. На большее он был не способен.

Предыдущая страница 25 Следующая страница


Капитан Багровой Тьмы 26

- Ой, смотрите, летят, - прошептала Надда, не видавшая прежде таких чудес.
Со стороны города быстро приближались две фигуры в плащах, развеваемых встречным потоком. С расстояния около трехсот саженей они выпустили скрученное штопором незримое пламя, раздробившее несколько фрегатов и покрошившее немало живой силы. Экипажи соседних кораблей попытались отвернуть, но летучие колдуны ударили снова, и аждотинов стало наполовину меньше.
- Вперед, зверюшки! -закричал Тарх. - - Добивай захватчиков!
Даже для оборотня существует предел выносливости: зверолюди вымотались в доску и еле держались на ногах. Однако приказ капитана поднял их в атаку, поредевшая стая бросилась на врага, и Тарх снова рубил всеми клинками, молотил магией, выпускал огненные стрелы. В яростной горячке оборотни рассеяли большой пехотный отряд и взялись за следующий.
Воодушевленные их успехом поднялись в атаку остальные части, а тут еще наскочила с другого фланга имперская кавалерия. Аждотины попятились и побежали. Победа уже маячила на расстоянии вытянутой руки, но Тарх вновь почувствовал тревогу. Сохранившаяся способность заглядывать в будущее подсказала: сейчас посреди степного плоскогорья появится много-много врагов.
«Может, у них там тропа выходит из мира сверхъестественных реальностей?» - подумал капитан. Этого не могло быть, однако на всякий случай Тархошамрахудан велел оборотням и ближайшим подразделениям остановиться и подтянуть громобойники.
Аждотины возникли внезапно. Только что не было никого, и вдруг появились сотни свежих бойцов. Все - здоровяки в белых сверкающих латах, все - при хорошем оружии. Громобойники остановили попытку противника атаковать с ходу, и аждотины откатились, чтобы подготовить новый удар.
Тарх и Вошпольд вопили в переговорники:
- Не бросайтесь на них! Командирам собрать подразделения. Не подходить ближе сотни саженей.
Так и сделали: полки и легионы Койсара замедлили шаг, офицеры свистками, флажками и другими условными сигналами подзывали своих солдат.
- Бой начинается снова, - прокомментировал Равкат. - У кого осталось немного силенок, поднимите левую заднюю…
- Отходим к штабу, - буркнул Тарх.
Собрав стаю и когорты магов, он поспешил на высоту, где Вошпольд развернул передовой командный пункт. Вскоре к ним присоединились оба летающих колдуна. Как Тарх и думал, это были Рашон и Лавур.
- Последний отряд аждотинов подкрался в коконе свернутого пространства, - вынес заключение Рашон. - Непростая магия… Генерал, что говорят в штабе армии?
- Командующий посоветовал повременить с наступлением, - растерянно доложил Вошпольд. - Вроде бы к нам идет подмога.
Штаб напряженно работал: получал донесения, принимал решения, рассылал приказы. Соседние соединения уже побеждали, прижимая врага к береговой кромке. Оставалось дождаться подкреплений и покончить с десантом в районе Вергатила.
- Не так просто будет их покрошить, - остудил штабных офицеров Лавур. - Перед вами Воины Света. Среди них нет магов слабее пятого ранга.
Старики из Тайного Совета хлопотали и суетились, возводя изощренные магические построения. Между тем позади аждотинских позиций опустились примерно полсотни транспортных кораблей, высадивших новые войска. Тарх понял, что остановить эту силищу будет совсем непросто.
Пауза затягивалась, армия Аждо-Тика тоже не спешила атаковать прочную оборону. Враг продолжал подтягивать подкрепления для решительного удара, койсары готовились умереть, защищая свой город. Внезапно целый батальон Воинов Света был смят, будто зажатый в кулаке лист бумаги. Секунду назад там стояли четкие, как на картинке, шеренги, но вдруг эта картинка превратилась в комок фарша, перемешанного с обрывками одежды и обломками снаряжения.
До этого мгновения Тархошамрахудан не знал, что возможна подобная магия, но сразу догадался, кто способен совершить невозможное. Дух Чистого Разума спокойно прошел через расступившиеся цепи Черных Бушлатов, небрежно смяв еще один батальон интервентов.
Кажется, Темный Властитель обратился к Светлым. Из-за большого расстояния Тарх не разобрал слов - лишь ощутил слабые колебания мыслей, адресованных вражеским вождям. Навстречу Духу Чистого Разума вышли три фигуры в белоснежных мантиях - вероятно, иерархи Конклава. Они тоже заговорили мыслями, и Тарх услышал издевательскую фразу:
«Мы знали, что ты прибежишь выручать своих прихвостней. Ловушка сработала - мы заманили тебя в место твоей гибели».
На этот раз Темный Властитель ответил вслух, чтобы вся армия слышала:
- Действительно, смешно…
Еще не закончив говорить, он применил очередную форму невозможного колдовства. Подобное вообще противоречило всем основам теории магических Сил, однако волна звездных субстанций обволокла среднего в тройке Светлых. Маг-нулевик задергался в конвульсиях и начал медленно падать, одновременно уменьшаясь в размерах.
Прошел всего лишь миг, и на сухой грунт пустыря просыпалась горстка праха. Властитель расправился с чародеем нулевого ранга так легко, словно раздавил таракана.
Спохватившись, Тарх соорудил магическую линзу, приблизившую изображение. Теперь он и все, стоявшие рядом, видели, как пятятся с перекошенными лицами двое Светлых- высокий болезненно худой старик и невероятно красивая ведьма среднего возраста. Аждотины торопливо строили мощную защиту, какая под силу только нулевикам. Чародейская конструкция выглядела незыблемой, однако следующим ударом Дух Чистого Разума превратил в кучку пепла долговязого доходягу.
- Они обречены, - зазвенел смех над ухом Тарха. - С кем связались, несчастные!
Даже не было смысла косить взглядом - дрогнувшее сердце безошибочно подсказало, что рядом Кабурина.
- Убьет? - спросил оборотень.
- Боюсь загадывать. - Кабурина вздохнула. - Властитель непредсказуем. Совсем как ты.
Тархошамрахудан увидел, как сущность Темного Властителя выбрасывает тонкие нити Силы, и эти щупальца тянутся сквозь бесполезный щит, опутывая заметавшуюся Светлую ведьму. На глазах оцепеневших армий женщина сделала неуверенный шаг, потом еще. Оставив попытки противиться чужой воле, она покорно брела по камням, а Дух Чистого Разума двинулся навстречу.
Они встретились, и никто не слышал, о чем говорят два мага. Однако ведьма вдруг опустилась на колени, а Властитель прикоснулся ладонью к ее голове. Потом Светлая быстро, почти бегом, вернулась к своим и стала что-то говорить, взмахивая руками.
Темный Властитель стремительным шагом направился к вратам Вергатила, но, не дойдя до первой шеренги койсарской армии, внезапно исчез. Это было не слишком удивительно - все колдуны, начиная с первого ранга, умеют мгновенно переноситься на большие расстояния. Куда сильнее потрясло Тарха происходившее во вражеском лагере: торопливо покинув позиции, войска Аждо-Тика садились на корабли, немедленно поднимавшиеся в воздух и летевшие в сторону, откуда прибыли.
- Он отпустил Тайлуду, - разочарованно проговорила Кабурина. - Рекотерпиха и Вурфера прикончил, а мерзавке позволил уйти. И даже, как мне показалось, благословил.
- Это были они? - переспросил потрясенный Тархошамрахудан.
Если верить ведьме-шпионке, а не верить причин не было, Темный Властитель молниеносно покончил с самыми сильными магами Теллуса, возглавлявшими Конклав Света.
- А кто ж еще! - Беспутная подружка вождей манерно всплеснула точеными ручками. - Заманил их сюда на расправу, но почему-то пощадил одну тварь…
Кабурина сильно переживала по этому поводу, словно ревновала и поспешила покинуть окрестности Вергатила. На прощание она сказала, что скоро наведается к Тарху. Разумеется, Надда немедленно огрызнулась:
- Можешь не спешить.
Все вокруг, в том числе Гантлавурканд и Гамбрашондалар не понимали, что происходит. Аждотинская армия таяла, подобно комку льда на жаровне. Когда улетел весь неприятельский флот, на поле стали садиться транспортные и пассажирские корабли Койсара. Тарх замотал головой, прошептал оберегающее заклинание, однако немыслимая картина не растаяла: Императорский флот увозил восвояси недавних врагов.
Переговорник на столике перед Оз-Вошпольдом соорудил портрет Бури. Командующий сообщил:
- Только что получен приказ Властителя. Как только улетит последний аждотин, возвращайте войска в лагеря и казармы.
- Может, объяснит кто-нибудь, что случилось? - раздраженно спросил Вошпольд.
- Сам ничего не знаю. - Буря сокрушенно махнул рукой. - Ведь такую операцию подготовили! Две дивизии уже заканчивали обходной маневр. Еще бы полчасика - все интервенты в колечке бы оказались!
«Властитель сумел прекратить войну по-хорошему, - понял Тарх. - Он отказался от победы, которая стоила бы нам не одной тысячи жизней. Знать бы, какое соглашение заключил он с Оза-Тайлудой…»
Через час они с Наддой вернулись в дом на углу Корабельной и Сабельной. В кабинете горел свет. Предусмотрительно обнажив меч, Тарх заглянул в комнату - за его столом листал толстую книгу Дух Чистого Разума.
- Заходи, - буркнул Властитель. - Ты не забыл, что послезавтра у нас Сошествие Мрака?
- Помню, Властитель.
Дух отвел от него тяжелый взгляд:
- Какое впечатление произвело мое появление на фронте?
- Генералы не совсем довольны. - Тархошамрахудан улыбнулся. - Победа сквозь пальцы утекла.
- Послезавтра в небе Раковина появится.
- Я все понял. Генералам это вдолбить трудно.
- Их мнение уже не имеет значения. - Дух Чистого Разума раскачивался на ветхом стуле, уставив взгляд в окно. - У тебя неплохая библиотека, но этих книг недостаточно. Я принес еще.
Властитель небрежно прикоснулся к двум стопкам фолиантов, лежавших на столе. Он пояснил, что часть книг принадлежала убитому на дуэли Оз-Катугурду и является законным трофеем Тарха. Другую пачку книг Дух Чистого Разума одолжил у Вабланга - эти тома придется вернуть.
- Зачем вам столько книг? - не понял оборотень. Тархошамрахудан едва не добавил: «Ведь вы знаете о Силах абсолютно все…» Властитель ответил, усмехнувшись:
- Не мне, а тебе. Ты будешь в числе магов, которые поддержат меня послезавтра. Не рад?
- В прошлый раз ваши ассистенты…
- Некоторые все-таки выжили, - возразил Властитель. - К тому же я набрал кое-какой опыт. Поэтому каждый из вас получит более точные инструкции.
Хмыкнув, он стал рисовать сложные схемы взаимодействующих Сил. Поняв, какое задание получит в день Сошествия Мрака, Тарх искренне пожалел, что не погиб в сражениях. А ведь столько удобных случаев подворачивалось.

Глава 22
СЛОМАННЫЙ ПИНЦЕТ

Казалось, никогда не было прежней, почти мирной жизни - только кровавая мясорубка войны да грозящий из космической бездны кошмар Сошествия Мрака. Тарх понимал, что ни в чем не виноват, но в то же время и на нем лежала какая-то часть ответственности за безумие бойни, выкосившей добрую половину гипернатуралов Теллуса. Еще три дня назад он был таким же, как все, и хотел того же, что и остальные - уничтожить колдунов, всего лишь иным путем шедших к победе Добра. Но вот они попытались достичь своей цели, и почти не осталось магов, способных остановить Зло.
Страшный финал, который станет еще страшней, если не удастся совершить самое изощренное чародейство, какого Теллус не видел больше тысячи лет. Навязанные правила безжалостной игры не отличались справедливостью: те, кто не сумеет отвратить катастрофу, не понесут особого наказания и погибнут вместе с безвинными.
Наверное, к такому итогу приводят все благие намерения.
Когда Герое осветил нижний край Купола и на улице пронзительно заверещали пернатые будильники, Тархошамрахудан встал - злой и полный решимости. Из спальни выскользнула осунувшаяся от переживаний Надда, робко спросив:
- Что тебе приготовить?
- Ничего, - буркнул Тарх. - Нет аппетита.
- Как знаешь, - понимающе согласилась она. - Потом, когда вернешься, устроим пирушку.
- Банкет, - уточнил Тарх. - В лучшем ресторане.
Ведьма-блондинка молча смотрела, как он одевается. Глазки ее часто-часто моргали. Тарх ободряюще подмигнул и попросил заварить крепкого чаю. Надда с готовностью бросилась на кухню, где было так много восхитительных колдовских штучек, о которых она мечтала в своей глуши. Потом, когда Тарх пил горячую заварку, закусывая ломтями лимона, ведьмочка поинтересовалась:
- Мне никак нельзя с тобой? Я не помешаю. Он покачал головой:
- Обязательно помешаешь. Я не смогу работать, если буду за тебя беспокоиться.
Пошмыгав носиком, Надда обиженно сказала:
- А та старушенция небось рядом окажется… - Спохватившись, она сменила тон: - Сам-то готов?
- Голова распухла, столько всякого прочитал за сутки. А так вроде бы готов.
Они долго целовались, потом Тарх ласково отстранил ведьмочку. Погладив спиральки ее локонов, пообещал, что продолжение последует вечером: Прихватив топор Властителя, он открыл врата и шагнул на тропу.
Дух Чистого Разума, окруженный негустой толпой высокоранговых магов, произносил последние наставления. Тарх направился к нему, но дорогу преградила, шагнув из-за скалы, изящная фигура.
- Он просил тебя немного подождать, - произнесла Кабурина доверительно, почти интимно. Взяв Тарха под руку, она пошла рядом и через несколько шагов осведомилась совсем тихонько: - Ты веришь в успех?
- Я намерен добиться успеха.
- Совсем, как он… - Ведьма повела плечом. - Тарх, я боюсь.
- Совсем, как я.
По логике вещей, оборотню полагалось бы сгорать от ревности, но астральную сущность наполняла разве что легкая грусть. В своей жизни он потерял много женщин, и потеря Кабурины не стала непереносимой трагедией - всего лишь еще одно поражение, каких было много и будет еще немало. Наверное, он перегорел этой любовью. Да и ревновать к Властителю просто глупо - все равно, что обижаться на природу. В конце концов, они, Темные, выше мелочных страстей и пристрастий…
Колдуны уже расходились по кораблям, которые должны были развезти нулевиков и единичников к пропитанным звездными субстанциями монолитам. Пробегая мимо Тарха, Рашон пробормотал приветствия и пожелания, подозрительно похожие на слова прощания. Перед учителем распахнулись врата, и профессор скрылся в темном коридоре Невидимой Дороги.
- Подойди, - позвал Властитель поджидавшего на почтительном удалении Тарха.
Оборотень приблизился, сопровождаемый неотступной, словно верная тень, Кабуриной. Во взгляде Властителя был вопрос, и Тарх ответил:
- Книги прочитал, решение нашел. Как вы и предупреждали, есть проблемы.
Кабурина застонала. Мужчины немного удивленно посмотрели на блондинку, и Темный Властитель осведомился:
- Какие именно?
- Понадобятся большие амулеты с огромным запасом эфирной субстанции. Без них я не смогу сделать поток стабильным.
Тонкие жесткие губы Властителя скривились ироничной улыбкой.
- Другое плохо - твой слишком низкий ранг, - возразил Дух Чистого Разума. - В ту ночь мне пришлось наказать тебя, но я снял слишком много Силы.
Тарх снисходительно усмехнулся. Властитель недооценивал его, как Миштпор когда-то. Почитав умные книжки, оборотень удостоверился: задуманный план может быть осуществлен.
- Вот об этом не беспокойтесь, - произнес он со смешком. - Я быстро восстановлю нулевой ранг.
Пристально посмотрев на него, Темный Властитель пожал плечами. Затем изволил сообщить, что обе проблемы решаются одновременно.
- На месте будет ждать наглый юнец, желающий править миром. Он раздражает меня кретинскими требованиями, своими претензиями на власть, идиотскими планами переустройства жизни после Сошествия Мрака. Поэтому он - твой. Его Сила, его кристаллы - тоже твои.
Догадавшись, о ком говорит Властитель, оборотень, на всякий случай, уточнил:
- Вы хотите убрать Миара? Я думал, что вам понадобится сильный помощник.
- Откачав его Силу, ты станешь именно таким помощником.
Кажется, все было сказано, и Тарх собрался в дорогу. Уже начинало темнеть - Створка Раковины закрыла часть неба, заслонив край Героса. Рядом с Властителем появился иллюзорный - по пояс - портрет невероятно красивой женщины. Оза-Тайлуда была одета в легкий облегающий костюм, сквозь который неудержимо выпирали эффектные прелести.
- Наш флот приближается к условной точке, - величественно доложила главная ведьма Аждо-Тика.
- Жду вас.
Властитель и Тайлуда разговаривали без помощи кристаллов. Это был уровень Силы, недоступный обычным колдунам. Несколько дней назад Тарх превысил нулевой ранг, но ничего подобного делать не научился. Впрочем, он и не пытался учиться.
Когда исчезло изображение аждотинской предводительницы, оборотень осмелился спросить:
- В чем все-таки смысл сделки?
- Я предложил Оза-Тайлуде пустующий трон в обмен на мир, - бесстрастно поведал Властитель. - Она согласилась.
Потребовалось немало мгновений, чтобы понять смысл прозрачного намека. Не веря в свою догадку, Тарх переспросил:
- Она стала Светлой Властительницей?
- Постепенно становится… Весьма разумный выбор с ее стороны. Лучше быть живой Властительницей, чем геройски погибшим членом Конклава.
- И она вырастет в ранге выше нуля? Как вы или Дух Светозарный?
- Наверное, сможет. - Дух Чистого Разума пожал плечами. - Я раскрыл ей кое-какие секреты, а Тайлуда талантлива. Только звание Властителя - не армейский чин, присваиваемый приказом старшего командира. Никто не знает, что получится из этой ведьмы.
Властитель махнул рукой, отсылая Тарха. Вдогон оборотню было сказано, что с ним пойдет Кабурина, которой поручалось обеспечить связь и - в крайнем случае - эвакуацию. Властитель добавил:
- Тайлуда требует, чтобы в паре с тобой работал Светлый колдун. Я назначил тебе в помощники Оз-Вабланга. Зря ты обидел его так сильно.
- Он бы меня не пожалел.
- Наверняка. Но все-таки верни Ваблангу немного Силы- в твоем распоряжении будет много лишней энергии.
- Ему тоже достанется, - не стал перечить оборотень.
В старый экспедиционный лагерь они с Кабуриной пришли первыми. С тех пор как Тарх побывал здесь в компании магов-исследователей, уровень субстанции в разломе Купола заметно поднялся. Неподалеку плавно вальсировали разноцветные коконы - тоже, между прочим, интересные для изучения объекты.
Подлетев к двум гипернатуралам, малиновый демон тревожно сообщил:
- Враг совсем близко. Вы готовы?
- К этому трудно быть готовым, - вырвалось у Тарха. - А как вы?
- У нас нет выбора, - мрачно изрек демон, окрашенный в густой темно-синий цвет.
Они наперебой поведали, что у материальных существ остается плохой, но все-таки выход - превратиться в Проклятые Сущности, населяющие пустынные равнины Небесной Раковины. Для эфирных сгустков победа врага означала полное уничтожение. Затем демоны умчались, пообещав, что будут поблизости.
Кабурина многозначительно вздыхала - явно готовилась завести мелодраматический монолог о чувствах и своей не сложившейся судьбе. Внезапно ее лицо сделалось сосредоточенным, и ведьма, получив неслышный приказ, стала выписывать символы гульбанатовым прутиком. Снова распахнулись врата.
Первым на Купол вышел сердитый и жалкий Оз-Вабланг. Старый враг сумел подтянуться до восьмого ранга, но все равно был далек от лучшей формы.
Потом из коридора торжественным шагом появился Миар в знаменитой одежде циркового факира. За ним выскользнула телега - колеса крутились, хотя повозка не была запряжена ни лошадью, ни иной гужевой скотиной. На телеге лежал солидных размеров обломок куполита. Переполненный звездной энергией кристалл мягко светился и слегка вибрировал. Одна за другой выкатывались повозки, нагруженные кристаллическими накопителями звездных субстанций. Шесть больших камней, заряженных энергией и заклинаниями, - вполне достаточно для задуманного.
- Твой хозяин сказал, что мы встретимся в этом месте. - Миар издал противный смешок. - Я не сомневался, что он примет мои условия.
- Ты проницателен, - покорно согласился Тарх, осторожно приближаясь к нулевику.
Старик, которого Властитель назвал «наглым юнцом», не мог видеть топор, прилипший к спине оборотня. Миар торжествовал и болтал без пауз, выстреливая слова со скоростью необычайной.
- Кто бы мог подумать, что тебя защищает сам Властитель, - говорил он взахлеб. - Во сне, беспомощный - словно у него других забот не было. Вот и доигрался! Древние романтики, обломки сентиментальных эпох, уходят с арены, теперь на Теллусе будет предводитель гипернатуралов, достойный нового времени. А пророчество все таки сбылось - ты совершил жуткое убийство. - Он снова захихикал. - Молодец, для меня дорожку расчистил. Надо было и второго Властителя там же прикончить… Ой, что ты…
Топор покинул убежище за спиной, устремившись к шее старого маразматика. Тарх едва успел ухватить рукоятку, задержав оружие в полете. Острие клинка все же воткнулось в горло - неглубоко, но кровь пустило.
- На колени, - равнодушным тоном велел оборотень. - Твои условия не приняты.
Тарх ударил Миара обухом в висок. Затем, подозвав ошеломленного и сильно перепуганного Вабланга, начал откачку. Первые капли чужой Силы он великодушно плеснул Оз-Ваблангу, подняв вергатильского Светлого до шестого ранга. Больше не стоило - еще набедокурит спьяну.
Затем оборотень очень грубо выпил из астральной сущности колдуна остатки звездной субстанции, стремительно вернувшись в ранг единичника.
- Убирайся, - разрешил он, закончив процедуру. - Твое пророчество оказалось неверным. Я тебя не убью.
Хотя на Куполе было прохладно, он скинул большую часть одежды и привалился голой спиной к гладкой прозрачной плите. Заключенная в куполите Сила занялась избыточной энергией, затопившей астральную сущность оборотня. Кабурина присела рядом, прижав пальцы к его вискам. Эфирные завихрения побежали веселее, равномерно занимая свободные ячейки и прогоняя чувство опьянения.
Оборотень и ведьма молча наблюдали, как Вабланг пинками заталкивает Миара на Невидимую Дорогу. Когда старик, бессильно пошатываясь, исчез в жерле коридора, Кабурина призналась:
- Я не сомневалась, что ты убьешь подонка, причем убьешь жестоко.
- Это наказание мучительней.
Тарх засмеялся, и ведьма поддержала его, закатываясь серебряными колокольчиками. Между тем Светлый, закрыв врата, подошел к ним и поинтересовался, чем ему теперь заняться.
- Расставь эти камни-накопители дугой от трещины до Черного Монолита, - велел Тарх. - Потом можешь отдыхать.
Оз-Вабланг толково играл своим жезлом, катая по равнине груженные камнями телеги. Рассеянно наблюдая за его стараниями, Тарх продолжал тереться об глыбу куполита, хотя сеанс терапии уже закончился и всплески Силы в его сущности благополучно улеглись. Вдобавок к прочим радостям жизни Кабурина расстегнула на себе блузку и прильнула к оборотню животом и грудью, бормоча ласковые слова, и он отвечал осторожными поцелуями.
Было хорошо и уютно, вот только тень Раковины неуклонно надвигалась, заслоняя все большую часть небесной полусферы. Поневоле возвращались тревоги, веками преследовавшие всех гипернатуралов последних поколений. Тарх старательно гнал опасения прочь, но проклятые мысли упрямо возвращались.
Потом вновь появились демоны - огромная стая - и заканючили, что враг совсем близко и сейчас на Теллус хлынут орды Проклятых Сущностей.
- Займитесь своим делом. - Оборотень со вздохом поднялся. - Только пусть кто-нибудь из вас будет рядом со мной.
Демоны умчались к Горловине Купола. Возле Черного Монолита остались двое - малиновый и золотисто-багряный. Покружившись, они деликатно нырнули в трещину- поплескаться в струях чистой энергии.
Вабланга можно не стесняться, - без улыбки сказала ведьма, но все-таки окружила их пеленой невидимости. - Если это в последний раз, то пусть я отдамся единственному, кто меня искренне любил. Загадай желание.
- Хочу, чтобы этот раз не был последним.
Они немного перестарались, катаясь по жесткому ковру опавших листьев мандрагоры и драконьей ягоды. Бросались друг на друга с яростью изголодавшихся зверей, соединялись в самых невероятных позах, прижимались тесно-тесно, словно боялись упустить самую малую крошку наслаждения. На эти минуты оба забыли о словах и чувствах - только буйство плоти, только животная страсть, только стоны. Вокруг рушился мир, хлеставшая из них Сила крушила в щебень скалы, но двум любовникам было совершенно безразлично все, кроме их желаний. На то и были они Темными, для кого главное - достижение цели.
Потом Кабурина упруго выпрямилась, сказав не без сожаления:

Предыдущая страница 26 Следующая страница


27 Константин Мзареулов

- Пожалуй, хватит. Тебе не стоит слишком утомляться.
- Ерунда, тут полно дармовой энергии. - Тарх показал рукой на пляску пламенных выбросов над ущельем. - Но ты права. Пора.
Достав из походного мешка флягу фруктовой воды, он напоил Кабурину и выпил сам. Небесная Раковина уже распахнула Створки, направляясь точно на Теллус. Магическим зрением Тарх видел тучу эфирных тварей, выпорхнувших из нее, подобно стаям почуявшего падаль воронья. «Врете, мы еще живы», - успел подумать оборотень, приходя в ярость.
Он снова поцеловал Кабурину - кто знает, может, и в последний раз. Затем присел на четвереньки и резким усилием обернулся гиенокотом. Если верить мудрым древним книгам, звериное обличье создает оптимальные возможности для передачи звездных энергий в больших масштабах. Тарху очень хотелось, чтоб это было так.
Небесные тела сближались с огромной скоростью, намного быстрее, чем способны летать самые лучшие воздушные корабли. Однако для гигантских космических расстояний скорость эта не была слишком большой, поэтому в распоряжении магов Теллуса оставался некоторый запас времени. Чтобы достигнуть планеты, Небесной Раковине требовалось чуть меньше часа. Немногим раньше - примерно через полчаса - в Горловину Купола ворвутся передовые стаи Проклятых Сущностей.
В пространстве мыслей прозвучала команда Темного Властителя:
«Приготовились! Начинайте подавать энергию».
Тарх превратился в ячейку колдовской решетки, охватившей весь средний ярус Купола. Отрешившись от реальности, гиенокот воспринимал теперь лишь сверхъестественные образы астральной псевдореальности. Он словно висел в центре паутины заклинаний, которую ткали два демона, и по нитям этой паутины заструилась эфирная субстанция.
Энергия, рожденная в звездных недрах, а ныне заполнявшая трещину, что прорезала Купол, потекла на Черный Монолит. Сложнейшая вязь струн Силы, образованная чарами демонов, магией самого Тархошамрахудана, кристаллами Миара и чудовищным колдовством двух Властителей, направляла потоки, стремительно покидавшие Монолит, устремляясь к Пещере Последней Битвы. Энергия струилась через сущности самых могущественных гипернатуралов Теллуса, а затем исполинскими фонтанами собиралась в пучок на холме, где замерли, взявшись за руки, Властители - Темный и Светлая.
Немыслимая мощь звездных субстанций жгла сущность, и вскоре боль сделалась нестерпимой. Теряя рассудок, гиенокот сумел направить часть Силы на собственные нужды - укрепил астральную конструкцию, заодно повысив свой ранг на пару ступенек. Боль начала затухать, сознание сделалось ясным, уже не возникало трудностей с управлением потоками эфирных субстанций. Появилось время для абстрактных рассуждений.
«Я стал на два ранга сильнее, чем единичник. - Тарху казалось, что слова эти он произносит вслух, причем очень громко и отчетливо. - Какой же теперь у меня ранг? И какой ранг у Властителя?»
Никто почему-то не ответил. Наверное, те немногие, кому был ведом ответ, не слышали риторических вопросов оборотня.
Протекавшая через него Сила капля за каплей просачивалась в сущность, поднимая Тарха по ступеням колдовского могущества, но вместе с рангом нарастало опьянение. Оборотень сбрасывал излишки энергии, творя сложные заклинания, но нельзя передавать огонь, не нагреваясь при этом.
Монолит уже переполнился, раскалился, разбрасывал гроздья искр и начал потрескивать. Тарх чувствовал, как расползаются края трещины, а ее основание уходит вглубь, к внешней поверхности Купола.
- Скорее, Властитель, - взмолился Тарх, и его поддержали другие голоса.
- Держитесь, не снижайте усилий. - Голос Темного Властителя звучал сдавленно, словно Дух Чистого Разума и сам уже был на пределе. - Еще немного… Поток расплывается.
Тарх в Тидел, как струи Силы резко преломляются, направляясь к центральной оси Купола, где дрейфовали флоты главных держав Теллуса. На борту галеонов находились маги высших рангов, и они собирали пучки энергии в уплотнявшийся пульсирующий комок, который должен был ударить по Раковине. Только, если Тарх правильно понял, энергия плохо слушалась Властителей.
А тем временем нависала другая угроза - к Горловине приближался передовой отряд Проклятых Сущностей. Демоны Теллуса, сбившиеся в тесные скопления, направлялись навстречу, словно собирались дать бой в пустоте межпланетного эфира. Тарх услышал отчаянную мысль золотисто-багряного - одного из бывших Властителей:
«Проклятых слишком много. Это будет неравная битва!»
Почти немедленно разнесся приказ Оза-Тайлуды:
- Демоны, прочь от Горловины! Сейчас пойдет струя.
После полуминутной заминки золотисто-багряный демон подтвердил распоряжение Властительницы. Помедлив еще немного, демоны стали разворачиваться, разлетаясь во все стороны из опасной зоны.
Спустя еще минуту вдоль оси симметрии Теллуса заструилась Сила. Светящаяся колонна проросла сквозь Горловину и устремилась дальше, пока не уперлась в Небесную Раковину. А по пути столб эфирной энергии разметал и сжег подлетавших родичей демонического племени.
Огненное копье вонзилось в зазор между распахнутыми Створками, и Тарх почти физически почувствовал, как поток эфирных субстанций давит на каменное тело Раковины. Огромные порции Силы текли из монолитных кристаллов через колдунов и Властителей, чтобы умчаться в пространство и расплескаться, ударившись об Мир Проклятых Сущностей. Столб энергии мощно бил в Раковину, пытаясь оттолкнуть хищную планету, однако та продолжала мчаться на Теллус.
Небосвод был затемнен уже на три четверти. Ежесекундно Тарх загонял в каменную тушу Монолита бездну магических Сил, которых хватило бы, чтоб осчастливить всех жителей Теллуса. Трещина громко скрежетала, расползаясь вширь и вглубь. На другом конце Купола, простонав, скончался Серый двоечник, ассистировавший Светлому нулевику. Загорелся и рухнул на Диск аждотинский галеон. Энергия продолжала долбить в Небесную Раковину.
Состояние Купола становилось угрожающим, и Тархошамрахудану пришлось сосредоточить внимание на главной задаче, возложенной на него Властителем. Теперь лишь малая доля его сознания продолжала заниматься однообразной рутиной перекачки потоков энергии. Магическими чувствами, более чуткими, чем самое острое зрение, Тарх измерил глубину трещины. Почти половина имевшейся в разломе субстанции уже вытекла и, после недолгих метаний под Куполом, отправилась в космическую мишень.
Начиналась особо тонкая работа. Оборотень извлек из амулета все необходимые формулы, и символы тускло горели перед его магическим взглядом. Согласуя каждое заклинание с этими подсказками, Тарх подчинил себе громадную лужу звездной материи, бурлившую в ближайшей трещине. Использовав частичку этой энергии, он осторожно разогрел куполитовые стенки ущелья. От высокой температуры стекловидный минерал сделался пластичным и начал стекать на дно трещины. Здесь расплавленный куполит постепенно застывал, возвращаясь в твердое состояние.
За недолгое время Тарх сумел нарастить почти сто саженей прозрачной массы, ликвидировав угрозу разлома Купола. Немного передохнув, он нацелил усилия на разломы, бороздившие колпак планеты в окрестностях соседних Монолитов. Куполитовая крышка Теллуса сделалась чуток прочнее, и гиенокот издал вздох облегчения.
Конечно, думать о настоящем отдыхе не приходилось. Он продолжал вычерпывать из трещины океан энергии, уносившейся в небо сверкающей колонной. Однако, приглядевшись к обстановке, Тархошамрахудан обнаружил, что Раковина лишь немного замедлила свой бег и продолжает сближение с планетой-диском.
Он слышал мысли, которыми обменивались Властители. Светлая панически бормотала:
- Наши удары не действуют. Почему так, повелитель?
- Раковина стала опытнее, - резюмировал Темный. - Это плохо, но не страшно. Я тоже стал опытнее.
Чем бы не была Небесная Раковина - пинцетом неведомого врага или каменным демоном-исполином - управляющая ею воля не собиралась капитулировать. Створки Раковины развернулись, так что хлеставший через Горловину поток Силы падал на мишень под острым углом, от чего удар магии заметно ослабел.
- Подавайте втрое больше Силы! - приказал Дух Чистого Разума.
«Куда уж больше!» - ужаснулся про себя Тарх, однако безропотно выполнил распоряжение. Он не услышал следующего приказа, но стая демонов - явно по велению Властителя, окружила столб энергии, сделав его намного тоньше. Затем Властители немного изменили наклон луча, и тот упал на скалы Небесной Раковины почти отвесно.
- Моя трещина исчерпана на три четверти, - доложил Оз-Гланг.
- Давайте энергию! - не слушая жалоб, требовал Темный Властитель. - Чем больше, тем лучше. Мало осталось…
Гиенокот усилил откачку субстанции, скопившейся в разломе куполита. Снова вернулась боль - сущность и оболочка не справлялись с такими нагрузками. Все больше Силы оседало в оборотне, и он уже не представлял, в каком ранге пребывает. Стиснув клыки, Тарх протянул нить заклинаний к транспаразовому топору, и оружие Властителя пришло на помощь, взяв на себя часть усилий. Рядом с оборотнем порхали два демона - они тоже помогали, как и руки прижавшейся к нему Кабурины.
Стало чуть полегче, и Тарх отправил Властителю последние крохи звездной субстанции, опустошив трещину, после чего стал выкачивать Силу из Монолита. Между тем сжавшийся в узкий пучок столб Силы наконец-то погасил чудовищный импульс Небесной Раковины и даже отломил часть Створки. Каменный осколок в десятки верст размерами медленно пролетел довольно высоко над Куполом, зависнув между Теллусом и почти неподвижной Раковиной.
- Вот он, последний шанс! - прохрипел Тарх.
- Вижу, - прогремел Властитель.
- Не надо! - вскрикнула Тайлуда. - Последние капли энергии погубишь…
- Прочь! - взревел Темный Властитель. - Гнать энергию на меня!
Черный Монолит без остатка отдал всю накопленную за дюжину веков звездную субстанцию. Были исчерпаны и остальные накопители, вобравшие Темную и Светлую разновидности Силы. Однако Властитель использовал перекачанную в его распоряжение субстанцию, чтобы подчинить себе гигантский булыжник.
Камень стремительно разогнался и со скоростью метеора врезался в глотку распахнутых Створок. Удар потряс Небесную Раковину, от которой отваливались куски помельче, и вдобавок энергия столкновения оттолкнула Мир Проклятых Сущностей прочь от Теллуса. В своем Орбитальном беге планета-диск промчалась мимо Небесной Раковины, медленно падавшей на Герое, увлекаемой силой притяжения светила.
Магическое восприятие отключилось внезапно, как только иссяк поток Силы, мучительно пронзавший его сущность и оболочку. С трудом привыкая к обычному зрению, Тархошамрахудан увидел свои лапы, с которых быстро исчезала шерсть, а когти втягивались, превращаясь в человеческие пальцы. В голове шумело, но Тарх все-таки поднялся с четверенек и, ощупав себя, убедился, что завершил обратную трансформацию. Он снова был человеком, если можно называть этим словом гипернатурала повышенного ранга.
- Ну, ты меня напугал, - хохотнула Кабурина, шевеля плечами, от чего ее груди исполнили плавный танец «Смерть мужикам». - Выл, хрипел, катался по камням. N
- Даже не заметил, - смущенно признался Тарх. - Я чувствовал только сущность и совсем забыл об оболочке… Говоришь, худо мне было?
- Ой, даже не спрашивай! - Серые глаза округлились, вдвое увеличившись в поперечнике. - У тебя жар поднялся, как в лихоманке на последних минутах. Все, думаю, сейчас мой повелитель в демона обернется… А потом сообразила откачать немного Силы - тебе сразу полегчало,
Кабурина лихо подмигнула и снова повисла у него на шее. Губы сцепились в поцелуе, пальцы сами отыскивали волшебные выпуклости женского тела, нежные и горячие. Остатки одежды, нетерпеливо разодранные в клочья, полетели во все стороны, и двое, соединившись в экстазе, рухнули на Купол.
Когда завершился очередной спазм бешеной страсти, они лежали, обнявшись, и молча смотрели в небо, где уменьшалось совсем не страшное мутное пятно - дрейф уносил Раковину все дальше от Теллуса. Нарушив спокойствие, прозвучал из-за скалы голос Оз-Вабланга:
- Одевайтесь, твари бесстыжие. Властители созывают всех к Пещере.
Натянув чудом уцелевшую одежду, Тарх нашел в мешке флягу сока драконьей ягоды и жадно приложился к ней. Мозги прояснились. Оборотень с усмешкой смотрел, как наряжается Кабурина, старавшаяся не столько прикрыть наготу, сколько выставить напоказ как можно больше аппетитных прелестей. Разумеется, ей это удалось.
Ведьма убежала через коридор - наверное, торопилась к Властителю за положенной долей наград. Когда Тарх подошел к Невидимой Дороге, возле врат его ждал Оз-Вабланг.
- За твой счет блондинка вышла в двоечницы, - сварливо произнес Светлый. - Да и ты, как я погляжу, поднялся над нулевым рангом. Высоко взлетел… Может, и мне подкинешь малость?
- Почему бы и нет. - Оборотень пожал плечами. - Наш долг - дарить Добро. Особенно тем, кому раньше причинили немного Зла.
- Совсем немного, - фыркнул Вабланг.
На дне трещины оставалось ничтожное количество звездной субстанции. Не хватит, чтобы пошевелить планету, но вот повысить ранг - в самый раз. Тархошамрахудан вытянул на поверхность каплю чистой энергии, которая пульсировала, сыпала искрами и переливалась разными цветами. Теперь, в новом ранге, Тарх внезапно постиг законы эфирных сил и осторожно поиграл каплей, ответившей волной яркого света.
- Держи, собрат, - весело сказал он, и капля энергии влилась в сущность Светлого. - Это даст тебе еще два ранга. Не знаю только, станешь ли ты от этого хоть немного счастливее.
- Нам ли с тобой думать о счастье! - Вабланг засмеялся. - Есть заботы и поважнее…
Дружелюбно хлопнув ладонью об ладонь, они вошли на тропу.
Вечером все участники новой Последней Битвы гуляли в самом шикарном заведении Теллуса. Всех посторонних с курортного тропического острова выгнали - ради их же безопасности. Ресторан, занимавший уютную лужайку посреди джунглей, буквально гудел от тостов и колдовства, какое всегда начинается, когда маги немножко напьются.
Официанты едва успевали заменять разбитую посуду и подавать новые блюда.
Даже капризная и привыкшая к домашней пище Надда была в восторге от обилия роскошных блюд и все порывалась узнать у здешнего повара, как готовить эти деликатесы и где продаются такие вина. Выяснив, что поваром на острове служит Серый троечник, блондинка почтительно присвистнула.
Сразу четыре ортсестра из разных стран тихо наигрывали легкую, не тревожащую музыку. Внезапно ударные загремели, и Кабурина, запрыгнув на стол, начала бешеный танец, попутно сбросив половину и без того скудного одеяния. Потом с оглушительным хохотом упала на руки кому-то из Светлых.
- Хорошая девушка, - ядовитым голосом пропела Надда. - Может, тебе и впрямь стоит на ней жениться?
- Есть блондинки и получше, - усмехнулся Тарх.
Он больше не ревновал Кабурину. Наверное, переболел. Надда в это, конечно, не поверила и следила за каждым его взглядом.
После тоста в память о павших оборотень снял жаркий капитанский камзол и, прихватив бокал, пошел бродить по джунглям. Возле крохотного озера, в которое падал мелодично журчавший водопад, Тархошамрахудан неожиданно столкнулся с Властителем.
- Скучаешь? - проворчал тот. - Празднества быстро надоедают.
- Работа тоже. Да и само наше существование…
- Потянешь лямку с мое - не такое запоешь. - Властитель усмехнулся: - Как у тебя с личной жизнью?
- Тяжелый вопрос. - Тарх издал глубокий вздох.
- Выбор между домашней кошкой и пантерой?
- Кошка, повелитель. Конечно, кошка. Лучше скучать, чем страдать.
- Я и не сомневался… Как ты сумел сделать устойчивым поток между Монолитом и Пещерой?
Через час сгоравшая от ревности Надда бросилась в джунгли с намерением выцарапать глаза и открутить еще кое-что коварному изменщику. К своему разочарованию ведьма нашла Тарха в обществе Темного Властителя. Два мага увлеченно рисовали какие-то схемы и говорили на непонятном ей языке.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      СМЕРТЬ И РАЗВРАТ В ПОЛУДЕННОМ МРАКЕ       (Страница 1)
    • Глава 2
      ИГРА В ВОЙНУ       (Страница 2)
    • Глава 3
      СВОЙ СРЕДИ СВОИХ       (Страница 3)
    • Глава 4
      ТРУЖЕНИК НАУКИ       (Страница 4)
    • Глава 5
      БЛАГОРОДНОЕ ДЕЛО       (Страница 5)
    • Глава 6
      ЭКСПЕДИЦИЯ, НАЗЫВАЕТСЯ…       (Страница 7)
    • Глава 7
      МЫ, ТЕМНЫЕ       (Страница 8)
    • Глава 8
      КОЛДОВСКИЕ ЗАБАВЫ ДЛЯ ДУШИ И ТЕЛА       (Страница 9)
    • Глава 9
      МАГИЯ ДОБРОЙ ВОЛИ       (Страница 10)
    • Глава 10
      СЕМЬЯ       (Страница 11)
    • Глава 11
      ИСПОЛНЕНИЕ ВЕРДИКТА       (Страница 12)
    • Глава 12
      НЕЖДАННЫЕ ВСТРЕЧИ       (Страница 13)
    • Глава 13
      КРЫША МИРА       (Страница 14)
    • Глава 14
      ЯРОСТЬ ВО ТЬМЕ       (Страница 16)
    • Глава 15
      ЕСЛИ ПОБЕДИТ РАЗУМ       (Страница 17)
    • Глава 16
      ЛЮБОВЬ АВАНСОМ       (Страница 18)
    • Глава 17
      ХИТРЫЕ ИГРЫ       (Страница 19)
    • Глава 18
      НОЧЬ ДЛИННЫХ КЛЫКОВ       (Страница 21)
    • Глава 19
      БАГРОВАЯ ТЬМА       (Страница 22)
    • Глава 20
      СТРАШЕН ГНЕВ ВЛАДЫКИ       (Страница 24)
    • Глава 21
      СВЕТОТВОРЧЕСТВО       (Страница 25)
    • Глава 22
      СЛОМАННЫЙ ПИНЦЕТ       (Страница 26)


Константин Мзареулов

Капитан Багровой Тьмы

 Читать книгу

Аннотация

Среди своих сослуживцев магистр точных наук Худан Шамрах считался хроническим неудачником. Никто из них не догадывался, что толстый очкарик — Темный оборотень, хотя и не очень высокого ранга. Да, собственно, кому сейчас до этого дело, все с ужасом ожидают Сошествия Мрака, поглощения планеты Створками Небесной Раковины. Сам же магистр совершенствует познания в военном деле, готовясь к новой Последней Битве — решительному сражению со Светлыми магами, где ему, капитану Багровой Тьмы, уготована очень важная роль.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel