Константин Мзареулов - Изгнанники Нирваны

1 Константин Мзареулов

I

Армия выступила из Артаивяна незадолго до полудня, однако в этом Отражении только-только начало светать. Царская дружина, состоявшая из профессиональных воинов, и прежде участвовала в таких походах, так что рыцари успели привыкнуть к путешествиям через Козырь. А вот пехотные ополченцы, впервые столкнувшись с колдовством, были всерьез напуганы. И еще неизвестно, что пугало их сильнее - сама дорога сквозь Тени или твари, с которыми предстояло схлестнуться в битве. Или монстры-союзники, которых привел Вервольф. Лишь капралы-ветераны да страх перед братьями-герцогами поддерживали в этом воинстве слабое подобие дисциплины
К рассвету готовые к битве полки растянулись вдоль пологого склона. С немалым трудом удалось выстроить оба отряда нерегулярной пехоты на флангах, выставив в центре латников-меченосцев, умелых и беспощадных в рукопашной схватке. Конные рыцари пока укрывались в дубраве, что зеленела на возвышенности за спиной пехотных полков Прямо перед ними, милях в трех, возвышались стены Нирваны, слева лениво плескались морские волны, а на лугах между холмом и городом развернулось идеально ровными рядами фаланг войско гверфов.
- Сброд, - без злости резюмировал Вервольф. - Два года муштры - и столь жалкий итог. Кажется, я перестаю себя уважать.
- Не прибедняйся, видали мы армии похуже этой. - Фауст был, как всегда, ироничен и спокоен. - Когда начнем махать клинками, наши мужики быстро войдут во вкус.
- Твои оптимизм неисправим, - Младший герцог пожал плечами, затем обернулся к командирам полков: - Сейчас я покину вас, и с этого момента вы должны выполнять приказы моего брата. Еще раз объясните солдатам, что перед ними та самая Нирвана, о которой сложено столько легенд и сказаний. Ваш долг - освободить от двуногих зверей древнюю столицу нашего народа, и тогда наступит конец несчастьям и лишениям. В конце концов, там живут ваши братья и сестры, которых в незапамятные времена поработила эта свинорылая мразь!
Полковники слушали повелителя, почтительно склонив головы. Хотя никто из ныне живущих верноподданных не видел Фауста в бою, его уважали. Сын Вампира и Брат Дьявола - такие прозвища даются недаром.
Закончив инструктаж, Вервольф извлек карточную колоду и перетасовал, вытащив Козырь. На карте был изображен пароходик с неуклюжими гребными колесами по бортам и дополнительным парусным снаряжением. Последовала короткая процедура - и повелитель Артаньяна переместился на мостик «Господаря».
Командиры полков завороженно следили, как угасает волшебная карта. Затем воевода Смилодон уважительно осведомился:
- Ваше высочество даст свой плащ?
- Зачем? - не понял вопроса Фауст.
- Принято поднимать мантию вождя на копье и нести впереди войска, как знамя.
Сын Вампира и Брат Дьявола проговорил, не скрывая усмешки:
- Впереди войска пойдет сам герцог. По-моему, это лучше, чем нацепленная на палку тряпка.
Щелкнув пальцами, он подозвал остальных и отдал последние распоряжения. От пехоты требовалось приблизиться к врагу на сотню шагов и, не бросаясь на выставленные ряды копий, издали поражать гверфов стрелами и камнями из луков и пращей. Затем, когда кавалерия и выделенное для обходного маневра пехотное подразделение атакуют противника с тыла и четкий строй фаланги нарушится - только тогда двинутся вперед тяжеловооруженные солдаты Смилодона. Ополченцы же остаются в резерве и подключатся к мясорубке по приказу Фауста, чтобы довершить разгром врага.
Отправив командиров к их полкам, герцог сказал Смилодону:
- Запомни: главная надежда - на твоих головорезов. Вервольф уверял, что на гоплитов можно положиться. Я не слишком доверяю деревенским рекрутам.
- Они кое-чему научились, - степенно проговорил польщенный воевода. - Но каждый мой ветеран шутя положит десяток мужиков.
Фауст кивком отпустил его, но Смилодон неуверенно переминался, словно чего-то забыл или хотел о чем-то спросить. Похожая на кошачью голова была закрыта шлемом и короткой рыжей бородой, открытыми оставались лишь зеленоватые глаза, в которых светилась мольба.
- Что еще?
- Ваше высочество, герцог Вервольф обещал, что после Нирваны мы освободим мою страну…
- Если обещал, то не сомневайся - освободим. - Фауст ободряюще хлопнул ветерана по стальному наплечнику доспеха. - Мы освободим много разных стран, так что устанешь воевать… Кстати, откуда ты родом?
- Мои предки пришли из Эльсинора, великий герцог…
Название этого Отражения пробуждало слишком много чувств… Не глядя на полковника, Фауст произнес с угрожающей интонацией:
- Насчет этого не беспокойся. Эльсинор будет нашим в любом случае.
Не без труда убрав с лица мрачный оскал, он спустился к отряду, формированием которого занимался всю последнюю неделю. Он перетряс всю артаньянскую пехоту, пока не отобрал две сотни мужиков, в меру освоивших искусство работать мечом и топором, а также десятка четыре охотников, отлично владеющих арбалетами. Во главе этих гвардейцев герцог поставил капитана Крольда. Ветеран, покрытый множеством давних шрамов, в тренировочном поединке продержался почти минуту, прежде чем Брат Дьявола выбил меч из его рук.
Не говоря ни слова, Фауст жестом приказал бойцам отойти чуть в сторону - на пригорок, откуда открывался вид на боевой порядок противника. Оглядев панораму, герцог щелкнул «Поляроидом» кусок пейзажа чуть позади левофлангового каре гверфов. Провел перстнем-амулетом по выползшему из аппарата цветному квадратику, превращая фотографию в Козырь. Карта раскрылась - далекий клочок поля предстоящей битвы словно приблизился - изображение теперь стояло вплотную к передней шеренге. Ткнув пальцем в эту картинку, Фауст объяснил:
- Сейчас я открою проход, и вы должны быстро перебежать через эту картинку, после чего окажетесь за спиной врага. Сразу стройтесь, как я вас учил, и бросайтесь в атаку с тыла. Понятно?
- Мы убьем их всех! - рявкнул капитан, а затем спросил с робкой надеждой в голосе: - Вы пойдете с нами?
О, небеса! Похоже, они его любили! Его, который никого не любит и не нуждается ни в чьих добрых чувствах…
Эти наивные существа почему-то очень тепло относились к нему, принимая за доброго волшебника из детской сказки, хотя за свою долгую жизнь Фауст совершил убийств немногим меньше, чем его старший брат весельчак Меф, которого здесь боялись пуще смерти. А младшего брата вообще считали суровым, но мудрым и справедливым правителем. Это Вервольфа, никогда не медлившего, если требовалось проткнуть мечом ближнего, а тем более дальнего.
Что поделать - логика и способность разумно мыслить не были свойственны смертным… Фауст ответил капитану обычным своим равнодушным голосом, в котором звучала немыслимая усталость веков, бездарно растраченных на битву за выживание:
- Нет, я атакую их с фронта. Без меня ваши собратья могут не справиться. Запомни: ты должен опрокинуть каре на левом фланге. И постарайся сохранить побольше своих солдат.
Разумеется, его не слишком беспокоила возможная гибель нескольких десятков деревенских парней. Но через час, когда Фауст, расшвыряв сталью и магией центральный полк гверфов, соединится с отрядом этого немолодого капитана, ему понадобится много живых арбалетчиков, чтобы ворваться в замок. А значит, рота стрелков и меченосцев, брошенная в бой через Козырь, не должна понести больших потерь…
Воодушевленные его напутствием солдаты перебежали через козырные врата, и Фауст услышал, как Крольд свирепым голосом наводит порядок, выстраивая отряд на новой позиции. Убедившись, что дела на этом участке идут как задумано, герцог махнул рукой, посылая в атаку остальную пехоту, а сам поспешил вверх по склону, где за деревьями! укрылся конный полк. Собственно говоря, грешно было называть полком жалкую сотню всадников - хороший эскадрон, а не полк. Зато каждый рыцарь безукоризненно владел оружием и прекрасно чувствовал поле боя, да и скакуны у них были не простые.
Он устроился поудобнее в седле и двинул кавалерию в атаку. Обогнав мерно шагавшую пехоту, лава приближалась к фаланге, грозно ощетиненной наставленными в пять ярусов остриями. Когда лишь четверть мили отделяли кавалеристов от гверфов и враги уже приподняли древки копий, чтобы достойно встретить атакующих самоубийц, Фауст достал из ножен свой меч.
Полированное серебро лезвия ослепительно сверкнуло в лучах восходящего светила. Повинуясь этой безмолвной команде, рыцари натянули уздечки, и кони, расправив крылья, взмыли в воздух. Когда-то, в эпоху Первой Войны, орды Хаоса истребили племя гарпий, но летающие лошадки чудом уцелели в захудалом Отражении по соседству, где их не так давно отыскал Мефисто.
Перемахнув сверху фалангу, полк шумно приземлился в тылу противника. Кони тяжело дышали, утомленные коротким полетом, но большая часть дела была уже сделана.
Пока конь оправлял громоздкие перепончатые крылья, герцог окинул быстрым, взглядом поле боя. Пехотные полки нирванцев уже подступили к противнику, забрасывая гверфов камнями и стрелами. Левее рыцарской кавалерии рубил тыловую шеренгу отряд капитана Крольда. Конница врага, укрывавшаяся в засаде за угловой башней городской стены, торопливо перестраивалась клином, готовясь нанести контрудар. От места главных событий кавалеристов отделяло около двух миль, так что они все равно опоздают. Пора было приступать к разгрому, тем более что к берегу уже приблизились оба парохода - «Господарь» и «Царица», и солдаты Вервольфа спешно высаживались на сушу, грохоча сапогами по дощатым сходням.
Фауст слегка пощекотал коня шпорами и, раскрутив над головой меч, ринулся на вражеский строй, увлекая за собой остальных рыцарей. Задние ряды фаланги начали соображать, что противник оказался у них в тылу, и запоздало принялись разворачиваться. При этом они ужасно суетились, толкая друг друга и неуклюже передвигая длинные тяжелые копья. Четкие линии фаланги на глазах ломались, теряя недавнюю неуязвимость. Едва нарушился многоярусный барьер заостренных наконечников, Смилодон приказал своим гоплитам прекращать пращный обстрел и бросил полк в атаку. А рыцари Фауста обрушились сзади на копейщиков врага, не успевших изготовиться к обороне.
Серебряный клинок с хрустом погрузился в зазор между шлемом и кольчугой, легко перерубив толстую, покрытую жесткой щетиной шею двуногого монстра Гверф только и успел истошно взвизгнуть, а его разъединенные голова и туловище уже падали под копыта герцогского скакуна. Фауст опять замахнулся, рассекая очередного копейщика от шишака до паха, затем выдернул меч и снова принялся рубить обступившие его со всех сторон кабаньи рыла гверфов. Вокруг герцога деловито работали мечами и секирами конные рыцари, а навстречу им рвались пехотинцы Смилодона
Стиснутые двумя стенами клинков гверфы дрогнули и обратились в бегство, бросая оружие и моля о пощаде, но ответом были лишь взмахи неумолимых клинков нирванских полков, зажавших в тиски неприятельское воинство, стремительно превращавшееся в, перепуганное стадо. Возможно, самые быстроногие успели бы уйти под защиту крепостных стен, однако на их пути внезапно оказалась дружина Вервольфа, отрезавшая врагу последний путь к отступлению.
Убедившись, что здесь исход сечи уже решен, Фауст вырвался из гущи боя, оставшись один перед тысячеголовой массой кавалерии гверфов. Оседлавшие хищных ящеров полуразумные звери мчались прямо на него, свирепо вопя и размахивая оружием. Зловеще усмехаясь, герцог перехватил меч за лезвие и, держа рукоятью вверх, пропустил поток магической энергии сквозь Амулет, украшавший набалдашник эфеса. Подобающее такому случаю заклинание Огненной Реки было заготовлено еще накануне.
Стена пламени внезапно полыхнула перед самыми мордами скакавших во весь опор тварей. Нарастив раскаленную субстанцию до нужной высоты, Фауст двинул Огненную Реку вперед, опрокинув врага и поджарив упавших. Все было кончено за минуту, не больше.

- Эффектно, - одобрительно проговорил Вервольф, остановив скакуна рядом с конем брата. - Не ожидал, что так гладко выйдет.
- Я и сам не ожидал, - скучным голосом признался Фауст.
Следующий вопрос Вервольфа вроде бы не был никак связан с предшествующими репликами:
- Готов продолжать?
- Уже продолжаю… Займись пехотой. Ряды совсем смешались.
Братья не нуждались в долгих разговорах, поскольку подробная диспозиция сегодняшнего боя была давно отшлифована, и оба знали, что каждый из них должен делать на следующем этапе штурма. Подтянув из резерва гусарский и драгунский эскадроны, которые бросились рубить бегущие в панике остатки воинства гверфов, Вервольф принялся приводить в порядок пешие полки. Вскоре ополченцы и гоплиты расположились напротив Восточных ворот Нирваны на удалении двойного полета стрелы.
Каждый из рыцарей посадил на круп коня позади себя по одному солдату Крольда, и отряд во весь опор поскакал в сторону крепости. В трехстах шагах от заполненного грязной жижей рва они снова взлетели и перемахнули через внешнюю стену, забрасывая сверху камнями и стрелами звероподобных защитников города.
С высоты Фауст видел, как суетливо снуют по улицам неприятельские отряды, спешившие на подмогу скопившимся на стенах лучникам. В крепости оставались не лучшие солдаты врага - профессиональных воинов нирванская армия уже истребила в чистом поле Выпущенные снизу стрелы угрожающе посвистывали вокруг, но поразили всего трех летающих коней, которые грузно рухнули на крыши домов и камни мостовых.
Не обращая внимания на эти потери, герцог посадил свою крылатую кавалерию на Пассажную площадь, где врагов было поменьше. Изнемогавшие после долгого парения в воздухе кони жалобно ржали, однако сейчас была дорога каждая секунда, и рыцари, беспощадно пустив в ход шпоры и нагайки, направились к воротам, отделявшим город от стоявшей перед укрепленными стенами армии Верводьфа.
А тем временем в торговых рядах, окаймлявших площадь, разгоралась оживленная резня. Мирные горожане темпераментно вымещали накопившуюся за столетия оккупации злобу. Вооружившись длинными кухонными и кривыми сапожными ножами, кузнечными молотами, дубинами, топорами, а также прочей домашней утварью, осатаневшие лавочники и ремесленники били, кололи и поливали кипятком ненавистные свиные рыла, соединенные короткими толстыми шеями с жабьими тушами. Кавалеристам оставалось лишь добивать метавшихся в панике врагов.
Задерживаться на площади не имело смысла. Добрые горожане, выкрикивая славословия королевской семье и проклятия гверфам, стекались со всех сторон и деловито штурмовали добротные - в два-три, а то и четыре этажа - каменные дома, в которых до сегодняшнего дня жили свиномордые прислужники Хаоса. «Здесь наведут порядок без нашей помощи!» - крикнул герцог и повел рыцарскую конницу по булыжникам мостовой в сторону возвышавшейся над крышами Сторожевой башни. Именно под ней располагались Восточные ворота - главная цель их атаки.
Покинув Пассажную, полк углубился в трущобы, и даже сквозь грохочущий топот подков стало слышно, как негодуют рыцари. Бывалые воины повидали и сами сотворили немало злодеяний, но и эти жестокосерднее ветераны были потрясены, увидев саманные и хворостяные хибары. В таких вот убогих лачугах гверфы поселили людей, которых использовали на самых тяжелых черных работах. Неудивительно, что обитатели этого гетто отвечали недавним хозяевам самой лютой ненавистью.
Здесь тоже бушевала резня. И без того утомленным лошадкам то и дело приходилось перепрыгивать через целые груды мертвых тел. Большинство убитых гверфов были расчленены или обгорели. Похоже, мстительность людей не удовлетворялась простым убийством, и горожане долго отводили душу, глумясь над трупами заклятых врагов.
За очередным поворотом узкой улочки взорам открылась такая картина. Отряд простолюдинов числом с дюжину наседал на двух свинорылых, пытаясь достать их дрекольем и самодельными пиками. На беду этих горожан, гверфы попались опытные и не робкого десятка: став спиной к спине, они умело отмахивались алебардами. Вокруг уже стонали, истекая кровью, несколько раненых нирванцев.
Скакавший по правую руку от герцога рыцарь, чей щит украшало изображение зеленого коршуна, на ходу проткнул копьем одного из гверфов и некоторое время летел, держа впереди себя насаженного на древко врага. Второй свинорылый продолжал махать амбардой, но сидевшие позади кавалеристов арбалетчики быстро нашпиговали его стрелами. Тем временем обладатель зеленого коршуна резко дернул копье, стряхивая с наконечника продолжавшее трепыхаться тело, и отряд, не задерживаясь, проследовал дальше. Возглавлявший кавалькаду Фауст уже сворачивал на следующую улицу, когда их догнал недружный хор:
- Слава герцогу Вервольфу!
Мысленно улыбаясь, Фауст подумал, что мир устроен ужасно несправедливо. Одни стараются, а другим достается слава. Или хотя бы жалкое подобие оной…
Продолжение мясорубки на городских улицах Фауст постарался изгнать из памяти - слишком много крови пролилось в тот полдень на мостовые Нирваны. Ошеломленные натиском гверфы сопротивлялись все слабее, и к обеду город был полностью очищен от вооруженных врагов. Жители торопливо перебирались из своих лачуг в каменные дома, которые построили для себя оккупанты.
Объезжая освобожденную столицу царства, Братья Дьявола видели множество неприятных сцен, которые были неизбежными и закономерными спутниками любой победы такого рода. Если на какой-нибудь шикарный особняк клали глаз сразу две семьи, между ними немедленно вспыхивала ссора, грозившая перерасти в поножовщину. При виде правителей склочники немного успокаивались, но два герцога не могли разорваться на тысячу частей, чтобы усмирять страсти во всех кварталах одновременно.
- Подонки! - прошептал разъяренный Верволъф. - Неужели придется ставить по солдату к каждому дому, чтобы этот сброд не перерезал друг другу глотки?
- Не поможет, - меланхолично откликнулся Фауст. - Солдатам тоже охота пограбить опустевшие жилища. И вообще - каждый боеспособный гоплит нужен на передовой линии. Кажется, мы еще не отказались от замысла штурмовать цитадель.
- Я почти готов отказаться, - буркнул младший брат, - Укрепления выглядят неприступными - дед строил на века… В любом случае, перед штурмом следует укрепить тыл.
Оглядев свиту, Вервольф подозвал двух раненых рыцарей. Старшего из них герцог назначил комендантом города, а второго - помощником коменданта, после чего поручил навести порядок.
- Найдите предводителей цехов и гильдий, - посоветовал рыцарям Фауст. - Пусть сколотят дружины из надежных людей с крепкими кулаками. Надо наладить организованное и мало-мальски справедливое распределение освободившегося имущества.
- И не забудьте, что два-три лучших дома станут резиденциями власти, - добавил Вервольф.

Продолжая свой путь по бирюзовой чаше небосвода, оранжевое светило опускалось к нежно-зеленому зеркалу моря. Немного передохнувшее войско братьев-герцогов обложило коробками пехотных каре Бирнумский холм, увенчанный старой крепостью, что с самого начала времен господствовала над Нирваной. Разглядывая цитадель в лазерный бинокль, вывезенный из какого-то индустриального Отражения, Вервольф жмурился и вполголоса бормотал проклятия.
Фауст понимал и полностью разделял чувства брата. Главная фамильная резиденция была укреплена сверх всякой меры. Высоченные стены, открытые и потайные рвы, четко продуманное нагромождение фортов и бастионов, связанных подземными ходами, - все эти ухищрения легендарного пращура делали крепость неприступной. В эпоху Битвы Трех Сил, когда братья были маленькими детьми, армия Хаоса сумела овладеть цитаделью лишь ценой невероятных потерь. Вдобавок враг не слишком заботился о сохранности того, что таилось внутри, и потому использовал самое могущественное оружие.
Фауст еще раз оценил состояние обороны. По численности гарнизон гверфов должен был примерно втрое уступать нирванской армии, но свинорылые варвары занимали прекрасную позицию. Вражеские лучники мелькали в бойницах, время от времени посылая стрелы и вынуждая штурмующих держаться на солидном расстоянии.
- Кровью умоемся! - Вервольф сокрушенно покачал рогатым шлемом. - Четверть войска уложим на подходе, еще столько же - пока будем взбираться на стены. И все равно победу гарантировать нельзя. Какую степень магии ты готов применить?
- Боюсь, что никакую. - Средний брат скрипнул зубами. - Рискуем повредить Пирамиду.
- А если проникнуть через другие Пирамиды?
- Последние годы я только этим и занимался. - Фауст вздохнул. - Пирамида Анаврина заблокирована изнутри.
Наступила тягостная пауза. Неожиданно мрачное лицо Вервольфа немного просветлело, и младший герцог с надеждой произнес:
- Значит, она все еще там. Я правильно тебя понял?
- Совершенно верно, - кивнул Фауст. - Мамочка сидит внутри.
- Хвала Птице! Сколько же лет она держится?
Ставить вопрос таким образом не следовало, ибо время суть субстанция неверная и переменчивая - куда там сердцу вздорной красавицы. После Битвы Трех Сил в самой Нирване минуло не больше столетия, в Артаньяне - почти два века, в Амбере - почти тысяча лет, в Хаосе - в семь раз больше, а в захолустье вроде той же Земли прошло не меньше двух тысячелетий.
- Полагаю, на средних ярусах Пирамиды это время уложилось в десяток лет, - осторожно сказал Фауст. - Будем надеяться, что такой срок не слишком велик для леди Гекаты.
Бряцая доспехами, к братьям подъехал граф Ренк, назначенный командовать тяжелой кавалерией. Удачливый полководец и дуэлянт зычно попросил разрешения обратиться, после чего сказал чуть потише:
- Ваши высочества, мы не можем штурмовать крепость. Сил не хватит.
- Сам вижу, что придется переходить к осаде, - процедил Вервольф. - Смилодон, сколько времени понадобится, чтобы сколотить десятитысячное войско из жителей Нирваны?
- Сто дней, ваше высочество, - мгновенно отозвался воевода. - Но и после этого я бы не решился бросаться на такие стены.
Гневно посмотрев на старого воина, Вервольф осведомился:
- У тебя есть какие-то соображения?
Смилодон кивнул и предложил поочередно атаковать передовые укрепления, истребляя по частям живую силу гверфов.
- Неплохая мысль, - согласился Фауст. - По слухам, все укрепления соединены с цитаделью подземными ходами. Если возьмем любой форт, можно будет прорваться в цитадель.
- С какого форта начнем? - оживился Вервольф. Обрадованный легкостью, с которой властители одобрили его замысел, воевода сообщил:
- Мои гоплиты стоят напротив Западного укрепления. Прикажете начинать?
- Не спеши, я пойду с вами, - сказал Фауст. - И пригони сюда дюжину-другую пленных гверфов. Нам понадобятся смертники.

Этот прием Фауст видел в нескольких фильмах о войнах античной эпохи. Сам он в те годы не существовал даже в проекте, поскольку современником Юлия Цезаря и царя Вавилонии Хаммурапи был его дед, да и тот едва отметил совершеннолетие. Тем не менее искусство, в том числе и военное, сохранило память о «черепахе», и тесно сдвинутые щиты гоплитов образовали закрытую спереди, сверху и с боков коробку. Под прикрытием этого составного панциря отряд ускоренным шагом бросился к Западному форту. Гверфы, забеспокоившись, осыпали атакующую колонну стрелами, которые, не причиняя вреда, отскакивали от титановых пластин.
Бежавший в первом ряду Фауст следил за дорогой сквозь щель между двумя щитами. В трехстах ярдах от каменной стены форта атакующие наткнулись на первый ров, заполненный источавшими резкий запах нефтепродуктами. Насыщенная углеводородами дрянь немедленно загорелась, огородив укрепление огненным барьером.
Презрительно фыркнув, герцог призвал мощь, подчиненную перстню. Силовые струны погасили пламя и проложили невидимый мост через глубокую канаву, опоясавшую форт.
- Вперед! - скомандовал колдун. - Не бойтесь, пройдем.
Солдаты нерешительно топтались, но в конце концов почтение к прославленному чародею взяло верх над естественными опасениями. Первая шеренга пехотинцев неуверенно поставила ноги в пустоту над рвом, с удивлением ощутив опору под ступнями. Восторженно вопя, «черепаха» преодолела препятствие и устремилась к каменной махине, украшенной бойницами и набитой свинорылыми врагами. Однако через полсотни шагов Фаусту пришлось надорвать голосовые связки, пытаясь сдержать излишне торопливых солдатиков.
- Стоять, говорю! - сипел он, отвешивая тумаки, - Всем стоять!
Колонна остановилась. Фауст напряженно сканировал полосу каменистого грунта, отделявшую отряд от форта. Впереди явно имелась какая-то магическая каверза, и он даже догадывался, какая именно. По его приказу солдаты вытолкнули из-под составного панциря пяток гверфов, велев пленникам скакать к своим. Те послушно побежали, оставляя на почве отпечатки раздвоенных копыт, однако на полпути склон холма разверзся у них под ногами. Открылся потайной ров - прекрасная ловушка для неосторожных.
Следующий этап штурма был прост, как заклинание для разгона ливневых облаков над Атакамой. Вмонтированная в перстень Чешуйка - в Амбере и Хаосе эти Амулеты почему-то называли спаикардами - перенесла колонну через лишенное невидимости препятствие, на дне которого корчились рухнувшие с трехметровой высоты гверфы. Затем удар силового тарана в щепки разнес окованную медными листами дверь укрепления.
Издавая воинственные вопли, гоплиты бросились внутрь форта, круша оборонявшихся мечами, секирами и шестоперами. В стремительной сече на нижнем ярусе они покрошили почти половину гарнизона, и опьяненная успехом пехота волнами расплескалась по казематам, добивая уцелевших полузверей. Когда артаньянцы, зачистив первый этаж, двинулись вверх по лестницам, гверфы сообразили, что пришло время сложить оружие и молить о пощаде.
- Перебьем этих кабанов, а потом поджарим, - предложил, сверкая клыками, Смилодон. - Давно не жрал столько сладенькой свининки!
- Не усердствуй, - посоветовал Фауст. - Королевству, нужны рабы. И организуй прочесывание помещений - может, где-то затаились особо тупые фанатики
Сам он, прихватив десяток гоплитов, спустился в подземелье, где с помощью магического зрения быстро отыскал дверь подземного хода. Они прошли около трехсот шагов по узкому тоннелю и уткнулись в капитальный завал - успевшие сбежать из форта гверфы обрушили своды. Теперь цитадель была отрезана от Западного укрепления.
Обозленный и разочарованный герцог приказал выставить пост охраны на случай, если гверфы попытаются разобрать завал. Поднимаясь по лестнице, он прикинул, сколько понадобится землекопов и времени, чтобы расчистить подземный ход. Расчеты не слишком обнадеживали.
Продолжая обдумывать ситуацию, Фауст поднялся на плоскую крышу форта, откуда открывался прекрасный обзор на много миль вокруг. Солнце склонилось над освобожденным городом, море на севере было абсолютно пустынным - ни одного паруса на изумрудном зеркале, только рябь от белеющих барашков слабых волн. К востоку громоздились башни цитадели, оседлавшей Бирнумскую вершину. Лучи заходящего светила слепили свинячьи глазки вражеских лучников, но те остервенело посылали тучи стрел в одинокую фигуру на крыше форта.
Обстрел не беспокоил Фауста: Амулет создавал сферу, отражавшую оперенные стрелы с тяжелыми наконечниками. Чуть больше внимания герцог уделил отряду гверфов, который вышел из ворот цитадели и направлялся в их сторону. Предпринятая противником контратака от души развеселила чародея. Добродушно посмеиваясь, он позволил врагу подойти к внешнему рву, на дне которого поблескивали нефтяные разводы. Когда свинорылые попытались форсировать траншею, Фауст послал заклинание, воспламенившее горючую жидкость.
Повторных вылазок, к сожалению, не последовало - вероятно, командир гверфов догадался, что не следует посылать на верную гибель и без того немногочисленные остатки крепостного гарнизона.

Когда сгустился вечер, Фауст вернулся в лагерь, не обращая внимания на град стрел, которым салютовали ему засевшие в цитадели гверфы. Войско приветствовало победителя какофонией возгласов и ударами клинков по броне, визгом походных труб и дробью барабанов. Уведя брата в свой шатер, Вервольф сказал с воодушевлением:
- Недурно получилось. Если даже малый Амулет произвел такой эффект, то завтра мы объединим усилия и ворвемся в крепость,
- Не выйдет - Фауст не без сожаления охладил его энтузиазм. - Наш дедуля перестарался. Вокруг цитадели совершенно непроницаемый барьер потенциальных и кинетических сил. Они отшвырнут и раздавят любого, кто окружит себя сферой силовых линий.
Разочарованный Вервольф зашагал с обиженным видом. Потом буркнул:
- Что же дальше - будем держать их в осаде, пока не догадаются поднять белый флаг?
- Придется. Пока советую послать подкрепления в Западный форт и заодно поставить новые ворота. Завтра-послезавтра отобьем у них остальные укрепления. И станем ждать.
- Чего ждать? Капитуляции?
- В лучшем случае.
- А в худшем?
- В худшем случае Хаос пришлет карательную экспедицию.
Фауст не стал говорить, что неприступность старой крепости тревожит его в наименьшей степени. Куда сильнее он был обеспокоен молчанием двух других Сил. Единорог и Змея должны были почувствовать, что истинные повелители Нирваны рвутся к Золотой Пирамиде. Однако ответного удара пока не последовало, и это обстоятельство представлялось в высшей степени тревожным и подозрительным.
Между тем служители накрыли братьям стол для ужина, и легкая трапеза ненадолго прервала беседу. Без аппетита жуя, Вервольф, не желавший оттягивать миг триумфа, продолжал искать возможность ускорить падение цитадели.
- А что, если мы введем в дело все наши Чешуйки и проломим барьер? - с надеждой в голосе сказал он, машинально поглаживая свой перстень. - Фау, это неплохая идея. Попробуем?
- Скорее всего, импульс отдачи размажет нас по соседним Отражениям, - снисходительно усмехаясь, обрадовал брата Фауст. - А в случае удачи наш удар разнесет в пыль большую часть цитадели. Включая подземелье Золотой Пирамиды.
Вервольф снова впал в уныние, мастерски выругался и порывисто выбежал из шатра. Продолжая посмеиваться, Фауст последовал за ним. Младший брат стоял на пригорке, с ненавистью разглядывая фамильную твердыню - сердце сокрушенного Хаосом королевства.
- Не переживай так бурно, - негромко сказал колдун. - Нирвана, считай, у нас в руках. Падение цитадели - вопрос времени. Если Логрус и Лабиринт до сих пор не покарали нас, значит, у них полно своих проблем, и мы имеем небольшой запас времени.
- Ты опять торопишься, хотя лучше меня знаешь, что освобождение этого края, равно как истребление гверфов, не сильно приближает нас к победе, - мрачно откликнулся Вервольф. - Мы беспомощны, пока недоступен вход в Большую Пирамиду, пока остается в заточении матушка, а папаня лежит в коме.
- Это частности. Я постоянно думаю о том времени, когда Нирвана снова попытается занять свое место в мире Отражений. Если другие две Силы заподозрят, чего мы добиваемся, они легко раздавят нас. Придется провести очень тонкую дипломатическую игру, чтобы не допустить этого.
- Задачка для нашего дорогого братишки.
- Да, интриги - любимое развлечение Мефа. - На лице среднего герцога появилась сентиментальная улыбка. - Он всегда достигает целей, которые ставит перед собой.
- Но Мефисто идет к своим целям по трупам.
- Как и все мы. И не только мы.
- Согласен. Однако Меф слишком легко убивает. Иногда я его немного побаиваюсь.
- Ты становишься сентиментальным. Кстати, я тоже Дурной признак.
Вервольф отмахнулся, сказав:
- Ерунда, мы всегда были тонкими чувствительными натурами. Потому и потеряли почти все, что имели.
- Между прочим, где сейчас Меф? Пока его нет, дипломатическую работу придется делать нам… Наступит ли когда-нибудь время, когда мы сможем отдохнуть, не думая о борьбе?
- Поменьше жалей себя, больше думай о делах семьи.
- Для того мы и пришли в этот мир. Ты задумывался над вопросом - почему у нас нет сестер?
- И почему же? - довольно равнодушно осведомился Вервольф.
- По-моему, родители понимали, что предстоят нелегкие столетия, когда понадобятся бойцы.
- Думаешь, они могли контролировать пол будущих детей?
- Думаю, они могли еще многое сверх этого…
- Тебе виднее.
Последние слова Вервольфа прозвучали совсем тихо. Младший брат, которому Судьба отвела участь воина, смотрел на море. Наступила пауза. Потом Фауст встряхнулся и решительно сказал:

1 Следующая страница


Изгнанники Нирваны 2

- Довольно лирики. Нам придется распределить дела. Ты займешься осадой и штурмом Нирваны, а я отыщу Мефа и поручу ему пудрить мозги королевским дворам. Я нужен тебе или могу ехать?
Не оглядываясь на брата, Вервольф процедил:
- Мне нужны винтовки. Или хотя бы порох. Ты имеешь представление, как его производят? - Он продолжал, не дожидаясь ответа: - Если бы у нас было дальнобойное оружие, мы в два счета решили бы наши проблемы даже без колдовства. Ни одна свинорылая тварь не посмела бы показаться в амбразурах цитадели!.. Помнишь Вьетнам, Фау?
- Скольких джи-ай мы сняли в дельте Меконга! С километра - точно между глаз… Да и в Афгане хорошо поработали снайперскими винтовками. Увы, в наших краях порох просто горит, но не взрывается… Хотя, погоди-ка!
Фауст вдруг вспомнил, как полсотни лет назад, отдыхая после очередного путешествия по дальним Отражениям, он поставил эксперимент в своей лаборатории. Тогда ему удалось взорвать небольшую петарду. Он посчитал те опыты забавными и вскоре забыл как не слишком важный факт. Вервольф выслушал брата с презрительной гримасой и долго стыдил' дескать, некоторые штатские, запершись в башне из хрусталя и слоновой кости, не утруждают себя заботами о ратном деле. Фауст только вздыхал, но оправдываться не решался - понимал, что младший брат прав, а сам он кругом виноват. Наконец Вервольф чуть успокоился и спросил:
- Это был тот же состав, что и у твоего дружка Корвина?
- Нет, рецептура Корвина в Нирване бесполезна. У меня получились довольно удачные опыты с самоцветами, которыми мы пользуемся, чтобы помечать тропинки через Отражения.
- К черту подробности. Немедленно отправляйся не знаю куда и не смей возвращаться без готового зелья! - Вервольф добавил без паузы: - Ты помнишь рецепт?
- Для этого есть лабораторный журнал. Хотя, возможно, понадобятся некоторые дополнительные исследования.
- Постарайся не зарываться, - неожиданно мягко сказал младший брат, - Не хотелось бы потерять кого-нибудь из вас. Особенно сейчас, когда забрезжила надежда.
- Спасибо, братишка. Кстати, и тебе не стоит понапрасну рисковать.
- Мы все рискуем уже много столетий. - Вервольф равнодушно пожал плечами. - Таков наш фатум. Успеха тебе и всем нам.

Козырнувшись в артаньянский замок, Фауст первым делом подергал шнурок звонка, вызывая слугу. Слухи распространялись стремительно, так что челядь уже знала о победоносном исходе сражения.
- Гонец рассказывал, вы опять лезли в самую мясорубку, - осуждающе проворчал старый Алебар. - Хвала Птице, живы-здоровы остались.
- Ничего мне сделаться не может, - отмахнулся Фауст. - Жизнь моя под такой надежной зашитой Высших Сил, что, сколько бы враги на нас ни покушались, - успеха им не знать… Я приму ванну, а ты пока собери мне сумку в дорогу.
- Снова война? - забеспокоился старик.
- Всякое может случиться. Но главным образом буду вести светскую жизнь. Так что уложи пару хороших костюмов и все такое.
Когда он, смыв грязь и пот кровавого дня, вернулся в свои апартаменты, походная сумка была уже готова. Фауст спрятал между мягкой кладью несколько магических предметов, натянул поверх легкого панциря свободную дорожную одежду и подвесил к поясу небольшой арсенал.
- Обедать будете? - хмуро осведомился Алебар.
- Мы с братом поужинали - в Нирване-то уже ночь.
- Надолго нас покидаете? - продолжал выпытывать верный служитель.
- Как получится.
- Может, хоть на этот раз подходящую невесту присмотрите, - без особой надежды в голосе буркнул Алебар. - А то придумали себе забаву - то в деревенских дурочек влюбляться, то в принцесс, которым только в борделе место. Будь здесь ваши родители - не позволили бы деткам в холостяках засиживаться.
- Ничего, дед, скоро они вернутся к нам, и тогда погуляешь на трех свадьбах, - печально сказал герцог-чародей, - Прощай, наша свобода.
Слуга недоверчиво покачал седой головой: давно, дескать, слышу от братьев-разбойников обещания освободить короля с королевой, но толку по-прежнему мало. Ободряюще обняв старика, Фауст шепнул: «Скоро, дружище, совсем скоро».
Оставив Алебара, он поднялся на верхний этаж. Стражники почтительно сделали положенные шаги в стороны, четко отбили приветствие, стукнув по паркету древками алебард. Отворив дверь, Фауст с обычной робостью вступил в королевскую спальню, затаив надежду на чудо.
Увы, чуда не случилось. Чудеса вообще не случаются сами по себе, но нуждаются в долгой и тщательной подготовке. Царь лежал в прежней позе с закрытыми глазами. Ногти и борода заметно отросли, но то были едва ли не единственные признаки жизни, так похожей на смерть. Положив руку на грудь отца, Фауст досчитал почти до сотни, прежде чем почувствовал удар сердца. Чуть позже могучие мышцы груди медленно шевельнулись - спящий сделал вдох. С самого дня Поражения повелитель Нирваны словно старался подтвердить свою сущность вечно немертвого.
Было слишком больно видеть таким беспомощным того, кто по праву считался самым могучим из Второго Поколения. Не в силах сдержать чувств, Фауст резко повернулся и быстрым шагом вышел в коридор. «Я отомщу за вас, - шептал он, сбегая по лестнице, покрытой толстым ковром. - Мы отомстим».

Для начала он решил заглянуть в Амбер, чтобы разузнать последние новости. Должна же быть причина, из-за которой Верховные Силы замешкались с обрушиванием кар па освободителей Нирваны. Допустим, потерпевший поражение Логрус временно ослаблен, так что пощипанной Змее сейчас не до окраинных Отражений. Но Лабиринт-то цел и невредим, да к тому же, если Фауст правильно понял недавние колебания Мощи, обзавелся младшим братишкой! Или с этим Узором тоже приключилась какая-то неприятность, слухи о которой еще не достигли Артаньяна? Стало быть, надо навестить королевство Порядка - разгадка таится в тех краях…
Эти мысли проносились в голове Фауста, пока он брел по барханам к пляжу. Берег был пуст - только одинокая фигура герцога медленно передвигалась по мокрому песку, и морские волны тщетно старались окатить его сапоги.
Проще всего было бы козырнуться прямо в Амбер, не тратя времени на трансформацию Отражений, однако быстрый путь не всегда самый лучший. Змеиным отродьям, равно как ублюдкам Единорога, вовсе не обязательно прежде срока знать, что герцоги Нирваны являются истинными Повелителями Теней и вдобавок располагают полноценными Колодами.
Немного изменив окружающий мир, он очутился совсем на другом берегу, где рычали вулканы, а возле воды завалилась набок парусная лодка. Это суденышко, выброшенное на пляж давним ураганом, было сильно потрепано - дно прохудилось, расщеплено рулевое весло, парус изодран в клочья. Он наскоро подлатал лодку, то пользуясь колдовством, то припоминая плотницкое мастерство, которым когда-то неплохо владел.
Примерно через час кораблик был оснащен новым парусом и полностью готов к плаванию. Ухватившись за вбитое в борта поперечное сиденье, Фауст поднял лодку и зашагал в море. Когда вода приблизилась к коленям и готова была плеснуть за голенища сапог, колдун опустил свою ношу и залез в суденышко, держась рукой за мачту.
По причине слабости ветра кораблик двигался слишком лениво. Фауст еще дважды менял Отражения, и наконец его окружил безбрежный штормовой океан. Мощный воздушный поток, наполнив парус, стремительно погнал лодку по волнам. Вдруг из воды показалась лоснящаяся спина с высоким треугольным плавником. Неведомый зверь величаво обогнал Фауста, после чего нырнул, оставив огромную бурлящую воронку.
Это была первобытная стихия, не знавшая человека. Кружившие над морем зубастые ящеры громко хлопали перепонками крыльев и с пронзительными воплями пикировали в море, а затем тяжело взлетали с панцирными рыбинами в кошмарных клювах.
Фауст задремал, прижавшись щекой к мачте, но вдруг пробудился, почуяв опасность. Прямо перед носом лодки поднимались из пучины и тянулись к нему длинные толстые щупальца, густо усеянные впечатляющими присосками. Небрежным взмахом руки, на пальце которой плотно сидел перстень, колдун отсек один устрашающий отросток. Раненая тварь так забилась в конвульсиях, что волны едва не опрокинули кораблик.
Раздраженно подумав, что отдохнуть не удастся, герцог достал из котомки магический кристалл, который от многовекового употребления приобрел форму почти идеальной сферы, а потому немного искажал изображение, однако не утратил своих чудесных свойств.
Прозрачный шар помогал видеть сквозь ближние Отражения. В беззаботном детстве Меф частенько водил младших братьев в отцовский кабинет, и они подолгу играли с кристаллом, заставляя магическое око показывать самые различные сцены: битвы, сокровищницы, купание царских наложниц. В тех забавах три брата довели до совершенства собственное искусство управления этим Амулетом.
Сейчас Фауста совершенно не интересовали картинки, извлеченные из полуреальных Теней. По его требованию шар показал схематическую карту мира, где среди наслоения сущностей разгуливали МТБ - Межтеневые Бури. Ничего подходящего поблизости не обнаружилось, но Мощь для того и существует, чтобы умело ею пользоваться.
Оправленная в перстень Чешуйка была давно готова к работе, а вдобавок Фауст отвинтил узорный колпачок, закрывавший темляк на рукоятке его меча. Две «звездочки» запульсировали в едином ритме, раскинув густую сеть силовых линий. Пристально вглядываясь в хрустальную субстанцию волшебного шара, он взял под контроль ближайший смерч, заставляя вихрь деформаций изменить направление. Минутой позже ярость Межтеневой Бури подхватила и помчала сквозь колоду Отражений лодку, окруженную сферой Мощи.
Море вокруг Фауста стремительно меняло цвет и консистенцию: на смену голубоватой жидкости пришли черная вязкая трясина, полупрозрачная розовая твердь и, наконец, пронизанное молниями ядовито-зеленое желе. По ту сторону защитной оболочки, сплетенной из силовых струн, мелькали гребные и парусные корабли, дельфины, спруты, рифы, огромные волны, водовороты, острова, какие-то пещеры, сцены морских сражений и неистовые брачные игры русалок.
Потом лодка понеслась по золотистому небу. Рядом летели неровные пласты суши, на которых были выстроены разноцветные домики, окруженные пышными садами и аккуратно подстриженными лужайками. Над летучими островами порхали прелестные крылатые человечки, а поблизости хищно барражировали громадные туши огнедышащих драконов.
Отслеживая маршрут по хрустальному шару, Фауст определил, что приходит время сменить курс. Ураган МТБ пронес его лодочку через узкую расщелину между шеренгами небоскребов, а затем во все стороны снова распахнулась свинцовая масса соленой окиси водорода. Чародей отдал мысленный приказ - и силовые струны двух Амулетов отшвырнули Межтеневую Бурю, и та умчалась прочь, торопясь вернуться на колею, с которой была сорвана могущественным колдовством.
Теперь кораблик герцога болтался на слабой волне под хмурым небом, затянутым тяжелыми иссиня-черными тучами. Неподалеку гремели залпы - это вели бой эскадры неуклюжих низкобортных кораблей с деревянными корпусами, обшитыми листовым железом. После каждого выстрела тихоходные броненосцы скрывались в облаке густого серо-голубого дыма. Фауст по-доброму позавидовал обитателям этого Отражения - у них был порох, пусть даже черный.
Впрочем, злая судьба не позволила спокойно любоваться морской баталией. Под ногами хлюпало, и пришлось потратить немало сил, чтобы заделать открывшиеся щели, а затем вычерпать набравшуюся воду. Когда он покончил с ремонтом, оказалось, что один корабль уходит под воду, получив таранный удар в левый борт. Над волнами торчала только мачта с сине-желто-зеленым флагом, пересеченным по диагонали волнистой красной полоской. «Такова жизнь, - философически подумал Фауст. - Чуть отвлекся - и наверняка не досчитаешься кого-то из близких».
Он снова взялся за кристалл. Между Отражениями во множестве циркулировали смерчи, рожденные Вторым Лабиринтом, который начертил его закадычный приятель Корвин. Среди такого обилия МТБ всевозможных форм и типов было несложно подыскать подходящую. Вскоре одно из завихрений, повинуясь Амулетам, поменяло тензор импульса и двинулось к Отражению, где скучал Фауст. В ожидании первых порывов Бури герцог рассеянно изучал кристалл и обнаружил тончайшую черную дугу, пронзившую почти треть внешних слоев магического шарика - от Дворов Хаоса до окраин Амбера. Некоторое время назад такое образование уже появлялось, и случилось это, когда принц Бранд повредил Главный Узор. Фауст начал догадываться, почему Единорог не обратил свой гнев на его семью, но тут наконец-то налетел вихрь
Лодка вновь помчалась сквозь анфиладу реальностей, и он за считанные минуты достиг первой цели своего круиза. Утлая скорлупка с потрепанным парусом, подгоняемая попутным ветром, ходко пересекала бухту, направляясь к гранитному молу Амбера.

II

Корвин долго провожал сына взглядом. Понятно, что в Хаосе творятся непростые события, но Мерлин чересчур спешил - не поговорил толком с отцом и не подумал проводить через Отражения до цивилизованных мест. Оставил здесь, у самых Дворов, на поле Последней Битвы с Логрусом. Если так пойдет, совсем скоро оно станет называться полем Предпоследней Битвы…
Да что там не поговорил, что там не проводил - Мерлин даже забыл (или не захотел?) оставить папаше Колоду, так что теперь придется топать пешочком через всю Вселенную. Ясное дело - дитя Хаоса, откуда ему знать, что такое порядок в мыслях!
Повернувшись затылком к бастионам враждебной твердыни, Корвин решительно зашагал через каменистую пустыню. Свобода пьянила, наполняя энергией тело, изнуренное временем, проведенным в застенках, а жажда мщения удваивала силы. Попутно в голову назойливо лезли несбыточные мечтания: вот бы сейчас появился кто-нибудь из братьев и козырнул его прямо в дворцовые палаты.
Увы, амбериты старательно избегали этих мест, и бродили здесь разве что придурки, по собственной тупости угодившие в элементарную ловушку. Он был абсолютно одинок - единственное живое существо на безграничной мертвой плоскости. Впрочем, если задуматься, он был одинок всю свою сознательную жизнь…..
Невеселые мысли не мешали заниматься главной на данный момент работой, и Корвин осторожно варьировал ткань реальности, шаг за шагом удаляясь от сердцевины Хаоса. Постепенно небо становилось не таким полосатым, хотя до настоящей однотонной синевы было еще не близко. Кое-где среди скал уже выглядывали пучки сухих колючек. По твердой выжженной почве изредка пробегали членистоногие уродцы, с чьих жал и жвал капало ядовитое дымящееся желе. Где-то вдали шумно пролетела стая демонических тварей. Это еще нельзя было назвать успехом, но беглый принц продолжал марш-бросок, не прекращая работать с Тенями.
На очередном повороте он допустил ошибку - над головой протянулась полоса пламени, стало слишком светло и ужасно жарко. Обливаясь горячим потом, Корвин видел, как в расколотом огненной струей небе сражаются крылатые гиены, а через пустынное поле пролегла Черная Дорога. Единственным плюсом этой трансформации стало превращение каменного грунта в зыбучий, но зато зной отнял и без того уходившие силы. Беглец жадно допил горячий осадок, плескавшийся на донышке фляги, и пополз на карачках дальше, усилием сознания изменив почти половину теневых характеристик.
Стало чуть получше - он лежал в грязной жиже под струями тропического ливня, а чересчур неосторожный аллигатор уже разинул челюсти, рассчитывая позавтракать. Корвин свернул ему башку, вспорол кинжалом (хоть эту железку Мерлин не забыл подарить на прощание) брюхо и с жадностью сжевал сочные печень и сердце зверя, запив дождевой водой. Легкая трапеза прибавила сил.
Следующая трансформация вывела его в новую реальность. В джунглях гремели тамтамы, тарахтели автоматные очереди, доносились воинственные крики. Над пальмами висел трехвинтовой вертолет, поливавший заросли струями напалма. Потом снизу ударила ракета, после чего винтокрылая машина рухнула, развалившись на куски, и над деревьями поднялся огненный столб. Приятно было вновь очутиться в технологичном Отражении, так что Корвин сразу приободрился.
Пройдя пару дюжин шагов по тропинке, он набрел на место недавнего боя, где валялось не меньше роты мертвецов. Хотя трупоеды и жаркий климат основательно подпортили останки, нетрудно было представить, как здесь разворачивались события. Видимо, большая банда белокожих дикарей, облаченных в набедренные повязки и бусы из звериных зубов, атаковала из засады численно уступавшее подразделение более цивилизованной армии. Копья, дротики, духовые трубки и ножи-мачете белой расы оказались не слишком эффективны против огнестрельного оружия здоровенных негров в бронежилетах поверх камуфляжных комбинезонов. В итоге полегли все.
Занявшись вульгарным мародерством, Корвин обзавелся короткоствольным автоматом, спутниковым радиотелефоном, осколочными гранатами, мачете с метровым лезвием в ладонь шириной и прекрасной солнцезащитной каской с козырьком. На каске было написано: Еmреriа Dus Zambezi. Еще он добыл несколько пачек сигарет с непроизносимым названием и жадно закурил, блаженно смакуя полузабытый вкус табачного дыма.
Немного погодя, когда Корвин был почти готов продолжить путь, он испытал еще одно забытое ощущение - кто-то вызывал его посредством Карты. Принц даже растерялся и не сразу вспомнил, что полагается делать в таких случаях. Но потом Корвин мысленно выполнил необходимые процедуры, и в воздухе перед ним развернулся прямоугольник, из которого выглядывало растерянное, но очень знакомое лицо.
Ухмыльнувшись, Корвин насмешливо произнес:
- А ты не торопился…

Ближе к сумеркам число пустых бутылок превысило критический уровень. Бритоголовые дружки-музыканты, перепившись до потери пульса, отчаянно сквернословили, изощряясь по адресу попсы и рока из доброго десятка Отражений, включая свое собственное. На днях затосковавший Рэндом прихватил их в турне по мирам, где приятели посетили множество концертов. Компания вернулась подавленная увиденным и с горя окунулась в загул.
- Эти ублюдки не способны импровизировать, - вопил басист Джимми, норовя ткнуться мордой в груду окурков. - Играть в портовых кабаках - вот их потолок!
- В ноты не попадали, - тянул свое Пауль. - Единственное светлое впечатление - та скрипачка-азиатка в короткой кожаной юбочке. Джонни, она чем-то похожа на твою шлюшку-жену.
- Моя жена не шлюха, - огрызнулся слегка обиженный Джонни. - Она ни с кого не брала за это денег.
Динго Карр собрался добавить свое веское слово, но вдруг позеленел вдвое против обычного и явно вознамерился наблевать прямо на стол. Рэндом успел свистнуть Мартину, и тот, хоть и сам едва держался на ногах, отволок ударника группы в сортир. Судя по звукам, они дуэтом опорожнили желудки, потом - пузыри и наконец - снова желудки, но теперь - е другой стороны.
Вновь заскучав, Рэндом принялся усилием воли катать раскиданные по всей комнате бутылки. Получалось неважно - все-таки Искусством в Семье по-настоящему владели только рыжие. Тем не менее, напрягая давно не тренированную способность, король с упоением гонял из угла в угол мелодично звякавшие стеклянные сосуды, получая от этого занятия бездну глубочайшего удовлетворения. Заминка случилась, когда он наткнулся на залежь граненых бутылок из-под виски, которые не способны были кататься по причине квадратного профиля. Обиженно хрюкнув, его величество решил складывать стекло штабелем. Однако невидимая рука, при помощи которой он работал, предательски дрожала, поэтому доморощенная Вавилонская башня всякий раз разваливалась, достигнув высоты полутора ярдов.
Посвежевший после всестороннего выворачивания наизнанку, Динго потребовал тишины и заявил:
- Слушайте, вы, подонки! Сейчас наш хозяин организует еще выпивки, а потом мы покажем всем мирам, как нужно делать тяжелый техно!
Остальные поддержали его нестройными выкриками. Обрадовавшись новому развлечению, Рэндом подергал кисточку звонка, но вместо лакеев почему-то явились два брата - Бенедикт и Блейз. Великие полководцы, уже тысячу лет игравшие в штурм Амбера и его же оборону, надавали музыкантам оплеух и выгнали в родное Отражение.
Только лидер группы Ник Юггер попытался вступить в дискуссию, но попытка закончилась плачевно. Кулак рокера промчался мимо челюсти Блейза, а сам Ник, схлопотав на полную катушку, кувырком улетел сквозь Козырь.
После этого под аккомпанемент идиотского хихиканья принца Мартина Бенедикт схватил его величество за воротник джинсовой рубашки и утащил в ванную, где несколько раз погрузил августейший анфас в ледяную воду.
- Хватит, отвяжись! - заорал Рэндом. - Я уже оклемался.
- Проверим, - откликнулся безжалостный олдермен, макая короля в последний раз.
Когда Рэндом, скуля и отплевываясь, вернулся в комнату, пропитанную ароматом никотина, марихуаны и сивухи, Блейз заканчивал давать указания бригаде слуг:
- …а потом попытаетесь отмыть, хотя плохо верится, что такое возможно.
- До сих пор получалось, - скромно поведал старший грум.
- Не стану спрашивать, как часто вам приходится этим заниматься, - проворчал Блейз. - Бен, ты привел его в чувство?
- Относительно, - сказал Бенедикт. - Иногда он бывал в лучшей форме. Например, в трехлетнем возрасте, когда няня уронила его в закипающий бульон.
От души расхохотавшись, Рэндом сказал сквозь смех:
- По-моему, это был черепаховый суп… - Он повернулся к слугам: - Томми, мы с брательниками посидим в кабинете с водопадом. Организуй три пинты самого крепкого кофе, на который способны наши повара.
Он застонал, ощупывая голову. Трехдневная пьянка не проходит без последствий даже для Повелителей Теней.

Кабинет был декорирован под грот. Стенами служили грубо обработанные базальтовые плиты, сложенные каскадом, по которому струилась ледяная минеральная вода. Развалившись в креслах, замаскированных под пни баобаба, братья терпеливо ждали, пока Рэндом проглотит пригоршню таблеток. Потом Томми вкатил столик с кофейным прибором и удалился, низко поклонившись.
- Ждем остальных или начнем? - с кислым видом осведомился король.
- Пока поболтаем втроем, - сказал Бенедикт. - Правда, Джулиан с Жераром тоже рвались, но мы их отговорили. Мальчики слишком быстро возбуждаются.
Рэндом забеспокоился, что дело может попахивать отречением. Четыре брата контролировали самые многочисленные и боеспособные контингента. К тому же, по случаю отсутствия Корвина, Блейз взял под свое крылышко мохнатых снайперов серебристо-черного смутьяна. Если эта компания сговорится, королевская гвардия капитулирует без сопротивления. Интересно, кого они собираются посадить на трон?
- Семья встревожена, - сообщил Блейз. - Проклятье, все просто в панике! Надо срочно спасать державу, а ты шляешься по кабакам и накачиваешься до скотского состояния.
Говорить на эту тему не хотелось, но деваться было некуда, и Рэндом процедил, отводя глаза:
- Братишки, я просто не знаю, что делать, вот рука сама и тянется к бутылке… Сейчас нам, как никогда, нужен Дворкин. Своими силами не управимся.
- Лабиринт можно отреставрировать и без дедулиной подмоги, - напомнил Бенедикт, - Отец смог сделать это, когда Логрус был намного сильней, чем сегодня. А сейчас и Хаос в нокдауне, и повреждения Узора не столь значительны.
- Другими словами, я должен взять Камень Правосудия и пройти вдоль выжженного участка, - резюмировал Рэндом. - Осталась совсем маленькая проблема - найти Камень вместе с этой сучкой Корал.
Они долго спорили и нашли несколько многообещающих решений, каждое из которых неизбежно вело к смерти двух-трех принцев или принцесс. Главная же загвоздка сводилась к тому, что неизвестны места, где скрывалась новоявленная сестренка Корал. В самом худшем случае, если Мерлин уволок свою подружку в Хаос, на повестку дня вставала большая война с непредсказуемым исходом.
- В любую минуту Семья может потребовать общего сбора, - мрачно изрек Бенедикт. - Ничего умного на такой тусовке придумать никогда не удавалось. Девочки опять устроят истерику, Жерар полезет в драку, Джулиан разругается с Мартином, Фиона - с Флорой, и начнется грандиозное шоу с выяснением давних обид.
- Мне нужна самая полная Колода, - сказал вдруг Блейз.
Они разложили на столе все Козыри из своих наборов, Рэндом достал из тайника запасные Карты, которыми практически никогда не пользовались, и братья скомплектовали Колоду двойной толщины. Затем Блейз тщательно перетасовал это чудовище, а Бенедикт здоровой рукой порезал стопку на четыре части и сложил в новом порядке. Затаив дыхание, Блецз снял верхнюю Карту и осторожно перевернул вверх лицом. Открылся Пиковый Туз.
Чертыхнувшись, рыжий колдун-воитель открыл одного за другим остальные три туза. Братья слегка обалдели - такого не случалось даже в прошлом столетии, когда они искали пропавшего отца. Поразмыслив, Блейз провозгласил:
- Есть только одно объяснение - к нам приближается высокий гость, везущий известия особой важности.
Он решительно взял следующую Карту, которая оказалась Козырем Корвина.
- Корвин уже много лет не отвечает на все наши призывы, - растерянно пробормотал Рэндом, машинально поглаживая изображение исчезнувшего брата.
К его удивлению, атласный прямоугольник сделался ледяным. Вскрикнув, король затаил дыхание - лишь бы не спугнуть миг удачи! - и приказал Козырю раскрыться. Портрет на Карте ожил, показав фрагмент тропического леса. Кроме традиционного черного костюма с серебряной расшивкой, на Корвине была нелепая полусферическая каска, обтянутая веревочной сеткой. Скривив губы, Корвин нагло заявил:
- А ты не слишком торопился мне на помощь, дорогой братишка…
Услышав его голос, Бен и Блейз подбежали к королю, выкрикивая приветствия. Тем временем Корвин, раздвинув Карту, шагнул из джунглей прямо в кабинет.

Он полулежал на своем любимом диване, потягивал бренди и отвечал на непрерывный поток вопросов, запас которых у братьев казался неисчерпаемым.
- Ладно, успокоились, - сказал он наконец. - Давайте я расскажу по порядку. Если кто-то помнит, у меня начался очередной приступ депрессии. Никого не хотелось видеть…
Разумеется, Корвин не стал уточнять, что причиной черной хандры, переросшей в грандиозный загул с дебошем и оргиями, был разрыв с Дарой. Точнее - внезапное осознание простого факта: демоническая - принцесса хладнокровно и умело использовала его, как последнего лоха, после чего выбросила за ненадобностью.
- …и вот однажды я малость просох и обнаружил себя в какой-то берлинской забегаловке, а вокруг бесновались всякие там «осей» и «весси», с увлечением ломавшие стену, окружавшую часть этого городишки. Вдруг мелькнула мысль: Амбер и Хаос тоже разделены стеной, воздвигнутой неизвестно кем в неведомые времена. И почему бы, - решил я с похмелья, - не разломать эту стену между двумя королевствами…
- После чего ты наверняка отправился в гости к Суэйвиллу, - вставил Блейз. - Наверное, стоило бы предварительно связаться с кем-нибудь из нас.
- В тот момент я про вас даже не вспомнил, - признался Корвин. - К тому же в нашей Семье вообще не принято делиться планами. Короче, я козырнулся к вратам Дворов и потребовал встречи с Мерлином. Как назло, сын в это время грыз науку где-то в Калифорнии. Стражники же, будучи тварями тупыми и подлыми, забыли сказать об этом обстоятельстве и просто проводили меня в апартаменты Мерлина. Кажется, я задремал, а когда проснулся, рядом стояла Дара и блаженно щерилась, сверкая двенадцатидюймовыми клыками Тем временем ее подручные вязали меня по рукам и ногам. На прощание Дара объявила, что я совершил массу гнусных прегрешений в отношении Хаоса, а потому проведу остаток своих веков в темнице, которую прежде занимал Оберон.
Он замолчал и снова наполнил стакан. Братья терпеливо ждали продолжения, но Корвин молчал, поэтому король поинтересовался:
- Что же было потом?
- Практически ничего. Я просидел в абсолютной тьме около года. Дара как-то сказала, что темпоральный поток в камере течет очень медленно. Полагаю, в Амбере за это время прошло лет пять. Пару раз Дара навещала меня и смачно рассказывала, как они в ближайшее время сокрушат Амбер, чтобы воздвигнуть хлев для драконов на месте Главного Лабиринта. А вчера вдруг появился Мерлин и освободил меня.
Корвин снова умолк, вспомнив, как во второй визит Дары попытался заговорить о чувствах, что соединяли их когда-то. Такого унижения он не испытывал даже в день коронации Эрика, когда был ослеплен. Дара издевательски расхохоталась, популярно растолковав бывшему сожителю, что для нее, родовой аристократки Хаоса, до боли омерзительны все ублюдки, в чьих жилах не течет голубой огонь. «Наша связь была вынужденным грехопадением во имя великой цели, - надменно заявила она, - И я бросилась в эту грязь, поскольку лишь таким образом могла смыть позор с нашего рода и вернуть Птенцов Дракона в Книгу Чести». Позорным пятном этого рода была, как видно, оплошность прабабки, которая переспала с кем-то из амберитов, после чего Птенцов вычеркнули из списка аристократических фамилий. Родив же сына от амберита, Дара внесла некий вклад в глобальный план владык Хаоса и в конце концов заслужила право выйти замуж за Суэйвилла…
- Значит, Хаосу нужна война, - с угрозой проговорил Бенедикт, взмахнув перебинтованной выше запястья культей. - Ну, что же, если они придут - мы готовы.
- Кстати, как твоя рука? - полюбопытствовал Корвин.
- Отрастает потихоньку. Кисть почти регенерировала. Если и дальше пойдет тем же темпом, через год вернутся пальцы.
- Хоть что-то у нас хорошо. - Корвин щелкнул языком, - Братишки, вы не хотите меня тревожить раньше времени? Напрасно. Я уже видел Черную Дорогу. Неужели кого-то из наших зарезали на Узоре?
Лица братьев сделались мрачными. Блейз сказал с отвращением:
- Один бастард, закадычный приятель твоего сынка, повредил Главный Лабиринт.
- Он же ничего не знает, - вздохнул Рэндом. - Сидел в камере без всякой связи с внешним миром… Кор, мы расскажем подробности, когда ты отдохнешь.
- Рассказывайте сейчас же! - потребовал Корвин. - Других дел у меня сейчас нет, а отдохнуть я успел, пока бездельничал в тюрьме Хаоса.
- Только учти, мы сами знаем далеко не все, - предупредил король. - Главным участником событий был твой сын, и он не спешил делиться новостями. Из-за этого неприятности всякий раз заставали нас врасплох.
- Мне он тоже мало чего рассказал, - сказал Корвин. - А в чем заключались ваши проблемы - козни Хаоса?
- Мы об этом не догадывались… - Рэндом махнул рукой. - Отношения с Хаосом внешне выглядели безоблачными. Эти трансформеры ловко маскировали свои замыслы. Семья успокоилась, и все вернулись к обычным занятиям. Когда в прошлом месяце начали поступать тревожные сигналы от агентуры, мы поначалу решили, что эти события не имеют отношения к проискам Дворов. Более того, основные события разворачивались вокруг Мерлина, поэтому я подумал, что дело в дрязгах вокруг престола, который был готов высвободиться из-под обессилевшего Суэйвилла.
- Что же случилось с Мерлином? - нахмурившись, осведомился Корвин и отодвинул полупустой стакан.
- Если бы только с Мерлином! - вырвалось у Рендома. - Прежде всего, появились новые братишки и сестренки. Папаша Оберон наплодил их в чрезмерном количестве.
- Живописная компания, - ухмыльнулся Блейз.
Услышав о целом выводке прежде неизвестных сородичей, Корвин понял: дела идут скверно. Новые или хорошо забытые (что, как известно, одно и то же) отпрыски Оберона давали знать о своем существовании лишь при самом гнусном стечении обстоятельств. А уж если они появляются пачками - жди очень большой беды…

… Первым Блейз назвал Далта, сына полусумасшедшей партизанской атаманши по прозвищу Дила-Осквернительница. Эта сдвинутая по фазе колдунья с маниакальным упорством посылала своих фанатиков-смертников в атаки на гарнизоны, охранявшие рубежи Амбера. В конце концов Оберон поимел ее сначала на поле боя, а потом - в ближайших кустах. Поскольку его величество принципиально не пользовался контрацептивами, у Дилы родился пацан амберской крови, впитавший ненависть к королевству Единорога с первыми же каплями материнского молока.
Следом отыскался сын Бранда от Ясры - мелкой колдуньи с окраин Хаоса. Ринальдо так же люто ненавидел Амбер и вдобавок унаследовал от Ясры магические таланты. Он добыл для банды Далта оружие, способное стрелять в Отражениях, прилегающих к Лабиринту, и это дикое воинство тайно готовилось штурмовать Амбер. В свободное от подготовки к войне время Ринальдо учился в одном университете с Мерлином, который, по простоте душевной, считал этого выродка своим ближайшим другом. Пользуясь наивностью приятеля, Ринальдо неоднократно пытался убить Мерлина, но добыча оказалась ему не по зубам. Пока.
Кроме того, вновь замаячили на горизонте Санд и Делвин. К счастью, оба не поддались на уговоры Ринальдо и не стали вмешиваться в интриги, окружавшие схватку Великих Сил. Опять же пока.
Коллекцию новоявленной родни завершала юная Корал, которую Оберон прижил от Кинты, жены герцога Оркуза, который уже лет десять правил Бегмой. С ней случилась непонятная история, подробностей которой в Амбере так и не узнали. Когда Корал сообщила Мерлину, что доводится ему родной тетушкой, тот на радостях помог дочери Оберона пройти Узор. Корал благополучно преодолела дистанцию, после чего Лабиринт закинул ее в неведомое место, где мнимая наследница Оркуза не могла отвечать на козырные призывы.
Самое неприятное, что Ринальдо и Далт также прошли Лабиринт, получив способность разгуливать по Отражениям. Благодаря этому снайперы из отряда Далта сумели застрелить Каина и тяжело ранили Блейза. Однако затем между дядей и племянником случилась размолвка, и Ринальдо бросился за поддержкой к Мерлину. Последний не раз рисковал жизнью, спасая кузена, почему-то забывая, что Ринальдо приносит ему одни неприятности.
Попутно происходили какие-то эксцессы в печально известном Замке Четырех Миров, который за короткий срок сменил нескольких владельцев. До последнего времени Источником Мощи повелевала некая Джулия Барнес, смертельно обиженная на Мерлина. Последний то ли бросил Джулию, то ли не проявил должного почтения к ее магическим талантам. Для истеричной девицы оба повода достаточны, чтобы развязать незатухающую вендетту.
Подробности тех эксцессов в Амбере опять-таки знали плохо. Было только известно, что Ринальдо предпринял серию вылазок, чтобы вытащить из Замка свою мамашу, которую Джулия, заколдовав, лишила способности двигаться и превратила в вешалку, подобно тому, как столетием раньше Ясра и Бранд сделали неподвижным чучелом Шару Гаррула - довольно сильного колдуна и прежнего владельца Замка.
Известно также, что Ясра перед обращением в неподвижность имела виды на Кашеру, планируя сделать Ринальдо монархом этого лакомого кусочка. Чтобы Бегма не слишком протестовала против воцарения ее сына, старая ведьма собралась женить Ринальдо и Корал, поскольку те были обручены еще в раннем детстве. Однако у Рэндома и других членов Семьи сложилось впечатление, что Корал, прежде чем исчезнуть, успела закрутить роман с Мерлином, так что теперь сложился роковой любовный треугольник с вершинами в Амбере, Хаосе и Кашере.
В довершение прочих осложнений, Мерлина смертельно возненавидел принц Юрт, рожденный Дарой якобы от Суэйвилла. Впрочем, учитывая преклонный возраст последнего, более вероятным казалось, что отцом Юрта был кто-то из вельмож Хаоса рангом пониже. Например, тот же герцог Борель, которого так ловко зарубил Корвин.
Так или иначе, Юрт без конца подстраивал брату Мерлину всевозможные пакости, но неизменно терпел поражение. Если верить просочившимся в Амбер обрывкам информации, Юрт собирался пришить не вполне родного брательника в надежде возглавить реестр наследников трона. Обуреваемый высокими помыслами принц Хаоса снюхался с Джулией, которая помогла ему пропитаться Мощью из Источника. После этой процедуры Юрт превратился в магическое существо высокого ранга и приобрел некоторые свойства Козыря, как это прежде случилось с Брандом. Однако Мерлин с Мандором, расколдовав Ясру, прогулялись в Замок Четырех Миров, где изрядно поколотили Джулию и Юрта. Теперь от Замка осталась груда развалин, не подлежащих даже самому капитальному ремонту, но Источник цел, причем повелевает им Ясра.
Наконец буквально позавчера Мерлин каким-то образом утащил Камень Правосудия из комнаты Рэндома, но тут в королевский дворец ворвались Лабиринт и Логрус, устроившие драку за обладание этим талисманом. После недолгого выяснения отношений Символ Хаоса был с позором изгнан восвояси.
К прискорбию, схватка Великих сделала непригодным для жизни целое крыло дворца, а Корал осталась без глаза. Не вовремя вернувшийся маразматик Дворкин взялся подлечить бедняжку и вставил Камень Правосудия в ее опустевшую глазницу. После этого Корал снова исчезла, но потом на короткое время объявилась в Джидраше, столице Кашеры, где прошла брачную церемонию с Ринальдо. Последнего Рэндом незадолго перед тем сделал монархом этого анклава при условии, что племянничек откажется от вражды с Амбером. Вскоре Корал опять пропала, причем некоторые обстоятельства указывают, что к ее исчезновению причастны Лабиринт и Логрус.
На другой день Мерлин, всегда проявлявший излишнее доверие к сыну Бранда, привел Ринальдо к Главному Лабиринту. В виде ответной благодарности Ринальдо, стоя на Узоре, полоснул ножом собственную ладонь, Капли пролившейся крови выжгли язву, сквозь которую вновь пролегла Черная Дорога. Удовлетворенный содеянным, Ринальдо козырнулся в неизвестном направлении…

- Вроде бы все, - не слишком уверенно сказал Рэндом. - Кажется, мы сумели вспомнить все основные события.

Предыдущая страница 2 Следующая страница


3 Константин Мзареулов

За месяцы заточения Корвин вроде бы должен был утратить способность удивляться, но сейчас он испытывал сильнейшее потрясение. Понадобилось изрядное время и полный стакан неразбавленной водки, чтобы немного опомниться и пробормотать:
- Мерлин излагал эти события в несколько ином ракурсе… У парнишки получалось, что он был вынужден помогать разным приятелям, с которыми постоянно случались всяческие неприятности. И ни слова о том, что всего неделю назад эти приятели рвали пупок, пытаясь его замочить.
Список совершенных Мерлином глупостей выглядел внушительно: освободил Ясру, зачем-то подарил ей Источник, не раз спасал хитрого подлеца Ринальдо, провел через Лабиринт своего злейшего врага Юрта… Это была уже не просто глупость. Это была даже не ошибка. Это был диагноз! Не лучше смотрелся и Рэндом, практически даром уступивший Ясре такие лакомые кусочки, как Кашера и - в виде приданого Корал - Бегма. Если присовокупить некоторые выходки остальной родни, включая самого Корвина, напрашивались неутешительные выводы относительно умственных способностей королевской семьи Амбера.
В отчаянной надежде отыскать в поступках сына хоть какой-нибудь намек на здравый смысл, Корвин схватился за последнюю соломинку:
- Мерлин говорил, что у него есть верный друг - некий Люк Гейнард…
Дружный хохот братьев лишь усилил его недоумение. С немалым трудом подавив приступ мрачного веселья, Блейз просветил его:
- Я был уверен, что мы забудем рассказать какую-нибудь малость. Люк Гейнард - это имя, под которым Ринальдо жил на Земле… Теперь тебе все понятно?
- Теперь я вообще ничего не понимаю, - признался Корвин.
Он снова задумался над загадками, которые безжалостно обрушились на его малость отупевшие от тюремного отдыха мозги. Допустим, Мерлин мог ошибиться - мальчик всегда был патологически наивен, доверчив и недальновиден. Но как объяснить другое: сын Бранда демонстративно угрожает забрызгать Главный Узор своей поганой кровью, а этот сверхразумный сгусток Мощи даже не пытается предотвратить собственную гибель?! Такое впечатление, будто сам Лабиринт, вслед за королевской Семьей Амбера, начисто утратил инстинкт самосохранения и неотвратимо регрессирует к полной дебильности.
- Пока я вижу только одну неотложную задачу, - мрачно провозгласил он, прервав бесплодную разминку мозговых извилин, - Из-за повреждения Лабиринта равновесие должно было резко качнуться в пользу Хаоса. Поэтому надо срочно найти Корал, извлечь Камень Правосудия из глазницы новоявленной сестренки и организовать реставрацию Узора.
Рэндом тихим голосом поведал, что они уже обсуждали этот вопрос. Блейз добавил:
- Равновесие пока не нарушилось фатальным образом. Нарисованный тобой Узор продолжает удерживать баланс сил. Однако без Камня Справедливости мы остались в проигрышной ситуации, и постепенно преимущество переходит к Логрусу. Еще немного - противник вновь двинет войска вдоль Черной Дороги.
Последним высказался Бенедикт:
- К войне все готово. Мы с Блейзом и Джулианом пополнили армии, которые уже разворачиваются на подступах к Амберу. Флот Жерара контролирует воды ближайших Отражений. Думаю, ты тоже внесешь свою лепту. В прошлом у тебя неплохо получалась вербовка крупных контингентов.
Корвин немедленно вспомнил воинственных негров из Империи Замбези, но затем пришла более трезвая мысль, и он сказал:
- Не тревожьтесь понапрасну. Пока мой сын остается королем Хаоса, дорогие соседи не станут воевать с нами.
- Мерлин стал королем? - недоверчиво переспросил Блейз. - Братец, тебе стоит измерить температуру. И - независимо от результата - выпить бром.
- Сам успокойся, - весело огрызнулся Корвин. - Дара наняла очень крутого киллера, который убрал остальных претендентов, так что теперь ваш племянник возглавляет список наследников трона. Если ничего не случится, завтра-послезавтра пройдет коронация.
Рэндом снова расхныкался, начал причитать: дескать, его, короля, никто не уважает, и даже родной племянник не считает нужным сообщать о важнейших событиях.
- К тому же он изо всех сил старается держать нас в неведении насчет Корал! - восклицал возмущенный Рэндом. - Спрятал ее вместе с Камнем где-то в Отражениях, а мы сидим тут, уподобившись куче идиотов, и гадаем, как нам отремонтировать Лабиринт.
- Наша порода. - В голосе Корвина смешались гордость и осуждение. - Мы вечно уверены, что способны в одиночку решить самые грандиозные проблемы.
- Обычно такие надежды оказывались вредным заблуждением, - напомнил Бенедикт. - Но сейчас я вижу две неотложные проблемы. Во-первых, отыскать Камень Правосудия - вместе с Корал или без нее. Во-вторых, любой ценой удержать Мерлина поближе к трону Хаоса.
Рэндом продолжил с брезгливой миной:
- А в-третьих, срочно прикончить Ринальдо. Сначала Бранд, потом его ублюдочный сын разрушили Узор, всякий раз ставя нас на грань гибели. Эта семейка опасна, а потому должна быть истреблена под корень.
- Стало быть, нужно расправиться еще и с Ясрой, - резонно добавил Блейз.
Братья согласились с этим дельным замечанием, и Корвин предложил:
- Если не возражаете, я займусь этим. Только отдохну день-два. Может быть, три.
Они правильно поняли его намек и откланялись, пожелав поскорее восстановить силы. Корвин не сомневался, что известие о его возвращении уже распространилось по дворцу и даже выплеснулось за пределы оного - члены Семьи разбросаны по разным Отражениям. Отдохнуть по-человечески не получится - скоро пожалуют остальные принцы и принцессы, а также придворные вельможи, генералы и все прочие, кто считает себя обязанным засвидетельствовать почтение и другие не обязательно искренние чувства.
Корвин вдруг понял, что будет рад снова повидать родню. Странное ощущение. Много лет назад, после пробуждения в психушке, едва восстановив память, он желал много всякого, но вот о встрече с братьями и сестрами думал в последнюю очередь. Что ж, времена меняются, и мы меняемся вместе с ними, как говорил толстый, вечно пьяный римлянин, которому Корвин однажды проломил лысину бронзовой кружкой…
Обстановка комнаты привела его в ностальгическое состояние: потертый ковер из Тебриза, любимый диван работы лионского мебельщика времен Анри Четвертого, гобелены, гравюры, коллекция оружия, авалонский стол черного дерева, изящные кресла и стулья, которые он привез то ли из Бегмы, то ли из давно растаявшего Отражения Кюрагдамюр. А вот серебряные розы в рубиновой вазе успели завять. Надо будет прогуляться в известное место и обновить запас. Кстати, кто принес сюда эти цветы?
Мысли вернулись к сыну. Как там Мерлин? Прочно ли сидит на троне? Конечно, Дара будет всеми силами и средствами заботиться о его безопасности, но вряд ли аристократия Хаоса смирится, что королем стал потомок амберских владык. Мальчишка не знает слова «осторожность». Случайных приятелей и заклятых врагов считает друзьями и союзниками, водит их по самым сокровенным местам королевства. Надо будет связаться с ним…
Спохватившись, Корвин принялся вспоминать, где в этих апартаментах могут быть Козыри. Кажется, он оставил несколько стандартных Колод в секретере… Действительно, главное средство дальней связи лежало в ящике, причем несколько Карт буквально затопили всю комнату лютым морозом - добрая половина Семьи страстно желала пообщаться с нежданно-негаданно вернувшимся братом.

III

Времени на сборы не оставалось, но Мефисто понимал, что без этой задержки не обойтись. Он быстро открыл тайник и достал шкатулку, искусно выточенную из аквамаринового кристалла. Многие аристократы Хаоса продались бы в двухсотлетнее рабство кому угодно, даже заклятым врагам-амберитам, лишь бы заслужить право разок попользоваться тем, что хранится внутри… Меф бережно извлек Амулет - большую, с дюйм в поперечнике тускло-серебристую звездочку со множеством кончиков-лучей, прикрепленную к изящной цепочке из легкого металла сверхъестественной прочности. Спустя мгновение источник Силы висел на шее, а пустая шкатулка отправилась в один из карманов прославленного при Дворах убийцы.
Затем Меф щелкнул пальцами. Амулет выпустил невидимые нити энергии, и вороненые доспехи сами прыгнули на него из стенной ниши, смыкаясь вокруг тела. По всему дворцу пронеслись сигналы тревоги, поднявшие на ноги каждого, кто был хоть немного знаком с Искусством. Мотая головой, чтобы усадить на место шлем, Меф вооружился мечом - это был, увы, не настоящий фамильный меч, но тут уж ничего не поделаешь, - повесил на другой бок связку кинжалов, завязал на шее тесемки плаща. Еще раз огляделся - кажется, все. В этой клетке, которая так долго служила ему жилищем, не оставалось предметов, представлявших ценность для того, кто родился изгнанником.
Все-таки он слишком замешкался - поблизости уже слышались шаги. По комнатам, расположенным в примыкающем Отражении, подкрадывались два… нет, даже три аборигена. Меф меланхолично рассудил: прежде чем покинуть Дворы, придется немного развлечься схваткой с этими самоубийцами.
Трое ворвались в гардеробную в глупой уверенности, что способны застать его врасплох, однако нирванский герцог, всегда готовый к приему дорогих гостей, встретил их, сжимая оружие в обеих руках. Клинок меча, описав прямоугольник в горизонтальной плоскости, с хрустом перерубил позвонки и мышцы, отделив от мохнатого торса голову, скалившую волчьи челюсти. Одновременно зазубренное четырнадцатидюймовое лезвие кинжала вспороло брюхо второй твари, которая выронила секиру, сделала несколько шагов на подгибающихся козлиных ногах и только затем тяжело повалилась на паркет. Из огромной раны вылетали клубы искр и медленно вываливались кишки, напоминавшие толстого длинного удава, который только что проснулся и лениво разматывает свое тело, свернутое тугими кольцами.
Меф не стал любоваться агонией этой пары - не успели остывающие туши коснуться паркетных плиток, а он уже занялся третьим, который потребовал больших усилий. Демон по имени Кадодис отрастил четыре многосуставчатые, как у исполинского богомола, лапы с шипами и настырно лез в драку, пытаясь обезоружить противника, а затем схватить и подтянуть к жвалам. Впрочем, не исключено, что он имел приказ брать его живьем. Мефа такие нюансы не волновали.
Достать противника клинком оказалось непросто: порождение Хаоса уверенно держало дистанцию, энергично размахивая длинными верхними конечностями. Пришлось малость подкоротить их несколькими взмахами меча, и лишь после этого Меф сумел прорубить хитиновый панцирь на груди врага и виртуозным движением вырвать рассыпающее снопы искр темно-зеленое сердце. Труп гигантского насекомого шумно рухнул на пол.
Почти тотчас же на герцога бросилось еще несколько монстров. Они ворвались в комнату, проломив стены острыми копытами суставчатых тараканьих лап. Мефисто ударил их пучками энергии из висевшего на шее Амулета. Четверых магия сожгла на месте, и только пепел насекомых обжег лицо мимолетной волной. Затем запасы разрушительных сил в Чешуйке Скорпиона исчерпались, и последний луч всего лишь пробил насквозь панцирь очередного гвардейца. Снова пошли в дело клинки. Нирванский герцог прорубился сквозь редеющий строй противника, помечая свой путь ворохом обезвреженных обитателей Хаоса. Он так увлекся этой забавой, что даже удивился, когда, рассекши пополам очередного членистоногого, не увидел следующего врага.
Умертвленные наемники вдовствующей королевы перестали подавать признаки жизни. Извергаемые ими огненные фонтаны теряли напор, но жара этих костров хватило, чтобы поджечь мягкую мебель и гардины. Удовлетворенно оглядев интерьер, Меф взмахом рук раздвинул пламя не на шутку разыгравшегося пожара. Затем, коснувшись Амулета, прошептал заклинание, открывшее путь сквозь анфиладу миров.
Здесь, в ближней окрестности Дворов Хаоса, где Тени были податливы и проницаемы, опытный чародей мог делать так, как ему вздумается. Меф без труда свернул в трубку обширный пласт Отражений и устремился через этот тоннель. На свободу.

Сегодня было много смертей, и Амулет легко накопил запас энергии. Доспехи сомкнулись плотнее, превратившись в закругленный вокруг головы цилиндрический снаряд, а полы плаща распахнулись панелями солнечных батарей. Он мчался в пространстве, заполненном вязкими пузырями, которые разбухали, наливаясь яркостью, после чего-либо лопались, либо становились звездами - карликами, субкарликами, гигантами и сверхгигантами всех цветов. Родившись здесь, светила уносились вдоль скрученного спиралью континуума, чтобы засиять на предначертанных ярусах многослойной, словно сандвич, Вселенной.
Та же сила, которая расставляла по местам ожерелья звезд, подхватила Мефа и после некоторых странствий вне времени и прочих размерностей зашвырнула в мир, почти похожий на настоящий. Впрочем, окончательное решение вопроса - настоящий это мир или жалкое подобие натуральности - зависело исключительно от вкуса и точки зрения.
Временно превратившись в космическую капсулу, Меф летел сквозь пустоту в опасной близости от не слишком большого красноватого солнца, и ленивые медузы протуберанцев колыхались совсем рядом, словно хотели ласкающим прикосновением обжечь его сверкающий в лучах звезды корпус. Становилось жарко - вода давно бы испарилась, а свинец расплавился. Запустив маневровый двигатель, старший из сыновей Вампира направился к ближайшей планетке и опустился на раскаленные скалы, тормозя струями ракетных выхлопов. Планетка попалась непригодная для жизни, но подобные мелочи не имели значения для того, кто рожден повелевать Отражениями, которые отбрасывает Истинный Мир.
Ощутив почву под опорами посадочных стоек, он не медлил ни секунды, поскольку весь план необходимых действий сложился еще в полете, когда Меф ломился через лабиринты космоса. Начинался новый этап бегства.
Мефисто не сомневался, что по его следам уже пущена погоня. Будь реальной надежда, что идет отряд опытных охотников, незаменимых в розыске, но почти беспомощных в бою, он не стал бы спешить, а просто подождал бы этот сброд в укромном местечке и спокойно перебил бы, напав из засады. Но трудно было усомниться, что Дара снарядит команду, состоящую из лучших следопытов и самых опытных воинов, с коими рискованно драться даже один на один. Поэтому Меф предпочел для начала основательно запутать следы, уводя преследователей подальше от мест, куда он намеревался направиться.
Простая манипуляция с Отражениями - и он, вновь обретя почти человеческий облик, стоял в долине, продуваемой яростными вихрями взбесившегося урагана. По ядовито-желтому небу носились клочья облаков, ненадолго заслоняя гроздь разноцветных солнц. Порывы ветра швыряли в лицо пыль и щебень. Просачиваясь сквозь микроскопические зазоры шлема, песчинки щипали глаза, сыпались за воротник. Мотая головой, как буйвол, атакованный роем слепней, Меф побежал по ложбине, разделявшей почти параллельные цепочки холмов, и пейзаж вокруг стремительно менялся с каждым его шагом. Рельеф поплыл, становясь все более идиллическим, тогда как небосвод наливался голубизной, миновав стадию фиолетовой и зеленой окраски. Потом небо вдруг сделалось твердым, и Меф знал, что оно, подобно куполу, накрывает плоский блин этого Отражения.
Увернувшись от скакавшего напересечку стада копытных и преследовавшей их стаи диких кошек, он снова изменил параметры Отражения, вследствие чего переместился из этой примитивной вселенной в пламя, через которое приходилось прыгать, словно с кочки на кочку, по редким скалам, поднимавшимся с твердого дна этого огненного моря. Перебравшись на другой берег, Меф придал своему телу усиленную защиту против радиации и сделал небо красно-лиловым с ослепительно белым солнцем-великаном, изливавшим смертоносные потоки нейтронов и гамма-лучей. Исполинский полупрозрачный зверь попытался броситься на него сбоку, но Меф легко отразил атаку и столкнул гиганта в пропасть. Зверь оказался детенышем, и его вопли всполошили старших хищников. Ускользая в соседнее Отражение, коварный брат Фауста и Вервольфа не смог сдержать злорадной ухмылки: тем бедолагам, которые спешат по его следу, предстоит приятная встреча с десятком разъяренных призраков.
Огромными прыжками он пересек черную страну молодого мира, где было много неустойчивых изотопов и беспрерывно гремели ядерные взрывы средней и малой мощности. Оттолкнувшись от каменистого уступа, Меф в полете превратился в приплюснутого восъминогого краба, одно из сердец которого разглаживало антигравитационным полем самые изощренные искривления пространственной метрики. Если бы не эта предосторожность, он был бы раздавлен чудовищной силой тяжести, царившей на поверхности нейтронной звезды.
Последний обходной маневр швырнул его в гибельные края, где облака позитронов пульсировали вокруг ядер, в глубине которых сливались в единую массу антинейтроны и антипротоны. Пожалуй, эта предосторожность оказалась лишней - предыдущие ловушки должны были избавить Мефа от любого или почти любого преследователя. Однако старший наследник семьи изгнанников заслужил столь дурную славу во многом благодаря своей дьявольской осторожности, не раз спасавшей его от мелких неожиданностей, самой приятной из которых была мучительная смерть на костре.
Совершив очередную коррекцию Отражений, он покинул антимир и перенесся в океанскую пучину, где пятикилометровый столб соленой воды, насыщенной сероводородом, пытался раздавить его тело двенадцатирукого спрута. Пульсируя реактивным двигателем, Меф выплыл на поверхность. Тяжело передвигая длинные щупальца, он поплыл в сторону близкого берега. Оказавшись на отмели, беглец выполз на пляж, усыпанный мелко перемолотыми кораллами. Над головой стремительно вращалось инфракрасное небо, скудно декорированное черными дырами, пылевые оболочки которых лениво испускали рентгеновские кванты.
Пришло время возвращаться в менее экзотичные Отражения, и вокруг снова замелькали пейзажи почти привычных миров. Он быстро избавился от атомов, составленных из мезонов разного сорта, потом снова появились кварки и традиционная структура квантовых уровней. Цвет неба совершил хаотичную эволюцию по всему спектру, пока не сделался нежно-голубым, а листва флоры приняла зеленую окраску Мефисто шел по дороге, вдоль которой то появлялись, то исчезали строения деревянные, каменные, саманные, а то и возведенные над болотами шалаши на сваях. Изредка обстановку разнообразила экзотика вроде виселиц с полуистлевшими трупами, жертвенных костров или неаккуратно наваленных холмиков из сотни-другой черепов - не обязательно гуманоидиых.
Однажды около его уха свистнул костяной наконечник длинной оперенной стрелы. В другой раз Мефа обстреляли из мушкетов солдаты, наряженные в ярко-красные мундиры с желтыми перевязями. Слишком утомленный безумным путешествием, чтобы по столь ничтожному поводу менять Отражения или искать подобающее оружие, он просто бросился на них, остервенело вращая мечом, и уложил на месте не меньше трех мушкетеров. Остальные разбежались. Раненый солдат бормотал что-то, но не было сил вдуматься в смысл этих смутно знакомых слов. Кажется, абориген в беспамятстве звал своего капитана.
С огромной натугой переместившись в соседнее Отражение, Мефисто понял, что допустил ошибку. Это была одна из демонических реальностей, поэтому не стоило рассчитывать на дружелюбие здешних обитателей, а он слишком устал и уже не способен был продолжать бег с препятствиями к далекому архипелагу родных миров. Пошатываясь, Меф ввалился в какую-то затянутую паутиной пещеру, между делом зарубил случившегося там оборотня, кое-как установил на входе охранительные заклятия и забылся тяжелым сном.
Всю ночь его беспокоили какие-то мерзкие твари. Кажется, в пещеру настырно ломился пьяный демон. Однажды Меф даже буркнул, не разжимая тяжелых век: «Не суйся, дурак, тебе же хуже будет», и опять уснул. Некоторое время он блаженствовал в идеально пустом мраке, потом в его видения проникла целая стая разъяренных монстров. По глазам ударил яркий свет, и снова стало темно и тихо, но под утро вновь навалились пугающие сновидения.
Очнувшись, Сын Вампира не сразу понял, что орды терзавших его монстров не принадлежат этой реальности, но всего лишь рождены перегрузкой мстительного подсознания. Ужасно хотелось есть и пить, и вдобавок каждая клеточка тела (он поспешно обследовал себя и с облегчением убедился, что продолжает оставаться в собственном теле) превратилась в источник острой боли. Безотказное чувство времени сообщило: сон продолжался слишком долго, хотя он не имел права отключать сознание на столь большой срок.
У входа в пещеру валялся труп, разрезанный защитными чарами на аккуратные ломтики. «Кажется, я его предупреждал», - припомнил герцог.
Меф выполнил серию сложных упражнений, от возникающих при этом ощущений испытывая блаженство, достойное пера самого Захер-Мазоха. Руки и ноги, пусть неохотно, но все-таки слушались, и он, убрав горный массив, очутился под открытым небом. «Кажется, не так уж страшно, - подумал он, оглядываясь, - Могло быть гораздо хуже».
Поблизости росли деревья и кусты, украшенные белой листвой и зеленой корой. С ветвей свисали малиновые и черные шары с кулак размером. Спугнув стайку крылатых тварей - те разлетелись, издавая обиженный клекот, - Мефисто сорвал несколько плодов. Мякоть под чешуйками кожуры оказалась горьковато-кислой, однако немного притупила чувство голода. Мысли в голове начали проясняться, движения вновь обрели уверенность. Он поднялся на вершину холма и увидел картину, окончательно примирившую его с жизнью.
На лугу возле крохотного озерка мирно щипали травку громадные - выше сажени в холке - лошади. К Мефисто снова вернулась гадкая привычка разговаривать вслух с самим собой, от которой не смогли отучить даже свирепые отцовские наказания. Меф произнес вполголоса, удовлетворенно осклабившись:
- Или я чего-то не понимаю, или это на самом деле иноходцы Создателя.
Насколько он знал, - а знал Меф даже чересчур много, - именно такими скакунами гордились королевские конюшни Амбера и Хаоса. Оседлать этих могучих красавцев могли только принцы крови или самые искусные волшебники.
- Попробуем разобраться, - продолжал шептать Мефисто, присматриваясь к животным. - Самый крупный - это, конечно, вожак табуна. Сомневаюсь, чтобы он пожелал пойти со мной. Кобылицы тоже без надобности, тем более что две молодые, судя по брюхатости, должны вскоре ожеребиться. Еще четверым не больше года - совсем малышня. А вот два жеребца-трехлетки вполне могут пригодиться. Наверняка вожак охотно отпустит любого из них и даже обоих сразу - понимает же, скотина, что сынки скоро бросят ему вызов.
Вниз по склону он двигался очень медленно, чтобы не спугнуть надежду на завершение своих затянувшихся странствий. Не имело смысла прикрываться чарами - эти создания издалека учуют любую магию. Кони этой породы должны были сами признать хозяина, и Меф рассчитывал, что один из молодых великанов соблаговолит ему подчиниться.
Осторожно подкрадываясь к лошадкам, он бормотал ласковую чушь: «Иди сюда, мой хороший… Не бойся, красавчик… Сейчас мы с тобой подружимся и никогда больше не расстанемся…» Словно склонял к любви норовистую красотку, которая охотно позволяет себя уговорить, хотя догадывается, что нужна красноречивому соблазнителю лишь для нескольких мгновений страсти, а потом будет безжалостно выброшена из его судьбы и воспоминаний. Впрочем, случалось, что подобные связи затягивались надолго. Да, бывало и такое, хотя довольно редко…
Табун наконец заметил его присутствие. Насторожившись, кони повернули головы в сторону приближавшейся фигуры, закутанной в пятнистый походный плащ. Потом вожак издал короткое ржание, и табун, дружно сорвавшись с места, ускакал в степь, но один вороной трехлетка вдруг повернул обратно, не в силах вырваться из ловушки, которую подстроила судьба. Это была полная победа. Жеребец оказался настоящим красавцем - весь иссиня-черный, лишь белоснежные чулки на передних ногах, да во лбу желтоватое пятно неправильной формы, отдаленно напоминавшее неполную луну. Конь тянулся к нему влажными шевелящимися ноздрями, а Мефисто гладил горячую шею, и невидимые узы все сильнее привязывали скакуна к хозяину. Теперь иноходец будет верно служить, пока не станет ненужным. Так уж гадко устроена эта жизнь: кому-то суждено повелевать, а кому-то - повиноваться и быть забытым, когда в повиновении отпадет нужда.
Сидеть на спине без седла было ужасно неудобно, к тому же вместо уздечки пришлось использовать брючный ремень. Однако другого выхода не оставалось, и Полумесяц, как назвал Меф своего коня, рванулся сквозь Отражения.
Конь мчался плавной иноходью по каменистому ложу долины, легко перепрыгивая мелкие ручейки, валуны, овраги и заросли колючих кустарников, удивительным образом пустивших корни прямо в гранитные скалы. Размеренно покачиваясь на широкой спине скакуна, Мефисто впервые позволил себе задуматься о случившемся и возможных последствиях. С того самого момента, как сторожевое заклинание перехватило приказ Дары расправиться с ним, у Мефа не было времени на размышления. Теперь же, после крепкого сна и легкого завтрака, вернулась способность логически мыслить.
Почему Дара решила от него избавиться? Конечно, идиллия во дворце не могла тянуться вечно: удачливый наемный убийца, коим в Хаосе считали Мефа, справившись с возложенными на него задачами, должен был бесследно исчезнуть. Вряд ли вдовствующая королева-мать велела убить его лишь из нежелания расплачиваться за безукоризненно выполненную работу. Скорее всего, киллер, расчистивший Мерлину путь к трону, мгновенно превратился в опасного свидетеля. Если во Дворах пронюхают, что три десятка прямых наследников Суэйвилла переместились во тьму за Гранью Обода по капризу быстро утешившейся вдовы, то возмущенная аристократия Хаоса в два счета сменит монарха, а Дару и ее дебильных сынков не спасут даже монстроеды из дворцовой гвардии…

… От этих рассуждений его отвлек трусивший далеко впереди зверь - что-то вроде пятнистого тиранозавра. Легкое мысленное усилие, и Мефисто с Полумесяцем уже скакали по следующему Отражению, а навстречу маршировала уставшая когорта легковооруженной пехоты. Гигантский конь промчался мимо подразделения, щедро забросав кольчуги остолбеневших солдат комками жидкой грязи: здесь недавно прошел дождь…
- Итак, о чем я размышлял? - пробормотал Меф. - Ах да, красотка Дара боится за свою очаровательную бархатистую шкурку. Блудливая кошка подозревает, что я не стану молчать, а в нужный момент выболтаю, кому следует, кое-какие грязные секреты. Между прочим, она не напрасно этого опасается. Но в таком случае…
В таком случае божественная предательница не остановится ни перед чем, лишь бы навеки замолчал тот, кто вычеркнул из списка претендентов такие имена, как Сабрис, Раджарк, Тмер, Таббл, и еще две дюжины дегенератов из лучших семейств Хаоса. Стало быть, погоня не ограничится банальным отрядом охотников, которые наверняка уже погибли, угодив в расставленные Мефом ловушки. Можно биться об заклад, что в данный момент Дара приводит в действие все ниточки, посредством которых повелевала Отражениями Логруса в годы болезни Суэйвилла…
- Значит, это была засада, а не случайная дорожная стычка, - вполголоса резюмировал беглец и потянул импровизированную уздечку, направляя коня к показавшемуся на горизонте городу. - О чем там болтал умирающий мушкетер?..
Сержант, которому он мимоходом отрубил руку вместе с мушкетом, в предсмертном бреду взывал к своему командиру. Меф напряг память, пытаясь восстановить последовательность звуков варварского диалекта… Кажется, он бормотал: «Мой капитан, где же огонь… Ведь нам обещали…» Хотя это слово означает не только «огонь», но также «огненный».
- Проклятие! Змеиное отродье!
Яростно взмахнув рукой, Мефисто дернул ремень, продетый сквозь челюсти Полумесяца. Удивленный нелогичным приказом конь, слегка повернув голову, вопросительно глянул одним глазом на наездника: мол, в чем дело, хозяин? Меф успокоил его, потрепав между ушей.
- Нас ждет пара веселых деньков, малыш, - сказал он. - Коварная подружка приготовила мне достойное развлечение, чтоб ей дикобраза родить без наркоза!
Да уж, Дара и ее семейство привыкли обращаться к услугам этих демонов даже по менее серьезным причинам. Помнится, не так давно Юрт использовал подобную тварь, надеясь расправиться с Мерлином. А чуть раньше Латтра, бабушка Дары, содержала целый выводок для устранения надоевших любовников. Ну что ж… Придется отсиживаться где-нибудь поближе к Амберу - в тех краях у демонов Бездны нет полной свободы действий.
- А вот, кстати, и нечто в таком роде, - удовлетворенно проговорил Мефисто.
Это была явная периферия Золотого Круга: бирюзовые волны океана, прибрежные горы и лес, чем-то напоминающий Арденнский. Единственное отличие - ни души вокруг. Он подсознательно выбрал путь, ведущий в самое подходящее место.
Полумесяц сам остановился возле бившего из-под камней родника и опустил морду в струю, жадно глотая холодную воду. Рядом на дереве сидела большая птица яркой расцветки - этакий гибрид глухаря, дрофы и павлина. Не слезая с коня, Меф пустил в нее иглу из духовой трубки. Пронзенная птица упала на траву и загорелась, как это всегда случается с ранеными порождениями Хаоса.
Наверняка очередной соглядатай Дары - далеко же она разослала своих шпионов. Короче говоря, все старания оказались безуспешными, и сбить погоню со следа не удалось. Плевать. Куда хуже, что не удалось пообедать. Аппетитнейшая была пташка. Жирненькая.
Пришла пора приготовиться к следующему туру этого не слишком увлекательного состязания. Спешившись, он медленно двинулся через редкий подлесок, придерживая коня за жесткую прядь гривы. Полумесяц удивленно взбрыкнул, но все-таки решил не сопротивляться и послушно побрел вслед за хозяином. На коротком отрезке пути Меф немного поиграл Отражениями, превратив дикую местность в заброшенный парк Выложенные мозаичными плитками дорожки проросли сорняками, едва струились забитые грязью фонтаны, покрылись плесенью и трещинами мраморные изваяния вооруженных короткими мечами нудистов в шлемах с гребнями и легкомысленных сандалиях.
Оставив коня пастись в цветнике, Меф прошел между рядами кипарисов и очутился на лужайке, окантованной кругом обтесанных белых камней. В центре этого бывшего газона стояла высеченная из полупрозрачного желтоватого минерала беседка, ради которой он, собственно говоря, и сотворил это Отражение. Как и было задумано, на столике беседки лежал в ножнах Серитойох. Мефисто настолько привык к имени своего меча, что лишь изредка вспоминал, как расшифровывается слово Seritoyoh - Serious Risks To Your Health. Что ж, братишка Фау был великим мастером - тонкий волнистый клинок, выкованный из магической субстанции, действительно представлял серьезную опасность для любого противника.
Герцог без сожаления выкинул грубую железку, которую прихватил вместо меча, покидая Хаос. Заодно подвесил к поясу два мешочка с золотыми и серебряными монетами, которые весьма кстати оказались на том же столе рядом с мечом. Мефисто точно помнил, что не предусмотрел появление кошельков. Вероятно, это получилось у него подсознательно.
Вообще-то стоило быть повнимательнее и в дальнейшем создавать Отражения, более приспособленные для жизни и отдыха. Например, чтобы олени сами выходили под выстрел… Он повторно просканировал окрестности и удостоверился: съедобной живностью поблизости даже не пахнет. По этой причине старший герцог Нирваны подкрепился одичавшими фруктами, проговорив с презрением к самому себе:
- Становлюсь, простите за непристойность, вегетарианцем.
Желудок возмущенно урчал, требуя нормальной пищи, однако Мефисто понимал: у Повелителя Теней от такой ерунды никаких расстройств случиться не должно. Он свистнул, подзывая Полумесяца.
Через минуту они покинут это Отражение, и непрочная реальность растает. Возможно, навсегда. Мефисто чувствовал, что вокруг этой бездарной Тени буквально теснятся похожие третьесортные Отражения, ужасающе бедные на обитателей и события. Прозондировав Амулетом окружающие миры, Мефисто обнаружил нечто вполне пристойного качества. Кажется, там имелся даже Источник Силы - деформированный, конечно, но тем не менее вполне дееспособный. Аналог амберского Узора.
- Именно то, что нам сейчас нужно, - обрадовался Меф.

Выехав из леса, он оказался на возвышенности, с которой открывалась панорама города, раскинувшегося на берегу защищенной от ветров бухты. Это был довольно странный город, словно слепленный из нескольких кусков, которые независимо друг от друга возводили пять или шесть зодчих. Дома внутри крепостных стен составляли как бы изолированные кварталы, различавшиеся по строительному материалу: однообразные низкие здания из черного камня и серого известняка, беломраморные дворцы, богатые дома, сложенные из желтого и красного кирпича. На прибрежном холме возвышался великолепный замок темно-красного камня с вычурными башнями. Серебряные шпили ослепительно сверкали в лучах заходящего светила.
Порт ощетинился частоколом мачт. Корабли здесь стояли преимущественно мелкие - одномачтовые шхуны каботажного плавания. Помимо парусников имелись также гребные суда небольшого тоннажа. Меф обнаружил всего два больших трехмачтовых корабля у каменных причалов. Похоже, город поддерживал довольно вялые связи с ближайшими соседями, хотя выгодное положение укрытой от штормов бухты могло бы сделать город мощным центром морской торговли. Напоминанием о лучших временах были утонувшие в песке остовы больших судов, догнивающие в дальнем конце гавани.
Направив иноходца к скоплению каменных построек, Меф прикинул, что примыкающий к порту «серый город» будет заполнен пьяной матросней, а потому нет смысла соваться туда. Он не любил толпу - многоголовая тупая масса порой превращалась в монстра пострашнее любого Огненного Ангела. В случае неминуемой схватки с посланцем Хаоса бесчисленные матросы, портовые амбалы и прочая люмпень наверняка поспешат присоединиться к потасовке, причем вреда от их участия окажется много больше, чем пользы.
В качестве временного прибежища он выбрал «черный город». Дома здесь были в основном двухэтажные, движение по сравнительно чистым улицам не отличалось оживленностью. Наверняка черный камень достался кварталу мелких торговцев, ремесленников и других обывателей среднего достатка. Если начнется показательный урок фехтования, солидные горожане благоразумно позапирают ставни и станут поглядывать в щелки, вполголоса обсуждая течение схватки.
Кстати, о схватке.
Насколько он помнил, Огненные Ангелы однополы, но образуют прочные супружеские союзы противоестественного типа и обычно отправляются надело семейными парами. Так что следует быть готовым, что противников будет двое. Правда, не так давно дурачок Юрт, понадеявшись на авось, послал за Мерлином одиночку. Мерль, не будь фрайером, прикончил огненную тварь мультилепестковым бурлатом, так что теперь в Хаосе остался «овдовевший» Ангел-бирюк Возможно, по следам Мефа направят именно это страшилище. Проще говоря, нет никакой ясности, сколько голов нечисти нагрянет сюда по его душу.
Протоптанная тропинка привела его на вершину следующего холма, и Меф увидел на горизонте черную ленту колдовской магистрали, которую Хаос извергал тогда, когда был поврежден Главный Узор Амбера.

При виде исполинского скакуна горожане шарахались к заборам и, зажмурясь, шептали молитвы под перестук зубов, выбивавших дробь-сигнал. Не обращая внимания на неадекватное поведение аборигенов, Мефисто вежливо выспрашивал у встречных, где тут имеется постоялый двор, и в конце концов прискакал в заведение, украшенное вывеской «Кровавая Мадлен» и расположенное на самой окраине «черного города».
В харчевне он застал не больше дюжины посетителей, так что две трети мест пустовали. Мастеровые чинно потягивали пиво из оловянных кружек и обсуждали местные новости.
- Привет всей компании! - громко произнес Меф, переступив порог. - Кто здесь за пахана?
Завсегдатаи неодобрительно покосились на шумного гостя, но никто из посетителей ответить не соизволил. Лысый краснорожий детина в застиранном фартуке лениво сказал из угла:
- Я здесь хозяин. Чего изволите?
- Для начала накормишь меня и мою лошадку, - предвкушая веселую сценку, сообщил Мефисто. - И еще хорошо бы найти хорошего мастера, который возьмется сварганить сбрую для этого иноходца.
Мастеровой люд сразу оживился. Впрочем, их энтузиазм быстро сменился недоумением, когда в заведение вполз бледный мальчишка-конюх, с безумным видом шептавший что-то невразумительное.
- Лошадка у меня смирная, только чуток большая, - продолжал развлекаться старший из братьев Оборотня, - Всего и делов-то - до вечера подковать парнишку да сшить седло с уздечкой. Если кто решится - не обижу.
Народ бросился к окнам - поглазеть на лошадку. Когда прошло оцепенение, два мастера неуверенно вызвались попробовать. Мефу пришлось стоять рядом и успокаивать Полумесяца, пока кузнец набивал подковы, а кожевенник снимал мерку. Лишь после этого путешественник умылся с дороги и вернулся в харчевню, где хозяин с опасливым почтением поднес ему меню.
Просмотрев текст, размашисто намалеванный гусиным пером на свитке толстой бумаги, Мефисто отметил, что не ошибся с топографией. Меню было составлено на каком-то диалекте языка тари, значит, данное Отражение располагалось неподалеку от Амбера.
- Принеси-ка мне похлебку из трепангов, фаршированную утку, чесночную подливку, большой каравай хлеба и кувшин грушевого шербета, - быстро заказал изголодавшийся Меф. - И скажи, любезный, как называется ваш гор од?
- Авалон, добрый господин, - поспешно ответил трактирщик. - Не желаете ли сыру и фруктов?
- Сыру - пожалуй. А про фрукты даже не заикайся. Этой дрянью я ужрался на полстолетия вперед!
Две служанки среднего возраста, стреляя любопытствующими взглядами, проворно расставили на столе миски из грубого фаянса, и Меф принялся глотать горячую пищу, от которой успел отвыкнуть за годы службы при Дворах Хаоса. Одновременно он пытался сообразить, в который из Авалонов угодил по воле Судьбы. В разное время Мефу доводилось слышать о нескольких Отражениях, носивших такое название, однако ни одно из них не имело почти целого Лабиринта. Впрочем, дефектный Узор Порядка мог появиться чуть ли не на пустом месте - такие феномены иногда случались. Например, если в захудалой псевдореальности поселялся какой-нибудь Повелитель Теней…
От размышлений его отвлекло деликатное покашливание. Подняв глаза, герцог увидел сутулого парнишку в побитом молью халате и совершенно идиотском колпаке. И колпак, и халат были расшиты потускневшими от бесчисленных стирок драконами, звездами, кометами и прочими атрибутами дешевого астролога.
Не переставая жевать, Мефисто великодушно разрешил:
- Можешь доесть сыр.
- Благодарю, господин, - обрадовался сутулый и осторожно взял ломтик. - Я - Джильбер. Алхимик, прорицатель и чародей. Преподаю практическую магию в королевском университете.
Мефисто машинально проверил его Амулетом - парнишка явно не имел отношения к Хаосу и вообще не владел Искусством. Этот шарлатан в принципе не мог представлять угрозы, поэтому герцог спокойно обглодал утиные ножки, оставив Джильберу тощие крылышки. Когда он допивал шербет, абориген решился продолжить беседу:
- Господин, я очень любопытен и при любой возможности стараюсь побольше узнать, что творится за пределами нашего города…
- Ничего особенного там не творится. - Меф пожал плечами. - Убивают, грабят, любят, ненавидят, но большей частью - предают и развратничают… Лучше ешь, что осталось.
- Ты - Лунный Всадник? - спросил Джильбер.
- Вряд ли, хотя мне пришлось иметь дело с этими недоумками.
- Как?
- Я убил парочку… Расскажи, что делается в ваших краях?
Джильбер охотно поведал, что старый король убит - говорят, его прикончил сэр Ланцелот, но точно неизвестно. Теперь правит вроде бы дальняя родственница прежней династии - племянница сестры бывшего короля, Гиневра. Главари двух влиятельных партий - рыцари Ланцелот и Галлахад - домогаются руки королевы Ги. Говорят, ее тетушка переспала с обоими и еще много с кем, но нынешнюю королеву любовники предшественницы, кажется, сильно тяготят…
- А как твое имя? - спросил астролог, оборвав рассказ на полуслове.
- Мефисто…
- Ты - дьявол? - Джильбер перекрестился.
- Смотря что понимать под этим словом… А вообще-то можешь называть, как тебе угодно, но только не надейся, что я стану источать аромат серы.
Астрология и преподавание явно не обогатили молодого авалонца, который производил впечатление нищего студента. Меф без труда договорился с ним о ночлеге.
По дороге в халупу Джильбера они заглянули к мастеру кожевенных дел, который уже справился с заказом. Седло пришлось как раз впору, так что теперь Полумесяц стал настоящим скаковым конем. Мефисто заплатил мастеру вдвойне и велел сделать еще одно точно такое же седло. Про запас.
Джильбер с жадным интересом следил, как Меф снимает сапоги. Увидев обычную, без раздвоенного копыта ногу, он вздохнул с заметным облегчением.
- Полей мне, - попросил герцог. - Я давно не мылся.
- У меня бочка во дворе. Наполню горячей водой - купайтесь, сколько душе угодно.
Блаженствуя в кипятке, Меф предупредил:
- По моим следам может явиться Огненный… - Он запнулся, сообразив, что не стоило называть эту тварь Огненным Ангелом - кто его знает, еще напорешься на религиозного фанатика, который вздумает помогать Ангелу. - … Огненный Демон. Очень опасная тварь. Когда я начну его рубить - держись подальше. От тебя главная польза - не путаться под ногами.
- Я и не собирался, - фыркнул астролог.
Он суетился вокруг дорогого гостя, принес полотенце - как ни странно, довольно чистое. При этом у Мефисто возникло подозрение, что хозяин интересуется его анатомией. «Еще извращенца мне не хватало», - печально подумал герцог.
После купания Джильбер не спешил оставить гостя в покое. Без конца ныл: не желаете ли, мол, узнать свое будущее, а деньги дадите потом, если оцените мое искусство… Меф кинул ему монетку, чтобы отвязаться, и получил взамен написанный каллиграфическим почерком прогноз:

Расположение светил благоприятствует успехам на любом поприще, вас ждут увлекательные приключения. Сердце страстной красавицы готово уступить вашему натиску. Однако не следует нарушать тонкую грань благоразумия, ибо излишняя настойчивость, как и чрезмерная сдержанность, способна погубить даже самый беспроигрышный любовный роман.
Предстоящая неделя будет не слишком удачной, чтобы завязывать политические или коммерческие махинации, поскольку близится затмение Луны, которое обычно разрушает рискованные начинания. Впрочем, соблюдая известную долю благоразумия и принимая необходимые меры предосторожности, вы можете добиться внушительного успеха и даже обогатиться.
Будьте спокойны в главном: друзья и родные не предадут вас, не станут строить вам козни, так что не следует ждать подвоха с этой стороны. Лишь злейшие враги - как явные, так и те, которые сегодня прикидываются друзьями, - лишь они способны причинить вам зло и ущерб.
Смело бросайтесь в горнило сражений! Под могучими ударами вашего клинка вырастет огромная гора отрубленных вражеских голов, омываемая реками вражеской крови. Города и страны падут к вашим ногам, признав непобедимость великого завоевателя, если вы не допустите грубых ошибок, сводящих на нет благорасположение небесных покровителей.

Предыдущая страница 3 Следующая страница


Изгнанники Нирваны 4

Прочитав этот текст, Мефисто понял, что имеет дело с отъявленным шарлатаном, и даже испытал некоторую симпатию к этому циничному жулику. На всякий случай он ехидно спросил:
- Разве ожидается лунное затмение? Астролог вроде испугался, но поспешно ответил довольно уверенным голосом:
- В наших краях его не будет видно… Так вы заплатите? Меф ответил, расхохотавшись:
- Обязательно, друг мой. Сундуки в твоем доме будут ломиться от золота. Ты будешь носить самое богатое платье и пользоваться услугами самых изысканных блудниц… Если не поскользнешься на арбузной корке и не упадешь прямо на лезвие моего кинжала.
- Здесь нет арбузных корок, - насупившись, заметил Джильбер.
- Так и кинжал мой пока не обнажен…
Астролог понимающе захихикал и с благодарностью принял медную монетку. Однако не ушел, а продолжал любопытствовать:
- Можно ли получить золото из свинца?
- Да хоть из дерьма… К нечистой силе обращался?
- Нет.
- Правильно делал. Все равно не поможет.
- Дело не в том… Я хочу сам найти рецепт.
- Романтик… - осуждающе резюмировал Мефисто. - Ступай уж, спать хочу.
Вежливо пожелав спокойной ночи, Джильбер попятился к выходу, но покинуть спальню не спешил и топтался у двери. Покачав головой, Мефисто насмешливо изрек:
- Тебя заинтересовал мой большой резвый единорог? От смущения Джильбер осмелился огрызнуться:
- Не знаю, насколько он резвый, но большим не показался…
Он скрылся за дверью, а Меф долго смеялся над бедным педиком. Откуда тому было знать, что к числу фамильных способностей нирванских Повелителей Теней относилась и способность увеличивать гениталии до оптимального размера - в зависимости от потребностей партнерши. Но - только партнерши и никоим образом не партнера, так что придурок напрасно рассчитывал на удовольствие.
Чуть позже, когда Меф уже предвкушал, как вытянется на относительно свежей простыне, на пороге снова появился назойливый астролог. Герцог начал свирепеть и подумал, что стоило бы пришпилить этого извращенца к какой-нибудь свободной стенке - тогда бы точно удалось спокойно выспаться. Он предпринял последнюю попытку кончить вечер без кровопролития.
- Меня не интересует твоя задница, - твердо сказал Мефисто. - И не надейся.
- О нет, мой господин, у меня нормальная ориентация. - Джильбер потупился. - Просто я решил, что должен объясниться. Я решил похвастаться перед соседками, что у моего жильца огромный член. Если бы они заинтересовались и зашли на вечеринку, вы бы их легко завалили, но потом хоть одна из них, возможно, согласилась бы заняться любовью со мной.
Меф долго смеялся, но пообещал, что поможет, чем сумеет. Потом спросил:
- А соседки хоть хорошенькие?
- Самый смак! - У астролога загорелись глаза. - По двести фунтов весом! А каждая грудь…
- Ладно, ладно, не возбуждай меня на ночь глядя. Завтра решим… Нет, погоди. Ответь на последний вопрос. Что в этой дыре считается нормальной ориентацией?

IV

Фауст снова говорил на полузабытом варварском языке тари. Снова лежал в роскошной постели с роскошной женщиной, забыв о сложных проблемах и неотложных делах. В его долгой жизни было много женщин. Были женщины, которых Фауст любил до безумия, но ни одна не вызывала в нем такой страсти, как. Льювилла - принцесса с изумрудными глазами и густой гривой волнистых изумрудных волос. Их отношения трудно было назвать любовью в романтическом смысле этого затертого понятия, но каждый из них высоко ценил ум и силу партнера.
Выспаться после бурной ночи не удалось, но наступило утро, и пришло время вспомнить о делах, из-за которых он пустился в это путешествие. Лью, проницательная как всегда, сразу догадалась, что давний любовник прибыл не ради ее прелестей, но не обиделась, а лишь поинтересовалась:
- Фау, где ты бываешь, когда исчезаешь из Амбера?
- Исчезаю? Скорей уж я изредка исчезаю из дома, чтобы побывать в Амбере.
- Помню, ты рассказывал, что живешь в дальнем круге Теней, где одинаково слабы и Лабиринт, и Логрус. Как называется твое Отражение - кажется, Артуа?
- Артаньян. Но это не совсем наш мир. Просто нашей семье пришлось там поселиться. - Он понимал, что принцесса не исчерпала резервов любознательности, и взмолился: - Лью, дорогая, продолжим урок топографии после завтрака.
- Во время завтрака, - уточнила Льювилла. - Ты по-прежнему привередлив в еде или все-таки распробовал тонкие блюда?
- Ты совсем меня забыла и с кем-то перепутала, - нарочито печально произнес Фауст. - Иначе помнила бы, что я ем абсолютно все. Просто не люблю экзотических сочетаний вроде черной икры в малиновом сиропе.
Она рассмеялась - звонко и жизнерадостно. Затем упругим движением поднялась с постели и, потрепав его шевелюру, назидательно изрекла:
- Сам виноват. Надо почаще бывать у нас - тогда я запомню твои привычки.

Грумы накрывали в соседней комнате стол на двоих, поэтому Фауст не стал переодеваться в парадный костюм. Меню было выдержано в амберских традициях, то бишь бекон соседствовал с джемом, вместо хлеба подали пересушенные тосты, а кофе без сливок считалось дурным тоном. Покончив с омлетом, герцог мстительно посулил:
- Как-нибудь съездим в наши края, и ты поймешь, что такое настоящая кухня.
- О нет! - Льювилла содрогнулась. - Мне хватило одного раза, когда ты устроил на Земле то, что называешь «нормальным обедом». Варварское мясо на вертеле, чудовищное количество перца и прочих пряностей, виски без содовой, и все это - циклопическими порциями! Удивительно, что ваши женщины не превзошли габаритами бегемотов средней упитанности.
«А она по-прежнему фанатично следит за фигурой, - отметил Фауст. - Не ест, а клюет кусочки сыра. Как цыпленок. И к хлебу, считай, не притрагивается». Он сказал то, что говорил уже не раз:
- Наверняка в Амбере очень дороги специи, зато у нас всевозможные пряности растут на каждом углу, как сорняки. Стоило бы наладить торговлю.
- Ты говоришь об этом уже полтора века, - фыркнула принцесса. - Что же мешает прислать караван верблюдов, груженных перцем, корицей, кардамоном и остальными субтропическими чудесами?
- Караван? Ты считаешь нас дикарями, - укоризненно сказал Фауст. - Товары выгоднее возить по морю, на кораблях.
- За чем же дело стало? У вас нет кораблей?
Фауст чуть было не пустился в долгие объяснения, но вовремя сообразил: момент для лекции не самый подходящий. Он просто сказал:
- До последних дней мы не имели выхода к открытому морю. Надеюсь, скоро мы сумеем расчистить некоторые дороги - по воде и по суше. Тогда начнем торговать с отдаленными странами в других Отражениях.
Он сознательно сделал эту оговорку, чтобы Льювилла смогла задать вопрос, который давно ее беспокоил. Попавшись на элементарную уловку, принцесса немедленно спросила:
- Для этого нужно, чтобы караван возглавлял Повелитель Теней. У вас есть такие колдуны?
Фауст охотно выдал заранее приготовленный ответ:
- Мой отец владел Искусством, умел рисовать Козыри. Иногда мне удается перемещаться с их помощью. В принципе, это не сложно. Но на этот раз меня принесла Межтеневая Буря… - И добавил, изобразив шутливую досаду: - Послушай, подружка, ты допрашиваешь меня, как свекровь, застукавшая в кустах загулявшую невестку. Ну-ка, изволь рассказать последние амберские новости.
Уж что-что, а сплетничать зеленоглазая любила. Женская натура - она даже у Повелителей Теней сильнее прочих качеств характера. Льювилла с готовностью поведала, что Мерлин вот-вот станет королем Хаоса и что у него интрижка с Корал, королевой Кашеры. Последняя до сих пор считалась дочерью премьера Бегмы, но на самом деле настоящий отец - Оберон. Другая новость оказалась не менее сенсационной: вчера вернулся Корвин. Дара держала его в плену, однако Мерлин сумел освободить отца. Именно от Корвина амбериты узнали, что Мерлин готовится взойти на престол.
Далее принцесса сообщила, что Ринальдо (для Фауста было сюрпризом узнать, что у Бранда остался наследник, да к тому же от Ясры) сделал очередную пакость Амберу. Сначала он держал Мерлина в заточении в Голубой Пещере, но сынок Корвина и Дары - полный дебил - простил негодяя. Теперь же Ринальдо, якобы защищая Мерлина, забрызгал своей кровью Главный Узор.
- Кто же подпустил туда вашего племянничка? - поразился нирванский герцог.
- Как кто? Неужели не догадался? Мерлин, конечно.
- Похоже, наследник Корвина страдает повышенной доверчивостью, - задумчиво изрек Фауст.
- Простодушен до идиотизма, - согласилась Льювил-ла. - Король из него, как из меня мужчина.
Новостей оказалось даже чересчур много, хотя некоторые звучали слишком неправдоподобно. С другой стороны, Фауст никогда не забывал, что непонятные события обычно имеют свою потайную логику. Если хорошенько подумать и состыковать новые сведения с тем, что было известно прежде, общая картина неизбежно должна проясниться.
Теперь ему становилось понятно, почему Логрус и Лабиринт не обрушили удар возмездия на его семью, дерзнувшую послать войско на освобождение Спиральной Пирамиды. Лабиринт был поврежден, а потому утратил дееспособность, Логрус же, обрадованный параличом последнего серьезного соперника, наверняка готовился ударить по Амберу, отложив на потом разборку со слабосильным противником, который трепыхается на периферии Отражений. В тактическом плане такое решение выглядело рациональным, однако грозило серьезными стратегическими потерями в достаточно близкой перспективе. Впрочем, Змея никогда не умела просчитывать отдаленные последствия своих дебильных действий. К счастью…
- О чем задумался, Фау? - осведомилась Льювилла, обиженная его затянувшимся молчанием. - Повалялся в койке, набил брюхо - можно забыть обо мне? Прямо как дворцовый конюх или кузнец из нижних кварталов.
- Насчет конюхов тебе, конечно, виднее, - хмыкнул герцог. - Хотя не подозревал, что у моей изумрудной принцессы столь низменный вкус… Ладно, ладно, я не ревную. Все мы не без греха, а у меня - широкие взгляды… Я вот о чем подумал: если ваш Узор поврежден, стало быть, Хаос стал сильнее. Насколько я знаю жителей этого местечка, они не упустят такого шанса.
- Полагаешь, Хаос развяжет войну? - Гримаса оскорбленной девчонки медленно сползла с ее лица, сменяясь хищным расчетливым прищуром. - Признаюсь, я тоже об этом размышляла и даже собиралась предупредить Рэндома. Только наше величество сильно запило. Я послала братьев привести его в чувство, но потом появился Корвин, потом - ты… В общем, серьезного разговора не вышло.
- Устрой мне встречу с Корвином, - попросил Фауст. - Посидим втроем. Может, дельную мысль родим. И вообще, хочется повидать твоего брата.
Принцесса замялась, начала отнекиваться. Наконец призналась, что сама пыталась побеседовать с серебристо-черным, однако Корвин был в дурном настроении, даже через Козырь не соизволил ответить. Сказав о Козыре, она вдруг запнулась, но после короткой паузы вдруг воскликнула с просветленным лицом:
- А что, если раскинуть пасьянс? Иногда намеки наших Карт оказываются полезными. Ты умеешь?
- Попытаюсь. - Фауст мысленно торжествовал. - Только дай мне свою Колоду. В моей слишком мало картинок.
- Держи. - Она протянула сафьяновый футляр. - Заодно посмотрю на твои Карты.

Они спустились на второй этаж. В комнате для не слишком почетных гостей, где накануне вечером бросил свою котомку Сын Вампира и Брат Дьявола, ничего не изменилось. Похоже, никто не проявлял излишнего любопытства к его вещам. Ну, все еще впереди.
Сняв заклинания, защищавшие кровать, Фауст раскрыл лежавшую поверх одеяла сумку и после недолгих поисков достал запасную Колоду. Это был примитивный набор Карт, которые он считал возможным показать амберитам. Настоящих Козырей здесь имелось всего ничего: портреты трех нирванских братьев, Корвина и Льювиллы, пейзажи Амбера, Артаньяна, еще нескольких варварских Отражений, а также Карта для тюремного подземелья в охотничьем замке неподалеку от Артаньяна. Грубо намалеванные рисунки должны были подтвердить легенду о не слишком умелых колдунах из глухой провинции.
Льювилла взяла в каждую руку по Колоде и веером пустила Козыри навстречу друг другу, повторив эту процедуру трижды. Фауст даже позавидовал: он не умел так ловко перемешивать карточные колоды - из-за этого и не любил играть в бридж и покер. Другое дело - преферанс, где случайное распределение рангов и мастей не имеет слишком большого значения, поскольку компенсируется умением игроков.
Отобрав у принцессы Козыри, он сам перетасовал Колоду, чувствуя пальцами, как пачка твердых прямоугольников становится ледяной на ощупь.
- Срежь, - сказал герцог, протягивая Карты изумрудной красавице.
Она ловко разрезала Колоду, азартно предупредив:
- Не вздумай колдовать. Я буду следить, чтобы Козыри ложились без твоих подсказок.
- Успокойся, Лью, я не базарная гадалка, цель которой - доставить удовольствие богатым и глупым клиентам. Мне самому хочется знать будущее.
- Не обижайся, - проговорила Лью умоляющим голосом и нетерпеливо добавила: - Начинай…
- С удовольствием, - весело отозвался Фауст и начал расстегивать ее сорочку.
Льювилла вырвалась, сердито выкрикнула:
- Не об этом речь! Гадание начинай!
«Ну, шутки в сторону», - решил герцог, Сын Вампира, Брат Дьявола и Оборотня. Фауст чувствовал себя превосходно, Искусство было готово помочь, Карты многообещающе холодили ладонь. Фауст осторожно снял верхнюю Карту, положил на скатерть рубашкой вниз. Поверх нее колдун бросил Козырь, извлеченный из самого низа Колоды. Комбинация получилась скорее забавной, чем информативной.
- Я лежу верхом на тебе, - прокомментировала Лью-вилла. - Давненько мы не пробовали такую позу.
- Все в наших руках, можем в любой момент осуществить пророчество, - рассеянно откликнулся озабоченный Фауст. - Попытаемся иначе.
Он снова перетасовал Колоду и разбросал по столу лицом вниз две дюжины наугад извлеченных Козырей. Когда Лью перевернула Карты лицом вверх, сложился весьма любопытный рисунок. Возле Артаньяна сгрудилась мелочь черных мастей во главе с Дарой и Пиковым Валетом. Карты Фауста, Мефистофеля и Ринальдо лежали поверх Кашеры. Козырь Корвина оказался в стороне, а рядом расположились Дейдра и безымянная Червовая Дама. Самое пикантное предзнаменование выпало Дворам Хаоса - эту Карту бесцеремонно побил Бубновый Король. Прочие Карты упали без какой-либо системы и вообще были тройками-восьмерками, то есть не могли всерьез повлиять на общий расклад.
- Пики - масть Хаоса, - задумчиво морща лоб, медленно произнесла Льювилла. - Очевидно, Дара и кто-то из ее приближенных поведут армию на твое Отражение. Вы с братом должны навестить Ринальдо в Кашере, а Корвин снова встретит Дейдру - вернее, призрак Дейдры. Дама Червей - безусловно, кто-то из наших отдаленных родственниц, для которой у меня нет Козыря. Вероятно, очередная побочная дочка папаши Оберона. Может быть, даже Корал… Но меня сбил с толку Король Бубей - ума не приложу, кто он такой!
В отличие от амберской принцессы для Фауста личность бубнового старца секрета не составляла, поскольку бубны всегда были мастью нирванской династии. Куда сильнее заинтриговали его слова, которые неосторожно обронила Льювилла.
- Я не совсем понял, что ты имела в виду, когда упомянула призрак Дейдры, - вкрадчиво сообщил он. - Надеюсь, это не слишком страшная тайна и мне можно будет узнать, о чем идет речь…
Недовольно поглядев на него, принцесса призналась, что и сама не слишком глубоко разобралась в этой истории.
- На днях Мерлин в очередной раз куда-то запропастился, а после его возвращения в нашем дворце устроили разборку Лабиринт и Логрус. Наверняка ты обратил внимание, что из холла видны в прореху сквозь верхние этажи… - Льювилла говорила осторожно и многословно, на ходу обдумывая, что еще можно рассказать, чтобы не сболтнуть лишнего. - А в промежутке мой племянник побывал в каком-то месте, откуда есть выход во все или многие Отражения. Там он и узнал о призраках. Как я понимаю, когда кто-то из Повелителей Теней проходит через Символы Великих Сил, эти Узоры снимают с нас точную копию. Лично я бывала в Лабиринте семь раз - следовательно, в его памяти хранятся семь файлов с записью моей структуры, включая личность. При необходимости Лабиринт и Логрус могут материализовать такую копию и забросить в любое Отражение… Мерлин рассказал об этом Рэндому, но очень бегло, без подробностей.
- Почему же вы называете их призраками? - Фауст не мог удержаться от этого вопроса. - Они, что же, не вполне материальны?
- Похоже, что так, - Льювилла изо всех сил спешила свернуть тему, граничащую с областью особо важных государственных секретов. - Не заставляй меня признаваться, что я в чем то плохо разбираюсь… Давай лучше снова раскинем Карты.
- Давай, - неохотно согласился Фауст. - Теперь твоя очередь. Только, чур, без магии.
Льювилла торопливо зашелестела карточными веерами, после чего начала сдавать Козыри сверху, раскладывая в две стопки: нечетные - слева, четные - справа. Когда принцесса перевернула Козыри рубашками вниз, взорам предстал новый расклад: Бубновый Король и Меф побили Дару, Мандора и Пиковую Даму поблизости от Хаоса, тогда как армия черной масти обложила Корвина с его Червовой Дамой возле Туза Червей.
- Туз, да еще Червовый… - Фауст решил разобраться сам. - Похоже, второсортные Дворы Хаоса решатся атаковать какое-то Отражение Амбера, где в тот момент окажутся твой брат и неизвестная родственница.
Он вдруг вспомнил воеводу Смилодона, что был родом из Отражения, где живут люди-кошки. Эх, оказаться бы сейчас в Эльсиноре! При известных навыках магические зеркала и натюрморты, украшавшие коридоры и залы Замка Метафор, могли предсказать будущее куда точнее, чем примитивная - и к тому же далеко не полная! - Колода амберских Козырей.
Льювилла решительно смахнула Карты, и те послушно заплясали в воздухе. Три хлопка в ладоши, энергичный взмах изумрудной гривы, по комнате распространяется запах серы - и на столе смирно лежат две стопки Козырей. Фауст взял ту, что потоньше, - это была его Колода.
- А теперь - к Корвину! - прошипела принцесса.
Она погладила Карту брата, и Фауст услышал голос серебристо-черного принца, проговоривший с монотонной интонацией автоответчика:
- Привет, сестренка. Извини, у меня нет настроения болтать по душам. О своих приключениях я уже рассказывал, можешь спросить у Бена или Рэндома. Блейз тоже в курсе, но к нему я уже послал Флору и Жерара. Поэтому Фиона и ты…
- Остановись на секунду! - Зеленые глаза Льювиллы потемнели. - Здесь со мной герцог Фауст.
- Он в Амбере? - удивился Корвин и насмешливо добавил: - Значит, вы еще в постели…
Отобрав Козырь, Фауст сказал четырехдюймовому по диагонали изображению Корвина:
- Салют, приятель. Есть серьезный разговор.
Его собеседник, видимо, понял, что разговор предстоит в самом деле серьезный. Во всяком случае, перестал кокетничать, только вздохнул:
- Козыряйтесь. Хоть свежие лица будут. А то родственники совсем забодали.
Льювилла немедленно прошла в комнату брата через распахнувшийся Козырь, но Фауст задержался под предлогом, будто желает переодеться. Быстренько натянув спортивный костюм от «Пумы», он восстановил невидимую защиту, наладив трехслойную Сферу Обнаружения, а также" Гильотину, Пресс и Микроволновую Печь. Удовлетворенный плодами своих шестиминутных трудов, Сын Вампира поднял упавшую на пол Карту.
- Я готов, - сообщил он.
Лицо Корвина на Картинке снова ожило, сказав с неудовольствием:
- Долго возишься, чернокнижник.

Козырь увеличился в размерах, превратившись в распахнутую дверь. Фауст шагнул сквозь туманный прямоугольник. Крепко обняв хозяина апартаментов, он огляделся и весело произнес:
- Сразу видно, что ты вернулся совсем недавно. Почти не успел навести беспорядок.
- Это у него быстро, - хохотнула Лью. Мрачно ухмыляясь, Корвин предложил гостю садиться, но сразу предупредил:
- Только, умоляю, не спрашивай, где я пропадал столько лет!
- Между прочим, еще пару часов назад, пока Льювилла не рассказала, я и понятия не имел, что ты где-то пропадал, - очень правдоподобно соврал Фауст. - Меня самого здесь давно не видели.
- Откуда мне знать, сколько раз ты здесь бывал, - буркнул принц. - Не припомнишь, когда мы с тобой виделись в последний раз?
- В дни битвы у Ворот Хаоса, - быстро сказал Фауст. - Мы с Вервольфом привели отряд рыцарей и ударили во фланг правому крылу Суэйвилла… - Он вдруг заулыбался. - В тот раз мы слишком сумбурно отмечали победу, и я не успел рассказать тебе забавную историю. Представь себе, однажды я видел твое Отражение на Земле и даже пытался лечить от амнезии. Но потом приперся мой брательник Мефистофель, и начался обычный кавардак, так что стало не до твоего двойника.
- При чем тут двойник, это был я сам! - рассмеялся Корвин.
Светская часть беседы на этом завершилась, и Льювилла деловито поведала брату о недавних откровениях Козырной Колоды. Выслушав сестру, Корвин пренебрежительно пожал плечами. Однако собеседники ждали, чтобы он высказал собственное мнение, поэтому Корвин нехотя произнес:
- Ничего нового я не услышал. Дара давно грозила покончить с Амбером, поэтому следует ждать очередного передвижения войск по Черной Дороге. Что же касается рейда на Нирвану, то здесь тоже мало удивительного. Наемники из Хаоса постоянно фланируют по Отражениям, сражаясь с кем придется.
- Если твоему королевству будет угрожать опасность со стороны Хаоса - обращайся ко мне. Поможем, если получится, - сказал принц. Затем рассеянно добавил: - Признаюсь, не ожидал тебя здесь увидеть. Откуда ты взялся?
Это был очень опасный вопрос. Один из самых опасных. Фауст всегда стремился избегать разговоров о своей способности путешествовать по Отражениям. Однако всякое появление нирванца в любом уголке этого мозаичного мира вызывало недоумение - особенно у тех, кто сам умел творить Тени и перемещаться между ними. Хорошо было братцу Вервольфу - он крайне редко покидал Нирвану. Хорошо было братцу Мефисто - его считали уроженцем Дворов Хаоса. В отличие от них, Фаусту приходилось держаться за давно придуманную легенду, которая была шита нитками не просто белого цвета, а какой-то кричаще-яркой расцветки. Допустим, сегодня Льювилла и Корвин спрашивают его из чистой вежливости, но ведь неизбежно наступит день, когда кому-то захочется всерьез разобраться: каким образом добрый доктор Фауст блуждает по Отражениям и почему бренное тело означенного доброго доктора не истлело за множество столетий… Что отвечать тогда? Увы, не существует секретов, которые удалось бы хранить вечно. Он ответил, как всегда, небрежно:
- Ты же знаешь, я чувствую приближение ураганов, пронзающих Отражения.
- Тебе везет, - в голосе амберского принца прозвучали нежелательные нотки. - Сколько веков я слушал твои рассказы, и всякий раз получалось, что Межтеневая Буря приносит тебя в нужное место, причем в самый подходящий момент. Тебе не кажется, что это несколько подозрительно?
- Я сам много думал об этом, - признался Фауст со вздохом. - Полагаю, что некая высшая сила, управляющая судьбами, взяла за правило посылать меня в те Отражения, где я кому-то нужен. Я уже смирился с подобными прихотями Рока и даже получаю от них удовольствие.
Льювилла подтвердила, посмеиваясь:
- Он действительно мазохист. Я давно это заметила. Кивнув, Корвин сказал:
- Вполне возможно, что у нашего друга просто не оставалось иного выхода, как стать мазохистом. От этих высших сил не спасешься. Но ты не должен жаловаться - благодаря столь пристальному вниманию к твоей особе ты можешь блуждать среди Теней.
- Не так уж это приятно. - Фауст снова вздохнул. - Большинство Теней просто неинтересны. Аборигены туповаты, законы природы - примитивны. На Земле меня считали колдуном, в других местах - демоном или безумцем. Пожалуй, лишь однажды путешествие доставило истинное удовольствие. Это случилось, когда меня занесло в одно гнилое местечко неподалеку от Хаоса.
Корвина передернуло, и принц брезгливо осведомился:
- Что могло там понравиться? Неужели мерзкие твари, в чьих жилах вместо крови пульсирует жидкий огонь? Или идиотская зависимость между метаболизмом и гравитацией? Я никогда не понимал, почему в тех краях земля притягивает живых и отталкивает трупы…
- Я в этом разобрался, - самодовольно усмехнулся Фауст. - Мне удалось вывести полную систему уравнений, описывающих механические и электромагнитные процессы в той группе Отражений. Получились очень изящные соотношения, и целый час я чувствовал себя счастливым.
Он печально замолчал. Выждав некоторое время, Корвин произнес:
- А потом…
- В каком смысле?
- Ты явно рассказал эту историю не до конца.
- Да, ты прав. А потом мне опять стало скучно. Что с того, что я разгадал тайну физики Хаоса - разве женщины стали сильней меня любить? Дурочка Гретхен позволила раздеть ее лишь из страха, что злой чародей организует землетрясение, которое разрушит отцовскую лавку.
- И что же ты сделал?
- Бросил физику и занялся алхимией. Тоже еще та мура… Они долго смеялись. Потом проницательный Фауст осведомился:
- Ты говорил о Хаосе с таким отвращением… Твое отсутствие как-то связано с Дворами?
- Женщина, которую я любил, много лет держала меня в плену.
- У тебя проблемы с женщинами? - оживился Фауст. - Мне это знакомо.
- А еще какие проблемы достают тебя?
- Семья. Родители и братья.
- Мне это тоже знакомо, - сообщил Корвин.
- Все-таки стоит поговорить о том, что с тобой случилось, - предложил Фауст.
Хотя совсем недавно Корвин наотрез отказывался вспоминать неприятную историю своего пленения, сейчас он неожиданно сдался. Наверное, сыграло свою роль обаяние доброжелательности, источаемое нирванским герцогом. Более того, повествование Корвина оказалось более подробным и откровенным, нежели та усеченная версия, которую он накануне изложил братьям. В разгар его рассказа Льювиллу вызвали посредством Карты - кажется, Флора. Переговорив с сестрой, Лью очень неохотно попрощалась с мужчинами и козырнулась в неизвестном направлении.
Выслушав до конца невеселые воспоминания принца, Фауст сказал, недоуменно подняв брови:
- Допустим, мне подобные привыкли, чтобы их пинали, и считают такое положение вещей неизбежным. Но в твоем случае даже я понимаю: необходимо отомстить. У тебя слишком много врагов, с которыми надо быстро расправиться.

Предыдущая страница 4 Следующая страница


5 Константин Мзареулов

- Ты считаешь, что врагов так много? - Принц вяло помахал ладонью. - Пожалуй, ты преувеличиваешь. Конечно, одна Дара стоит целого племени вампиров, но ее злоба мне больше не страшна.
Фауст ничем не показал, что обижен столь негативным отношением к вампирам. Сейчас было не слишком подходящее время для дискуссий о связи между гастрономическими пристрастиями и характером.
- Когда же вы, амбериты, научитесь видеть ситуацию в целом? - задав этот риторический вопрос, нирванец сокрушенно покачал головой и несильно шлепнул ладонью по собственной коленке. - Пойми, несчастный, враги Ам-бера - это твои личные враги.
- И наоборот, - согласился Корвин. - Но кто же они?
- Очень опасен Ринальдо, который весьма толково и своевременно повредил Узор. Именно он убил Каина, покушался на Блейза, на Мерлина. Коварен, весь в отца, умеет убеждать людей, так что те начинают действовать себе во вред. А еще есть Ясра. Эта тварь ради сына пойдет на все. Кроме того, она - давний агент Хаоса.
- Слышал о такой, - кивнул принц, начиная утрачивать невозмутимость. - Мерль сообщил мне между делом, будто Ясра была подружкой Дары.
- Беда в том, что у тебя нет надежных друзей, - напористо продолжал герцог. - Если бы можно было оживить Дейдру…
- Тогда уж и отца… - вырвалось у Корвина.
- Но как? - Фауст насторожился.
- Напоить кровью призраков Лабиринта. Хаоситы могут таким же образом напоить своим огнем призраков Логруса. Мерлин уверял, что после подобной подпитки призраки становятся полноценными существами и гораздо меньше зависят от капризов породившего их Источника Силы.
Обдумав неожиданное знание, Фауст заметил:
- Но тогда и Ринальдо сможет воскресить Бранда. Тем более надо убрать с дороги обоих - и Ясру, и ее выродка.
Пожав плечами, Корвин подошел к окну и долго смотрел на паруса, скользившие по зеркалу бухты. Потом неожиданно поинтересовался, не желает ли гость выпить, и, не дожидаясь ответа, наполнил два стакана.
- Мне, пожалуйста, без содовой, - торопливо предупредил чародей. - Не признаю этого варварского обычая.
- Одобряю. - Сын Оберона одним глотком ополовинил свой стакан, - Пить так пить… Ты знаешь, меня беспокоит не столько угроза со стороны дальних родственников, сколько грядущее нападение Хаоса. В конце концов, Ясра, Ринальдо и Далт - всего лишь три личности. Их можно убрать поодиночке. А вот армия Дворов - это серьезно. Особенно теперь, когда рецепт моего пороха перестал быть секретом. Прошлую атаку на Черной Дороге мы отбили благодаря винтовкам моего батальона. Но сейчас светит хороший шанс увидеть у ворот Амбера целую дивизию монстров, вооруженных «эрмалайтами», «калашами», «вулканами» или таким вот подобием «хеклер-унд-коха».
Он швырнул на стол пистолет-пулемет, прихваченный накануне с поля межрасовой битвы, где полегли воины Империи Замбези. С интересом изучая конструкцию и маркировку незнакомого оружия, Фауст подергал затвор, несколько раз переключил предохранитель, попробовал, как отсоединяется магазин, после чего полюбопытствовал:
- Кто вообще знает секрет пороха?
- Ринальдо, Далт.
- Опять это отродье Бранда!.. Хочешь, я возьму это на себя? Тогда Мерлин сможет без помех жениться на Корал.
Заточение сделало принца маниакально недоверчивым. Настороженно прищурившись, он недоверчиво спросил:
- Зачем тебе это нужно?
- Изгнанники должны иметь могущественных друзей. Может, когда-нибудь ты поможешь мне.
- Никогда не думал, что ты настолько мне симпатизируешь, - ледяным голосом произнес Корвин.
- Наш дед сказал бы: к таким, как ты, не чувствовал я зла.
- И ты готов умереть ради друга?
- Не стоит преувеличивать степень моего альтруизма, - Фауст отрывисто рассмеялся и подмигнул. - Выразимся иначе: я готов убивать ради друга. Кроме того, я должен отомстить Хаосу за разрушение моей страны.
Взгляд Корвина заметно потеплел, и принц признался:
- Я чуть не заподозрил тебя. Альтруизм всегда вызывает сомнения… Но я не понял, что ты говорил об изгнанниках. Я вообще ничего не знаю о твоей семье.
- Наверное, будет лучше, чтобы мою историю услышала и Льювилла, - сказал Фауст. Пообедаем вместе, там и поговорим.

Нирванец предполагал, что амбериты ему не верят. Давно уже его не допрашивали столь назойливо. Что ж, никакая конспирация не способна держаться веками. Может быть, у кого-то возникнет идея проверить, была ли в действительности Межтеневая Буря, которая могла забросить в Амбер нежданного гостя. И наверняка они пошлют кого-то обыскать его комнату. На здоровье: на случай подобного визита Фауст и расставил защитные заклинания.
Вернувшись переодеться к обеду, он обнаружил скелет, застывший возле котомки. Кости были умеренно оплавлены, а из отверстий в черепе лениво вытекали струйки дыма, так что не оставалось сомнений - сработало заклинание Взбесившейся Микроволновки. Брезгливо поморщившись, герцог вынес останки в коридор и открыл окна, чтобы проветрить помещение. Когда он, покончив с туалетом, вышел из комнаты, скелета уже не было.
«Наверняка кто-то сейчас трясет охрану порта», - подумал Фауст, осторожно поднимаясь по импровизированной лестнице, заменившей каменные ступени, разрушенные в недавнем поединке Лабиринта и Логруса.
Корвин действительно выяснял, была ли буря в Тенях накануне появления Фауста. Оказалось, что никто даже не заметил появления нирванского герцога. Получив выволочку, начальник дворцовой стражи нашел командира смены часовых, охранявших порт. Солдаты сказали, что Фауст приплыл на парусной лодке, которая до сих пор стоит у причала. Приняв к сведению это сообщение, Корвин связался с Фионой, и та подтвердила, что вечером через Амбер промчался вихрь, пришедший со стороны Отражений, лежавших вдали от условной линии, соединяющей Амбер с Хаосом. Если верить Фаусту, именно там находилось его Отражение, хотя за много веков никто из амберитов не удосужился проверить, правду ли рассказывает этот колдун из Внешнего Круга.
Тем не менее Корвин был вынужден признать, что до сих пор в словах артаньянца серьезных отступлений от истины обнаружить не удалось. Вздохнув, принц вызвал мажордома и велел подать обед в варварском стиле. Чуть позже Льювилла озабоченно пожаловалась, что ее агент сгорел - причем в прямом смысле, - едва вошел в комнату Фауста. Корвин долго смеялся, а потом сказал:
- Твой любовник всегда был мне симпатичен.
- Но ведь ты ему не доверяешь, - напомнила сестра.
- А кому мы доверяем? - парировал Корвин.

Корвин сидел во главе длинного, рассчитанного на добрую дюжину едоков, стола. Фауст и Льювилла устроились по бокам, напротив друг друга. Об инциденте со скелетом никто не упомянул. Начало трапезы прошло в тишине, лишь дважды прерванной тостами: в первый раз нирванский гость предложил выпить за встречу, чуть позже он снова поднял бокал - за прекрасную даму.
После салатов и пикантного супа наступила очередь запеченных в глине с чесноком и томатами лапок птеродактиля. Этот деликатес возила из отдаленного Отражения флотилия торговых парусников, которой командовал принц Жерар, По этой причине лапки получили в Амбере почти официальное, хотя и не слишком почтительное название - «ляжки Жерара». Говорили, что командир пиратствующих купцов не слишком гневается на такое использование его имени.
Когда подали десерт и сигары, амбериты прервали игру в молчанки. По их репликам у Фауста сложилось впечатление, что Корвин находится под сильнейшим впечатлением от идеи, что можно вернуть Дейдру. При этом он явно проникся симпатией к Фаусту, который подкинул ему такую мысль. Развивая успех, герцог поведал душещипательную историю своей семьи - разумеется, в сильно подретушированном варианте.
- У нас немало общего, - говорил он, в голосе его звучала сентиментальная грусть, - Много врагов и мало друзей. Когда-то мой дед жил в большом замке и правил обширной страной. Дед был предательски убит, и отцу пришлось бежать. О том, что случилось потом, могу лишь догадываться. Мой старший брат помнит времена, когда семья жила в другом, очень приличном королевском дворце. А потом Хаос разорил нашу новую страну и поставил в столице гарнизоны из всевозможных мерзких тварей. Мать осталась в заточении, а отец с небольшим отрядом личной гвардии сумел прорвать кольцо блокады и вывез трех малолетних сыновей в дальнюю крепость.
- Когда это случилось? - Льювилла задала вопрос, лишь на мгновение опередив Корвина, который сам хотел спросить о том же.
- Давно. Говорят, в те дни Хаос развернул общее наступление на всех своих противников. На одном направлении наступала огромная армия монстров, которые называют себя гверфами, на другом - бесчинствовали Лунные Всадники из Отражения Ганеш. А кронпринц Суэйвилл тогда же возглавил генеральное наступление на Амбер. Так рассказывали нам очевидцы тех событий. Кажется, в те же времена силы Хаоса сокрушили твой Авалон.
Он снова наполнил свою вазочку вишневым вареньем, пользуясь паузой, чтобы уточнить реакцию сотрапезников. Оба слушали его весьма внимательно. Особенно Корвин, которого больно укололо напоминание об Авалоне. Фауст припомнил недавние слова принца: дескать, обращайся за помощью, если Хаос прижмет. «Как же, дождешься от вас подмоги, - подумал он, почувствовав, как пробуждается давняя неприязнь, - Просиди уже, только ваш папаша со старшими сынками не спешили снарядить обещанную экспедицию. Вот и доигрались - от владений Узора меньше половины осталось!»
Неторопливо запив варенье большими глотками горячего «Липтона», он продолжил:
- С тех пор мы живем в изгнании. Отец болен, много лет лежит без движения. Младший брат правит в крепости, изредка собирает нас для очередной попытки взять штурмом фамильный замок. В остальное время мы с Мефом слоняемся по Отражениям.
- Кто такие гверфы? - мрачно осведомился Корвин. - Они как-то связаны с Лунными Всадниками?
- Забудь об этом племени, - отмахнулся герцог. - Скоро их не станет. А что касается их родства с Ганешем - сомневаюсь. Это клыкастые парнокопытные с кабаньими харями, ходят на задних лапах, размножаются два раза в год, на верхних лапах копыта превратились в четыре грубых пальца. Из книг по этнографии мне известно, что Лунные Всадники выглядели несколько иначе.
- Да, пожалуй, - согласился Корвин. - Ты мог бы отвести меня в те края?
«В свое время - безусловно», - насмешливо подумал Фауст. Вслух же он объяснил, что сам выбирается из родных мест только при помощи смерчей МТБ. Пока гверфы удерживают главную цитадель, козырная связь с артаньянской зоной практически невозможна, сказал Фауст, не слишком погрешив против истины.
Поморщившись, принц обронил что-то насчет кустарных Козырей, которыми пользуются самоучки из периферийных Отражений. Льювилла очень уместно попросила:
- Покажи Корвину свою Колоду.
Разумеется, Фауст показал лишь рисованные Козыри. Главная Колода, включавшая трансформированные фотоснимки интерьеров и пейзажей, а также портреты Повелителей Теней - всего свыше двухсот Карт, - была надежно спрятана во внутреннем кармане.
- Если ты умеешь ходить через Отражения, то должен был пройти Лабиринт, - заметил Корвин.
Герцог был готов к такому повороту беседы, поэтому замешкался с ответом лишь для того, чтобы изобразить раздумье:
- Кажется, однажды отец провел меня через странную штуку. Говорил, что она поломана, однако действует. Это случилось ужасно давно, я был ребенком.
- Сломанный Лабиринт, - понимающе сказала Льювилла.
- Или Логрус, - уточнил Корвин. - По-моему, деформированные копии Логруса тоже могут создавать необходимый эффект.
После некоторых размышлений сестра согласилась с ним:
- Наверное, ты прав. Хотя я никогда об этом не задумывалась.
- Кажется, накопилось слишком много вопросов, о которых мы забывали думать, - раздраженно изрек Корвин.
С любопытством слушавший их диалог Фауст осведомился:
- О чем вы говорите?
- Ты не поймешь, - отмахнулась Льювилла и потребовала: - Покажи свой меч.
- Не могу, - уперся нирванец. - Я суеверен.
Потенциальным союзникам было незачем знать тайну происхождения серебряных мечей. Грейсвандир, Вервиндл и другие клинки амберских принцев тоже были выкованы при свете полной луны из того же материала, но амбериты не знали всех тайн кузнечного дела. Готовый меч следовало закалить, остудив в теле Повелителя Теней. Чтобы завершить процесс, Фауст в свое время воткнул раскаленную заготовку Рубильника в пленного рыцаря из армии Хаоса. Это также случилось давно, но к тому времени он уже не был ребенком.
- Ты слишком загадочен, - осуждающе изрек Корвин. - Мы не знаем, откуда ты родом.
- Я тоже многого не знаю, - Фауст приготовился к худшему.
В разговор вмешалась Лью:
- И тари не твой родной язык, хотя ты вполне прилично владеешь речью Повелителей.
- Жизнь заставила изучить много диковинных языков…
Он мысленно продолжил: причем на родном валаши я разговариваю реже, чем на всех остальных.
Хозяева явно намеревались продолжить допрос, поэтому он решил перейти в наступление.
- Друзья мои, - строго произнес он, - по вашим разговорам я понял, что в Амбере не все ладно. Может, поделитесь своими проблемами с не самым последним из колдунов?
- Это мысль, - неохотно согласилась Льювилла. - Ты не знаешь, кто в этих краях самый лучший лекарь?
- Скажем без ложной скромности, это я. А какую болезнь надо лечить?
Амбериты без подробностей поведали про дальнюю родственницу с камнем в глазнице. История звучала дико, но для Амбера это было вполне нормальным явлением. Как, впрочем, и для остальных Великих Царств, порожденных Источниками Силы.
- Что требуется от лекаря-окулиста? - с улыбкой осведомился Фауст, уже не сомневаясь в ответе.
- Нужно вытащить камень, не повредив его, - сказала Льювилла. - Учти, это не простой булыжник. Кристалл обладает Могуществом, пределов которого мы не знаем.
Фауст до смерти устал от их иносказаний, да и от своих тоже. В Амбере творились серьезные дела, однако он не понимал их смысла. Камень, обладающий Могуществом? Похоже, речь шла о пресловутом Камне Закона. Но у кого же в черепе он оказался? Какая родственница, имени которой они не хотят назвать? Очевидно, кто-то из тех амберских дам, с кем он не знаком, - вот Льювилла и рассчитывает, что провинциальный колдун не станет о ней расспрашивать… С кем же он не знаком? Внезапно его осенило: королева Виола! Все верно, он слышал, что жена Рэндома была слепа. Значит, кому-то пришло в голову вставить ей Глаз Змеи в надежде, что такая операция вернет способность видеть… Нет, такого не может быть. В Амбере просто нет врача, способного совершить подобное безумие!
- Признаюсь, я давно не врачевал органы зрения… - глубокомысленно протянул Фауст. - Для начала следовало бы попрактиковаться на простых недугах. Например, подлечить королеву Виолу.
Реакция хозяев замка показала, что Сын Вампира ошибся в своих предположениях.
- Ты хочешь сказать, что мог бы вернуть ей зрение? - недоверчиво спросил Корвин. - Почему же не сделал этого раньше?
- Ну, во-первых, меня об этом никто не просил. Во-вторых, когда я узнал о женитьбе Рэндома, то почему-то был уверен, что Виола - такая же амберитка, как все вы, и поэтому полагал, что ее глаза сами регенерируют со временем. Лишь совсем недавно я встретил одного чрезвычайно осведомленного… ну, неважно кого, и он объяснил мне, что Ребма населена почти обычными смертными, то есть Виола не принадлежит к числу Повелителей Теней, и ее организм не способен залечивать даже простые дефекты. - Фауст отпил пузырящейся воды с необычным сиропом, размышляя, не сказал ли чего-то сверх положенного легендой. Вроде все было в порядке, и герцог продолжил: - Вернемся к вашей родственнице с каменным глазом. Должен ли я вытаскивать камень так, чтобы не причинить большого вреда той особе, или ее дальнейшая судьба вас не беспокоит?
- Это имеет значение? - удивился Корвин.
- А как же! - вскричал Фауст, всерьез относившийся к клятве, которую придумал его давнишний приятель Гиппократ. - Я могу просто выдрать камень без наркоза, но тогда пациентка будет орать от боли и, скорее всего, отдаст концы прямо на станке. Можно применить заклинание, которое испепелит плоть, но камень останется невредимым. Наконец, можно осторожно извлечь инородное тело и вставить на это место новый живой глаз. В таком случае придется повозиться, но зато ваша родственница вскоре вернется к нормальному существованию.
Корвин погрузился в размышление: о таких тонкостях он явно не задумывался. Неожиданно Льювилла, расхохотавшись, сказала:
- Никто из нас даже не подумал о новом глазе для девчонки. Все-таки он - альтруист.
- Это еще не повод, чтобы отказаться от его услуг, - медленно проговорил Корвин.

V

Перед рассветом Мефа разбудило ощущение опасности. Порывисто вскочив с жесткого лежака, старший герцог схватился за меч, но быстро сообразил, что непосредственной угрозы пока нет. С помощью Амулетов он просканировал окружающие пласты реальности и понял, в чем дело: Огненный Ангел идет по следу и скоро будет здесь. Ну, может быть, не очень скоро - примерно к обеду. Не мешало бы хоть немного подготовиться к очередному развлечению…
Убогое жилище астролога состояло из беспорядочно слепленных воедино каморок. Словно несколько владельцев поочередно пристраивали новые помещения, не заботясь об удобстве. Побродив по этому захламленному лабиринту, Мефисто обнаружил Джильбера, который спал, накрывшись с головой дряхлым лоскутным одеялом. Когда гость принялся теребить спящего шарлатана, тот жалобно заканючил:
- Мамочка, ну пожалуйста, не надо сегодня в школу…
- Не в школу, дурачок, - нежно пропел Мефисто. - Очень богатый купец предлагает десять золотых за гороскоп.
Герцог еле-еле успел увернуться. Джильбер выпрыгнул из кровати с такой скоростью, что едва не нокаутировал гостя, боднув макушкой в челюсть. Впрочем, нирванские герцоги всегда отличались отменной реакцией, поэтому макушка астролога пролетела буквально в дюйме от подбородка Мефа и врезалась в дощатую стенку. Комната содрогнулась, с полок посыпалась утварь. Сам хозяин этой халупы, хныча от боли, массировал ушибленную часть черепа.
- У меня шишка будет, - прохныкал Джильбер. - Может быть, уже башка раскололась, сейчас мозги наружу вывалятся.
- Не бойся, расположение светил защищает тебя от мелких неприятностей, - молниеносно парировал герцог. - Другое плохо, при такой диспозиции небесных сфер ты рискуешь умереть нищим девственником, если немедленно не проснешься.
- Я проснулся, господин…
Продолжая тихонько стонать, астролог приложил к ушибленному черепу медную сковородку.
- Очень рад. Джильбер, сегодня у нас будет ранний обед. Вернее, очень плотный завтрак. Что мы имеем пожрать?
- Ни черта не осталось, господин, - печально сообщил хозяин нищей халупы. - Потому я снова собрался прогуляться в харчевню. Может быть, покормят в долг.
Кинув астрологу две золотые монетки, Мефисто приступил к инструктажу:
- Принеси из харчевни хорошие куски жареной свинины, рыбу, птицу, сыр, мед, обязательно фрукты, только свежие. Не бери гнилье по дешевке, если не хочешь, чтобы я затолкал их тебе с казенной части… Вино возьми не слишком крепкое, мне понадобится свежая голова. Надеюсь, сам сообразишь, что еще нужно - хлеб и все такое…
Джильбер убежал, а Меф, стоя у окна, стал думать о том, что поразило его накануне. Что знал он об этом месте? Много веков назад, когда порожденные Хаосом полчища гверфов сокрушили Нирвану, Авалоном правил невезучий принц Корвин. В те времена эта реальность входила во внешний пояс миров, окружавших Амбер. Безусловно, здесь должна была образоваться деформированная копия Узора. Так и есть, все сходится: вчера Меф отчетливо почувствовал близость необычного Источника Силы - это был не настоящий Лабиринт, но нечто очень похожее.
Чтобы не терять попусту времени, Меф занялся редактированием Заклинания Большой Клизмы, параллельно пытаясь вспомнить все, что когда-либо слышал об Авалоне. Кажется, этот мир подвергся очень мощной атаке сил Хаоса и был разрушен до самого глубинного уровня реальности. Безусловно, вокруг должны были оставаться бледные копии - вроде того Отражения, из которого Мефисто накануне забрал свой меч.
«Вероятно, я попал в одну из таких Теней второго или даже третьего порядка. Тень от Тени истинного Авалона», - подумал Меф, но сразу понял: Тень от Тени не может быть столь реальной. Жизнью и материальностью наполнены лишь те миры, где на долгое время обосновался хотя бы один Повелитель. Он задумался об этом еще вчера, но тут появился дурачок Джильбер, и размышления пришлось отложить.
Поскольку сам Мефисто прибыл сюда лишь вчера, несколько часов его присутствия не успели бы сделать Авалон полноценным миром. Следовательно, заключил Сын Вампира и Брат Оборотня, здесь достаточно давно живет кто-то из амберских принцев.
- Или, может быть, не амберит, а кто-нибудь еще - например, Дитя Хаоса? - вслух спросил он самого себя и тут же ответил: - Нет, никакой демон Хаоса не смог бы надолго обосноваться в этих широтах, в такой близости от Отраженного Лабиринта. Пусть даже этот Узор поврежден.

Вернулся нагруженный свертками Джильбер. Смахнув со стола бумаги, он разложил покупки, расставил тарелки и чашки, не слишком охотно сделал вид, будто намерен вернуть сдачу - несколько медяков.
- Оставь себе, - разрешил великодушный Мефисто, одним взмахом кинжала разрубив буханку хлеба на две идеально равные половинки. Затем, занявшись нарезанием ветчины, проговорил: - Дружище, тебе придется рассказать историю вашего города.
- Древнюю или новейшую? - спросил астролог, завороженно сопровождая взглядом стремительно мелькающий клинок. - Во имя Спящего Пращура! Где вы раздобыли такой ножик?
- Не отвлекайся, парень, - строго посоветовал герцог, сооружая многоэтажный бутерброд из ломтей копченой свинины, помидоров и сыра, зажатых между кусками хлеба. - Мне нужен краткий исторический очерк с упоминанием основных событий. Начни с эпохи, когда здесь правил некто Корвин. Я слыхал, это был ужасный и свирепый деспот…
Кажется, его слова задели какую-то болезненную струнку в глубинах утонченной души аборигена. Насупившись, астролог обиженно поглядел исподлобья, отошел к плите и принялся разводить огонь. Потом, кинув на сковородку несколько шматков сала, произнес глухим голосом:
- Я сделаю яичницу… - Затем добавил, не оборачиваясь: - Вы не правы, господин Мефисто. В нашей стране имя короля Корвина окружено почтением.
- Не обижайся, - миролюбиво сказал Меф. - Просто я знаю, что многие осуждали его за чрезмерную жестокость.
Заметно подобрев лицом, Джильбер развел руками и назидательно сказал:
- Настоящий правитель должен быть жестоким. Это - закон природы.
Он продолжал хлопотать у плиты, попутно рассказывая историю, которую изучал по древним легендам, а с недавних пор еще и преподавал в местном университете. Как это всегда бывает, официальная история Авалона состояла на три четверти из дурацких сказок, но Джильбер честно потрудился, стараясь отделить от плевел зерна.

В незапамятные времена на скалистых берегах Авалонского полуострова обитали многочисленные племена скотоводов и земледельцев снарков. Археологи раскопали не меньше двух дюжин древних поселений - развалины саманных хижин, кости домашних животных, обломки каменной и глиняной утвари. Лет семьсот назад с далекого севера явились кочевники-буджумы, которые покорили аборигенов и осели в этих краях. Постепенно буджумы породнились со снарками, слившись в единый народ, и на берегах Янтарного моря появился большой город, окруженный деревянной стеной.
Бревенчатый город сгорел около четырех столетий назад, когда через полуостров прошел отряд Белоголовых из воинства Потрясателя Бселенной. Разграбив страну, изнасиловав всех женщин я перебив большую часть мужчин, завоеватели отправились дальше на запад, где их ждали главные силы Потрясателя. В самом Авалоне остался лишь небольшой гарнизон, командир которого заставил буджумов и снарков приступить к восстановлению города, причем впервые стали строить дома из камня.
Спустя год или два в гавани появились корабли - Потрясатель Вселенной решил поселить на полуострове несколько тысяч жителей разгромленной страны Аль-Хабиб. Новички оказались искусными мастерами, так что дома в городе стали вычурными, а сады и поля заметно прибавили плодородности. Город расцвел и снова начал богатеть. Жители овладели неведомыми прежде ремеслами, вроде ткачества. Развернулась торговля с далекими странами.
Счастливая пора оборвалась внезапно, когда прискакал гонец, принесший ужасную новость: некий король Оберон вдребезги покрошил несметное войско Потрясателя Вселенной. Эпоха смуты затянулась на столетие, в течение которого аристократические кланы развлекались заговорами, трижды в год меняя правителей. Авалон опять пришел в упадок, к тому же пираты регулярно устраивали набеги, грабили торговые корабли и увозили горожан в рабство.
Потом в город ворвался Корвин, получивший за цвета одеяния прозвище Черный Принц. Во главе небольшого отряда рыцарей он учинил резню, перебив в течение ночи самых буйных аристократов, а наутро перевешал остальных баронов, которым не хватило мозгов безропотно подчиниться новому повелителю.
Твердая рука быстро навела в Авалоне порядок. Собрав в один кулак все галеры, пригодные для морских походов, Корвин в течение месяца дрессировал экипажи, после чего вышел из бухты и устроил морским разбойникам чудовищную порку. Уцелевшие пираты торопливо присягнули Черному Принцу, так что морские пути сразу сделались безопасными и в порт Авалона снова зачастили купцы из далеких стран.
Если верить летописям, Корвин правил невероятно долго, не менее двух веков, что и породило робкие слухи о его связях со сверхъестественными силами. Авалон за это время разбогател пуще прежнего, украсился великолепными дворцами, а непрерывные военные походы десятикратно увеличили размер державы. Простолюдины и дворяне души не чаяли в короле, и только среди высшей знати временами начинался ропот. Обычно это случалось, когда король отправлял в монастырь очередную состарившуюся жену и выбирал себе новую невесту. Мятежи и заговоры Корвин давил совершенно беспощадно, свидетельством чему - сохранившаяся по сию пору капитальная каменная виселица на центральной площади.
Приблизительно сотню лет тому назад случилась ужасная война - на Авалон обрушились Лунные Всадники из неведомого королевства Ганеш. Корвин дал несколько сражений, дважды наголову громил неприятеля, но в конце - концов удача отвернулась от авалонцев. Лунные Всадники захватили полуостров, а Корвин бесследно исчез Очевидцы говорили, что он был тяжело ранен в последней битве, но сумел вырваться из вражеского окружения, и тогда разверзлись врата Преисподней, куда и канул добрый король.
Спустя какое-то время Лунных Всадников прогнал принц Бенедикт, но и сам погиб от потери крови, когда заколдованный меч Лунного Всадника отсек ему руку по самый локоть.
Опять наступили смутные времена, городские кварталы превращались в укрепленные лагеря, то и дело вспыхивали кровавые стычки между гильдиями, рыцарскими союзами, между плебсом и патрициями. Авалонцы вдруг вспомнили, что много веков назад делились на снарков, буджумов, хабибов и прочие племена. В довершение всяческих напастей город постоянно подвергался набегам жутких тварей-людоедов. За десятилетия эпохи Нового Бедствия население Авалона уменьшилось вчетверо, три из пяти гаваней затянуло тиной, дубовые доски корабельных корпусов обрастали ракушками и разъедались личинками, сгнили паруса, а на полях и пастбищах распространялись заросли колючих сорняков.
Луч надежды просиял над Авалоном пять лет, два месяца и четырнадцать дней назад. В то утро люди увидели на городской площади прекрасную деву, которая провозгласила себя королевой и потребовала абсолютного повиновения, поскольку некий прорицатель назвал ее законной наследницей прежней династии. Само собой, никто ей не поверил и подчиняться не пожелал, но каждому мужчине в возрасте от четырнадцати до восьмидесяти лет немедленно захотелось завалить эту роскошную телку под ближайший кустик. В начавшейся свалке очаровательная хрупкая девушка голыми руками свернула шейные позвонки самым буйным насильникам, после чего горожане прониклись к ней уважением.
С тех пор королева-девственница Гиневра довольно успешно правит Авалоном, а лучшие женихи города дважды в год устраивают турниры за право претендовать на руку и сердце Малышки Ги.

- До сих пор наша Ги никого не выбрала… - Джильбер подмигнул. - Правда, поговаривают, что двум рыцарям изредка удается добиться ее благосклонности, но точно сказать не могу - за ноги не держал.
- Кто эти двое? - рассеянно осведомился Мефисто.
- Лорд Кармелий из ордена Сердца, Пронзенного Стрелой, и лорд Лонгсворд из ордена Тайного Откровения.
- Понятно. - Меф кивнул, продолжая размышлять над услышанным. - Скажи мне, проницательный звездочет… Насколько изменилась ваша жизнь после воцарения Гиневры?
- Очень изменилась, мой господин. Когда я был студентом, половина горожан кормилась воровством и нищенством. А теперь поля приносят большой урожай, люди стали богаче, бывшие нищие вновь занялись ремеслом, причем все больше мастерских изготавливают предметы роскоши…
- Погоди, я не совсем о том, - перебил его герцог. - Не замечал ли ты, что все воспоминания о прежних временах были тусклыми и отрывочными, словно ты не своими глазами видел те события, но знаешь о них с чужих слов?
Астролог широко раскрыл глаза и несколько раз растерянно мотнул давно не чесанной головой. Разумеется, догадка Мефа была верной: это Отражение возродилось из небытия совсем недавно. Та история, которую поведал Джильбер, представляла собой фикцию.
У Авалона просто не могло быть многовековой истории, поскольку город возник из первозданного Хаоса Отражений буквально пять лет назад. Когда сюда явилась Гиневра, у жителей города появилась ложная память о псевдоистории.
В результате произошел синтез нескольких Отражений Авалона. Назовем это место Восстановленным Авалоном.
Но тогда здесь должен быть осколок Силы, куда более мощный, нежели любой принц крови. И если Мементомори действительно вернулся в это Отражение, то его необходимо найти раньше, чем заявится Огненный Ангел. Мементомори должен вернуться к отцу независимо от исхода битвы.
Он задал следующий вопрос, затаив в глубине души безумную отчаянную надежду на скорое возвращение семейной реликвии:
- Джильбер, ты должен знать, где в Авалоне хранится волшебный меч. Наверняка с ним связана целая куча легенд.
- Меч в камне… - с придыханием откликнулся астролог. - Он хранится в храме Спящего Пращура.

Предыдущая страница 5 Следующая страница


Изгнанники Нирваны 6

- В камне? - переспросил Мефисто, которого слишком долгая жизнь научила ничему не удивляться. - Вполне возможно. Отведи меня туда.

Перемолотив зубами мешок кукурузного зерна и вволю напившись воды из родника, Полумесяц повеселел и порывался рвануть галопом. Мефу приходилось осаживать гигантского жеребца, чтобы указывающий дорогу Джильбер поспел за ними на своем ослике.
Когда показались купола храма, выстроенного на вершине холма в миле от окраины краснокирпичной части города, герцог негромко сказал:
- Часа через два появится мой враг. Скорее всего, я нарежу его, как колбасу, но не исключено, что он нарежет меня. В таком случае можешь оставить себе мой кошелек, а труп предай огню.
- Я буду молиться за вас, господин, - испуганно пролепетал астролог. - Но если случится худшее - что написать на могильном камне?
- Никаких могил! Ты развеешь прах с прибрежного утеса.
Он спрыгнул с коня, бросил поводья Джильберу и быстрым шагом двинулся по лестнице, сложенной из огромных плит черного камня. Одновременно откуда-то со стороны города появилась пышная процессия: конные рыцари в доспехах, украшенные золотом кареты с вензелями, множество слуг на запятках, оруженосцы, герольды. Это сильно напоминало королевский выезд на пикник или охоту, но сейчас Мефисто напрочь забыл все правила придворного этикета. Он направился прямо к вратам святилища, прыгая через три ступеньки, и это очень не понравилось приехавшим из города аристократам.
Рыцарь, чей нагрудный панцирь был украшен эмалевой картинкой - губы, прикрытые пальнем, - громко сказал:
- По-моему, этот мужлан собрался пройти в храм раньше нас. Надо бы его проучить.
- По-моему, этот козел собрался повертеться на моем мече, и я охотно выполню его желание, - добавил другой одетый в броню великан.
На доспехах этого воителя деревенский художник намалевал пышное сердце, из которого торчали оба конца стрелы: с одной стороны - наконечник, а с другой - оперение.
В Мефисто проснулась его дьявольская сущность, истомившаяся за годы, когда он был вынужден обуздывать свой нрав и прислуживать капризной владычице Хаоса. Дьяволы - будь то люди, демоны или Повелители Теней - не терпят непочтительного обращения, не говоря уж о прямом неповиновении, и наказывают невеж предельно безжалостно, с изощренной жестокостью, какая не снилась придурковатому маркизу де Саду. Зачем хитрить или строить запутанные интриги, если можно просто убить тех, кто посмел перейти ему дорогу?
Медленно обнажив Серитойох, Меф бережно положил ножны на каменные ступеньки и повернулся лицом к дворцовой швали, вызывающе осведомившись:
- Кажется, кто-то из этих ублюдков готов дать сатисфакцию герцогу Нирваны?
Аристократы, естественно, не отличались большим умом и охотно полезли на рожон. На первый взгляд Меф не представлялся опасным противником, поэтому оба рыцаря посчитали, что сумеют позабавиться с чужеземцем, пусть даже тот называет себя герцогом. Два долдона в разукрашенных кирасах направились в сторону Мефисто. За спиной хозяев редкой цепью развернулись оруженосцы.
Первым ринулся в атаку бугай с Пальцем Перед Губами - наверняка эта пиктограмма символизировала Тайное Откровение. Рыцарь замахнулся огромным мечом, но Серитойох парировал удар, перерубив вражеский клинок. Ответным выпадом Мефисто пронзил противника, а затем рывком вытащил свое оружие, увеличив размеры раны. Он был уверен в результате, поэтому не стал даже смотреть, как долго будет агонизировать заносчивый хлыщ, и сразу повернулся к другому врагу.
Рыцарь Пронзенного Сердца надвигался, издавая тяжелое пыхтенье и вращая секиру, насаженную на двухметровое древко. Он был очень силен, но тяжел, а потому неповоротлив. Меф легко уклонился от смертоносного лезвия, отпрыгнув в сторону. Едва не потеряв равновесия, рыцарь проскочил мимо, так что старший Сын Вампира оказался у него за спиной-
К любому Повелителю Теней еще в детстве приходит понимание, что все разговоры о честном поединке не более чем романтический бред, а те бедолаги, кто этого не уяснил, обычно не доживают до совершеннолетия. Мефисто получил хорошее воспитание и стал вполне разумным Повелителем Теней, причем прожил долгую жизнь лишь потому, что вовремя сделал открытие: в рукопашном бою есть всего один закон - бей первым, едва представится удобная возможность.
Противник уже начал поворачиваться через левое плечо, когда волнистое лезвие Серитойоха, полоснув по наплечнику, отсекло руку и глубоко вонзилось в бок. Мефисто от души похвалил себя за столь удачный удар, разом прорубивший три слоя брони, пусть даже бутафорской, пригодной лишь для форса на дворцовых посиделках. Герцог с оттяжкой потянул к себе рукоятку меча, и острие описало широкую дугу среди мышц и ребер, задев мимоходом затухающее сердце.
Осторожно, чтобы не порезаться, Мефисто обтер клинок плащом убитого рыцаря и, задумчиво глядя на оцепеневших оруженосцев, проговорил:
- Получилась недурная разминка перед главной дракой, не правда ли?
Он имел в виду предстоящий в скором времени бой с Огненным Ангелом. Однако туповатые слуги сраженных аристократов решили, что пресловутая главная драка начнется, когда злобный герцог примется за них, то есть за оруженосцев, и бросились врассыпную. Из толпы придворных раздавались крики, полные ужаса.
- К вашим услугам, господа, - приветливо сказал Меф.
Наступила мертвая тишина, только ветер со скрипом разворачивал бронзовую фигурку флюгера на шпиле храмового купола. В последний раз посмотрев на аборигенов, Мефисто увидел неестественно расширившиеся глаза молоденькой девицы в сильно декольтированном платье. Чего было больше в этом взгляде - изумления, испуга, восхищения?
Подобрав ножны, герцог повесил Серитойох на пояс и беспрепятственно вошел в капище, которое казалось вымершим. Похоже, все служители в страхе попрятались кто куда. Тем проще будет выполнить долг: если он не ошибался в своих предположениях, Спящим Пращуром был родной дядя местной королевы, убитый царем Нирваны вскоре после Битвы Трех Сил.

Поплутав по закоулкам авалонского святилища, нирванец оказался в главном зале, стены которого были драпированы полотнищами знамен, расшитыми золотистыми грифонами и единорогами. В центре громоздился неровно обтесанный голубоватый кристалл, на котором покоился богатый гроб черного дерева, украшенный золотой инкрустацией, - старик Оберон не поскупился на проводы нелюбимого сына Озрика.
Меф двинулся к усыпальнице, но тут за спиной прошелестели шаги, и герцог резко обернулся, едва не сбив с ног запыхавшегося Джильбера.
- Мой герцог, - смущенно пропыхтел астролог. - Сюда идет королева Ги. Одна, без свиты.
- Похоже, она оказалась храбрее большинства мужчин из свиты, - хмыкнул Меф.
- Ваше высочество, должно быть, королева убита горем, - продолжал Джильбер. - Ведь вы зарубили обоих ее женихов - лордов Лонгсворда и Кармелия.
- Напротив, малышка должна радоваться, что я избавил ее от пары никчемных придурков, - хохотнул циничный Мефисто. - Помоги-ка мне снять крышку.
- Меня повесят, - застонал астролог, но послушно приблизился к гробу.
- Не думай о плохом, - посоветовал Меф. - Лучше думай о моем кошельке. Ведь он достанется тебе в любом случае - прикончат меня огненные твари, или я расправлюсь с ними.
Стуча каблучками и надменно откинув голову, в зал вошла та самая девчонка в декольтированном розовом платье, которая с интересом рассматривала нирванца на ступеньках храма. Окинув ее оценивающим взглядом, Мефисто взял на заметку темные волосы, светлые глаза, маленькую грудь, узкие плечи, родинки на щеках и шее, мелкие и слишком правильные черты лица - полный набор признаков вырождения. Наверняка ее родители состояли в близком родстве. Скорее всего, Гиневра была дочерью Корвина и Дейдры.
В свою очередь королева тоже разглядывала чужеземца, словно ожидала чего-то - например, положенных по церемониалу приветствий, но он ограничился небрежным кивком. Ги сказала:
- Я потрясена.
- Благодарю, ваше величество, я польщен. - Меф нетерпеливо покосился на гробницу.
- Вы действительно герцог? - продолжала Гиневра.
- Как ни странно… Прошу прощения, но я должен вернуть фамильную реликвию, которая, как мне кажется, могла случайно оказаться в этом гробу. Вы позволите?
Она растерянно пожала плечами, и Меф мигнул Джильберу. Ухватившись за позолоченные ручки, привинченные к крышке, он рывком приподнял конструкцию, похожую на большое корыто. Астролог, державший крышку с другой стороны, заохал и едва не разжал пальцы, так что вся тяжесть пришлась на нирванца. Кое-как они опустили крышку на пол, и Меф заглянул в саркофаг.
Предчувствие, основанное на знании давних событий, не обмануло.
- Вы сильнее обычного человека, - резюмировала королева.
Она подошла к гробу и тоже с интересом разглядывала проколотую мечом каменную фигуру Спящего Пращура.
- Как и вы, Гиневра, - думая о другом, откликнулся Меф, сжавший обеими ладонями рукоятку отцовского меча. - Повелители Теней превосходят простых смертных во многих отношениях.
- Вам известно, к какому роду я принадлежу? - в смятении вскричала Ги.
- Вы очень похожи на своих родителей…
Не отвечая на следующий вопрос, он потянул оружие на себя, и клинок мягко покинул свои каменные ножны. «Возвращайся к хозяину», - мысленно приказал Мефисто. Меч улетел, едва разжались державшие его пальцы. Чиркнув рукоятью по перчатке герцога, Мементомори промчался через весь зал, разбил мозаичное окно, вонзился в небо, подобно зенитной ракете, и скрылся за облаками.
Потрясенная увиденным и услышанным, владычица Авалона явно собиралась с силами, чтобы засыпать его шквалом вопросов, но Мефисто твердо сказал:
- Возвращайся в свой дворец, девочка. И покрепче запри все двери. Скоро здесь появится целый выводок жутких чудовищ, которые жаждут моей смерти. Пока не кончится эта мясорубка, посторонним лучше держаться подальше. И прикажи слугам накрыть саркофаг крышкой.
Выходя из храма, он чувствовал спиной пристальный взгляд юной королевы.
Для боя Меф выбрал пустынный участок берега неподалеку от усыпальницы Озрика. Герцог надеялся, что схватка с Огненным Ангелом в этом месте не причинит большого ущерба городу и его обитателям. Кинув кошелек Джильберу, нирванец сказал:
- Отправляйся домой. Если я не вернусь, когда стихнет шум драки, вернешься сюда, чтобы организовать погребение.
Отрицательно замотав головой, астролог уселся на выброшенное волнами растрескавшееся бревно. Похоже, гнев городских властей за соучастие в осквернении святилища казался ему страшнее, чем возможная встреча с потусторонними монстрами. Глупый маленький человечек со своими глупыми маленькими заботами.
Мефисто равнодушно забыл о спутнике, отслеживая колебания Мощи, которые становились все сильнее. Полумесяц, щипавший травку на лугу, тоже забеспокоился, чувствуя приближение демонического существа.
- Ты сумеешь нас защитить? - напомнил о своем присутствии Джильбер.
- Я пришел сюда вовсе не за тем. Самому бы спастись.
- Это очень опасный противник? - продолжал допытываться авалонский астролог.
- Опасный…
- Даже для вас?
- Не преувеличивай моих сил. - Меф поморщился. - Есть бойцы и посильнее… Но меня воодушевляет один факт. Не так давно родной брат вашей королевы сумел прикончить подобную тварь. А он - полный профан по части военного искусства, и к тому же меч у него был совсем паршивый, не чета моему.
- У королевы есть брат? - Астролог аж привстал от удивления и торопливо вытащил из-за пазухи карандаш и пачку бумаги. - Никто никогда не слышал о ее родственниках.
- Наверняка она и сама о них никогда не слышала. - Мефисто пожал плечами. - Останусь жив - попробую их познакомить.
Он с неудовольствием обратил взор на дорогу, по которой скакала небольшая кавалькада - человек шесть-семь. Если это наряд авалонских блюстителей порядка, то они подвернулись совершенно некстати. Мефисто отнюдь не нуждался в повторной разминке.
Когда всадники подъехали ближе, он увидел, что первой скачет Гиневра, успевшая переодеться по-походному - королева нарядилась в просторную рубаху и обтягивающие рейтузы, заправленные в высокие сапоги.
- Я решила, что вам может понадобиться подмога, - весело сообщила Ги, лихо спрыгнув с кобылы. - Вот прихватила отряд - пусть немногочисленный, но отборный.
- Кажется, я просил не путаться под ногами, - раздраженно бросил Меф. - Когда начнется рубка, у меня не останется времени, чтобы заботиться о зрителях.
Королева запротестовала:
- Это не зрители, а опытные бойцы.
- Это не бойцы, а бесплатная кормежка для адских тварей! - отрезал Мефисто.
Противник был уже совсем близко, причем Огненный Ангел шел явно не один. Активизировав висевший на шее Амулет, нирванец пронзил окружающие Отражения многомерной решеткой энергетических потоков. Увы, отродье Хаоса умело экранировать межтеневой зондаж, поэтому герцог с трудом различал кравшееся к Авалону расплывчатое пятно. Он невольно вспомнил войну в Заливе - примерно так же выглядели на экранах радаров самолеты-невидимки «стеле», летевшие бомбить Багдад. Впрочем, тогда Мефу (аборигены называли его Мустафой) удалось сбить одного невидимку. А через несколько лет - еще одного, уже над Сербией…
- Объясните, герцог, почему вы сказали, что я похожа на родителей? Вы были с ними знакомы?
Эта девчонка продолжала вертеться поблизости! Он чуть не взорвался от ярости, но все-таки сдержался. Авалонская правительница могла оказаться полезным союзником, когда начнутся решающие события новой схватки Трех Сил. Сделав такое заключение, Мефисто благожелательно произнес:
- Полагаю, что знаю обоих.
- Кажется, они давно умерли? Так говорили мои воспитатели…
Меф невольно улыбнулся. Ги оказалась настоящим чудом природы. Обычно существуют известные сомнения по поводу отцовства, но в этом случае личность отца была очевидна, зато оставалась загадочной фигура мамаши. Герцог уклончиво сказал:
- Я видел вашего отца несколько дней назад. Мне кажется, он должен был вскоре вернуться в Амбер. Я уже говорил мэтру Джильберу: если доживу до вечера - устрою вам встречу с родственниками.
- А если не доживете? - деловито поинтересовалась королева.
- В таком случае сюда нагрянет по меньшей мере один из моих братьев. Попробуйте договориться с ним… - Меф прислушался к пульсациям Мощи и резко выкрикнул: - А теперь - вон отсюда! Будете наблюдать бой издалека.

Как ни странно, вся компания, включая Джильбера, послушно устремилась к холмику в двух сотнях шагов от береговой линии. Бросив короткий взгляд вслед неожиданным зрителям, Меф повернулся лицом к морю и увидел, как вспенилась вода. Море вспенилось - и, окруженный клубами пара, из пучины поднялся Огненный Ангел.
Проревев воинственный клич широченной зубастой пастью, демон огромным прыжком вдвое сократил дистанцию. Длинные когти монстра засверкали тонкими струйками пламени. Противник был могуч, но глуп, поэтому его карьера закончилась так быстро. Мефисто хладнокровно приступил к Заклинанию Большой Клизмы. Мощный поток ледяной воды хлынул в заполненные адским огнем внутренности Ангела. Жидкость погасила жар, при этом закипела, и образовавшееся облако пере гретого пара разорвало демона в клочья. Несколько остывающих ошметков упало рядом с герцогом. Фрагменты уничтоженного киллера почернели, обуглились и наконец рассыпались, превратившись в кучки праха. Это была чистая победа. С холма, где обосновались зрители, донеслись аплодисменты и приветственные выкрики.
- Один - ноль, - весело прокомментировал старший Сын Вампира. - Но где же второй?
Спустя секунду он уже проклинал себя за неосмотрительность. Материализовавшись из воздуха, к нему двинулись сразу два Огненных Ангела. Меф с опозданием сообразил, что Дара решила не экономить на пустяках и послала по его следам все, что оказалось под рукой: и новую чету демонов, и того бобыля, который остался без пары после охоты Юрта на Мерлина.
Выхватив Серитойох из ножен, он торопливо призвал Мощь, аккумулированную в Амулете, украшавшем рукоятку меча. Эта Чешуйка Прародителя лишь немного уступала такому же концентратору энергии, который висел на шее герцога. Толчок сверхъестественных сил, извергаемых обоими Амулетами, сбил с лап, опрокинул навзничь и зашвырнул далеко в море одного из Ангелов. Демон улетел в нокдаун, так что некоторое время о нем можно было не беспокоиться. Поэтому Мефисто, окружив себя сферой силовых линий, устремился на второго противника. К прискорбию, посланец Хаоса обладал сходной защитой, хотя меньшей эффективности. Две магические сферы, столкнувшись, рассыпались, оставив поединщиков без защиты. Впрочем, не бывает худа без добра: сила удара расплющила правое плечо Огненного Ангела.
Началась нудная рубка. Остервенело размахивая мечом, Меф наносил удар за ударом, отсек противнику макушку черепа, подбородок и часть бедра. В свою очередь демон сумел частично восстановить контроль над поврежденной лапой и несколько раз хлестнул нирванца потоками плазмы, вытекавшей из когтей.
Боль от ожога утроила свирепость Мефисто, и герцог провел серию выпадов, в результате чего подлая тварь лишилась правой кисти, но огонь, струившийся из когтей левой лапы, распорол ногу Мефа. С трудом удерживая равновесие, Мефисто обрушил меч наискосок, отрубив половину черепа от уха до края пасти, а также верхнюю левую лапу ниже локтя. Полуживой монстр, обезумев от боли, бросился в атаку, пытаясь дотянуться до врага когтями нижних лап, но Сын Вампира и Брат Оборотня кое-как уклонился, отделавшись ожогом груди, и ударил сзади, развалив Ангела надвое - от шеи до паха.
Оглоушенный в начале схватки, наемник Дары уже выбрался из воды, поэтому Меф торопливо заработал мечом, шинкуя останки разрубленного врага. Разделим кусок мяса надвое - получим две половинки, разделим пополам каждую половинку - имеем четыре четвертушки, затем пойдут осьмушки и так далее. А что же получится, если каждую шестнадцатую долю туши порубить на четыре части? Правильно - фарш. К тому же фарш жареный, поскольку Огненный Ангел, как и все порождения Хаоса, получив повреждения, немедленно начинал гореть…
Удовлетворенно отдуваясь, Меф отбежал подальше от тлеющей кучи и принял боевую стойку, готовясь встретить третьего и, как он надеялся, последнего врага. Покрытое волдырями и язвами тело ужасно болело и кровоточило, хотя он уже запустил лечебные заклинания, а заодно отключил большую часть нервных окончаний.
К счастью, потрясенные ударом Амулеты начали подавать робкие признаки активности. Кое-как сформировав сферический слой магической субстанции, исторгнутой чешуйками Прародителя, Мефисто на скорую руку затянул самые обширные ожоги на груди и около левого колена. Удалось достигнуть главного: боль чуть-чуть поутихла.
Как назло, кто-то выбрал этот самый момент, чтобы вызвать Мефа через Козырь. Знакомое ощущение возникло сбоку в области печени, напротив которой лежала в потайном кармане Колода. Раздраженно толкнув карман рукояткой меча, Меф погасил вызов. Кто бы из братьев ни собирался поболтать с ним - должен понять, что время сейчас неподходящее. Перезвонит позже.
Между тем выбравшийся на берег Огненный Ангел, почуяв смрад останков своих сородичей, осатанел и пронзительно завизжал. Силуэт мерзкой твари заколыхался, сделавшись зыбким и полупрозрачным, - несомненно, некоторая часть его материальной сущности переместилась в ближайшее Отражение и могла в любой момент поразить нирванца с неожиданного направления. Поскольку благоразумие всегда было сильной чертой всех сыновей Вампира, Мефисто заставил энергетические потоки Амулетов напрячься и отступил на несколько Теней прочь от Возрожденного Авалона.
Судьба, по обыкновению, решила пошутить: он оказался свидетелем собственных похорон. Это был провинциальный городок - что-то вроде классического Дикого Запада или Трансильвании тех же времен. Двухэтажные каменные дома в колониальном стиле, брусчатая мостовая, длинные юбки, шляпки с лентами, сюртуки и цилиндры. Катафалк, запряженный парой кляч соловой масти, был украшен не слишком богатым гробом из грубо обструганных и небрежно покрашенных осиновых досок, в котором лежал двойник герцога. В толпе послышался шепот: «Посмотрите, как этот оборванец похож на покойного пана Мафусаила». Другой голос ввернул: «Осторожнее, у него шпага!» Отсалютовав клинком неудачливому пану двойнику, Меф пробежал по дуге, торопясь занять нужную позицию, и вернулся в Авалон.
Он не ошибся. Огненный Ангел, снова став материальным, стоял спиной к нему и вертел похожей на рогатый котел башкой, пытаясь понять, куда подевался противник. Подкравшись сзади, Мефисто двумя взмахами Серитойоха отчленил монстру обе верхние лапы, а затем ногой отфутболил обрубки подальше, чтобы не приросли обратно. Демон начал поворачиваться к нему, издавая прерывистый дикий вой, но меч уже сверкнул, отделив от туловища нижние конечности.
Жалкий обрубок демонического тела рухнул на песок, извергая фонтаны разноцветных искр. Меф собрался чуток перевести дух, но не тут-то было. Твари этого вида отличались невероятной живучестью. Отсеченные части медленно поползли в сторону торса, а само туловище вместе с головой вдруг приняло вертикальное положение, опираясь на ревущий столб огня, хлеставший из гениталий. Пляж заволокла туча удушливого дыма, жар опалил лицо Мефисто, проникая даже сквозь магические экраны и плотную одежду.
Прикрыв глаза дополнительными силовыми щитами, Меф отразил пламя сетью энергетических струн и теперь следил за противником лишь при посредстве магического зрения. Он видел схематическое изображение этой квазиживой ракеты - прямоугольную проекцию корпуса, в верхней части которой слабо пульсировали три сердца, подававших огненную субстанцию на расположенную в промежности дюзу. Другой комок пламени концентрировался в районе гортани - кажется, демон собирался плюнуть в него этой дрянью. Мефисто не стад дожидаться, когда враг сделает следующий ход, а сам бросился в атаку и ударил мечом крест-накрест, развалив тварь из Хаоса на куски, а заодно пронзив тройку сердец. Обрубки Огненного Ангела задымились, превращаясь в безопасные головешки, дым рассеялся, а обессилевший герцог подумал, что пора бы позаботиться о собственном здоровье.

Когда на место боя прибежали возбужденные бесплатным представлением зрители, посреди песчаного пляжа появился шатер, накрывший ванну, до краев наполненную чистейшим розовым маслом. Меф блаженствовал, лежа в жирной суспензии. Раны и ожоги быстро затягивались, так что даже не хотелось думать о следующей гигиенической процедуре, когда придется смывать масло с излеченного тела.
С помощью Джильбера он кое-как совершил омовение, а сам тем временем обдумывал дальнейшие свои действия. Ему явно не стоило спешить с возвращением в Артаньян - еще притащишь на хвосте погоню из Хаоса. Следовало переговорить с братьями, чтобы узнать, как закончился штурм Нирваны, намеченный вроде бы на вчерашнее утро. Впрочем, разница в скорости потоков времени лишала смысла любую хронологию.
Он брезгливо поднял двумя пальцами свой камзол, изуродованный горелыми дырами. Хорошо хоть ничего ценного в карманах не было.
- Вас ждет ее величество, - проскулил Джильбер.
- Ты полагаешь, малышка Ги придет в восторг, если я выйду к ней, завернувшись в полотенце? - осведомился Меф, - Или она прихватила запас добротной одежды нужных расцветок?
Астролог наверняка не понял, при чем тут цвета одежды, но Меф уже раскинул по Отражениям силовые щупальца Амулета, спрятанного в висевшем на шее медальоне. Спустя немного времени душ и джакузи исчезли, а на полированном столике лежала аккуратная стопка: белый костюм, красный плащ, а также нижнее белье, сотканное из паутины шестирукими мастерицами Армегона. Переодевшись, он сразу почувствовал себя лучше и только теперь обратил внимание на странное поведение Джильбера. Абориген, побелев лицом, издавал невнятное бормотание и совершал сложные пассы сплетенными пальцами. Вероятно, призывал на подмогу духов.
Ободряюще подмигнув оробевшему помощнику, Мефисто достал Колоду и сдал Карту, на которой был изображен Вервольф. Брат ответил немедленно, и появление в воздухе посреди шатра его трехмерного изображения повергло Джильбера в полную прострацию.
Вервольф был в походном костюме без доспехов, значит, фаза активных действий уже закончилась либо еще не начиналась, хотя последнее было менее вероятно.
- Хорошо выглядишь, - заметил Вервольф на валаши. - Где ты?
- Моя любовь с Хаосом закончилась, пришлось бежать. По дороге зарубил кучу всякой дряни. Сейчас решил сделать привал в месте, которое тяготеет к Амберу. Что происходит у вас?
- Взяли большую часть запланированного, кроме старой башни. Фау отправился на разведку в Амбер, потом займется важными делами. Свяжись с ним, и будете действовать сообща. Есть какие-нибудь просьбы?
- Да, пожалуй. Пусть кто-нибудь прогуляется в мой угол дворца и принесет запасное платье.
Вервольф коротко рявкнул, вызывая слугу, и дал необходимые указания. Затем снова обратился лицом к Карте. Меф осведомился, не пытался ли брат вызвать его на козырной контакт на протяжении последнего часа, а также - не появлялся ли в тех краях Мементомори.
- Значит, это твоя работа? - Младший брат захохотал. - Прилетел, пробил окно, перепугал стражников. Я прибегаю, гляжу - лежит, красавец, рядом с папочкой… А насчет контакта - нет, это был не я. Может, Фау.
- А как самочувствие его величества?
- Дышит гораздо чаще прежнего, шевелится, постанывает. Однажды глаз приоткрыл.
- Значит, скоро встанет, - с облегчением резюмировал" Мефисто. - Ты поосторожнее вводи его в курс дела. Отец помнит вас обоих карапузами со стул ростом. На первых порах запросто может не принять тебя всерьез. Наверное, мне стоит подвалить на подмогу.
- Позже подвалишь. Я как-нибудь справлюсь, а Фау там один… Слушай, где ты отыскал папочкин меч?
- В этом самом Отражении. Место называется Авалон, здесь правит дочь Корвина и, как я думаю, Дейдры. Она сейчас ломится в мой шатер.
- По-моему, она уже вломилась, - сообщил Вервольф и церемонно поклонился, приветствуя кого-то за спиной брата.
Обернувшись, Меф обнаружил в шатре Гиневру, которая с интересом разглядывала раскрытую Карту. На изображении как раз появился кто-то из слуг, и Вервольф передал брату комплект одежды. Увидев высунувшуюся из Козыря руку, Ги невольно отшатнулась, а Джильбер, застонав, лишился чувств.
- Ваше величество, позвольте представить моего брата, герцога Вервольфа, - торопливо сказал - Мефисто. - Вервольф, это Гиневра, королева Авалона.
- Счастлив видеть столь очаровательную наследницу нашего давнего союзника. - Тари Вервольфа оставлял желать лучшего. - Вы очень похожи на своих родителей и, надеюсь, будете гостеприимны к моему братишке, как и они когда-то.
В действительности Корвин, а тем более Дейдра не слишком жаловали Мефа, но упоминать об этом печальном обстоятельстве было бы неуместно. Однако не знавшая предыстории своего королевства Гиневра приняла слова Вервольфа за чистую монету и любезно прощебетала:
- Я буду рада оказать гостеприимство герцогу Мефисто, а также вашему высочеству и остальным членам вашей семьи.
- Обязательно воспользуюсь вашим приглашением, - деловито откликнулся Вервольф, - Меф, не забывай о заботах семьи. До встречи.
- До скорой встречи, - кивнул Меф. Когда Карта вновь уменьшилась до пассивного размера, Гиневра поинтересовалась:
- Кто вы, герцог?
- Я - часть Силы. - Он оскалился. - Часть той Силы, что извечно творит зло во имя победы добра и справедливости.
Она не поняла, и Меф сказал, что объяснения затянутся, а потому следует продолжить беседу в более уютной обстановке.

По дороге до королевского дворца и позже, во время трапезы, Мефисто изложил упрощенную версию большого расклада Сил, которая, при всей своей неполноте, показалась Гиневре чрезмерно сложной. Труднее всего давалось ей представление о массиве Отражений, расходящихся веером от Центров Мощи, в числе коих нирванец назвал только Логрус и Лабиринт. Куда приятнее для королевы оказалось известие, что она принадлежит к младшему поколению Повелителей Теней - существ высшей касты, способных перемещаться по Отражениям.
- Стало быть, вы тоже Повелитель Теней, - резюмировала Гиневра. - Как я поняла, Хаос вам враждебен. Вы - амберит?
- Не все так просто. - Мефисто не был настроен раскрывать свою подлинную сущность. - Я объяснял слишком бегло. Любые правила имеют исключение, одно только перечисление коих заняло бы слишком много времени. Я не принадлежу ни к Хаосу, ни к Амберу, но тем не менее научился изменять Отражения.
- Научите меня, - потребовала королева.
- Это не в моих силах. Сначала кто-то из родственников должен провести вас через Лабиринт. Если не ошибаюсь, он находится в подземельях вашего дворца. Те Узоры, о которых мне приходилось слышать, состоят из светящихся голубых линий, нарисованных на скалистом фундаменте.
- Я понимаю, о чем вы говорите. - Ги закивала. - Много призрачных стен и линий, они искривлены и светятся в темноте… Узор всегда пугал меня, и я не решалась ступить на голубую тропинку.
- Очень разумное решение.
Королева напористо заявила, что немедленно отведет его к Лабиринту. Меф благоразумно отказался - даже деформированный источник Мощи мог таить опасность для порождений Мощи противоположной. Кажется, Гиневра обиделась и сказала, надув губки:
- Вы не хотите показать мне, как нужно проходить маршрут?
Он что-то пробубнил: дескать, не уверен, способен ли справиться с Узором, и эти слова были чистой правдой. Уводя разговор от неудобной темы, Меф показал ей малую Колоду и даже нарисовал несколько Карт, на которых изобразил Гиневру, королевский дворец Авалона, мир адских коней и собственный портрет. Свой Козырь он тут же вручил Гиневре, а заодно попытался вызвать на разговор Фауста. Контакт был грубо прерван, из чего следовало, что брат в данный момент не может ответить. В душе Мефисто остался доволен таким исходом.
- Придется поговорить с ним позже, - сказал он. - Я найду своего брата, он передаст Корвину, что нашлась его дочь. Уверен, ваш отец немедленно отправится в Авалон.
- Как отец найдет дорогу? - недоверчиво поинтересовалась Ги.
- Корвин был правителем Авалона. Наверняка у него сохранился Козырь для этого Отражения.
Пользуясь удобным моментом, он завел речь о происках Хаоса против Амбера и Нирваны. Через полчаса Гиневра вполне созрела, и они составили договор о вечном мире, дружбе, ненападении, взаимной помощи и торговых льготах между королевствами Авалон и Нирвана. К концу обеда канцлер принес два экземпляра переписанного набело текста. Меф и Ги поставили свои подписи, а Гиневра вдобавок приложила свою печать. После этого Мефисто снова связался с Вервольфом. Младший герцог также заверил договор королевской печатью Нирваны, оставил себе один экземпляр, а второй вернул Гиневре. Попутно брат шепнул на языке валаши, что отец уже очнулся и порывается встать с кровати.
- День прошел не зря, - радостно изрек Меф. Гиневра оказалась настырной девицей и продолжала изводить его нескончаемыми вопросами по истории Авалона, Амбера, Нирваны, Хаоса, королевских династий, а также о законах природы в разных Отражениях. Герцогу пришлось приложить всю свою изворотливость, чтобы покинуть дворец, заверив Ги, что интересующие ее сведения можно получить только от амберитов.

Первым делом Мефисто навестил мастера и забрал второй комплект сбруи. Седло и упряжь он отвез в дом астролога, настрого предупредив:
- Отдашь моему брату, даже если он появится, когда меня здесь не будет. Его зовут Фауст, он похож на меня, но чуть сутулится, и одежда у него темно-синяя с золотистым шитьем. И еще он покажет тебе золотую монету, на которой отчеканены два профиля - мой и его.
- Покажет или даст? - быстро спросил Джильбер.
- Даст, даст, рожа твоя ненасытная! - Меф засмеялся. - Держи обещанное.
Жадно схватив кошелек с монетами, астролог машинально покачал его в ладони, определяя вес, а потом задумчиво произнес:

Предыдущая страница 6 Следующая страница


7 Константин Мзареулов

- Ее величество явно благоволит вашему высочеству. Наверное, не обойдет и меня своей милостью?
- Можешь не сомневаться, - заверил подручного старший Сын Вампира. - Еще верховным придворным мудрецом заделаешься… Окажи последнюю услугу - покорми и напои мою лошадку.
- Вы нас покидаете? - Джильбер явно забеспокоился.
- Ненадолго. Теперь мы с братьями станем бывать здесь чаще обычного.
Фраза прозвучала двусмысленно: бывать чаще, чем никогда… Это могло означать, что герцоги Нирваны зачастят в Авалон, но могло значить и другое - что они здесь никогда больше не появятся. Не уловив столь важного нюанса, обрадованный Джильбер бросился на улицу.
И в этот момент Мефисто снова почувствовал вызов на козырной контакт,

VI

Королевский дворец затоплен суматохой. Всем членам Семьи объявлен совершенно секретный приказ его величества, и теперь каждому груму известно, что Повелители Теней отправляются в путешествие.
Поварам приказано приготовить легкий завтрак и запас провианта на два дня Горничные готовят походную одежду, конюхи моют и скребут лошадок. Перед замком толпятся астрологи и скупщики краденого, которые почему-то уверены, что правителям могут понадобиться их услуги.
Постепенно вся столица оказывается во власти паники - столь основательные приготовления августейшего семейства всегда вызывают подозрения и опаску. Обычно подобная активность случается перед большой войной. Или, в крайнем случае, накануне путча.
Торговцы торопливо закрывают свои лавки, обыватели запирают двери и наказывают домочадцам не выходить на улицу. По мостовым ошалело носятся те, кто слишком поздно сообразил сделать запас крупы, спичек и соли.
На окраинах, где трактирщики меньше опасаются уличных беспорядков, любители посудачить о политике привычно собираются за кружкой дешевого пива. Самые проницательные связывают грядущие потрясения с внезапным возвращением Блейза и Корвина. «Эти шутить не станут, - глубокомысленно вещают доморощенные комментаторы. - Не успеешь оглянуться - опять мохнатые с винтовками по склону Колвира полезут».
Которые помоложе и полюбопытнее, преодолевая испуг, пробираются к Восточной и Западной лестницам, но никаких полчищ, готовых штурмовать Амбер, не видно даже на горизонте. Ближе к полудню горожанам надоедает ждать неведомую опасность, и они постепенно выползают из своих убежищ.
После обеда снова начинают работать закрывшиеся было лавки, мастерские и кабаки. Вечером город уже забывает недавние страхи.
Войны не случилось. Путча тоже. Пока.

- Какой еще походный паек?! - процедил Рэндом, впадая в ярость. - Разве кто-то организует многодневное путешествие в Отражениях, где бездействуют Козыри? Или ожидается мор и глад?
Проявивший инициативу мажордом от ужаса лишился дара речи, пытаясь угадать, какому наказанию будет подвергнут за избыток рвения. А тем временем на площадку, загроможденную строительными лесами - реставрация лестниц, разбитых в схватке Великих Сил еще не завершилась, - вошли слуги, нагруженные тяжеленными баулами. Когда выяснилось, что доставлена дорожная поклажа леди Флоры, король окончательно распсиховался, а остальные принцы, принцессы и примкнувший к их компании нирванский герцог разразились хохотом.
- Дорогая сестренка, там нет аборигенов, коих ты могла бы очаровать, ежечасно меняя наряды, - простонал сквозь смех Жерар.
- Разве что Единорог появится, - добавил Блейз. - Или у нее от Дворкина еще один наследник родился.
Не скрывая обиды, Флора велела грумам унести багаж и шагнула к Джулиану и Жерару. Остальные тоже зашевелились, стараясь держаться поблизости от потенциальных союзников. Если до сих пор Семья заполняла коридор аморфной массой, каждый атом которой совершал бесцельные хаотичные перемещения, то теперь был запущен процесс абсорбции. Принцы и принцессы сбивались в кучки. Одну группу составляли Джулиан, Жерар и Флора, другую - Корвин, Льювилла, Фауст и Блейз. Отдельно от прочих стояли Рэндом, Бенедикт и Мартин.
Фауст подумал, что для полноты генеалогического натюрморта не хватает Фионы, а также великого множества других членов королевской Семьи Амбера, ведущих род от Оберона. Сам нирванский герцог был знаком лишь с немногими. Не напрягая память, удалось вспомнить только Николь, Авеля, Санд и Делвина. Однако, по слухам, существуют еще Фернандо, Ринальдо, Анжелика, Христофор и тьма других Повелителей Теней. На чью сторону они встанут, начнись новая заварушка?
- Нет Фионы, - заметил Рэндом. - Кто-нибудь сегодня видел ее живой9
Пока гоняли посыльного на другой этаж, мстительная Флора осведомилась ангельским голоском: дескать, уверен ли его величество, что сумеет найти дорогу к Главному Узору. Король довольно уверенно дал утвердительный ответ, но затем вроде бы засомневался.
В этот момент Рэндом и Корвин одновременно вспомнили свое первое путешествие в Истинный Амбер, когда бабушка Единорог вела их по призрачной тропе среди сверкающих остроугольных формаций. В тот раз с ними был отец, бежавший из Хаоса и скрывавшийся под именем Ганелона.
Взлетев по лестнице, запыхавшийся гонец доложил, что ее высочество принцессу Фиону найти не удалось. Лишь после этого Рэндом догадался воспользоваться Колодой. Когда раскрылась Карта, Фиона возмущенно осведомилась:
- Долго мне вас тут ждать?
- Где ты? - спросил растерявшийся король.
- Возле Узора, как договаривались.
- Когда ты успела туда добраться? - Рэндом нашел не самый подходящий момент, чтобы удовлетворить любопытство.
Потерявшая терпение Фиона озлобленно прошипела:
- Я знаю дорогу назубок. Дворкин еще в детстве приводил, меня сюда. Тогда же он сделал мне Козырь для этого места.
Наконец-то сообразив, что происходит, Рэндом объявил остальным:
- Верховая прогулка отменяется. Сестренка проведет нас.
Один за другим амбериты проходили через распахнувшуюся Карту. Фауст ждал, когда двинутся Корвин и Льювилла, чтобы прошмыгнуть вместе с ними. К его огорчению, серебристо-черный не спешил. Изучив пейзаж, на фоне которого расположилась встречавшая гостей Фиона, Корвин отрицательно помотал головой и решительно заявил'
- Предлагаю проникнуть туда с другой стороны. Фау, Лью, вы со мной?
Не вполне понимая, что именно задумал вернувшийся из заточения в Хаосе принц, они спустились вслед за Корвином в тюремное подземелье дворца. На глазок Фауст прикинул, что количество вырубленных в скале камер рассчитано на несколько сотен заключенных, хотя сейчас значительная часть камер пустовала. Наверное, возводя королевскую резиденцию, старик Оберон предвидел тяжелые времена, которые так и не наступили. Или давно прошли.
Охранники, по причине безделья забывшие о дисциплине, встречали Корвина как старого знакомого. Кое-кто даже интересовался, не в свою ли камеру возвращается принц, и если да, то сколько лет проведет здесь на этот раз. Начавшая о чем-то догадываться Льювилла немного занервничала и спросила, куда они идут. Корвин ответил на ходу:
- В то место, куда я только вхожу…
Целью их похода оказалась темная и душная камера в самом глухом тупике самого нижнего яруса. Вошедший первым Корвин с размаху пнул излишне прыткую крысу, хозяйским жестом пригласил своих спутников следовать за ним и сказал:
- Когда-то я провел в этой клинике около трех лет, зрение лечил… - У принца задергалась щека. - Когда регенерировали глаза, выжженные по приказу Эрика, сюда явился Дворкин и нарисовал на стенах несколько картинок, которые можно использовать как Козыри. Одна из этих картинок открывает путь в бунгало нашего деда. Оттуда рукой подать до Главного Узора.
- Ты надеешься найти там самого Дворкина? - сообразила Лью.
- Если рисунок сохранился, - сказал Корвин, - Фау, ты же колдун, сделай нам освещение.
Герцог послушно щелкнул пальцами, и потолок камеры окутался неярким золотистым свечением. На одной стене можно было различить сильно попорченный сыростью пейзаж окрестностей Амбера - участок берега с маяком. На стене напротив остатки штукатурки сохранили фрагменты какого-то интерьера.
- Нам не повезло, - мрачно изрек разочарованный Корвин. - Настенный Козырь исчез. Давно пора устроить здесь капитальный ремонт…
- Не отчаивайся, - сказал Фауст. - Я все-таки колдун, причем не из самых плохих.
Решив, что игра стоит свеч, он призвал на помощь малую частицу сил, заключенных в Амулете перстня. Стену накрыла невидимая простому глазу сеть энергетических линий. Рассыпанные по всей камере крошки штукатурки взлетали с пола, возвращаясь на свои прежние места. Прошло совсем немного времени, и взорам предстало возрожденное творение Дворкина - изображение тускло освещенной кельи, обставленной вычурной мебелью, с рядами стенных шкафов и книжных полок, а на столе в центре картины лежал нечеловеческий череп.
- Лучше, чем у самого автора, получилось, - одобрил Корвин труды друга.
Он мысленно проник в Карту, которая послушно обрела объем, превратившись в распахнутую дверь. Трое прошли через эти врата, и произведение Дворкина захлопнулось у них за спиной. Затем угасло магическое сияние, и в камере снова стало темно.

Кабинет казался покинутым, и даже воздух пропитался затхлостью. Словно Дворкин, получив свободу, много лет не возвращался сюда. В свете факела стало видно, что серебряные канделябры потемнели, покрывшись патиной, а на мебель и стопки неприбранных бумаг лег тонкий слой пыли.
В прошлый раз Корвин не успел изучить застенок, куда его отец заточил своего отца. Обследовав анфиладу комнат, выдолбленных в недрах горы, принц убедился, что найти Дворкина не удастся. Несколько опечаленный этим открытием, Корвин вернулся в кабинет, бормоча невнятные проклятия.
- Дедули нет. - Льювилла нетерпеливо отбивала такт каблуками сапожек. - Пошли к остальным.
- Не спешите, - взмолился Фауст. - Кто-то был здесь совсем недавно. И этот кто-то занимался чем-то интересным…
Амберитам пришлось признать, что их приятель-провинциал не ошибся. Недопитое молоко в чашке только начало скисать, а ломтики хлеба в бронзовой вазе зачерствели не слишком сильно. Шкафчик желтого дерева, внутри коего благодаря чарам сохранялась морозная температура, был полон снеди. Прочитав дату изготовления на вакуумной упаковке тонко нарезанного бекона, Корвин без труда подсчитал; товар попал сюда несколько дней назад, не раньше.
Между тем Фауст рассеянно понюхал молоко, тронул длинным ногтем мизинца загустевшую пленку, после чего отставил чашку на дальний угол стола.
- Волчье молоко, - меланхолично сообщил он. - Странные привычки у здешних обитателей.
- Нормальный рацион основателя Вечного Города, - отмахнулась Льювилла. - Поторопись, милый. Наверное, остальные уже заняты делом.
- Каким еще делом могли заняться твои родственники? - Герцог очень непочтительно фыркнул. - Пустопорожними разговорами и ничем больше!
Вспомнив некоторые особенности его характера, Корвин насторожился и спросил:
- Ты что-то нашел?
Вместо ответа Фауст кивнул, продолжая разгребать хлам, загромождавший рабочий стол Дворкина. Он убрал почти человеческий череп с волчьими челюстями и короткими рожками, убрал канделябры, в которых давно сгорели стеариновые свечи. Тяжелые фолианты нирванец бережно перенес в шкаф, где и без того хватало беспорядочно сваленных книг. Когда он смахнул недописанные бумаги с низкого - под лилипутский рост Дворкина - столика, на полированной доске осталось около десятка предметов, хорошо знакомых всем, кто оказался сейчас в этом помещении.
- Никогда не видела таких Козырей, - призналась Лью-вилла. - Но рисовал, безусловно, Дворкин - я узнаю его руку.
- Автор меня интересует в последнюю очередь, - раздраженно сообщил Корвин. - Кто на них изображен?
Впрочем, оба амберита быстро узнали Одноглазую Змею и Единорога - олицетворения немногих известных им Великих Сил. Остальные картинки на Козырях казались брату и сестре иллюстрациями к школьному учебнику зоологии. Фауст опознал еще двух персонажей из мира пернатых и членистоногих, но и он пришел в замешательство, разглядывая некоторые Карты. Чего стоили одни только изображения людей-уродов! Например, кривоногий толстяк с шаром Солнца на месте, где у нормального человека должен быть живот. Или двуглавый старец с пучками молний, заменявшими волосы на лице и голове.
Пока загадочная Колода ходила по рукам, некоторые из наиболее интригующих Козырей оказались в широком рукаве Фауста. Герцог рассудил, что с такой экзотикой следует тщательно разобраться в спокойной обстановке. Без посторонних.
Корвин, спрятав оставшиеся Карты, уже собирался направиться к двери, но вдруг остановился и, хитренько поглядев на Фауста, произнес:
- Разъясни мое недоумение, колдун. Уже много лет я ломаю голову над происхождением ковра, что расстелен у нас под ногами. Иногда мне кажется, что ковер похож на ардебильский, но потом я вспоминаю некоторую грубоватость узора, и тогда приходят сомнения. Что скажешь?
- Ардебильский ковер и не должен быть тонкой работы, - презрительно ответил Фауст, однако опустился на колени и принялся разглядывать ворсистую ткань, - Лучшие ковры ткали в Катане, почти так же высоко ценилась работа мастеров Тебриза и Хорасана. В Мазандаране и Ардебиле делали товар второго сорта… Но здесь - отнюдь не второй и даже не третий сорт. - Герцог выпрямился, отряхивая пыль с колен. - Если тебя интересует мое мнение, то слушай: это - агдамская подделка.
- Агдам?! - вскричал потрясенный принц. - Не может быть! Насколько я помню, в этой дыре умели гнать только омерзительный дешевый портвейн.
- И столь же омерзительные дешевые ковры, - хихикнула Льювилла.
Недоверчиво покривившись, Корвин осведомился:
- Я слышал, в тех краях постреливали?
- Было дело, - подтвердил Фауст. - Противник обошел городишко механизированной колонной. После первых же выстрелов армия разбежалась, население успело уйти за два дня до того. Когда вражеские танки вползли на окраину, город был пуст, если не считать съемочной группы столичного телевидения… Что же касается портвейна, то ты не совсем прав. Не «Массандра», конечно, даже не «Порто», но все-таки…
Рассвирепевшая Лью перебила мужчин, злобно прорычав:
- Надеюсь, вы не станете сейчас обсуждать достоинства дешевой бормотухи?!
- Она снова права. - Фауст развел руками.
Вняв сестриным увещеваниям, пристыженный Корвин провел их в соседнюю комнатушку, где стены закруглялись над головой, смыкаясь подобием купола. Стальная дверь оказалась на месте и, к счастью, была не заперта. Пройдя через эти металлические врата, они попали в длинный тоннель, который то расширялся, образуя просторные пещеры, то становился совсем узким. Им пришлось преодолеть множество подъемов, спусков и поворотов, но в конце концов Корвин вывел спутников из подземелья к поврежденному Лабиринту, вокруг которого неторопливо прогуливались, рассуждая на разные темы, остальные участники похода.

Между глядевшей из скалы пещерой и самим Узором валялся скелет жуткого существа. Оценив размеры и форму костяка, Фауст прикинул, что при жизни тварь весила не меньше тонны, имела птичью голову с клювом, длинный хвост анаконды и львиное тело с четверкой лап, пальцы которых заканчивались мощными когтями. У зверя были несерьезные слабенькие крылышки, позаимствованные у летучей мыши или птеродактиля-переростка.
- Кто такой? - полюбопытствовал Фауст, вытаскивая фотоаппарат.
- Винсер был любимым грифоном Дворкина, - пояснил Корвин. - Его замочил Бранд.
- Наверное, здесь здорово воняло падалью, когда ваш отец ремонтировал Лабиринт…
Продолжая прикидываться тем комическим персонажем, каким его считали амбериты, Фауст занялся изучением останков Винсера. Набрав изрядный запас костей, он запоздало спохватился, не совершает ли святотатства. Нирванца успокоили: дескать, забирай хоть весь скелет.
- Такая разновидность грифона совершенно неведома науке, - восторженно сообщил Фауст проходившему мимо Блейзу.
Вежливо улыбнувшись, принц поспешил свалить подальше от переучившегося зануды, сказав напоследок:
- Я встречал похожих тварей в Отражениях, где водятся мантикоры и сфинксы.
Отцепив пинцетом и зубилом еще несколько костей, Фауст отошел на полсотни шагов и защелкал затвором, фотографируя скелет. При этом он пару раз заснял саму площадку, на которой был начертан Узор. Амбериты не обратили внимания на его упражнения, а зря - теперь в распоряжении нирванского семейства имелись снимки, которые несложно превратить в Козыри для этого места.
Покончив с неотложными делами, герцог позволил себе оглядеться. Главный Лабиринт, поврежденный кровью Ринальдо, слабо светился на идеально плоском выступе скалы, имевшей форму овала с осями в сто и двести метров. Одним концом площадка упиралась в склон, где располагалась пещера, ведущая к апартаментам Дворкина. Со всех прочих сторон скала почти отвесно обрывалась в море, которое было такого же густого темно-синего цвета, как и небосвод над головой.
Стоя у обрыва, Фауст любовался величественной панорамой безжизненного мира, а заодно, насторожив магические чувства, внимательно слушал, о чем говорит королевская Семья.
Фиона напористо заявила:
- Нам срочно нужны Дворкин и Камень Правосудия. Не водить же по Лабиринту дурочку Корал.
- Нужны Дворкин или Камень Правосудия, - уточнил Джулиан.
- Кстати, Корал пока тоже недоступна, - напомнил Бенедикт. - Ходили слухи, будто ее похитили какие-то призраки Логруса.
- Я слышал версию, будто там были призраки Лабиринта, - сказал Рэндом.
- И где же сейчас находится Корал? - спросила Флора.
Отвечать сестре, которую в Семье считали не слишком умным существом, никто не стал. Вместо этого Льювилла заметила:
- Ее надо найти поскорее. Нам же не нужно, чтобы она настроилась на контакт с Камнем. Потом хлопот не оберешься.
- Если она не круглая дура, то уже настроилась, - сказала Фиона. - Наверняка наш племянничек Мерль объяснил тетушке, как это делается.
Все разговоры вертелись вокруг поврежденного Лабиринта и необходимости срочно восстановить первоначальный Узор. Нетрудно было сообразить, что никто из амберитов не представляет себе, с какой стороны браться за это дело. Кроме того, из обмена репликами Фауст понял, что Камень Правосудия оказался у какой-то дамы по имени Корал. Герцог представления не имел, кто она такая и по какой линии доводится тетушкой Мерлину. С другой стороны, вчера Лью говорила, что Камень попал в глаз родственнице амберской Семьи… Получалось, что таинственная особа - еще одна дочь Оберона… Совершенно верно! Вчера утром, когда раскладывали пасьянс, Лью что-то обронила насчет сестры, носящей это имя.
Тем временем Блейз и Бенедикт напомнили родственникам, что повреждение Узора организовал потомственный агент Хаоса и что вдовствующая королева-мать люто ненавидит Амбер. На основе этих предпосылок воинственные братья делали однозначный вывод: в самом скором времени войско Хаоса двинется через Колоду Отражений. Выслушав их доводы, Семья пришла в легкий ужас, и только рассудительный Джулиан мрачно осведомился:
- Что сообщает наша тайная служба?
Рэндом, которому поступали все донесения агентуры, убежденно ответил: дескать, пока не замечено признаков сосредоточения вражеских соединений, равно как других указаний на подготовку к войне. Корвин разочарованно бросил:
- Так или иначе, необходимо мобилизовать армию, чтобы прикрыть Амбер на случай внезапного удара со стороны Дворов.
- Ты опасаешься, что твой сын объявит нам войну? - забеспокоился Рэндом.
Ответ Корвина прозвучал озабоченно:
- Он пока не успел стать признанным властелином. Любая мало-мальски влиятельная придворная группировка сможет собрать войско и двинуться на Амбер Мерлин будет не в силах этому помешать.
Корвин и Бенедикт начали прикидывать состав армии, мохнатые из Отражения Риик, армия Ланселота из Лорайны, армия Блейза, армия Джулиана - для обороны ближайших подступов к Амберу. По их подсчетам получалось, что на сегодняшний день Амбер располагает армией численностью около двухсот тысяч пеших и конных бойцов, причем каждую неделю можно увеличивать численность еще на полсотни тысяч.
Джулиан напористо потребовал немедленно обсудить и согласовать стратегию предстоящей войны. Главный егерь королевства предлагал дать главное сражение в ближнем к Амберу поясе Отражений, где есть возможность нанести противнику тяжелые потери массированным применением огнестрельного оружия. По его мнению, следовало обескровить армию Хаоса в обороне, а затем бросить в контрнаступление традиционные войска, разгромить врага и гнать сквозь реальности вплоть до самых Дворов.
Идея брата пришлась по душе Бенедикту, однако принц-полководец изложил свои претензии:
- Нам нужны новые винтовки, несколько тысяч стволов. И вдобавок необходимо закупить более тяжелое оружие - пушки, пулеметы, управляемые ракеты. Иначе полномасштабного наступления не отразить. Я уж не говорю, что на этот раз война по ожесточенности превзойдет даже те битвы, в которых погибли Озрик и Финдо.
- С чего ты взял? - сердито спросила Льювилла. - Вы по-прежнему играете в солдатиков. Готовитесь к войне с врагом, которого сами себе придумали.
Братья-воители обиделись, а Корвин подлил в огонь керосина, сказав:
- Прости, Бен, но вы с Джулианом и Блейзом рассчитываете, что Хаос повторит прошлый сценарий. Поверь, генералы Дворов - не идиоты. Потерпев фиаско на Черной Дороге, они должны были кое-чему научиться. На этот раз война будет разворачиваться по совершенно иной диспозиции.
Безусловно, серебристо-черный был прав, и Фауст подумал: «Он умен. Смешная история. Я почти искренне симпатизирую этому принцу, старший брат которого убил моего деда. Но Озрик был мерзкой коварной тварью, от него даже родной отец отрекся. А этот безумец имеет представления о нравственности и вдобавок неглуп, хотя склонен к примитивным решениям. Но ведь я не должен мстить лично ему, не так ли? Брат не отвечает за брата, как говорится, он не сторож своим братьям. К тому же мы отомстили за деда. Все правильно: мы не отвечаем за предков, мы мстим за предков. Осталось отомстить за родителей…» Принцы продолжали орать друг на друга, перечисляя количество личного состава, количество лошадиных голов, мечей, копий, метраж кольчуг, тактическую плотность и прочую военную тарабарщину. Презрительно морща носик, Льювилла сказала:
- По-моему, они сами не верят, что Хаос готовит вторжение. Особенно сейчас, когда сохраняется равновесие Великих Сил. Я скорее поверю, что брательники собрались нанести упреждающий удар и оттяпать еще один слой приграничных Отражений.
Несомненно, Рэндома разговоры о войне тоже раздражали. Король произнес с недовольным видом:
- Вернемся к главному вопросу.
Все амбериты сразу загрустили, вспомнив о повреждениях Лабиринта. Наверняка в этот миг каждый подумал о судьбе Оберона, который погиб, восстанавливая Кривые Вуали. На лицах августейших особ Фауст прочитал отсутствие желания повторить отцовское деяние.
- Дурацкая история, - буркнула Льювилла. - Нам необходим Глаз Змеи, чтобы починить Узор Единорога!
- Вовсе не обязательно, - как всегда, невпопад ляпнула Флора. - Сгодится любой источник Силы.
- Предлагаешь вырвать глаз у Единорога? - засмеялся Жерар.
Флора оскорбленно надулась, а Блейз задумчиво проговорил:
- Проще всего - вырвать Глаз Змеи у Корал. Через год-другой у нее отрастет новый глаз. Корвин, сколько лет понадобилось, чтобы у тебя снова появились глаза?
- Около трех.
- За шесть лет даже моя рука почти регенерировала, - похвастался Бенедикт. - Разделим усилия. Мы найдем Корал, а Фи сделает операцию.
- Почему я? - возмутилась Фиона. - Рэндом и Корвин занимались медициной побольше моего.
- Но ты лучше знакома с Искусством, - отрезал Корвин.
Пожав плечами, Фиона неуверенно сказала;
- Конечно, я могла бы удалить Самоцвет из глазницы нашей сестренки. Но все-таки лучше, если это сделает сам Дворкин. Подозреваю, что дед имел какой-то резон, когда имплантировал Камень в ее череп.
- Старик мог сделать эту операцию, просто чтобы поупражняться, проверить свое хирургическое мастерство, - пренебрежительно произнес Джулиан. - Или, что еще вероятнее, у деда начался очередной припадок безумия.
Дискуссия выдохлась, и Рэндом подвел итог:
- Мы делим печень неубитого дракона… Мы должны сначала найти Корал. Без этого нет смысла говорить об операциях. Кроме того, желательно отыскать Дворкина. Воспользуйтесь всеми существующими колодами Козырей. Вот мой приказ: Блейз, Фиона и Жерар бросают все прочие дела и занимаются розыском родственников. Бенедикт, Джулиан и Корвин, если он достаточно оправился после заточения, должны продумать военные аспекты, но мобилизацию начнете только по моему приказу. Доктор Фауст, если я правильно понял, вы хотели бы нам помочь?
Обращение прозвучало неожиданно, поэтому герцогу понадобилось несколько секунд, чтобы решить, как следует ответить.
- Всегда готов, - сказал он с обычной скучающей миной. - А что надо сделать?
- Ты мог бы прооперировать Корал? - осведомился прямолинейный рубака Бенедикт.
- Зачем? И кто такая эта Корал?
- Разве вам не объяснили? - поразился король. - Я так понял, что Корвин и Лью договорились с вами об извлечении Камня из глаза…
- Ах вот вы о чем! - наконец-то сообразил недогадливый простофиля из глухой провинции. - Так точно, ваше величество. Корвин говорил, что нужно извлечь магический кристалл, каким-то образом попавший в глазницу кого-то из членов вашего семейства. Однако я не помню, чтобы мне когда-либо называли имя пациентки.
Взгляд Рэндома, обращенный на Корвина и Льювиллу, был полон красноречивого укора. Пристыженные друзья нирванца принялись объяснять: дескать, не считали нужным излагать постороннему лекарю все факты, но король не стал слушать их оправданий. Рэндом сам коротко обрисовал ситуацию, и его рассказ подтвердил логические выводы Фауста. Дворкин действительно имплантировал Камень Правосудия в череп Корал, мнимую дочь Оркуза, которую смазливая правительница Бегмы прижила от Оберона.
Изобразив на лице изумление, Фауст притворился потрясенным, а сам постарался припомнить, кто кому кем у них приходится. Кажется, Кинта была троюродной племянницей прежнего короля, который помер бездетным по причине нетрадиционной половой ориентации. После этого претензии на опустевший трон предъявили сразу шесть или семь косвенных наследников, а потому, чтобы не допустить междоусобицы, бегманская знать обратилась за мудрым советом к монарху Амбера. К общему недоумению, Оберон выбрал девчонку из едва ли не самого захудалого колена и заставил всех аристократов присягнуть ей на верность. Теперь-то понятно, как там было на самом деле: догадливая Кинта просто залезла в койку старого развратника…
- В общем-то мое дело маленькое, - произнес наконец нирванский герцог. - Сделаю, что скажете. Только надо тщательно обдумать, как правильно поступить в такой ситуации.
Ошеломленный его ответом, Корвин сказал, досадливо морща лоб:
- О чем ты говоришь? Кажется, мы уже обсуждали этот вопрос и согласились, что лучший выход - извлечь Камень Справедливости и отремонтировать Лабиринт.
Фауст спрятал улыбку. Его амберский приятель слишком торопился. Лучший выход, как же! Это смотря для кого он лучший… Если просто восстановить Главный Узор, то Порядок снова упрочит свои позиции, а тогда нечего даже мечтать о возрождении Нирваны. Став единовластным повелителем Отражений, закон Порядка не допустит возвращения конкурента, представляющего закономерность Случайного. Нет уж, сейчас требуется как можно дольше продержать Лабиринт поврежденным или даже усугубить его повреждения… А заодно нанести аналогичный ущерб Логрусу. Конечно, лучше всего было бы сделать это руками амберитов, только мало от них проку в серьезном деле…
Продолжая имитировать растерянную задумчивость, Фауст произнес голосом, полным сомнения:
- Может, и не стоит ампутировать каменный глаз вашей сестры? Наверное, старик Дворкин знал, что делал. Раз он вживил Самоцвет в ее черепушку - значит, к тому имелись веские основания.
Если судить по ответной реакции, члены амберской Семьи сами постоянно ломали головы над этой загадкой, но так и не сумели понять, какой резон был их деду совершать подобную трансплантацию. Со всех сторон слышались выкрики: дескать, Дворкин - выживший из ума идиот, а потому-де его поступки логическому истолкованию не поддаются. Не поддержали общего настроения лишь Корвин с Фионой, успевшие подружиться с основателем династии.

Предыдущая страница 7 Следующая страница


Изгнанники Нирваны 8

- Его безумие было временным и оказалось связанным с повреждением Лабиринта, - напомнил серебристо-черный принц. - Стоило отцу залатать ожоги Узора, Дворкин полностью восстановил свой разум.
- Значит, он снова впал в безумие, когда Ринальдо повторно повредил Узор, - по-солдатски прямо отрубил Джулиан. - Между прочим, вы не задумывались, каким образом Ринальдо пробрался к Лабиринту? Очевидно, у него есть Карта для этого местечка, то есть он может в любой момент вернуться сюда и увеличить повреждения. Я предлагаю выставить здесь постоянный караул, вооруженный автоматами.
Льювилла лениво заметила:
- У этого бастарда наверняка есть Карты даже для Амбера. Так что он вполне способен козырнуться прямо в королевский дворец и провести за собой всю армию Хаоса. И Мандор, нежный друг малышки Фи, тоже может нарисовать Козыри для тех покоев, по которым его водили. Вот вам и сценарий будущей войны. Плевать хотел Хаос на миллион ваших солдат, выставленных вдоль Черной Дороги!
Пока братья-полководцы переваривали ее зловещие соображения, Фиона пропела, придав своему хриплому сопрано насмешливую интонацию:
- Хаос имел достаточно времени, чтобы совершить такой набег. Но вернемся к Дворкину. Да, сейчас наш дедуля должен опять лишиться части рассудка. Но ведь операцию над Корал он совершил еще до повреждения Узора.
Немного поспорив, все согласились, что Дворкин заменил глаз Корал, будучи в здравом уме. Какие выводы из этого следовали, никто сказать не мог, поскольку ни один из амберитов третьего поколения не способен был постичь ход мыслей патриарха. Семейная беседа все сильнее напоминала базарную свару, поэтому нирванец решил, что настало время подтолкнуть действие в нужном направлении.
Самый короткий зубец Амулета выпустил слабую волну, заставившую собеседников малость угомониться. В наступившем подобии тишины Фауст громко сказал:
- Не нужно нервничать, друзья мои. Чтобы скомпенсировать ослабление Лабиринта, есть два пути. Во-первых, отремонтировать Главный Узор. Во-вторых, нанести соизмеримый ущерб Логрусу. И вообще, одно другому совершенно не мешает.
Королевская Семья была в шоке - мысль об ответной диверсии в их головы не приходила. Первым опомнился Блейз, оценивший заманчивость перспектив, которые открывало предложение провинциального колдуна.
- Как подобраться к Логрусу? - спросил он, хищно насторожившись.
- По слухам, при Дворах сейчас ошивается мой старший брат Мефисто, - сообщил Фауст. - Попробуем обратиться, к нему за помощью.
На лицах амберитов появились брезгливые гримасы. Кажется, только сейчас потомки Оберона поняли, что имеют дело с представителем совершенно другой семьи, птенцы которой способны служить обеим великим державам.
- Что твой брат делает в Хаосе? - сухо спросила Льювилла.
Герцог ответил беззаботно:
- Опять завербовался в качестве киллера. Какой-то демонической даме захотелось перебить кучу народа. Брательник рассказывал, что там было вакантно место короля… - Вдруг, словно его только что осенило, Фауст широко раскрыл глаза: - Корвин, неужели Меф работал там по заданию Дары и проложил твоему сыну дорогу на престол?!
- Очень может быть, - согласился Корвин. - Но в таком случае я сомневаюсь, что Мефисто долго проживет. Дара избавится от него при первой же возможности,
- Ты прав…
Сказав это, Фауст забеспокоился всерьез. Он попытался связаться с братом, но козырной контакт не установился - Мефисто грубо обрубил нить, протянувшуюся между Отражениями. Фауст подумал, что в случае опасности брат позвал бы на помощь, значит, непосредственной угрозы для его жизни пока нет - просто момент оказался неудачным для разговора… Однако на душе стало неспокойно.
Наблюдая за ним, Джулиан поинтересовался вполне дружески:
- Какие у тебя отношения с братьями?
- Обычные, - буркнул Фауст, повторяя попытку войти в Карту.
- Смотря что понимать под обычными отношениями! - Джулиан захохотал. - Ты хоть раз пытался убить одного из своих братьев?
Похоже, вопрос принца не удивил колдуна. Во всяком случае, нирванец ответил почти равнодушно:
- Нет, никогда.
- Почему? - вскричал потрясенный Блейз. - По-моему, это совершенно естественное желание.
Оставив попытки наладить контакт, Фауст убрал Колоду и рассеянно ответил:
- Тому много причин. Во-первых, это очень непросто сделать. Может быть, даже невозможно. Льювилла спросила недоуменно:
- В таком случае, почему ты так беспокоишься о его судьбе?
Пожав плечами, герцог снова достал Колоду и снял Козырь младшего брата. Вервольф ответил немедленно. Держа Карту перед глазами, Фауст двинулся вокруг внешнего обвода Узора, постепенно удаляясь от толпы амберитов.
- Где ты? - спросил Вервольф и, выслушав объяснения, продолжил: - У нас интересная новость. Вернулся отцовский меч.
- Сам? После стольких лет? - Фауст покачал головой. - Видать, кто-то его нашел и освободил. И я даже догадываюсь, кто мог это сделать.
- Я тоже сразу подумал про двух моих братишек. Если это сделал не ты, то выбор невелик.
Голос брата тянулся, уходя в диапазон низких частот. Время в Нирване текло заметно медленнее, чем в окрестностях Амбера. Хотя установившие контакт Карты сглаживали эффекты, порожденные разницей в движении темпоральных потоков, полного совпадения быть не могло.
- Где сейчас Меф? - спросил Фауст. - Я пытался вызвать его, но поганец оборвал связь.
- Ничем не могу помочь. Сам давно не общался с ним и был уверен, что старшенький по-прежнему… по месту последней работы. Но теперь начинаю думать, что он переместился в более спокойные края, где и отыскал старину Мементомори. Ты представляешь себе, в каких Отражениях это могло быть?
- Догадываюсь.
- Значит, он где-то поблизости от тебя. И не тревожься понапрасну. Если бы с ним что-то случилось, мы бы давно об этом узнали.
- Понимаю, но ничего не могу с собой поделать, - негромко произнес Фауст. - Всегда беспокоюсь, когда у вас неприятности. Куда легче действовать самому.
- Тебе и предстоит действовать самому, - ответил младший брат. - То, о чем мы говорили, намного важнее, всех интриг вокруг Лабиринта и Логруса.
- Не совсем так… - Фауст быстро объяснил, как он понимает ближайшие задачи. - Я найду Мефа, а затем мы вместе добудем ингредиенты.
- Пусть так, - согласился Вервольф. - Вдвоем вам будет легче.
- И еще одно, чуть не забыл… - сказал Фауст. - Амулет меча должен вернуть отцу силы. Будь готов. Старик может встать в любой момент.
- Окей, как принято говорить в ваших краях. - Вервольф, ухмыльнувшись, провел ладонью по Карте.
Связь прервалась, и Фауст неторопливо вернулся к остальным, попутно обдумывая полученную от брата информацию. Мефисто где-то рядом - следовательно, его нетрудно будет найти. С другой стороны, не стоило применять Амулеты на глазах у такого количества Повелителей Теней. У кого-нибудь из тех, кто знаком с азами Искусства, могли возникнуть неуместные вопросы. Или даже неудержимое желание завладеть спайкардом. Короче говоря, нужно поскорее остаться в одиночестве.
- Что говорит твой брат? - нетерпеливо спросил Ковин.
- Я не сумел связаться с Мефом, - кусая губы, сказал нирванец. - Вервольф тоже не знает, где он. Ясно только, что Мефисто покинул Хаос и движется в нашем направлении. В общем, мне придется вас покинуть. Я попробую проехать немного в сторону Хаоса и выйду на связь еще раз. А потом вернусь в Кашеру и займусь Ринальдо.
- В добрый час, - изрек Рэндом.
- А как же Камень Правосудия? - стоял на своем Кор-вин.
- Найдите Корал, и я сделаю операцию. Только… - Фауст поиграл пальцами. - Корвин, я уже говорил об этом. Сначала я должен сделать пробную пересадку глаз. Договоритесь с Виолой, и я прооперирую ее. В центре Узора.
- Ты хочешь вернуть зрение моей жене? - недоверчиво переспросил Рэндом.
Фауст молча кивнул. Потом попросил Льювиллу проводить его в Амбер.

Когда изумрудная принцесса и ее спутник козырнулись во дворец, король скептически заметил:
- Я ждал, что докторишка сам предложит свои услуги для операции. Но его поведение совершенно непонятно. Словно эта деревенщина набивает себе цену.
- Вполне возможно, - согласился Жерар. - Хирургом он был отличным…
- Если это был он, а не его двойник из Тени, - добавил Бенедикт, - Между прочим, он умел воевать. Я видел его на поле боя в совершенно немыслимых местах: Калка, Косово, Куликово поле.
- Странно, что он еще жив, - сказал Рэндом. - Я знаю его слишком давно. Так долго живут только Повелители Теней.
Флора напомнила о магах, сумевших найти средство долгой молодости. Презрительно усмехнувшись, Блейз возразил: дескать, никакие знахарские снадобья не могут продлить жизнь до пяти сотен лет.
- Пять сотен? - Бенедикт покачал головой. - Гораздо больше. Вы забыли их первое появление в наших краях.
Он рассказал, как вскоре после смерти Озрика в Амбер нагрянула вся троица нирванских герцогов. В то время старший из них, Мефисто, уже достиг совершеннолетия, то есть доводился ровесником Блейзу. Фауст только-только научился грамоте и донимал всех безумным количеством вопросов, а третьего брательника носила в пеленках кормилица. Услышав поведанную Мефом душещипательную историю о разорении родового гнезда и исчезновении родителей, Оберон ударился в сантименты и разрешил гостям поселиться в Амбере. Старик так заботился о трех мальчишках, словно испытывал по отношению к ним сильнейший комплекс вины. Затем началось генеральное наступление Хаоса, о котором сообщил Корвин, вернувшийся из разрушенного Авалона. На другой день Бенедикт, Эрик и Корвин отправились на войну, возглавив корпуса королевской армии.
- Когда мы вернулись в Амбер, их уже не было, и я не стал выяснять, куда убрались три братца, - закончил Бенедикт - Потом я время от времени встречал их в разных Отражениях.
- Ты забыл о мечах, - сказал Корвин.
- Каких мечах? - вскинулся король. - Ты имеешь в виду магические клинки?
Корвин кивнул и сказал, напрягая память:
- Понимаешь, Рэндом, в тот раз Мефисто привез в Амбер полоски сверкающего металла, которые он продал или подарил нашему отцу. Из этих заготовок и были выкованы клинки наших мечей. С тех пор нам ни разу не удалось найти запасы такого вещества. Только отец и Дворкин знали, откуда оно взялось, но никогда не говорили нам…
Он умолк. Воспоминания о тех событиях не доставили Корвину радости. Хаос наступал одновременно во многих Отражениях, войско Суэйвилла оттеснило Джулиана в Арденнский лес, Лунные Всадники уничтожили Авалон, Ларсус захватил Гэрихайнское плоскогорье. Амбер оказался в полукольце. В этот момент очень кстати появились Вервиндл, Грейсвандир и другие мечи, воспользовавшись коими возглавляемые Беном братья сумели отбросить врага. Страшное было время.
- Бессмысленная война, - вырвалось у Корвина. - Так много жертв и разрушений, которые не принесли победы ни одной из сторон. Мы просто подтвердили status quo.
Рэндом вспылил и раздраженно потребовал прекратить разговоры о войне. Затем, сопровождаемый Джулианом и Жераром, король вернулся во дворец. За ними отправилась Флора, которая откровенно скучала, слушая политические диспуты. Возле Главного Лабиринта остались хорошо понимавшие друг друга.
Сокрушенно вздыхая, Блейз пробормотал.
- Очень сложная ситуация. А в королевстве нет твердой власти.
- Фауст сказал примерно то же самое, - сообщил Корвин.
- Не слишком ли много он знает? - пропела Фиона. - Чрезмерная проницательность вызывает подозрения.
Корвин посчитал возможным заступиться за приятеля:
- Он действительно умен, хотя и любит создавать вокруг себя ореол таинственности. Ситуацию просек мгновенно, сразу предложил убрать Ринальдо и даже вызвался осуществить это дело.
- Убрать Ринальдо - очень хорошая мысль, - признал Блейз, но тут же вернулся к собственным соображениям: - Рэндом оказался дурачком, а его наследник - полный олух. Такие короли безвредны в спокойное время, но бесполезны и даже опасны, когда сгущаются тучи. Если обстановка обострится еще сильнее, вопрос о власти встанет очень серьезно.
- Кстати, Фауст подал еще одну неплохую идею, - сказал Корвин. - Напоить кровью и воскресить отца. Так мы спокойно решим вопрос о власти.
Неожиданное предложение ошеломило братьев. Бенедикту потребовалось изрядное время, чтобы просчитать перспективы, и он задумчиво произнес:
- Тогда нам понадобится последний призрак Оберона, который был записан, когда отец ремонтировал Главный Узор.
К концу разговора они вернулись к тому, с чего начали, - к необходимости восстановить Лабиринт.

Когда Колода настойчиво засигналила, вызывая на козырной контакт, Фауст и Льювилла дружно ударили по межтеневой линии, разрывая канал связи. Чуть позже, неохотно выбравшись из постели, они затеяли прощальное чаепитие, и принцесса снова вернулась к неоконченному разговору.
- У тебя интересный меч, - проникновенно начала Лью.
- Фамильный. От деда достался.
- У моих братьев очень похожие… - не отставала принцесса. - Из чего делают такие клинки?
- Так я тебе и сказал… Даже если бы знал. Она засмеялась:
- За время знакомства ты ни разу мне не солгал. Обычно говоришь не всю правду, но никогда не врешь. Что это - заклятие?
- Поднимай выше - принцип.
Допив ароматный чай, Фауст решительно поднялся и объявил, что ему пора в путь. Лениво покачивая ногой, Льювилла наблюдала, как он укладывает вещи, а потом вдруг сказала:
- Беспокоишься о братике? Попробуй еще раз поговорить с ним через Козырь.
- Неплохая мысль, - согласился герцог.
На этот раз Мефисто ответил без промедления Братья обменялись приветствиями, Фауст между делом предупредил, что не один. Меф понял правильно: не болтать лишнего. Сказав пару комплиментов по адресу Льювиллы, он небрежно заметил:
- Я попал в одно любопытное местечко и вернул владельцу меч, который был погружен в камень. Заодно зарубил целую свору Огненных Ангелов.
- Хвала Прародителям! - с облегчением вскричал Брат Дьявола. - А я собирался предупредить тебя, чтобы опасался мести Дары.
- Не учи ученого, - самодовольно пошутил Мефисто.
- Некоторое время назад я вызывал тебя на связь, но ты не захотел устанавливать козырной контакт.
- Не до того было. Я как раз расправлялся с посланцами моей подружки. Кстати, совсем недавно ты сам отверг мой вызов… Младший говорил, что у тебя какое-то важное дело, с которым без моей помощи вы не справляетесь.
Фауст беззлобно рассмеялся: братишка был в своем обычном репертуаре, а это означало, что у Мефа все в порядке.
- У нас много важных дел, - сказал Фауст, - но сначала нужно помочь союзникам из Амбера. Я буду ждать тебя в Джидраше.
- Чем мы там займемся?
- Надо проникнуть в королевскую резиденцию и прикончить негодяя Ринальдо, который повредил Главный Лабиринт.
- Ловкий негодяй, - с отвращением заметил Мефисто. - Такому ловкачу незачем жить, а то еще натворит чего-нибудь похуже… Это все?
- Нет. Мы должны вернуть в Амбер одну девицу, в черепе которой случайно оказался Глаз Змеи. А потом обсудим дальнейшие действия.
- Камень в черепе? - Меф явно был ошарашен. - Это покруче даже, чем меч в камне!

VII

Церемонию подгадали к тому красивому времени, когда по синему небу плывут золотые облака. Небосвод повторял строение Логруса - девять загнутых, как рукава спиральных галактик, полос синевы с золотом, между которыми втиснулись струи беспросветной тьмы, усеянной хрустальным серебром звездных россыпей.
Вращавшийся над Хаосом звездно-полосатый купол напоминал флаг варварской страны из далеких Отражений. Звезды и полосы меланхолично крутились над бездной, куда стекали души и судьбы, покинувшие бесчисленное множество Теней. Ось этого бесконечного вращения упиралась в зенит, где сходились в мерцающем пятне все рукава - черные и синие, а нижним концом пронизывала плескавшееся за Гранью мрачное, липкое и вязкое море, именуемое Преисподней Хаоса.
Привлеченная редким зрелищем знать толкалась на пустыре между королевским дворцом Руинаад и Храмом Змеи. В первых рядах блистала - в прямом и переносном смысле - Дара, обернувшаяся огненным столбом, по которому струились снизу вверх волны разноцветного пламени. Надо признать, это было красиво и оригинально, однако Мерлин вдруг представил, что произойдет, если новое обличье мамочки даст сбой и повалит дым. Ну, разумеется, ничего такого случиться не могло. Наверняка она прибегла к услугам знаменитого кутюрье из Путей Презревших Форму.
Перед коронацией Мерлин принял для храбрости полпинты неразбавленного виски и придумал себе самую жуткую демоническую форму, детали которой подсказало хмельное подсознание. Верноподданные монстры были потрясены, однако сам Мерлин чувствовал себя полным идиотом: по совести, сейчас он должен был сидеть возле Корал, а вместо этого занимается здесь всякой фигней. Вдобавок нижняя челюсть то и дело провисала под грузом огромных клыков, и он шепелявил, как дряхлый старичок вампир.
К счастью, пока от него и не требовалось много разговаривать. Руководивший церемонией верховный жрец Бансис медленно ковылял во главе процессии, надрывно выкрикивая предписанные ритуалом семантические формулы. Два жреца рангом пониже вели Мерлина, поддерживая за локотки, словно коронуемый страдал немощью и не мог ходить без подпорок. Следом с уныло-церемониальной скоростью плелись прочие члены Синклита, которые несли хоругви и воздетые на древки свитки охранительных заклинаний.
Вся процедура разворачивалась в опасной близости от Грани, на самом Ободе которой был воздвигнут Храм Змеи. Это место вызывало у Мерлина множество неприятных эмоций - он слишком хорошо помнил недавнее погребение Суэйвилла. В тот раз прятавшийся за Ободом чужеземный герцог Мефисго рывком скинул в Преисподнюю не ожидавшего нападения Тмера, а затем повторил тот же фокус с Табблом, сделав сына Дары и Корвина единственным реальным претендентом на освобожденный Суэйвиллом престол. Сегодня наученный печальным опытом Мерлин был готов к любому подвоху, а потому держал в, полуактивном состоянии несколько колдовских штучек, которые должны были спасти ему жизнь в случае непредусмотренных церемониалом происшествий. Впрочем, в глубине души без пяти минут король отдавал себе отчет, что хитроумие киллеров не знает пределов, а потому все принятые им меры предосторожности могут оказаться тщетными. Однако, если верить Мандору, покровительство Мерлину оказывал сам Логрус, который наверняка постарается защитить своего протеже. Хотя, конечно, верить Мандору не стоило - нельзя было исключать, что коварный сводный брательник придумал эту байку, затеяв собственную игру…
Мерлин совсем запутался, но тут церемония коронации вступила в следующую фазу. Бодро выкрикивая каркающие фразы на древнем языке, как праотце литературного хао, так и его амберской версии - тари, Бансис круто развернулся, увлекая колонну прочь от Преисподней - в сторону Храма Змеи Невольно подумалось: «Тащимся, словно бараны за козлом-провокатором».
Унылое шествие степенно приближалось к закрытым вратам Храма. Когда обтянутая сафьяном и терзаемая подагрой нога Бансиса опустилась на первую ступень лестницы, выточенной из монолитной глыбы черного с цветными прожилками камня, створки ворот начали раздвигаться, впуская участников действа в необъятный зал.
Жрецы торжественно нахлобучили на голову будущего монарха тяжеленную Корону Змеи, украшенную большими кристаллами, которые предки натаскали из разных Отражений. Согнувшись под грузом на редкость неудобного головного убора, Мерлин почувствовал, как его осторожно сажают на ритуальный трон, с подушками коего дозволялось соприкасаться лишь особо заслуженным седалищам.
Кто-то сунул в пальцы его правой руки скипетр - главный символ королевской власти. Скосив слезящиеся от тлеющих благовоний глаза, Мерлин увидел платиновую палку четырнадцатидюймовой длины с полуторафунтовым бриллиантом на верхнем конце, обмотанную золотой Змеей. У рептилии почему-то имелись в наличии оба глаза, выточенные из рубинов. Затем в другой руке оказалось Зерцало Хаоса - алмазный шар, внутри которого извивалась очень похожая на оригинал модель Логруса.
«Надо быть тяжелоатлетом, чтобы выдерживать такие нагрузки, - обреченно подумал Мерлин. - Почему эти ублюдки не выкололи Змее глаз, который давно уже украден Дворкиным? Так было бы больше похоже на правду. Хотя, конечно, от этого скипетр не станет намного легче…» Тут, на его удачу, церемониймейстеры догадались немного разгрузить августейшую особу. Чьи-то руки подняли корону и до конца мероприятия держали над королевской головой. В глубине души Мерлин немного опасался, что жрец может - случайно или нарочно - уронить эту тяжесть ему на темечко, однако обошлось.
На душе было погано: он вдруг резко понял, что становится марионеткой вроде английской королевы - монарх без реальной власти. Вдобавок даже не существовало коалиции Дворов, готовых поддержать полукровку, сына амберского принца. Воспоминания о Королевстве Порядка спровоцировали неуместную тревогу: «Как там Корал?» Мысль о ней принесла головную боль, когда он прикинул, какие должны возникнуть осложнения. Монстроголовые доброхоты запросто могли навязать ему королеву на свой выбор. По ассоциации Мерлин тут же подумал о преемнике и решил: пока нет своих детей, придется назначить кого-нибудь из родственников. Вот только кого?
Между тем в огромном зале продолжалась утомительная галиматья ритуала. Закончив распевание псалмов, Бансис торжественно провозгласил:
- Нарекаю тебя, Мерлин, шестым королем Хаоса, повелителем Грани и Преисподней, защитником законов и привилегий Дворов и Путей, верховным начальником воинских сил, владыкой всех миров и народов, хранимых могуществом и благородством Руинаада…
«Шестым? - удивился Мерлин. - Значит, до Суэйвилла сменилось четыре короля, а я знал только о двух. Надо будет подучить историю». Он с тоской вспомнил, что хроники Дворов Хаоса охватывают не меньше пятисот веков по земному времени - время-то здесь текло почти на порядок быстрее, чем в Амбере…
Не без труда ворочая челюстью, онемевшей под тяжестью гипертрофированных клыков, он принял присягу: дескать, клянусь служить Дворам и Путям, не щадя друзей и врагов во имя процветания и грядущего торжества всепоглощающего Хаоса. Выслушав девятикратный рев толпы: «Будь нашим властелином!» - он сумел вполне членораздельно произнести тронную речь: мол, надеюсь на всемерную поддержку и преданность верноподданных и вообще не потерплю непослушания.
Аудитория, в большинстве своем, приняла такой аванс благосклонно. Все прекрасно понимали, что новому королю по должности положено требовать безусловного повиновения, однако никаких рычагов, чтобы оного добиться, Мерлин не имел. Пусть только вздумает ограничить вольности, дарованные Путям и Дворам прежними правителями! Никакая охрана не защитит от умелого киллера, а в Преисподней довольно места - на всех королей хватит. Так что пусть парнишка потешится надеждами на самодержавное владычество - истинная его власть простирается не дальше стен королевского дворца.
Началась завершающая стадия утомительной процедуры. Все главы Домов вереницей тянулись к ритуальному трону, чтобы присягнуть новому королю. Кого другого эта церемония могла бы привести в экстаз или даже позабавить, но Мерлин лишь настороженно фиксировал неприязненные взгляды, сверкавшие порой из-под густых надбровий.
Первым приблизился Мандор, старший из прямых наследников Суэйвилла, возглавляющий после смерти отца Пути Всевидящих. Опустившись на одно колено, сводный брат приветливо отчеканил витиеватую присягу, а затем добавил гораздо тише:
- Поздравляю, родной. Будь мудр и помни, что я всегда был и остаюсь на твоей стороне Даже когда приходится быть не вполне искренним.
Его слова причинили душевную боль. Долгое время Мерлин считал Мандора самым надежным другом среди Повелителей Хаоса, но последние события основательно поколебали это убеждение. Король сухо кивнул, но ответил громко и торжественно:
- Принимаю твою клятву. Надеюсь, что Всевидящие останутся главной опорой трона.
Следующей была герцогиня Белисса Миноми, ставшая правительницей воинственного Двора Драконьих Птенцов, поскольку все мало-мальски взрослые мужчины этого рода полегли на полях брани либо стремились к такому концу, непрерывно участвуя в войнах. Белисса доводилась Мерлину троюродной прабабкой, а потому считала нового короля законным членом своего клана Небрежно присягнув, бодрая старушенция расцеловала внучатого племянника и принялась давать полезные советы типа «мой руки перед едой» и «случайные связи ведут к пагубным последствиям» Аудитория захихикала, а Мерлин перестал слушать, раздумывая: не на его ли отношения с Корал намекает герцогиня?
Очередь на выражение верности была выстроена согласно официальной, обновляемой каждые три века табели о рангах. Аристократы подходили к трону в порядке родственной близости к правящему семейству. Опередив многих, прошли Дара, представлявшая Пути Удящих На Живца, и герцог Хальгар из Путей Якоря - совсем захудалого, но верного союзника Всевидящих. Следом склонились рогатые головы демонов от Прерывающих Полет и Рассекающих Мысль, чьи престолонаследники Тмер и Таббл стали последними жертвами Мефисто.
Вновь и вновь звучали заученные фразы: «Клянемся следовать за тобой во славу Хаоса и безропотно выполнять повеления твои к вящему Путей процветанию». Но в некоторых голосах слышалась затаенная злоба. Незнакомый старик из Путей Презревших Форму и супружеская чета, возглавлявшая Детей Звездного Моря, присягнули равнодушно - эти Дворы всегда интересовались только торговлей и были далеки от интриг и прочей политики.
- От имени Путей Вечного Мрака клянемся следовать. (Плевать на вас, бессильные трусливые твари!) От имени Путей Скал и Лесов… (Одна польза от вашего дома - изумительно красивые и столь же беспутные девчонки, которых ни один уважающий себя дворянин не согласится взять в жены…) выполнять повеления твои…
- От имени Не Знающих Преград…
А вот это враги, причем серьезные. Если лорд Блаур отзовет всех своих парней, что служат наемниками по разным Отражениям, то получится полнокровная дивизия отборных головорезов. Хотя кто-то говорил однажды (кажется, сам Суэйвилл), что Не Знающие Преград легко и довольно дешево продаются вместе с потрохами и принципами…
Заканчивая церемонию, приковылял дряхлый Бансис, по совместительству занимавший пост патриарха Иноходных Путей. После его присяги грянули ударные и духовые инструменты, небо расцветили фейерверки, по залу закрутились маленькие смерчи, состоящие из лепестков лотоса.
Затем Бансис объявил программу дальнейших торжеств: Пунцовое Небо - военный парад и народные гулянья, Зеленое Небо - торжественное пиршество, Серое Небо - бал в честь нового монарха. На том и разошлись.

Сразу после коронации он вернулся в свой угол в Путях Всевидящих и с наслаждением стянул с себя кошмарную одежду, а затем и нечеловеческую форму. После трансформации тело, как обычно, ужасно болело, но Мерлин сразу почувствовал себя лучше. Он понимал, что самое неприятное ждет впереди - вскоре придется окончательно переселяться в Руинаад. А жизнь во дворце была чопорной и скучной. К тому же за время болезни Суэйвилла накопилась масса проблем, так что теперь только держись: подданные станут рвать короля на части, умоляя вынести решение в их пользу.
Как всегда, размышления об ожидающих его делах вызвали острый приступ голода. До обещанного банкета было еще далеко, поэтому Мерлин заглянул в буфет, почти пустой после давешней трапезы с отцом. Пришлось ограничиться чашкой горячего шоколада и слегка зачерствевшими булочками с творожной начинкой. Когда он доедал последний кусок сладковатой булки, возле двери засветился полупрозрачный значок Логруса. Еще секунда - и в комнате стояла Дара, успевшая сменить огненные формы на облик панды, покрытой мехом нежно-лилового цвета и изящно перемещавшейся на нижних лапках.
- Привет, ма, - сказал Мерлин, допивая остывший шоколад. - Организовать тебе чего-нибудь пожрать?
Панда содрогнулась, топорща шерсть, и призналась, что ее тошнит от одной только мысли о пище. Молодая вдова напомнила, что предстоит грандиозная кормежка в приемном крыле Руинаада, когда придется принять не один десяток килокалорий, а потом Амбер знает, сколько времени надрывать пупок в гимнастическом зале, чтобы согнать избыток жирка.
- Тебе ли беспокоиться о фигуре, - фыркнул по-прежнему голодный Мерлин. - Клево выглядишь даже в такой шкуре.
Нахмурившись, она заявила, что королю Хаоса необходимо построже следить за лексикой и напрочь забыть сленг гарлемского тинейджера. Только литературный хао и никаких «ма», «клево», «хэлло», «жратва» или «трахаться», поучала Дара. Затем, сменив гнев на милость, ее вдовствующее величество одобрительно произнесла:
- Ты прекрасно держался, только чуть анемично.
- Безусловно, в этой роли ты бы выглядела более естественно.
- Ничего, скоро ты привыкнешь к власти и величию.
- Не хочу! - взвыл Мерлин. - На фиг мне это нужно?! Жил себе, как белый человек, так нет - плохо вам всем, если кому-то хорошо. Короновали, даже не спросив моего согласия.
- Мы уже говорили об этом. - Панда едва заметно нахмурилась и неожиданно сменила тему: - Насколько я поняла, ваша вражда с Юртом исчерпалась. Меня это радует.
- Не знаю, финал это или антракт. В последнее время он не проявлял враждебности, но его дружелюбие проявилось слишком уж внезапно. Такие неожиданные перемены меня всегда пугали.

Предыдущая страница 8 Следующая страница


9 Константин Мзареулов

- Юрт сказал, что ты не помешал ему завладеть мечом Бранда.
- Я не сумел помешать. Это не одно и то же.
- Тебе следует наладить нормальные отношения с братьями, - назидательно вещала мамуля. - Ты должен быть ближе к семье, должен жить ее заботами. И уж, конечно, никак нельзя препятствовать тому, что замышляют ближайшие родственники.
- До сих пор не я им мешал, а они мне житья не давали, - огрызнулся Мерлин.
Зашипев от злости, Дара сорвалась на крик:
- Как ты смел освободить Корвина!
Разумнее всего было бы ответить: мол, Корвин тоже принадлежит к числу ближайших родственников. Однако события последних дней привели королевские нервы в состояние боевой готовности, и Мерлин тоже заорал:
- Зачем ты держала в плену амберского принца?! Неужели не понимаешь, что нам сейчас не нужны осложнения?
- Это мои личные проблемы. Я имею право мстить негодяю, который меня оскорбил.
- Только объясни, пожалуйста, чем именно он тебя так сильно оскорбил.
То ли Дара пожелала изменить щекотливую тему, то ли всерьез забеспокоилась:
- Неужели Амбер направил тебе ноту протеста?
- Как ни странно, пока все тихо, но я в любой момент жду дипломатического демарша.
- Напрасно. Они не станут поднимать шум по пустякам. К тому же мы хорошо знаем нравы амберского двора - они были бы только рады исчезновению лишнего кандидата на престол. Помнишь, когда-то я рассказывала историю твоего папочки.
- Он сам рассказал эту историю гораздо красочнее.
- Тогда ты тем более должен понимать, что Корвин слишком многим стоял поперек глотки.
Свежеиспеченный король предпринял заведомо обреченную попытку урезонить буйную дочь Удящих На Живца:
- Дорогая мамочка, в Амбере многое изменилось. Семья стала дружнее.
- Все равно… - Дара стремительно теряла интерес к этой беседе. - У нас не должно возникнуть осложнений из-за Корвина. Пусть придурки из Амбера думают, что произошла обычная семейная ссора, никакой политики.
Ее тон не понравился королю, и Мерлин укоризненно напомнил:
- При чем тут семейная ссора? Ты никогда не была ему женой.
- Мало ли кому я не была женой, - отмахнулась Дара.
- Но вы много лет не жили вместе, - настаивал сконфуженный король.
- Мало ли с кем я не живу много лет! - отрезала Дара.
- Ты слишком любишь хвастаться своей крутостью, - буркнул Мерлин. - Я считаю, что поступил правильно, когда освободил отца.
Он постепенно остывал. В конце концов, все кончилось благополучно. Корвин почти не пострадал, только чуть-чуть похудел и покончил с затянувшимся запоем. Его заключение продолжалось много лет лишь по времени Амбера. В том псевдо-Отражении, где папочка маялся от скуки, темпоральная субстанция текла медленно, так что реально Корвин отбарабанил не больше года. Ему не привыкать.
- Дорогой мой, - ласково промурлыкала лиловая панда. - Ты многого не понимаешь… Ладно, поговорим о более важных делах. Ты уже думал о временном наследнике престола?
- Представь себе, думаю до сих пор.
- И что же надумал?
- Я сообщу тебе о своем решении. Во всяком случае, ни Мандору, ни Юрту ничего не светит.
Взгляд и голос Дары снова сделались жесткими:
- Я полагала, твой выбор остановится на Мандоре.
- Я тоже так полагал. Но он обманул меня. Знал, где заточен Корвин, и не сказал мне.
Дара совсем рассвирепела. Ее фигура удлинилась, одновременно уменьшаясь в обхвате. Нежная пушистая шерстка превратилась в чешую, уморительная мордочка панды приняла более привычную форму - теперь на Мерлина смотрела женщина-демон - суккуб с острыми чертами скуластого лица.
- Где сейчас находится Корал вместе с Камнем? - осведомилась она свистящим шепотом.
«Небось ручки чешутся выдрать Глаз Хаоса…» - не без злорадства подумал Мерлин и уклончиво ответил:
- В надежном месте.
Дара разнервничалась, стала рычать: дескать, даже он должен понимать, как важно вернуть Камень Правосудия. Мерлин посоветовал мамочке не психовать и твердо заявил, что благополучие Корал для него важнее переменчивых государственных интересов и что он не позволит коновалам Дары уродовать тетушку. К его изумлению, королева только заулыбалась и благосклонно произнесла:
- По-моему: это ты психуешь. Совсем не обязательно вытаскивать Глаз Змеи из ее изящной головки. Вполне достаточно, если Корал останется жить при Дворах… - Ма заулыбалась: - Например, в качестве твоей жены.
Предложение звучало заманчиво, однако короли Хаоса не любят, когда им навязывают решения. Он проговорил с задумчивым видом:
- Не забывай, что у нее имеется…
Дара прервала его, презрительно фыркнув:
- Если я щелкну пальцами, Ринальдо уступит тебе и жену, и все остальное. Их семейка всегда была сворой продажных тварей… Ну, так что, не надумал сказать мамочке, где прячешь ее будущую сноху?
- Не вижу необходимости.
- Как знаешь…
Она опять нахмурилась. Внезапно Мерлин начал догадываться, почему ма и другие вельможи Хаоса так любят принимать неудобные звериные обличья: под шерстью панды и кошки или под птичьими перьями легче спрятать состояние духа. Теперь оставалось только гадать, какая угроза таится за равнодушным «как знаешь». Дара явно была взбешена его непокорностью, однако Мерлин не собирался уступать. У мамочки железная хватка. Чуть поддашься - сомнет. А жить под диктатом он не собирался.
Весьма недовольная Дара упорхнула через теневой тоннель, ведущий к ее покоям в крепости Ганту. Оставшись один, Мерлин привел в порядок мысли и решительно перетасовал Колоду.

Ламиак, младший виконт Путей Якоря, был похож на человека, но тело его покрывал плотный панцирь из вязкого хитина. Хотя прежде ему частенько доводилось бывать в конуре Мерлина, сейчас рыцарь заметно конфузился, ибо впервые разговаривал с живым королем Хаоса. Пусть даже они с этим королем были друзьями детства.
- Не тушуйся, - посоветовал Мерлин. - Располагайся, где тебе удобнее. И не смей обзывать меня «сир» или «ваше величество».
- Даже на людях? - настороженно спросил Ламиак. Об этом Мерлин как-то не подумал. После некоторого замешательства он сказал не вполне уверенно:
- Если в своей компании, то будем по-простому. А при полной официальной тусовке придется валять дурака на всю катушку. Отпад, конечно.
- Хреново, - согласился виконт. - Как собираешься действовать?
- Сам не знаю, - признался король. - Расскажи-ка лучше, какие разговоры гуляют по Хаосу. Чего народ ждет от нового правителя?
Чтобы оживить беседу, Мерлин пошарил магическими щупальцами по далеким Отражениям, отыскав ящик виски, сифон содовой и кое-какую закуску. Взяв в руку запотевший стакан, Ламиак поведал, что хаоситы бурно перемывают косточки новому королю, причем тон обсуждения нередко напоминает споры тиффози о предстоящем матче в соседнем дивизионе. Молодежь полагает, что король - нормальный продвинутый демон новой генерации, любит кутить и волочиться, а потому ожидаются политические послабления и вообще много всякого разумного апгрейда.
Старики настроены более пессимистично. Многие уверены, что Мерлин находится под влиянием «ястребов» вроде своей мамочки, то есть в самом скором времени должна возобновиться война с Амбером. Самые замшелые шовинисты, напротив, называют короля вражеским агентом и убеждены, что Мерлину придется плясать под дудку Корвина. Наконец, есть оптимисты, которые считают, что Мерлин, будучи сыном обоих королевских родов, окажется здравомыслящим субъектом, станет прислушиваться к мудрым советам Мандора и, таким образом, выведет Хаос из кризиса к долгожданному процветанию.
- В общем, все ждут твоих первых шагов, - резюмировал Ламиак. - А в нашей компании народ радуется без особых задних мыслей. Хотя, конечно, кое-кто надеется, что ты не забудешь старых друзей, когда займешься назначением на теплые должности.
- Не забуду, - задумчиво повторил за ним Мерлин. - На ключевых должностях должны быть близкие друзья - это уж точно.
Он собирался сделать несколько осторожных жестов, чтобы приободрить потенциальный электорат. Во-первых, надо будет выступить на какой-нибудь крутой тусовке и пообещать реформы. Во-вторых, собрать десяток башковитых ребят, которые промозгуют эти самые реформы, чтобы нововведения не принесли больше вреда, чем пользы. Наконец, в-третьих, надо погромче намекнуть, что большой войны не будет. Лучше всего заключить с Амбером новый договор о дружбе, ненападении, вечном мире и нерушимости границ. Можно еще добавить демилитаризацию полосы соприкосновения - один хрен, там никто войск не держит…
Очнувшись от раздумий, он обнаружил, что Ламиак уже прикончил первую бутылку и продолжает болтать.
- .. Рханда прямо светится, только о тебе говорит… - Виконт подмигнул хитиновым веком. - Никак не может забыть ваш роман.
- Клевая телка, - согласился Мерлин, продолжая думать о своем. - Вот что, парень, мне нужен верный союзник во главе королевской гвардии. Не откажешься принять командование?
Поставив его во главе дворцовой стражи, Мерлин подстрелил бы одним выстрелом целую стаю уток: и верный человек во главе стражи, и захудалым Дворам приятно. И еще, что немаловажно, союзники воздержатся от участия в военных авантюрах. Пусть враждебные кланы теряют своих сыновей в стычках на периферии. Надо будет еще назначить канцлером кого-нибудь из Птенцов Дракона…
Ламиак поначалу обрадовался, но потом забеспокоился и осторожно заметил:
- Всевидящим, Пронзающим и прочим это не понравится.
- Утрутся. Меня другое беспокоит - как бы нам без осложнений переместить в безопасное место прежнего командующего.
От неожиданности Ламиак снова заморгал и воскликнул:
- Так ты не в курсе? Кадодис-то убит!
Оказывается, в прошлое Желтое небо, как раз когда Мерлин выводил отца на окраину Дворов, в крепости Ганту случилась мелкая заварушка. Варварский дворянин Мефисто, служивший на побегушках в свите Дары, зарезал барона Кадодиса и еще несколько жукоголовых монстров, после чего бежал сквозь Отражения. Вроде бы за ним пустили погоню, которая благополучно сгинула в Диких Тенях.
Новость озадачила Мерлина. Он был уверен, что Меф честно отрабатывает деньги, которые ему платят, и убивает только по приказу Дары. Но с какой радости мамочке втемяшило избавиться от верного служаки и к тому же, если верить сплетням, пылкого любовника? С другой стороны, знатные кланы не любили генерала, считая Кадодиса худородным выскочкой.
- Все к лучшему, - сказал король, утомленный интригами и заговорами. - Не забывай, ты еще и начальник штаба королевской армии. Доложишь мне о состоянии вооруженных сил.

На вызов через Козырь абонент ответил с опозданием, отчего Дара пришла в ярость. Тем более что Карта распространяла слишком откровенный аромат, и нетрудно было понять, какие дела так цепко держат Мандора. Вдовствующая королева с трудом подавила желание ворваться в спальню и оттрахать седовласого колдуна. Ее остановило лишь опасение, что новый глава Дома установил в своей спальне защитные заклинания.
Скоро она повторила попытку. На этот раз в раскрывшейся рамке Карты появилась помятая, но довольная физиономия.
- Надеюсь, я сильно помешала? - осведомилась взвинченная задержкой Дара. - Мне стоило лично явиться и сыграть роль третьей лишней!
- Ты никогда не бываешь лишней, - хохотнул Мандор. - Если помнишь, у меня большое сердце. И не только сердце.
Столь бессовестная похвальба еще сильнее разозлила Дару, так что королева даже забыла, ради чего затеяла беседу.
По счастью, сам Мандор решил прекратить пикировку и осведомился, зачем его оторвали от важных занятий.
- Это не козырной разговор, - мрачно насупясь, сказала Дара - Сними защиту, я пройду к тебе.
- Лучше я к тебе, - вдруг заторопился принц. - Только приведу себя в порядок.
Вскоре он появился в покоях Дары, где всю стену занимал исполинский портрет Суэйвилла, заключенный в массивную черную раму. Портрет был нарисован с натуры в день коронации молодого энергичного полководца. По торжественному поводу он принял свою любимую оболочку, скопированную с поставленного на попа винторогого козла. Древнему художнику удалось добиться предельного натурализма и даже предвосхитить отдаленное будущее - столь массивными рогами Суэйвилл в те годы еще не обладал, поскольку женился на Даре значительно позже.
- Ты чем-то взволнована? - осведомился Мандор, улыбаясь мыслям, которые навеял этот портрет.
- Не вижу ничего смешного' - взорвалась она. - Мерлин не желает меня слушаться.
- Правильно делает. Твои советы не всегда безопасны.
Дара чуть не взорвалась, однако Мандор, сохраняя ледяную невозмутимость, заметил, что у них есть дела поважнее семейных склок
- Аристократия начнет нервничать, если узнает, что за убийствами претендентов стояли мы с тобой, - сказал он.
- Не только мы, - зашипела Дара, - Помимо нас, еще два Двора наняли киллеров, чтобы перебить конкурентов. Кроме того, много претендентов полегли на дуэлях, которые сами же и затеяли.
- Не без нашей помощи, - напомнил Мандор - Надо каким-то образом нейтрализовать Мефистофеля. Или убить, или заткнуть пасть чем-то долгодействующим. Если он заговорит - нам несдобровать. А он вполне может заговорить - особенно после твоей неудачной попытки решить эту проблему.
- Не о том думаешь, - снисходительно изрекла Дара. - Неужели я должна излагать тебе азы политики? Дворы Хаоса, все эти три десятка Путей, слишком долго сохраняли возмутительную автономность и разучились повиноваться центральной власти. Король Хаоса практически бессилен в военном плане. Все вооруженные отряды остаются под контролем Путей и не подчиняются единому командованию. Только из-за этого мы проиграли войну против Амбера. Настало время перейти к абсолютной монархии.
Ошеломленный неожиданной переменой стратегии, глава Всевидящих недоуменно спросил:
- Как ты это себе представляешь? Дара сказала поучающим тоном:
- Нужна небольшая война, в которой дружины наших феодалов будут потрепаны, и армии врага вторгнутся в ближние Отражения. Вот тогда перепуганные аристократы сами приползут на коленях к трону и будут умолять короля о защите.
Мандор удивился еще сильнее:
- Ты серьезно хочешь развязать войну против Амбера?
- К сожалению, другого врага у нас пока нет, - вздохнула Дара, - Во всяком случае, такого врага, который сумел бы обескровить Рассекающих Мысль, Прерывающих Полет и Не Знающих.
В ее замысле имелась логика, однако Дара, как обычно, не удосужилась подумать о последствиях. Хотя, конечно, давно следовало покончить с автономией некоторых Путей. Мандор осторожно проговорил:
- Но ты должна помнить, что не стоит стремиться к тотальной победе над Лабиринтом. Достаточно просто немного потеснить амберитов. Умерь гордыню и уразумей наконец: сам Логрус не допустит серьезного нарушения баланса.
- Знаю - Дара снова вздохнула. - Но очень уж хочется. Как ты думаешь, может, удастся уговорить Змею действовать более решительно?
- Зачем ей это?
- В первую очередь это нужно мне.
- По-моему, тебе нужен кобель, который будет тебя удовлетворять.
- Не хами.
Она не обиделась, даже совсем наоборот. За долгие столетия они успели побывать и врагами, и любовниками, и союзниками, и оппонентами, и просто друзьями. Имея позади столь бурную историю непростых отношений, было глупо утруждать себя подбором дипломатических формулировок.
- Ты - прелесть, - рассмеялась она. - Иногда я жалею, что на мне женился отец, а не сын.
- Сыну пришлось немало потрудиться, чтобы избежать столь жалкой участи…
- И чем же я тебя не устраивала?
- Не люблю жить в неволе. - Мандор сделал паузу, во время которой выудил откуда-то два больших фужера с фруктовым вином. - Кстати, о женитьбе. Твоему сыну нужна королева. Идеально было бы женить Мерлина на девушке из хорошего дома, но мальчишка не привык слушаться мамочку. Он будет выбирать между Корал и Джулией.
Отхлебнув ледяной напиток, Дара задумчиво ответила:
- Корал - это хорошо, потому что у нее вместо глаза - Камень Правосудия, но Дворы будут возмущены: в придачу к королю - сыну Корвина получат еще королеву - дочь Оберона. Мятежи и заговоры неизбежны. Джулия - вообще из дальнего Отражения, и аристократия возмутится, что король не смог выбрать среди своих. К тому же на Джулию положил глаз Юрт, не хватало еще возобновления конфликта между братьями. Мальчики только-только прекратили враждовать.
- Не думаю, что они помирились всерьез и надолго, - заметил Мандор. - Юрт слишком давно и сильно хотел стать королем. Ты напрасно втащила на трон Мерлина - лучше бы ему оставаться свободным волшебником.
- Я лучше знаю, что ему нужно. А не надеешься ли ты в случае отречения Мерлина сам занять трон? Ведь по новому раскладу ты стоишь первым в списке наследования.
- Дорогая мачеха, я мог бы стать королем гораздо раньше. - В голосе главы Дома звучало откровенное презрение. - Отец был готов отречься в мою пользу еще до того, как ты залезла в его постель.
На этот раз его слова почему-то задели Дару, она резко встала, желая показать, что аудиенция приблизилась к финишной черте.
- Я вижу, что не должна надеяться на твою помощь, - произнесла она каменным голосом. - Что ж, придется рассчитывать только на собственные силы!
- Не советую слишком на них полагаться… - Мандор фыркнул. - И еще. Подумай о такой кандидатуре, как Рханда.
- Эта девчонка?! - возмущенно взвыла Дара. - Ничем не примечательная особа с массой претензий на интеллект, но без малейших способностей к Искусству! Моему мальчику нужна более яркая партия.
Козырнувшись в свое Отражение, Мандор подумал, что Мерлин совершенно прав, не желая следовать мамочкиным советам. В обозримом будущем, пока не найдется замена Кадодису, Дара будет очень опасна для окружающих.

Переговорив со старыми друзьями-подругами, Мерлин намылился заняться интерьером и меню, но злодейка судьба явно не была настроена оставить короля в покое. Следующим посетителем оказался Люк, сиявший жизнерадостной улыбкой.

- Салют, сир! - гаркнул он, тиская августейшего кузена. - Дьявольски рад за тебя, ублюдок.
- Убавь звук, козел. - Мерлин вяло отбивался. - Лучше помоги.
Разжав объятия, Люк деловито огляделся. Понимающе кивая, сказал одобрительно:
- Готовится грандиозная попойка с девочками. Я просто обязан возглавить список приглашенных.
К моменту его появления Мерлин успел лишь выстроить проход в микро-Отражение, где по темно-фиолетовому небу кружились полторы дюжины разноцветных светил малого калибра. На ветвях деревьев вперемешку с плодами висели негромко игравшие музыкальные инструменты, а на окруженной уютными джунглями лужайке были расставлены изящные диваны и столики.
- Займись сервировкой, - приказал Мерлин. - Сам должен сообразить, что нужно: напитки, сладкое, ну и все такое.
Убедившись, что приятель уяснил задачу и действует в верном направлении, Мерлин вернулся к архитектурным упражнениям. Первым делом он немного отодвинул горизонт, нарастив глубину пейзажа за счет песчаного пляжа и умеренно взволнованного моря. Потом поработал с освещением, добиваясь интимного полумрака. Удовлетворенный результатом, король вернулся к увлеченно пахавшему Люку и сказал:
- Восхищаюсь твоей храбростью, дружище.
- В каком смысле?
- Ты не побоялся совершить эту маленькую диверсию против Узора.
- Меня заверили, что серьезной опасности нет, - рассеянно ляпнул Люк.
- Заверили? Значит, кавалерийская атака не была импровизацией… И кто же тебя заверил в безопасности?
- Не столь уж важно. - Знакомая ослепительная улыбка Должна была означать, что приятель не намерен раскрывать свои тайны. - Ладно, допустим, я не имею права этого говорить, но ты можешь догадаться сам.
- Мать?
- Ты всегда был смекалистым парнишкой. Но обрати внимание: я не назвал никаких имен и не сказал ни «да», ни «нет».
- Но зачем?
- Что «зачем»? Зачем я не назвал имен?
- Нет. Зачем мамочке понадобилось изувечить Главный Лабиринт?
Сын Бранда и Ясры развел руками. Похоже, он действительно не знал ответа.
- Твои хаосские родственники не посвящают меня в высокую политику. Мне только велели под благовидным предлогом вылить несколько кубиков крови на указанную часть Узора. Я это выполнил. Заказчик остался доволен. Всё.
Мерлин совсем запутался. Целью диверсии могло быть только ослабление Амбера. Но, судя по сложившемуся балансу сил, общее соотношение лишь незначительно изменилось в пользу Хаоса.
- Не понимаю, - признался король. - Такого сдвига равновесия недостаточно, чтобы обеспечить успех военным действиям. Пока есть Лабиринт Корвина и целое ожерелье Отраженных Узоров, удар по Амберу не имеет шансов.
Люк почесал в затылке, потом снова ухмыльнулся и решительно заявил:
- Так и быть, подскажу. В последнее время у Дворкина появилась новая идея-фикс, а это всегда опасно. Однажды он создал Лабиринт. Потом собрался уничтожить себя в центре Узора, чтобы стереть все Отражения и заново начать создание Вселенной. Разрушив часть Лабиринта, мы снова сделали старика безумцем. Совсем чуть-чуть. Этого достаточно, чтобы отвести угрозу.
- И что же он задумал на этот раз?
- Никто не знает. Но ждать чего-то хорошего не стоило…-И Люк добавил без паузы: - Во всяком случае, Камушек в глазнице твоей подружки был лишь очередным - далеко не первым - шагом к этой цели нашего прадеда.
Мерлин машинально поправил друга:
- Она не моя подружка, а твоя жена.
- По-моему, этот вопрос решен. Ты обещал Договор Золотого Круга в обмен на Корал.
- Не преувеличивай. Я всего лишь обещал подумать.

Предыдущая страница 9 Следующая страница


Изгнанники Нирваны 10

- Хочешь от нее отказаться? - поразился Люк. - Я думал, ты всерьез запал на мою благоверную.
- Не в том дело, - с досадой сказал Мерлин. - Просто любое твое предложение следует хорошенько обдумать и найти, на чем ты собираешься наколоть. Иначе есть риск проснуться в канаве без цента в кармане.
Тон его ответа насторожил Люка-Ринальдо. Сын Бранда и Ясры даже перестал раскладывать серебряные вилочки для десерта и обеспокоенно проговорил:
- Сир, не надо так шутить. У меня наворачивается что-то основательное с Найдой. Я должен поскорее уладить все дела с Корал.
- Посмотрим, что можно будет сделать, - уклончиво отозвался Мерлин.
Некоторое время они вкалывали молча. Когда столы и само Отражение были готовы принять гостей, Мерлин вызвал Призрака и дал инструкции, в каком порядке следует подавать напитки и закуски. При виде кружившего над поляной колечка, в котором переливалось темное пламя, у Люка загорелись глазки, и он вкрадчиво осведомился:
- Нельзя ли мне изредка получать доступ к твоему компьютеру?
- Прекрати разговоры о делах, - поморщился хозяин. - Тебе самое время подумать о подружке на этот вечер.
- Ты хочешь, чтобы я пришел с женой? - ухмыльнулся Люк.
- С чьей? - парировал король.
- Понятно, - сказал Люк. - Тогда я просто останусь и подожду остальных.

Остальные не заставили себя ждать и начали прибывать почти без опоздания. Первым явился добродушный громила Фафнир из Путей Всесокрушающих - крохотного, но очень воинственного клана. Вручив роскошный подарок - антикварный набор толедских клинков, похожий на пивную бочку Фафнир весело прогудел:
- Шеф, ты отгрохал отпадную хату. Можно будет устроить загул по полной программе.
Пришла Джулия, затянутая в костюм из драконьей кожи, на которую были нашиты блестящие металлические прибамбасы. По-свойски чмокнув короля в краешек губ, она сказала, потупив глазки:
- Синяя Маска поздравляет повелителя Хаоса.
Ответный поцелуй Мерлина получился более страстным, чем положено для расставшихся любовников. Пальцы сами собой заскользили вниз по кожаным бокам и остановились только на округлых выпуклостях ниже талии. Не без труда и сожаления разжав объятия, его величество пробормотал:
- У меня возникает непреодолимое желание обзавестись гаремом.
Джулия изобразила печальную гримасу, прощебетав:
- Боюсь, в твоем гареме я не смогу претендовать на роль любимой наложницы. Старшей - да, но не любимой.
Сделав реверанс в лучших традициях XVIII века, она двинулась к батарее бутылок, мастерски покачивая бедрами. При этом паршивая девчонка додумалась выделить рубиновым свечением места, где задержались ладони Мерлина, и теперь на ее ягодицах алели отпечатки королевских рук.
«Чего она снова выпендривается! - немного раздраженно подумал Мерлин. - Сначала эта сопливая недоучка корчила из себя крутую ведьму, теперь решила косить под старушку - тоже мне, нашлась старшая наложница… Ведь сколько раз оставалась с носом из-за своего самолюбия, а все не урок!»
Явились Ламиак и Деспил. Младший брат обнял старшего и сообщил на ухо:
- Юрт навряд ли придет. Мотается по каким-то делам. А вот Мандор, кажется, обиделся, что ты не позвал его.
- Я тоже на него обижен, - сказал Мерлин. - Займись гостями, пока я решу кое-какие дела с Ламиаком.
Обнаружив, что король намерен уединиться с командиром гвардейцев, Люк начал подбираться к ним поближе, так что пришлось отгородиться от него силовым лучом спайкарда. Потыкавшись о невидимую стенку, разочарованный кузен вернулся к компании. «Так тебе, торговец женами», - злорадно подумал Мерлин и со спокойной душой обратился к Ламиаку:
- Что удалось выяснить?
Командующий извлек из рукава зеленую трубку. Развернувшись, свиток превратился в полосу мягкой переливающейся субстанции, на которой загорелись золотые буквы. Все-таки происхождение из периферийных путей накладывало неизгладимый отпечаток на личность: при всех своих положительных качествах Ламиак оставался натуральным чучмеком, любившим яркие побрякушки.
Впрочем, о дислокации войск, выделенных Дворами в подчинение королю, он доложил вполне толково и по-военному четко. Крылатая кавалерия Птенцов Дракона, Бессмертные Рыцари и тяжелые пехотинцы Всевидящих, лучники Прерывающих Полет, монстры-убийцы Удящих, гоплиты Презревших Форму и прочие части представляли собой грозную силу. Однако все они не вызывали большого доверия в политическом плане, поэтому Мерлин приказал разместить вокруг дворца отряды дворян из Путей Якоря и Обходных Путей, а Птенцов и прочих переместить на периферию. От сильных Дворов больше пользы, когда они охраняют внешние границы и не вмешиваются в дворцовые интриги. Для большой войны все равно придется вербовать демоническую пехоту и драконьих всадников в дружественных Отражениях.
Они прикинули, какие деньги придется потратить, чтобы набрать нужное число наемников, и ужаснулись. Сегодня Хаос подобными финансами не обладал, а потому Амбер мог спать спокойно. Почувствовав, что беседа подошла к концу, Ламиак робко сказал:
- Хорошо, шеф. Разреши откланяться.
- Оставайся, - сказал король. - Собралась хорошая компания. Оттянемся.
- Достать травки? - оживился Ламиак.
Против такого предложения Мерлин вообще-то не возражал, однако новое положение заставляло быть осмотрительнее.
- В другой раз, - вздохнул он. - Без такой оравы свидетелей.

Пока они болтали о военных глупостях, количество гостей заметно увеличилось. Колесный Призрак едва успевал разливать виски, пиво, джин, тоник, содовую и шампанское. «Кого-то не хватает», - подумал Мерлин, и тут в кармане стала ледяной Колода. В рамке Козыря появилась Рханда в предельно укороченном сверху и снизу вечернем туалете.
- Мерль, я совсем забыла, где будет вечеринка, - томно пропела она, искусно изображая крайнюю степень смущения. - Ты не проведешь меня?
Хитренькая вампирица добилась нужного эффекта - явилась на тусовку, держась за королевские пальцы. Усевшись на диване, она принялась ритмично менять внешние формы, поочередно превращаясь в цветок, змею, водопад. Только лицо при всех трансформациях оставалось человеческим - лукавая девчонка знала, что Мерлин это любит. Джулия кидала на нее убийственные взгляды, а затем вышла на середину лужайки и стала извиваться под звучание музыкальных джунглей, демонстрируя сопернице рубиновые оттиски мужских ладоней.
Презрительно гримасничая и пощелкивая клыками, Рханда рассказала, что провела несколько лет в Беохоке, где училась на философском факультете и между делом приняла участие в конкурсе красоты, завоевав титул «Сеньорита Вселенной». Сквозь хор завистливых женских вздохов пробились здравые голоса: мол, хорошо бы и у нас что-нибудь такое устроить.
Инициатива снизу была созвучна недавним задумкам Мерлина, и король поспешил закинуть удочку, принявшись выпытывать, чего еще хотелось бы молодой элите. Его закидали идеями: организовать спортивные состязания, почаще устраивать концерты и прочие шоу, создать университет. Возбужденные гости азартно выкрикивали жалобы на техническую отсталость жизни в Хаосе.
- Наш народ не имеет способностей к технике, - грустно признал Фафнир, - но ведь есть Искусство, которое может заменить телевизоры и компьютеры.
Заговорили о последних новостях из мира моды и шоу-бизнеса, и Мерлин узнал, что облик, придуманный им для коронации, грозит стать хитом сезона. Теперь все будут таскать завитые клыки в полметра длиной.
Началась болтовня о последних событиях в королевстве. Народ охотно сплетничал на тему «кто с кем спит», но были разговоры и поинтереснее.
Рханда поведала, что у них в Беохоке (это супертехнологичное Отражение тяготело к Амберу) заканчиваются съемки блокбастерного триллера «Покорение Галактики. Эпизод седьмой», а телевидение начинает трансляцию сериала «Спасенные с „Титаника“ - 4». Мэгги Бринг ушла из группы «Эмират» и выпустила голографический клип «Не стану тебя забывать». Люк добавил, что на Земле появился новый диск Мадонны - «Луч света».
- С чего Беохок такой крутой, разве там живет какой-нибудь Повелитель Теней? - удивился Ламиак.
- Конечно! - с жаром вскричала Рханда. - Санд и Делвин, дети старого Оберона.
По непостижимой ассоциации Мерлин вспомнил ночную потасовку и спросил Ламиака:
- Известно ли что-нибудь новое о Мефисто?
- Кое-что узнал… - Командир гвардейцев покачал панцирной головой. - Загадочная история.
Подробности побега - оказывается, придворный киллер не атаковал Кадодиса, а только оборонялся, уложив при этом немало отборных бойцов, - повергли короля в изумление. А тут еще Деспил добавил:
- Погоня не вернулась. Но Юрт говорил, что собирается послать за ним Огненного Ангела.
- Припоминаю, у него оставался один экземпляр, - с видом знатока сказал Мерлин. - Овдовевший напарник того балбеса, которого Юрт натравил на меня в разгар Безумного Чаепития. Огненные Ангелы - крутые ребята, но я сумел сделать из него фарш грубого помола. Поодиночке Огненные не слишком опасны.
Джулия шевельнулась, словно хотела что-то сказать, но замешкалась и наконец произнесла явно не то, что собиралась:
- Меф - очень странный. Я так и не смогла в нем разобраться.
Она явно преувеличивала свое Искусство. Излишняя самоуверенность всегда была ее слабым местом. Джулия переоценивала свои возможности, из-за чего регулярно проигрывала даже слабым соперникам. Рханда не упустила случай уколоть Соперницу:
- Да, безусловно, экзотический самец. Настоящий дикарь из глухой провинции. Такие пользуются успехом у кухарок.
- Не в том дело, - отмахнулась Джулия. - Я видела его только однажды, мельком. Поговорить не удалось. Но ваш Меф подозрительно похож на одного человека, которого я считала погибшим.
- Может быть, ты знала его двойника из какого-нибудь Отражения, - равнодушно предположил Мерлин.
Сейчас короля меньше всего интересовали приятели Джулии. Куда важнее было прояснить обстоятельства внезапного побега Мефисто. Решив разобраться в этой темной истории, Мерлин достал Карту нелюбимого брательника. Юрт даже обрадовался контакту и охотно козырнулся в Хаос, где был изрядно удивлен, оказавшись на шумной вечеринке.
Приняв хорошую дозу виски, Юрт доложил о результатах погони. По его словам, когда стало понятно, что отряд охотников-следопытов погиб в каких-то чудовищных Отражениях, в погоню бросили Огненного Ангела.
- Удивляюсь твоей беспечности, - посмеиваясь, сказал Мерлин. - Ты же знаешь, что нынешние обитатели Пре исподней выродились в ленивых малахольных ублюдков. Если помнишь, с одним даже я без особого труда расправился.
- Мы послали Троих! - гордо сообщила Джулия. - Наверняка они уже настигли негодяя.
- Троих Огненных! - Командир гвардейцев присвистнул. - Вечная память тому беглецу, за которым снарядили такую погоню.
Юрт злобно поглядел сначала на свою недавнюю союзницу, затем - на остальных и прошипел:
- Увы, мы потерпели неудачу. Судя по всему, Меф прикончил всю троицу. Это произошло в местечке под названием Авалон. Заброшенные туда лазутчики донесли, что Меф жив и подружился с местной королевой. Кроме того, некоторые влиятельные персоны в Хаосе заинтересовались вчерашней стычкой в королевском дворце и исчезновением отряда следопытов.
Мерлин подумал: «Джулия хотела рассказать мне о трех Ангелах, но не стала говорить об этом без разрешения Юрта. Очевидно, она мне больше не друг, зато Юрт обзавелся полезным союзником». Раздосадованный этим обстоятельством, он раздраженно поинтересовался:
- Какого черта Кадодису взбрело в голову сцепиться с этим парнем?
- Кадодис тут ни при чем, - свирепо ответил Юрт. - Это мамуля решила, что Меф слишком много знает.
На этом разговор пришлось прервать - Юрта вызвала Дара. Спустя мгновение к ней в Ганту козырнулся Деспил.
«Мамочка снова начала чудить», - грустно подумал Мерлин, глядя, как тает силуэт превратившегося в Карту младшего брата. Он и сам собрался козырнуться на семейный сбор, но Джулия повисла на шее и потащила танцевать. «Ей тоже что-то нужно от меня, хотя она предпочла Юрта, - продолжал размышлять Мерлин. - Все мы хотим, чтобы кто-то выполнял наши капризы. Только одни этого добиваются, а другие вынуждены подчиняться более настырным и удачливым».

- Что еще случилось? - недовольно осведомился Мандор, выходя из транспортной линии. - У тебя задержались месячные? Или ты придумала, как переспать с Логрусом?
Дара посоветовала пасынку заткнуть языком отверстие, из которого хлещет фонтан его остроумия. Потом, сообразив, как может ответить Мандор, уточнила:
- Не чье-нибудь, а свое собственное. И не смей острить: ты не акробат.
- И без акробатики управлюсь, - хихикнул Мандор, выпуская тонкий раздвоенный язык в полтора ярда длиной.
- Прекрати издеваться! - завизжала Дара. - Как ты намерен объяснить Дворам инцидент с Мефисто?
- Легенда давно отредактирована, - пожимая плечами, сказал глава Дома. - Удалось обнаружить наемного убийцу, который внедрился в Хаос. В ходе преследования киллер убит. Следствие занято выявлением его связей. Но это сообщение можно будет огласить только после ликвидации Мефа.
- У нас появился шанс. Я перехватила Козырной контакт между Мефисто и кем-то еще. Неизвестный мне собеседник вызвал Мефа в Кашеру.
- Кого отправим? - без энтузиазма поинтересовался Мандор. - Нужны бойцы такого класса, как Борель или Бенедикт.
- Есть у нас бойцы и посильнее… - Дара уже достала Карту и разговаривала с Юртом. - Мальчик мой, найди Деспила - и немедленно ко мне.
Из Козыря донесся ответ:
- Деспил около меня, на вечеринке у Мерлина…
Братья поочередно вышли из Карты. Без долгих церемоний Дара объяснила сыновьям обстановку и поставила боевую задачу: Юрт - дерется, Деспил - прикрывает его, но сам в бой не лезет. Потом вдруг вспомнила:
- Кстати, вы не в курсе, где сейчас Корал?
- Мы оставили ее около Лабиринта Корвина, - сказал Юрт. - С ней были Найда и двойник Ринальдо. Но сейчас они, кажется, перебрались в королевский дворец Кашеры.
- Идиоты! Немедленно доставить ее в Хаос!
Дара осеклась, сообразив, что получается нескладно. Если Камень окажется в Хаосе, то Змея на радостях забудет о равновесии Великих Сил и без труда одолеет Единорога, который и без того ослаблен повреждением Главного Узора. В таком случае нечего думать о ликвидации феодальных автономий. Но отдавать Камень королю Амбера - еще хуже. Надо как-то сманеврировать, чтобы обладание Глазом Змеи позволило укрепить королевскую власть. Скорее всего, придется женить Мерлина на Корал, то есть Джулия должна исчезнуть из Хаоса.
Решив, что детали можно будет обдумать позже, Дара приказала Юрту:
- Вы с Деспилом должны немедленно отправиться в Джидраш и убить Мефисто. Он слишком много знает и не должен дожить до рассвета.
- До рассвета в Хаосе?
- Нет, в Кашере! А на обратном пути отыщете Корал и привезете ко мне. Но об этом не должны знать посторонние.
Посчитав, что бурный день завершился и что можно расслабиться, Дара немного распустила жесткий каркас своей фигуры. Костистое сухощавое тело украсилось раздвинувшими разрезы платья округлостями, которые так возмущали королеву и так нравились самцам. В этот момент из козырной линии вынырнул Мерлин, прошипевший:
- Почему я обо всем узнаю последним? Мне буквально клещами пришлось вытягивать информацию из челяди. И что мне сообщают? Оказывается, половина твоей личной стражи полегла, пытаясь прикончить Мефисто. Что происходит?
- Только тебя не хватало, - проворчала Дара. - Ну, допустим, я пыталась убрать опасного свидетеля. Увы, он оказался сильнее моих слуг.
- Чем он опасен? Тем, что умеет размахивать клинком?
- Не только. Я уже устала повторять, что Мефисто слишком много знает. Если примется болтать, враждебные нам Дворы встанут на дыбы и получат законный повод скинуть тебя с престола.
- Благодаря твоим стараниям нам враждебны все Дворы!
- Благодаря моим стараниям ты стал королем Хаоса.
- И вместо благодарности ты приказала убить того, кто помог мне занять трон? Таких специалистов нужно всегда держать под рукой, а не отталкивать плохо организованными покушениями.
- При необходимости мы всегда найдем нового киллера, - примирительно вставил Мандор. - А этот человек действительно стал опасен.
- Человек? - Мерлин саркастически поморщился. - Сомневаюсь, что человек может быть способен перебить такую ораву неплохих бойцов, а потом скрыться в Отражениях. Признай, что по могуществу он почти равен нам.
- Меф порожден не Хаосом, то есть принадлежит к низшей расе, - презрительно бросила Дара, - По большому счету, он всего лишь человек. Или почти человек. Забудь о нем, я приняла меры.
- Вот это меня и беспокоит, - негромко буркнул Мерлин.
Дара сделала вид, что не расслышала его слов.

VIII

Кажется, Льювилла обиделась, что любовник покидает ее так быстро, но Козырь для королевского дворца в Джидраше все-таки нашла. Поцеловав на прощание принцессу, Фауст прошел сквозь грань Теней, очутившись в сыром помещении, где стены заросли плесенью и паутиной. Похоже, это был подвал, и Фауст терялся в догадках: за какой надобностью Лью хранила Карту подобного места?
Дверь, сколоченная из толстых, слегка прогнивших досок, была заперта на ключ - естественно, снаружи. По ту сторону слышались голоса. Приложив ухо к щели, герцог расслышал обильно сдобренную бранью беседу нескольких стражников. Солдаты судачили о внезапном исчезновении нового короля и недомогании молодой королевы. По этому поводу строились различные предположения, которые сводились к выяснению главного вопроса - кто из венценосных супругов затрахал в доску оказавшегося хлипким партнера?
Порывшись в сумке, Фауст достал упаковку сонного порошка, вставил в ноздри фильтровальные шарики и, просунув трубку через замочную скважину, выдул в коридор солидную порцию. Болтовня часовых немедленно сменилась полифоническим храпом. Выждав немного, пока пыльца распространится на большую часть дворца, Сын Вампира выломал дверь и споткнулся о спящего солдата. Стражник был низкорослый, немолодой и кривоногий, из чего герцог заключил, что в этой дыре не слишком заботятся о боеспособности вооруженных сил. Тем лучше.
Он выбрал солдата с наибольшим числом нашивок на рукавах мундира и, приложив руку к скошенному лбу, произнес, медленно и отчетливо выговаривая слова:
- Где расположены покои короля Ринальдо?
- Третий этаж, южное крыло, - пробулькал сквозь сон охранник.
- Где сейчас королева Корал? - продолжал допытываться Фауст.
- Хрен ее знает. Наверное, там же - третий этаж, южное крыло.
Отпустив бравого воина, нирванец вызвал Мефисто, однако старший брат не пожелал козырнуться.
- Мой пони будет странно выглядеть в подземельях, - хохотнул Меф. - И вообще я помню дорогу и окажусь в твоем распоряжении через полчаса.
- Как знаешь. - Фауст пожал плечами. - Я пока поброжу по этой конуре.
В воздухе струился пряный аромат снотворной пыли, поэтому он на всякий случай разжевал пилюлю противоядия и лишь после этого обследовал коридор. Судя по всему, здесь хранился разный хлам вроде поломанной мебели, государственных архивов и жалких остатков казны. Обнаружив винтовую лестницу, Фауст невольно подумал: «Не та лестница…» - и двинулся вверх, перешагивая через спящих солдат, слуг и чиновников.
Он преодолел два яруса, прежде чем выбрался из подземелья и оказался на первом этаже дворца, где располагались кухня, мастерские и прочие подсобки. В каком-то закутке лежали в обнимку старый гвардейский капрал и юная, но очень упитанная повариха. Лосины гвардейца были спущены до колен, а его рука мертвой хваткой вцепилась в пышную ляжку. «Когда проснутся, у нее будет гематома», - машинально заключил Фауст, направляясь к следующей лестнице
Шеренга ступенек казалась невероятно длинной. Добравшись до середины, герцог припомнил, что на втором этаже в прежние времена устраивали балы и представления, а потому весь средний ярус дворца представлял собой зал с высоченным потолком. Вообще Кашерский дворец не слишком изменился, хотя в этом Отражении минуло не меньше тысячелетия с тех пор, как здесь гостили три брата из Нирваны.
Он вышел на предпоследний пролет, когда наверху взвыл замогильный голос:
- 0-о-о-н-н и-и-и-д-д-е-е-е-т…
Слова растягивались, словно источник звука удалялся с большой скоростью. Вопившего не было видно, зато вокруг ощущалось присутствие колдовства - слабого и не слишком опасного, но пакостного. На всякий случай Фауст обнажил меч и, не задерживаясь, продолжил восхождение.
Он поднялся еще на один этаж, и где-то внизу снова послышался жутковатый вой:
- О-о-о-н-н и-и-и-д-д-е-е-е-т…
Магические сторожа не всегда бывают безобидными; но этот оказался приятным исключением. Или побоялся связываться.

Третий этаж, устланный коврами среднего качества и заставленный дешевыми статуями, действительно напоминал типичную резиденцию монарха захудалого государства. Держа наготове Рубильник, нирванец прогулялся вдоль коридора, заглядывая в каждую дверь. Ринальдо он не обнаружил, но в спальне, на редкость безвкусно драпированной розовым шелком, наткнулся на Корал. Свернувшись калачиком, дочь Оберона спала поперек кровати, подложив под щеку обе ладошки. Самоцвет в ее глазнице был так велик, что веко не закрывало кристалл, и оттого казалось, что королева даже во сне посматривает по сторонам, выпучив кровавый глаз.
Фауст уложил бедняжку поудобнее и, не будя, спросил:
- Где Ринальдо?
- Я видела их на крыше, - пробормотала сквозь сон его будущая пациентка и повернулась на левый бок.
«Почему „их“, а не „его“? - мысленно удивился герцог. - Вероятно, с ним кто-то из придворных…»
Для начала он активизировал перстень, раскинув паутину энергетических шнуров. Перед магическим зрением немедленно выстроилось схематическое изображение дворца, нарисованное белыми линиями в голубом пространстве. Локатор сообщил, что поблизости находилось лишь два Повелителя Теней - сама Корал и кто-то на крыше. Сквозь Отражения быстро приближался сигнал, по которому Фауст легко узнал брата.
Удостоверившись, что никто не собирается его атаковать, он еще раз просканировал спальню при помощи магии и обнаружил на туалетном столике предмет, носивший несомненные признаки родства с Логрусом. Насколько Фауст разбирался в Искусстве, эта веревка длиной в пять футов должна была обладать зачатками одушевленности.
- Кто ты? - осведомился Сын Вампира. - Полагаю, тебя принес сюда Мерлин…
Ответ прозвучал у него в мозгу - за отсутствием голосовых связок, веревка не умела разговаривать, однако обладала слабыми телепатическими способностями.
- Принес и забыл. Я была его любимым шнуром для удушения.
- Коротковата ты для серьезной работы, - критически заметил Фауст. - Или умеешь растягиваться?
- До ста ярдов, - похвасталась веревка.
- Понятно. Вряд ли я смогу переправить тебя в Хаос. Может, согласишься на путешествие в Амбер, к родственникам Мерлина?
- Вполне, - обрадовалась веревка. - Мне здесь слишком одиноко.
Нужная Карта без задержки наладила контакт с Льювиллой. Принцесса в длинном халате полулежала на диване, лениво болтала босой ногой и, хихикая, сплетничала с незнакомыми Фаусту дамами - тощими, некрасивыми и увешанными драгоценностями. Почувствовав вызов, Лью впустила в свои покои призрачный образ абонента, затем удивленно произнесла:
- Фау… Тебе нужна помощь?
- Принимай груз.
Он взял Корал на руки, перенес через Карту и уложил на диван. Малосимпатичные дамы с интересом разглядывали герцога - вероятно, слышали про экзотического дикаря из варварской страны.
- Так просто? - поразилась Льювилла.
- До сих пор было просто. Сейчас мы с братом займемся более сложными делами… - Он небрежно прикоснулся к ножнам Рубильника: - Пригляди за сестренкой. Эта девочка проснется через час-полтора.
Подмигнув двум кикиморам, нирванец шагнул обратно в Кашеру, успев услышать за спиной восхищенный шепот: «Кто он?.. Это он?..»

Предыдущая страница 10 Следующая страница


11 Константин Мзареулов

Дальнейшие действия представлялись простыми - найти Ринальдо и несколько раз ткнуть подлеца клинком. Сделать такое было возможно двумя способами: дождаться Мефа и действовать в паре либо начать самому, а брат подтянется и подсобит, если понадобится подмога. Фауст решил не тратить время на ожидание.
Во дворце продолжали посапывать в сладком сне фрейлины, лакеи, откормленные кошечки и декоративные собачки. На стенах висели пестрые флаги и геральдические шиты. Выглянув в окно, Фауст увидел слонявшихся мелкими группами солдат в камуфляже, вооруженных автоматическими винтовками, - несомненно, это было воинство Далта. Наемники опасливо поглядывали на обезлюдевший дворец, но входить не спешили - ждали командира.
Герцог опять обратился к Амулету. Кокон силовых линий, плотно обняв Фауста, стремительно поднял нирванца на крышу, где, по словам Корал, мог быть ее законный супруг. Паря над королевской резиденцией, невидимый для окружающих Брат Дьявола сфотографировал плоскую крышу, обнесенную поручнями и украшенную множеством чердачных лазов и фигурными печными трубами. Ближе к восточному краю крыши загорал, сидя в шезлонге, атлет в зеленых шортах. Наверное, это и был Ринальдо. Фауст печально подумал, что здесь, на сквозняке, сонный порошок не подействовал на отродье Ясры и Бранда.
Проще всего было бы без долгих разговоров сразить противника силовым копьем Амулета, но поди узнай - того ли прикончил. Убьешь, не спросивши имени, а потом окажется, что настоящий король Кашеры в это время гулял в соседней харчевне, тогда как в шезлонге блаженствовал часовой или трубочист. К тому же убийство без предупреждения Фауст считал неинтеллигентным занятием.
Опустившись на крышу в дюжине шагов позади загорающего бездельника, нирванец негромко окликнул:
- Ринальдо?
- Явился наконец! - недовольно буркнул тот. - Сколько можно тебя ждать?
Парень встал и шагнул к Фаусту с явным намерением ворчать до посинения. Однако, увидав незнакомца, смутился и набычился, хрюкнув: «Сэр, что вы тут делаете?», и торопливо натянул коричневые брюки, зеленую рубаху и ковбойские сапожки с загнутыми кверху острыми носами.
- Как ты сумел остаться в живых после повреждения Узора? - полюбопытствовал Фауст.
Ринальдо явно не понял вопроса и ответил, пожав плечами:
- Я занимался спасением Корал. Там, в Истинном Амбере, повеселился Люк.
Теперь недоумевал Фауст. До сих пор он считал, что Люк и Ринальдо - разные имена одного персонажа. То ли этот громила морочит ему голову, то ли… Он вспомнил разговор об оживленных Мерлином призраках. Короткая проверка с помощью Амулета подтвердила: перед ним существо не вполне естественного происхождения.
В этот момент за спиной раздался насмешливый голос:
- Кажется, я появился вовремя. К нам в гости сынок Вампира пожаловал. Может, объяснишь, почему тебя так называют?
Обернувшись, Фауст обнаружил еще одного Риналвдо. Разбирайся теперь, кто из них - настоящий, а кто - призрак. Одеты оба практически одинаково. Впрочем, настоящего выдавала перевязанная рука, которую он порезал в момент поливания кровью Узора.
- Тебя интересовало, каким образом я долбанул амберскую святыню? - издевательским тоном продолжал настоящий Ринальдо. - Представь себе, это было не сложно. Тамошние аборигены - полные лопухи. Даже не подумали наладить охрану. А сильнее всех мне помог дурачок Мерль - сам показал дорогу к тому месту.
Он похвастался, что сумел пролить кровь точно в пересечение линий, на которые указали Мандор и Дара, а затем, не в силах сдержать гейзер красноречия, рассказал, для чего вождям понадобилось уродовать Лабиринт.
- Мелковато, - разочарованно вставил Фауст в первую же паузу. - Я-то думал, замышляется что-нибудь грандиозное.
- Сдвинуть по фазе старика Дворкина важнее, чем бросить в бой миллионную армию, - назидательно изрек Ринальдо, которого здесь почему-то называли Люком.
Фауст немного отступил, стараясь не выпускать из виду обоих противников. На его взгляд, Ринальдо-двойник не представлял серьезной опасности - свой меч он оставил в сторонке и смирно сидел в шезлонге, с интересом слушая беседу Фауста и Люка. А вот последний явно был настроен на драку.
- Не слишком ли ты откровенен? - осведомился нирванец.
- А чего стесняться покойника? - расхохотался настоящий Ринальдо, - Ты скоро умрешь.
Фауст атаковал его, не отвечая. Люка подвела склонность к дешевым эффектам, он выхватил свой меч с небольшим опозданием, с трудом парировав внезапный выпад нирванца. Поначалу кашерский король пытался контратаковать, но был вынужден уйти в глухую оборону. Техника у этого парня сильно прихрамывала. Привык небось драться со слабыми противниками либо нападать сзади на безоружных, а вот с настоящими бойцами в серьезном поединке никогда не сходился. Нашупав слабину в его защите, клинок Рубильника вонзился в левое предплечье Люка. Прежде чем монарх отпрянул, Фауст резко повернул запястье, расширив рану.
Взвыв, Люк отбежал к дымоходу, зажимая не слишком глубокую, но болезненную рану. Рукав его зеленой сорочки быстро пропитался кровью. Фауст снова сократил расстояние, угрожающе вращая мечом - этот бессмысленный прием почему-то здорово действовал на неприятельскую психику. Попутно нирванец покосился на Ринальдо и убедился, что двойник по-прежнему держится вдали от боя - только перетащил в тень свой шезлонг.
- Оставайся на месте и тогда, быть может, сохранишь жизнь, - посоветовал герцог.
- Ловлю вас на слове! - крикнул в ответ двойник.
На всякий случай Фауст продолжал присматривать за ним охранной струной Амулета, но дубликат старательно демонстрировал свой нейтралитет, даже не пытаясь вмешаться в поединок.
Возобновив атаку, нирванец уверенно теснил противника, выбирая момент для решающего удара. Помрачневший Люк отчаянно оборонялся, но вскоре убедился, что бой развивается неблагоприятно. Выдыхаясь, он пустил в ход свое знаменитое коммивояжерское красноречие - долго и убедительно трепался, пытаясь склонить Фауста на свою сторону.
- У тебя есть спайкард, как у Мерлина, - говорил он. - Но ты же не настоящий Повелитель Теней, а потому не сможешь грамотно распорядиться такой силищей… Ох, зачем же так!.. Приятель, я признаю, что был не прав, бросив тебе вызов. Давай забудем глупую размолвку - в конце концов, у нас нет причин для неприязни. Ты украл мою жену - пользуйся на здоровье. Эта шлюшка с самого детства ходит по рукам, так что у меня нет оснований ревновать к тебе сильнее, чем к любому из нескольких сотен амберитов или бегманцев… Вот так, видишь - я научился парировать твои уколы снизу… Объединим наши возможности: твой спайкард и мои связи в Великих Королевствах сделают нас всемогущими.
- Ты слишком хитроумен и коварен, хотя почему-то не догадываешься, что другие могут видеть тебя насквозь, - сказал Фауст, прочертив острием Рубильника кровавую полосу на лбу Ринальдо. - Я считаю, что ты опасен. Без тебя жизнь станет спокойнее.
- Тогда мне все-таки придется тебя убить.
Еще раз достав его мечом, Фауст равнодушно сообщил:
- У тебя нет шансов. Мне приходилось рубить на мелкие кусочки противников, которым ты в подметки не годишься. Ты будешь даже не тысячным.
- Может быть… - Пыхтя, сынок Ясры отмахивался мечом, однако пропустил очередной удар. - Но сейчас ты один, а нас - двое.
- На меня особенно не рассчитывай, - поспешно сказал двойник. - Если тебя убьют, королем Кашеры стану я.
- Тогда помоги мне, - предложил Фауст.
- Мои цинизм и беспринципность имеют некоторые пределы, - сообщил материализованный призрак. - Я подожду развязки. Возможно, потом мне придется убить тебя, но пока я на твоей стороне.
«Заносчив, похлеще своего прототипа, - подумал Фауст. - Что ж, трупом больше, трупом меньше. В бездне за Гранью Обода хватит места для всех…»
Люк снова попытался провести контратаку. Отразив движение вражеского клинка, Фауст рубанул наискосок. Его оружие, выкованное из трансцендентной материи, мягко рассекло дамасскую сталь. В руке Люка остался лишь жалкий обломок не больше фута длиной.
Отшвырнув бесполезный металлолом, гибрид Амбера и окраин Хаоса метнул в противника сразу два кинжала. Выставив перед собой магический щит, Фауст остановил в полете оба ножа, а затем спокойно ткнул Рубильником в расстегнутый ворот зеленой рубахи. В последний момент Люк успел отшатнуться, поэтому рана снова получилась не слишком глубокой, но герцог не сомневался, что сумел повредить грудную кость.
Люк упал на колено, харкая кровью пополам с огненными искрами. Попытка сбежать через Отражения не удалась - Фауст просто отобрал у него Колоду, а затем ударил ногой в челюсть, старший (во всяком случае, по дате рождения) внук Оберона распластался на черепичном поле.
- Не убивай, - прохрипел Люк. - Я расскажу, что замышляют моя мать и Дара.
- И как же я узнаю, что ты скажешь правду? - Фауст безразлично поморщился. - Не будем оттягивать главное удовольствие.
Ринальдо у него за спиной захохотал, устроил маленькую овацию и крикнул:
- Быстрее, приятель! Мне невтерпеж стать королем. Даже не глянув в сторону своего двойника, Люк продолжал умолять:
- Ты сможешь проверить, Мефисто. Послушай, это очень важно для Амбера…
Колдовское зрение донесло, что некто козырнулся в замок и теперь поднимается на крышу. Судя по некоторым верным приметам, это были два принца Хаоса. Мефисто же только проехал через ворота, распутав всех видом своего гигантского коня.
- Тебе не повезло, - сказал Фауст. - Обстоятельства заставляют меня торопиться.
Он проткнул Люка насквозь и почувствовал, как Рубильник прокладывает себе путь, кроша ребра и рассекая ткани. Нирванец вытащил лезвие из полубезжизненного обрубка и уже примеривался нанести завершающий удар, но в этот момент вновь раздался вопль дубликатного Ринальдо:
- Осторожно, сзади!
Обернувшись, Брат Оборотня обнаружил пару верзил в коротких плащах, обтягивающих трико и мягких сапожках. Идеальная одежка для занятий фехтованием. Оба были похожи как братья, да наверняка и были братьями. Тот, который носил темно-фиолетовый костюм, усыпанный золотыми звездочками, потер обрубленное ухо и грозно приказал:
- Всем оставаться на местах. Ринальдо, объясни нам, что здесь происходит.
Он источал аномальную Мощь, и Фауст сообразил: это и есть Юрт, который выкупался в субстанции Ключа из Замка Четырех Миров. Любопытный противник.
- По-моему, все уже произошло, - томно улыбаясь, сообщил двойник. - Вы подоспели как раз вовремя.
Неожиданно израненный Люк - попадется же такая живучая тварь! - кое-как сел, прислонившись к ближайшей горгулье, и прохрипел:
- Юрт, я пытался убить Мефа, но…
- Идиот, это вовсе не Меф, - рассмеялся звездно-фиолетовый Юрт. - Тебя оттаскал брат нашего приятеля. Кажется, его зовут Фауст.
Герцог вежливо поклонился, незримо разворачивая колдовские игрушки для следующего раунда. Спутник Юрта, одетый в костюм оливково-салатовой расцветки - вероятно, это был Деспил, третий сын Дары, - благоразумно заметил:
- Сильный фехтовальщик. Простой чернокнижник, а как потрепал этого забияку. С трудом представляю, каково будет драться с самим Мефисто.
- Фигня! - отрезал Юрт. - Прикончим их по очереди, так что…
Не дожидаясь, пока он завершит фразу, Фауст ударил жгутом силовых линий. Невидимый кулак уложил на месте Деспила и отшвырнул прочь Ринальдо, который, проломив перила, улетел на крышу соседнего строения - унылой двухэтажной коробки казарменного типа. А вот Юрт, к удивлению нирванца, даже устоял на ногах, без заметного напряжения отразив сокрушающий удар Амулета.
- Ты слишком самонадеян, деревенщина! - презрительно рявкнул Юрт. - Такие дешевые приемчики не проходят против того, кто искупался в чистой субстанции Мощи.
Он обнажил меч, отбросив в сторону ножны. Затем, взмыв в воздух, стремительно подлетел к Фаусту и попытался нанести сверху рубящий удар. Их клинки столкнулись, рассыпав сноп искр. Одновременно нирванец выбросил вертикально вверх энергетический конус, поразив противника в промежность Дико взвыв, Юрт шлепнулся на крышу, но быстро поднялся, приняв оборонительную позицию и массируя ушибленную мошонку Летать он больше не пытался.
Следующий сет рукопашного боя не на шутку встревожил Фауста. Юрт оказался значительно сильнее, чем полагалось нормальному Повелителю Тьмы. Энергия переполняла этого парня, словно он сам был Источником Мощи или хотя бы Амулетом. Заранее расставленные нирванцем веера заклинаний едва справлялись с магическими флюидами, что фонтанировали из Юрта. Оба соперника были практически равны по части Искусства, так что исход боя решался в споре мечей, но и тут принц Хаоса не уступал герцогу Нирваны.
Вдобавок выяснилось, что меч Юрта доводится близким родственником Рубильнику, хотя Фауст точно знал, что никто в Хаосе не может иметь клинка, выкованного из Пера Птицы. Однако у Юрта было именно такое оружие, и он, нанося удары наотмашь, оттеснял Фауста к перилам. Положение становилось угрожающим, когда за спиной Юрта внезапно возник Мефисто верхом на жеребце адской породы. Встав на дыбы, конь-великан оглушительно заржал и замотал в воздухе передними копытами, угодив сыну Дары точно в затылок. Потерявший равновесие Юрт полетел вперед, напоровшись на острие Рубильника. Брызнул водопад ярких искр.
Дернувшись всем телом, принц Хаоса сорвался с клинка, пытаясь отступить в безопасное место, но успевший спешиться Меф уже атаковал его с фланга, вонзив Серитойох между ребрами правого бока. Зарычав, сын Дары отпрыгнул назад, прижавшись спиной к кирпичной кладке чердачной надстройки.
- Мог бы и не мешкать, - проворчал Фауст.
- Я был лучшего мнения о твоих способностях… - Мефисто ухмыльнулся всей пастью. - Кто бы мог подумать, что мой брат не способен управиться с этим недоноском.
Прижатый к финишной черте Юрт отвратительно сквернословил, уверяя слушателей, будто состоял в интимных отношениях с Единорогом и всеми потомками этой твари. Вероятно, он искренне полагал, что подобные откровения способны оскорбить нирванских герцогов. Посмеиваясь над его неожиданными идиомами, братья медленно приближались к противнику справа и слева, готовясь применить коронный прием - одновременную атаку с двух направлений.
Видимо, осознав безвыходность своего положения, Юрт прохрипел:
- Помоги мне, ублюдок!
Его призыв был обращен к Люку, который ухитрился встать в полный рост. Пошатываясь и зажимая ладонью рану в боку, Люк потребовал:
- Кинь мне Вервиндл… - И добавил: - Я же безоружен.
Юрт с проклятиями швырнул оружие в его сторону. «Так это был меч Бранда», - запоздало сообразил Фауст. Между тем Люк поймал на лету рукоятку Вервиндла, подобрал выброшенные Юртом ножны. Спустя мгновение меч висел у него за спиной, а в руке Люка появился Козырь - не иначе подонок таскал с собой целую коллекцию Колод, - и ловкий проныра весело крикнул:
- Прощай, кретин! Отцовский меч вернулся ко мне, а тобой сейчас займутся клинки этих провинциалов.
Продолжая хохотать, он стал плоским, уходя через Карту. Мефисто метнул в тающее изображение кинжал, но раненый противник успел козырнуться и окончательно скрылся из виду. Разочарованные братья вернулись к Юрту, который запустил Логрусовы отростки в соседние Отражения, пытаясь раздобыть хоть какое-нибудь оружие. Не оттягивая развязки, Фауст кольнул его Рубильником под левую лопатку, а Меф аккуратно отрубил голову. - Заслоняясь рукавами от рассыпавшихся фонтанов огня, нирванцы обыскали и обезоружили нокаутированного Деспила.
- Добьем? - предложил Фауст.
Меф неуверенно пожал плечами и произнес голосом, полным сомнений:
- Нужно ли? Вроде бы у Мерлина с ним нормальные отношения.
- Не забывай, тебя уволили с должности демона-хранителя, - засмеялся средний брат. - Ты становишься сентиментальным.
- И тем не менее нам выгоден Мерлин на троне Хаоса. Следовательно, его друзья - не наши враги, и не нам их убивать.
- Согласен.
- Займемся королевой с ее каменным глазом.
- Она уже в Амбере.
- Ты не терял времени даром, - одобрил Мефисто.

Мирно беседуя, братья осмотрели крышу, заодно обшарив карманы Юрта, труп которого уже перестал извергать искры. Самой полезной находкой оказалась коллекция Козырей для Хаоса, большую часть которой составляли порнографические портреты огромного количества демонических девиц. Потом Мефисто с удовлетворенным урчанием поднял свой кинжал, проткнувший Козырь с изображением не слишком приятного подземелья. Лезвие было покрыто спекшейся кровью на пару дюймов выше острия.
- Все-таки я достал подонка, - гордо сказал старший брат.
- Покажи-ка лучше Карту, - потребовал Фауст. - Ого, сволочь, собирался козырнуться к мамочке, в Замок Четырех Миров.
- И не только собирался, но и козырнулся, - не скрывая сожаления, заметил Мефисто. - Кинжал настиг его на последней стадии перехода. Карта с кинжалом остались по эту сторону, а сам Ринальдо вывалился где-то там.
Фауст вдруг захохотал так громко, что даже напугал Полумесяца. Увидев недоумение на лице брата, он объяснил:
- Представляю возвышенные чувства, которые охватят Ясру, когда в ее владениях вдруг объявится тяжелораненый отпрыск… - Он вдруг загрустил и продолжил без улыбки: - Одно плохо. Сам знаешь что.
- Знаю, - кивнул Меф, вздыхая. - Плохо, что в развалины Замка Четырех Миров козырнулся не труп, а всего лишь тяжелораненый Ринальдо. У меня почему-то нет надежды, что его раны окажутся смертельными.
- Ладно, успеем замочить мерзавца. На ближайшее время мы избавлены от его общества - и то неплохо.
Деспил застонал и попытался подняться. Полумесяц угрожающе заржал, несколько раз топнув копытом. От этого топота где-то поблизости зазвенели стекла - кажется, упала люстра или опрокинулся шкаф с посудой.
- Дайте пить, - попросил контуженный принц Хаоса - В крайнем случае, убейте сразу, без мучений.
- Это еще не крайний случай, - меланхолично сообщил Мефисто, поднося фляжку к его губам, - Надеюсь, твоя слюна не содержит спирохет… Фау, что делают вон те ублюдки?
Он махнул флягой в сторону соседней крыши, куда совсем недавно приземлился Ринальдо. Двойник-кровопийца сидел на раскладном стуле, вытянув ногу, над которой хлопотал лекарь. Дубликатного короля окружали солдаты во главе с Далтом. Последний, выслушав объяснения Ринальдо, принялся жестикулировать, указывая отделению стрелков на крышу дворца.
- По-моему, они собираются открыть огонь, - ответил Фауст. - И я даже догадываюсь, в кого будут стрелять. Не уверен, что мы должны убивать всю эту ораву.
- Значит, надо уходить, - решительно заявил Меф, вытаскивая Колоду, - Но я не понял, кто ими командует. Похож на сына Ясры, но у того должно быть больше ран.
- Это призрак Люка, то есть Ринальдо. Мерль оживил его, напоив собственной кровью.
- Я и не думал, что Мерлин такой придурок, - признался Мефисто. - Дублирует врага, открывает ему же дорогу к Главному Узору. Это уже не инфантильность, а полный кретинизм.
- Четвертое поколение, что с них взять, - усмехнулся Фауст, - Неужели наши дети будут такими же?
- И много их у тебя?
Раздались выстрелы. Одна пуля отбила зубец, украшавший верхушку дымохода. Но на крыше уже никого не было.

Полученная недавно рана зажила и почти не беспокоила. - Здесь красивая местность, - с чувством произнес Фауст.
«Где я слышал эту фразу? - подумал он и грустно признался самому себе: - Не могу вспомнить». Тысячелетняя память отказывалась сохранять многие подробности. Иногда он ловил себя на том, что забыл имя или облик человека или другого существа, с которым был когда-то близок.
- Отправь его куда-нибудь подальше, - посоветовал Мефисто. - И займись транспортной проблемой.
Старший брат козырнулся в Авалон, а Фауст, поднявшись на пригорок, окинул взглядом степной пейзаж. Над равниной, поросшей черной травой, размахнулась в полнеба огромная радуга. Далеко слева степь упиралась в высокие горы, увенчанные желтыми шапками снега или серы. Над горами сверкали молниями густые лиловые тучи. По правую руку, примерно в двух часах пешего пути, начинался лес. Там росли деревья, хвоя которых была золотистой. Над головою Фауста на алом небосводе светили два голубовато-зеленых солнца - каждое вдвое больше нирванского и втрое больше земного. Чуть поодаль, возле родника паслось стадо диких скакунов знаменитой адской породы.
- Ты убьешь меня? - поинтересовался Деспил.
- Нет, отпущу… - Увидев, как перекосилось лицо пленника, герпог засмеялся и сказал: - Правда, отпущу. Нам не нужна твоя жизнь. Пока.
Приободрившись, Деспил осведомился, вернут ли ему Колоду и оружие, на что Фауст отрицательно покачал головой и посоветовал знать меру. Деспил получил Карту малопривлекательного Отражения, где однажды побывали Сыновья Вампира. Не слишком тепло попрощавшись, принц козырнулся в место, откуда предстояло долго добираться в цивилизованные края.
Отправив пленника, нирванец устроил охоту на жеребцов и вскоре подружился с серым в яблоках юнцом. Конь охотно хрупал сахар и без капризов согласился отзываться на имя Волчок.
Потом появились Мефисто с Полумесяцем. Брат привез комплект сбруи, и пришлось долго упрашивать Волчка, чтобы тот позволил себя оседлать.
- Я одолжил у Джильбера ступку и те химикаты, о которых ты говорил, - сообщил Меф. - Мерзавец содрал с меня столько золота, что хватило бы на неплохую войну или не слишком крутую пьянку.
- Тебя волнуют деньги? - усмехнулся Фауст. - Или возмущает человеческая алчность?
- Иногда ты бываешь до отвращения прав. В путь?
- Не спеши. В Колоде Люка, то есть настоящего Ринальдо, была Карта для Голубой Пещеры.
Прежде чем козырнуться, они связались с Артаньяном. Вервольф сообщил, что наступило утро и он готовится штурмовать очередное укрепление Нирваны. Отец, по его словам, почти вышел из комы.

Разводить костер Фауст не разрешил, чтобы самим не подорваться. Усевшись на траву, они по очереди толкли в маленькой ступке голубые кристаллы, в то время как Мефисто подробно рассказывал о своей жизни в последнее время. Закончив рассказ, поинтересовался:
- А как прошло у тебя в Амбере?
- Как обычно. Много болтовни, мало дела. Все надеются, что Лабиринт восстановится сам собой. Мне показалось, что никто из амберитов не горит желанием ремонтировать Узор.
- Понятное дело, - хохотнул Мефисто. - Опасное занятие. После таких развлечений обычно короли меняются.
Рядом с братьями громоздилась солидная кучка кристаллов, отколотых от стен пещеры. Сказав: «Пока хватит», Фауст принялся смешивать толченые траголиты с селитрой и другими веществами, распространявшими мерзкий запах.
- Кажется, готово, - сказал он наконец, с удовольствием разгибая спину, - Попробуем первую серию.
Мысленно похвалив себя за предусмотрительность, Фауст достал фотографию, которую сделал во время воздушной разведки над Нирваной. Несколько простых манипуляций с использованием магии Амулета превратили кусок картона в Козырь. Спустя мгновение братья смотрели на цитадель с высоты птичьего полета. Армия Вервольфа пошла на приступ Северного форта, а на стенах крепости толпились вражеские лучники. Внутри крепости собирался внушительный отряд пеших гверфов - гарнизон готовился к вылазке.
Приоткрыв межтеневой проход, Фауст поджег фитили и швырнул вниз оба мешочка с зельем, целясь в гущу свинорылой пехоты. Козырная щель была тут же закрыта, чтобы самим не вывалиться. Теперь нужно ждать результата. Падение с такой высоты должно было занять от силы полминуты, но Нирвана существовала в состоянии медленного времени.
Мефисто успел досчитать до трехсот с хвостиком, прежде чем догорел фитиль первой петарды. Заряд взорвался не слишком сильно, причем довольно высоко - примерно на уровне крепостной стены. Немного спустя громыхнул второй заряд, упавший на грунт в самой гуще вражеского войска. Огненная вспышка и ударная волна получились подстать крупнокалиберной бомбе, уложив на месте не меньше двух дюжин гверфов. Остальные в ужасе разбежались, побросав оружие.
Меф радостно потирал руки:
- Насколько я понимаю, состав нумеро примо слабоват, а нумеро секундо чрезмерно силен.
- Намешаем еще два заряда промежуточной мощности, - деловито сказал Фауст, - Эх, раздобыть бы бутыль кислоты, да неохота возиться…
Он тоскливо припомнил свой дом в уютном городке, где в лаборатории было полно химикатов, а по соседству жила девушка, которая… Вздохнув, колдун начал готовить новые заряды.
Наблюдая, как брат взвешивает измельченные минералы, Мефисто медленно проговорил:
- Будучи в Хаосе, я слышал любопытную беседу Мерлина с Мандором. Будто бы Логрус и Лабиринт вступили в сговор, чтобы поддержать равновесие.
- Зачем же тогда они устроили дебош в Амбере?
- Действительно, не совсем логично. Но мелкие стычки не влияют на глобальный баланс. Вспомни Землю в период разрядки. Сверхдержавы по-хорошему договорились не гробить друг друга в большой войне, однако это соглашение вовсе не мешало им участвовать в локальных конфликтах.
- Сам-то ты веришь в такой сговор?
- Пожалуй, да, - почти уверенно сказал Меф. - Слишком уж легко удалось мне перемочить всех, кто мешал Мерлину стать королем. Без помощи Логруса я бы не сделал и четверти этой работы.
- Логрус помогал тебе? Герцогу Нирваны?! - поразился Фауст.
- В тот момент Нирвана еще не была опасна. Но стоило вам двинуть войско и занять столицу, как меня тут же попытались убить.
- Значит, война объявлена…
За этой болтовней Фауст набил зельем еще два мешочка, вставил и поджег фитили. Пока бомбочки летели, он подумал: «Так или иначе, силы Хаоса придут к Нирване, чтобы покарать нас. Значит, нужны винтовки и пушки…» Сила новых взрывов вполне удовлетворила его - именно такой состав был нужен для винтовочных патронов. Меф, пришедший к тому же выводу, сказал:
- Надо набрать побольше камней и продолжить эксперименты дома.

Вооружившись киркомотыгами, братья возобновили долбежку неподатливых глыб траголита, кусок за куском откалывая голубой минерал.
- Ты знаешь, брательник, меня все чаще и сильнее одолевают проклятые вопросы о нашем мире, - признался Фауст, ловко орудуя киркой. - И я чувствую себя идиотом, потому что не могу на них ответить.
- У тебя появились новые вопросы?

Предыдущая страница 11 Следующая страница


Изгнанники Нирваны 12

- Представь себе. К примеру, как выглядит сломанный Логрус? Где-то должен быть Истинный Логрус - где он? Раз появился новый Узор Порядка, значит, должно быть и его Олицетворение. Кто же это будет - второй Единорог?
- Фау, ты не оригинален. Я тоже часто думаю об этом и тоже пугаюсь собственного невежества. Но это беда всех принцев нашего поколения… По крайней мере, тех, у кого достаточно мозгов, чтобы понять важность этих сомнений. Я пытался узнать ответы у Дары, но она тоже этого не знает.
- Я пытался найти ответы сам, ставил хитроумные эксперименты, прогуливаясь рядом с обителью Смерти… Но сумел понять слишком немногое и не самое важное. У кого спросить, если наши родители пока не в состоянии нам помочь?
- Могу добавить тебе еще парочку таких упражнений для ума, - сказал старший брат. - Сработает ли Карта, если случится землетрясение, которое изменит изображенную на рисунке местность? А если нарисованный человек потеряет на войне руку или сделает пластическую операцию? Или, к примеру, если хозяева перестроят интерьер - сможет ли найти это место Козырь, на котором остается прежняя картинка?
- Самый простой выход - поставить серию экспериментов. - Фауст засмеялся. - Надо было сначала отрезать Юрту все, что можно, а потом вызвать его через Карту.
Братья попытались решить задачу чисто логическим путем. Фауст припомнил, что Козырь принца Бенедикта продолжал работать даже после того, как принц потерял солидный кусок руки. На это Меф резонно возразил: дескать, отрубленная кисть не слишком принципиально меняет внешность. Он привел два других примера, когда извержение вулкана полностью изменило рельеф одного из Отражений внешнего пояса. Карта этого места стала сильно барахлить - иногда контакт возникал, но чаще всего Козырь оставался теплым. Поскольку спор не способствовал рождению истины, а только отвлекал братьев от работы, Мефисто примирительно заметил:
- Из тех, кто пока жив, ответы знают разве что Дворкин и Сухьи. Но и они не могут знать всего.
- Значит, нужно встретиться с Символом Силы.
- Во-во, очень умно, - желчно проговорил Мефисто. - Потолкуй с Единорогом - вот он обрадуется такой встрече! Эта скотина давно ищет случая рассчитаться с нашей семьей за отломленное острие рога… Нет, выйдет больше пользы, если ты отправишься на рандеву со Змеей. Она проглотит тебя, а потом будет вечно страдать расстройством желудка.
- Не притворяйся идиотом. Я говорю о Птице… - Фауст аккуратно высыпал в мешок очередную порцию собранных кристаллов, - Кстати, дорогой братишка, о Козырях.
Отложив шанцевый инструмент, он показал Карты из пещеры Дворкина. Мефисто был потрясен. Скорпион и Птица - смысл этих символов нирванцы поняли без лишних пояснений… Но к чему тут Волк и Спрутгекатонхейр? Самое сильное недоумение вызвал последний Козырь - на фоне заснеженных гор стояла Женщина, четыре груди которой торчали вверх, как боеголовки готовых к запуску ракет. У женщины были пышные бедра, тонкая талия и безупречная форма ног и рук. О таких существах братья никогда прежде не слышали, а все незнакомое вызывало страх.
- Даже не знаю, что подумать, - подавленно признался Меф.
- Ты недалеко ушел от меня. - Брат Дьявола вздохнул. - Может, отец чего подскажет.
Они прекратили разговор и собрали отколотые кристаллы в мешки. Получилось не меньше центнера. Братья здраво рассудили, что в Артаньяне найдется достаточное число работяг, способных измельчить эту груду минерального сырья.
- Заглянем домой на часок-другой, - предложил Меф. - Отдохнем, с Вервольфом поболтаем, я его ужас как давно не видел. Ты оставишь инструкции, как готовить порох… Что потом делать собираешься?
- Вернусь в Амбер, а тебе стоит отправиться в какое-нибудь технологическое Отражение, чтобы заказать большую партию огнестрельного оружия.
Их планы изменились кардинальным образом, едва Вервольф пропустил братьев в свое крыло артаньянского замка. Одобрительно похлопав ладонью по мешкам с сырьем для пороха, младший поведал, что покинул поле боя сразу же после взятия Северного форта.
- Даже немного обидно, - сказал Вервольф. - Штурм прошел на удивление гладко. В цитадели что-то случилось, гверфы были в панике, почти не сопротивлялись. Но тут мне сообщили, что отец командует во дворце, и я сразу вернулся.
- Он уже очнулся? - в один голос вскричали старшие братья.
- И хочет вас видеть.

Бурная встреча. Отец ошалело водит взглядом по взрослым, причем давно не бритым лицам. Потом, после медвежьих объятий, удивляется: «А вы, детишки, немного подросли…»
- Он меня вконец забодал, - жалуется Вервольф. - Мол, совсем крохой тебя помню. Когда я предложил выпить, у папочки глаза полезли на лоб. Он, наверное, думал, что я до сих пор только молочную смесь пью и ему того же налить собираюсь.
Дружный хохот. Царь нирванский добродушно грозит сыновьям пальцем.
- Вы неплохо потрудились, но предстоит еще много дел, - говорит он. - Прежде всего нужно освободить маму. Почему вы до сих пор не пробились в Зазеркалье?
Оказывается, Вервольф уже ввел отца в курс дела, но многого рассказать не успел. Старшие братья второпях пересказывают дополнительные главы истории Трех Королевств и основных Отражений. Задача не из простых - сжато изложить события бесчисленных веков.

- Теперь я кое-что понимаю, - сказал отец, - Конечно, одним ударом, даже очень сильным, всех задач не решить. Пожав плечами, Вервольф флегматично произнес:
- Мы уже смирились с таким положением дел и планировали последовательные операции. Сначала возьмем Нирвану, потом возвращаем контроль над соседними Отражениями вроде Нибельхейма, Айрата и Аквариуса. И лишь на последнем этапе операции мы сможем войти в Эльсинор и Анаврин.
- Не выйдет, - решительно перебил сына царь. - Последовательность должна быть такой: Аквариус, Шикунда, Эльсинор, Анаврин. Можно не беспокоиться за Айрат, Нибельхейм и Диадему - они сами упадут в руки, когда мы вернем Эльсинор… - Он покачал головой. - Это очень долгий и опасный путь. Хаос и Амбер наверняка попытаются прервать наше движение где-нибудь на подступах к Зазеркалью. Фауст прав - необходима диверсия против Логруса.
Просиявший Вервольф обвел братьев торжествующим взглядом и провозгласил:
- Говорил я вам, Эльсинор - вот узловой пункт, где сходятся главные мировые линии!
Старшие смущенно развели руками. Они действительно засомневались, когда воинственный малыш предлагал столь экзотический план кампании. После паузы Меф примирительно сказал:
- Теперь мы станем меньше времени тратить на споры. Папа возьмет на себя координацию и выработку стратегии, будет консультировать нас в вопросах, где мы недостаточно компетентны.
- Вы напрасно надеетесь, что я ограничусь консалтингом! - возмутился царь. - Для начала мне придется совершить путешествие, чтобы составить собственное мнение о происходящем.
- Но ты еще плохо владеешь обстановкой, - напомнил Фауст. - И подлечиться не мешало бы. Отец свирепо отрезал:
- Если глава королевской семьи принимает точку зрения окружающих, это всегда кончается плохо. И для него, и для семьи, и для государства.
- Только в тех случаях, если это глупый глава глупой семьи, - парировал Мефисто.
- Поговори у меня, - фыркнул отец. - Лучше признавайтесь, не было ли неприятностей, против которых у вас не хватило знаний или магического мастерства.
Подобных конфузов набралось предостаточно, и каждый из трех братьев-герцогов составил длинный перечень опасных ситуаций, когда им приходилось отступить, признав свою несостоятельность. Отец пообещал просмотреть эти записи после обеда, а пока предложил мальчикам рассказать о самых свежих инцидентах такого рода.
Подумав, Меф вспомнил Джулию Барнес - в недавнем прошлом подружку Мерлина, а теперь - мелкую колдунью из Хаоса.
- Когда мы впервые столкнулись в Гангу, она очень странно смотрела, словно знала меня прежде, - сказал Мефисто. - Много позже довольно настырно залезла ко мне в койку и в самый неподходящий момент пристыдила: мол, напрасно вы, граф, делаете вид, будто мы не знакомы… Джулия очень удивилась, когда я ответил, что никогда прежде не встречал ее… А теперь я думаю, что она могла спутать меня с папой или Фау - ведь мы очень похожи.
- У тебя есть ее Карта? - без особого интереса спросил отец.
- Естественно, - кивнул Меф.
Повертев в руках Козырь, царь и Фауст одинаково пожали плечами и сообщили, что впервые видят это лицо. Потом глава семьи задумчиво произнес:
- Говоришь, она называла тебя «графом»… Из какого Отражения эта ведьма?
- Кажется, с Земли.
- Земля… - Царь скорчил презрительную гримасу. - Мерзкое местечко. Большой бордель. В мое время там обожали прожигать жизнь молодые оболтусы из всех Великих Королевств.
Вервольф вставил со смешком:
- В наше время мало что изменилось.
- Кто бы сомневался! - Отец ухмыльнулся. - Свинья всегда грязь найдет.
Неожиданно Фауст рассмеялся и, толкнув локтем старшего брата, заметил:
- Кажется, я понял… Помнишь, мы встречали на Земле теневого двойника папы? Ну, его дед еще отличился на Косовом поле!
- Припоминаю, - согласился Меф. - Ты еще подшучивал, будто он - мой сын от той девицы… Да, действительно, он имел способности к Искусству и появлялся на Земле вплоть до начала двадцатого века. И его иногда называли графом.
- Ладно, детишки, с этой загадкой разобрались, - нетерпеливо перебил их отец. - Что еще?
Фауст молча протянул ему Карты из пещеры Истинного Амбера. Царь развернул Козыри веером и нахмурился. Потом он отложил все картонки, кроме той, на которой была изображена великанша с квадрафоническим бюстом. Взгляд старика сделался озабоченным и даже, как показалось сыновьям, испуганным.
- Узнаю руку Дворкина, - чуть слышно прошептал отец и добавил чуть громче: - Где ты достал их?
Выслушав объяснения, он задумался, морща лоб и теребя пятерней бороду. Между тем Вервольф, с любопытством разглядывавший Козырь Волка, беззаботно признался:
- Сначала я подумал, уж не моя ли это Карта. Вроде нет, не моя. Когда я превращаюсь в волчару, то выгляжу совсем не так. Это вообще не волк, а какой-то абстрактный зверь собачьей породы.
Махнув на него рукой, чтобы помолчал, царь медленно процедил:
- Во времена моего детства ваш дедушка, то есть мой отец, рассказывал легенду о чем-то в этом роде. Он еще говорил, что имеет право посвятить меня в эту тайну не раньше, чем мои дети в совершенстве освоят Искусство. Но подлец Озрик убил отца, поэтому я так и не узнал, в чем тут дело… - Он умолк, затем сказал не слишком уверенно: - Вроде бы в библиотеке одной из наших резиденций была очень древняя книга, где говорится о таких существах. Вот только не помню, где та библиотека - в Эльсиноре, Анаврине или Граале…
Их беседу прервал старый Алебар, сообщивший, что в малой зале подан обед Отец, изголодавшийся за долгие десятилетия искусственного питания, ел много, но оставался мрачен. Внезапно отодвинув резким движением тарелку с бульоном, он проговорил, нахмуря брови:
- Верви рассказал мне про всякие чудеса техники, что появились в разных Отражениях. Кто придумал все это - мы или смертные?
Ответ заметно разочаровал царя. Чтобы немного развеселить компанию, Мефисто вспомнил смешную историю, которую узнал, пока жил при Дворах Хаоса:
- Скотина Ринальдо решил взять под контроль все Карты. Нарисовал серверный Козырь и попытался вызвать кого-то из дружков. А его Карта как выдаст надпись: Socket error.
Братья покатились со смеху, потом Мефисто, став серьезным, сказал:
- Между прочим, эта неудача его не остановит. Просто сейчас нет достаточно мощного сервера. А в принципе Межтеневой Интернет вполне возможен.
- Поэтому он и стремится получить доступ к Колесному Призраку, - сказал Фауст.
Отец, внимательно слушавший их беседу, недоуменно осведомился:
- Ну и в чем соль этой истории? И что такое Интернет?

IX

Цвет небосвода сделался оливковым, облака пожелтели, гигантское красное солнце превратилось в белого карлика, а степь сменилась неглубоким болотом. По счастью, не слишком топким, но весьма вонючим.
- Надо было нарисовать Узор на морском берегу, - заворчала Флора. - Тогда бы твой приятель отвез нас на своей знаменитой лодке.
Раздались ехидные смешки. Придав лицу глубокомысленное выражение, Фауст величественно изрек:
- Я пользуюсь силами Межтеневых Бурь, но не повелеваю ими. А вот догадайся кто-нибудь изготовить Карту для того места, мы были бы избавлены от столь утомительного путешествия.
Амбериты с кислым видом отмолчались, и только Льювилла бодро заявила, что конная прогулка в хорошей компании доставляет ей удовольствие. А Фиона заметила: дескать, Козырь отцовского Лабиринта мог нарисовать лишь Мерлин, однако дорогой разгильдяй-племянничек, по обыкновению, предпочитает заниматься более приятными делами. На этом перепалка прекратилась, и дальше они ехали молча.

… Тропа петляет по шафрановому полю, вдалеке пасутся полосатые жирафы-переростки. Внезапно появляются звери, похожие на поджарых пещерных медведей. Задрав хвосты, жирафы скачут прочь, хищникам удается повалить одного или двух полосатиков, и они устраивают грызню над остывающей добычей…
… Ночное небо, густые тучи, сверкание молний, раскаты грома, проливной дождь. Громко хлопают чьи-то крылья, шуршит невидимый во тьме лес, в котором кто-то устрашающе рычит. Изредка доносятся предсмертные визги неведомых созданий…
… Прекращается дождь, в облаках появляются разрывы, но грунтовая дорога размякла и покрыта глубокими ямами, полными грязной воды. Тусклое светило нависает над близким горизонтом, из травы опасливо выглядывают лохматые низкорослые гуманоиды, одетые в звериные шкуры. Самый отважный гортанно вопит, размахивая каменным топором…
… Лучи двух зеленых солнц причудливо отражаются в пластинах слюды в окнах деревенских лачужек. При виде громадных коней и вооруженных всадников крестьяне падают ниц, бормоча невнятные фразы. Какая-то женщина в длинной цветастой юбке долго бежит за кавалькадой, протягивая спеленутого младенца - то ли хочет принести в жертву, то ли просит для него благословения…
… Морозно. Мокрые после недавнего ливня одежды мгновенно превращаются в ледяные панцири. Кони с трудом бредут через глубокие снега. Копыта цокают по льду неглубокого водоема. Из-подо льда злобно таращится, выпучив множество глаз, кошмарная тварь…
… Горящий поселок. На окраине завалился набок неуклюжий танк. Пулеметными очередями с минарета скошены густые цепи наступающей пехоты. Из-за леса летят свистящие снаряды, мечеть окутана дымом разрывов, но пулемет продолжает трещать…
… С возвышенности открывается вид на город античной застройки. Стадион заполнен азартно вопящей толпой. По полю гоняют мяч пешие гладиаторы, вооруженные короткими мечами. Настигнув вражеского нападающего, игрок в кожаной тунике пронзает противника клинком и, отобрав мяч, устремляется к чужим воротам. На него бросаются два защитника, однако не могут или не осмеливаются догнать, и удачливый атлет выходит один на один с вратарем. В последний момент голкипер набрасывает на форварда сетку и бьет трезубцем, но уже поздно - мяч все равно влетает в пустые ворота. Зрители неистово визжат, опуская большие пальцы…
… Целый лес кристаллических скал. Словно из почвы, покрытой крошками толченого хрусталя, тянутся к небу корявые стеклянные пальцы. Когда путешественники выезжают из этих мертвых зарослей, взорам предстает разрушенный город - среди руин кое-где торчат поржавевшие каркасы небоскребов…
… Всадники едут вдоль берега реки. Мимо рухнувшего в реку моста. Из-под слоя мазута, покрывшего воду, за людьми с любопытством следят зубастые жабы бычьих габаритов. Откуда-то издалека плывут звуки джаза…
… Пустыня, колючие кустарники, белеют скелеты шестиногих существ. Барханы кажутся безжизненными. Ветер свищет в глазницах черепов, обглоданных крепкими зубами. В воздухе на мгновение повисает мираж - городские башни над крепостной стеной…

- Устал я, - признался Корвин. - Мы находимся слишком близко к моему Лабиринту, Отражения плохо слушаются.
Он почему-то вспомнил, с какой легкостью достиг этого места в прошлый раз, когда нарисовал свой Узор на границе владений Амбера и Хаоса. Тогда здесь была голая равнина и никаких обитаемых Отражений. Теперь же новый Источник Мощи окружил себя призрачными реальностями и населил их куклами, которые немедленно занялись взаимным истреблением.
- Фау, мы с тобой недавно вспоминали местечко, где ткали плохие ковры и гнали дерьмовую бормотуху, - сказал Корвин. - Из-за чего там воевали?
- Из-за чего вообще бывают войны… Причин не так уж много, и все они давно известны. Власть, деньги, человеческая глупость. Иногда солдаты надеются ценою собственных жизней обеспечить безопасность для своих близких. Обычно побеждают те, кто сильнее верит в правоту своей стороны. - Спасаясь от самума, Фауст тщательно закрыл лицо башлыком, - Тебе бы там понравилось. Ты же любишь воевать.
- Я много воевал, но не слишком уважаю это занятие, - возразил амберит. - Ты был совсем крохой, когда появился в Амбере, и не можешь помнить, что в тот год мы выдержали самую страшную войну. Чтобы защитить метрополию, отец вывел войска из самых дальних Теней, бросил на произвол судьбы союзников, и все равно мы чуть не проиграли.
- Так обычно и бывает, когда бросаешь союзников, - мстительно заметил нирванский герцог. - Враг получил возможность бить вас по частям, чем Суэйвилл и воспользовался.
- Откуда ты об этом знаешь? - мрачно поинтересовался Бенедикт. - Наверное, наслушался сплетен, слоняясь по Отражениям.
Воспоминания о той неудачной кампании оказались болезненными для старших принцев. Однако Фауст не собирался щадить их чувства и ударил, как обычно, в лоб:
- Союзником, которого вы бросили на произвол судьбы, была Нирвана. Если бы Оберон не вернул с полдороги войско Эрика, ваш брат соединился бы с моим отцом возле Эльсинора, и Суэйвилл оказался бы в кольце. В таком случае старому королю Хаоса пришлось бы бросить Лунных Всадников на деблокирование сынка, а не на Авалон, который не успел полностью подготовиться к обороне
«И тогда Нирвана стала бы сильнейшим из Великих Королевств», - мысленно закончил Фауст. Остальные ошеломленно молчали, задумавшись над возможным поворотом исторических событий. Наконец Бенедикт неохотно признал:
- Может, ты и прав.
Натянув поводья, он притормозил своего коня и отстал. Корвин, неожиданно открывший неизвестную прежде страницу жизни колдуна-варвара, странно посмотрел на друга. Потом спросил:
- Вы с братом будете мстить Даре или удовлетворитесь трупом Юрта?
- Ринальдо опасен, - сказал Фауст. - Причем для тебя он опаснее, чем для нашей семьи.
- С его убийством могут возникнуть осложнения. Парню симпатизирует Виола.
Фауст меланхолично ответил:
- Королеве придется выбирать, что для нее важнее - вернуть зрение или заботиться о вашем племяннике.
- Она слепа от рождения, - напомнил Корвин - И не знает, что такое видеть.
- Все слепцы мечтают о зрении, - равнодушно сказал нирванец.
- Ты циничен.
- Спасибо за комплимент.
Он поблагодарил так искренне, что амберит заподозрил изощренную издевку.

Возле Лабиринта стояли две палатки, вокруг которых бродил очень удивленный Мерлин. Приветствовав прибывших из Амбера, он недоуменно доложил, что вся его команда куда-то соскочила, хотя он, Мерлин, велел ждать здесь.
- Сначала Люк объявился в Хаосе, где ему совершенно нечего делать, - возмущался молодой король. - Потом исчез без предупреждения в самый разгар вечеринки. И двойник его куда-то подевался, и Далт, и Найда…
- Насколько я понял, в Джидраше случилась потасовка, и твоего дружка слегка помяли, - дипломатично сообщил Корвин. - Его двойник тоже пострадал, но сохранил дееспособность.
- Тогда понятно. - Мерлин успокоился. - Наверняка Найда поспешила к нему на выручку.
Пока отец с сыном беседовали, подтянулись остальные родственники. Дядюшки и тетушки немного анемично поздравляли Мерлина с коронацией, а Рэндом сказал прочувственно:
- Прими соболезнования, коллега. На редкость бездарная нам с тобой досталась должность.
- Я это уже понял. - Мерлин вздохнул. Оттеснив родню, Корвин поинтересовался:
- Как скоро обнаружили мое исчезновение?
- Тревогу подняли, когда призрак исчез из камеры. В это время ты был уже возле Земли, а потом сразу козырнулся в Амбер.
- Значит, моего двойника там больше нет… Ты не знаешь, помнят ли призраки свои прошлые инкарнации?
- Без понятия. Но твой двойник частенько заглядывал в Амбер. Обновлял букеты серебряных роз, валялся на твоем диване…
Мерлин без перехода поинтересовался состоянием Лабиринта и перспективами его ремонта. Заодно передал со слов Люка и Джулии подробности того, как и зачем была организована диверсия против Главного Узора.
- Как я и говорила, у Хаоса нет агрессивных планов, - победоносно заявила Лью. - По крайней мере, против Амбера.
- Если прав Мандор, нас ожидает долгий период мира, - подтвердил Мерлин.
Он озвучил гипотезу старшего брата насчет тайного соглашения между верховными Источниками Мощи: возвести на троны Великих Королевств нерешительных миролюбивых монархов, которые не станут развязывать большую бойню. Рэндом обиделся, но остальные согласились, что Догадка выглядит правдоподобно. Становилось понятно, почему Главный Узор не раздавил Люка - возможно, Лабиринт не возражал против небольшого повреждения, дабы вывести из игры Дворкина с его планами глобальной перестройки Мироздания.
- Потише о тайнах такого масштаба, - спохватился вдруг тугодум Жерар. - Среди нас посторонний
Виноватые взгляды, скользнув по Фаусту, убежали прочь. Усмехнувшись, герцог добродушно признался:
- Не беспокойтесь, я был в курсе. Мой старший брат подслушивай тот разговор Мерлина с Мандором.
Только сейчас король Хаоса заметил присутствие нирванца и, подойдя поближе к герцогу, спросил:
- Как твой брат?
- Нормально. Ушел от погони.
- Рад за него. Передай, что я приказал прекратить его преследовать. И еще передай, что я благодарен за те услуги, которые он мне оказал.
- Ну, допустим, последнюю и самую важную услугу мы с ним оказали вместе.
Стоявшие поблизости амбериты догадались, что под «последней услугой» старина Фау подразумевает ликвидацию Юрта. Раздались смешки - принцы и принцессы оценили остроумие герцога.
- Этот варвар так мил и восхитительно дерзок, - пропела Флора - Надо будет одолжить его у Льювиллы.
- Стань в очередь, крошка, - фыркнула Фи.
В отличие от амберитов, Мерлин не понял намека и был очень удивлен, узнав о смерти Юрта. Нахмурившись, он озабоченно поинтересовался судьбой Деспила. Услышав, что другой сын Дары и Суэйвилла не слишком пострадал, Мерлин заметно успокоился.
- Может, перестанем философствовать и займемся делом? - предложил Рэндом. - Мерль, каким образом ты намерен провести нас в Межтенье?

Повиснув на уровне пояса перед толпой путешественников, Колесный Призрак с детской непосредственностью обратился к Корвину:
- Привет, дедуля.
Серебристо-черный сначала опешил, а потом, растаяв от умиления, снял перчатку и голой рукой погладил золотисто-янтарное кольцо.
- Ты хвастал, будто выяснил дорогу, - сказал Мерлин
- Конечно, папа… - Призрак поднялся выше человеческого роста и развернул свое колесо. - Хочешь переправить туда всю эту ораву?
- Слабо?

- До чего же у нас семейка недоделанная, - забрюзжал межтеневой компьютер. - За любым пустяшным делом отправляемся всем табором.

Предыдущая страница 12 Следующая страница


13 Константин Мзареулов

Мерлин потребовал прекратить демагогию. Призрак послушно заткнулся, но сообщил, что сам он в Межтенье идти отказывается - только откроет проход, а потом, когда Семья закончит свои дела, выпустит всех обратно.
- Если получится, - ехидно добавил он.
Кольцевая форма Корвинова внука изогнулась вертикальным полукругом, образовав дугу, пройдя сквозь которую компания очутилась в непонятной местности. Равнина напоминала гигантскую шахматную доску, разрисованную черно-белыми квадратами. Далеко-далеко геометрически правильными рядами стояли десятки громадных прямоугольников - вроде поставленных на попа больших костяшек домино.
- Это и есть Межтенье? - недоверчиво спросил Рэндом. Колесный Призрак ответил немного обиженно:
- Не сомневайся, дядюшка. Оно самое. Щелкнув затвором винтовки, мрачный, как смерть, Бенедикт осведомился:
- Фиона, Мерлин, вы сможете нарисовать Карты для этого места?
- Не смогут, - уверенно заявил Призрак. - Тут действуют другие законы. Ну, до встречи, я устал держать тоннель. Папа, позови меня, когда захочешь вернуться.
- Как тебя вызвать - голосом? Призрак хихикнул:
- Лучше через Козырь.
Дуга, служившая входом в этот странный мир, исчезла, и при этом по шахматной равнине пробежала мелкая зыбь, словно это была не твердь, а поверхность воды или тонкая натянутая ткань. Дюжина Повелителей Теней растерянно топталась, не зная, в какую сторону направиться.
- Может, ты все-таки отдашь меня Мерлину? - сказало что-то в кармане Корвина.
- О, простите, миледи, я чуть не забыл, - фыркнул принц, - Сынок. Фауст приволок из Кашеры твой шпагат.
Устроившись на запястье Мерлина, вновь обретшая дар речи Фракир принялась возмущаться:
- Ты бросил меня.
- Извини, так получилось, - сказал король Хаоса, которому стало неудобно перед родственниками.
- Меня все бросают, - продолжала жаловаться веревка. - Я всем мешаю. Ты постеснялся меня, когда занимался черт знает чем с женой приятеля, а потом рванул в Хаос и не пожелал вспомнить обо мне. Даже этот синий с золотом поспешил от меня отделаться. Он собирался на какое-то явно интересное дело, но меня с собой не взял, а перекинул в Амбер.
- Стану я таскать с собой шпиона, - засмеялся Фауст. - Хаосу вовсе не обязательно знать, чем я занимаюсь.
- Это правильно, - согласился Рэндом. - Из этого парня получился бы неплохой шпион.
- И любовник, - подхватила Флора.
- Он говорил о Фракир, - огрызнулась Льювилла.
- Нет, все-таки о Фау, - заметил Рэндом. - Фракир я не стал бы называть парнем.
Внезапно часть поля неподалеку от них вздыбилась, превратившись в скалы и ущелья. Шахматные клетки снова покрылись рябью микроскопических колебаний.
- Хорошо, что мы догадались спешиться, - сказал Джулиан. - От таких природных явлений лошади наверняка устроили бы панику.
- Я сама готова устроить панику, - призналась Фиона, - Мне здесь не нравится.
- Слишком контрастно, - присоединилась к ее мнению Льювилла - Не к добру
Цвет декораций действительно раздражал. Белое солнце тускло светило с черного неба, кое-где из белых квадратов почвы вырастали черные кусты и деревья, а на черных квадратах растительность была белого цвета. Еще сильнее действовала на нервы статичность пейзажа - на всем обозримом пространстве двигались только сами путешественники Даже воздух не шевелился, да и солнце упрямо висело в самом зените: предметы не отбрасывали теней.
Пока спутники делились опасениями и догадками, Фауст зондировал Межтенье магией Амулета. Теперь он понял, где они находятся и, главное, как сюда попасть без помощи Колесного Призрака. Все оказалось гораздо проще и одновременно остроумнее, чем казалось.
- Чего мы ждем? - весело осведомился нирванец, закончив свои исследования. - Мерлин, с какой стороны тут чаще встречаются призраки?
- С какой угодно. - Из глотки Мерлина вырвался нервный смешок. - Обычно они сами меня находили.
Нестройная колонна поплелась по клетчатому полю. В середине шли женщины, впереди - Бенедикт и Джулиан с Блейзом, вооруженные винтовками, которые вызывали острую зависть Фауста. Компания двигалась по направлению к рядам «домино», поскольку иных объектов, достойных внимания, поблизости не имелось.
По дороге Мерлин рассказал о первом посещении Меж-тенья - как встретил кучу Лабиринтовых и Логрусовых призраков, как против своей воли принял участие в разборках Единорога со Змеей и как попал в картинную галерею, составленную из козырных дверей в реальные Отражения. Когда он сообщил о картине, через которую похитил Камень Правосудия, и о ремонте дефектного Лабиринта, в шоке были все, включая нирванца.
- Чего только не узнаешь, - сказал вполголоса Фауст.
Неожиданно ему явилось видение. Герцог увидел Мефа, скорчившегося внутри тесного каменного сооружения, причем старший брат тоже проговорил с удивлением «Чего только не узнаешь, подслушивая женскую перепалку…»
- Тебе не стыдно чего-то не знать, - надменно изрекла Фиона - А мы, оказывается, вообще не разобрались в устройстве своей Вселенной.
Сильнее всех рассказ племянника подействовал на Рэндома, который бурно негодовал: дескать, Мерлин обязан был сразу сообщить о случившемся. Молодой король Хаоса с виноватым видом оправдывался и объяснял старшему коллеге, что обстоятельства не позволили: сначала он собирался потихоньку положить Самоцвет на место, но тут сцепились Великие Силы, затем в разрушенном дворце появился Дворкин и заменил Камнем выбитый глаз Корал, а потом было еще много других событий, начисто стертых из памяти путешествием по Межтенью.
- Ты снова проявил преступное легкомыслие! - орал Рэндом, не желавший ничего слушать. - Всех оболтусов вашего поколения следует выпороть и сослать в резервацию, пока не повзрослеете.
- Успокойся, ничего страшного не случилось, - заступился за сына Корвин, - Камень возвращен в Амбер, к тому же похищен он был по приказу самого Лабиринта. Значит, так и должно было случиться, и не нам обсуждать приказы вышестоящей инстанции.
Рэндом не собирался менять гнев на милость, но очередную его тираду бесцеремонно прервала Фракир, предупредившая:
- Урок на будущее, - флегматично ответил Бенедикт, - Никогда не ходите через Лабиринт с огнестрельным оружием. А не то мы рискуем нарваться на двойника-автоматчика.
С облегчением погладив свой так и не пригодившийся спайкард, Мерлин добавил:
- Теперь можно спокойно двигаться дальше. В ближайшие два-три часа они не соберут новую армию, способную задержать нас.

Вблизи «домино» оказались шеренги гигантских плит с портретами знакомых личностей. Первыми стояли в ряд восемь Мартинов, пять Мерлинов, два Далта, четыре Ясры и множество незнакомых Фаусту лиц. Шеренги с портретами Бранда, Фионы, Блейза и прочих принцев старшего поколения тянулись далеко в обе стороны, а где-то впереди, возле горизонта, должны были находиться бесчисленные изображения Бенедикта, Оберона и Дворкина.
- Это наши файлы, - почтительно выдохнула Фиона. - Всякий раз, когда мы проходим Лабиринт, здесь появляется новый обелиск.
- А потом, по мере надобности, Лабиринт лепит призраков с этих оттисков, - подхватил Корвин.
Из новой информации Фауст сделал логичный вывод: в другой части Межтенья должна быть такая же картинная галерея, хранящая копии, созданные Спиральной Пирамидой. Небогатая там коллекция: дед, родители и три сына.
Пока подавленные всплеском эмоций старшие амбериты хранили почтительное молчание, Мерлин деловито прозондировал спайкардом собственный портрет. Затем негромко обратился к отцу, и державшийся поблизости ни-рванец расслышал:
- Папа, кажется, я смогу вызывать призраков. С кого начнем?
- Попробуй для начала Дейдру, - быстро ответил Корвин.
Остальные не успели возмутиться или выразить протест, а заклинания, порожденные Чешуйкой Первого Существа, уже разбудили монолит, на котором была нарисована гордо вскинувшая голову маленькая изящная женщина в черном платье. По торцам супер-Козыря забегали ветвящиеся потоки пламени, изображение Дейдры наполнилось голубым сиянием неона, раздался низкий прерывистый вой.
Сам момент появления призрачной принцессы Фауст пропустил. Дейдра внезапно появилась на аллее между двумя рядами обелисков, причем портрет у нее за спиной продолжал шуметь и разбрасывать молнии. Корвин первым бросился к сестре, за ним устремились остальные, и Дейдра тоже побежала навстречу родне.
Нирванец скромно держался в задних рядах, но с помощью Амулета наблюдал трогательную сцену встречи погрязших в кровосмешении любовников. Повиснув на шее Корвина, Дейдра судорожно выкрикивала приветствия братьям и сестрам, но при этом жалобно всхлипывала. Прислушавшись, герцог разобрал ее сетования:
- В прошлый раз твой сын собирался оживить меня, но Лабиринт не позволил.
- Попробуем снова, - с непреклонной решимостью провозгласил Корвин, протягивая ей припасенный термос с амберской кровью. - Пей скорее.
Едва она поднесла сосуд к губам, налетел шквал ионизированного ветра. Свернувшись тугим завихрением, воздушный поток старался сбить Дейдру с ног и уволочь на клетчатую равнину. Мерлин поспешно наполнил пространство силовыми пучками спайкарда, которые погасили напор стихии. Дейдра, мертвой хваткой вцепившись в термос, большими глотками втягивала теплую соленую жидкость. Из краешка ее рта текли на подбородок и платье тонкие красные струйки. Фауст даже залюбовался - принцесса сделалась похожа на настоящую вампирессу. Увы, это было лишь внешнее сходство. Не более.
Разгневанные Источники Мощи продолжали сопротивляться. Под ногами Дейдры завертелись огоньки, которые медленно двинулись вверх, охватывая искрящимся конусом ее ступни и лодыжки. Мерлин крикнул:
- Допивай! Я не могу их удержать!
Дейдра сделала слишком большой глоток и разразилась приступом кашля, забрызгав окружающих каплями крови. Словно обрадовавшись, огненный конус резко нарастил высоту, добравшись до колен призрака. Не теряя времени, Фауст полоснул по этому раструбу клинком Рубильника. Разряд, похожий на электрический, отбросил нирванца на несколько шагов, но отобрал немалую долю энергии у Лабиринтовой воронки, которая заметно усохла по высоте и яркости.
Сообразив, что надо делать, Корвин и Бенедикт тоже воткнули свои мечи в сноп кружащихся искр, а тем временем Дейдра, благополучно прокашлявшись, допила содержимое термоса. Конический вихрь немедленно угас, и снова наступили тишина и спокойствие мертвого штиля.
- Получилось, - слабым голосом сказала Дейдра. - Я чувствую себя почти нормальным человеком.
Кое-как встав на трясущиеся ноги, нирванец машинально отряхнул плащ и полюбопытствовал:
- В чем это выражается?
- Фау, ты вовремя придумал этот фокус с мечом, - сказала Дейдра. - Я обязательно тебя отблагодарю.
- Недавайтаких обещаний при посторонних… - Герцог осклабился. - Кто-нибудь настучит Льювилле или Корвину, и они станут ревновать… Но ты не сказала, чем отличаются ощущения человека и Лабиринтова призрака.
- Появилась уверенность в освобождении воли, и пропало знание того, что я обязана выполнять повеления Узора… - Она задумалась. - Есть и другие отличия, но мне трудно сформулировать. Удовлетворим твою любознательность чуть позже, когда я разберусь в себе.
- Она неисправима, - притворно разгневалась Льювил-ла. - Не успела вылупиться, а уже рвется кого-то удовлетворить.
- К сожалению, речь шла только о любознательности, - вздохнул Фауст.
Рэндом раздраженно повелел прекратить заниматься ерундой и двигаться дальше.
- Нам нужен призрак отца, причем самый свежий, - напомнил его величество. - Желательно тот, который был записан, когда старик ремонтировал Главный Узор.
Поливая водой из фляги, Корвин помог вызволенной сестренке умыться, после чего вся компания, весело пикируясь, направилась сквозь шеренги Козырей-истуканов к расположенным вдали суперкартам Оберона. Легкий успех первой попытки вселил в них уверенность, что дальше будет столь же просто.

Они шли между исполинских портретов, и постепенно Повелителей Теней охватило чувство собственной ничтожности. Плиты Лабиринтовых файлов простирались далеко во все стороны, нависая над путешественниками, подобно небоскребам в железобетонных джунглях мегаполиса. Рельефные изображения амберитов следили за незваными пришельцами с безмолвным осуждением. Чем дальше во владения обелисков уходила группа путешественников, тем более свирепыми и угрожающими становились лица застывших призраков.
Миновав каменные (хотя никто не мог с уверенностью утверждать, камень это или другой материал) копии Корвина, Эрика и Финндо, процессия внезапно замедлила шаг. Фауст понимал нерешительность амберитов - ему тоже было не по себе. На разум давило предчувствие ожидающей всех опасности. Потоптавшись в промежутке между рядами Финндо и Озриков, Бенедикт сказал, кусая тонкие губы, - Предлагаю все-таки двигаться. Иначе вообще не стоило лезть в этот капкан.
Преодолевая внутреннее сопротивление, прошли еще два ряда истуканов и оказались перед бесконечной шеренгой Оберонов. Старшие принцы затеяли спор, в какую сторону направиться, чтобы найти последний по времени файл. Пока они выясняли этот вопрос, рядом раздался зычный голос прежнего короля:
- Бен, зачем ты привел сюда эту шваль?
Оберон стоял в нескольких шагах, озирая толпу потомков с сильным подозрением во взгляде. Вид у него был суровый, в таком состоянии старик мог запросто подписать указ о лишении наследства или высылке в гарнизон на границе с Хаосом. Или просто поколотить любым попавшим под руку придметом.
- Ты не узнаешь своих детей? - сказал Бенедикт, приближаясь к отцу. - Ты должен знать нас, не зря же тебя послали навстречу.
- Я - самодержец Порядка, а не мальчишка на побегушках! - заорал призрак, но тут же добавил, противореча предыдущим словам: - Приказано передать вам, чтобы немедленно убрались отсюда. Иначе будет очень плохо. Поняли? Все вон!
- Не сердись, папа, мы пришли забрать тебя из этого места, - защебетала Флора.
Казалось, король-призрак обозлился еще сильнее. Устрашающе взмахнув кулаком, он шагнул вперед, прорычав:
- У меня не может быть такой оравы ублюдков! Я узнаю только Бена.
Из его дальнейших криков стало ясно, что копия записана во времена, когда Корвин был еще совсем малюткой. Однако затем Оберон разглядел в толпе Фауста и забыл все прочие обиды. Глаза амберского владыки расширились, а рука потянулась к мечу.
- И этот здесь! - взревел призрак. - Самозванец, вздумавший отхватить бесполезное Отражение на окраине Реальностей!
Фауст мгновенно сообразил, что семейное сходство сыграло злую шутку: Оберон принял его за отца и, видимо, вознамерился отомстить царю Нирваны за какие-то очень старые обиды.
Не дожидаясь апогея конфликта, герцог обратился к помощи всех своих магических побрякушек. Амулеты послушно выплеснули целое стадо заклинаний, которые окутали Лабиринтов призрак и отправили обратно в обелиск супер-Козыря.
- Как ты это сделал? - запинаясь, спросила потрясенная Льювилла. - И зачем?
- Я думал, вам нужен другой призрак, постарше, - оправдывался нирванец. - Могу вернуть его, если хотите.
- Пожалуй, не стоит, - поддержал друга Корвин. - Но скажи - откуда у тебя такое кольцо? Похожий амулет был у Мерлина.
- Давным-давно я снял этот перстень с пальца отца.
- Такими штучками не швыряются, - напряглась Фиона. - Как ты его добыл?
- Подозреваете, что я замешан в отцеубийстве? - Фауст грустно улыбнулся. - Не бойтесь, мой папочка еще жив. Я бы даже сказал - уже жив.
Рэндом, скептически слушавший их диалог, вдруг осведомился, обращаясь к племяннику:
- Кстати, парень, ты забыл рассказать, где раздобыл свой спайкард. И почему дал ему такое странное имя - Карта-Шпион?
Вопрос поставил Мерлина в затруднительное положение. Подумав, он неуверенно произнес:
- Даже не знаю… Название родилось непроизвольно, словно перстень сам сообщил, как его зовут.
Он коротко рассказал, как нашел перстень в разгромленных покоях Бранда. Мерлин не стал уточнять, что обладает двумя спайкардами и уж тем более что побаивается их.
- Мощные игрушки, - сказал Мерлин. - С их помощью опытный маг способен управлять любыми силами.
Корвин посоветовал сыну поосторожнее пользоваться столь могущественным предметом, а незаметно подкравшийся новый призрак Оберона добавил:
- Рад вас всех видеть, но вам придется уйти. Здешний хозяин начал сердиться. Он не слишком любит инициативу снизу.
- Где ее любят?! - в один голос ответила добрая половина Семьи.
Дети бросились обнимать отца, пусть и не совсем настоящего, а Фауст от греха подальше надвинул капюшон, чтобы король не узнал его. Амбериты учинили призраку экзамен, желая определить его возраст. Оберон ответил, что был записан в момент, когда ремонтировал Узор, предварительно отослав детей на штурм Хаоса.
«Кажется, им нужен именно этот призрак», - подумал нирванец, пытаясь решить, как следует вести себя в такой обстановке. Он ломал голову над этой проблемой с того самого момента, когда услышал от Корвина о возможности оживлять двойников Межтенья. Вчера в Артаньяне они долго спорили всей семьей, и в конце концов отец посоветовал не вмешиваться - все равно невозможно предсказать, какое решение окажется правильным. Фауст невольно ухмыльнулся, представив себе, сколько осложнений возникнет у амберитов в случае возвращения короля. Кому должны по праву принадлежать трон и корона - Рэндому или Оберону? Как перераспределить доходы с королевской собственности?
«Пусть сами мучаются в поисках выхода!» - решил герцог и прислушался к беседе. Оберон как раз вспоминал о том, как восстанавливал Узор.
- Технически это совсем нетрудно, - говорил призрак. - Если, конечно, ты прошел разумом через Исходный Узор внутри Камня Правосудия. Самоцвет полностью подчиняет тебя и ведет по маршруту. От тебя требуется лишь держать линию чертежа в фокусе внутреннего зрения. Делаешь шаг - и за спиной восстанавливается изгиб Кривой или полотнище Вуали… - Оберон сделал паузу, приводя в порядок мысли, после чего продолжил импровизированный инструктаж: - Самое страшное ждет в конце пути. Когда я приблизился к центру, там уже караулил знак Логруса. Какое-то время мы с Камнем могли его сдерживать, но потом пришлось отвлечься, чтобы безошибочно изобразить Последний Изгиб. В этот момент Логрус навалился на меня и высосал всю энергию.
- Ты не мог защитить себя? - с болью спросил Рэндом.
- Я не имел права. Энергия покидала меня, и даже Камень не мог компенсировать потерю. А я отдавал последние силы, чтобы восстановить последние ярды Узора. Завершив работу, я успел увидеть, как рядом замерцал сам Лабиринт. Он размолотил Логруса, и от этого разразилась буря, которая понеслась сквозь Отражения, восстанавливая господство Порядка.
Сразу несколько амберитов собрались задать вопросы, но Мерлин опередил всех, возбужденно повысив голос:
- Дед, объясни, что ты имел в виду, когда сказал, что рядом появился Лабиринт. Это был сам Узор, его знак или обитатель Лабиринта?
- Разумеется, обитатель. - Оберон кивнул. - Дворкин называл его Душой Лабиринта. Это существо пребывает одновременно во множестве Узоров, которые действуют на данный отрезок времени.
- А как же повреждения Узора? - спросила Фиона.
- Полагаю, что там, где Узор поврежден, обитатель чувствует себя не слишком комфортно. Потому и стремится отремонтировать Лабиринты один за другим.
Голос короля был заглушен диким воем, раздавшимся из-за колоннады монолитных истуканов. Спустя мгновение в промежутках между супер-Картами замелькали цветные пятна, а затем и сам Единорог затрусил по аллее. Вернее даже не «сам затрусил», а «сама затрусила», скорректировал свою мысль Фауст. Насколько он понимал, это существо должно было хотя бы изредка принадлежать к женскому полу - как бы иначе он-она-оно могло родить Оберона?
Разгневанная парнокопытная прародительница пронзительно закричала:
- Поменьше болтай, сынок! Им не обязательно знать слишком много! - Затем, повернув раздутые от гнева ноздри к живым, Единорог рявкнула: - Вы слишком много себе позволяете! Отныне ни один призрак оживлен не будет!
При этих ее словах призрак Оберона исчез, рассыпавшись грудой тающих на глазах Лабиринтовых деталек. Не удостоив его даже прощального напутствия, Единорог завела нудную нотацию, растолковывая потомкам, как нехорошо нарушать глобальное равновесие. Сильнее всего досталось Мерлину, которому было, по ее словам, оказано доверие, а он, скотина, не задумываясь о последствиях, принялся своевольничать.
Полукровка из Руинаада сдуру вздумал оправдываться, за что получил дополнительную выволочку. А потом Единорог заметила Фауста и рассвирепела еще больше.
Слабовато знавшие древнюю историю амбериты не могли взять в толк, с чего вдруг Фауст столь яростно доказывает свою преданность их Семье и Лабиринту. Песня нирванского гостя затянулась. Хотя средний Сын Вампира не обладал красноречием Мефа, он долго и убедительно пудрил мозги: дескать, в условиях, когда поврежден Главный Узор, необходимо объединить все силы, противостоящие Хаосу и Логрусу.
- Согласись, что даже полноправным Повелителям Теней не помешает помощь колдунов из далеких Отражений, - убеждал нирванец. - Тем более тех колдунов, которые имеют основания ненавидеть Хаос.
В свою очередь Единорог, топая передними копытами, надвигалась на герцога и злобно рычала:
- Говоришь, колдуны из всеми забытого захолустья? Ври кому-нибудь другому, птенчик! Меня-то не проведешь, я вашу породу насквозь вижу! И насчет ненависти к Хаосу не обманешь. Правильнее сказать, что вы ненавидите Хаос сильнее, чем Амбер.
Она подошла вплотную, нацелив обломанный у острия конический рог в подбрюшье нирванского наследника. Фауст торопливо отгородился многослойным щитом Амулетов. Мощь, порожденная Чешуйкой, существом более высокого порядка, немного отрезвила Единорога, которая отпрянула, сбивая искры с тлеющей гривы. Пользуясь передышкой, герцог продолжил:
- Не говори ерунды. У нас нет ненависти к Амберу. Иначе бы я не стал помогать твоим внукам вернуть Камень Правосудия.
- Вы можете рассчитывать на снисхождение, если сумеете нанести равное, а то и большее повреждение Логрусу, - уже спокойнее буркнула Единорог.
- Именно этого я добиваюсь. И ты знаешь, что без помощи моей семьи вам не обойтись.
- Вот что меня и раздражает. Напрасно надеешься, что сможешь нарушить равновесие.
- Пойми, животное, мы стремимся сделать равновесие незыблемым.
- Это невозможно. Как только устанавливается баланс, сразу появляется неожиданное возмущение.
- Неужели есть сила, более могущественная, чем ты и Змея?
Обидевшись, Единорог не удостоила его ответом, а лишь повторила, что вся компания должна немедленно покинуть Межтенье. Сверкающий рог очертил головокружительный зигзаг, растворив тоннель, в дальнем конце которого на фоне сочной голубизны неба покачивалось янтарное Колесо. Увидев Единорога, Призрак восхищенно воскликнул:
- Ого, бабуля моего дедули!
Фыркнув на сорванца, прародительница снова зарычала, стараясь придать своему голосу свирепость:
- А ну, вон отсюда! И чтоб ноги вашей здесь не было, пока не позову!
Амбериты чинно двинулись по межтеневому тоннелю, вежливо прощаясь с Единорогом. Та благосклонно кивала, провожая потомков. Лишь Фауст нарушил церемонию, осведомившись:
- Я так и не понял, ты не будешь против, если я освобожу Корал от глаза Змеи?
- Если честно вернешь Камень амберской Семье, то никаких проблем. И счастливого пути… - Вдруг копытное без предупреждения перешло на валаши: - Катись!
- Секундочку, - уперся нирванец. - Дорогая моя, ты должна понимать, что нам предстоит разыграть сложную партию, которая будет включать элементы блефа, неоднократную смену мастей, висты, уходы в пас, игру на ставках и на нервах… Чтобы восстановить Главный Узор, нам придется сначала повредить Логрус.
- Твои проблемы, - равнодушно бросила Единорог. - Взялся - выполняй.
Фауст сказал, подмигнув:
- Но между разрушением Логруса и ремонтом Лабиринта я должен выполнить еще одно важное действие. В самой Нирване и, возможно, нескольких соседних Отражениях…
Рогатая башка наконец смекнула, куда он клонит, и разволновалась. Несколько раз лягнув задними копытами неподвижный воздух тоннеля, Единорог растерянно заявила:
- Это не мне решать. Не только мне… Ты узнаешь ответ… Возможно, придется отказаться от услуг твоей родни. Вы слишком много требуете.
- Решайте поскорее, - холодно сказал герцог. - Еще немного - и Камень станет неотъемлемой частью принцессы Корал… Кстати, ты не в курсе, какого хрена твой сынок затеял эту имплантацию?
Он все-таки сумел достать Единорога своими вопросами. Шерсть копытной твари встала дыбом. Амберская прародительница тряхнула гривой, нацелила ему в грудь заостренное копыто и завопила:
- Я этого не знаю! И вообще никто не знает! И тебе подавно не следует знать! Все вон!
Уткнувшийся в Межтенье конец тоннеля начал быстро сворачиваться, выпихнув всех пришлых в Амбер. Самые хлипкие не устояли на ногах. Флора поднялась, оправляя костюм, и простонала, восхищенно глядя на нирванца:
- Как он держался! Как он разговаривал с Единорогом! Нет, точно, я сейчас ему отдамся!
Успокоив поцелуем разъяренную Льювиллу, герцог сказал:
- Тебе не показалось, что ваша рогатая лошадка была немного под кайфом? Заторможенная какая-то, вялая. Сама не понимала, чего хочет…
- Нам трудно судить о поступках и желаниях Олицетворений Мощи, - уклончиво сказала Лью. - И тебе не советую.
- Нет, в самом деле. - Увлекшись очередной загадкой, Фауст пропустил мимо ушей ее предостережение. - Мы ведь совершенно не представляем себе, как проводят свое время эти существа. Может, пьют горькую, или ширяются, или устраивают оргии. И еще - ужасно интересно, смертны ли подобные твари? Во всяком случае, они заведомо не всемогущи.

Предыдущая страница 13 Следующая страница


Изгнанники Нирваны 14

Фиона, которая с некоторых пор внимательно следила за ним, укоризненно произнесла:
- Сказано же - не богохульствуй. И вообще, мы называем такие вопросы «проклятыми».
«Мы называем их точно так же», - подумал Фауст.

Вернувшись в родное Отражение, амбериты воспряли духом. Два короля - дядя и племянник - обсуждали сценарий грандиозного сабантуя по случаю коронации Мерлина и возвращения Дейдры. На торжественное мероприятие предполагалось пригласить членов обеих королевских фамилий, избранную знать Амбера и Хаоса, близких друзей. Заодно мыслилось устроить примирение Великих Королевств.
Фаусту эта перспектива пришлась не по душе - если уж собираться, то не двумя, а тремя августейшими семьями! И герцог попробовал нарушить замечательный план:
- Корвин, Дейдра, чуть не забыл вас обрадовать. Мой братишка Меф, спасаясь от выводка Огненных Ангелов, забрел в местечко, именуемое Авалон. Будете смеяться, но там правит девчонка, очень похожая на вас обоих
- Гиневра?! - вскричала Дейдра. - Она жива?
- Похоже на то. По словам Мефа, королеву Авалона зовут именно так.
Корвин с каменным лицом взял герцога за грудки и долго смотрел ему в глаза. Трудно сказать, чего он добился, поскольку телепатией не владел даже в мизерной степени. В конце концов он сказал, задыхаясь:
- Если это не глупая шутка, я поверю, что ты - добрый волшебник.
- Не верь глупостям, - быстро ответил Фауст. - Добрых волшебников не бывает. Но мои слова не были глупой шуткой. Мои слова не были даже умной шуткой. Я вообще шучу несколько иначе.
Вцепившись в него с другой стороны, Дейдра требовательно спросила:
- И где же этот Авалон?
- Без понятия… - Герцог осторожно освободил свой плащ из рук Корвина. - Дорогу туда знает только Мефисто.
- И где же сейчас твой брат? - настаивала Дейдра.
- Где мой брат? - Фауст засмеялся. - Спроси чего-нибудь полегче.
Он снова не солгал: вопрос о местонахождении Мефистофеля всегда относился к разряду риторических. Вместе с тем Брат Дьявола не сказал и всей правды, поскольку догадывался, где сейчас находится и чем занимается неугомонный Меф.

X

Можно было оставить Полумесяца в Новом Авалоне. Но тогда неизбежно пришлось бы снова встретиться с любознательной королевой Ги и объяснять ей, почему он еще не привел сюда ее родителей. Чтобы не встречаться с Ги, Меф направился в безлюдное Отражение, где побывал по пути из Хаоса и где в беседке-развалюхе его тогда ждал верный Серитойох.
Здесь мало что изменилось. Только утро сменилось еечером. Дуновения осеннего ветра лениво шевелили опавшие листья, и капли дождя неутомимо падали в лужи. Природа этого места умиротворяла, прогоняя мысли о сражениях, интригах, опасностях и заботах.
Когда-то давно, в детстве, они с братьями мечтали о подобном Отражении. Кажется, Фау первым придумал Дримландию. Поначалу это была сказка, под которую засыпал неугомонный крошка Верви. Тихая уютная реальность, где не бывает кровавых войн, ядовитых змей, гадких насекомых и резких колебаний погоды. Мягкая зима, не слишком жаркое лето, долгая весна, спокойная осень, живописные пейзажи, плодородная земля. Всякий раз, найдя себе временное пристанище, братья-изгнанники принимались строить планы, как населят свою страну добрыми, красивыми людьми - трудолюбивыми и честными, какие мудрые и справедливые законы будут править в этом государстве.
Только жизнь не дала им шанса осуществить прекраснодушные замыслы. Каждый день становился битвой за выживание в свирепом мире, где не было верных друзей, но каждый чужак мог оказаться врагом или предателем. Сыновья Вампира победили в этой схватке против всей Вселенной, превзойдя окружающих силой, хитростью и жестокостью. А мечта осталась, лишь затаилась где-то в дебрях ожесточившихся душ…..
Конь неторопливо скакал по аллеям парка, и Мефу начинало казаться, что он действительно попал в Дримландию, какой ее выдумал Фау и нарисовал Верви. Он узнавал эти повисшие над каналами, сложенные из замшелых булыжников мосты, эти гроты с бьющими из-под камней родничками, эти беседки, эти речки с водопадами… Если он не ошибался, то сразу после кипарисовой рощи должен был возникнуть дворец.
И дворец оказался именно там, где его собирался построить Мефисто. В своих мечтах они договорились о планировке усадьбы: главная крепость на горном хребте и три маленьких замка в лесопарке. И вот он - двухэтажный домик с башенками, сложенный из красных и белых камней. Фигуры демонов в нишах, портики и фронтоны, колонны и террасы. В фонтане посреди лужайки извивается в конвульсиях бронзовая змея, пронзенная мечом крылатого воина.
Он не решался подъехать ближе и войти в свой дом. Внезапно воплощенная мечта наводила на подозрение - кто-то из врагов мог соорудить этот муляж Дримландии, чтобы заманить братьев в ловушку. Впрочем, куда сильнее
Мефисто страшился разочарования - вдруг окажется, что перед ним мираж…
Из томительной нерешительности его вывели звуки, совершенно неуместные для зачаточного Отражения, где не дозволено находиться живым обитателям. Тем не менее звуки доносились вполне отчетливо - пыхтение паровоза, стук стальных колес по рельсам и вдобавок сигналы гудка. Меф с запозданием - это нужно было сделать гораздо раньше! - разбросал по окрестностям струны Амулета, с помощью которых понял, что здесь происходит. То, что он понял, потрясло герцога.
Красно-белый дом оказался абсолютно безопасным и не таил никаких признаков колдовства - ни враждебного, ни дружеского. По всему парку были разбросаны другие ожидающие хозяев строения, в том числе уютная крепость Вервольфа и дом-лаборатория Фауста. Оседлав невысокий горный кряж, над местностью господствовал обнесенный мощными укреплениями замок. А неподалеку действительно свистел паровозик, тащивший десяток вагончиков к небольшому городку, утонувшему в зелени садов.
Здесь невероятным образом поселились люди, и Мефисто начал догадываться, как могло случиться такое. Его посещения наполнили жизнью Отражение, придуманное тремя братьями. Наверняка у аборигенов есть ложная память. Может быть, здесь живут или когда-то жили двойники нирванских владык. Не раздумывая, он с места послал Полумесяца в галоп.

Недолгая скачка по лесу. По лицу яростно хлещут ветви деревьев. Иноходец, элегантным прыжком преодолев каменную ограду, вырывается на обширное поле. Рядом - железнодорожная колея, впереди виден хвост уходящего состава.
Адский жеребец мчится втрое быстрее красивого, как игрушка, локомотива. Конь и всадник проносятся мимо поезда, но из разукрашенных вагончиков не слышно криков ужаса. Напротив, окошки распахнуты, и пассажиры приветливо машут платочками и шляпами.
Еще несколько ударов огромных копыт - и поезд остается далеко позади. Полумесяц легко скачет по брусчатой дороге, огибая или перепрыгивая редкие повозки или верховых аборигенов. По сторонам мелькают деревни, речушки, пруды, рощи, возделанные поля.
Лишь однажды идиллию нарушает суровая реальность, неуместная в настоящей Дримландии - гарнизонный поселок, унылые ряды казарм, выстроившаяся на плацу пехота, тренируются драгуны, разрубая на скаку соломенные чучела. Все очень красиво - разноцветные мундиры, вороненые кирасы, яркие флажки на кончиках пик.
Натянув поводья, Мефисто замедляет бег иноходца. Впереди, уже совсем близко, городская окраина.

Городок был таким же уютным и аккуратным, как весь этот игрушечный мирок. По улицам ходили жизнерадостные люди в нарядных одеждах, с веселым недоумением разглядывавшие коня-великана. На площади играл духовой оркестр, и пары кружились в ритме танго. Полицейский в пестрой униформе с сомнением посмотрел вслед чужеземцу, однако не сказал ни слова, но сделал замечание детишкам, перебежавшим улицу в неположенном месте.
Выехав на соседнюю улицу, Мефисто спешился. Ему позарез требовался человек, с кем можно было бы поговорить о прошлом и настоящем этого городка и всей страны. Но не стучать же во все двери подряд, спрашивая, где найти летописца. Герцог уже собрался направиться в мэрию или магистратуру, хотя понимал, что общение с чиновниками не лучший способ знакомства с собственной мечтой. Тут он, по счастью, услышал совсем рядом переливы школьного звонка.
- Школа - то самое, что нам нужно, - назидательно сказал Мефисто коню. - В школе обязательно должен быть старенький учитель историк, который поведает нам сказку о славном прошлом.
У ворот двора, где гоняла мяч ребятня, их остановил сторож, твердо заявивший, что жеребца придется оставить за оградой.
- Простите, ясновельможный эффенди, но ваш красавец сорвет уроки, - сказал крепкий старик. - Все ученики прилипнут к окнам - дети, сами понимаете. Так что привяжите своего скакуна в сторонке, за деревьями.
- Договорились, - согласился Мефисто и строго добавил, обратившись к Полумесяцу: - Понял? Договорились!
Иноходец уныло кивнул, позволив привязать себя к чугунной решетке. Подобревший привратник подробно объяснил, как найти учительскую, а заодно удивился, почему никогда не видел Мефа прежде.
- Вы чьим папашей будете? - допытывался любознательный старикашка. - Вроде знаю всех родителей, а вас не припомню.
- Будет время запомнить, - буркнул Мефисто. - Скоро мы всей семьей сюда переселимся… Как, говорите, зовут учителя истории?
- А его сейчас нет, хворает, - сухо ответил обиженный сторож. - И директрисы нету. Только пани Маргрет должна быть на месте, училка алхимии.
- Тоже неплохо, хотя могло бы быть лучше…
Кивнув, герцог зашагал к аккуратному зданию, размышляя над странным обстоятельством. Языком горожан был валаши, а это означало, что Отражение создано Спиральной Пирамидой и принадлежит к зоне влияния Нирваны. Отсюда следовало, что в той давней войне врагам удалось стереть не все Пирамиды. Где-то остается неповрежденный Источник Мощи, излучающий волны Судьбы…

Пани Маргрет оказалась молоденькой шатенкой с большущими зелеными глазами и чувственными губками. Увидев нирванца, она захлопала длинными ресницами, отчего сделалась похожа на испуганного котенка, и прошептала:
- Фау, ты нашел меня…
- Странная пошла жизнь, - сардонически заметил Мефисто. - Женщины, особенно красивые, упорно принимают меня за кого-то другого. Одна спуталась с отцом, другая - с братом… Значит, девочка, ты и есть та самая Гретхен, по которой сохнет мой брательник?
- Фауст жив? - проговорила она уже спокойнее.
- Что ему сделается? - Старший Сын Вампира пожал плечами. - Вдобавок к прочим хлопотам я заработал новое развлечение - устраивать встречи давно разлученным… Еще немного - клуб знакомств открою.
Вежливо улыбнувшись, алхимичка сказала с покаянным видом:
- Не затруднит вас передать брату, что я поняла, как виновата перед ним? Я была молодой и глупой, когда…
- Ладно, ладно, передам, - поспешил прервать ее Мефисто. - Может быть, простит. Лучше расскажи мне историю вашего прелестного уголка. Кто построил этот город, кто правит, кому принадлежит дворец на горе… Судьба у меня такая - слушать лекции по истории.
Учительница послушно закивала - наверняка еще в школе была отличницей и назубок знала имена прежних владык, годы их правления и даты основных событий. Внезапно ее лицо покрылось румянцем смущения, и Гретхен пролепетала:
- Не помню… Даже странно - никогда об этом не задумывалась, словно у нашей страны нет прошлого. Как же могло такое случиться?
- Бывает, - успокоил ее Мефисто. - Многие народы совершенно не знают своего прошлого и тем не менее прекрасно существуют. Расскажи, что знаешь. Этого будет вполне достаточно.
Запинаясь, она поведала, что на другом конце железной дороги за большой горой, на берегу морской бухты стоит Цареград, столица Ольтении. Городок, в котором жила Маргрет, назывался Златоборск, и местное население большей частью работало на руднике благородных металлов. Кроме того, в стране имелось еще несколько городов, а также множество деревень. Когда Гретхен оканчивала школу, за ней начал ухаживать колдун по имени Фауст, который жил в Запретном Лесу. Потом Фауст и его братья покинули Ольтению. На прощание колдун сказал девушке, что отправляется освобождать своих родителей от злых чар, наложенных Силами Тьмы.
А совсем недавно появилась Черная Дорога, на которой Ольтению время от времени атакуют кровожадные демоны, имеющие человеческое или звериное обличье. Охотники и полицейские не справляются с этими тварями, и в прошлом году Канцлер издал указ о призыве молодежи в армию. Газеты сообщали, что организовано пять бригад - две пехотные, кавалерийская, саперная и артиллерийская.
- Народ волнуется, все ждут возвращения повелителей, - сказала Гретхен, потупив глазки. - Кое-кто даже обвиняет меня: мол, если бы я поменьше кокетничала, Фау не уехал бы… Скажите, это правда?
Ошеломленный финалом ее рассказа, Мефисто машинально ответил, что Фау уехал бы в любом случае, а затем потребовал объяснить насчет артиллерийской бригады.
- Вы нашли состав, который способен взрываться? - заинтересованно спросил нирванский герцог.
- Взрываться? Нет, что вы… - Она растерянно заморгала. - Взрыв - это теоретическая абстракция, в природе не существующая… По приказу Канцлера все алхимики и механики разработали катапульту, которая выбрасывает металлические шарики - мы называем их «картечью» - за счет энергии пара. Серебряная картечь сметает демонов, как…
Она не нашла нужного сравнения и просто набросала схему катапульты. Это была самая настоящая паровая пушка - пусть не слишком мощная, но более эффективного оружия в Отражениях нирванской зоны не существовало.
- Вы молодцы, - искренне сказал Меф. - Но скоро мы подкинем сюда оружие помощнее.
- Правда? - обрадовалась она. - Вот здорово! Значит, царская семья вернется?
- Обязательно вернется, обещаю… - Меф встал. - Только сомневаюсь, что ваша жизнь от этого станет приятнее… И еще. К приезду Фауста ты должна заготовить запас некоторых веществ. Брательник говорил, здесь этого добра навалом…
Герцог продиктовал длинный список химикатов, необходимых для производства нирванского пороха.

Возвращаясь к Запретному Лесу, он прикинул дислокацию этого Отражения. Получалось, что Дримландия находилась в ничейной зоне на границе сфер влияния Хаоса, Амбера и Нирваны. Вероятно, какая-то Золотая Пирамида (может быть, даже из числа дефектных) откликнулась на мечты трех братьев и заложила каркас псевдореальности. В подземельях горной крепости наверняка затаилась Сломанная Спираль - даже на расстоянии Меф чувствовал знакомые пульсации Мощи. Там поворачивались Пандусы, перемещались вверх-вниз Лифты, меняли взаимное расположение Ярусы, Дорожки и Оконечности.
- Мы еще пройдем по твоей Винтовой Лестнице! - крикнул Мефисто.
Он вошел в красно-белое строение. Здесь было пусто - только голые стены, кое-где убранные панелями полированной древесины. Ни мебели, ни утвари, ни книг - ничего. Впрочем, рядом с домом оказалось очень удобное стойло - в самый раз для Полумесяца.
- Подождешь меня здесь, - сказал коню хозяин. - Наверное, я вернусь. Это не слишком опасное дело.
Иноходец печально заскулил, словно понял, что его снова оставляют в одиночестве.
Погуляв по Отражениям, щупальца Амулета приволокли мешок зерна, и теперь Мефисто не сомневался, что конь будет не слишком скучать в его отсутствие. Потом герцог все-таки обставил свой домик кое-каким имуществом - будет на что сесть или лечь в следующий раз.
Уходить отсюда не хотелось, однако Меф сумел побороть расслабленность. Из бездонных запасов Амулета выпорхнули нужные чары, которые перенесли его в Джидраш.

Путешествие сопровождалось неприятными ощущениями, которые возникают всякий раз, когда переход совершается между Отражениями, плывущими в темпоральных потоках разной скорости.
Вообще-то время - удобная податливая субстанция. Где-то Отражения мчатся сквозь время слишком стремительно, где-то - еле тянутся. Строители Хаоса создали кольцо ускоренного времени вокруг своего королевства, так что армия завоевателей, идущая на приступ Дворов, состарится до штурма. Конечно, время удобно лишь для тех, кто умеет им управлять.
Сегодня уже мало кто догадывался, что, создавая новое Отражение, наряду с цветом неба и числом солнц или лун нужно обязательно предусмотреть темп. А если догадываются, то не умеют это сделать. Нынешнее поколение Повелителей Теней вообще мало что умеет. Освоили только те разделы Искусства, которые могут пригодиться для удовлетворения их личных потребностей. Поэтому в новых Отражениях время струится как попало. Темп определяется хаотичным набором второстепенных факторов, случайно сложившихся в момент творения. Козлы…
С минуту Меф стоял в темном закутке, мысленно обследуя закоулки своей психики и стараясь успокоить взбудораженные нейронные импульсы. Постепенно нервная система вернулась в нормальное состояние. Прекратили бешено трепетать сердце и легкие, зрение сфокусировалось, и мир вокруг нирванца перестал расплываться, подобно стаду мечущихся по стене разноцветных пятен.
Герцог обнаружил, что находится в большом зале, где прежние правители Джидраша устраивали балы и другие пышные церемонии. Сейчас здесь было мрачно - светильники погасли, и в просторное помещение проникали только слабенькие лучи заката. Окутав себя сферой невидимости и включив магическое зрение, Мефисто применил слабенькое заклинание левитации.
Короткий полет, отнявший много сил - левитания была непростым делом даже для обладателя Амулета, - переместил его на третий этаж. Брательник от души постарался, распыляя сонное зелье. Судя по висевшим на стенке часам, прошло около суток, порошок давно выветрился, но дворцовые обитатели все еще не проснулись. По коридорам бродили наемники Далта, деловито шарившие по всем закоулкам. Не упускали возможности присвоить драгоценности храпевших повсюду придворных.
Лучшей маскировки было не придумать, поэтому Мефисто наложил на себя чары, превратившись в давно не бритого солдата с сифилитическим носом. Он был одет в пятнистый комбинезон, с тесаком десантного образца. Немного поразмыслив, он заколдовал до полной неподвижности наемника, который в одиночестве набивал карманы столовым серебром, после чего позаимствовал его винтовку и подсумок с запасными обоймами.
Став неотличимым от прочих «диких гусей» Далта, Меф направился в кабинет Ринальдо, где уже хозяйничал громила с эротическими наколками на обеих передних лапах. При появлении нирванца невидимый страж истошно завопил:
- О-о-он при-и-и-ше-е-ел!
- Вот сволочь, повсюду магия, - вздрогнул татуированный солдатик. - Никто не знает, как их заткнуть.
- Сейчас разберемся, - сказал Меф, зондируя кабинет колдовским зрением.
Демон-охранник представился ему в виде призрачного спрута, раскидавшего щупальца по всему строению. Собрав в пучок лучи Мощи, Мефисто ударил крикливую тварь под основание головы, и очередной вопль оборвался на полуслове:
- О-о-он при-и-и-ш…
- Ловко ты его! - восхитился товарищ по мародерству.-Тоже небось из этих… Ну, которые черной магией балуются.
- Помалкивай, - посоветовал герцог. - И вообще, отодвинь ту картину с голой бабой. За ней - тайник с деньгами.
Солдат немедленно занялся нехитро укрытым шкафчиком, а Мефисто взломал секретер и вытащил толстую кипу бумаг и трехдюймовых дискет. Записки Ринальдо восхитили нирванца - этот ублюдок собирал компромат на всех известных ему Повелителей Теней, включая Рэндома, Дару и Мерлина.

- Никакого инстинкта самосохранения, - весело проговорил Меф. - Послушай, приятель, нет ли поблизости ксерокса?
- И приличного сортира тоже нет, - буркнул наемник. - Даже в Катманду и Киншасе условия были получше… Черт побери, здесь точь-в-точь Урус-Мартан! И дворец совсем нищий. Бумажные деньги, которые никому не нужны, а серебром только мелочь попадается.
- Да, платят нашему брату неважно, - горестно согласился Меф. - Может, пора сделать ноги?
- С пустыми руками? - возмутился татуированный. - Я за жратву воевать не приучен. Пошарю еще.
Он продолжил простукивать стены, а Мефисто пролистал записную книжку Ринальдо. Помимо совершенно бездарных стихов и карточных долгов, здесь имелись любопытные конспекты дальнейших планов Ясры и ее сыночка:

«Корал надо будет продать подороже. Лучше всего - Мандору с Дароп, А то Мерль чего-то носом крутит. Заодно стоит шепнуть Джулии насчет Рханды - спокойная жизнь королям противопоказана».
«Пора пристрелить Далта. Скотина совсем от рук отбился».
«Обязательно столкнуть лбами Дару и Меряя - иначе не видать мне доступа к Колесу».
«Не могу понять, чего хотят Дара и Мандор. Вроде бы речь не о большой войне. Эти падлы нас предали. Мамуля уверяла, что после разгрома Амбера я смогу стать королем, чего не удалось папаше. Но если не будет войны, то стоит подумать, на тех ли лошадок мы сделали ставку. Можно вернуться в лоно амберской семейки, но тогда придется покаяться и пристрелить мамулю. А можно нанять снайперов и перестрелять десяток амберитов. Может, не торопиться с ликвидацией Далта?»
«Мамуля советует не затягивать дружбу с Мерлем. Раз решили убить ублюдка - надо убивать. Наверное, она права. Меня останавливает только Колесный Призрак, Племянничек-процессор может устроить вендетту».

Затем в руки Мефисто попал еще более удивительный документ, в котором Ринальдо анализировал устройство Колесного Призрака, пытаясь отыскать слабые места. Некоторые его рассуждения выглядели заманчиво. Нирванец подумал, что такими наработками просто грех не попользоваться. Имеет смысл самим изготовить Межтеневой Процессор подобного типа.
Мысленно облизываясь, он сложил добычу во внутренний карман. Кажется, в этом кабинете нечего больше делать. Подобрав винтовку, Меф осведомился:
- Ты не знаешь, куда девался здешний король?
- Заперся в казарме с Далтом. То ли пьют, то ли ругаются, то ли занимаются по очереди тем и другим.
- Ясненько, - сказал Меф. - Ну, не скучай. Пойду искать развлечения в другом месте.

Он бывал здесь очень давно. Тогда нужно было, чтобы младшие братишки поскорее повзрослели, поэтому Мефисто возил их по Отражениям, которые быстро скользили вдоль струй времени. Амбер, Кашера, изредка Земля… Они много кочевали, нигде не задерживаясь надолго.
С тех пор в Кашере что-то изменилось, что-то осталось прежним. К старинному каменному дворцу пристроили кирпичное крыло, поставили перед входом колонны из цветного известняка, кое-где поменялась планировка коридоров и комнат. В целом же это по-прежнему было типичное жилище провинциальных царьков, полное безвкусных побрякушек и дешевых архитектурных излишеств. Намалеванные деревенскими живописцами портреты предков, грубая лепнина с обилием искусственной позолоты, вульгарно-яркие орнаменты дешевых ковров. Торжество бездарной помпезности.
Расталкивая просыпающихся аборигенов, Меф вышел к лестнице, ведущей на крышу. Поставив ногу на первую ступень, он машинально окружил себя коконом искривленного света. Подобные меры самозащиты давно вошли в привычку, избавляя от бесчисленных неприятностей. Однако даже самая изощренная предусмотрительность не может оградить от сюрпризов.
Поднявшись на крышу, Мефисто был потрясен до глубины того, что смертные называют душой. Обгорелый труп Юрта все еще валялся возле дымохода, и жирные мухи деловито ползали по этой груде слегка обжаренного мяса. Усевшись на край трубы, невидимый старший Сын Вампира вновь заговорил сам с собой:
- Странное дело. В этой дыре прошло не меньше суток, а похоронная команда почему-то задерживается…
По его подсчетам, Деспил должен был уже добраться до Хаоса - не такая уж трудная дорога, да и время в тех краях бежит быстро. Ринальдо-дубликат и Далт могли бы поставить в известность хотя бы Ясру. Да и Люк-оригинал, оказавшись в Замке Четырех Миров, обязательно должен был рассказать мамуле о случившемся. Ну, допустим, Люк прибыл в Замок в бесчувственном состоянии. Неужели Ясра не принялась выяснять, кто отодрал до полусмерти ее сыночка? Наверняка же подняла переполох и переговорила с Далтом…
Амулет, работавший в режиме локации, вовремя предупредил нирванца об опасности. Какой-то Источник Мощи готовился проложить межтеневую тропу точно в это место. Не желая выдавать своего присутствия, Мефисто поспешно вызвал из недр Чешуйки все мыслимые колдовские фишки и превратился в древнюю печную трубу. Маскировка получилась надежной, только стесняла движения. Что поделать, безопасность всегда оборачивается мелкими неудобствами.
Проскучав несколько минут в тесном обличье трубы, Мефисто насторожился: на крыше появился Деспил. Увидев труп брата, принц вскрикнул, потом огляделся. Он не выглядел убитым горем и не выкрикивал угроз в адрес подлых врагов. Равнодушно отвернувшись от останков, Деспил достал Колоду и провел в Джидраш мать и Джулию.
Разразилась тяжелая сцена: слезливые причитания сменялись приступами ярости, вдовствующая королева грозилась уничтожить весь мир, перевернуть Вселенную, но отыскать убийцу и отомстить за сына. Поскольку туловище досталось Даре, Джулия была вынуждена довольствоваться меньшим: став на колени, она молча гладила отрубленную голову Юрта и тихонько рыдала. Пока женщины изливали чувства, Деспил медленно ходил вокруг, изредка обнимая мать за плечи и нашептывая ей что-то на ухо.
- Довольно меня утешать! - рявкнула вдруг Дара. - Ты должен действовать, а не болтать глупости о воле Рока!
- Я приму все меры, - послушно согласился принц.
- Какие меры ты можешь принять, слюнтяй! - Безутешная мамаша отмахнулась. - С ним даже Кадодис не сладил, а тебя Меф просто раздавит. Как тлю. Чтобы наказать этого убийцу, нужен профессионал экстракласса. Лучше займись посильным делом. Найди и притащи сюда Далта… И Ясру.
Деспил неторопливо занялся перетасовкой Колоды. Первой откликнулась Ясра - ведьма-коротышка, порожденная предместьями Хаоса. Похотливый демон-гуманоид с ядовитыми зубами. В прежние времена подобные твари частенько разбойничали в реальностях Среднего Пояса, принимая то мужские, то женские обличья. Соответственно их и называли - инкубами или суккубами.
- Какое несчастье! - вскричала Ясра, увидев закопченные обрубки. - Значит, это правда!
- Что - правда? - снова разбушевалась Дара, - Неблагодарная мерзавка, ты знала о смерти моего сына, но не удосужилась мне сообщить!
Незаметно было, чтобы Ясра сильно испугалась этой вспышки гнева. Наверняка ядозубая колдунья, вернув контроль над Ключом Мощи, считала себя неприкасаемой.
Она хладнокровно рассказала, что накануне в своей комнате Замка внезапно появился весь израненный Ринальдо. С тех пор она занималась исключительно лечением своего мальчика, который до сих пор оставался на грани жизни и смерти, а потому ничего не мог толком объяснить. Поскольку подобное уже случалось прежде, Ясра решила, что Далт напал на своего венценосного племянника. По этой причине королевская мамаша воздержалась от каких-либо переговоров с буйным командиром наемников, которого всегда недолюбливала. Однако, когда Ринальдо начинал бредить, по его словам можно было понять, что Далт, возможно, ни при чем.
- Мальчик говорил, будто на них напал твой любовник, который убил Таббла и остальных, - сообщила Ясра. - Я даже не знала, верить ему или нет.
- Значит, ты все-таки знала, что мой сын убит! - взревела Дара.
Ясра как бы между делом напомнила:
- Ты же сама послала его на верную гибель, поручив мальчику ликвидацию самого удачливого киллера всех Отражений. Неужели думала, что Мефисто позволит себя убить без сопротивления?
Нирванец не поверил рассказу Ясры. Люка они с братом отделали на славу, но подлец был вполне дееспособен и наверняка сказал мамаше много больше, чем три слова в бреду. Повелительница Хаоса тоже не поверила своей бывшей прислужнице. Рассвирепев, Дара растопырила пальцы, с которых сыпались искры, и двинулась на суккуба, сдавленно выкрикивая:
- Ты отбила у меня Бранда, потаскуха! У тебя была совсем другая задача, но ты старалась лечь под каждого, кто носит брюки. А теперь подстроила смерть самого лучшего из моих мальчиков, хотя знала, что Юрт - единственное, что осталось у меня от Бранда!
- Можно подумать, что ты ведешь себя иначе! - окрысилась Ясра. - И нечего наговаривать, не я этого балбеса против Мефа посылала.
- Молчи, грязная подстилка!
- Просто не можешь простить, что Бранд предпочел меня, а ты не решилась нам отомстить - ты же тогда никем была. И утешалась со сбродом вроде Корвина и Бореля.
- Бранд был слишком нужен Хаосу. - Дара заговорила чуть тише: - Я отложила месть до лучших времен.
«Чего только не узнаешь, подслушивая женскую перепалку, - подумал Мефисто. - Надо же, Юрт был сыном Бранда, а не Суэйвилла! Эта новость заинтересует многих…»
Между тем Ясра переключилась на Джулию:
- Какого дьявола ты приволокла сюда эту потаскушку? Ишь, как разыгрывает горе. Убивается, тварь, отрубленный череп облизывает. Вся в золе вымазалась.
- Я овдовела, - всхлипнула Джулия. - Мое горе не многим меньше вашего.
- Ты никогда не любила его по-настоящему, - заметила Дара.

Предыдущая страница 14 Следующая страница


15 Константин Мзареулов

- «Никогда» - это преувеличение.
- Для тебя он был лишь орудием, чтобы продвинуться к вершинам Искусства, - мстительно заявила Ясра - Так же ты использовала Мерлина, меня, Мэллмана. А ведь признайся - ты всех обманывала, ты и до встречи с нами была знакома с Искусством, но умело скрывала свои знания.
Неожиданно занервничав, Джулия завизжала:
- Ты не можешь простить, что я победила тебя в поединке и превратила в вешалку! Ты всегда была не настоящей колдуньей, но маленькой кучей дерьма!
Ясра тоже сорвалась на визг:
- Ты все равно не удержала мой Замок! Тут уж не выдержала Дара, решительно ставшая на сторону несостоявшейся невестки:
- Ты и твой сынок разрушили Источник Мощи, который Джулия поставила на службу моему сыну.
- Мне помогал другой твой сын, - парировала Ясра. - К чему лишние споры? Мощь, фонтанирующая из Ключа, по-прежнему служит тебе и Хаосу.
Глаза Дары сделались ледяными, как два кристалла кварца, а тело начало трансформироваться во что-то нечеловеческое, но максимально приспособленное, чтобы сеять смерть и разрушение. Даже превратившийся в печную трубу Мефисто немного забеспокоился: он сомневался, что сумеет справиться с Дарой, если та окончательно примет смертоносную форму.
- Ты слишком многое себе позволяла, - прорычала королева, лязгая клыками. - Пришло время поставить на место зарвавшуюся интриганку.
Джулия подобострастно поддакнула: дескать, таковым местом является привычное место вешалки в каком-нибудь захолустном гардеробе. Однако до кровопролития (точнее, пламяизвержения) дело не дошло. Отворилась дверца чердака, и на крышу вышел Далт. Следом за ним появился слегка помятый, но в общем невредимый Ринальдо. Запас ярости, готовый обрушиться на Ясру, достался двойнику. Растопырив когти, Дара рычала, что сынок с мамашей вздумали ее морочить, а на самом деле этот ублюдок совершенно не пострадал, причем даже не пришел на помощь Юрту или хотя бы не сообразил позвать подмогу из Хаоса.
Ухватив мать за пояс, Деспил оттащил ее на пару шагов от ополоумевшего с перепугу Ринальдо, пытаясь растолковать:
- Мама, это не он. Я же говорил тебе… Когда мы козырнулись, здесь их было двое - весь израненный Люк и вот этот призрак, которого Мерль вытащил из Межтенья.
- Ты - двойник? - недоверчиво спросила Дара.
Ринальдо быстро-быстро помотал головой. Немного остыв, Дара вызвала знаки Логруса и проверила структуру перетрусившего призрака, после чего хмуро признана, что присутствующий экземпляр сына Ясры имеет не вполне природное происхождение. Вздохнув, она потребовала, чтобы Ринальдо рассказал, как протекал бой. Тот с готовностью поведал, как сидел на крыше и никого не трогал, но вдруг на него без предупреждения набросился незнакомец, вооруженный магическим мечом и перстнем-спаикардом.
- Я был безоружен и не мог драться, поэтому попытался его заболтать, - говорил Ринальдо. - Тут подоспел Люк, который назвал этого парня по имени - Мефисто - и хотел замочить, но быстро пропустил несколько ударов. Потом сюда же козырнулись Юрт и Деспил, начался колдовской бой, в результате чего я каким-то образом оказался на крыше вон той казармы… - Он показал рукой. - Очухавшись, я позвал на помощь Далта и его гангстеров, они устроили стрельбу, но никого не зацепили. До сегодняшнего утра мы не могли войти во дворец из-за колдовства - все сразу засыпали, стоило ступить через порог…
Он умолк, но Дара потребовала, чтобы Ринальдо продолжал. Ринальдо начал негромко, имитируя неохоту выдавать семейные тайны:
- Люк, мой оригинал, не мог простить, что Юрт похитил у него отцовский меч. Полагаю, он отобрал у вашего сына Вервиндл и помог Мефисто зарубить Юрта, но и сам был тяжело ранен…
Дара заявила, что подобный поступок вполне в духе суккубова отродья. Затем она, не слушая протестов Ясры, обратилась за разъяснениями к Далту. Тот брякнул по-солдатски, не слишком думая над своими словами:
- Мне снизу было плохо видно. Могу только подтвердить, что на крыше дворца развернулся колдовской поединок. Полный джентльменский набор: шум, пламя, вспышки. Потом Люк упал на крышу казармы. Когда пришел в сознание, приказал стрелять по тем, кто напал на Юрта. Мы поднялись на башню и увидели, как его точная копия с Вервивдлом в руках козыряется, а рядом лежат обезглавленный Юрт и целый на вид Деспил. Кроме них, там были другие Повелители Теней и еще огромный конь. Продолжения мы не увидели, крышу дворца накрыла магическая завеса.
Деспил не без облегчения напомнил: дескать, именно так он и рассказывал. Затем принц нагнулся к телу брата и, подозвав мать, проговорил:
- Посмотри, как срезана шея.
Пощупав обрубок щупальцем Логруса, Дара сделала вывод:
- Его убили магическим мечом. И к тому же здесь был замечен огромный конь, то есть адский иноходец. Убийцами могли быть только амбериты, у которых много таких мечей и таких коней. Ясра, твой сын снюхался с врагами!
- Мама, это были не амбериты, - безнадежно сказал Деспил. - Когда мы прибыли, Люка добивал кто-то из братьев Мефистофеля. Кажется, Фауст.
- Этот жалкий колдун не смог бы так изуродовать моего мальчика! - обиделась Ясра.
- Мамуля, не спорь, - сказал Ринальдо. - Я сам видел, как он фехтует.
- Кто? Алхимик в синих шмотках? - саркастически осведомилась ведьма-коротышка. - Даже ты прикончил бы его без большого труда, не говоря уж о бедняжке Юрте. Да у него руки на фут короче, чем у тебя и твоего оригинала.
- Зато меч сделан из того же сплава, что папин Вервиндл - сообщил Ринальдо. - Железка моего оригинала раскололось после второго или третьего столкновения с его клинком.
Продолжая корчить из себя Шерлока Холмса и доктора Уотсона в одном лице, Деспил разглядывал в лупу срез шеи, после чего объявил, что голову Юрту смахнул не Грей-свандир и не Вервиндл, а какое-то оружие с волнистым лезвием. Вся компания принялась вспоминать известные мечи такого типа и сошлась во мнении, что волнистым был только Серитойох. Ясра немедленно забубнила:
- И нечего было на моего мальчика наговаривать. Он, конечно, в Замок явился с Вервиндлом в руках, только на клинке не было ни крови, ни следов копоти. Так что и Юрт не сумел Мефа ни разу ранить, и Люк Юрта не убивал…
Дара посоветовала ей заткнуться и быть наготове, потому что она, то есть Дара, намерена разобраться с виновными по всей строгости законов вендетты. Прихватив труп Юрта, Дара и Деспил козырнулись в Хаос. Едва исчезли старшие по рангу, Ясра и Джулия принялись раскладывать невидимые простынки заклинаний, готовясь к схватке. Далт, вскинув винтовку, решительно прикрикнул на них:
- Полегче, девочки! Никаких потасовок в моих владениях.
Заклинания, обиженно шипя, рассеялись. Поглядев на Далта с выражением удивления и неприязни, Ясра покачала головой и нежно произнесла, оскалив пару ядовитых зубов:
- Не слишком ли рано ты почувствовал себя владыкой? Вспоминай хоть изредка, кто тебя из грязи-то вытащил… - И продолжала, повернувшись к двойнику: - Был у меня сынок-оболтус, теперь еще второй появился. Судя по всему, такой же подлец… Пошли, сволочь, поможешь братика на ноги поставить.
Они тоже ушли через Козырь. Джулия задумчиво проговорила:
- Сдается, мы попали в немилость. И Мерлин от меня отвернулся, и Дара недолюбливает. А с Ясрой вообще долгая схватка намечается. По-моему, ты тоже попал в черный список.
- Пора делать ноги, - согласился Далт. - Вернемся в Эль-Мерсед?
- Ничего лучшего мне в голову не приходит. Когда они исчезли, Мефисто вышел из укрытия, с наслаждением расправил плечи, размял суставы и тоже достал Колоду. День прошел не зря. Выбирая нужную Карту, нирванский герцог обдумывал, как бы получше воспользоваться собранной информацией. И еще Меф предвкушал, как заерзают некоторые особы из конкурирующих Семей, когда он сообщит кому надо, что замышляют их ближайшие друзья и родственники. Именно в такие минуты понимаешь, какая это прелестная штука - жизнь.

XI

Братья долбили породу вторые сутки без перерыва. Мерзкий минерал поддавался плохо. К концу первого дня Фауст сообразил раскалить треголит пламенем костра, а затем полить холодной водой. После пяти-шести повторений такой процедуры на голубом монолите появились трещины, удалось отколоть несколько больших кусков. Однако подтаскивание дров и ведер с водой утомляло даже быстрее, чем простое размахивание киркой.
- Остодербенели мне эти занятия горным делом! - раздраженно заявил Меф. - Легче сотню драконов придушить голыми руками.
- Полагаю, ты имел в виду одноглавых драконов, - рассеянно отозвался Фауст.
Он еще раз повторил свои доводы: только на первом этапе операции понадобится около трехсот автоматов и по две сотни патронов на каждый. Иными словами, для начала нужно было шестьдесят тысяч патронов, а в камзоле по пять граммов измельченного минерала. Итого требуется не меньше трех центнеров кристаллов.
- Я понимаю, - вздохнул Мефисто. - Но как подумаю, что нам предстоит не меньше суток маяться дурью на руднике, а потом еще измельчать твои кристаллы, - руки опускаются.
- Во-первых, толочь камни будем уже не мы, а пленные гверфы. Во-вторых, ты мог бы заметить, что мелкие осколки легко дробятся. Не поддается ударам только монолитная глыба… Смотри, какая прелесть: огонь раскалил камушек докрасна. Побежали за водичкой.
Меф плюнул и, перестав спорить, повесил на каждое плечо по коромыслу. Когда над Голубой Пещерой в третий раз взошло солнце, Фауст сжалился и сказал, что можно остановиться. Братья выглядели ужасно: покрытые пылью и копотью, в изодранной одежде, они напоминали персонажей времен Золотой Лихорадки на Аляске.
Упаковав добычу в четыре огромных тюка, братья выкупались в лесном озере, - устроили постирушку и долго блаженствовали у костра, пока на вертеле жарился молодой кабанчик. На душе сделалось чуть лучше. Потом они вспомнили о деньгах, и настроение снова испортилось.
- Надоело мне рудокопом быть, - заскулил Мефисто, - Мало нам треголиты добывать, так теперь еще золотой песок промывать придется. Давай по-простому - ограбим банк и заплатим оружейникам.
- Наличкой? - развеселился Фауст. - А потом вдруг окажется, что купюры были фальшивые, а все номера записаны. Нет уж, сделаем, как условились… - Он задумался. - Хотя, конечно, можно придумать что-нибудь повеселее.
Обоим нирванцам совершенно не хотелось уподобляться Корвину, который собственноручно раскопал алмазную трубку в безлюдном Отражении, богатом кимберлитовыми породами. Здраво рассудив, что негоже Повелителям Теней возиться с глиной, когда по Теням разбросаны несметные сокровища, братья обсудили и согласовали более изящный сценарий.
Наполнив магией Хрустальный Шар, они просмотрели пару дюжин близлежащих Отражений и легко нашли то, что требовалось. Обрадованные нирванцы в два счета свернули лагерь, загасили костер и, оседлав жеребцов, навьючили на Волчка и Полумесяца мешки, набитые колотым треголитом. Еще немного - и братья скакали через миры, доедая на ходу кабанятину.

Стая рыжих котов размером с волка внезапно появилась из высоких оранжевых трав. Вожак сдуру прицелился прыгнуть на всадников, но Фауст упредил зверя, хлестнув гибким отростком энергии Амулета. Отлетев на десяток шагов, кот сел на задние лапы, поджал хвост и жалобно заурчал. Огромная змея, совершив молниеносный бросок из травы, оглушила его ударом головы, после чего проглотила. Остальные коты и кошки немедленно накинулись на нового врага, отхватывая клыками куски окровавленного мяса.
- Жалко гада, - прокомментировал Фауст. - Как сказал бы мой старший брательник, хорошую шкуру попортили.
- Недурная вышла бы галантерея, - признал Меф, выбрасывая обглоданную кость. - Не спеши менять реальность, тут должна быть более удобная дорожка.
Они прошмыгнули по тропинке, разделявшей раскаленные каменные стены, и оказались на мосту из светящегося полупрозрачного минерала, который повис между полным ярких звезд ночным небом и темной морской гладью, где кипели брачные игры сирен. Упитанный лунный диск обильно поливал этот мир призрачным серебристым светом.
- Пора подумать о том, какое оружие будем покупать, - сказал Мефисто. - Мне совсем не нравятся те самозарядки, которые Корвин привез с Земли.
- Согласен. Предлагаю что-нибудь крупнокалиберное и скорострельное вроде «Калашникова», а также короткоствольные пистолеты-пулеметы для ближнего боя. И еще несколько пулеметов и снайперских винтовок. - Немного подумав, Фауст добавил: - И хорошо бы для полного счастья батарею минометов или легких пушек.
- Тогда понадобится больше взрывчатки.
- Взрывчатки все равно понадобится много. Для снарядных гильз, для боеголовок.
- Проще всего было бы оккупировать Отражение Голубой Пещеры. Или найти другое месторождение, поближе к дому.
- Других, по-видимому, не существует, - Фауст с сожалением прищелкнул языком. - А то Отражение принадлежит владельцу Замка Четырех Миров.
- Значит, рано или поздно Замок станет нашим.
- Не буду спорить. Но его очередь наступит после Эльсинора. И после Дримландии.
- Не терпится повидать Гретхен? - Меф добродушно усмехнулся. - Красивая девчонка. Я тебя понимаю.
- Меня беспокоят твои слова про врагов, что вторглись в нашу мечту.
- Я прощупал обстановку Амулетом. Это был небольшой отряд, который проник по Черной Дороге с периферии Хаоса. Просто монстры, никаких Повелителей Теней.
Лунный мост сменился ущельем. Вокруг рокотали камнепады, воздух стал непрозрачным от витавшей повсюду пыли. Следующая трансформация привела их в унылый, бесцветный мир. Неровное серое поле без признаков растительности, серые холмы и скалы, серое небо, серое солнце у серого горизонта. Это было даже не Отражение, а мертвая заготовка для будущего Отражения. Может быть, когда-нибудь в неопределенном будущем кто-то сумеет наполнить жизнью этот полуфабрикат. А зачем ждать будущего? Надо попробовать самим.
Братья шаг за шагом оснастили цветом и материальностью небо, светило, пейзаж. Получилось нечто почти реальное, но не совсем то, чего они добивались. Добавили птиц, зверей и насекомых, добавили журчание воды и шелестящий посвист ветра, еще добавили панцирных рыб и сочные плоды на папоротниках. По саванне величаво пробежало семейство рогатых ящеров-броненосцев. За ними верхом на карликовых мустангах, улюлюкая, скакали краснокожие охотники в шапках, украшенных веерами птичьих перьев.
- На днях я видел Мерлина, - сообщил Фауст.
- Помню, ты говорил.
- Не похоже, чтобы он замышлял какие-нибудь завоевания. У парнишки сейчас совсем другие заботы.
- Я и не говорю, что в Дримландию вторглась регулярная армия Хаоса. Это была дружина мелкого феодала с окраины.
- Но ты же знаешь этих Презревших Корму и Рассекающих Задницу… Их банды шныряют по всем Отражениям в поисках легкой наживы. Обнаружив слабо защищенное местечко, они обычно долго и со вкусом там разбойничают. А если получат отпор, то бегут в столицу и плачут, что их побили.
- Это еще полбеды, с такой сволочью можно даже договориться. Но ведь в придачу к ним есть полуразумные хищники из Теней, что лежат вдоль Черной Дороги.
- Проклятые законы трижды проклятой природы! - не сдержался Фауст. - Мы не в силах с ними бороться. Как только получает повреждение любой из Главных Источников Мощи, в его владения немедленно прорастают линии облегченного доступа от дееспособных Источников. Пока остается неповрежденным только Логрус, порождения Хаоса свободно пользуются Черными Дорогами, ведущими в обе зоны - и в миры Амбера, и в миры Нирваны.
Хохотнув, старший брат мечтательно сказал:
- Представляешь, что случится, когда мы разрушим Логрус и починим Спиральную Пирамиду? Красные Дороги протянутся из Нирваны до самых дальних глубинок Хаоса и Амбера.
- Вернись в реальность, братишка! Пока мы должны думать, как бы защитить Дримландию. Нужно послать туда наш контингент.
- Только после освобождения цитадели.
Фауст махнул плетью, чем сильно удивил Волчка.
- Какой идиотизм! Мы хотим избавить от опасности мир своей мечты, но должны заниматься никому не нужной старой крепостью.
- Вселенная устроена до смешного нелогично, - философски заметил Мефисто. - А насчет крепости ты не прав. Глядишь, пригодится.
Снова молчание под ритмичный цокот подков. Вокруг в судорожном ритме менялись пейзажи, времена года, флора и фауна. Какое-то время братья скакали по твердому небесному куполу, далеко внизу были видны острова в чернильном океане.
- Между прочим, твоя Гретхен рассказывала очень любопытные вещи насчет паровых пушек, - вновь заговорил старший герцог. - Об энергии пара не подумал никто из нашего брата, а ведь пар существует во всех Отражениях, какие бы законы природы там ни действовали.
- Мы и лазеров еще не пробовали. Тоже надежная штука.
- Лазеры - это весело. Я еще слышал о магнитных пушках…
За беседой они не забывали плавно юстировать ткань Теней, и очередное преобразование привело нирванцев в мир, где стоило задержаться. Перед ними был влажный и душный тропический лес, едва уловимый аромат пороха витал среди баобабов, бананов, агав, секвой. Здесь хрюкали потревоженные тапиры и качались на лианах хвостатые обезьяны. В глубине джунглей ржали кони, трещали выстрелы, звенела сталь клинков и вопили раненые.
- Кажется, мы прибыли, - удовлетворенно изрек Фауст. - Доставай Колоду - наверняка отсюда несложно связаться с домом.
Опыт оказался успешным. Вервольф открыл проход и принял мешки с сырьем для пороха. Тут же появился отец, обеспокоенно выспрашивая, здоровы ли его мальчики и не нужно ли им чего. Узнав, каким делом они собираются заняться, домашние пришли в экстаз.
- И вы хотели обойтись без меня?! - обиделся отец.
- Они совсем сволочи, папа, - сказал Вервольф. - Они даже без меня обойтись вздумали.

Нетрудно было сообразить, что старый да малый члены семьи успели воспользоваться Картами, которые Меф и Фауст оставили в Артаньяне. Отец с Вервольфом посетили предместья Преисподней и обзавелись великолепными жеребцами адской породы. Пока короткая кавалькада пробиралась сквозь заросли, младший братишка гордо сообщил об успешном захвате всех фортов, окружавших цитадель.
- Остается сущая ерунда, - сказал он. - Папа считает, что можно было бы и вовсе обойтись без огнестрельного оружия.
- Штурмовать крепость в лоб? - Мефисто насупился. - Папа, мы давно отказались от этой идеи. Взять-то возьмем, но уложим три четверти войска.
- Не надо утрировать. - насупился отец. - Никто не предлагает вам лобовую атаку. Речь совсем о другом. Наверняка я сумел бы нарисовать Козырь для какого-нибудь укромного местечка внутри цитадели. Остальное - дело техники.
Они обсудили это предложение и пришли к выводу, что стоит попробовать. Однако после утомительных атак на внешние укрепления армия нуждалась в двухдневном, по меньшей мере, отдыхе, а с учетом замедленного времени Артаньяна эти двое суток превратятся в несколько месяцев для прилегающих Отражений. За такой срок будет готова первая партия автомагов.
- А та Карта, которую ты хочешь нарисовать, тоже пригодится, - мечтательно промурлыкал Вервольф. - Козырнемся во внутренние помещения - и давай косить из короткоствольных. Это уже не война получается - праздник души!
Работая мечами, как мачете, они пробились через джунгли и увидели сложенную из больших камней пирамиду - наверняка это был храм аборигенов. Большой отряд бледнолицых, носивших кирасы и вооруженных аркебузами, завершал истребление защитников капища. Часть конкистадоров увлеченно насиловала пленных жриц, тогда как другие деловито извлекали из пирамиды сокровища. Перед капищем уже громоздилась солидных габаритов куча золотых и серебряных идолов, цепей, утвари, самородков. Оценив на глазок масштаб добычи, Меф застонал и нетерпеливо предложил:
- Налетим и порубим, пока их мозги заняты грабежом.
- Кто-нибудь успеет спустить курок, - заметил Вервольф. - Потом бедному Фау придется возиться, извлекая кусок свинца размером с гусиное яйцо.
- С голубиное, - уточнил отец - Но все равно неприятно. К тому же не исключено, что извлекать его придется из трупа.
Ленивым движением спрыгнув с коня, Фауст меланхолично произнес:
- Не привыкать…
- Уговорили, - вздохнул Меф. - Вот поблизости валяются убитые солдаты. Заберем их пушки и сами постреляем. А того лучше - напустим волну страха, чтобы разбежались
- Не умеете вы пугать, - презрительно изрек Фауст, - Глядите, как это делается… Папа, отправляйся в Артаньян и открой проход в кладовку.

Утомленные завоеватели радостно галдели, разглядывая награбленное. Они уже прикидывали стоимость почти двухсотпудового холма из благородных металлов, когда в вечернем небе точно над капищем вдруг возникла чудовищная харя размером с футбольное поле. Устрашающе гримасничая, созданный Амулетом образ прорычал проклятие мерзавцам, осквернившим священное место
Затем вся куча золота взметнулась, закружилась смерчем и унеслась в неизвестном направлении. Точнее - в подвал артаньянского замка. На поляне остались только перепуганные конкистадоры.
Скрывавшийся в зарослях отряд аборигенов, воодушевленный сверхъестественной подмогой, атаковал иноземцев. Вой, крики, выстрелы, дротики, бронзовые и кремневые топоры, отравленные стрелы. Безымянное Отражение уплыло вдаль по волнам своего темпорального потока

- Неплохо вышло, - одобрил отец. - Жаль только, не удалось мечом помахать. Очень уж размяться хотелось.
- Уймись, старый хрыч, - пристыдил его средний сын, ласково поглаживая перстень. - Тебя ждут Аквариус, Зазеркалье и прочие веселые места.
- Шутник. - сказал глава семьи, - Пошли к нам, поужинаем.
Старшие сыновья вежливо отказались, сославшись на незаконченные дела. Отец уговаривать не стал, но Вервольф завистливо буркнул:
- Опять по кабакам намылились
Когда закрылся козырной проход и братья остались одни посреди тропического леса, неосторожный леопард вздумал ими полакомиться.
- Хорошая шкура пропадает, - печально резюмировал Мефисто, вытирая баобабовым листом клинок Серитойоха.
- На фиг тебе такая шкура, пижон несчастный? Это же не твои цвета.
- Все равно жалко Можно было бы кому-нибудь шубку справить.
- В том Отражении, куда мы сейчас отправимся, на каждом углу продаются шикарные пальто из леопарда и туфли из змеиных шкур.
- Разве мы уже выбрали Отражение, куда направимся?
- Не имеет значения. Подобное барахло можно купить в любом технологическом Отражении. - Фауст добавил: - В общем, сейчас главное - продвигаться в сторону индустриальных миров. Нам нужно что-нибудь вроде той же Земли, но чуток попроще.
Выехав из джунглей, братья пустили коней рысью. Кое-где в степи встречались обработанные участки. Смуглые человекообразные существа пахали деревянными плугами, погоняя шестиногих рогатых зверюшек, покрытых длинной шерстью.

Прикинув, что находятся приблизительно на межтеневом уровне Южной Америки, братья взяли курс на север, но малость переборщили и оказались в мире, где за ними увязались гибриды белого медведя с полярным волком. Отбившись от хищников, Меф произнес очередную сентенцию насчет бездарно пропадающих шкур и поклялся вернуться сюда, дабы устроить капитальное сафари на снегоходах с крупнокалиберными винтовками.
После этого они плавно изменили параметры реальности, оказавшись в дождливом местечке, усыпанном пожелтевшими листьями. Скучный городок казался безлюдным, только на соседней улице поскрипывало плохо настроенное пианино. Пошлепав копытами по лужам, кони вынесли седоков к домику с перекошенной вывеской:

SALOON

На пятачке перед заведением стояла капитальная двухместная виселица. Одна петля сиротливо покачивалась без пассажира, но в другой уютно устроился, вывалив посиневший язык, бородатый детина в кожаной жилетке и потрепанных джинсах.
- Мне здесь нравится, - признался Фауст. - А не устроить ли нам отдых для души?
- А почему, как ты думаешь, я сюда приехал? - сардонически осведомился Мефисто.
В салуне околачивалась пара дюжин голов разного сброда - то ли ковбои, то ли шериф с подручными, то ли старатели, то ли грабители дилижансов. На сцене под традиционным призывом: «Пожалуйста, стреляйте в шляпу, а не в пианиста», кривлялась в стиле «кантри» хриплоголосая швабра. Шляпы почему-то не было, так что жить таперу оставалось недолго.
- Виски и чего-нибудь пожрать! - крикнул Меф, присаживаясь к свободному столику.
Давно не бритый громила саженного роста подошел к ним, пошатываясь, и, рыгнув, сообщил:
- Ублюдки, которые ходят без пушек, не должны громко разговаривать в месте, где отдыхает Джо Пенсильванец.
Обрадованный назревающей потасовкой, Фауст проворно скинул плащ, сказав:
- Пенсильвания не Трансильвания.
Громила начал вытаскивать уродливый револьвер, но Фауст вывернул его волосатую лапу, конфисковал оружие, а самого бузотера швырнул через весь зал. Стукнувшись головой о стенку, абориген затих, но целая свора ему подобных с готовностью кинулась в драку, оскорбленно вопя:
- Он тронул Джо!
Об голову первого Фауст сломал табурет, но и голова тоже не выдержала столкновения. Второму нападающему достался второй табурет. Поскольку остальные табуреты успешно использовал Мефисто, Фаусту пришлось обработать следующего противника ножкой последнего табурета, после чего герцог пустил в дело кулаки и каблуки.
Получилось очень весело. Местные драчуны летали по всему залу, изображая матерящихся бабочек. Многоголосый стон: «Motherfucking!» - перекрыл жалобные постанывания пианино. Ковбои-старатели, выплюнув выбитые зубы, торопливо утирались и снова бросались врукопашную. Наверное, им понравилось летать. Братья порезвились на славу, расквасив бесчисленные морды и переломав руки-ноги чрезмерно темпераментным обитателям этой дикой части света.
Наконец большинство посетителей было приведено в лежачее положение. Только один недобиток держался на ногах и вдобавок наводил на победителей револьверное дуло.
- Это нечестно! - возмутился Мефисто, ловко метнув кинжал.
Револьвер выпал из пронзенной руки и, грохнувшись на пол, выстрелил. Пуля утонула в досках стены. Владелец заведения, осторожно выглянув из-за стойки, обшитой железными листами, принялся брюзжать:

Предыдущая страница 15 Следующая страница


Изгнанники Нирваны 16

- Ну вот, опять до стрельбы упились.
Внезапно из угла послышались бурные рукоплескания. Хлопали мужчина и женщина, одетые по местной моде, но, как ни странно, хорошо знакомые Мефу.
- Отлично дерутся, - заявил Далт. - Хозяин, ставлю выпивку этим парням. Клянусь, я готов взять их в свою шайку.
- Не лажайся, - шикнула его спутница. - Они сами могут тебя завербовать.
- И тебя тоже, - сказал Мефисто. - Привет, Джулия. Познакомься, это мой брат Фауст.
Читавшая в глупых земных книжках вымышленную историю их теневых двойников, Джулия обалдела и долго не могла поверить, что они действительно братья. Потом они выпили за встречу и потребовали подать обед. От дрянного виски и паршивого бекона снова вернулось настроение набить кому-нибудь морду, но пригодные для этой цели посетители благоразумно разбежались.
По старой памяти Джулия откровенно вешалась на Мефа, Далт тискал салунную певичку, а Фауст, как обычно, остался без пары. Заметив его проблемы, понятливая Джулия намекнула хозяину заведения, что неплохо бы пригласить безотказную Монику, подружку повешенного на прошлой неделе Кровавого Билла.
- Спроси парня - может, ему не нравятся кобылки с толстыми ляжками, - посоветовал Далт.
- У нас есть выбор? - заинтересовался Фауст. Далт со знанием дела сообщил:
- По соседству живет еще Мадлен. Но она коротконогая, садистка и вдобавок старовата.
- Давайте толстенькую, - после недолгих раздумий решил Фауст. - Как говорится, на безрыбье сам раком станешь… Только сначала поболтаем без посторонних. Это и есть Эль-Мерсед?
Со слов брата он знал, что Далт и Джулия сбежали из Кашеры, опасаясь гнева Дары. Очевидно, в этом Отражении у них была база. Отвечая нирванцу, сын Оберона и Дилы принялся темнить, но быстро запутался и беспомощно посмотрел на Джулию. Та недовольно сказала:
- Мы выполнили одну работенку и теперь отдыхаем.
- Готовитесь к новой атаке на Амбер, - понимающе кивнул Фауст.
- Я бы и с Хаосом разобрался, - вырвалось у Далта. - Все они - предатели и сволочи
Фауст посмотрел на брата. Тот пожал плечами, подняв задумчивый взгляд к грязному потолку.
- Они тоже спасаются от Дары, - сообщила Джулия. - По-моему, именно эта парочка замочила беднягу Юрта.
- Ты сильно злишься на меня? - спросил Мефисто. - Я имею в виду - за Юрта.
- Наоборот. Он был большим занудой.
- И сволочью, - уточнил Далт. Джулия прищурилась, покачала головой и сказала:
- Это зависит от точки зрения. Он был не хуже любого из нас.
Насторожившись, Фауст прикинулся захмелевшим и, глотнув новую порцию мерзкого пойла, осведомился:
- В каком смысле «из нас»?
- Не надо корчить из себя девственницу. - Джулия погрозила ему пальцем, - Пусть не по происхождению, но вы оба, как и я, стали Повелителями Теней. Хотя напыщенные ублюдки из Амбера и Хаоса уверены, будто на это способны только принцы крови, но вы же знаете, что любой, кто посвящен в Искусство, способен пройти Лабиринт. Например, меня провела Ясра, и с тех пор я владею козырной магией.
- Это был Дефектный Узор, - уточнил Далт.
«Как интересно! - мысленно восхитился Фауст. - А я никогда об этом не задумывался… Значит, моя Гретхен тоже станет Повелительницей…» Нирванец махнул рукой, словно слова Джулии совершенно его не волнуют, и принялся излагать отредактированную легенду об истории своего рода, сильно пострадавшего от козней Великих Королевств. Попутно Мефисто добавлял в повествование брата красочные штрихи, намекая, что монарх Нирваны щедро вознаградит наемников, которые помогут отбить у врагов фамильные владения.
- Пошли с нами, - настойчиво повторяли братья. - Вам полезно скрыться в местах, куда не смогут дотянуться Лабиринт и Логрус. Заодно получите возможность отомстить и Амберу, и Хаосу. Нужно только собрать ваш старый отряд, который умеет драться и стрелять из винтовок.
- У вас мало войска? - презрительно спросил Далт.
- Солдат хватает, но мало кто умеет стрелять из винтовок и пулеметов, - вкрадчиво ответил Меф. - Нужны опытные люди в качестве инструкторов, снайперы позарез нужны.
Фауст намекнул: дескать, если они заключат союз, то сначала вернут дедовские Отражения, а потом помогут Джулии отвоевать Замок Четырех Миров. У ведьмы загорелись глаза, и она принялась уговаривать Далта согласиться на этот план. Главарь банды недолго кокетничал и сказал:
- Я не против. Главное, в цене сойтись.
- Не обидим, - заверил его Меф. - Сколько у тебя стволов?
- Немного, - признался Далт. - Джулия добыла два десятка. И патронов почти не осталось. Я имею в виду боеприпасы для Амбера.
- Патроны дадим, не бойся, - заверил Мефисто. - Собирай своих головорезов - и за мной.
- Не надо пороть горячку, - осадил брата Фауст. - Кто-то обещал мне Монику.

Подручные Далта обосновались в пещере милях в шести от городка и готовились грабануть банк в Сан-Христофоре. Осторожная Джулия посоветовала напарнику не отвлекать парней от полезного дела и заявила братьям:
- Съездим в ваше захолустье, разберемся на месте, а потом козырнем наших дармоедов.
В свою очередь нирванцы решили, что им стоит разделиться. Фауст спешил заняться приготовлением пороха, а потому вызвался доставить Далта в Артаньян. А тем временем Джулия и Мефисто должны были заняться закупкой оружия.
Когда Фауст, Далт и все лошади прошли через Козырь в Артаньян, Мефисто осведомился:
- Где ты заказала винтовки?
- Есть одна хилая дыра по соседству с Землей. Там ужасно тупые и тормознутые аборигены. Как в латиноамериканских сериалах.
- Можно подумать, в североамериканском «мыле» персонажи больно умные.
- Нет, конечно. - Джулия хихикнула. - Но эти - полный абзац. Сам увидишь.
Они неторопливо шагали по грунтовой дороге. Дождь то прекращался, то начинался снова, а облака все время норовили изменить расцветку. По мере смены Реальностей гарцевавший вдали отряд индейцев последовательно превращался в эскадрон федеральной кавалерии, первобытную орду, колонну фургонов с переселенцами и наконец - в стадо бизонов.
- Там примут в уплату партию ворованного антиквариата или придется переплавить золото и серебро в слитки?
- Примут, - уверенно сказала Джулия. - Они любят золото в любом виде… А ты все еще делаешь вид, будто не встречал меня на Земле?
Нирванец засмеялся.
- Зачем мне притворяться? Тем более когда ложь не приносит выгоды… Знаешь что, расскажи мне о твоем приятеле, который так похож на меня. Он очень стар?
- Нет, конечно. Граф был существом без возраста, как все мы. Я сталкивалась с ним лицом к лицу дважды, с перерывом около столетия, но за это время в его волосах не прибавилось седины. По слухам, он родился пять-шесть веков назад.
- Что значит «сталкивалась лицом к лицу»? Это были чародейские поединки?
Джулия занервничала. Ей явно не хотелось распространяться на эту тему, однако длинный язык в очередной раз подвел колдунью, и она нехотя буркнула:
- Не совсем. Примерно раз в столетие мы собирались для участия в магическом ритуале… Только не спрашивай, какую цель преследовали наши шабаши. Тем, кто не посвящен в эту тайну, лучше не знать лишнего. Легче жить будет.
- Договорились. - Мефисто пожал плечами. - Скоро ли следующий шабаш?
Она снова долго молчала, прежде чем соизволила ответить:
- Через пару лет по земному времени. Хочешь принять участие?
- Можно. Если будет скучно и больше нечем заняться.
- Не советую. Это опасно. Мы ходим по краю… Кстати, последняя схватка оказалась роковой для графа. Как нам показалось, он ухнул в бездну, откуда не возвращаются.
Предостережения звучали заманчиво, но не настолько, чтобы бросить все дела и заняться изучением неведомого ритуала. Скорее всею, Джулия имела в виду какие-то сборища темных магов самого мелкого калибра, да и сам обряд заведомо не относился к особо важным, иначе Мефисто знал бы о шабашах такого рода. С другой стороны, это мог быть бессмысленный, но чрезмерно засекреченный шабаш из числа тех, о коих колдунам запрещено болтать под страхом смерти или чего-нибудь похуже. «Надо будет разобраться, когда появится свободная минута, - подумал нирванец. - И отцу не забыть рассказать. Может, папочка знает, в чем там дело…» Сейчас его заинтересовало другое обстоятельство, о котором проговорилась Джулия.
- Дорогуша, ты сказала, будто знакома с графом больше века, - ласково начал он. - Стало быть, ты прошла через какой-то Узор очень давно. Признайся, ведь не Ясра сделала тебя Повелительницей Теней. Так кто же?
С опозданием сообразив, что снова разболтала больше, чем следовало, Джулия растерялась. По лицу ее было видно, как глупая ведьма напряженно ищет способ исправить свою оплошность какой-нибудь правдоподобной ложью. Меф легонько подтолкнул дуреху заклинанием Отвязанного Языка. Не заметив, что на нее наложены чары, Джулия созналась:
- На самом деле с Лабиринтом меня познакомил Каин. Мы были близки, и однажды по пьянке он поддался моим уговорам.
- Когда это случилось?
- На Земле шел четырнадцатый век. Он командовал пиратской флотилией на Тортуге, а я была местной гадалкой.
- Ты родилась во Франции?
- В Лондоне. Моя мать была потомственной колдуньей, поэтому я с детства освоила зачатки Искусства. Когда ее сожгли на площади возле Тауэра, мне пришлось бежать за море. Каин заметил мои способности и научил правильно ими пользоваться. Мы были вместе около двухсот лет, пока не осточертели друг другу.
Мефисто усмехнулся:
- Знакомая история. И с тех пор ты бродишь по странам, столетиям и Отражениям.
- Скучное занятие, - согласилась она. - Вообще-то я старалась не отлучаться с Земли. Не люблю экзотичных мест.
- Дара и Ясра не заподозрили, что ты владела магией задолго до знакомства с ними?
Джулия фыркнула, выражая презрение.
- Эти самовлюбленные идиотки слишком верят в собственное превосходство над жителями далеких Отражений… - Внезапно она подозрительно спросила: - Почему ты служил Хаосу?
- Мне хорошо платили.
- Причина только в этом? Прости, дорогой, не верю. Наверняка ты что-то вынюхивал. Признайся - хочешь устроить им пакость?
- Ты преувеличиваешь мои возможности.
Похоже, хронические неудачи сделали Джулию недоверчивой. Она резко остановилась, так что Мефу тоже пришлось сделать то же самое. Сгоряча ведьма попробовала проникнуть в его замыслы при помощи колдовства. Получив твердый отпор, пристально поглядела в глаза нирванцу - почему-то считается, что таким образом можно вызвать кого-то на откровенность, - и сказала с придыханием:
- Довольно темнить. Совершенно понятно - ты работаешь на владык Амбера. Иначе откуда у вас с брательником взялись бы такие роскошные иноходцы… Ну, не будь букой - кто тебя нанял?
Решив, что действительно не стоит темнить, Мефисто ответил встречным вопросом, который должен был распалить любопытство старой пиратской потаскушки:
- Тебе-то что? На кого надо, на тех и работаю. Джулия проговорила, мечтательно закатив глаза:
- Если б ты знал, как мне хочется вылить на Дворы Хаоса большую бочку дерьма! Извини, дорогой, но я должна признаться: точно такую же бочку я бы вылила и на твоих амберских хозяев. Обе эти клоаки отвратительны мне в равной степени.
- Значит, мы думаем примерно одинаково… - Меф снова подтолкнул ее. - Прибавь шагу. Нечего отвлекаться по пустякам.

После очередной смены реальности они наконец-то оказались в мире высоких технологий. Вернее, даже слишком высоких. Стада паукообразных роботов сновали по грудам человеческих скелетов, поливая друг дружку лазерными лучами и залпами многозарядных гранатометов. Догадавшись, что Джулия заблудилась, Мефисто решительно отпрянул в тихое Отражение, где самой серьезной опасностью были хилые зверушки ростом с трехэтажный панельный дом. Немного отдышавшись, он осведомился, стараясь скрыть раздражение:
- Ты уверена, что знаешь дорогу?
Джулия замотала головой и после долгой паузы сказала, глядя в сторону:
- Она, должно быть, где-то рядом. Но в прошлый раз я попала туда совершенно случайно.
- Скажи хотя бы: то место расположено к северу или к югу от Карибского моря?
- Чуть-чуть южнее, - почти уверенно произнесла она.
Поджарый саблезубый динозавр сдуру напал на мирно пасущихся травоядных, но матерый самец умело поднял хищника на рога и стряхнул в речку. Убедившись, что враг еле дышит, вожак подозвал молодых бычков и принялся учить, как следует бодать зубастых ящеров. Расслабленно созерцая эту буколическую сценку, Меф сожалеючи подумал, что сейчас бы очень пригодился магический кристалл, на который наложил лапу сквалыга Фау.
- Ты узнаешь нужное Отражение с высоты птичьего полета? - спросил герцог.
- Конечно, там очень характерная архитектура и…
Не слушая ее болтовню, Мефисто связался с Фаустом. Брат сообщил, что Далта удалось уломать на достаточно скромную сумму. Выслушав просьбу Мефа, Фауст на некоторое время закрыл козырной канал, чтобы Джулия не видела, как он колдует над хрустальным шаром. Затем он сам вызвал Мефисто и продиктовал ориентиры.
- Как он это узнал? - поразилась ведьма. - Я не знаю этих разделов Искусства.
- Я тоже их не знаю, но до сих пор жив и почти здоров. Пошли.
Он решительно зашагал через поле. Джулия тащилась сзади и без конца канючила: дескать, если Фау хороший союзник, то должен научить ее находить дорогу сквозь Тени. Между тем заросли хвощей и папоротников превратились в кукурузное поле. По дороге, огибающей плантацию, тарахтел старенький автобус. Меф произвел тонкое изменение реальности, и на месте автобуса появился армейский «студебеккер» с намалеванной на кузове белой звездой. В той стороне, куда укатил автомобиль, трещали моторы.
- Аэродром, - удивилась Джулия. - Но мы еще не в том Отражении.
«Как ты мне надоела!» - подумал нирванец, прибавляя шагу. Они приблизились к повороту, здесь дорога скрывалась за рощей. Вдруг из развесистой древесной кроны с дикими воплями бросилось в атаку нечто крылатое болотного цвета. Мефисто машинально выштастал Серитойох, наотмашь полоснув клинком по неведомому созданию. На дорогу упали две половинки то ли коршуна, то ли птеродактиля. Труп немедленно задымился, охваченный огнем.
- Порождение Хаоса, - охнула Джулия. - Дара и здесь меня достала.
- Побольше скромности, - флегматично посоветовал нирванец - Твоя подружка охотится на меня.
Клюв догорающей твари приоткрылся и, шепелявя, произнес голосом Дары:
- Вы умрете.
- Подлинное бессмертие недостижимо. - Меф пожал плечами. - Пошли, Джу, мне надоел этот мир.

За лесом раскинулось взлетное поле допотопного аэродрома. О таких радостях цивилизации, как бетонные полосы, здесь еще не ведали - неуклюжие геликоптеры и поршневые самолеты стояли прямо на траве. Вокруг бродили патрули, вооруженные примитивными винтовками со скользящими затворами.
- Ты умеешь становиться невидимой? - спросил Меф.
Пиратская гадалка кивнула. Проследив, как она это делает, нирванец остался недоволен: Джулия стала невидимой разве что для человеческого зрения, но любой колдун средней руки легко разоблачил бы такую маскировку. Тем не менее большую часть пути до стоянки самолетов они преодолели без осложнений. Из реплик, которыми обменивались солдаты, удалось понять, что к побережью Калифорнии приближаются вражеские авиаматки, стоянка которых расположена на захваченной в начале зимы базе Перл-Харбор.
Возле шеренги стареньких бипланов стоял часовой. Внешне это был обычный солдат, но магическое зрение открыло подлинный облик серокожего гиганта с острыми зубами. Такой вид человекообразных, по слухам, водился на границе Амбера и Хаоса, поэтому Мефисто немедленно бросил во врага кинжал. Серокожий упал, рассыпая искры из смертельной раны.
- Прикрой меня! - крикнул Меф.
Из-за самолетов выбежали еще трое серых громил. Прыгнув в пилотскую кабину ближайшей машины, нирванец лихорадочно дергал рычаги, а Джулия, схватив винтовку убитого, застрелила бежавшего впереди острозубого верзилу.
На аэродроме начался переполох. Уцелевшая пара серых залегла, пытаясь отстреливаться, но Джулия посылала в них пулю за пулей, не давая поднять головы. Опустошив магазин винтовки, она проворно забралась в заднюю кабину и продолжала стрелять из револьвера, зацепив еще одного врага. На этом у нее кончились патроны, однако самолет уже оторвался от травы и медленно пошел вверх.
- Здорово получилось! - возбужденно воскликнула ведьма и невпопад добавила: - Эта раскладушка сейчас развалится.
- Бездна романтики, - согласился Мефисто. - Займись-ка лучше делом.
- Каким?
- Отражения меняй, бестолочь!
Джулия немного обиделась, но делом все-таки занялась. Цвет неба несколько раз пробежал туда-сюда вдоль сине-голубого диапазона, поверхность под крыльями тоже дергалась в судорогах - горы, прерии, мегаполис, поле битвы, джунгли, снова равнина. Потом внизу показалось море, по которому скользили каравеллы, суда на воздушной подушке, колесные пароходы, подводные ракетоносцы, бронированные мониторы и роскошные прогулочные лайнеры. Наконец Джулия с удовлетворением сообщила:
- Вот оно. Прилетели.
Под крыльями плыли небоскребы городского центра, а дальше до горизонта тянулись трущобы предместий. Ярко светило горячее южное солнце, масса людей затопила бесконечный пляж, на рейде покачивался крейсер под цветным флагом, публика на стадионах вопила, наслаждаясь футболом и корридой.
- Ты уверена, что здесь можно продать золотой антиквариат? - спросил Мефисто.
- Здесь можно продать все, что блестит, - рассмеялась Джулия. - Конечно, если это золото. Меф проворчал:
- Чем острить, лучше бы избавилась от той лажи, которую называешь невидимостью…

XII

Банкетный зал величаво плывет вдоль Черной Дороги через наслоение Реальностей, составляющее Нейтральную Зону. По ту сторону прозрачных стен из цельного алмазного кристалла мелькают образы Отражений, над которыми в равной степени не властны ни Амбер, ни Хаос. Дикие миры, где слишком слабы все Великие Силы. Сам зал представляет собой автономную вселенную - несколько помещений со столами, запасами воздуха, тепла и провианта. Есть комнаты для отдыха и кабинеты для приватных бесед.
Мандор постарался на славу, чтобы создать должный фон для переговоров между двумя главными Семьями. Разумеется, окажись в этом месте кто-нибудь из нирванцев, он бы обязательно уточнил с язвительной усмешкой: «Две Семьи, которые без всяких на то оснований считают себя главными…» Однако сегодня на переговорах Нирвана не представлена - только Хаос и Амбер.
Дейдра еще не до конца свыклась с мыслью, что умирала и была возвращена к жизни. Принцесса чувствует себя не вполне уютно, подозревая Дару и Мандора в коварных умыслах. Кроме того, присутствие вдовствующей королевы Хаоса смущает дочь Оберона по другой причине: Дейдра не уверена, действительно ли Корвин охладел к Даре, прежней возлюбленной, которая так гадко с ним обошлась. А ведь Дейдре очень не хочется терять Корвина именно сейчас, когда вроде бы нашлась их малютка Ги. Конечно, эта связь не будет вечной, и достаточно скоро они отыщут себе новых партнеров. Но пока, в первые дни своей новой жизни, она хочет видеть рядом только Корвина.
Корвин и в самом деле не спокоен. Его чувства к Даре отнюдь не остыли. Принц сам не может разобраться, что его гложет: отвергнутая любовь или обида. Обычно такое томление проходит со временем - достаточно лишь встретить новую женщину, которая затмит предшественниц. Он с нежностью смотрит на Дейдру, и та отвечает сияющим взглядом. Однако вовсе не стоит забывать о возмездии. Дара должна быть наказана за предательство. Впрочем, наказание не будет слишком жестоким: она оказалась хорошей матерью, правильно воспитала Мерлина и даже сумела посадить мальчика на трон. Это ей зачтется. Сильнее беспокоит Корвина хозяин этой лавочки. Седовласый принц Хаоса что-то замышляет. Причем истинные его планы может знать лишь сам Мандор, а для остальных врагов и союзников развязка окажется большим сюрпризом. Надо быть начеку.
Дара с мрачным видом стоит у алмазного окна, отрешенно разглядывая диковинные пейзажи безумных Отражений. Сегодня она крепко выпила, и застарелая неприязнь к Корвину и остальным амберитам немного притупилась. Хотя… Хотя самое жгучее желание - собственноручно открутить голову Мефу, предварительно вонзив клыки в требуху предателя. Она даже улыбается - так сладостны эти мечты. Есть у нее и другие, не менее важные заботы. Теперь, когда она потеряла Юрта, придется делать ставку на Мерлина, который становится слишком своевольным. Увы, с этим ничего не поделаешь, ведь мальчишку исподтишка поддерживают Логрус и Мандор. А тут еще Корвин отыскал на какой-то помойке свою давнюю любовь, которой давно полагается барахтаться в Океане Тьмы… В глубине души нарастает ненависть к маленькой принцессе, и вдруг вспыхивает желание вернуть Корвина. Просто так, чтобы насолить Дейдре. Все остальные мысли и грандиозные планы вселенского масштаба немедленно отодвигаются в самые отдаленные уголки подсознания.
Мерлину кажется, что самое страшное уже позади. Исчезает опасение, что родители, едва встретившись, примутся выяснять отношения. Но пока папа и мама, к общему удивлению, демонстрируют, что умеют вести себя, как цивилизованные существа, и это радует. Тетушки явно насторожены по отношению к Даре - наверняка ревнуют своих нынешних спутников. Пускай. Мандор изо всех сил изображает гостеприимного хозяина, при помощи примитивной магии регулярно обновляет угощения, предлагает гостям попробовать особо изысканные деликатесы. Мерлин вежливо кивает, принимая бокал, и устраивается на диване, расслабленно прикрыв глаза. На самом же деле он внимательно следит за взрывоопасной публикой и готов немедленно вмешаться при малейшем намеке на осложнения. При этом он гадает: согласятся ли родственники по-хорошему подтвердить мир между Великими Королевствами или потребуют вознаграждение за временный отказ от вражды. С них станется.
Фиона предполагает, что мысли большинства приглашенных заняты сексом и политикой. Маленькую рыжую зеленоглазую колдунью эти проблемы заботят в последнюю очередь. И то, и другое слишком преходяще. Не успеешь оглянуться, как у тебя в постели завелся новый любовник, а многоходовые политические интриги вдруг потеряли актуальность. Приходится тратить много сил и сноровки, чтобы избавиться от прежних партнеров, поэтому она старательно держится подальше от таких дел. Мандор как политический союзник стоит не слишком много - больно уж коварен. Как любовник - такой же ноль, как и все остальные колдуны. Но колдун он отменный, поэтому Фиона собирается некоторое время держаться поближе к седому принцу и как можно чаще и правдоподобнее восхищаться магическими способностями Мандора. Надо узнать побольше его секретов, пока не оборвалась их дружба.
Мандор непроницаем. Те из приглашенных, кто мало-мальски знаком с Искусством, уже пробовший прозондировать его разум. Наткнувшись на непроницаемые щиты, торопятся возвести барьеры на путях к своим сознаниям. Жалкие дилетанты самонадеянно полагают, будто их мысли кого-нибудь интересуют. Иногда Мандор сомневается, имеют ли какое-то значение даже его собственные рассуждения. Если он правильно понимает ситуацию, то сейчас все события определяются лишь волей Высших Существ, которые все равно достигнут своих целей независимо от трепыхания сотни Повелителей Теней. Если Логрус и Лабиринт действительно объединили усилия, то владыкам Великих Королевств остается лишь смириться… Внешне Мандор совершенно спокоен и старательно разыгрывает из себя гостеприимного трактирщика с большой дороги: угощает пятерку августейших особ изысканными закусками, предлагает полюбоваться пейзажами за окном. Раз не в его силах изменить течение событий, значит, он должен стать самым верным исполнителем воли, которую решили проявить два Источника Мощи. Они хотят мира между Амбером и Хаосом? Значит, принц Мандор любой ценой обеспечит мир и наверняка будет вознагражден.

Снежные шапки гор, унылые отары в долинах, монастыри над обрывами ущелий - панорама этого Отражения не способствовала хорошему настроению. Затем за окнами вдруг появился отполированный до зеркального блеска паркет с вычурным рисунком. Алмазный дворец двигался через бальный зал, где под варварскую музыку кружились в танце существа, отдаленно напоминавшие людей. Самцов украшала пара рожек над висками, а у самок длинный, закрученный штопором рог торчал прямо из середины лба. Одежды танцующих напоминали моду помпадурских времен. Шестеро в банкетном зале оживились и зазвенели бокалами.
Дара решила прервать идиллию и предложила выпить за короля Мерлина и его отца. Подобные любезности, да еще со стороны вдовы Суэйвилла, всегда были чреваты последующими осложнениями, но тост прозвучал, и его пришлось принять. Все послушно просмаковали «Порто» 1713 года.
Возвращая свой бокал на порхающий по залу столик, Дара послала Корзину ослепительную улыбку, от которой у него защемило сердце. Перехватившая этот взгляд Дейдра возмущенно зашипела:
- Ты все еще любишь ее? Вернулся бы к этой твари, если бы она позвала?
- Не уверен. Я обижен и намерен с ней расплатиться сполна.
- Ну как же! - Дейдра обиженно шмыгнула носом. - Сюда побежал, едва узнал, что она здесь будет. А чтобы навестить нашу девочку, времени не нашлось.
- Кончай ревновать по пустякам, - шепотом потребовал Корвин. - Как мы можем навестить Гиневру, если не знаем дорогу в ее Отражение?
- Это все отговорки, - продолжала негодовать Дейдра. - Вчера ты битый час козырялся с Фау. Не мог у него спросить?
- Фау уверял, будто дорогу знает только Мефисто, который где-то шляется и недоступен из Артаньяна.
- Врет!
- Я тоже думаю, что врет. Наверняка хочет что-нибудь выторговать взамен точного маршрута.
- Сами найдем, - не слишком убежденно сказала Дейдра. - У тебя наверняка сохранились Карты для старого Авалона.
- Уже пробовал. Контакт не устанавливается. В этот момент к ним приблизилась Дара:
- Неважно выглядишь. Наверное, новая подружка плохо смотрит за тобой?
- За мной слишком хорошо присматривала прежняя подружка, - резко ответил Корвин.
- Я никого не убивала! - взорвалась Дара. - По крайней мере, из членов вашей семьи. А твой дружок Фауст убил моего сына!
- Уточним, что Юрта убил твой дружок Мефисто, - заметила Дейдра ядовитым голосом. - Причем он защищал своего брата, которого собирался прикончить твой отмороженный ублюдок.
Это была почти чистая правда. Внешне тот бой на джидрашской крыше выглядел именно так. Разгневанная правотой соперницы, Дара принялась вопить: дескать, амберская семейка специально завербовала Мефа, дабы тот втерся к ней в доверие и коварно извел всех ее детей. Она понимала, что говорит полный вздор и что остальные прекрасно это понимают, и оттого бесилась еще сильнее.

Предыдущая страница 16 Следующая страница


17 Константин Мзареулов

Подоспевшие почти одновременно Мерлин и Мандор тщетно пытались ее успокоить. В конце концов Мандор по старой привычке ткнул Дару под ребра искусно сложенными пальцами. Она поперхнулась и умолкла.
Воспользовавшись паузой, Фиона сообщила, сверля Дару ледяным взглядом зеленых глаз:
- Король Рэндом просил предать, что у нас тоже есть претензии. Моего брата много лет держали в темнице. Он может потребовать сатисфакции, и король будет вынужден поддержать это требование.
- Мои поступки были чисто семейной проблемой, - огрызнулась Дара. - К королевскому дому Амбера это не имеет отношения. Мы решим свои недоразумения полюбовно.
Корвин с готовностью заявил:
- Я бы предложил, чтобы ты тоже провела некоторый срок в плену у меня.
- Тоже пять лет? - насмешливо уточнила Дара.
- Ни в коем случае. Хватит недели. Мне будет трудно долго терпеть твою близость.
- В каком смысле ты упомянул «близость»? - насторожилась Дара.
Дейдра тоже обратила внимание на слова Корвина. Мандор рассмеялся:
- Кажется, она немного образумилась. Уже понимает, о чем говорят собеседники.
Поскольку мамочка на некоторое время перестала представлять угрозу, Мерлин обратился к отцу:
- Па, дядя Рэндом не обиделся, что мы его не пригласили?
- По-моему, он был даже доволен, что предварительные переговоры пройдут в форме семейной вечеринки без его участия. В принципе, он за мир, но хочет быть уверен, что феодалы Хаоса не развяжут войну, невзирая на твои пожелания.
- У вас тоже есть «ястребы», - напомнил Мандор. - Бенедикт, Джулиан, Флора. Да и вы, принц Корвин, как мне кажется, принадлежите к «военной партии».
Корвин удивился, поскольку никогда не причислял себя к «ястребам», но потом подумал, что из Дворов Хаоса многое видится иначе.

За призрачными стенами медленно колыхались, сменяя друг друга, экзотические пейзажи: горы, леса, неизвестные страны. Штормовое море засыпало компанию брызгами и овеяло свежестью. Промелькнуло поле битвы, на котором ожесточенно сражались люди, великаны-циклопы, кентавры, драконы и огромные хищные звери вроде волков, с пышными гривами и полосатыми шкурами.
А в банкетном зале с новой силой вспыхнула вульгарная перепалка. Распалившись, Дара высказала подозрение, будто Мефисто убил Юрта по приказу Мерлина. Мерлин и Мандор с подозрительным единодушием убеждали ее, что Юрт задел или оскорбил слишком многих, он постоянно нарывался на неприятности и успел обзавестись избыточным числом врагов.
- Но с Мефом у него вражды не было, - резонно возразила Дара.
Фиона немедленно подлила масла в огонь:
- Ты сама приучила Мефа убивать именно тех, к кому он не питал вражды. И вообще, хватит болтать. Мефисто - чисто твоя проблема, так что не впутывай нас в эту историю. Мандор, не пора ли начать разговор, ради которого ты пригласил дорогих гостей?
- Дорогие гости оказались дешевыми скандалистами, - глубокомысленно изрекла Дейдра.
- Что ты хочешь этим сказать, коротышка? - вспылила вдовствующая королева.
- Я уже сказала все, что хотела.
Мандор поспешил произнести очередной тост за способность находить выход из самых сложных ситуаций. Компания дешевых гостей и дорогих скандалистов мрачно проглотила содержимое фужеров. Затем хозяин предложил приступить к деловой части.
- Один момент, - сказал вдруг Корвин. - Хочу показать нашим партнерам из Хаоса очень любопытный документ. Эта бумажка уже произвела впечатление в Амбере, теперь - ваша очередь. Держи, сынок.
Прочитав страничку, Мерлин передал бумагу матери и смущенно спросил, каким образом ксерокопия оказалась в Амбере. Корвин сообщил, что накануне герцог Фауст передал этот текст по Козырю.
- По словам Фау, Мефисто нашел в Джидраше записную книжку Ринальдо, - сказал Корвин. - Кстати, этот проныра - я имею в виду Мефа, - притаившись на крыше, наблюдал разборку около трупа Юрта. Дара, ты действительно родила сына от Бранда?
- Не твое дело! - пискнула Дара. - По-моему, колдун подсунул нам фальшивку. Это не похоже на подлинный документ.
- Мама, это ксерокопия, - раздраженно сказал Мерлин.
- Что это значит? - не поняла демонесса. Дейдра бросила с издевкой:
- Это значит, что тебе стоило бы изредка посещать цивилизованные Отражения.
Разбушевавшихся дам не без труда утихомирили, но тут Мерлин испытал знакомое ощущение - по всему телу с небольшими интервалами покатились холодные волны. Король Хаоса мысленно дал согласие на козырной контакт, и перед ним распахнулось окошко, из которого выглядывали лица Фафнира и Деспила. Мерлин с удовольствием воспользовался случаем, чтобы оставить стариков выяснять отношения, и сбежал.

- Еле вырвался, - сообщил король. - Вы появились на редкость вовремя.
Деспил понимающе спросил:
- Как работает конференция по примирению?
- Со скрипом.
- Ты не забыл, что хотел подыскать мне работенку по силам? - осведомился Фафнир.
- Конечно, нет, - соврал Мерль. - Фаф, ты сможешь быстро навербовать отряд из дворян, которые любят махать шпагами, но при этом не имеют привычки соваться в политику?
- Запросто, - обрадовался Фафнир. - Сейчас в Отражениях нет больших войн, и многие крутые наемники слоняются без дела. Если ты бросишь клич и пообещаешь нормальную плату, они все прибегут к порогу Руинаада - выбирай, кого хочешь.
- Прекрасно, - сказал Мерлин. - Значит, полковник Фафнир назначается командиром королевской бригады, которая подчиняется непосредственно генералу Ламиаку. Вместе отберете надежных ребят. Нужен молодняк из Дворов, лояльных моему величеству. Усек?
- Лояльный молодняк из лояльных Дворов, - повторил Фафнир. - Я правильно понял твое величество?
- Абсолютно правильно, насколько вообще достижим абсолют.
Фафнир отрапортовал, что усек, и вдобавокдвинул очень дельное предложение - создать в этой бригаде женское подразделение. Они посмаковали богатую идею, причем Деспил заявил:
- Чур, командиром женского эскадрона буду я.
- Это опасно, - сказал полковник Фафнир. - Все девки сразу забеременеют.
Его реплика была большим преувеличением, поскольку Деспил не пользовался особым успехом у женского населения Хаоса. Тем не менее слова приятеля, безусловно, польстили принцу. Впрочем, радовался он недолго и уныло проканючил:
- Для меня опять работы не нашлось…
- Насчет тебя у меня другие планы, - загадочно провозгласил король. - Не обижу… А теперь, извините, спешу разнимать родичей. Сами понимаете, семейные склоки самые склочные.

Когда Мерлин вернулся к остальным, те сидели по углам с обиженными лицами, внимая миротворческим призывам Мандора. Последний, увидев сводного брата, облегченно вздохнул и проговорил:
- Наконец-то вся компания собралась и как будто готова к серьезному разговору. Начнем?
- Тебе и Карты в руки, - буркнул Корвин, утомленный дамскими склоками. - Лично мне очень хочется узнать, какая гениальная мысль стоит нервов, испорченных за последний час?
- Карты не понадобятся… - Мандор усмехнулся. - А мысль будет банальной. Главное, чтобы вы не слишком старались от нее отбрыкаться.
- Надоели преамбулы, - сказала Дара. - Говори, или я отваливаю. Меня уже тошнит от этой компании.
Мандор нахмурил белоснежные брови, сделал грустные глаза и негромко завел хорошо отрепетированную речь. Он говорил на литературном хао, изредка вставляя отдельные идиомы тари.
- Недруги мои! Пришло время понять, что наступает новая эпоха. Сколько мы себя помним, нами управляли старшие поколения - те, кто рожден в ранний период творения Вселенной, то есть почти ровесники Олицетворений Великих Сил, создатели Источников Мощи либо прямые потомки последних. Бесспорно, такие монстры, как Сухей, Дворкин, мой прадед Каллагонд или ваш отец Оберон, были могучими магами и пользовались полным доверием Олицетворений. Со слов Суэйвилла мне известно, что Змея частенько наведывалась к Каллагонду и они подолгу обсуждали важные проблемы. Полагаю, что Единорог также заглядывала к своему сыну Оберону. Не так ли, Фи?
- Не так, - без воодушевления ответила рыжая принцесса. - Единорог больше общалась с Дворкиным. Отцу она лишь диктовала свои приказы, когда он приходил в Храм.
- Ты подтвердила мои предположения, - сообщил седой глава правящего Дома Всевидящих. - Источники и Олицетворения относятся к каждому следующему поколению с растущим пренебрежением. Уже наших отцов Лабиринт и Логрус перестали рассматривать равноправными партнерами. А теперь они даже не считают нужным удостоить общения молодых королей - просто ведут свою игру в полной уверенности, что мы будем вынуждены подчиниться.
- Когда меня впервые закинули в Межтенье, я получил возможность выбрать из двух вариантов, - напомнил Мерлин.
Дара возразила сыну:
- Мандор прав. Твой выбор был ограничен примитивной альтернативой. Ты мог отремонтировать либо Логрус, либо Лабиринт. Но поскольку Лабиринт взял в заложницы Корал, трудно было усомниться, как ты поступишь. В любом случае твои действия не оказали существенного влияния на глобальный баланс сил: на реставрацию периферийного Узора последовал немедленный ответ - Логрус организовал диверсию против Главного Лабиринта.
На этот счет у остальных имелись собственные мнения, поэтому Фиона рассудительно заметила:
- Мне кажется, что оба Узора устроили Мерлину экзамен и были удовлетворены результатом. Наш общий родственник доказал, что, в конечном итоге, выполняет волю повелителей, даже если пытается действовать им наперекор. Как следствие, Мерлину разрешили стать королем… - Она с виноватой миной оглянулась на Мандора. - Прости, наверное, ты собирался сказать еще что-нибудь, а мы устроили дискуссию.
Мандор сделал извиняющий жест. Сейчас происходит смена поколений, повторил он, Оберон и Суэйвилл ушли во мрак за Гранью, а выжившие из ума Дворкин и Сухей не способны осмысленно влиять на ход событий. В то же время молодежь не пользуется авторитетом ни у Змеи, ни у Единорога, а потому правящее ныне поколение имеет шанс превратиться в игрушки для Великих Сил. Затем Мандор пересказал свою догадку: дескать, два Узора решили прекратить давнюю вражду, дабы между Хаосом и Амбером установилось стабильное равновесие.
- Проще говоря, они не допустят большой войны между нашими королевствами, - закончил принц. - Если даже мы развяжем такую войну, ни одна из сторон не сумеет добиться решительного успеха. Полагаю, это не исключает мелких пограничных конфликтов, в ходе которых некоторые особо нервные особи смогут спускать пар своего темперамента.
Поскольку все, включая амберитов, были знакомы с этой концепцией, споров вокруг нее не возникло. Напротив, Корвин сказал в развитие той же идеи:
- Если дела обстоят таким образом, то вслед за королями наступит очередь сменить верховных жрецов и магов. Мне кажется, Узоры подарят эти вакансии самым сильным и миролюбивым волшебникам обоих королевств, то есть Мандору или Фионе.
Зеленоглазая амберитка вежливо поблагодарила брата и тут же огорошила публику неожиданным признанием:
- Слова Корвина приводят к пугающей догадке. Уже некоторое время меня раздражает появление на нашем игровом столе двух новых персонажей. Братья-герцоги из так называемой Нирваны слишком борзо вмешались в расклад Козырей. Обратите внимание: ни одно мало-мальски значительное событие не происходит без их участия.
- Мало ли авантюристов путалось у нас под ногами, - пренебрежительно сказала Дейдра. - Где все они теперь?
- Не скажи, сестренка, - Фиона покачала головой. - А что, если эта парочка - джокеры из потайной Колоды, которую вздумали распечатать Великие Силы?
- Подозреваешь, что они работают непосредственно на Прародителей? - задумчиво переспросила Дара. - Можно проверить. Мефисто сам явился ко мне с предложением перебить всех претендентов, заслонявших Мерлю дорогу к престолу, и убедил, что способен это сделать. Без его подсказки я бы на такое не решилась.
Мандор подхватил:
- А тем временем другой брательник занимался охмурением амберитов. Корвин, Фиона, ответьте по возможности честно: не склонял ли вас Фауст ввязаться в какую-нибудь авантюру?
Честного ответа, как и любого другого, он не получил, но по растерянности, мимолетно проступившей на лице Корвина, понял, что Фауст предлагал в Амбере нечто такое, от чего адепты Порядка не сумели отказаться. Дара тоже обратила внимание на мимику своего давнего любовника и раздраженно заявила:
- Не знаю, кто направляет их действия, но недолго братьям безобразничать. Мне доложили, что армия этих колдунов захватила крепость, которую удерживали наши старинные союзники. Придется послать карательную экспедицию.
Мерлин вскричал возмущенным голосом:
- Почему о военных делах докладывают тебе, а не мне? Одновременно с ним задал вопрос встревоженный Мандор:
- О каких союзниках ты говоришь?
Презрительно покосившись на мужчин, Дара буркнула:
- За время, пока болел Суэйвилл, некоторые генералы привыкли, что я решаю многие текущие вопросы. Вот они и поставили меня в известность, что где-то в диких Отражениях, на самом краю Внешнего Пояса Теней есть крепость, которую наши союзники захватили задолго до моего рождения. Теперь гарнизон просит помощи.
- Какие союзники и какая крепость? - повторил Мандор.
- Все генералы, действующие в обход короля, отправятся в отставку! - гневно заявил Мерлин.
Проигнорировав реплику сына, Дара ответила пасынку:
- Крепость называется Нирвана. Когда-то там правил варварский царек по имени Гамлет, которого прикончил Озрик, сын Оберона. И тогда Пифрод, прежний король Хаоса, приказал своему племяннику Суэйвиллу захватить тот сектор. Понятия не имею, для чего твоему деду это понадобилось.
- Припоминаю ту историю, - сказал Мандор. - Кажется, нужно было срочно покончить с Нирваной, чтобы обезопасить фланг перед решающим ударом на Амбер. Отец захватил несколько крепостей и вернулся в цивилизованные Отражения. А в Нирване остался гарнизон наемников какой-то полузвериной расы. С тех пор мы даже не вспоминали о тех местах.
- Пусть даже эти Отражения никому не нужны, я все равно рассчитаюсь с Мефом и его семейкой, - мстительно заявила Дара. - Сегодня же велю собрать отряд наемников. Камня на камне от Нирваны не оставлю.
Ее угрозы не слишком обеспокоили аудиторию, поскольку на судьбу неизвестного королевства всем было наплевать. К тому же большинство амберитов издавна питали стойкую антипатию к Мефисто. Однако брат Мефа считался другом Корвина и вдобавок обещал вернуть Камень Правосудия. Поэтому Корвин деликатно намекнул, чтобы во время вендетты бывшая королева Хаоса пощадила хотя бы Фауста.
- Ты должна понимать, что дикарь действовал, желая помочь мне и Мерлину, - сказал серебристо-черный.
- Он перестарался! - огрызнулась Дара, - Надеюсь, ты не попросишь, чтобы я простила и Мефа?
- Трудно сказать. Он всегда казался мне малоприятным субъектом. Но обрати внимание - Мефисто прислал документы, которые могут сослужить тебе добрую службу. Скорее даже не тебе, а нашему мальчику.
Мандор сказал с улыбкой:
- Меф словно продолжает выполнять обязанности телохранителя. Небывалая верность.
- Может, он - тийга? - подумал вслух Мерлин. Дара снова разозлилась:
- Не болтай глупостей. По-твоему, я не способна отличить демона от недемона?!
- Безусловно, он не демон, - уверенно проговорил Мандор.
- Однако колдун слишком сильный, - засомневалась Фиона. - Столь глубокое проникновение в Искусство недоступно смертным.
- Согласна, - сказала Дара. - Чересчур опасен, а потому должен умереть. Корвин, не проси пощады для этих братьев.
- Можно подумать, мои просьбы что-нибудь для тебя значат.
Пластичным движением Дара положила голову ему на плечо и промурлыкала:
- Ты себе не представляешь, как много значат для меня твои слова. Не представляешь…
В душе Корвина снова зашевелились угасшие чувства, а Дейдра приготовилась к сражению. Но тут Мерлин, зорко следивший за буйной родней, своевременно пожаловался:
- Я даже побаиваюсь Фауста. Его спайкард помощнее моих. К тому же колдун пользуется перстнем так непринужденно, словно привык к Амулегу с давних времен. Как мы с Фракир.
Фиона немедленно припомнила, как призраки Озрика и Оберона пытались наброситься на Фау.
- Фау держался вызывающе даже с Единорогом, словно считал себя равным Олицетворению Мощи, - сердито сказала она. - Дикарь переходит все рамки приличия и должен быть наказан за одно лишь это.
- Может, он из первого поколения? - осторожно спросил Мерлин.
- Не верю, - сказал Корвин. - Мы с братьями недавно вспоминали, что Фау был младенцем на моей памяти. Он гораздо младше меня. И вообще, о его происхождении могут знать только Оберон и Дворкин.
Неожиданно заинтересовавшись, Дара произнесла:
- Я попробую узнать у Сухея. Он почти так же стар, как Дворкин. Кажется, они кузены… Может, старец что-нибудь вспомнит.
Мандор, поморщившись, заметил, что не видит смысла обсуждать колдунов из варварских королевств.
- Я внимательно изучил Мефисто, когда Дара принимала его на службу, - сказал Мандор. - В его ауре отсутствуют признаки как Логруса, так и Лабиринта. Возможно, нирванские братья прошли какой-нибудь дефектный Источник Мощи или доводятся двойниками кому-то из нас. Сейчас это не важно. Тем более что Дара настроена решительно, а потому про Нирвану и ее обитателей можно забыть. У нас намечается более серьезная проблема в лице полноправной принцессы Амбера.
Все удивленно поглядели на него, а Фиона уточнила:
- Ты имеешь в виду Корал.
- Безусловно. - Мандор кивнул.
Дара, продолжавшая прижиматься к Корвину, возбужденно заявила:
- Интересный вопрос. Кстати, Корвин, где твоя сестра, которая может превратиться в нашу сноху?
- С ней все в порядке.
Насупившись, Мерлин вызывающе бросил: дескать, бедную тетушку можно только пожалеть. Могущественные силы, сказал он, сыграли с ней жестокую шутку: сначала заманили в Лабиринт, затем зашвырнули в место, откуда и Бывалому Повелителю Теней непросто выбраться, выдали замуж за патологического предателя и, наконец, изуродовали Камнем. Выслушав его пламенную речь, Мандор проговорил, сардонически ухмыляясь:
- Дорогой братишка, ты очарователен в своей наивности. На те же якобы трагические происшествия с Корал можно взглянуть несколько иначе.
- Ты всегда любил извращенные парадоксы, - буркнул король Хаоса. - И запомни: ты не прощен за соучастие в пленении моего отца.
- Ну, допустим, я не имею к нему серьезных претензий, - примирительно сказал Корвин. Мандор флегматично бросил:
- Мои поступки можно объяснить…
«Объяснить можно все без исключения, - раздраженно подумал его сводный брат. - Люк прекрасно умел придумывать правдоподобные оправдания любым своим подлостям, и всегда выходило, будто он прав. Мандор тоже владеет этим искусством, и родители, и остальные… Поэтому все они вертят мною, как им вздумается». Между тем Мандор продолжал говорить, сохраняя на лице снисходительную гримасу:
- Начнем с того, что Корал очень толково спровоцировала Мерлина показать ей пещеру Лабиринта. Оказавшись в святая святых Амбера, она вдруг сообщила, что является дочерью Оберона, и смело двинулась по тропинкам Узора, совершенно не испытывая страха. Не кажется ли вам странной такая отвага?
- Действительно странно, - признала Дейдра. - Каждый из нас отчаянно боялся, впервые оказавшись перед Узором. Наверное, Мандор имеет в виду, что Корал довелось проходить Лабиринт и до того дня.
- Это не исключено, - согласился Мандор. - Далее. Она куда-то телепортировалась. Мерль считает, что Корал оказалась в темноте по воле Лабиринта, однако мы не знаем, что там происходило на самом деле. Возможно, сама Корал приказала Узору перенести ее туда. В результате Мерлин совершил ряд поступков, коих вовсе не собирался совершать, и где-то во Вселенной появилось новое Отражение с дееспособным Лабиринтом. По всем законам природы именно Корал является повелительницей этого мира.
Со стуком поставив на стол полупустой стакан, Фиона экспансивно спросила:
- Мерлин, ты не пытался выяснить, где находится и на что похоже Отражение, которое ты оживил, отремонтировав Дефектный Узор?
Племянник отрицательно покачал головой. Мандор возобновил разоблачительную речь:
- Теперь что касается ее замужества. Любому мало-мальски сообразительному ребенку было понятно, что Ринальдо не жилец. Рано или поздно этот авантюрист должен был напороться на разумного человека, который до отвала угостит его сталью или свинцом. Зато к самой Корал ни у кого претензий нет. Как дочери Оберона ей гарантирована поддержка Амбера, да и со стороны Хаоса королевская возлюбленная пользуется прочными симпатиями. И вот вам итог многоходовой игры: Ринальдо нет, а безутешная вдова стала королевой богатого местечка в Золотом Круге и вдобавок имеет собственное Отражение, о котором мы пока ничего не знаем.
- Скоро узнаем, - не без угрозы пообещала Фиона. - Я этим займусь.
Очень не любившая сознавать, что ее водят за нос, Дара разнервничалась, едва не трансформировавшись в демона-убийцу, но все-таки сумела сдержаться. Злобно покусывая ставшие тонкими губы, она поинтересовалась, на каком этапе Мандор заподозрил Корал в двойной игре.
- Случайность помогла, - признался седой чародей. - Я застукал ее в момент, когда Корад снимала заклятие с тийги, вселившейся в тело Найды. Мы с Мерлином специально и очень строго предупредили девчонку, что этого делать нельзя ни в коем случае, и она тотчас же поступила наоборот: помчалась в спальню и убрала мои шарики. Тийга немедленно освободилась, похитила Глаз Змеи, по такому поводу в королевский дворец Амбера ворвался Логрус, навстречу ему выдвинулся Лабиринт Б, и пошло веселье… Итог известен: Корал стала носительницей Глаза, то есть обладает могуществом, какого не имели даже сильнейшие из первого поколения Повелителей Теней.
Воцарилась угрожающая тишина, лишь изредка шелестели исполинские папоротники за алмазными стенами зала. Отрешенно разглядывая крылатых людей и зверей, порхающих среди листьев-великанов, гости пытались понять сказанное Мандором. Известные прежде факты, изложенные в определенном порядке, неожиданно изменили привычный вид. Трудно было представить, чей дальний замысел мог стоять за ними. Наконец Фиона начала рассуждать вслух:
- Если дела обстоят именно таким образом, то действиями Корал и других персонажей управляет некто способный видеть дальние последствия обычных с виду поступков. На такое способны только Источники Мощи.
- Или их обитатели, хотя это, возможно, одно и то же, - уточнил Мандор. - Ты начала понимать мою тревогу. Нам всем казалось, что власть над Вселенной в следующую эпоху должна была перейти к нашему поколению. Полагаю, при всей экзотичности наших взаимоотношений мы сумели бы вести себя почти благоразумно, не доводя локальные разборки до катастрофы. Однако Логрус и Лабиринт демонстрируют недоверие, откровенно проталкивая на первые роли каких-то третьестепенных персонажей. Меня это немного раздражает и даже пугает.
Корвин искренне пожалел, что здесь нет Льювиллы, которая лучше остальных амберитов умела сплетать и распутывать интриги. Придется поставить сестренку в известность сразу же по возвращении во дворец… Вздохнув, он спросил:
- И поэтому ты собрал нас?
- Да. Мы должны решить, чем ответим на вызов Великих Сил.
- Разве у нас есть выбор? - грустно и нервно осведомилась Дейдра. - Как можно перечить Великим Силам? И вообще, этот пресловутый вызов может оказаться плодом твоего больного самолюбия.
Поигрывая тускло поблескивающими шариками и не поднимая глаз, Мандор уклончиво ответил:
- Никто не требует от вас немедленного решения. Вернемся к себе домой, подумаем, обсудим с теми, кому доверяем. Я уверен, что выход удастся найти. Потом снова соберемся и еще раз поговорим.
Дара спросила недовольным голосом:
- Я могу возвращаться в Ганту?
- Потерпи немного, - сказал Мандор. - Скоро мы окажемся там, откуда видно будущее. Это совсем не вредно.

… Дымят и грохочут вулканы, брызгая на алмазные стены кипящей жидкой грязью. На какое-то время обзор полностью закрыт. Потом волны смывают грязь, и все пассажиры межтеневого экспресса видят безбрежную поверхность океана. Вдали резвятся какие-то плавающие гиганты, их покрытые чешуей тела поднимают целые стены воды, стены превращаются в волны. Они мчатся вдаль, чтобы обрушиться на невидимые за горизонтом берега…

Предыдущая страница 17 Следующая страница


Изгнанники Нирваны 18

… Серая безжизненная почва, серое небо, серая дымка вместо воздуха. Банкетный зал с натугой протискивается сквозь липкую субстанцию. Темно-серые тени шевелятся в тумане, не решаясь приблизиться к чужеродному предмету, ненадолго посетившему их мирок…
… Мелькают бесформенные яркие пятна, словно кто-то выдавил в стиральную машину тюбики несмешивающихся красок. Разноцветные пузыри то вытягиваются в закрученные спиралью нити, то расплываются пульсирующими кляксами, то рассыпаются пригоршнями конфеток-драже…
… Полная неразбериха со всех сторон, словно на экране телевизора, настроенного на бездействующий канал. В окнах видно лишь мелькание черно-белых полос и коротких красноватых искр, сквозь которые изредка проступают зыбкие силуэты строений, контуры пейзажей, причудливые фигуры зверей, порожденные кошмарами безумного демиурга. Показавшись на мгновение, эти призраки вновь растворяются в бешеной скачке полос и точек…
… Бездонная мгла космоса, усеянная бриллиантовыми блестками далеких звезд. Сбоку тускло светит умирающее фиолетовое солнце - крохотное, содрогающееся в редких конвульсиях пульсаций. Бессильно опадают прощальные протуберанцы. Наискосок плывут обломки разрушенной планеты. Время от времени в бездне вспыхивают ослепительные комочки взрывов…
… Джунгли под зеленым небом. Белый диск светила, выглядывая из-за облаков, обильно льет лучи на поляну. На ветках с широченными желто-красными листьями беззаботно поют разжиревшие птицы, блестят в масляном воздухе их пестрые хвосты. Под мохнатыми пальмами бродят вислоухие клыкастые ящеры и длинными языками слизывают птиц с деревьев. Весело хрустят перемалываемые косточки беззаботных обитателей сонного жаркого леса…
… Скованная стужей равнина. То ли тундра, покрытая толстым ковром снега, то ли схваченное морозом море. Куда достает взгляд, видны только льдины, сугробы, торосы. Никаких признаков жизни, единственное движение - слабые вихри поземки. Мир ледяной смерти…

Поежившись, словно ее коснулся царивший снаружи холод, Дара вдруг принялась жаловаться на тяжелую жизнь.
- Меня все предают. Меня предал Ринальдо - следовательно, и Ясра. Меня предала Джулия - проклятая тварь бежала вместе с Далтом и теперь присоединилась к Мефисто. Даже Корал, которую я совершенно не знаю, - и та плетет против меня интриги.
- Мамочка, ты сама тоже многих обула, - напомнил Мерлин.
- Родной сын против меня! Вместо благодарности!
- Дара, прекрати хныкать, - потребовал Мандор, придав своему голосу повелительный тон. - Прошу всех быть внимательными. Мы почти на месте.
Взгляды обратились на снежную пустыню. Банкетный зал медленно приближался к громадной плоской льдине, что напомнило кое-кому роковой эпизод из бесчисленных фильмов о «Титанике».
- Откуда ты узнал об этом месте? - поинтересовалась Фиона.
- Я попал сюда случайно, - ответил Мандор. - Логрус в сердцевине Узора потребовал отослать меня в место, где можно узнать будущее. Я оказался возле этой ледяной призмы, и в ней, как в магическом зеркале, появлялись трансцендентные картины. Потом забарахлила Колода, и я долго выбирался через разрушенные Отражения
Достигнув конечной точки маршрута, банкетный зал застыл перед сверкающим куском льда, отполированного неведомой рукой. В глубине призмы сменялись обрывки картин, которые, возможно, рассказывали о предстоящих событиях.
… Дара в объятиях Мефисто. Бурно выясняют отношения Мерлин и Корал. Покрытый ранами Ринальдо бьется в агонии. Единорог и Змей застыли напротив друг друга, словно не могут решиться вступить в схватку. Деспил во главе быстро тающей армии демонов Хаоса отбивает атаки дико воющей варварской конницы. Корвин и Дейдра обнимают красивую девушку на фоне серебряных шпилей Авалона. Заросший бородой великан, одетый в звериные шкуры, сверкая налитыми кровью глазами, кидает к ногам Дары связанного Мефисто. Последняя сцена: смущенная Дара пытается спрятать взгляд, Сухей и Мандор что-то говорят, энергично жестикулируя, а рядом растерянно моргают Мерлин и Деспил…
Изображение погасло, и перед путешественниками вновь была лишь мертвая глыба замерзшей воды весом с океанский лайнер. Раздраженно дергая щекой, Дара осведомилась:
- Мандор, ты привел нас на край света, чтобы показать порнографию? Мы с Мефом никогда не занимались любовью в такой спальне!
- Значит, это произойдет чуть позже, - буркнул Мандор. - Все прежние предсказания сбылись весьма точно
Он пробормотал заклинания, и алмазный аквариум банкетного зала двинулся в обратный путь по мертвым Отражениям. Пассажиры подавленно помалкивали., обдумывая невнятные пророчества ледяного зеркала. Когда за стенами показались почти цивилизованные миры, Мерлин обратился к старшему брату:
- Что ты увидел здесь в первый раз?
- Тебя.
- В каком смысле?
- В прямом. Было три видения. В первом я вручал тебе спайкард, во втором ты освободил Корвина из любимого подземелья Дары… А в последнем ты сидел на троне, а я присягал тебе.

Вернувшись в амберский дворец, Фиона поспешила к Рэндому, чтобы проинформировать короля о путешествии к ледяному оракулу. Корвин же, оставив Дейдру переодеваться к вечернему чаепитию, постучал в дверь Льювиллы. Выслушав его рассказ, изумрудная принцесса нервно сказала:
- Надо предупредить Фау.
- Я догадывался, что ты об этом подумаешь…
Лью попыталась оживить Козырь нирванского варвара, но Карта сделалась лишь немного холодней обычного. Когда Корвин присоединил свои усилия, в ответ послышался очень слабый голос Фауста. Брат и сестра долго пытались объяснить своему приятелю опасность положения, однако колдун ничего не ответил, и контакт прервался.
- Он слишком далеко для козырной связи, - нервно кусая нижнюю губу, произнесла Льювилла. - Я даже не догадывалась, что бывают такие места. Ведь мы без помех разговариваем даже с Дворами Хаоса.
Принц собрался объяснить сестренке, что такие перебои на линии случаются, если между абонентами находится какое-то препятствие, но не успел произнести заготовленную фразу, поскольку почувствовал сильнейший козырной вызов. Рассеянно откликнувшись, Корвин, к немалому своему изумлению, увидел плавающий посреди будуара призрачный образ Мефисто. Последний не стал ждать, пока хозяева пригласят его войти, но сам проломил межтеневой барьер и оказался между Корвином и Льювиллой. Шокированные амбериты с опозданием сообразили, что бесцеремонный гость воспользовался висевшим на его шее спайкардом
- Приветствую вас, дорогие мои, - жизнерадостно сказал нирванец. - Фау передал, что кто-то хочет переслать важное сообщение, а я как раз сшивался неподалеку.
- Ты появился чересчур эффектно, - холодно произнесла Льювилла. - Можно было ограничиться козырной беседой.
- Ну конечно! Чтобы нас подслушивали все любознательные скоты от Хаоса до… - Меф деликатно покашлял. - Кажется, речь шла о важной информации. Да, кстати…
Присев к письменному столу, он схватил пачку листков гербовой бумаги с вензелем Льювиллы и быстро набросал ориентиры, при помощи которых Корвин мог бы добраться в Возрожденный Авалон.
- Мерси, - сказал принц, разглядывая чертеж. - Но ты что-то путаешь. Авалон располагался совсем в других краях.
- Твои проблемы, - фыркнул Меф. - Я встретил Гиневру там, где встретил.
Корвин собрался затеять спор, однако Лью внезапно замурлыкала так нежно, словно молниеносно прониклась горячей симпатией к старшему герцогу нирванской династии.
- Это же не важно, дорогой братик. Поскорее поведай нашему другу и союзнику, какая опасность грозит его стране.
Выслушав рассказ о замыслах Дары, Мефисто пренебрежительно щелкнул языком. По его словам, нирванцы не сомневались в неизбежности карательной экспедиции. К тому же недавно Фауст раскладывал пасьянс-оракул, и результат был тот же - на Нирвану двинется войско, возглавляемое Дарой и кем-то из принцев Хаоса.
- Постарайся вспомнить подробности, - попросил Меф. - Из твоего рассказа я понял, что вожди Хаоса забыли о засевших в Нирване гверфах и вспомнили про них только сейчас, когда гарнизон взывает о помощи.
- Именно так, - подтвердил Корвин. - Ведь Дара решила помочь вашим врагам только из желания отомстить за Юрта.
- Ну-ну… - Мефисто ухмыльнулся так ослепительно, будто узнал очень приятную новость, - Не буду больше стеснять вас своим присутствием… И еще. Мой тебе совет - поскорее навести дочку.
После его исчезновения комнату пришлось проветрить - Амулет оставил в воздухе устойчивый запашок серных соединений. Корвин недовольно поинтересовался, почему сестра оборвала разговор о местонахождении Авалона. В ответ принцесса неохотно буркнула;
- Да потому, что Меф совершенно прав. Возрожденный Айалон должен находиться именно там. Я заткнула тебя, чтобы этот варвар-заговорщик не догадался, какой Авалон вернулся из небытия.
- Я тебя не понимаю, - признался растерявшийся Корвин. - Объясни.
Льювилла сказала со вздохом:
- Все мужчины такие недогадливые…

XIII

Мельчайший белый песок для знаменитого на весь этот мир пляжа Монте-Кабана привозили из далекой пустыни. Лениво погружая пальцы ног в этот замечательный песок, сидевшая в шезлонге Джулия тянула через соломинку ледяной коктейль - сок манго пополам с горилкой - и жаловалась, что предпочитает галечное побережье, какое было на Тортуге во времена Флинта и Моргана. Устав слушать ее причитания, Мефисто снял очки и направился к воде.
- Ты хочешь искупаться? - немедленно крикнула вслед Джулия.
- Надеюсь, ты не думаешь, что я собираюсь утопиться?
- Но ты забыл снять свою цепочку с побрякушкой.
- Мы никогда не расстаемся, - в сотый раз повторил герцог. - И не надейся, что позволю тебе наложить лапу на Амулет.
- Ты мог бы научить меня обращению с этой игрушкой, - зашипела разочарованная ведьма.
Мефисто остановился на полосе мокрого песка и, повернувшись к Джулии, строго спросил:
- Ты хочешь получить обратно развалины, которые почти без боя уступила Ясре?
Она закивала. Нирванец назидательно сказал:
- Будь послушной девочкой, и Замок Четырех Миров снова станет твоим.
Джулия уткнулась в стакан:
- Я никогда не была послушной.
- Ты еще скажи, что никогда не была девочкой, - рассмеялся Меф и побежал в воду.
Несколько раз сменив кроль на брасс, он заплыл далеко от берега и нырнул. Океаны всегда дарили ему спокойствие - равномерно инертная толща, в которой легко добывать пищу и воздух для дыхания, лечить воспаленные нервы. Погружаясь все глубже, Мефисто забывал о волнениях и предстоящих битвах, он как бы возвращался в беззаботное детство.
Внизу мелькнул затянутый песками остов каравеллы с обломанными мачтами, завалившейся килем на выступе подводной горы. Магическое зрение подсказало, что трюмы древнего корабля наполнены сокровищами. Охватила обида: стоило искать золото в Диких Отражениях, если богатейшая добыча дожидалась под боком. Затем пришло отрезвление: богатейшая добыча лежала на малой глубине всего в полумиле от самого большого города континента. Каравеллу должны были найти еще двести лет назад. Если же это не было сделано, значит, корабль появился здесь совсем недавно. И появился в качестве приманки для глупого жадного варвара.
Эх, Дара, не уважаешь ты герцога Мефисто, а ведь даже барона Кадодиса ради нирванца бросила, тварь ненасытная… Ладно, поиграем в кошки-мышки.
Выпустив длинные когти и приготовив парочку подобающих случаю заклинаний, Меф устремился к затонувшему корыту конкистадоров. Как он и думал, противники атаковали сразу с двух сторон - два огромных спрута. Первого герцог окружил двойной силовой сферой, внутри которой закипевшая вода сварила монстра вместе с присосками и огромным клювом. Второй спрут бросился на мага, протягивая дюжину десятиметровых конечностей, но Мефисто скользнул навстречу и когтями распорол мягкую плоть головоногого, оторвав макушку с глазами.
Отплыв подальше, он с интересом разглядывал разбухающее облако чернил и голубой крови. Затем из непрозрачного раствора, слабенько шевеля щупальцами, показался агонизирующий кракен. Несколько раз трепыхнув-шись на прощание, монстр ушел в глубину и угомонился на дне под выступом, по соседству со сваренным сородичем.
Для успокоения души Мефисто проверил, что других чудовищ такого рода поблизости не имеется. В радиусе двух миль Амулет обнаружил лишь небольшую стаю акул, которых интересовали только убитые спруты. Пока милые рыбки доедали головоногих, Меф проник в трюм каравеллы, где были разбросаны обросшие ракушками бочки, набитые золотыми самородками. Пришлось изрядно повозиться, переправляя находку в комнату-сейф, которую он арендовал в столичном кредитном банке. Покончив с этим делом, герцог вернулся на пляж.
Встревоженная Джулия поспешила упрекнуть его:
- Разве можно так долго плавать под водой?
- Ерунда, - отмахнулся он. - Сеньор Херес не подавал признаков жизни?
- У меня сотовый чуть не расплавился. Без конца звонит.
- Они закончили вторую партию?
- Третью начали. Плешивый козел беспокоится насчет оплаты.
Отобрав у нее мобильный телефон, Мефисто набрал номер Хереса Фернандеза и назначил встречу в холле банка.

Быстро освоившись в Сан-Дорадо, столице местного государства Либертазики, они остановили выбор на оружейном предприятии NAF&NAF - Nationale Armamento Fabruque de Nikkolo Alfonzo Fernandez. Именно в этой не слишком преуспевающей фирме Джулия заказывала винтовки амберского типа. Президенту фирмы Бонито Хересу Мигелю Фернандезу он представился военным агентом недавно созданного государства - Тарзании. Джулия выступила в роли переводчицы-гринго - из великой державы УСГ, то есть United States of Greengoland. Согласно легенде, они прибыли в Либертазику для закупки пробной партии оружия, поскольку Тарзания находилась в окружении злобных соседей, питавших агрессивные замыслы. Увидев ящик антикварного золота, сеньор Бонито Херес не стал задавать лишних вопросов и немедленно согласился выполнить заказ в кратчайшие сроки.

По дороге от Монте-Кабаны киллеры Дары их не беспокоили, и мистер Мефис Ниро с секретаршей-переводчицей точно к сроку покинули лимузин возле небоскреба Banco La Credito. Сеньор Херес засиял зубастой улыбкой и принялся тараторить насчет того, как энергично продвигаются работы, но одновременно посетовал: дескать, пришлось перестроить производственную линию, поскольку заказанные мистером Ниро затворы сильно отличаются от стандартных. Мораль была ясна: сеньору не терпелось убедиться в платежеспособности заморских гостей.
- Дорогой друг, - проникновенно сказал Мефисто. - Вы очень обяжете меня, избавив от необходимости хранить в банке такое количество золота. Надеюсь, вам не трудно будет найти бронеавтомобиль?
- Ах, сеньор Мефис! - Оружейник драматическим жестом прижал ладони к платочку, торчавшему из нагрудного кармана пиджака. - Мы просто перенесем золото из вашего сейфа в мой.
- Восхищаюсь легкостью вашего мышления, - признался военный агент Тарзании.
Когда открыли дверцу бронированной комнаты, оказалось, что на полу набралась лужа соленой воды.
- Наверное, водопроводная труба протекает, - сказала Джулия. - У нас в Гринголандии такое невозможно.
Управляющий банком побледнел и даже не стал выяснять, каким образом в запертый сейф попало около тонны золотых самородков. Когда охранники уволокли бочонки в соседнее хранилище и на лунообразном анфасе Фернандеза появилась блаженная гримаса, Мефисто предложил съездить на завод. Его терпение тоже было не железным. Очень хотелось подержать в руках оружие, которое вскоре заговорит под стенами цитадели.

По дороге в NAF&NAF Мефисто негромко, чтобы не услышал водитель, рассказал Джулии о своих подводных приключениях. Затем вернулся к сеньору Бонито Хересу:
- Он всегда такой недоверчивый?
- В прошлый раз мы расплачивались наличными… - Она хихикнула. - Мне пришлось немного поколдовать, чтобы Далту привалила удача.
- Неплохая идея. Можно было попробовать. Ведьма содрогнулась.
- Забудь. Одно дело набрать бабки для двух дюжин стволов и совсем другое - сумма на оплату твоего арсенала. «Слабоваты были колдуньи на Тортуге, - подумал нирванец. - Для серьезных дел она непригодна».

Заводские склады привели его в восторг. В ящиках аккуратными рядами лежали покрытые смазкой изделия на любой вкус: снайперские винтовки, автоматы, короткоствольные скорострельные пистолеты-пулеметы. Отдельно громоздились контейнеры, набитые снарядами, гильзами и пулями - боеприпасы придется снаряжать на месте, когда Фау изготовит нужное количество пороха и другой взрывчатки.
- Вы удовлетворены? - осведомился сеньор Бонито Херес.
- Безусловно. Надеюсь, мой заказ не слишком вас затруднил и не отбил охоту продолжать партнерские отношения?
- О, Сайта-Лючия дель Монтрасса! - вскричал темпераментный предприниматель. - За такие деньги меня не затруднит даже…
Он не нашел подходящего эпитета и поведал, что настоящие трудности случились в прошлом году, когда фирма NAF&NAF выполняла заказ для императора Замбези.
- Это были ужасно капризные клиенты, - покачивая головой, сказал сеньор. - А такие, как вы или мисс Барнес, просто мечта. Вы платите, не торгуясь, а я не спрашиваю, для чего вам оружие. Идиллия.
Восторги аборигена совершенно не интересовали нирванца, поэтому герцог внезапно заторопился, вспомнив о неотложных делах. Только уточнил на прощание:
- Значит, послезавтра вы отдадите мне последнюю партию товара?
- Обязательно! - заверил сеньор Бонито, - Послезавтра вечером сможете забрать. Вам понадобится транспорт - самолет, корабль? Моя фирма доставит груз в любую часть света.
- Не беспокойтесь, - Меф усмехнулся. - К этому сроку здесь будет мой корабль.
Когда они вышли из проходной завода, Джулия сказала, нервно озираясь:
- Теперь наша задача - прожить двое суток.

Ночь прошла спокойно, однако утром, когда они ехали на стадион, водитель лимузина уронил на руль то, что осталось от его головы. В лобовом стекле появилось аккуратное отверстие, пробитое крупнокалиберной пулей. Молниеносно окружив автомобиль сферой силовых жгутов Амулета, Мефисто перевалился на переднее сиденье, отпихнул труп и схватил баранку, в последний момент избежав столкновения с огромным трейлером. Джулия, выхватив неуклюжий револьвер, которым промышляла в окрестностях Эль-Мерседа, вертела головой, пытаясь обнаружить источник опасности.
- Держись, - предупредил Меф, выжимая педаль газа.
Лимузин помчался по закоулкам, ежесекундно нарушая целые главы правил дорожного движения. Смуглолицые полисмены запоздало свистели им вслед, а бросившаяся в погоню патрульная машина позорно отстала после очередного виража. Киллеров из Хаоса по-прежнему не было видно, однако дважды их пули, преодолев магическую защиту, дырявили помятый капот.
После недолгих зигзагов по незнакомому городу беглецы оказались на окраине и, бросив машину, заскочили в бар. За столиком возле входа шумно обсуждали футбольные матчи два аборигена.
- Пива, - потребовал Меф. - Холодного.
Устроившись в углу, он жадно опорожнил первую бутылку и достал Карту отца. Отец ответил почти немедленно - он сидел на койке в хорошо знакомом интерьере адмиральской каюты флагманского парохода.
- Мы приближаемся, - сказал отец. - Как твои дела?
- Если придете по расписанию, груз будет ждать в порту.
- Были осложнения?
- Ничего необычного.
- Твои обычные осложнения достаточно опасны, - забеспокоился родитель. - Козырнуть к тебе Вервольфа?
- Не стоит его засвечивать. Дара охотится только на меня - пусть так останется.
- Тебе виднее. - Повелитель Нирваны продолжал хмуриться. - Если что - немедленно сообщи. Абордажная команда будет наготове.
Когда он убрал Колоду, Джулия возбужденно спросила:
- Ты сам рисуешь Козыри?
- Когда как… - Герцог тоскливо сообразил, что сейчас она снова начнет напрашиваться в ученицы.
- А я не умею… Как это у тебя получается?
- Понятия не имею. Просто получается. Ты хорошо рисуешь?
Ведьма только вздохнула и сменила пластинку:
- Помнишь, я рассказывала про Графа, Который похож на тебя и твоего брата?
- Как не помнить…
- Ну так вот - он не владел козырным Искусством.
- Этим талантом не владеют очень многие…
Кажется, она была готова обидеться и закатить сцену, однако не успела. В заведение ввалилось несколько громил, одетых явно не по сезону - в темные костюмы, длинные макинтоши и фетровые шляпы. Примерно так одевались агенты ФБР в старых голливудских фильмах. К тому же серым цветом лица ворвавшиеся подозрительно напоминали людей Дары, охранявших прибрежный аэродром в нескольких Отражениях отсюда.
- Это за нами, - сказал Меф.
Джулия без долгих объяснений сообразила, что он имеет в виду, и торопливо разрядила барабан своего антиквариата 45-го калибра. Два макинтоша, пропитавшись кровью, растянулись на полу, но остальные, скинув верхнюю одежду, разбежались по залу. Спустя пару секунд на Мефа и Джулию смотрело полдюжины стволов вполне современного образца. «Непростая раса, - подумал герцог. - Недавно из них искры сыпались, а теперь кровь течет…»
- По-моему, у них приказ взять нас живьем, - заметила догадливая колдунья.
- Не обольщайся. Такие приказы редко исполняются буквально…
Нирванцу совершенно не понравилась ситуация, в которой они оказались. Мебель в баре была слишком легкая, из пластиковых трубок, так что в качестве холодного оружия не годилась. В качестве защиты - тоже. Вступать в перестрелку с численно превосходящим противником - тоже не годится. Оставалось колдовство, и герцог перебрал имеющиеся в готовности чары. Судя по сосредоточенному виду Джулии, она занималась тем же.
Между тем владелец заведения, оправившись от легкого удивления, с диким воем бросился к выходу. Последовали его примеру и оба посетителя. Вдогонку негромко щелкнули выстрелы, и количество трупов сразу выросло до пяти. После этого, убедившись, что их дичь расстреляла все патроны, нападающие убрали пистолеты и пошли на сближение, скаля длинные ряды острых зубов и демонстрируя кулаки внушительных размеров.
- Их не так уж много. - с облегчением сказала Джулия.
Они дружно применили заготовленные впрок стандартные заклинания - Большое Перо и Зажигалку. К удивлению и разочарованию магов, колдовство не произвело желаемого действия. Враги были немного поцарапаны, кое у кого появились волдыри, но детальных исходов не последовало. Двигаясь резкими обезьяньими бросками, серокожие стремительно атаковали нирванца и пиратскую ведьму. Это была большая ошибка: в ближнем бою посланцы Хаоса не могли применять пистолеты без риска попасть в своих, зато Мефисто оказался в родной стихии.
Моментально отросшие когти распороли плотную серую шкуру. Из раны хлынула кровь, однако Меф, не отвлекаясь, просунул руку под ребра и проткнул указательным пальцем сердце. Выдернув из трупа пятерню, он успел увидеть краем глаза, как Джулия отбивается от серокожего громилы, и машинально отметил, что кровь у этих противничков не вполне человеческая, но все-таки возбуждает.
Сладковатый аромат эритроцитовой суспензии дразнил фантазию, усиливая вдохновение. Знаете, откуда взялась поговорка «злой как дьявол и быстрый как смерть»? Скоро догадаетесь!
Зрачки глаз нирванца многократно расширились, как у наркомана, вдохнувшего ударную дозу. Связки гортани извергли надрывный вопль сладострастной ярости. Подросшие клыки завибрировали, словно Мефа колотил озноб.
Схватив следующею врага за уши, он резко повернул его голову, ломая звонко захрустевшие шейные позвонки. Труп еще не упал на пластиковый пол, а когти герцога, преодолев глазные яблоки, уже скребли изнутри череп очередной жертвы и, наконец, проломив оказавшийся слишком прочным костяной купол, показались из бритого затылка.
Не прекращая подвывать, опьяненный Мефисто замотал головой, не чувствуя обрушившихся на него ударов и не без труда сфокусировав налитые кровью глаза на великане, который снова замахивался полицейской дубинкой. Отразив упругий стержень встречным движением ладони, герцог раздробил вражеский локоть, а затем, за плечи подтянув к себе обмякшее тело, прокусил сонную артерию. Кровь оказалась невкусной, поэтому Меф тут же выплюнул все, что успел всосать, и раздраженно вскрыл когтями глотку ставшего беспомощным киллера.
Остывающее тело полетело в наемника, пытавшегося навести на Мефа пистолет. Оба серых в обнимку грохнулись на пол. Оказавшийся снизу был еще жив, но Мефисто быстро исправил это недоразумение, одним ударом проломив наемнику Хаоса затылочную, височную и лобную части черепа.
Последний киллер, отпустив полузадушенную Джулию, вздумал применить невразумительное сочетание у-шу, тае-куандо и хай-хирю, но Меф быстро оглушил его, боднув в переносицу. Затем уже беспрепятственно и со вкусом провел когтями от кадыка до паха, пропоров кожу, мышцы, ребра и так далее - до самого позвоночника.
Врагов больше не имелось, однако душа требовала продолжить развлечение, и его взгляд невольно остановился на Джулии.
- Что с тобой? - жизнерадостно спросила ведьма-неудачнищ. - Тебе что-нибудь нужно?
Сквозь намертво стиснутые клыки вырвалось:

Предыдущая страница 18 Следующая страница


19 Константин Мзареулов

- Хочу убивать!
С опозданием смекнув, что нирванец сейчас опасен для всех без исключения, включая друзей, союзников и близких родичей, Джулия попятилась, пытаясь отгородиться магическими щитами. Совершенно, впрочем, бесполезными против разъяренного Сына Вампира. Однако Мефисто уже сумел подавить инстинкты и с отвращением стягивал с себя одежду, пропитанную темно-оранжевой кровью.
- У тебя был фотоаппарат, - напомнил он, вытирая лицо и шею скомканной гавайкой. - Отщелкай интерьер на память.
Пока Джулия сверкала вспышкой, Меф погрузился в Амулет, устроив доскональное прочесывание всего Отражения, где находился Сан-Дорадо, а также прилегающих Теней. Такой выброс колдовских усилий обернулся землетрясениями, штормами и цунами, но цель была достигнута. В дешевом заведении на городской окраине соседнего Отражения герцог обнаружил еще двух серых, а с ними - старого приятеля по Хаосу. Это был демон среднего ранга, отличавшийся козлиными ногами, винтовым рогом на затылке и змеиным хвостом. Амулет выдернул всю компанию из мотеля в разгромленный бар, где нирванец с наслаждением разделал их, умело помахав Серитойохом.
Когда Джулия, забравшись на стойку бара, сфотографировала обновленный натюрморт, а на улице робко запищали сирены карабинеров, Меф с подружкой переместились в другое Отражение.

Та же Монте-Кабана, только абсолютно безлюдная. Словно Земля миллионы лет назад. Пришельцы долго плескались в теплом солоноватом океане, смывая кровь и пот битвы.
Потом, выйдя на берег, Мефисто окончательно избавился от излишков возбуждения, для чего пришлось опробовать на Джулии избранные позы «Камасутры». Когда герцог, отведя душу, блаженно растянулся на песке, потрясенная ведьма прошептала:
- Знаешь, я только сейчас прочувствовала смысл коронной фразы Сидни Шелдона, которую этот старый хрен вставляет в каждый свой роман…
- Что за фраза? Не припоминаю. Она хихикнула: - «Какой он у тебя большой».
- Рад, что тебе понравилось.
Скоро он устал бездельничать. Даже самый прочный организм нуждается в заботе. По счастью, неподалеку паслись вполне съедобные зверушки, похожие на длинноухих свинок. Вскоре одна из них жарилась над костром, а Джулия сказала:
- Я думала, ты набросишься на сырое мясо.
- Ты немного преувеличиваешь мою вампиричность…
Кое в чем она была все-таки права: Мефисто действительно не старался прожаривать свинину. Жадно глотая сочную горячую массу, нирванец прочитал короткую лекцию о популярности свежей крови и сырого мяса среди самых культурных народов, включая бушменов, британцев и киргизов.
- У вас в Англии обожают бифштексы с кровью, - говорил он, дирижируя обглоданной берцовой костью. - А вспомни «Похитителей бриллиантов» Луи Буссенара - самые положительные персонажи пьют кровь своих коней.
- Герои Буссенара были французами, - буркнула ведьма.
- Вот видишь! Французы тоже не дураки… - Мефисто отшвырнул кость. - Ты не знаешь, где здесь поблизости можно прибарахлиться?
Насмешливо фыркнув, Джулия посоветовала заглянуть на распродажу в Гарлем - негры обожают яркие цвета, которые так нравятся Мефу. Нирванец немедленно запустил сквозь Тени невидимую спиральную веточку Золотой Пирамиды и вскоре был одет в белый смокинг, белую сорочку и белые штиблеты, красная бабочка, красные носки и красный платочек, что кокетливо выглядывал из нагрудного кармашка. Под мышкой у него висела красная кобура, а в руке герцог крутил трость красного дерева.
- Возвращаемся, - сказал он. - Как раз успеем на прощальный ужин у сеньора Бонито Хереса.
- Какой ужин? - Джулия засмеялась. - У нас в запасе больше суток.
Глупая ведьма даже не заметила, как стремительно бежит сквозь время это уютное Отражение.

Они немного поспешили, заявившись в особняк Фернандеза за час до назначенного срока. Самого Бонито Хереса пока не было, поэтому гостей приняла его супруга сеньора Бомбарелла. При виде этой дамы Джулия всегда восторгалась искусству втиснуть центнер жировых прослоек в мини-юбку и укороченную майку, оставляющую открытыми живот и большую часть всего остального.
Усадив их в гостиной, хозяйка завела беседу насчет обычаев Тарзании, но тут, к счастью, появилась дочь Фернандезов двадцатилетняя Мерседес-Карменсита. Не обращая внимания на посторонних, наследница вызывающе осведомилась:
- Ты знаешь, мама, что я хочу тебе сказать?
- Нет, дорогая, не знаю. А разве ты собиралась мне что-нибудь сказать?
- Да, мама, я собиралась сказать, что беременна. Сеньора Бомбарелла воскликнула, всплеснув руками:
- Доченька, неужели ты хочешь сказать, что ждешь ребенка?
- Нет, мама, я всего лишь хотела сказать, что беременна.
- Как же так? - полным недоумения голосом произнесла сеньора Бомбарелла. - Если ты беременна, это означает, что ты ждешь ребенка.
Дочка принялась раздраженно объяснять:
- Мама, как ты не понимаешь простых вещей. Я вовсе не жду этого ребенка. Но тем не менее все признаки указывают, что я беременна.
Мамаша в ужасе всплеснула руками.
- Неужели ВСЕ признаки?
- Ну, допустим, пока не все, а только некоторые. Мгновенно успокоившись, сеньора Бомбарелла сказала, не скрывая облегчения:
- Хвала пресвятой заступнице! Значит, ты беременна… А ты знаешь, от кого?
- Мама, как ты можешь говорить такие ужасные вещи? Конечно, я знаю.
- И от кого же?
- Разумеется, от мужа.
Бомбарелла снова начала нервничать и осторожно поинтересовалась:
- А он знает?
- О чем, мама? О том, что я беременна?
- Нет, доченька, я имела в виду совсем другое.
- Что же ты ммела в виду, мамочка?
- Я просто хотела узнать, догадывается ли твой муж, что ребенок - от него.
Дочка сардонически расхохоталась:
- Он и не сомневается. Идиот!
Решительно сорвавшись с кресла, она взлетела по лестнице и скрылась в одной из дверей на втором этаже. «Действительно, типичное мыло a la latinos», - развеселился Мефисто.
Вскоре появился сам владелец «Национальной фабрики оружия», с подъемом сообщивший, что мистер Мефис Ниро может не беспокоиться, поскольку его заказ благополучно выполнен, изделия доставлены в порт, а приемная комиссия уже приступила к испытаниям и дала добро на погрузку.
- Какая еще приемная комиссия?! - вскричала Джулия, не знавшая, что «Господарь Мунтении» уже к полудню прибыл в Сан-Дорадо.
- Все в порядке, - лениво сказал Меф. - Это мои родственники.
Сеньор Бонито подтвердил, что возглавляющие комиссию генерал и полковник очень похожи на мистера Мефиса. При этом президент фирмы посетовал, что генерал Ула Ниро отказался присоединиться к ним за ужином.
- В следующий раз я уговорю папаню, - пообещал нирванский герцог.
- Будет и следующий раз? - У Бонито Хереса засверкали глазки. - Дорогой партнер, вы собираетесь вести большую войну?
- Ну, не так чтобы очень большую, но… - Меф подмигнул. - Всем на жизнь хватит.
Бонито подхватил с воодушевлением:
- Вы правы, безусловно правы! Без войны нет жизни!

Меню ужина шокировало даже непритязательного нирванца. Острые перцы, фаршированные дольками грейпфрута. Мясо тушканчика в сладком фруктовом соусе. Копченый язык крокодила, политый апельсиновым муссом… Меф припомнил, как Фау жаловался на амберитов, обожавших именно такие одиозные сочетания. Без аппетита поковыряв вилкой оказавшееся слишком пресным филе анаконды, он принялся грызть цыпленка, вывалянного в тертых сухофруктах. За этим занятием Мефисто совсем заскучал и от нечего делать прислушался к застольной болтовне хозяев.
Сеньора Синдиката Херес, мамаша Бонито и младшая Дочь легендарного основателя фирмы Никколо Альфонзо Фернандеза, вдруг начала перечислять всех диктаторов и прочих хороших людей, для которых в NAF&NAF изготовляли винтовки и пушки.
- Помню, как в прошлую войну мы продавали оружие мистеру Адольфо Шиклю, - мечтательно мотая трясущейся головой, проговорила старуха.
- Неужели помнишь, бабушка? - рассеянно поинтересовалась Мерседес-Карменсита.
- Конечно, помню. Не надо считать меня выжившей из ума маразматичкой, - обиделась сеньора Синдиката. - О, Адольфо! Это был потрясающий мужчина - настоящий красавчик. Какие усики, какая челка… Как жаль, что он стал импотентом, когда переболел сифоном.
- Успокойся, мама, не стоит говорить об этом при девочке, - забеспокоился сеньор Бонито. - Кстати, должен тебя огорчить: сейчас Адольфо лыс как задница.
Бабка насторожилась, приложила к уху ладошку.
- Что ты сказал, бамбино? Какое ужасное слово! Современная молодежь стала совершенно невоспитанной. Вот в те времена, когда Адольфо был у власти, в его концлагерях перевоспитывали даже самых закоренелых хулиганов.
- Прости, мамочка, - смутился сеньор Бонито. - Я хотел сказать, что Адольфо лыс как колено.
- Повтори, дорогой, я не расслышала. Каким он стал? Сын заорал, потеряв терпение:
- Он - абсолютно лысый! Как колено!
- Как колено? - удивилась бабушка, - Не может быть Стервозная сеньора Бомбарелла захохотала, уплетая салат из морской капусты с омарами:
- Ах, бабушка, если речь идет о вашем сыне, то у него ужасно волосаты и колено, и задница.
Меф с ужасом подумал, что сейчас бабка примется переспрашивать или вздумает прочитать нотацию насчет невесткиной лексики, и тогда этот обмен идиотскими фразами затянется до конца ужина. Сидевшая рядом с ним Джулия тоже вся напряглась, словно готовилась что-то сказать или сделать - например, попросить добавку или уронить тарелку - лишь бы изменить течение застольной беседы. Однако обошлось - видимо, сеньора Синдиката не расслышала последнюю фразу сеньоры Бомбареллы.
Вместо бабушки жене ответил сам сеньор Бонито:
- Дорогая, тебе тепло?
- Да, дорогой, мне тепло.
- Значит, тебе не холодно?
- Нет, любимый, мне совсем не холодно, ведь мы живем в тропиках.
- Слава Святому Сальвадору и его потомству! А я так боялся, что ты замерзнешь.
- Но, дорогой, почему ты этого боялся?
- Любимая, сегодня ночью ты была так холодна, что я невольно забеспокоился - уж не замерзла ли ты…
Мефисто перестал слушать их бред и добропорядочно доел цыпленка, анаконду и тушканчика. Мыслями нирванец вернулся к схватке с серыми - его очень беспокоило, почему не сработало такое надежное заклинание, как Зажигалка, но никакие разумные объяснения в голову не лезли. «Надо будет спросить у Фау, а лучше - у отца, - решил он. - И вообще пора сматываться. Дома дела ждут».

Появление в порту Сан-Дорадо парусно-колесного пароходика произвело легкий фурор. Вокруг причала столпилась чертова уйма зевак, поэтому Мефисто не стал проталкиваться сквозь это живое кольцо. Он просто воспользовался отцовской Картой и козырнулся на корабль Генерал Ула Ниро, как называли его аборигены, в последний раз осматривал содержимое трюма: безоткатные пушки, минометы, три сотни винтовок и автоматов, ящики с боеприпасами, станок для набивки патронов.
- Забавные игрушки, - сказал отец, поднимаясь на палубу, - Хотя, признаюсь, я испытываю к ним определенное недоверие. Хороший меч и много колдовства гораздо надежнее.
Услышав его голос, Джулия встрепенулась - наверное, опять вспомнила своего графа. Она проскользнула поближе к трапу и попыталась разглядеть лицо царя, но тот был закутан в плащ с опущенным капюшоном.
- Привыкнешь, - сказал Меф. - Верви испытывал оружие?
- Да, он стрелял по бумажным мишеням, - с отвращением кивнул царь Нирваны, - По бумажным! Словно нельзя было найти живую дичь.
- Папа, сейчас другие времена, - укоризненно сказал старший Брат Оборотня. - Ну, и как он оценил оружие?
- Говорит, со здешним порохом получается неплохо, но никто не знает, как все повернется в наших краях.
- Должно получиться. Фау - отличный алхимик.
- Надеюсь… - Отец скептически поглядел на вертевшуюся поблизости Джулию. - Сынок, уведи девочку в каюту. Ей совершенно нечего делать на палубе во время рейда.
Возмущенная ведьма вздумала протестовать, ссыпаясь на сексуальное равноправие, однако Мефисто уволок ее подальше от греха и пребывавшего не в духе папани. Джулия, которая слишком долго жила в Калифорнии, продолжала качать права. Она явно отвыкла от строгих законов старого доброго времени, поэтому герцог по-хорошему намекнул:
- Не надо спорить. Наш папа суров, но справедлив. Как закон Ньютона.
Она обиженно засопела, но послушно вошла в свою каюту. Потом вдруг спросила:
- Ты о каком Ньютоне? Я знавала сэра Айзека из Кембриджа. Кажется, он выслужился и стал директором Монетного двора.
- Он самый. Джулия захохотала:
- Смешной был старик. Однажды после хорошей попойки его в шутку скинули с моста. Так он выбрался из воды и придумал целую науку - что-то насчет силы притяжения. Когда я снова приехала в Англию, мы с ним случайно встретились в кабаке. Старый козел пытался погладить мне ляжку и рассказывал, будто все предметы обязательно падают вниз. Ну, я немного поколдовала и доказала, что предметы могут падать во все стороны. Говорят, после этого сэр Айзек стал трезвенником, бросил натурфилософию и занялся богословием.

Оставив ее в каюте, Мефисто запечатал чарами все щели. Раз отец так решил, то нечего Джулии высовываться.
«Господарь» лихо шлепал колесами по дождливым шхерам. Вервольф остался на мостике у штурвала, управляя пароходом в лабиринте неприветливых островов. Отец стоял на баке, по-прежнему завернутый в свой защищавший от внешней магии плащ из драконьей замши.
Пошевелив ближайшие Отражения, глава рода перекинул корабль ближе к дому. Шхеры уступили место скалистому берегу, затянутому дымом пожаров. На рифах запрокинулся килем вбок ржавый остов.
- Все изменилось, - печально резюмировал царь Нирваны. - Я не понимаю очень многого из того, что вижу. Новые народы, новые знания, новые Отражения. Неприятно чувствовать себя чужим.
- Привыкнешь, - повторил старший сын. - Мы поможем. Скоро вся семья будет вместе, и станет легче.
Посмотрев на него с нежной улыбкой, царь осторожно похлопал крыльями, словно и вправду собирался взмыть в небо. Крылья мягко шевелились, задевая на взмахе леера обоих бортов. Мефисто попробовал, и у него тоже получилось. Полузабытое ощущение готовности к полету было немного болезненным, но безусловно приятным. Меф вспомнил, как давным-давно, когда еще был жив дед, а у кронпринца был только один сын, он летел сквозь Отражения, а по бокам неслись родители, и три пары крыльев ритмично посвистывали, рассекая ткань реальности…
- Ты всегда был моим любимчиком, - признался отец. - Да и мать тебя любила сильнее, чем младших.
- Ласки доставались в основном этим карапузам, - сварливо припомнил Меф.
- Младшим - свое, - назидательно сказал отец. - А первенец - это первенец.
- Я не в обиде, - сдался Мефисто. - Просто иногда начинаешь злиться на судьбу, которая так обошлась с нами.
- Ты еще ничего… - Отец вздохнул и убрал крылья. - А вот Фау и Верви разучились принимать древнюю форму. Забыли почти все, чему их учили бедные старые родители.
- Это моя вина, - покаянно сказал Мефисто - За годы изгнания я учил братьев только самому главному, без чего мы не смогли бы выжить. Искусство трансформации в древнюю форму не входило в число важнейших умений.
- Скорее наоборот.
Мефисто пожал плечами и произнес с надеждой:
- Они научатся этому снова?
- Не научатся, а вспомнят, - беззаботно сказал отец. - Ведь вы - наши дети и получили эту способность по наследству. Как две ноги, два глаза и козырное Искусство.
Они помолчали, совместными усилиями проталкивая пароход в следующий пласт Теней. «Господарь» скользил сквозь сплошное облако вязкого тумана, непрестанно пронизываемое разрядами молний. Туман был пропитан резким приторно-сладким ароматом. Издалека доносилось слабое нечеловеческое пение.
- Гадкое место, не нравится мне здесь, - с отвращением сообщил отец. - Нет-нет, не спеши… Да, вот так - теперь можно.
Мощное течение несло «Господаря» по океану, где среди волн играли поющие киты. По левому борту светил маяк - факел в руке статуи бронзового воина. Стая исполинских нарвалов, оборвав свою песню на полуноте, бросилась на пароход, остервенело загребая плавниками, но «Ула Ниро» поднял огромную волну, отшвырнувшую хищников.
Затем они окунулись в изумрудную муть, в которой сновали хвостатые разноцветные искры - точь-в-точь сперматозоиды из учебного фильма для дебильных студентов медицинского факультета. Внезапно из гущи хвостатых вынырнули зубастые шарики, явно вознамерившиеся сожрать пароход. Нирванцы увлеченно расстреляли их огненными плевками Амулетов
- Твоя подружка ленива на выдумку, - слегка обиделся отец - И не стыдно ей посылать против нас эдакую ерунду?
Он неторопливо рисовал новое Отражение море, небо, звезды, берег, диковинных существ в аквамариновых волнах. На темном берегу пульсировали световые потоки, напоминавшие то ли пейзаж ночного города, то ли недра компьютера.
- Хоть какое-то развлечение, - сказал Меф. - Бедняжка старается как может. Вот только может она слишком мало. Тем более в этих краях. Мы ведь уже совсем недалеко от дома
- Да, еще немного - и киллеры Хаоса не смогут нас достать, - согласился царь
Это действительно была зона, примыкающая к сфере господства Золотых Спиралей. Почти родное солнце, почти родной воздух. Последнее усилие - и они оказались в получасе хода от гавани Артаньяна.

Оторвавшись от лабораторного стола, Фауст следил за приближением парохода, стоя на балконе артаньянской крепости. Жалкий замок на горе возле сонного городка Последнее прибежище изгнанников. Скоро он снова станет глухой провинцией. Пришло время перетасовать. Колоду и разыграть новую Партию Больше нет нужды блефовать - имея на руках столько сильных Козырей, можно смело идти ва-банк
«Трепещите, варвары, - злорадно подумал Фауст. - Начинается матч-реванш».

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I (Страница 1)
  • II (Страница 2)
  • III (Страница 3)
  • IV (Страница 4)
  • V (Страница 5)
  • VI (Страница 7)
  • VII (Страница 8)
  • VIII (Страница 10)
  • IX (Страница 12)
  • X (Страница 14)
  • XI (Страница 15)
  • XII (Страница 16)
  • XIII (Страница 18)


Константин Мзареулов

Изгнанники Нирваны

Цикл: "Хроники Фауста" - 1

 Читать книгу

Аннотация

Верховные силы создали три основы Мироздания — Амбер, Хаос, Нирвану. На троне Нирваны — Вампир Дракула и Верховная Ведьма Геката. В беспрестанном движении по Теням и Отражениям их сыновья — Мефисто, Фауст и Вервольф — гордые рыцари Силы, Ума и Удачи. В мире нирванцев возможно все — здесь всегда дверь нараспашку для неожиданностей и парадоксов. Свирепо бьются с гоплитами свиномордые гверфы, применяя в бою арбалеты, аркебузы, «калаши», мультилепестковый бурлат. Доносятся выстрелы из Вьетнама и Косова, Багдада и Урус Мартана слышен лязг волшебных клинков в битве при Калке и на Куликовом поле. Падают, рассеченные надвое, мохнатые, хвостатые, пернатые. Все воюют против всех, все влюблены во всех. Никто не умирает навсегда, потому что смерти, страданию и сомнению нет места в бурлящем, пестром, причудливом и переменчивом мире, органично вписанном в небоскреб по имени Фэнтези, мире, который оставит нам в наследство великий Роджер Желязны.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel